ISLAM TARIHI

. | bismill2.gif (3562 Byte) ISLAM TARIHI calig48.jpg (36725 Byte) 1 - Asr-i Saadet 2 - Orta çag 3 - Selçuklu tarihi 4 - Osmanli tarihi 5 - Yakin tarih | .


31 Mart Hadisesi’nin Içyüzü

Prof. Dr. Ahmet Akgündüz - Arastirama

31 Mart Vak’asi diye tarihe geçen bu olay, 14 Nisan 1909 tarihine rastlamaktadir. Tarihçiler bu olayin, kendi [image] zulümlerini örtmek isteyen Ittihadcilarin, II. Abdülhamid’in tahttan indirilmesini temin etmek için, Ingiliz Gizli Servisi’nin yardimi ile ve Ingilizlerin aleti olarak tertipledikleri bir hadise oldugunda ittifak etmislerdir. Ancak suç, samimi Müslümanlara yikilsin diye, bir kisim dini sloganlar kullanilmis ve “seri’at elden gidiyor” diye dine ve dindarlara hücum planlari hazirlanmistir. Ittihadcilar, kendilerinin tertipledikleri bu olayi dindarlari mürteciler diye suçlayarak dindara yikmislar ve maalesef kendileri gibi düsünen tarihçileri de kullanarak, bu olayi en büyük irtica olayi diye takdim etmislerdir. Böyle bir tertibi fiiliyata dökmek için hem yeterli sebepler vardir ve hem de memleketin bazi halleri böyle bir fitne için alevlendirici özellik arzediyordu. Þöyle ki:

Evvela, 31 Mart Vak’asinin sebepleri nelerdi?

A) Bu olayin asil sebebi, Ittihadcilarin yaptiklari zulüm ve istibdaddi. Ittihadcilar, tam bir zorba kesilmislerdi ve muhaliflerini sokoklarda öldürecek kadar azitmislardi. Mesela, Ismail Mahir Pasa, muhalif gazetecilerden Ahmed Samimi ve Hasan Fehmi Bey Istanbul caddelerinde açikça öldürüldü ve faili meçhuller artmaya basladi. Sultan Abdülhamid, Mesrutiyen geregi icraya karismiyor ve sadece temsil vazifesini görüyordu. Devlete daha çok hakim olmayi isteyen Ittahadcilar, yabanci devletler tarafindan Abddülhamid’e karsi bir seyler yapmaya zorlaniyorlardi. Onlar için tek hedef, gölgesinden dahi korktuklari Sultan Abdülhamid idi.

B) Osmanli Devleti’ni yikma planlarinin yapildigi Meclis’teki vekillerin degismesi için, millet tam manasiyla kayniyordu. Ermenistan ve Rum Pontus tartismalariyla ugrasan Meclis’teki vekillerden halk rahatsizdi.

C) Icradan uzak tutularak kösesine çekilmeye mecbur edilen Sultan Abdülhamid’in yeniden devlet ve millet lehine harekete geçmesini arzu edenler vardi. Çünkü Itihadcilar, Ingilizlerin masasi gibi, onu tahttan indirmek için mesgullerdi.

D) Asker siyasete karismisti. Aldigi askeri ve dini terbiyeye aykiri isler yapmaya baslamisti. Mesela Selanik ve Manastir’dan Istanbul’a getirilen III. Orduya ait subaylari fiyakasindan halk ve diger ordu mensuplari yaka silkmeye baslamislardi. Bununla kalmayip Ittihadcilar, Istanbul’u korumakla görevli I. Orduyu tahkir ederek, III.Ordunun Selanik’teki tümeninden nigahbân-i hürriyet ve muhâfiz-i mesrutiyet adiyla avci taburlarini Istanbul’a sevk ettiler.

E) Hasan Fehmi Bey basta olmak üzere, faili meçhul olaylarin artmasi milleti tedirgin ediyordu.

F) Ittihadçilar kendilerine muhalif gördükleri subaylari ve hatta askerleri kadro disi ediyorlardi; açikça bir tasfiye hareketi baslamisti. Bu durum da ciddi bir gerginlik sebebiydi.

G) Hürriyet adi altinda her türlü ahlaksizlik serbest hale gelmisti. Açikça Þer-i serife aykiri isleri yapan Ittihadcilara karsi, halkta ve özellikle de sagini solundan ayiramayan Dervis Vahdet gibi bazi dindarlarda, idareye karsi bir nefret olusmaya baslamisti.

Bütün bu sebeplerin bulundugu bir ortamda, özellikle 24 Temmuz 1908-14 Nisan 1909 tarihleri arasinda, her iki tarafa ait gazeteler, gerginligi artirici yayinlar yapiyorlardi. Partiler, sanki bir iç savas olacak gibi fedai yazmaya baslayan cemiyetler kurmaya basladilar. Ittihadcilar, zafer sarhosluguyla baski ve zorbaliklarini daha da artirmaya basladilar. Sinirsiz hürriyet anlayisi, askerlere kadar asilandi ve erler subaylara itaat etmez hale geldiler. Dine ve ahlaka aykiri bazi seyler, askerlere telkin edilmeye baslandi. Orduda itaat ve ahlak bozulmaya baslayinca, dinde hassas ama muhakeme-i akliyede eksik olan bazi nâdânlar, iyilik yapiyorum zanniyla bazi fitne tohumlarini ekmeye basladilar. Hürriyetin yanlis anlasilmasi ve tatbik edilmesi sonucunda, devletin idaresi cahillerin elinde kaldi ve herkes kendi basina hareket eder hale geldi. Istanbul serseri mayinlarla dolu bir hale gelmisti.

Iste Ingiliz Gizli Servisi’nin tahrikleriyle hareket eden Ittihad ve Terakkiciler, 31 Mart 1325 günü yani 14 Nisan 1909 tarihinde, gergin durumu firsat bilerek tertiplerini fiiliyata dökmeye karar verdiler ve III. Ordudan getirdikleri avci taburlarina mensup neferlerin fisegini patlattilar. Baslarinda tek bir subayin dahi bulunmadigi ve sadece basçavus ve çavuslarin komuta ettigi bu erler, “Þeri’at isterüz” deyü isyan ettiler. Ayasofya ve Sultanahmed Camii önlerinden toplanan kalabalik, Sadrazam Hüseyin Hilmi Pasa ile Meclis-i Meb’usan Reisi Ahmet Riza Bey’in azlini ve bütün Ittihadcilarin sürgün edilmelerini istiyorlardi. Yukarida zikredilen sebeplerden dolayi, isyan eden askerlere, basta hamallar olmak üzere her çesit insan karismisti.

Görünürde Ittihadcilara karsi, seriati ve onun teminati olan Abdülhamid’i kurtarmak için yapilmis bir isyandi. Ancak tamamen Ittihadcilarin ve Ingiliz Gizli Servisi’nin, Abdülhamid’i tahttan indirmek ve bu arada dindar halki da ezerek gözdagi verilmek için yapilmis bir tertipti. Bu serseri mayin gibi isyan eden askerler, Ittihadcilarin ileri gelenlerinden Ahmet Riza Bey zannederek Adliye Nâziri Nâzim Pasa’yi ve Gazeteci Hüseyin Cahid zanniyla da Milletvekili Emir Þekib Arslan Bey’i öldürdüler. Sultan Hamid, II. Tümen kumandanini çagirarak âsileri dagitmasini istedi; ancak Padisah’in talimatini dinlemeyen komutan Ordu Komutanindan emir almadigini söyleyecek kadar alçalmisti. Maalesef Ittihadci olan ve sonradan bu haline çok pisman olan Mahmud Muhtar Pasa ise, emir vermemekte direndi. Daha sonra isyan eden bu cahil askerlere, kendileri gibi cahil olan hamallar ve de sagini solundan fark edemeyecek kadar ahmak olan bazi dindarlar da katildi. Zaten Ittihadcilarin muhalifleri de böyle bir firsat bekliyordu. Onlar da akilli hareket edemediler. Is, çigirindan çikmisti. Bediüzzaman basta olmak üzere, bir kisim akilli Islam alimleri, askerlere ve hamallara, bunun bir oyun oldugunu ve oyuna gelmemeleri gerektigini ikaz ettiler. Hatta Bediüzzaman, bir nutuk ile sekiz taburu itaata getirmisti.

Ittihadcilar, Ingilizlerin aleti olmuslar ve bütün Müslümanlarin ümidi haline gelen Abdülhamid’i indirmekten baska gaye gütmemislerdir. Bu olayi kendileri tertip etmelerine ragmen, israrla bir irtica olayi oldugunu ifade etmeleri, günümüze kadar gelen devlet ile milletin arasini açmak adetinin kötü bir baslangici oldu.

Firsati ganimet bilen Ittihadcilar, olaylar büyüyünce, Selanik’ten Hareket Ordusu adini verdikleri kuvvetleri, Padisah’i kurtarmak gibi yalanci bir sloganla Istanbul’a sevk etmeye basladilar. Bu hareket ordusunun sadece kumandani olan Mahmut Þevket Pasa Müslüman ve Türk’tü. Askerlerin çogu, yagmaci ve Müslüman katili olan Makedonyalilardi. Tam bir çapulcu ordusuydu. Olayin vahametini anlayan Istanbul’daki generaller ve özellikle I. Ordu Komutani Nazim Pasa, Sultan Abdülhamid’e müdahele etmeleri gerektigini anlattilarsa da, Müslümani Müslümana kirdirmayacagini söyleyen Padisah, onlara gerekli talimati vermedi. I. Ordu Kumandani Nazim Pasa’ya, Hareket Ordusu’na silah çekmemeleri için yemin bile ettirdi. 25 Nisan’da Hareket Ordusu, Yunan ordusu gibi davrandi ve Yildiz Sarayi’ni yagmaladi. Kütüphane disinda Padisah’in altin arabasini bile parçalayip götürdüler. Daha sonra da 27 Nisan 1909’da Meclis-i Umumi’yi toplayarak Abdülhamid’i hal’ kararini silah zoruyla çikardilar. En önemli ithamlari, 31 Mart Vak’asi’ni tertip etmekle suçlamak idi. Halbuki bu tamamen yalandi. I. Orduya talimat vermemekte direnen Padisah, Müslümani Müslümana kirdirmakla itham ediliyordu.

Kisaca 31 Mart Olayi, Ittihadcilarin tertipledikleri bir fitneydi; ancak muhalifleri olan Kâmil Pasa-zâde Said Pasa, Ismail Kemal Bey, muhalif gazetecilerden Mizanci Murad ve Volkan Gazetesi bas yazari Dervis Vahdeti gibi bazi safdiller de durumdan pasta çikarmak ugruna atese körükle gittiler ve fitne atesini söndürmek yerine daha da alevlendirdiler. Neticede düsmanlar kâr etti; devlet, millet ve din zarar etti. Çünkü kurulan Divan-i Harb-i Örfî çok masumlari idam sehpalarinda sallandirdi. Din düsmani kesimlerin eline de tam bir irtica sermayesi verilmis oldu. Bediüzzaman gibi allâmeler bile, 31 Mart Olayi ile suçlandilar; ama beraat ettiler.1

*****

Dipnot:

1- Kur’an, Ahmed Bedevi, Inkilap Tarihi ve Jön Türkler, sh. 276 vd.; Osman Nuri, Abdülhamid-i Sâni ve Devr-i Saltanat, c. I, sh. 111; Danismand, Osmanli Tarihi Kronolojisi, c. II; Öztuna, Osmanli Devleti Tarihi, c.I, sh. 616-619; Bediüzzaman Said Nursi, Âsâr-i Bedî’iyye, sh. 309, 316-317, 324, 395-396, 441; Mektûbât, sh. 429; Badilli, Tarihçe-i Hayat I, sh. 235-260

“Tarihçiler bu olayin, kendi zulümlerini örtmek isteyen Ittihadcilarin, II. Abdülhamid’in tahttan indirilmesini temin etmek için, Ingiliz Gizli Servisi’nin yardimi ile ve Ingilizlerin aleti olarak tertipledikleri bir hadise oldugunda ittifak etmislerdir.”

Kaynak: Yeni Dünya Dergisi

@ Ekrem Yolcu

arrow1b.gif (1866 Byte)


31 Mart bir Yahudi ihtilâli gibi!

Yahudi-sabataycilar ve onlarin hizmetkârlari olan masonlarin Ittihatçilar vasitasiyla Osmanli’yi nasil mahvettiklerini Ingiliz elçisi Sir G. Lowter, Ingiliz Hariciye Naziri Sir C. Harding’e gizli kaydiyla gönderdigi raporda anlatmaya devam ediyor:
“Birkaç yil önce, Selanikli Yahudi-mason Emmanuele Carasso - ki, hâlâ Osmanli Meclis’inde Selanik temsilcisidir- orada Makedonya Risorta isimli Italyan farmasonluguna bagli bir loca kurdu. Bu kisi görünüste Sultan Abdülhamid’in casuslarini aldatmak maksadiyla, fakat aslinda Türkiye’de Yahudi tesirini kuvvetlendirmek için Jön Türkler’i yani Ittihatçilari farmasonlugu kabule tesvik etmistir.
“IT”IN SLOGANI DA, RENGI DE MASONIK
Evinde onlara toplanti izni saglamistir. Selânik’teki hareketin temeli Yahudidir. Ittihatçilarin Liberta-Egalite-Fraternite yani Hürriyet-Esitlik-Kardeslik sloganlari Italyan farmasonlarindan alinmistir. Ittihatçilar’in amblemi olan kirmizi beyaz renkler de aynidir. 1908 temmuzundan kisa zaman sonra Cemiyet Istanbul’a tammen yerlesince, belli basli üyelerinden çogunun farmason oldugu ögrenildi.
31 MART TÜRK DEGIL, YAHUDI IHTILALI
Carasso mühim rol oynuyordu. Balkan cemiyetini de avucuna aldi ve gerek yerli ve gerekse yabanci Yahudiler yeni hükûmetin hevesli destekleyicileri hâline geldiler. Öyle ki, bir Türk’ün ifade ettigi gibi; herkesin Ibrânî-Yahudi cemiyetinin casuslugunu yapmaya koyuldugu ve ihtilalin (yani 31 Mart’in) Türk’ten ziyade Yahudi ihtilaline benzedigini söylüyorlardi.
Müslümanlarin masonluga karsi büyük nefreti vardir. Onu dinsizlikten beter sayarlar. 13 Nisan 1909’da bu unsurun önemini inkâr etmek mümkün degildir. Fakat dikkati çeken nokta, Selanik’ten Istanbul’a yollanan dört taburu Kâmil Pasa geri göndermek istemis, ayaklanmayi, sözüm ona gerici hareketi yapan taburlarin basinda Selanikli farmason Kripto-Yahudi Resmi Bey ve emrindeki askerlerin davranislarindan dolayi askerî mahkemeye sevkedilmeleri gerekirken, Sultan Mehmed Resad’a yâver tayin edilerek taltif olundu.
“ISRAIL’I EZEN”I DEVIRMENIN SEVINCI
Sultan Abdülhamid’in tahttan indirilmesinden sonra Selanik’teki Yahudi gazeteler, “Israil’i ezen” sultandan kurtulduklari için sevinçli yazilar yazdilar. Zira, Abdülhamid, siyonist lider Theodor Herzl’in Musevilere kirmizi pasaport istegini iki defa reddederek, siyonistlerin Filistin’deki emellerine mani olmustu. Sultan Abdülhamid’in tahttan indirilmesinden sonra Hamburg’daki 9. siyonist kongresinde “Türk Ihtilalinin Mucizesi” Yahudi basarisinin dogurdugu sevinçle kutlanmisti.
Ayni zamanda, kabiliyetli farmason Kripto-Yahudi ve Selanik Milletvekili Cavit bey, Maliye Bakani oldu. Farmason olan Talat Bey, Içisleri Bakani yapildi. Basvekil Hilmi Pasa da mason olmak için müracaatta bulunmus.
ASKERÎ MAHKEME SUBAYLARININ ÇOGU FARMASON
31 Mart üzerine iki sene örfî idare (sikiyönetim) ilan edildi. Askerî mahkemelerdeki subaylarin çogu farmasondu. Meclis’e verilen emirle çok siki bir basin kanunu çikti ve Selanikli bir Yahudi Basin Bürosu Müdürü yapildi. Bu çok kudretli bir mevki idi. Zira, böyle bir mevkiye sahip kisi, istedigi gazeteyi “yeni rejimi tenkit -ki buna gericilik deniliyordu-” suçuyla kapatabiliyor, sahibini veya yazi isleri müdürünü askerî mahkemeye sevkedebiliyordu.
DEVLET TAMAMEN YAHUDI VE MASONLARIN ELINE GEÇTI
Osmanli telgraf ajansi Bagdatli bir Yahudi emrinde baslatildi. Selanikli bir Yahudi de Adalet Bakanligi’na da danisman getirilme tesebbüsü yapildi.
Istanbul’daki Ittihat ve Terakki Baskani Selanikli bir Yahudi ve masondur. Baska bir Selanikli Yahudi mason, belediye baskani oldu. Misirli mason, Prens Halim Pasa, belediye baskan yardimcisi oldu. Ayni zamanda eski polis teskilatinin yerine polis ve jandarmayi kontrol eden bu teskilatin basina da Selanikli bir mason Yahudi getirildi.
Ayni zamanda farkedildi ki Makedonya ve diger memleketlerin köylerinden sehir merkezlerine kadar her yerinde muhtarliklar gibi farmason localari açilmaya baslandi. Sadece Istanbul’a 12 mason locasi bir seneden az bir zamanda açildi.
Localarin gizliligi aslinda “açik” oldugunu iddia eden Ittihatçilar’in gizli faaliyetlerini sürdürme ve mevkilerini muhafaza edebilmelerine yardimci idi.
Masonlugu kabul etmeleriyle memleketin diger büyük milli meselelerinin Türkiye lehine halledilebilecegi söyleniyordu. Böylelikle uluslararasi politikanin parçasi sayilacaklari, Ingiltere kralinin kardesi olup, Istanbul’a geldiginde onunla özel isaretlerle el sikisabilecekleri anlatiliyordu.
MASON OLMA YARISI
Yeni yeni kisiler eski Ingiliz locasi La Turquie’ye gelmeye basladi. Bu yolla bir Ingiliz teskilatina girdikleri telkin ediliyor, Ingiltere kralinin bu locayi destekledigi belirtiliyordu. Ittihatçilarin ordu üzerindeki nüfuzunu muhafaza edebilmesi için, subaylar, bilhassa genç subaylar mason yapiliyordu.
Bu subaylar Makedonyali Niyazi’nin dogum yeri olan Resne’den alinan isimle Resna locasina katiliyordu.
Cemiyetin (Ittihatçilarin) milletvekili ve senatörlerinin çogu ise Içisleri Bakani Talat Bey ve Maliye Bakani Cavit Bey’in mensup olduklari La Constitution locasina katiliyorlardi. Bazi muhalif milletvekilleri, bilhassa Araplar, kenara itildiklerini politik entrikalardan uzakta kaldiklarini farkedince Uhuvvet-i Osmaniye, Muhibban-i Hürriyet gibi localara girdiler. Ayrica Arnavtuluk’taki bir milyona yakin Bektâsî zaten masonluga yakin teskilat ve düsünce sahibi idi ve mason olma istegini gerçeklestirdiler.
Istanbul’daki ve diger yerlerdeki bütün mason localari, Selanik ve Makedonya’daki farmason agi gibi temel olarak Yahudiler tarafindan yönetilmektedir. Diger unsurlar yoktur.”

31m.jpg (8868 Byte)

31 Mart 1325 (13 Nisan 1919)’teki Yahudi-mason senaryosu sözde “irtica hareketi” sonrasi çok sayida mazlum insan ve alim sinifi mahkemesiz böyle daragaçlarina çekildi.

Kaynak: Akit Gazetesi, 25 Nisan 2000

@ Ekrem Yolcu

arrow1b.gif (1866 Byte)


Firavun

ZAFER' in 1983 yilinda yayinlanan 77. sayisini ele alanlar, önkapak üzerinde gördükleri bir resim karsisinda saskinIiklarini gizleyemiyor ve "ÜÇBIN YILLIK MUCIZE" adli basyaziyi okuduklarinda, daha da hayrete düsüyorlardi.

ZAFER, bu yaziyla binlerce yil önceki bir mucizeyi konu edinmis ve Bediüzzaman Hazretlerinin eserlerinden istifade ederek bu mucizenin British Museum'daki bir cesed ile olan alâkasini dile getirmisti.

Sözkonusu müzenin „Mumyalar Bölümü" ndeki bir cam fanus içinde teshir edilen cesed, 3000 yil önceki bir insana ait olmasina ragmen etleri ve derisi dökülmemis vaziyetteydi. Ingiliz Arastirma Grubu tarafindan Kizildeniz civanndaki kizgin kumlarin altindan çikartilarak ülkelerine getirilen bu cesedi benzersiz kilan özellik ise, mumyalanmamis durumda olusuydu.

ZAFER'de yapilan bir yorumda, Misir Krali 2. Ramses' in mumyalanmis (yani iç organlari çikartilarak ilaçlanmis) cesedinin uzmanlar tarafindan bakima alindigi siradaki resmi verilmis ve bir mumyanin bile belirli araliklarla ilâçlanmak suretiyle çürümekten kurtarildigi belirtilerek söyle denmisti:

"Acaba ilaçlanmis mumyalar bile çürürken, hiç korunmamis (iç organlari alinmamis ve ilaçlanmamis) bir cesedin 30 asir boyunca sapasaglam kalmasinin hikmeti nedir?"

Bediüzzaman Hazretlerine ait eserlerde, bu sirra su açiklama getirilir:

"Musa Aleyhisselâma karsi muharebe eden Firavun, gark olacagi [bogulacagi] zaman iman etmis. Gerçi sekerat [ölüm] vaktinde o imân makbul degil. Fakat o makbul olmayan imâna, imânin mahiyetine hürmet için bir mükâfat olarak Cenâb-i Hak, o Firavunun bedenine necat [kurtulus] verecegini haber veriyor.... Iste bu âyetin (Yunus Sûresi, 92) bir mucizesi olarak, o gark olan Firavun'un cesedi aynen bulunmus. Simdi Londra'da bir müzede muhafaza ediliyor. Seyyahlar onu temasa ediyorlar... [seyrediyorlar]"

Âyet ve tefsirlerde Firavuna ait cesedin tam ve noksansiz oldugunun bildirilmesi, onun mumyalanmamis durumuna isarettir.

Bilindigi gibi Musa Aleyhisselâmin candüsmani olan Firavun, O'nu ve O'na tâbi olan Israilogullarini helâk etmek için bu yüce Peygamberin pesine düsmüs ve Hz. Musa (A.S.), Cenab-i Hakkin sevkiyle Kizildeniz kenarina kadar gelmisti. Önlerinde düsman gibi deniz, arkalarinda da deniz gibi düsman vardi. Iste bu dehsetli vaziyetteki Hz. Musa (A.S.) asasini denize vurmus ve ordusunu Cenab-i Hakkin emriyle ikiye ayrilan Kizildeniz'den geçirerek selâmete ulastirmisti. (Es-Suarâ Sûresi, 62-64)

Firavun ve askerleri, Kizildeniz'i boydan boya kaplayan bu mucizeyi dehsetle görmüs, ancak kin ve düsmanliklarini yenemeyerek takibe devam etmislerdi. Sözde, kendileri de ikiye ayrilmis olan denizden geçebileceklerdi. Nitekim deniz önceleri kapanmadi. Fakat Firavunun ordusu, dalgalarin duvar gibi çevreledigi yolun ortasina geldiginde, deniz birlesmeye basladi ve ordu, Firavun dahil tek bir kisi dahi kurtulamadan sulara gömüldü. (Es-Suarâ, 65-66)

Yûnus Sûresinin 90 ve 91. âyetleri bu hâdiseyi söyle anlatiyor:

"Israilogullarini denizden geçirdik. Firavun ve askerleri, haksizlik ve düsmanlikla artlarina düstüler. Firavun tam bogulacagi sirada, 'Inandim ki israilogullarinin imân ettiginden (yani Allah'tan) baska bir ilâh yokmus. Artik ben de müslümanlardanim' dedi."

Fakat Cenab-i Hak firavunun imânini kabul etmemis ve ona Cebrail (A.S.) vasitasi ile söyle hitap buyurmustur: "Ona, 'simdi mi imân ediyorsun?' dendi. 'Halbuki daha önce baskaldirmis ve bozgunculuk etmistin." Ayni sûrenin 92. âyetinde ise, söyle buyurulmaktadir:

"Felyevme nünecciyke bibedenike."

"Gark olan Firavun'a der: 'Bu gün senin gark olan [bogulan] cesedine necat [kurtulusl verecegim)" (Bediüzzaman, Risale-i Nur Küliyati, Sözler, S. 402)

„Tâ ki, senden geridekilere bir ibret olasin.. Ve süphe yok ki, nastan (insanlardan) birçoklari bizim âyetlerimizden (delillerimizden) gafillerdir." (Ö. Nasuhi Bilmen, Kur'an-i Kerim Meâli, Yûnus S., S. 1425)

ZAFER'in "ÜÇBIN YILLIK MUCIZE" yazisi, Türk okuyuculari arasinda gerçekten takdir uyandirmisti. Çünkü konu, sadece bir arastirma gõzüyle ele alinmamis, âyet ve tefsirler açisindan da incelenmisti. Meselâ 1144 yilinda vefat eden Zemahserî, Yûnus Sûresinin sözkonusu âyetinin tefsirini, kendisinden 8 asir sonra bulunacak olan cesedi âdeta görür gibi yapiyordu:

"Seni, deniz kenarinda bir köseye atacagiz. Cesedini tam, noksansiz ve bozulmamis halde, ciplak ve elbisesiz olarak, senden asirlar sonra geleceklere bir ibret olmak üzere koruyacagiz" (Kessaf Tefsiri, Cilt 2, S. 251/252)

Ayet ve tefsirlerde, Firavun'a ait cesedin tam ve noksansiz oldugunun bildirilmesi, onun mumyalanmamis durumuna isarettir. Ve bulunan cesed, tefsirdeki gibi çiplak ve elbisesiz olup, derisi dahi dökulmeyecek sekilde korunmustur. 

Zafer dergisi, Sayi 200, 1993


Abdulvehab Gazi ve Sivas Sehri

Yazan: Hüseyin Çelik

Içindekiler

TAKDIM
I - ABDULVEHHAB GAZI'NIN HAYATI
---- A - ABDULVEHHAB GAZI KIMDIR?
---- B - MANZUM BIR ESER
------- 1 - Abdulvehhab Gazi Peygamberimizin huzurunda
------- 2 - Abdulvehhab Gazi Battal Gazi ile
------- 3 - Ahmet Turan
------- 4 - Abdulvehhab Gazi'nin Sehadeti ve Defni
------- 5 - Sivas Valisi Zarali Zade Mehmet Pasa
---- C - ABDULVEHHAB GAZI SAHABI MIDIR ?
II - ABDULVEHHAB GAZI TÜRBESI
III - ABDULVEHHAB GAZI TEKKESI
IV - ABDULVEHHAB GAZI CAMII
V - SEHZADE BAYEZID

TAKDIM

Uzerlerinde dogup büyüdügümüz, temiz havasini teneffüs ettigimiz, yüksek daglarindan, yaylalarinndan siril siril akip gelen soguk sularini ictigimiz, münbit ovalarinda yetisen cesit cesit meyvelerini, sebzelerini yedigimiz, ecdad yadigari, göklere sehadet parmagi gibi uzanan minarelerinde ezan okudugumuz, camilerinde husu ve huzur icerisinde namaz kildimiz, Türbeleri önünde (kabirleri önünde) ellerimizi kaldirarak dua ettigimiz bu cennet ülke vatanimizdir.

Bu vatani bizlere, her karis topragini kanlariyla sulamis, sinirlani kanlariyla cizmis sehitlerimiz, gazilerimiz emanet etmislerdir.

Hangi sehre giderseniz gidin, hangi kasabaya ugrarsaniz ugrayin, hangi köye misafir olursaniz olun, muhakkak orada (Bir sehit mezari) bir türbe görürsünüz. Sivas ilimiz de sehitler diyari bir beldemizdir.

Sahabi olmasi muhtemel olan, degilse de Tabiiinden oldugu muhakkak bulunan Ilayi Kelimetullah icin Anadolu'ya gelip sehit olan, sehrimizin en hakim noktasinda türbesi bulunan Abdulvehhab Gazi Hazretleri bulunmaktadir. En cok ziyaretcisi olan bir türbedir.

Zaman zaman Müftülügümüze, sifahi olsun, yazili olsun gerek yerli ve gerekse yabanci ziyaretciler tarafindan, türbe hakkinda bilgi edinemediklerini bildirmekte idiler. Hakikaten bu büyük bir eksiklikti. Ben bu eksikligi gidermek icin Merkez Vaizimiz Hüseyin Celik beyefendiye rica ettim. O da benim bu ricami vazife telakki etti ve iste elinizdeki bu kitapcigi hazirladi. Kendisine tesekkür ederim.

Türkiye Diyanet Vakfi Sivas Subesi olarakta basimina karar verdik. Böylece o büyük sehidi (Sahabiyi) tanitmada katkida bulumnus oluyoruz.

Milletler, dinlerine, tarihierine, ecdadina, sehitlerine, gazilerine, hürmet ettigi, saygi duydugu müddetce yasarlar.

Bu vesile ile en güc, Sartlar ve mahrumiyetler icerisinde hayatlarini veren tüm sehitlerimizi, gazilerimizi sükranla anarim.

Ruhlari sad olsun. 14.12.1992

Mehmet GÜRLER Sivas Müftüsü

I - ABDULVEHHAB GAZI'NIN HAYATI

A - ABDULVEHHAB GAZI KIMDIR?

Abdulvehhab Gazi Hazretleri, Sivas'ta, Kilavuz mahallesi üzerinde Akkaya ismindeki bir tepede kendisi ici yaptirilan türbesinde medfundur. Mahalli rivayete göre, Sahabidir. "Lä ilahe illallah Muhammedürrasulullah" yazilli olan Peygamberimizin sancagini, cihad icin hazirlanan ordunun önünde tasimistir. Peygamberimizin sancaktari, bayraktari olarak bilinir.

Yakin zamana kadar Sivas ve havalisinde cereyan eden bu olay, Abdulvehhab Gazi'nin Peygamberimizin bayraktari oldugu kanaatinin ne kadar yaygin oldugunu göstermesi bakimindan cok manidardir.

Yapilan dügkün merasimlerinde, oglan tarafi gelini almak icin baslarinda bayraktarlari bayragi cekmis bir halde kizin bulundugu köye veya mahalleye yaksirlar. Bunlari kiz tarafi karsilar. Kiz tarafinin bayraktari, oglan tarafinin bayraktarina söyle seslenir:

Kitap üstünde yazi,

Okurlar bazi bazi

Pirimiz ABDULVEHHAB GAZI

Verelim Muhammed'e selavat,

Sallü alü Muhammed

Herkes salavati serife getirir. Salavati serifeden sonra, oglan tarafmin bayragi elinde tasiyan bayraktari, kiz tarafinin bayraktarina:

Bayraktar bayragini, kaldir

Yönünü kibleye döndür

Pirine bir salavat gönder

Verelim Muhammed'e selavat,

Sallü ala Muhammed

Yine herkes salavati serife getirir. Ve kiz tarafinin bayraktari oglan tarafnin bayraktarina maniler seklinde bilmeceler sorar. Bilirse oglan tarafina gelini almalarl icin yol verilir. Bilinmezse bayraktar:

- Bildigimin alimiyim, bilmedigimin talibiyim. Ben haddimi bilirim. Cevabi bilmiyorum. Söz söyleyin ögrenelim der. Kiz tarafinin bayraktan cevap verir ve oglan tarafina yine yol verilir.

Burada oglan ve kiz tarafindan, bayragi tasiyanlarin birbirine "Pirine salavat (dualar) gönder, Pirimiz ABDULVEHHAB GAZI" demeleri dikkat cekicidir. Zira halkin inancina göre Abdulvehhab Gazi, Peygamberirnizin bayraktari sayilmakta ve bayraktarlarin piri kabul edilmektedir.

Rivayete göre Abdulvehhab Gazi cok uzun yasamistir. Abdulmelik bin Mervan zamaninda seraskerli'ge Sivas'a gelmis ve burada sehid düsmüstür. (I.Hakki UZUNCARSILI, Sivas Sehri)

Evliya Celebi'ye göre Hz. Peygambere asik olup, onun huzurunda müslüman olmus, Hz. Ali kemerini baglamis, debbaglarin piri olmustur.

Türbesindeki kabir tasinda su ifadeler vardir.

"Hüvelbäki, Ashabi Kiramdan Haza Merkadül Magfur merhum hazreti Abdülvehhab Gazi (R.A.) Ruhuna fatiha H. 113, M. 732"

Taberi Battal Gaziden bahsederken, onun bulundugu muharebelerden ikisi hakkinda malumat verir. Bu muharebelerden biri Hicri 113 tarihinde olmustur. Bu savasta Battal Gazi'nin silah arkdaslarindan Abdülvehhab bin Buht sehit düsmüstür. (Islam Ansiklopedisi)

Abdulvehhab Gazi'nin, Battal Gazi destanindaki kahramanlardan ve onun silah arkadaslarindan biri oldugunu kabul ederek, su bilgilere sahib oluruz:

a) Abdulviehhab Gazinin dogum tarihi belli degildir.

b) Babasi Buht'tur.

c) Hicri 113 tarihinde Sivas yakinlarinda ve Battal Gazi'nin de bulundugu bir savasta sehid düsmüs ve bugünkü bilinen yere defnedilmistir.

Abdulvehhab Gazi'nin menakibi (Hicrii 1100, Miladi 1688) senesinde ulemadan Sari Hatip Zade Ahmet Hamdi Efendi tarafindan nazmen kaleme alinmistir. (I.H. UZUNCARSILI)

B - MANZUM BiR ESER

1 - ABDULVEHHAB GAZI PEYGAMBERIMIZIN HUZURUNDA

Semsi Sivasi Hazretleri nakleder ki; Abdulvehhab Gazi, genclik cagina erismeinden itibaren Peygamberimizle beraber yapilan gazalara istirak etmis, daima O'nunla , sefere cikmistir. Seferlerde peygamberimiz ona tasimasi icin bayrak vermis ve:

Nice yerler gezesin, Allah sana uzun ömürler versin diye dua etmistir. Bu duanin bereketi üzerine Abdulvehhab Gazi cok uzun seneler yasamistir.

Bir gün iki cihan günesi, beseriyyet icabi kederlenir, mübarek yüzünde üzüntü alametleri görülür. Bu keder icerisinde etrafina toplanmis olan eshabina söyle der:

„Kim Allah tarafindan meydana gelen, gördügü tuhaf, acaib seylerden bahsetmek ister?"

Peygamberimizin bu talebi üzerine, Ashabdan Abdulvehhab Gazi kiyam eder, boyun büker ve utanarak söyle der:

„Ey Cihanin Fahri ....Ben nice yerler dolastim. Iran ikliminin cümlesini gördüm. Sehirlerini ve beldelerini seyrettim. Gördügüm bu yerler öyle güzel yerlerdi ki, Dünyada buralarin bir misli daha yoktu. Daglari agaclarla dolu idi. Bunlardan bir kismi da meyve agaci idi. Bag ve bahceleri de meyvelerle dolmustu. O yerin havasi cok hostu. Erkekleri Araba muhabbet eder, kadinlari ise gok güzeldi. Buralar ne kadar övülse, buna layiktir. Fakat bunlann bir kusuru vardi, o da, müslüman olmayislariydi, Ya Resulellah, nolaydi bu diyar bize müyesser olsaydi da, buralar, müslüman askerleriyle dolsaydi.

Abdulvehhab Gazinin bu sözleri üzerine peygamberimiz Allah'a dua etti ve:

„Ya Rabbi, bu diyari ümmetime nasib eyle" dedi.

Bu olay üzerine Cebrail (AS) gelerek peygamberimiz (SAV) efendimize:

„Ya Muhammed (SAV) Allah'in sana selami var. Bu Yerler senin ümmetine nasib olacak. Müslümanlar buralari fethedecektir. lkiyüz sene sonra senin neslinden adi CAFER olan bir yigit cikacak ve onun karargahi Malatya olacaktir. Allah yolunda Cihad edecek olan bu yigit cok yerleri fethedecektir."

Cebrail (AS)'in bu müjdesini peygamberimiz ashabina bildirdi. Ashab cok sevindi. Abdulvehhab Gazi söz alarak Peygamberimize:

„Ya Resulullah, acaba ashabdan bu zamana erisecek kimse olur mu?" dedi.

Bunun üzerine Cebrail (AS) Peygamberimize söyle buyurdu:

„Ya Muhammed (AS), sana bu soruyu soran o zamana erecektir. Sen Abdulvehhab Gaziye vasiyyet et. Emanet birak."

2 - AB DULVEHHAB GAZI BATTAL GAZI ILE....

Peygamberimizden ikiyüz sene sonra Abdülvehhab Gazi, Peygamberimizin vasiyyeti üzere, Cafer'i -ki Battal Gazi'dir- bulur. Ve emaneti ona teslim eder. Bütün savaslarda onunla birlikte olur. Birlikte cok yerler fethederler.

3 - AHMED TURAN

Sivas yakinlarinda Soguk Cermik civarinda cok siddetli bir savas olur. Bu savasta Hz. Cafer, Ahmed isimli bir kafirle cenge tutusur ve onu yener. Hz. Cafer'in yigitligi ve mertligi karsisinda Ahmed sehadet kelimesini getirerek müslüman olur. Müslüman olan Ahmed, Hz. Cafer'e BATTAL ismini verir. Hz. Cafer bundan sonra Battal Gazi ismiyle söhret bulur. Battal Gazi de, Müslüman olan Ahmed'e Turan ismini verir. Ahmet Turan müslüman olduktan sonra Battal Gazi ve Abdulvehhab Gazinin yaninda, müslümanlarin safinda savasa girer. Savas siddetlenir. Gazilerin cogu sehid düser. Bu arada Ahmet Turan'da sehid olur. Ahmet Turan'in mübarek cesedini bulurlar ve Soguk Cermikteki yüksek yere, kayanin Üstüne defnederler.1

Dipnot:

1 Sivas 'ta yaygin bir inanc vardir. Cocuklari yasamayan, ölen kadinlar, Ahmet Turan'i ziyarete giderler. Kabri basinda cocuklarinin yasamasi icin Allah'a dua ederler. Bu sekilde hareket etmekle cocuklarinin yasiyacagina inanirlar. Ahmet Turan'in kabrinin ziyaret edilmesi ve yaptiklari duadan sonra dogan cocuklarina da Ahmet Turan ismini korlar. Bu sekilde cocuklarina Ahmet Turan ismini koyan aileler bir hayli coktur. Bu sebepledir ki Sivas ve havalisinde cok sayida Ahmet Turan ismi vardir

4 - ABDULVEHRAB GAZININ SEHADETI VE DEFNI

Soguk Cermik civarinda meydana gelen siddetli savasta Ahmet TURAN'la birlikte, Abdulvehhab Gazi Hazretleri de sehid olur. Sehid olan Abdülvehhab Gazi suya düser, Sel sulari Abdulvehhab Gazi'nin mübarek cesedini Yukari Tekkedeki Akkayanin eteklerine kadar getirir. Burada kumlarin altinda senelerce kalir. Sivas'ta bulunan büyük bir zat Abdulvehhab Gaziyi rüyasinda görür. Abdulvehhab gazi rüyasinda o zata:

„Gel beni buradan cikar," der.

Sabah olunca o zat, gördügü rüya üzerine, ileri gelenlerle birlikte Abdulvehhab Gazinin bulundugu yere giderler. Cesedini kumlarin altindan cikarirlar. Mübarek ceset kana bulanmis ter-ü tazedir, Sanki yeni sehid olmus gibidir.

Kumlarin arasindan cikarilan ceset, Akkayanin üstüne, simdiki yerine defnedilir. Cesedi cikaran zat, Abdulvehhab Gazi'ye güzel bir türbe yaptirir.

Eskiden Sivas halki yagmur duasi icin Yukari Tekkeye, Abdulvehhab Gazi türbesinin yanina gelirler, burada dua ederlerdi.

5 - SIVAS VALISI ZARALI ZADE MEHMET PASA

Bircok devlet adami, Abdulvehhab Gazi' ye itibar etmisler, saygi ve hürmette kusur etmemislerdir. Bunlardan biri de, Mahmud Han zamaninda , Sivas Valisi olan Zarali Zade Mehmet Pasadir.

Zarali Zade Mehmet Pasa Abdulvehhab Gazi'ye itimat etmis ve ona cok tazimde bulunmustur. 1160 Hicri senesinde Abdulvehhab Gazi türbesini tamir ve insa ettirmis, demir parmakliklar yaptirmistir. Türbedara maas baglanmistir ve Abdulvehhab Gazi türbe ve Camisi icin yapilan vakfi genisletmistir. Ayrica camiyi genieletmis minare yaptirmistir. Buraya birde su getirmistir.

C - ABDULVEHHAB GAZI SAHABI MI DIR?

Resulullah (SAV) ahir hayatinda yatsi namazini kildirdiktan sonra ayaga kalkti ve:

„Bu geceyi görüyorsunuz ya, iste bu geceden itibaren yüz sene basinda (bu gün) yeryüzünde olanlardan hicbir kimse kalmayacaktir, buyurdu." (Tecrid 1/113, Müslim Terceme ve Serhi 10/459). Muhaddislerin beyanina göre bu hadisten maksat, ashabin devri yüz sene sonra nihayete erecek demektir. Peygamberimiz bu sözleriyle o gece doganlar dahil, dünyada bulunan herkesin yüz sene icinde öleceklerini aciklamistir. Hadisi serif bir mucizedir.

En son vefat eden sahabi Leys'dir. Vefati icin hicri yüzden yüzona kadar muhtelif tarihler beyan edilir. Bu sebeple hicri 110 tarihinden sonra yasayan bir kimsenin sahabiligi reddedilir. Hicri 110 tarihinden sonra sahabi oldugunu söyleyen kisi ülemaya göre bilittifak yalancidir. (Tecrid, Muk/17, 29).

Peygamberimizin mezkur hadisine ve ulemanin bu hükmüne göre tarihen Abdulvehhab Gazi'nin sahabi olmasi mümkün gözükmemektedir.

Evliya Celebi, Abdulvehhab Gazi'den sahabi olan Süheybi Rümi olarak bahsediyorsa da, Süheybi Rümi hicri 38 de Medine'de vefat etmistir. Süheybi Rümi olmasi da mümkün degildir.

Corum tarafindan Ali Izzet Efendinin "Tezkire-i Makamat" isimli Osmanlica bir risalesi vardir. Corum ve, havalisindeki 200 kadar zevatin isim ve makamlarindan bahseder. Bu risalenin bas tarafinda su ifadeler vardir:

"225 tarihinden ilel an bihasbil kader seyahat ve kest-i güzär eyledigim mealiki Islamiyyede:

A- Enbiyai Izamdan Ergani sancaginda Hz. Zülkifl (AS) merkadi serifiyle, Tarsus'ta Hz. Lokman (AS) ve Danyal (AS) in makami latifelerini ve,

B - Ashabi Kiramdan Derseadette Hz.Halid b. Zeyd ve Cafer ve Ali beytinden Kayseride Zeynel Abidin ve,

C - Tâbiinden -Sivas'ta Abdulvehhab Gazi (R.Anhüm) hazeratiyla evliyai kiramdan beldei mezkurelerde ve biladi sairede de nice zevat rahimehümüllah mekabir ve makaâmâtlarini ziyaret müyesser oldu..."

Görüldügü gibi bu risalede Abdulvehhab Gaziden Tabiin olarak söz edilmektedir.

Anadolunun fethinde tasavvufun dolayisiyla Allah dostu dervislerin cok büyük bir rolü oldugu tarihi bir vakadir. Bu mana erlerin islama hizmetlerini iki sekilde yerine getirmislerdir:

1 - Barisci Dervisler: Bunlar daha cok dua ve himmetleriyle gönül fetheden, ruh hakimi olan evliya ve erenlerdir. Bu maneviyat adamlari Anadolu'nun islamlasmasinda birinci derecede rol almislardir.

2 - Savasci Dervisler : Bunlar lslami kiliga yayma vazifesini üstlenmis, kendilerini Allah'a adamis evlenmeyen yigit, cesur, kahramanlardir. Düsmanla daima savas halinde olan bu yigitlere "Gaziyani Rum =Rum Gaziler " , "Alp Erenler" denir. Anadolu ve Balkanlar Türkiyesinin her sehri bunlardan bir hatira tasir. "Melik Gazi", "Aslan Gazi", "Musa Gazi", "Seyyid Gazi", "Abdulvehhab Gazi"... gibi bir gazinin türbesiyle süslenmeyen bir sehir yok gibidir. Serhadlerde ölmek, harpte en ön saflarda savasirken sehid olmak, sehid olduklan yerde defnedilmek, böylece oralarin Diyari Islama ait oldugunu belgelemek bu idealist dervisIerin kudsi bir hedefi idi. (Bak: Süleyman Uludag, Tasavvuf Tarihi Ders Notlari, I. H. Uzuncarsili: Sivas Sehri, sh. 38)

Tabiinden olan Abdulvehhab Gazi de, Battal Gazi'nin silah arkadaslanndan, kendini Allah'a adamis bu savasci dervislerden aziz bir sehid olsa gerektir. Allahu Alem. Allah ondan razi olsun.

II - ABDULVEHHAB GAZI TÜRBESI

Abdulvehhab Gazi türbesinin kim tarafindan ve kac tarihinde yapildigini bilemiyoruz. Fakat bu türbeyi ilk defa vakif yapan meshur Cakirhan oglu Serafeddin Ahmed Beydir. Bu zat 726 Saban'inda (Milsdi 1325) vakfiyesini tesbit ettirmistir. Vakfinin mütevelliligini de, Seyh Muiniddin Ahmed bin Seyh Abdulaziz'i tayin etmistir. (Vakfi esi Vakiflar Genel Müdürlügü Arsivinde, 607 nolu defterde kayitlidir).

Ikinci Beyazit zamaninda Ahmet Pasa türbenin yanina bir mescit yaptirirken, türbeyi de yeniden yaptirmistir, Türbenin bakimi icin görevlendirilme yapilmis, ve bu vazifedarlara kafi miktarda gelir vakfedilmistir.1160 senesinde Sivas Valisi bulunan Zarali zade Mehmet Pasa tarafindan Abdulvehhab Gazi vakfi tevsi ve kabri yanindaki Mescit genisletilerek bir minare, bir zaviye ve bir de cesme ilave edilmistir. Bu arada Türbe tecdiden tamir görmüs ve ayrica türbedara maas baglanmistir.

Ahmed Hamdi Efendinin oglu Müfti Numan Efendi, Zarali zade Mehmet Pasa hakkinda tanzim eyledigi bir kasidesinde:

"Sim ile oldu müzeyyen, mamur

Merkadi pakii Abdulvehha"

Yani: "Abdulvehhab Gazinin kabri, türbesi imar edildi, gümüs1e süslendi" beytiyle Abdulvehhab Gazi türbesinin tamirine isaret etmistir, (Bu bilgiler icin bak: I.H. Uzuncarsili, Sivas Sehri)

Evliya Celebi'nin Seyahatnamesinde bahsettigine göre, Bagdat Fatihi 4. Murat Sivas'a gelip Abdulvehhab Gazi türbesini ziyaret etimis ve türbenin duvarrna sikeste talik yazisiyla su beyti yazmistir

„Su denlü devr ede bu carhi devvar

Ne ben kala, ne hat kala, ne divar"

Bu günün diliyle: Bu dönücü dünya o sekilde dönüyor ki, ne ben kalirim, ne yazi kalir, ne de duvar, demektir.

ABÜLVEHHAB GAZININ SIVAS'TAKI TÜRBESI

Yine 4. Murad Han bu örtülü kabri ziyaret edip,

„ lza tehayyertüm fil umuri festeinü min ehlil kuburi" -Islerinizde güclüge ugrayinca, kabirlerden ibret alip onlari ziyaret etmek suretiyle Allah'tan) yardim isteyiniz." hadisine uyarak ruhaniyetlerinden yardim dilerken, Murat Hanin gönlüne Alleh'in ilharni ile "Fetehna'l-idrak" terkibi gelip Bagdat'in eski fethi tarihi düser. (Fetehna'l-Irak) arapca Iraki fethettik demektir. Arapca cümlenin lebcet hesabiyla karsiligi 941 eder ki, Bagdat'in Kanuni Sultan Süleyman tarafindan fethi tarihidir. Miladi olarak Osmanli ordusu Bagdat'a 28 Kasim 1434'te girmistir." Bu sevincle Murat Han, Abdulvehhab'in örtülü kabrinden disari cikarak Silahtar Melek Ahmet Agadan bir kisa kargi alir. Sehre bakan kaya üzerinde ceevreye göz atarken Allah'in emriyle bir kara kartal kusunun ucmakta oldugunu görür. Murat Han, "Bagdat'i fethedebileceksem su kus avim olsun ey Seyh" diye niyet tutarak kargiyi savurur (ve tefe'ül eder). Kusa isabet edince Allah'a hamdolsun, Bagdat benimdir. Imami Azam'in kabrini tahkirden kurtaracagim" diye sevinir. (Imami Az'am Siilerce sevilmedigi icin Bagdat'taki kabrine hor bakiliyordu. (Seyahatname).

Abdülvehhab Gâzi'nin Sivas'taki türbesi (Yukari Tekke)

Abdulvehhab Gazi türbesi, bugünkü haliyle sekizgen planli olup tamamen kesme taslardan yapilmistir. Üzeri tek kubbelidir. Türbenin icinde sadece Abdulvehhab Gazi'nin mezari vardir.

III - ABDULVEHHAB GAZI TEKKESI

Zaviye Tekkenin kücügüne denir. Tekke ise, tarikat mensuplarinin oturup kalktiklari, zikir ve dua ile mesgul olduklari, ilim ve fen tahsis ettikleri yer demektir. (Osmanli Tarih Deyimleri ve Terimleri Sözlügü)

Abdulvehhab Gazi türbesinin yanina Hicri 1160 senesinde Zarali Zade Mehmet Pasa'nin zaviye yaptirdigini biliyoruz.

Abdulvehhab Gazi tekkesinin zamaninda mamur, varidatinin fazla ve müridaninin kalabalik oldugunu kaynaklardan ögreniyoruz.

Hicri 1302 yilina ait Sivas salnamesinde de o gün icin Abdulvehhab Gazi tekkesinin acik ve mamur oldugu, türbei seriflerinin ise ziyaretcilerle dolup tastigi, ruhani feyizlerinin acikca görüldü kayitlidir.

Evliya Celebi Seyahatnamesinde, Sivas halkinin gayet dindar olmasi nedeniyle her mahallede birer ikiser zaviyenin ve 11 (On bir) tane de Tekkenin bulundugundan bahseder. Iste bu tekkelerden biride Abdulvehhab Gazi Tekesidir. Mamur olmasiyla, gelirleri'nin fazlaligiyla, zikir, dua ilim ve fenle mesgul olan müritlerinin kalabaliklariyla meshur olan Tekke, bulundugu yerin bu adla anilmasina sebep olmustur.

Burada yeri gelmisken su bilgiyi de verelim:

2 Eylül 1925 ' te ilan edilen bir kararname ile Tekke ve Zaviyeler kapatilmistir. Tekke ve Zaviyeler hakkindaki kararnamenin birinci maddesi aynen söyledir.

Madde 1 - Türkiye Cumhuriyeti dahilinde gerek Vakif suretiyle insa edilmis ve gerek Seyhin mülkü olarak tapu ve taht-i temlikinde bulunmus olan bilumum Tekava (Tekkeler) ve Zevaya (Zaviyeler) bila istisna kamilen kapatilmistir.

Bu kararname üzerine sahipsiz kalan tekke ve zaviyeler zaman icerisinde yok olmuslardir. Abdulvehhab Gazi Türbesinden de bugün bir iz kalmamistir. Varligi ve özellikleri eserlerde, ismi ise Yukari Tekke olarak hala dillerde dolasmaktadir.

IV - ABDULVEHHAB GAZI CAMII

Ilk yapildiginda Türk mimarisinde olan bu binayi ikinci Beyazid zamaninda Ahmet Pasa isminde bir zat yaptirmistir. Hicri 1160 senesinde Mahmud Han zamaninda Sivas Valisi bulunan Zarali Zade Mehmet Pasa tarafindan Abdulvehhab Gazi Mescidi genisletilerek, bir minare ilave edimistir. Mescit kitabesindeki yazi söyledir:

"Gad ensee Haza-l- Mescidi-s-Said Fi eyyami

devleti-s-Sultan Bayazid bi Emir Ahmed...........

Yani: Bu Mübarek Mescit Sultan Bayazid zamaninda Emir Ahmed tarafindan yaptirilmistir......" (I.H.U. Sivas Sehri).

Hicri 901 de yapilan ve 1160 da genisletilerek bir de minare ilave edilen dami, bugünkü haliyle tamamen yeniden insa edilmistir. Hicri 1394, Miladi 1974 yilinda cemiyetin ve halkin yardimiyla tamamen yeniden insa edilen cami iki katlidir. Türbe seviyesinde olan asil caminin bir de zemin kati vardir. Burasi ziyarete, gelen kadinlar icindir. Vakit namazlannda kadinlar burada namaz kilarlar. Cami kesme taslardan yapilmis olup kubbelidir. Caminin ilk yapildigi zamandaki kitabe yazisi bazi kücük degisikliklerle bir mermere islenerek Caminin ön tarafindaki zemin kat giris kapisi üzerine konulmustur. Kitabenin asli yoktur. Cami ile birlikte, tek serefeli olan minare de yeniden insa edilmistir. Mermer bir tas üzerine yazilip minare duvarina yerletirilen su kita minarenin yapilis tarihini ve ustasini göstermektedir.

Tanri Kulu Hasan eyledi insa

Duanizi bekler, ki ola ihya

Rahmeti cok Rabbimden ümit kesmem

Cümle günahlarimizi eyler imha

Caminin mülkiyeti vakiflara aittir. Arsa alani 311,40 m2 dir. Cami alani ise 191,40 m2 dir. Cemaat kapasitesi 800 kisi olup, lojmani yoktur. Müezzin kadrosu olmayan Caminin bir Imam-Hatib kadrosu bulunmaktadir.

V - SEHZADE BAYEZID

Sehzade Bayezid, Kanuni Sultan Süleyman' in ogludur. Hicri 902 senesinde dogmustur, Kanuni'nin diger oglu Selim'le ana baba bir öz kadestirler. Bunlar daha babalari hayatta iken taht kavgasina tutusmuslar, uzun mücadeleler sonucunda, Kanuni Sultan Süleyman'in, oglu Selimi desteklemesi sonucunda ne acidir ki, Sehzade Beyazid öldürülmüstür.

Sehzade Bayezid'in, Orhan, Ayse, Abdullah, Osman, Mehmet ve Murad isimlerinde bes oglu kizi v bir kizi vardi. Dört büyük erkek kardes ve bir de babalariyla beraber Iranda katledilirken, daha üc yasinda bulunan en kücük kardes Bursa'da öldürülmüstür. Abdulvehhab Gazi Camiinin icinde iki büyük iki kücük olmak üzere dört tane kabir vardir. Bunlar caminin kuzey dogu kösesindedir. Bu kabirlerin, bulundugu bölümde, kabirlerin bas tarafinda duvara asilmis bir levha ve bu levhada da su ifadeler yazilidir:

„ Sehzadeler Kanuni Sultan Süleyman'in oglu Bayezid ve ogullan, Osman, Orhan, Abdullah burada medfundur. Sehit masumlara fatiha, 23 Temrnuz 1562"

Bu ifadelere göre Sehzadeler birada yatmaktadirlar. Halbulki kaynaklar Sehzadelerin burada yattigindan bahsetmiyor. Aksine Sehzadelerin, Cayiragzi mahallesindeki dokuz loglu evler karsisinda, tarlanin icinde bulunan Melik Acem Zaviyesine defnedikleri kaydedilir.

23 Temmuz 1562 tarihinde Iran'da katledildikten sonra Sivas'a getirilip Cayiragizi'ndaki Melik Acem zaviyesine defnedilen Sehzade Bayazit ve dört cocugunun türbesi yine kaynaklarin ifadesine göre harap ve münderis olmustur. Yani izi eseri kalmamistir.(Bak: I.H.Uzuncarsili, Sivas Sehri)

Bu gün Abdulvehhab Gazi Camiindeki sehzadelere ait oldugu söylenen kabirler Melik Acem zaviyesinden mi nakledilmislerdir, yoksa kabirleri kaybolan bu sehzadelerin anisina makamlar mi yapilmistir? Anlayamidik.

Sehzade Bayezid sairdi. Siirde Sahi mahlasini kullanirdi. Türkce ve Farsca divani vardir.

Su beyit onundur:

Ey seraser aleme Sultan Süleyman'im baba

Tende canim, canimin icinde canamm baba

Bayazitine kiyar misin? Benim canim baba

Bi günahim Hak bilir benim sultanimn haba.

SIVAS, 1992


HZ. ADEM (S.A.)

Hz. Adem , yeryüzünde ilk insan ve ilk peygamber, bütün insanlarin babasi'dir.

Cesitli memleketlerden getirilen topraklari melekler su ile camur yapip, insan sekline koydular. Mekke ile Taif arasinda 40 yil yatip salsal oldu. Yani pismis gibi kurudu. Önce Muhammed aleyhisselamin nuru alnina kondu. Sonra Muharrem'in onuncu Cuma günü ruh verildi. Her seyin ismi ve faydasi kendisine bildirildi. Boyu ve yasi kesin olarak bildirilmedi. Allahü tealanin emri ile bütün melekler, Adem'e secde etti, ama Iblis (seytan) kibirlenip, bu emre karsi geldi ve secde etmedi : « Hani biz meleklere (ve cinlere): Adem'e secde edin , demistik. Iblis haric hepsi secde ettiler. O yüz cevirdi ve büyüklük tasladi, böylece kafirlerden oldu »(Bakara, 34) . Hz. Adem 40 yasinda Firdevs adindaki Cennet'e götürüldü. Cennet'de yahut daha önce Mekke disinda uyurken, sol kaburga kemiginden Hz. Havva yaratildi. Allahü teala onlari birbirine nikah etti. Yasak edilen agactan unutarak ve Iblis'in oyununa gelerek önce Havva, sonra Adem aleyhisselam yedikleri icin Cennetten cikarildilar. Adem aleyhisselam Hindistan'da Seylan (Ceylon) adasina, Havva ise Cidde'ye indirildi. 200 sene aglayip yalvardiktan sonra , tövbe ve dualari kabul olup, hacca gitmesi emr olundu: «Sonra Rabbi onu seckin kildi; tevbesini kabul etti ve dogru yola yöneltti »(Ta'ha, 122) . Arafat ovasinda Havva ile bulustu. Kabe'yi insaa etti.

Hz. Adem her sene hac yapardi. Arafat meydaninda veya baska meydanda , kiyamete kadar gelecek cocuklari belinden zerreler halinde cikarildi. «Ben sizin Rabbiniz degil miyim ?» diye soruldu. Hepsi «Evet » dedi. Sonra hepsi zerreler haline gelip, beline girdiler. Yahud belinden yalniz kendi cocuklari cikti. Sonra Sam'a geldiler. Burada cocuklari oldu. Neslinden 40.000 kisiyi gördü. 1500 yasinda iken cocuklarina peygamber oldu. Cocuklari cesitli dillerde konustu. Cebrail aleyhisselam 12 kere geldi. Oruc, her gün bir vakit namaz ve gusül abdesti emredildi. Kendisine kitap verilip, fizik, kimya, tip, eczacilik, matematik bilgileri ögretildi. Süryani, Ibrani ve Arabi diller ile kerpic üstüne cok kitap yazildi. Bir rivayete göre 2000 yasinda iken Cuma günü vefat etti. Hz.Havva 40 sene sonra vefat etti. Kabirlerinin Kudüs'de veya Mina da Mescid-i Hif'de veya Arafat'da oldugu rivayetleri vardir.

Habil ile Kabil

Habil ile Kabil Hz.Adem'in ogullarindan ikisidir. Habil'in Allah'a yaptigi kurban'in kabul edildigi ve kendi kurbanin Allah tarafindan kabul edilmedigi icin Kabil, Habil'i öldürür ve böylece dünyada ilk kâtil olma makamina mazhar olur. Sonra bir kargadan görüp Habil'i yerin altina gömdü. Allahü teala Kur'an-i Kerimde mealen buyuruyor ki : « Allah nezdinde Isa'nin durumu, Adem'in durumu gibidir. Allah onu topraktan yaratti. Sonra ona «OL !» dedi ve oluverdi »(Al-i Imran, 59) . Burada deginilen durum, Hz.Isa'nin ve Hz. Adem'in babasiz dünyaya gelmeleridir (M.K.). Peygamberimiz Muhammed (S.A.V.) Hz. Adem hakkinda : « Allahü teala Adem'i (aleyhisselam) yeryüzünün her tarafindan aldirdigi topraktan yaratti. Bu sebeple zürriyetinden siyah, beyaz, esmer, kirmizi renkte olanlar oldugu gibi, bazilari da bu renklerin arasindadir. Bazisi yumusak, bazisi sert, bazisi halis ve temiz oldu » (Hadis-i serif, Müsned-i Ahmed bin Hanbel) buyurmustur.

Hz. Adem 5 seyi ile bahtiyar olmustur:
1) Hatasini itiraf etmek
2) Pismanlik duymak
3) Nefsini kötülemek
4) Tevbeye devam etmek
5) Rahmetten ümidini kesmemek

Iblis de 5 seyden bedbaht olmustur:
1) Günahini ikrar (saklamadan söylemek) etmemek
2) Pismanlik duymamak
3) Kendini kötülememek
4) Kendini kötülemeyip azginligini Allahü Teala'ya nisbet etmek
5) Rahmetten ümidini kesmek
________________ oOo _________________
Faydalandigim Eserler:
Kur'an-i Kerim ve aciklamali Türkce Meali, Kral Fahd Matbaasi, Medine-Münevvere, 1992
Ibrahim Siddik Imamowlu, Büyük dini hikayeler, Osmanli yayinevi, Istanbul, 1980


Studie

Alarmierende Studie: 71 Prozent der Deutschen sind der Ansicht, dass Muslime in Deutschland nicht nach ihrem Glauben leben sollten
Ergebnis der Konzeptionslosigkeit und der fehlenden Integrationsstrategie von Politik und Gesellschaft. Bundestagspräsident Thierse: "Dokument der Selbstaufklärung der deutschen Gesellschaft ist ernüchternd und aufschreckend" - Kommentar

Berlin - Die Deutschen kehren sich zunehmend von grundlegenden Werten einer liberalen Gesellschaft ab. Das geht aus der Studie "Deutsche Zustände" des Bielefelder Instituts für interdisziplinäre Konflikt- und Gewaltforschung hervor. In der Einstellung der Deutschen gegenüber Muslimen u.a. ist ein "Klima der Vergiftung" festzustellen, sagte der Sozialwissenschaftler Wilhelm Heitmeyer bei der Vorstellung der Studie in Berlin. Bundestagspräsident Wolfgang Thierse (SPD) bezeichnete die Gesellschaftsstudie als "Dokument der Selbstaufklärung der deutschen Gesellschaft".

Laut der repräsentativen Umfrage unter mehr als 2700 Bundesbürgern sind 55 Prozent der Deutschen der Auffassung, dass es zu viele Ausländer in Deutschland gebe. 28 Prozent plädieren dafür, dass Ausländer zurück in ihre Heimat geschickt werden, wenn Arbeitsplätze knapp werden.

71 Prozent der Befragten teilten die Ansicht, dass Muslime in Deutschland nicht nach ihren Glaubensgesetzen leben sollten. Für 53 Prozent sind Moscheen ein Zeichen dafür, dass der Islam seine Macht vergrößern wolle. Heitmeyer sagte, die Vorurteile gegenüber dem Islam zögen sich durch alle Bildungsschichten.

Thierse nannte die Ergebnisse "ernüchternd und aufschreckend". Politiker und Journalisten hätten eine "unaufgebbare Verantwortung dafür, wie über solche gefährdeten Minderheiten geredet wird". Erschreckend sei das Beispiel der Zuwanderungsdebatte: "Wer hier Ausländer nur als Problem oder Sicherheitsrisiko behandelt, bestätigt feindselige Mentalitäten", sagte Thierse.

"Deutsche wenden sich von liberalen Werten ab" - Kommentar

Die Süddeutsche Zeitung betitelt den Umstand so: "Deutsche wenden sich von liberalen Werten ab". Dies ist das Ergebnis der Konzeptionslosigkeit und der fehlenden Integrationsstrategie von Politik und Gesellschaft. Tatsächlich ist es erschreckend, wie dies der Bundestagspräsident meint, doch es war vorauszusehen. Wer tagtäglich durch die Massenmedien der Suggestion anheim fällt, Islam und Terror stünden im unmittelbaren Zusammenhang, wer tagtäglich den Muslimen politische Integrationsfähigkeit a priori abspricht, selber aber seit der ersten Einwanderungswelle mit keinem einzigen tragfähigen Integrationskonzept aufwartet, musste, wenn er einigermaßen politische Zusammenhänge erfassen konnte, zwangsläufig damit rechnen. Die Lage ist nicht hoffnungslos aber zum Verzweifeln.

Denn die guten und konstruktiven Kräfte in den Kirchen, islamischen Verbänden, Parteien und Zirkeln mündiger Journalisten und Bürger haben den Eindruck, dass sie von den Massenmedien und der großen Politik schlichtweg ausgeblendet werden. Wir dürfen uns also weder erschrecken noch wundern, dass uns die liberalen Werte abhanden gekommen sind. Ohne eine breit verankerte interkulturelle Kompetenz, ohne wechselseitiges Wissen voneinander sind diese Werte schwerlich zurückzuerobern. Wir brauchen politische Konzepte - wie zum Beispiel islamischer Religionsunterricht in den deutschen Schulen umgesetzt werden kann -, um mit den Konflikten einer Einwanderungsgesellschaft besser zurechtzukommen, als dies heute noch der Fall ist. Die 3,2 Muslime in unserem Lande - ob wir es wollen oder nicht - werden auch zum Prüfstand, wie ernst unsere Gesellschaft es mit den Werten der Toleranz und Freiheit meint. (Aiman Mazyek)

Quelle: Islam.de

@ Ekrem Yolcu

arrow1b.gif (1866 Byte)


IRU gestoppt

.

Mittwoch, 20.11.2002

Islamischer Religionsunterricht in Bayern überraschend gestoppt. Wird auch der Modellversuch in Erlangen jetzt geschasst?

"Bayrische Watsche" und DITIB´s unglückliche Haltung

Den Religionsverein hatten die beiden Erlanger Moscheen als Gesprächspartner des Kultusministeriums gegründet. Fachleute, darunter der Jurist und Islamwissenschaftler Rohe, arbeiten einen Lehrplan aus. Um Lehrkräfte auszubilden, hat außerdem mit Beginn des Wintersemesters an der Uni Erlangen der Theologe Halit Ünal eine Gastprofessur bekommen. Mit dem Erlanger Schulversuch sollte erstmals islamischer Religionsunterricht als Schulfach erteilt werden. Er wird von den muslimischen Organisationen seit langem gefordert. Selbst der Erlangener Oberbürgermeister und andere CSU-Größen haben sich gestern nochmals vehement hinter das Projekt gestellt, wie Rohe in einem Gespräch mit islam.de versicherte. Steht jetzt wenige Wochen nach Schuljahresbeginn für 42 muslimische Grundschüler in Erlangen-Bruck, die sich an dem Projekt beteiligten, wieder das Fach Ethik auf dem Stundenplan?

Hinzu kommt, dass das Kultusministerium einen Antrag auf regulären Islam-Unterricht des Dachverbandes "Islamische Religionsgemeinschaft Bayern" abgelehnt hat. Die Vereinigung sei keine Glaubensgemeinschaft, sondern nur mit dem Ziel ins Leben gerufen worden, Religionsunterricht einzuführen. Die Querelen und der Austritt der DITIB - eine halbstaatliche türkisch-islamische Organisation - haben sicherlich nicht zur Festigung der Struktur beigetragen und der Sache im Grunde geschadet. Dennoch ist der Rat von einer großen Einigkeit geprägt, was die übrigen Mitglieder angeht.

Jahrelang hat man die muslimischen Organisationen zurückgedrängt und ihnen gesagt, dass sie keine einheitliche Organisation besäßen. In Bayern haben sich nun alle wesentlichen Verbände - mit der Ausnahme von DITIB - unter dem Dach der Islamischen Religionsgemeinschaft Bayern zusammengesetzt. Und jetzt diese "bayrische Watsche".

Quelle: islam.de

arrow1b.gif (1866 Byte)

.


Akaid

.
AKAID - Inanç ve Imani Meseleler

  • Iman ve Islam

  • Kelam Ilmi

  • Fikih-ul Ekber

  • Cinler

geri.gif (554 Byte)

.


Nachrichten

.

nach.gif (11190 Byte)

Aktuelle Nachrichten aus aller Welt

Zusammengestellt von Ekrem Yolcu / Muhammed Faruk

November 2002

Nachrichten zu der Geiselnahme in Moskau

Achtung: Die in den Berichten für die tschetschenischen Freiheitskämpfer verwendeten Begriffe werden von uns nicht akzeptiert.

rechts.gif (138 Byte) Vorbereitungen zur Geiselnahme - Debakel des Geheimdienstes

rechts.gif (138 Byte) Tschetschenien - Humanitäre Lage

rechts.gif (138 Byte) Tschetschenien - Krieg ohne Ende ?

rechts.gif (138 Byte) Tschetschenen schießen Hubschrauber ab

rechts.gif (138 Byte) Geiselnahmen in Russland

rechts.gif (138 Byte) Zentralasien- Machtpolitik und Öl

è

Archiv

backe.gif (31829 Byte)

.


Hz. Ali

Hz. ALI B. EBU TÂLIB (r.a.)

Resulullah'in amcasinin oglu, damadi, dördüncü halife. Babasi Ebû Talib, annesi Kureys'ten Fâtima binti Esed, dedesi Abdulmuttalib'tir. Künyesi Ebu'i Hasan ve Ebû Tûrab (topragin babasi), lâkabi Haydar; ünvani Emîru'l-Mü'minin'dir. Ayrica 'Allah'in Arslani' ünvaniyla da anilir.

Hz. Ali küçük yasindan beri Resulullah'in yaninda büyüdü. On yasinda islâm'i kabul ettigi bilinmektedir. Hz. Hatice'den sonra müslümanligi ilk kabul eden odur. Hz. Peygamber ile Hz. Hatice'yi bir gün ibadet ederken gören Hz. Ali'ye Peygamberimiz sirkin kötülügünü, tevhidin manasini anlattiginda Hz. Ali hemen müslüman olmustu. Mekke döneminde her zaman Resulullah'in yanindaydi. Kâbe'deki putlari kirmasini söyle anlatir: "Bir gün Resul-u Ekrem ile Kâbe'ye gittik. Resul-u Ekrem omuzuma çikmak istedi. Kalkmak istedigim zaman kalkamiyacagimi anladi, omuzumdan indi, beni omuzuna çikardi ve ayaga kalkti. Kendimi istesem ufuklari tutacak saniyordum. Kâbe'nin üzerinde bir put vardi, onu sagdan soldan ittim. Put düstü, parça parça oldu. Resulullah'in omuzlarindan indim. ikimiz geri döndük." (Ahmed b. Hanbel, Müsned, I, 384).

Resul-u Ekrem, en yakin akrabasini uyarmak ve hakki teblig etmek hususunda Allah'u Teâlâ'dan emir alinca onlari Safa tepesinde toplayip ilâhî emirleri teblig edince, Kureys müsrikleri onunla alay etmisti. ikinci toplantiyi yapmasini Hz. Ali (r.a.)'ye birakti, Ali de bir ziyafet hazirlayarak Hasimogullarini davet etti. Resulullah yemekten sonra: "Ey Abdülmuttalibogullari, ben özellikle size ve bütün insanlara gönderilmis bulunuyorum.

Içinizden hanginiz benim kardesim ve dostum olarak bana bey'at edecek" dedi. Yalniz Ali (r.a.) kalkti ve orada Resulullah'a onun istedigi sözlerle bey'at etti. Bunun üzerine Resul-u Ekrem, "Kardesimsin ve vezirimsin " diyerek Hz. Ali'yi taltif etti.

Hz. Peygamber hicret etmeden önce elinde bulunan emanetleri, sahiplerine verilmek üzere Ali'ye birakti ve o gece Hz. Ali, Resulullah'in yatagini da yatarak müsrikleri sasirtti. Böylece Hz. Ali, Hz. Peygamber'i öldürmeye gelen müsrikleri oyalayarak onun yerine hayatini tehlikeye atmis, bu suretle Peygamber'e hicreti sirasinda zaman kazandirmistir. Hz. Ali, Peygamberimiz'in kendisine biraktigi emanetleri sahiplerine verdikten sonra Medine'ye hicret etti. Medine'de de Hz. Peygamber'in devamli yaninda bulundu, bütün cihat harekâtlarina katildi, Uhud'da gâzî oldu. Bedir'de sancaktardi. Ayni zamanda kesif kolunun basindaydi; hakim noktalari tesbit ederek Hz. Peygamber'e bildirdi. Bu mevkiler isgal edilerek, Bedir'de önemli bir savas harekâtini basariya ulastirdi. Bedir gazasinin baslamasindan önce, Kureysliler'le teke tek dövüsen üç kisiden biriydi. Bu dögüste, hasmi Velid b. Mugire'yi kilici ile öldürdügü gibi, Hz. Ebû Ubeyde zor durumdayken yardimina kostu ve onun hasmini da öldürdü. Kendisine "Allah'in Arslani" lâkabi ve Bedir ganimetlerinden bir kiliç, bir kalkan ve bir de deve verildi.

Hz. Ali, Bedir savasindan sonra Hz. Peygamber'in kizi Hz. Fâtima ile evlendi. Nikâhini Hz. Peygamber kiydi. O zamana kadar Resulullah'la oturan Hz. Ali nikâhtan sonra ayri bir eve tasindi. Hz. Ali'nin, Hz. Fâtima'dan üç oglu, iki kizi dünyaya geldi. Hicret'in üçüncü yilinda Uhud savasinda, müslüman okçularin hatasi yüzünden müsrikler müslümanlarin üzerine saldirmislar ve Hz. Peygamber de yaralanarak bir hendege düsmüs ve düsman onun öldügünü yaymisti. Halbuki o sirada dögüse dögüse gerileyen Hz. Ali, Hz. Peygamber'in içine düstügü hendege ulasarak, onu korumaya almisti. Iki tarafin da kazanamadigi bu savasta Hz. Ali birçok yerinden yaralanarak gazi oldu.

Uhud savasindan sonra Hz. Ali "Benu Nadr" Yahudilerinin hainlikleri üzerine bu kabile ile yapilan savasi bizzat idare etti. Bütün çarpismalarda Hz. Ali kahramanca dögüsmüs ve müsriklerin en meshur savasçilarini öldürmüstür. Hudeybiye barisinda sulh sartlarinin yazilmasinda o memur edildi. Hz. Ali, sulhnameyi yazmaya söyle basladi: "Bismillâhirrahmânirrahîm . Muhammed Resulullah...." Ancak müsrikler bu ifadeye itiraz ettiler. Hz. Peygamber, "Resulullah" yerine "Muhammed b. Abdullah" yazmasini Hz. Ali'ye söylemis fakat Hz. Ali "Resulullah" ifadesinin yaziminda israr etmistir.

Hz. Ali Mekke'nin fethi sirasinda yine sancaktardi. "Keda" mevkiinden Mekke'ye girdi. Mekke kan dökülmeden fethedildi. Hz. Peygamber ile birlikte Kâbe'deki bütün putlari kirdilar.

Mekke'nin fethinden sonra Resulu Ekrem, Hâlid b. Velid'i Benu Huzeyme kabilesine gönderdi. Bu kabile ya cehaleti, ya da bedevî olmalarindan, "müslüman olduk" anlamindaki "eslemna" kelimesi yerine "sabbena" dedigi için Hâlid b. Velid hiddetlendi ve onlarla harp etti. Hz. Peygamber olayi duyunca çok üzüldü. Hz. Ali'yi bu hatayi telâfi ile görevlendirdi. Hz. Ali Benu Huzeyme'ye giderek öldürülenlerin diyetini ödeyip magdur olanlarin zararlarini telâfi etmisti.

Huneyn gazasinda müslümanlar bir ara bozulup dagildilar. Sayilari binleri buldugu halde içlerinden ancak birkaç kisi sabredip dayanabildi. Hz. Ali bu savasta yalniz sabirla tahammül etmekle kalmayarak gösterdigi yigitlik ve kumandanlikla islâm ordusunun kendi safinda toparlanmasini sagladi.

Resulu Ekrem hicretin 9. yilinda Tebük seferine çikarken Hz. Ali'yi ehl-i beytin muhafazasi için Medine'de birakti, ancak bu sefere katilamadigi için müteessir oldu. Bunun üzerine Resulullah: "Musa'ya göre Harun ne ise, sen bana karsi o olmak istemez misin?" dedi. Ali, bu iltifattan çok memnun oldu.

Berae suresinin ayetleri nazil olunca, Resulullah Hz. Ali'yi Mekke'ye gönderdi. Bu suretle hiçbir müsrikin artik Kâbe-i serîfi bundan sonra haccedemeyecegini bildirdi.

bundan sonra haccedemeyecegini bildirdi. Yemen bölgesinin islâm'a girmesi zordu. Görev yine Ali b. Ebi Talib'e verildi. Hz. Ali "Bu çok güç bir is" dedi. Resulullah da "Ya Rabb, Ali'nin dili tercümani, kalbi hidayet nurunun memba olsun" diye dua edince, Ali, siyah bir bayrak alarak Yemen'e gitti, kisa süren irsadlari sayesinde Yemen'in bütün Hemedan kabilesi müslüman oldu.

Hz. Peygamber'in vefati sirasinda, hücresinde bulunanlarin basinda geliyordu. Hz. Ebu Bekir halife seçildigi sirada Hz. Ali Resulullah'in hücresinde tekfin ile mesgul idi.

Hz. Ömer devrinde devletin bütün hukuk isleriyle ilgilenip adeta islâm devletinin bas kadisi olarak görev yapti. Hz. Ömer'in sehâdeti üzerine yine devlet baskanini seçmekle görevlendirilen alti kisilik sûra heyetinde yer alip, bu alti kisiden en sona kalan iki adaydan biri oldu.

Hz. Osman'in hilâfeti döneminde idarî tutumdan pek memnun olmamakla birlikte islâm devletinin muhtelif vilâyetlerinden gelen sikayetleri hep Hz. Osman'a bildirmis ve ona hâl çareleri teklif etmisti. Hz. Osman'i muhasara edenleri uzlastirmak için elinden gelen gayreti sarfetti.

Hz. Osman'in sehâdetinden sonra islâm'in ileri gelen sahsiyetleri ona bey'at ettiler. Ancak onun bu dönemi Allah'in bir takdiri olarak son derece karisik bir dönem oldu. Hilâfete geçtiginde hâlledilmesi gereken bir çok problemle karsi karsiya kaldi. Bu karisikliklar Cemel ve Siffin gibi iç çatismalari dogurdu. islâm devleti bünyesindeki bu ihtilâflari giderme konusunda büyük fedakârlik ve gayretler gösterdi.

Nihayet, Kûfe'de 40/661 yilinda bir Hârici olan Abdurrahman b. Mülcem tarafindan sabah namazina giderken yaralandi. Bu yaranin etkisiyle sehid oldu.

Hz. Ali devamli olarak Hz. Peygamber (s.a.s.)'in yaninda bulundugu için Tefsir, Hadîs ve Fikihta sahabenin ileri gelenlerindendir. Hatta Resulullah'in tabiri ile "ilim beldesinin kapisi" olarak ümmetin en bilgini idi. Hz. Peygamber yolunda insanlari hakka iletmek için büyük gayretler sarfetmis ve hilâfet dönemi iç karisikliklarla dolu olmasina ragmen islâm'in ögretilmesi ve ögrenilmesi hususunda büyük katkilari olmustu.

Medine'de duruma hakim olup yönetimi tam olarak eline aldiktan sonra ögretim için merkezde bir okul kurdu. Arapça gramerin ögretilmesini Ebu Esved ed-Düeli'ye, Kur'an okutma ve ögretme isini Abdurrahman esSülemi'ye, Tabiî ilimler konusunda ögretmenlik görevini Kümeyl b. Ziyâd'a verdi. Arap edebiyati konusunda çalisma yapmak üzere de Ubade b. esSamit, ve Ömer b. Seleme'yi görevlendirdi. Devlet yönetimi ve hizmetlerini; maliye, ordu, tesrî ve kaza gibi bölümlere ayirarak yürütüyordu. Malî isleri, dagitma ve toplama diye iki kisma ayirmazdi.

Ümmetin malini ümmete dagitirken de son derece titiz davranirdi. Kendisine bir pay ayirma noktasinda gayet dikkatli olup, kimsenin hakkina tecavüz etmemekte de büyük bir örnek idi. Kendisini Kûfe'de görenler, kisin sogugunda ince bir elbisenin altinda tir tir titreyerek camiye gittigini aktarirlar. Devlet yönetici ve memurlarinin nasil davranmalari gerektigi konusunda su yönetmeligi hazirlamisti.

1. Halka karsi daima içinizde sevgi ve nezaket besleyin. Onlara bir canavar gibi davranmayin ve onlari azarlamayin .

2. Müslüman olsun olmasin herkese ayni davranin. Müslümanlar kardesleriniz, müslüman olmayanlar ise sizin gibi bir insandir.

3. Affetmekten utanmayin. Cezalandirmada acele etmeyin. Emriniz altinda bulunanlarin hatalari karsisinda hemen öfkelenip kendinizi kaybetmeyin .

4. Taraf tutmayin, bazi insanlari kayirmayin. Bu tür davranislar sizi zulme ve despotluga çeker.

5. Memurlarinizi seçerken zalim yöneticilere hizmet etmemis ve devletin suçlarindan ve zulümlerinden sorumlu olmamis bulunmalarina dikkat edin.

6. Dogru, dürüst ve nazik kisileri seçin ve çikar ummadan ve korkmadan aci gerçekleri söyleyebilenleri tercih edin.

7. Atamalarda arastirma yapmayi ihmal etmeyin.

8. Haksiz kazanç ve ahlâksizliklara düsmemeleri için memurlariniza yeterince maas ödeyin.

9. Memurlarinizin hareketlerini kontrol edin ve bunun için güvendiginiz samimi kisileri kullanin.

10. Mektuplar ve müracaatlara bizzat kendiniz cevap verin.

11. Halkin güvenini kazanin ve onlarin iyiligini istediginize kendilerini inandirin .

12. Hiç bir zaman vaadinizden ve sözünüzden dönmeyin.

13. Esnaf ve tüccara dikkat edin; onlara gereken önemi gösterin, fakat ihtikâr, karaborsa ve mal yigmalarina izin vermeyin.

14. El islerine yardim edin; çünkü bu yoksullugu azaltir, hayat standardini artirir.

15. Tarimla ugrasanlar devletin servet kaynagidir ve bir servet gibi korunmalidir.

16. Kutsal görevinizin yoksul, sakat ve yetimlere bakmak oldugunu hiç aklinizdan çikarmayin. Memurlariniz onlari incitmesin, onlara kötü davranmasin. Onlara yardim edin, koruyun ve yardiminiza ihtiyaç duyduklari her zaman huzurunuza çikmalarina engel olmayin .

17. Kan dökmekten kaçinin, islâm'in hükümlerine göre öldürülmesi gerekmeyen kimseleri öldürmeyin.

Hz. Ali bütün bu emirleri kendi nefsinde eksiksiz uygulayan bir halifeydi. Bes yillik halifeligi çok önemli olaylarla, savas ve sikintilarla geçmisti. Fitnelere karsi sonuna kadar dogru yoldan sabirla mücadele etmek istedi sonunda sehid oldu.

Hz. Ali Islâm'in bütün güzelliklerine vakifti. Çünkü o, Resulullah'in daima yaninda bulunmustu. Vahiy kâtibiydi, hâfiz, müfessir ve muhaddisti. Hz. Peygamber'den bes yüzden fazla hadis rivayet etti. Ahkâmin nazariyatindan çok amelî keyfiyetine bakardi: "Halka anladiklari hadisleri söyleyiniz. Allah ile Peygamber'in tekzip edilmesini ister misiniz?" (Buhârî, ilim) demistir.

Hz. Ali'nin, Hz. Fâtima'dan Hasan, Hüseyin, Muhsin adli ogullari ve Zeynep, Ümmü Gülsüm adli kizlari oldu.

Hz. Ali âbid, kahraman, cesur, iyilikte yarisan, takva sahibi ve son derece cömertti. Medine'de müslümanlarin durumu düzeldikten sonra, Hz. Ali de bir hizmetçi almaya karar verip, Resulullah'a gitti. Resulullah kiziyla damadinin arasina girerek: "Ben size hizmetçiden daha hayirlisini haber vereyim. Yatarken otuzüç kere Allahü ekber, otuzüç kere Elhamdülillah, otuzüç kere de Subhanallah deyin" buyurdu. Yine bir gün yiyecek çok az yemekleri olan Hz. Ali ile ailesi sofraya oturduklari sirada kapilarina bir dilenci geldi, onlar da yemegi dilenciye verdiler. Ertesi gün gelen bir yetime, üçüncü gün gelen bir esire yemeklerini verdiler. Bu olay üç gün sürdükten sonra su ayet-i kerime indi: "süphesiz en iyiler mizaci kâfur olan bir tastan içerler. Allah'in kullarinin tasira tasira içecegi bir kaynak. Adagi yerine getirirler ve serri yaygin olan bir günden korkarlar. içleri çektigi hâlde yiyecegi, miskine, yetime ve esire yedirirler. 'Biz sizi ancak Allah'in rizasi için doyuruyoruz, sizden bir karsilik ve tesekkür beklemiyoruz. Dogrusu biz oldukça asik suratli zorlu bir günden dolayi Rabbimizdan korkuyoruz' derler. Allah da bu günün serrinden onlari korur. Onlara parlaklik ve sevinç verir." (Insan, 5/11)

Hz. Ali'nin "Zülfikâr" adi verilen meshur bir kilici vardi. Kilicin agzi iki çatalli idi ve Hz. Ali'ye Resulullah tarafindan hediye edilmisti. Hz. Ali'nin cömertligi, insanîligi, Resulullah'a olan yakinligiyla edindigi büyük manevî miras onu yüzyillardir halk inançlarinda destani bir kisilige büründürmüstür. Bir gün onun dört dirhemi vardi. Birini açiktan, birini gizliden birini gündüz, birini de gece infak etti ve hakkinda su ayet-i kerime indi: "Mallarini gece ve gündüz, gizli ve açik olarak infak edenler. Onlar için Rabbleri katinda karsiliklari vardir ve üzülecek de degillerdir." (el-Bakara, 2/274).

Hz. Ali'nin peygamberimizden rivayet ettigi bazi hadis-i serifler: "Günah isleyen biri pisman olur, abdest alir namaz kilar ve günahi için istigfar ederse Allah'u Tealâ Nisâ suresinde 'Biri günah isler veya kendine zulmeder sonra pisman olup Allah'u Teâlâ'ya istigfar ederse Allah'u Teâlâ'yi çok merhametli ve af ve magfiret edici bulur' buyurmaktadir."

"Üzerinde farz namaz borcu olan kimse, kazasini kilmadan nafile kilarsa bos yere zahmet çekmis olur. Bu kimse, kazasini ödemedikçe Allah'u Teâlâ onun nafile namazlarini kabul etmez. "

"Malinizin zekâtini veriniz. Biliniz ki, zekâtini vermeyenlerin bunu vazife kabul etmeyenlerin namazi, orucu, hacci ve cihadi ve imani yoktur. "

Peygamberimiz (s.a.s.) Hz. Ali'ye buyurdu: " Ya Ali, altiyüzbin koyun mu istersin, yahut altiyüzbin altin mi veya altiyüzbin nasihat mi istersin ? " Hz. Ali dedi: "Altiyüzbin nasihat isterim." Peygamberimiz buyurdu: "su alti nasihate uyarsan altiyüzbin nasihata uymus olursun: 1. Herkes nafilelerle mesgul olurken sen farzlari ifa et. Yani farzlardaki rükünleri, vacipleri sünnetleri, müstehaplari ifa et. 2. Herkes dünya ile mesgul olurken sen Allah'u Teâlâ'yi hatirla. islâm'a uygun yasa; islâm'a uygun kazan; islâm'a uygun harca. 3. Herkes birbirinin ayibini arastirirken sen kendi ayiplarini ara. Kendi ayiplarinla mesgul ol. 4. Herkes dünyayi imar ederken sen dinini imar et, zinetlendir. 5. Herkes halka yaklasmak için vasita ararken, halkin rizasini gözetirken sen Hakk'in rizasini gözet; hakka yaklastirici sebep ve vasitalari ara. 6. Herkes çok amel islerken sen amelinin çok olmasina degil, ihlasli olmasina dikkat et."

Hz. Ali buyurdu:

"Kisi dili altinda saklidir. Konusturunuz, kiymetinden neler kaybettigini anlarsiniz."

"Insanin yaslanip Rabbini bildikten sonra ölmesi, küçükken ölüp hesapsiz Cennet'e girmesinden daha hayirlidir. "

"Kul ümidini yalniz Rabbi'ne baglamali ve yalniz günahlari kendini korkutmalidir. "

"Cahil, bilmedigini sormaktan utanmasin. Âlim, içinden çikamayacagi bir meselede en iyisini Allah'u Teâlâ bilir' demekten sakinmasin."

"Sizin için korktugum seylerin en basinda, nefsinin istegine uymak ve uzun emelli olmak gelir. Birincisi hak yoldan alikoyar; ikincisi ise ahireti unutturur. "

"Amellerin en zoru üçtür. Bunlar; nefsin hakkini verebilmek, her halde Allah'u Teâlâ'yi hatirlayabilmek, kardesine bol bol ikramda bulunabilmektir. "

"Takva, hataya devami birakmak; aldanmamaktir . "

"Kalpler, kaplara benzer. Hayirli olani, hayirla dolu olanidir."

"Bana bir harf ögretenin kölesi olurum. "

Hz. Ali bu ümmetin en ileri gelenlerinden biri olarak isllâm'in bize kadar gelmesinde büyük rolü olan sahabelerdendir .

Kaynak: Sâmil Islam ansiklopedisi


Willkommen

.

Willkommen bei Enfal

Im Namen Allah's, des Barmherzigen, des Allerbarmers...

E nfal Islampage steht seit über vier Jahren zu Ihrer Verfügung im Internet.

Wir Muslime pflegen uns stets, egal wo, unsere Besucher "Willkommen" zu heißen. In einer virtuellen Welt sollte es auch nicht anders sein. Deshalb sagen wir Ihnen auch "herzlich willkommen" und wünschen, daß unsere Quellen Ihnen vom Nutzen sein werden.

Enfal bemüht sich in islamischen Themen soweit wie möglich breites Wissen und ausführliche Informationen zu beinhalten. Zu diesem Zweck haben wir verschiedene Kathegorien bestimmt. Wir werden natürlich unsere Informationsquellen weiterhin erweitern. Sie können in unserer virtuellen Bibliothek nach vielen Themen im Islam fündig werden. Wenn nicht, stehen wir gerne zu Ihrer Verfügung. Mailen Sie uns einfach! Soweit wie möglich, werden wir Ihre Fragen beantworten.

Wir haben den einzigen Ziel, daß Allah (gelobt und gepriesen sei Allah) mit uns zufrieden sein soll. In diesem Sinne versuchen wir etwas zu machen, wo alle Menschen Ihren Nutzen und Ihre Zufriedenheit haben. Auch mit Enfal möchten wir das erreichen. Wir hoffen, daß Sie auch mit Enfal zufrieden sind.

Mit islamischen Grüssen

Enfal Redaktion

Sie können einfach ein email senden, um mit uns in Kontakt zu kommen:

Technik: Muhammed Faruk

Webmaster: Ekrem Yolcu

Referent: Halid B.

Wir möchten uns noch herzlich bei unseren Besuchern bedanken, für die tolle Unterstützung, die sie uns gewährt haben. Auch für Lob und Kritik, die wir bekommen haben - ohne die wir nicht unsere Fehler sehen würden - wollen wir unser Dank aussprechen.

Wir versuchen regelmäßig Enfal zu aktulisieren, um den Besuchern jedesmal interessante Texte anzubieten.

Kein Menschenwerk ist ohne Fehler. Aber wir bitten Allah , daß unsere Fehler in unserer Homepage geringfügüg sein mögen und bitten Allah, zu Dem wir uns in Reue wenden, diese Arbeit von uns anzunehemen und uns dafür unseren Ungehorsam Ihm gegenüber zu vergeben. (amin)

Allah möge Ihnen bei Seite stehen insallah.

Enfal
.


Hosgeldiniz

.

Enfal'a Hosgeldiniz

Rahman ve rahim olan Allah’in adiyla...

Öncelikle sizlere ‘hosgeldiniz’ diyor ve sayfamizda sizleri görmekten mutluluk duydugumuzu dile getirmek istiyoruz.

Enfal Islam Sayfasi; üc yili askin bir süreden beri siz degerli okuyucularimiza hizmet vermektedir. Halka hizmet Hak’ka hizmetir düsturunu ilke edinerek yola ciktik... Hedefimiz daha iyisini basarabilmekle, sizlere elimizden geldigince yararli olabilmektir.

Enfal Islam Sayfasi, islami konularda mümkün oldugunca fazla bilgileri bünyesinde bulundurarak internet gibi aglari cok genis bir teknoloji araciligiyla büyük kitlelere ulasmayi amacliyor. Bu hedefimiz dogrultusunda bircok alanda sanal kütüphanemizi büyütmeye ve modernlestimeye devam ediyoruz. Ilmi ve bilmiyle deneyimli, profesyonel büyüklerimizin ve kardeslerimizin de destegiyle, hem icerigi hem de estetik düzeni ile memnun kalabileceginiz bambaska bir Enfal’le sizlere hizmet etmekten gurur duyacagiz. Bunu yaparken sizlerin elestirilerine ve önerilerine daima kapimizin acik oldugunu özellikle vurgulamak istiyoruz. Elestirileriniz ve önerileriniz itina ile degerlendirilecektir.

Sayfamiz daha önce de oldugu gibi Türkce ve Almanca olmak üzere iki dilde yayinlanmaya devam edecektir. Ileride imkânlarimizin el verdigi ölcüde,dünyanin her yerindeki kardeslerimize ulasabilmek icin bircok dildeki kaynaklarla hizmet vermek niyetindeyiz.

Enfal, zengin icerigiyle sanal kütüphane olmakla birlikte, aktuel haberleri ve metinleri de icermektedir. Ister bilgi ufkunuzu genisletmek icin olsun, ister arastirmalarinizda kaynak olarak kullanabilmek icin olsun, Enfal’deki yazilardan istifade edebilirsiniz. Ayrica Fikir Platformumuzda yapici tenkidler ve saygiyla karsilanan fikirler yer almaktadir ve insaallah da bundan sonraki yayin hayatina da böyle devam edecektir. Fikir meydanimiz hosgörünün, düsünceye sayginin, seviyeli tartismalarin gerceklestigi bir bölümdür. Sizler de fikirlerinizi, sorularinizi, elinizdeki bilgiyi veya ibret alabilecegimiz bir metni bizimle paylasmak istiyorsaniz platformumuza ekleyerek okumamiza vesile olabilrisiniz. Platformumuzu ziyaret etmeninizi tavsiye ederiz.

Yayinlanan yazilarin sorumluluklari, bu yazilari kaleme alen yazarlara aittir. Ayrica kaynak olarak verdigimiz linklerlediki bilgiler de, yine bu linkleri yayina hazirlayan kisi veya kuruluslarin sorumlulugu altindadir. Enfal Islam Sayfasi daha önce oldugu gibi bundan sonra da insaallah yayinladigi yazilarda ve linklerde islami hassasiyetini korumaya devam edecektir.

Asil amacimiz Cenab-i Hak’kin rizasina nail olabilmektir. Sizlerin de yardimi ve dualariyla, insaallah ana hedefimize ulasacagiz.

Enfal yayin kurulu olarak sizleri simdi Sayfamizla basbasa birakiyor ve yaralanabileceginizi umud ediyoruz..

Selam ve dualarimizla..

Enfal Yayin Kurulu

Webmaster: Ekrem Yolcu

Teknik: Muhammed Faruk

Mizanpaj: Musa Dogan

Buradan bizleri destekleyen ve hata yaptigimiz zaman bizleri uyaran tüm kardeslerimize sükranlarimizi sunuyoruz. Allah sizlerden razi olsun.

Sizlerden gördügümüz yogun ilgiden dolayi sayfamizi sürekli yeniliyip, yeni yazilar koymaya çalismaktayiz.

Kalpleri en iyi bilen Allah'tir. Çalisma bizden tevfik ise yalniz Allah'tandir. O, bizleri lutfuyla istifadelendirsin....(amin)

Allah yar ve yardimciniz olsun

Enfal
.


Asr-i Saadet dönemi

kalig007.gif (3006 Byte)

ASR-I SAADET

- Peygamberimizin dönemi -
  • Cahiliyye dönemi
  • Cahiliyye'nin diger manasi ve Ebrehe
  • Fil vak'asi
  • Hasimiler
  • Peygamberimizin dogumu
  • Ficâr savaslari
  • Hz. Muhammed'in (sav) dogumu, çocuklugu ve gençligi
  • Vahy gelisi
  • Tebligin bes devresi
  • Hüzün yili
  • Mirac
  • Mekke dönemi
  • Sakk-i Kâmer mucizesi
  • Habesistan Hicreti
  • Garânik olayi
  • Hz. Ömerin müslüman olusu
  • Üc bin (3000 !) yillik mucize
  • Akabe biatlari
  • Hicret
  • Hicretin Islam tarihindeki yeri ve önemi
  • Medine dönemi
  • Bedir gazvesi
  • Ifk hâdisesi
  • Kaynukaogullari ve Medine'den sürülmeleri
  • Uhud savasi
  • Reci olayi
  • Meune kuyusu olayi
  • Nadirogullari ile yapilan savaslar
  • Hendek savasi
  • Kurayzaogullari ve onlarla savas
  • Hudeybiye barisi
  • Hayber gazvesi
  • Hz. Peygamberin elçileri
  • Efendimize dil uzatanin âkibeti
  • Mute savasi
  • Mekke'nin fethi
  • Huneyn savasi
  • Cirâne olayi
  • Tebük seferi
  • Tebük gazvesinden dersler
  • Dümet'ül Cendel olayi
  • Veda hutbesi
  • Peygamberimizin mektubu
  • Peygamberimizin veda hutbesi
  • Peygamberimiz zamaninda basin


HASAN-I BASRÎ

Tâbiînin büyüklerinden. Zâhid, muhaddis, fakîh ve müfessir.

Adi, Ebû Sâid el-Hasan b. Ebi'l-Hasan Yesâr el-Basrîdir. Babasi Yesâr, Irak'in bir kasabasi olan Meysânlidir. Yesâr, Meysan'in fethedilmesi sirasinda esir düsmüs ve buradan efendisinin kendisini âzâd ettigi, daha sonra da Hasan-i Basrî'nin annesi Hayrâ ile evlendigi Medine'ye götürülmüstür. iste, Hasan-i Basrî, burada Hazreti Ömer'in halifeliginin son ikinci yili olan Hicrî 21 senesinde dogmustur (21/641).

Annesi Hayrâ, Peygamberimizin hanimi Ümmü Seleme'ye hizmette bulunmustur. Bu arada, Ümmü Seleme'nin Hasan'i emzirdigi ve ondaki hikmet ve belâgatin bundan dolayi oldugu söylenir. Ayrica, Ümmü Seleme'nin, kendisini Ömer'e götürdügü ve onun için söyle dua ettigi de rivâyetler arasindadir; "Yâ Rabbi, onu dinde fakîh kil ve insanlara sevdir (Ibn Sa'd, Tabakât, VII/I, 114).

Hasan, Vâdi'l-Kurâ'da büyümüs ve çocuklugu orada geçmistir. Gençliginde Dogu iran'in fethine (43/663) katilmis, bundan kisa bir müddet sonra, Horasan vâlisi Rebi' b. Ziyâd'in kâtipliginde bulunmustur. Bundan sonraki hayatinin geri kalanini çogunlukla Basra'da geçirmistir. En son vefât edenleriyle birlikte üç yüz sahâbe ile görüstügü rivâyet edilir. Bu bakimdan tâbiînin önde gelenlerinden olup ilim ve fazileti, zühd ve takvâsi ile meshurdur. Ebû Tâlib Mekkî, Hasani Basrî'nin tasavvuf yolunda imamlari oldugunu söylemistir. Enes b. Mâlik, kendisine bir mesele soruldugunda, onun Hasan-i Basrî'ye de sorulmasini, onun derin ilim sahibi oldugunu söylerdi (Ibni Sa'd, a.g.e., s. 128).

Insanda bir irade hürriyetinin mevcudiyetini, buna bagli olarak da hayir ve serrin islenmesinde kisinin tamamen hür oldugunu kabul eden zühd ve takvâ önderi Hasan-i Basrî, persembe aksami vefat etmis ve cuma günü defnedilmistir (110/728). Halkin cenazesine katilmasi muhtesem olmus ve rivâyete göre o gün camide ikindi namazi kilinamamistir (Osman Karadeniz, Hasan el-Basrî ve Kelâmî Görüsleri, D.E. Ü.ilâhiyet Fak. Dergisi, II, izmir- 1985).

Hasan-i Basrî'nin çesitli konulardaki görüslerini söylece özetleyebiliriz:

Hasan-i Basrî, "Allah, mahlûkati ve tabiati yaratti. Hersey yaratilisina uygun olarak hareket eder" demekle kadere inancini açiklayip, Kaderiyye gibi düsünmedigini belirtir ve günâhkâr mü'minin, münâfik oldugunu söyler.

Ibâdet hayatinda bütün kaide ve emirlerin siki sikiya tatbik edilmesini ister. Nifak ve riyâya siddetle düsman olup, amelde ihlâsin bulunmasi gerektigini söyler. "Biz insanin dindarligini sözleriyle degil, fiiliyatiyla anlariz" diyerek de uygulamaya önem verdigini belirtir.

O'nu da "eski"ye özlem içinde görmekteyiz. "Eskiden dünya ehli fânî mallarini, ilimleri için âlimlere sarfediyorlardi. Bugün âlimler, ilimlerini ehl-i dünyanin menfaati, onlarin fânî mallari için kullaniyorlar. Dünya ehli mallariyla, alimlerden yüz çevirdi ve onlarin ilimlerinden mahrum kaldi. Çünkü alimlerin verdigi hükümlerde talihsiz sonlarini gördüler" der.

Gerçek fakîhin, takvâ sahibi oldugunu, kimseden himmet beklemedigini, kimseye hakaret nazariyla bakmadigini, ilmine karsilik bir dal bile beklemedigini, çesitli sözlerinde belirtmektedir.

Hasan-i Basrî, sûf giyenleri tenkid eden bir sûfî olup, Basra'dakilerin ilki degildir. O'nun zühd anlayisi, tefekkür, nefs muhasebesi, dünyadan uzaklasma ve Allah askina dayanmaktadir. "Tefekkür, sana iyi ve kötü fiillerini gösteren bir aynadir";

"Mü'min, daima nefsinin hâkimidir. Onu Allah için inceler. Dünyada nefsini murâkabe edenlerin hesabi, âhirette kolay olacaktir. Kendilerini murâkabe ve muhâsebe etmeyenlerin hesabi da zor olacaktir" dedigi bilinmektedir.

O, karsisindakileri egitmek için sorular sorar, gerçekleri bizzat kendilerinin bulmasini isterdi. Çünkü kisilerin yalniz ölüp, yalniz gömüleceklerini, yalniz dirilip, yalniz baslarina hesap vereceklerini beyanla herkesin kendisine dönmesinin önemine isaret ederdi. Ona göre, düsüncesini âhiret üzerine yogunlastiranlarin, dünyadan ve fânî seylerden sevgisini kesmeleri ve her iste Hazret-i Peygamber'in yolunu izlemeleri sarttir.

Hasan-i Basrî, hüzünlü olmayi kendine siâr edinen bir sûfi olarak temayüz etmistir. Dünyadan kaçis, zâhidâne bir hayat, nefsinden hiçbir zaman emin olmama, iste bunlarin hepsi, O'ndan hükmün kaynagini teskil etmektedir. Hüznü savunan bir sözünde "uzun hüzün, iyi amellerin kaynagidir" demektedir" "Yaptiklarinin cezasi olarak, bundan böyle az gülsünler, çok aglasinlar" (et-Tevbe, 9/82) âyetinin isaret ettigi emir çerçevesinde fazla gülmemeyi ögütler, fazla gülmenin kalbi öldürdügünü söylerdi. Kisi bir bütün olarak Kur'ân-i Kerîm'e uygun hareket ederken, en küçük kötülükten çekinir, her konuda çok titiz olursa o, verâ sahibi olmus olur. Bunu, Hasan-i Basrî'de su ifadelerle billurlasmis görüyoruz.

"Amellerine bak, onlari incele. Çünkü birbirinden kesin sinirlarla ayrilan hayir ve ser tartilacak. En küçük bir hayiri degersiz bulma, âhirette o sana fayda verecek. En küçük bir kötülügü zararsiz sayma, ahirette aleyhinde olacaktir." Hasan-i Basrî'de Allah aski (muhabbettullah) zirvededir. Bunu, hadîsi kudsîden aldigi güçle saglamistir. "Bana, kendilerine farz kildigim seyleri edâ ettigi gibisi ile yaklasani yoktur. Eger kul, bana nâfile ibadetlerle yaklasirsa ben onu severim. Ben onu sevince de, onun kulagi, gözü, eli, dili ve ayagi olurum. Benimle duyar, benimle görür, benimle konusur, benimle tutar ve benimle yürür" (Buhârî, Rikak, 38). O'na göre Allah aski manevî hayatin en yüksek noktasidir. Çünkü bu ask, Allah'a dogru yükselisin meyvesidir.

Cennette Allah'in zâtinin ihatasiz olarak görülebilecegini kabul eder. iyiligi emir kötülügü nehyetmek kurali, O'nun hareket noktasini olusturmaktadir.

Tefsîr ve hadîste tenkid edici fakat gerçekçi bir görüse sahiptir. Müslümanlarin ibâdetlerinde mevcûd Israiliyyat'i biliyor ve onlari bu yanlis inançlardan kurtarmak için, korkusuzca mücâdelesini sürdürüyordu. Bunun yaninda isyan etmeden, halifelere bile açikça hatalarini söylemekle, cesaret örnegini göstermistir. Haccâc b. Yûsuf'un zulmüne karsi, ona kafa tutmustiir. Rûhu sâd olsun... (Hayranî Altintas, Tasavvuf Tarihi, Ankara Üniversitesi, ilâhiyet Fakültesi,1986, s. 61-65).

Hasan Fehmi KUMANLIOGLU

Kaynak: Sâmil Islam ansiklopedisi

by Muhammed Faruk


Neue Seite 4

Bu Kur'an, kendisi ile insanlari uyarasin ve müminlere ögüt veresin diye sana indirilen bir kitaptir. O halde bu görevi yaparken sakin ruhun sikilmasin. (A´raf-2)

Bismillâhilazîm ve'l hamdülillâhi alâ dini'l Islâm.
(Yüce Allah'in ismini anarak baslarim. Beni Islâm dini ve akidesi üzere yarattigi için hamd ederim.)

KURAN-I KERIM

FIZILAL´IL KUR`AN TEFSIRIRININ TÜRKÇE AÇIKLAMASI

Seyyid Kutub

kaynak: www.sevde.de


Imam-i Buhari

Imam BUHÂRÎ

(194-256/810-869)

Hadis bilginlerinin ileri gelenlerinden biri

Ebû Abdullah Muhammed b. Ismâil b. Ibrâhim b. el-Mugîre b. Berdizbeh el-Cûfî el-Buhârî.

Mugire b. Berdizbeh, Buhara Valisi Yemân el-Cûfi'nin araciligiyla müslüman olmustur. Bu nedenle Cûfi'ye nisbet edilmistir. Buhârî'nin babasi ve dedesi hakkinda pek bilgimiz yoktur.

Muhammed el-Buhârî, 13 sevvâl 194 h./21 Temmuz 810 tarihinde Cuma günü Buhara'da dogmustur. Bundan dolayi da Buhârî nisbetiyle anilmasina sebep olmustur. Buhârî, henüz bebek iken babasi vefat etmis, kardesi Ahmed'le birlikte yetim kalmistir. Annesinin terbiyesi altinda büyümüs, küçük yasta Kur'an'i ezberlemis ve Arapça ögrenmistir. Babasindan kalan servet onun hiç kimseye muhtaç olmadan ilim ögrenmesinde yararli oldu. On bir yasinda hadis ögrenmeye basladi. Onalti yasinda annesi ve kardesi Ahmed'le birlikte hacca gitti. Annesi ve kardesi Buhârâ'ya dönerken, kendisi ilim ögrenmek istegiyle Mekke'de kaldi. (210 h./825).

Onsekiz yasinda "Kitâbu Kadâya's-Sahabe ve't-Tâbiin" ile "et-Târîhü'l-Kebîr" adli eserlerini yazdi. ilim ögrenmek için sam'a, Misir'a, Basra'ya, Bagdat'a gitti. Bu amaçla alti yil Hicâz'da kaldi. Buhârî, hadis ögrenmek ve nakletmekle kalmadi. siirle de ilgilendi. Ancak fazla siir yazmadi. Savas sporlarina ilgi duydu, ata bindi, ok atti.

Akranlari Buhârî'den övgüyle bahsederler. Onu övenler arasinda büyük muhaddis imam Müslim'de vardir. Buna ragmen, Buhârî'nin üstünlügünü çekemeyenler fitne çikarmaktan geri kalmadilar. Buhârî'nin "Kur'an mahluktur" düsüncesini savundugunu yaydilar. Bu dedikodulardan rahatsiz olan Buhârî, memleketi Buhâra'ya gitti. Burada da rahat edemedi. Buhârâ emiri ile arasi açildi. Buhara Emiri Halid Ibn Ahmed, çocuklarina Câmiu's-Sahîh'i ve et-Tarih'i okutmasi için Buharî'yi konagina çagirir fakat Buharî, bu teklifi kabul etmez. ilim meclIslerinin herkese açik oldugunu,isteyenin gelerek yararlanabilecegini, ilmi valinin konaginin duvarlari arasina hapsedemeyecegini bildirir. Bu olay üzerine Ahmed Ibn Hâlid, onu Buhara'dan sürer. Buhârî, Buhara'dan ayrildiktan sonra Semerkand'a gider. Hartenk köyünde bulunan akrabalarinin arasina yerlesir. Semerkand'lilar, Buhârî'den yararlanmak isterler. Bir heyet gönderip Semerkand'a gelmesi ricasinda bulunurlar. Buhârî, Semerkand'a gitmek için hazirlik yapmaya baslar ancak bu arada hastalanir ve Ramazan Bayrami gecesi vefat eder (30 Ramazan 256 h./31 Agustos 869). Cenazesi, bayram günü ögleden sonra kilinarak Hartenk'e defnedilir.

Imam Buhârî keskin bir zekâ ve ezberleme yetenegine sahipti. Herhangi bir seyi ezberlemesi için ona bir defa bakmasi veya onu bir defa dinlemesi yeterliydi. Bagdatlilarin ve Semerkandlilar'in O'nun zekâ seviyesini denemek için sorduklari sorular bunu göstermesi bakimindan önemlidir. Gezileri sirasinda dinlediklerini yazmamasi ve kendisine takilanlara, dinledigi bütün hadIsleri ezberden okumasi da dikkat çekicidir. O ayni zamanda çok hadis ezberlemekle de söhret bulmustu.

Ince yapiti uzun boylu idi. ihtiyarliginda çok halim selim görünüslü olmustu. Sert yaratilIsli degildi. Yumusak huyluydu. ilim konusunda çok dikkatli idi. Dayanaksiz konusmak istemezdi. Baskalari hakkinda gayet yumusak bir dil kullanirdi. Derdi ki, "Hiçbir kimseyi giybet etmemis olarak Allah (c.c)'a kavusmayi arzu ediyorum." Rical bilgisi herkesten çok olmasina ragmen cerh ettigi (zayifligini ortaya koydugu) raviler hakkinda bile asagilayici tabirler kullanmazdi. Yalanciligi bilinen birisi için "fîhi nazar (bunda ihtilaf vardir)", "seketû anhu (sikaligi konusunda âlimler sustular)" derdi. O'nun bir adam hakkinda en agir sözü "münkerü'l-hadis (hadisi alinmaz)" terimidir.

Kütübü sitte müelliflerinden en-Nesâî, Buhârî'yi bizzat görüstügü seyhler arasinda saydiktan sonra söyle demistir: "O, sika, inanilir, akilli bir muhaddistir. Islâm tarihinde ilk defa sahih kitap yazan odur." Bazi âlimler onun için söyle derler: "Buhârî, Allah (c.c)'nun yeryüzünde yürüyen ayetlerindendir." Necm b. el-Fazl diyor ki: "Rüyamda Rasûlullah (s.a.s.) efendimizi gördüm. Bir köyden çikmis gidiyordu ve arkasindan imam-i Buhârî de onu takip etmekteydi. O bir adim atinca Buhârî de bir adim atiyor ve ayagini Rasûlullah (s.a.s.)'in ayagini bastigi yere basiyordu. Kitabini da her bakimdan ona nisbet ediyordu."

Buhârî ilmiyle amel eden bir insandi. Islâmî sinirlara uymada asiri derecede titizdi. Helâl ve haram konusunda duyarli idi. Hadis ilmine hizmet, bu yolla Allah (c.c.)'in rizasini, Rasûlullah (s.a.s.)'in sefaatini kazanmaktan öte bir amaç tasimiyordu. Babasindan kalan mirasi bile bu yolda harcamisti. Cömertligiyle söhret bulmustu, yardim ettiklerine Allah rizasi için elini uzatiyordu. Çok Kur'an okur, çok nafile namaz kilardi. Rivayete göre her üç günde bir Kur'an'i Kerîm'i hatmederdi. Gecenin bir kismini uykuyla geçirirdi. Sürekli geceleri uykusundan kalkip, kandilini yakar, hadis tahric ederdi. Yahut yazdiklarina isaretler koyar, üzerinde düsünürdü. Seherden önce uyanir, gece namazi kilar; sonra Kur'an'in üçte birini okurdu. Ramazanda ise terâvihten sonra Kur'an'in üçte birini okumaya devam ederdi.

Buhârî'nin kendi ifadesine göre hadis aldigi hocalarinin sayisi binden fazladir. Hadis yazdigi seyhlerine ait senetleri de bildigini, senedi zayif rivayetlere itibar etmedigini belirtir. Hocalarinin baslicalari sunlardir:

  • Ahmed b. Hanbel
  • Ali b. el-Medinî
  • Yahya b. Maîn
  • Ismail b. idris el-Medînî
  • Ishak b. Rahuyeh.

Bunlarin disinda su isimleri de görüyoruz;

  • Mekkî b. ibrahim el-Belhî
  • Muhammed b. Selam el-Bikendi
  • Ibrahim b. el-Es'as
  • Ali b. el-Hasan b. Sekîk
  • Yahya b. Yahya
  • Ibrahim b. Musa el-Hafiz
  • Süreyc b. en-Numan
  • Ebu Asim en-Nebil es-Seybânî
  • Muhammed b. Abdullah el-Ensârî
  • Abdullah b. Zübeyr el-Hamidî
  • El Mekrî, Abdülaziz el-Üveysî.

Ögrencileri arasinda da en meshurlari sunlardir;

  • Ebu isa et-Tirmîzî
  • Muhammed b. Nasru'l Mervezî
  • Ibni Ebi Dâvud
  • Müslim b. Haccac ve en-Nesâi.

Câmiu's-Sahîh; Islâm'in ilk dönemlerinde hadIslerin Kur'an'la karismasi söz konusu oldugundan hadIslerin yazilmasi yasakti. Sonralari Kur'an-i Kerîm, kitap haline getirilip, çogaltildi oria bir seyin karismasi engellendi. Sahabe nesli bütünüyle vefat etmis, Islâm ülkeleri genIslemis, degisik düsünceler ortaya çikmisti. Bu tür nedenlerle hadIslerin toplanmasinin yararli olacagina inanildi ve hadIslerin tedvinine baslandi.

HadIslerin toplanmasina Tabiun döneminde baslanmistir. imam Mâlik* (179 h./195) Hz. Peygamber (s.a.s.)'in hadIslerine Sahabe ve Tabiun kavillerini ekleyerek Muvatta'yi tasnif etmistir. imam Mâlik'ten sonra da hadis konusunda çalismalar yapildi. Buhârî'nin Câmiu's-Sahîhi meydana getirmesi iki sebebe dayanmaktadir. Bunlarin birincisi, hocasinin kendisinden böyle bir istekte bulunmasi, ikincisi de kendisinin görmüs oldugu bir rüyadir.

Buhârî, sahih adiyla anilan ve içerisine sadece kendince sahih oldugu sabit olan hadIsleri koydugu kitabini yazmakla hükümlerin kaynaklarini bulmada önemli bir hizmeti yerine getirmistir. imam Buhârî ayrica bu eserle kendisinden önce yasamis mezhep imamlarinin dayandigi temellerin saglam oldugunu, hiç birinin kisisel görüsle fetva vermedigini ortaya koydu. Ondan sonra gelen muhaddIsler, hadis çalismalarinin sinirlarini az çok belirlemis oldular. ilim adamlari Buhârî'nin eserine büyük önem verdiler. Özellikle sahih hadis konusunda onun eserinin ortaya koydugu gerçekleri ve sartlari kabul ettiler, örnek aldilar. O, hadiste odak ve hareket noktasi olarak degerlendirildi.

Buhârî, bu eseri meydana getirirken çok titiz davrandi. Eserine aldigi hadIsleri, alti yüz bin hadisin içinden seçti. Sahih hadIslerin disinda kalan diger hadIsleri eserine almadi. Eserin kabarmasini önlemek için sahih hadIslerin bile bir kismini almamistir. Câmiu's-Sahih'te yer alan hadIslerin sayisi yedibinikiyüzyetmisbestir. Bazi hadIsler degisik kitaplarda geçmektedir. Mükerrerler çikarildiktan sonra geriye kalan hadis sayisi dört bin'dir.

Câmiu's-Sahih'te hadIsler konularina göre kitaplara, her kitap da kendi arasinda bâblara ayrilmistir. Eserde, üzerinde ihtilaf edilmeyen hadIslere yer verilmis, râvilerin güvenilir olmasi hususunda titiz davranilmistir. Râviler birbirine baglanarak ilk kaynaga kadar götürülmüstür. HadIsleri bazi titiz ölçülere vurduktan sonra sahih kabul edip, uymayanlari reddetme çigirini açan Buhârî olmustur. O'ndan sonra gelen âlimler bu yoldan giderek sahih hadIsleri zayif ve uydurma olanlarindan ayirmaya devam etmIslerdir. Sahih hadis kitabi yazanlar çok olmakla beraber Buhârî kadar titizligi ileri götüren olmamistir. Hadis kabulünde kendine has çok dar bir yolda tek olmasi onun Islâm ümmeti arasinda müstesnâ bir söhret ve güven kazanmasina sebep olmustur.

Sahih'in nerede telif edildigi hususunda degisik görüsler vardir. Buhârî, hadis almak için gittigi her yerde eserini telife çalismistir. Hayati seyahatlerle ve ilim yolunda geçen bir insanin onalti yillik çalismasinin mahsulü olan bu eserin telifini bir yere baglamak mümkün degildir.

Câmiu's-Sahih'te yer alan kitap (bölüm) sayisi doksanyedi, bâblarin sayisi üçbindört yüzelli kadardir. Üç râvili hadIslerin sayisi da yirmi ikidir. Degisik senetle gelen hadIsler Sahih'te yer almaktadir. Ancak ayni senet ve ayni metinle birden fazla yerde zikredilen hadIslerin sayisi yirmi üç kadardir. Kur'an'dan sonra ana kaynak olan Buhârî'nin Sahih'i ile Müslim'in eserine Sahih adi verilmektedir. ikisine birden "Sahihayn " denilir. Diger dört hadis kitabina da "Sünen ", alti hadis kitabinin tümüne birden "Kütübü Sitte" denilmektedir.

Buhârî'nin bu eserine ait bir çok serh yazilmis ve üzerinde çalismalar yapilmistir. En meshur serhleri, Aynî'nin Umdetu'l-Kari, Askalani'nin Fethu'l-Barî ve Kirmâni'nin Kevâkibü'd-Derârî, adli eserleridir.

Câmiu's-Sahih disinda, su eserleri vardir:

  • Tarihu'l Kebir: Hadis ricaline ait önemli bir eserdir. Sahasinda ilk yazilanlardandir. Buhârî bunu henüz onsekiz yasinda iken Rasûlullah (s.a.s.)'in kabri basinda mehtapli gecelerde yazmistir. Haydarabad'ta 1941-1954 tarihlerinde dört cilt,1959-1963 tarihlerinde üç cilt halinde basilmistir.
  • Târihu'l-Evsât: Tarihu'l Kebir'in kisaltilmisidir. Bazi yazma nüshalari mevcuttur. Ibni Hacer Tehzibû't-Tehzib isimli eserinde bundan nakiller yapmistir.
  • Tarihu's-Sagîr: Tarihu'l Kebir'in bir özetidir. 1325 yilinda Zuafâü's-Sagîr ile birlikte Hindistan'da basilmistir. Kitâbu Zuafâü's-Sagîr: Zayif ravilerin hallerinden bahseder. Hindistan'da 1323 ve 1326 tarihlerinde basilmistir.
  • Et-Tarihu fi Ma'rifeti Ruvati'l-Hadîs ve Nükâti'l Âsâr ve's Sünen ve Temyizü Sikatihim min Züafâihim ve Târihu Vefâtihim: Küçük bir risâledir.
  • Eet-Tevârîhu'l Ensâb: Bazi sahIslarin özel hallerinden bahseder.
  • Kitâbu'l Künâ: Râvîlerin künyelerinden bahseden bir eserdir. Haydarabad'ta 1360 yilinda basilmistir.
  • Edebü'l-Müfred: Ahlâk hadIslerini toplayan bir eserdir. istanbul'da 1306, Kahire'de 1346, Hindistan'da 1304 yillarinda basilmistir.
  • Refu'l-Yedeyn fi's-Salati: Namazda el kaldirmakla ilgili bir risâledir. Kalküta'da 1257, Delhi'de 1299 yillarinda yayinlanmistir.
  • Kitâbu'l-Kiraati Halfe'l-imam: Namazda imamin arkasinda okuma hakkinda yazilmis bir risâledir.
  • Hayrü'l Kelâm fi Kiraati Halfi'l Imam adiyla Orduca çevirisi ile beraber 1299'da Delhi'de, ayrica 1320'de Kahire'de basilmistir.
  • Halku'l-Ef'ali'l-ibâd ve'r-Redd Ale'l Cehmiyye: Cehmiyye mezhebinin görüslerini reddeden bir kitaptir. 1306'da Delhi'de basilmistir.
  • El-Akîde yahut et-Tevhîd: Akaid konusunda yazilmis bir eserdir.
  • Abarü's Sifat: HadIsle ilgili bir eserdir ve bazi kütüphanelerde yazma nüshalari mevcuttur.

. Bunlardan baska kimi kaynaklarda Buhârî'ye ait oldugu zikredilen su kitaplarin ismini de görmek mümkün:

  • Birri'l Valideyn
  • El-Camiu'l Kebir
  • Et-Tefsirü'l Kebir
  • Kitabü'l Hibe
  • Kitabü'l Esribe
  • Kitabu'l Mebsut
  • Kitabü'l ilel
  • Kitabü'l-Fevâid
  • Esamü's Sahâbe
  • Kitabu'd-Duâfa
  • El-Müsnedü'l-Kebir
  • Sülâsiyyât.

Kaynak: Sâmil Islam ansiklopedisi


CA'FER-I SÂDIK

CA'FER-I SÂDIK (83-148/700-769)

Imamiyye mezhebinin kabul ettigi oniki imamin altincisi. Künyesi Câ'fer es-Sâdik Muhammed Bâkir b. Ali b. Hüseyin b. Ali b. Ebî Tâlib'tir. Babasi, Muhammed Bâkir'in yerine imamete geçmistir. Oniki imamin altincisidir. Hz. Hüseyin'in sehit edilmesinden sonra Peygamber çocuklari siyasetle ugrasmamislar; kendilerini ilme vermislerdir. Bu evde yetisen Câ'fer de kendini ilme verdi; fikih, hadis, ve öteki ser'î ilimler yaninda kimya ve diger ilimleri de tahsil etti. Talebesi Tarsuslu ibn Hayyan'in, Câfer'in besyüz risalesini toplayarak bin yaprak tutan bir kitap yazdigi rivayet edilir. (ibn Hallikân, Vefeyâtü'l-A yân, Misir 1948, I, 291).

Câbir ibn Hayyan, Câ'fer-i Sâdik'tan çok yararlanmis, ondan itikad ve iman usulünü ögrenmis bunun yaninda maddî varliklarin tabiati ve özelliklerine ve bunlarin birbirine karistirilmasina (eczacilik-simya) dair bilgiler de almistir. Câbir'in Câ'fer'den ilim ögrenmek için belirli bir saati vardi. O saatte, imamin yanina ondan baskasi giremezdi. Risalelerinin büyük kismini hocasi Câ'fer'in adina yazmistir (Muhammed Ebu Zehra, el-imamü's Sâdik, 77).

Ebû Hanife, imam Mâlik ve Süfyân-i Sevrî gibi büyük bilginler Câ'feri Sâdik'tan ilim ögrenmis ve hadis rivayet etmislerdir. Câ'fer-i Sâdik fazla konusmazdi. Süfyan-i Sevrî, Câ'fer'i ziyarete gitmis; uzun süre sustugunu görünce konusmasini rica etmis; bunun üzerine Câ'fer söyle demistir: "Allah'in nimetine sükret; sükür, nimetin artmasina vesîle olur. Nimet verildigi zaman da istigfara devam et. Devletin zulmüne karsi da Lâ havle velâ kuvvete illâ billah de."

Ebû Hanife de, Hicaz'a gidip, iki yil Câ'fer'in yaninda kalmis, ondan çok seyler ögrenmis ve bu iki yil için "Eger iki yil olmasaydi Nûman mahvolurdu" demistir (Ebû Zehra, a.g.e., s. 37-39).

imam Câ'fer'in ilmi önce kesbî olarak baslamis, sonra vehbî ilimle desteklenmis, ilhâma mazhar olmustur. Bu yüzden imâmiye mezhebi mensuplari, imamlarin ve bu arada Câ'fer-i Sâdik'in hatadan sâlim oldugu inancindadir. Her biri yildizlar gibi olan ashab-i kiram'in bile görüs ve ictihadlarinda zaman zaman hata ettikleri olmustur. Sahabeden sonra gelen imamlarin ilham disindaki sözlerinde yanilmasi mümkündür. Câfer-i Sâdik da insandir, masum degildir. Çünkü ismet (masumluk) sifati yalniz peygamberlere mahsustur.

Câ'fer-i Sâdik, ahlâk, fazilet ve takvada ileri idi. imam Mâlik onun hakkinda söyle der: "O, üç halde bulunurdu: Ya namaz kilar, ya oruç tutar, veya Kur'an okurdu. Hiç bir zaman temiz olmadan Allah'in Rasûlü'nü agzina almazdi. Bos yere konusmazdi. Kendisini her gördügümde kalkar, altindaki minderi bana verirdi." (Ebû Zehra, a.g.e., s. 77).

Alta yün, üste ipekli giyerdi. Süfyan ona "Bu senin ve babalarinin elbisesi degildir" deyince Câ'fer ona "O zaman darlik zamani idi. simdi genislik zamanidir. simdi hersey bol." demis, sonra cübbesini açip alttan beyaz yünlü elbisesi görününce, "iste" demis "Allah için giydigimiz elbise budur. Bu üstteki de sizin için giydigimiz elbisedir. Allah için olani gizledik. Sizin için olani gösterdik." (Hilye, III, 193; el-Kevâkib, I, 95). imamiye, Câ'fer-i Sâdik'in bazi vehbî ilimlere sahip oldugunu, Hz. Peygamber'in bu ilmi Hz. Ali'ye verdigini, Hz. Ali'den Ali Zeynelâbidin'e, ondan Muhammed Bâkir'a, ondan da Câ'fer-i Sâdik'a geçtigini, bu ilmin "cifr ilmi"* oldugunu söyler. Cifr ilmi, harflerin ilmidir. Câfer'i Sâdik'in cifr'i bildigi ve onu söyle tarif ettigi bildirilir: "O, deriden bir kaptir. Onda, peygamberlerin ve israilogullari bilginlerinin bilgisi vardir." (Seyyid Hüseyin Muzaffer, es-Sâdik, 109).

Bu gibi rivayetler genellikle Kuleynî yoluyla gelmektedir. Kuleynî, Câ'fer-i Sâdik'in, gûya Kur'an'da eksiklikler veya ilâveler bulundugunu söylediginden bahs eder ki; Murtaza Tûsî, büyük imamiye bilginleri onu yalanlamislar ve Câfer-i Sadik'dan bunun aksini rivayet etmislerdir. Ebû Hanife ve imam Mâlik, Câ'fer-i Sâdik'in görüslerine muttali olmus, ancak yukaridaki cifr ilmi vb. iddialar onlarin eserlerinde yer almamistir.

Hamdi DÖNDÜREN

Kaynak: Sâmil Islam ansiklopedisi


AYETLERiN DÜSÜNDÜRDÜKLERI

"Andolsun ki içlerinden, kendilerine Allah'ýn âyetlerini okuyan, (kötülüklerden ve inkârdan) kendilerini temizleyen, kendilerine Kitap ve hikmeti öðreten bir Peygamber göndermekle Allah, müminlere büyük bir lütufta bulunmuþtur. Halbuki daha önce onlar apaçýk bir sapýklýk içinde idiler." (Al-i Imran: 164)

(Þeytanlarýn) dostlarýna gelince, þeytanlar onlarý azgýnlýða sürüklerler. Sonra da yakalarýný býrakmazlar. (Araf: 202)

Günümüz Cahiliyyesi

Düsünce ve itikatte sapiklik.. Hayat anlayisinda sapiklik.. Gaye ve yönelislerde sapiklik.. Gelenek ve hayat tarzinda sapiklik.. Bu ayetlerin muhataplari okuma yazma bilmeyen cahillerdi. Akli olgunluga da erememislerdi. Herhangi bir konuda veya alanda evrensel bir degere sahip bilgi kaynaklari da yoktu.

O gün içlerinden bir kismi kendilerine fitratla birlikte verlien akil dogrultusunda Peygamberi genis bir düsünceyle dinlemeleri sonucu yüce Allah onlari bir akidededen kaynaklanan fitri, toplumsal ve sistemli bir metoda sahip kisiler kildi. Bu metod o zamanki insanlari cahiliyyeden kurtardigi gibi bu gün de bunca materyalist bilimsel gelismelere, sanayi ürünlerinin bolluguna. nefsi arzu ve isteklerin yüksekligine ragmen, itikadi, ahlaki ve toplumsal açidan eski cahiliyyenin bütün õzelliklerini özünde barindiran günümüz modern cahiliyyeden. onun hayata iliskin gaye ve gelenek anlayislarina iliskin sapik düsüncelerinden bu defa da yine o metod ve sistem kurtaracaktir insaallah...

Kur'an'da onlari önceki halleri net bir sekilde belirtiliyor: „...Halbuki daha önce onlar apaçýk bir sapýklýk içinde idiler"

O gün bu ayete muhatap olan Araplar, geçmis hayatlarini hatirliyorlardi. Islam'in toplumda meydana getirdigi degisimin özü gõzleri õnündeydi. Hem o gün, hem bugün bu degisim Islam olmadan gerçeklesmeyecegi ve insanlik tarihinde essiz bir degisim oldugu da bilinmektedir.

0 günlerde cahiliyyenin ileri gelenleri egemenlikleri altinda bulundurduklari insanlara: „. Ýnkâr edenler: Bu Kur'an'ý dinlemeyin, okunurken gürültü yapýn. Umulur ki bastýrýrsýnýz, dediler(Fussilet: 26) diyorlardi. Onlar bizzat kendi içlerinde bu sistemin etkisini ve karsi konulrnaz agirligini ve özelligini duyuyorlardi. Bu günün ileri gelenleri de insanlarin kalplerini hazirladiklari kütüphanaler ve asrin vebasi sayilabilecek medyasiyla uzaklastirmaya çalisiyorlar. Ama bütün bu çabalara ragmen Islam yine de üstünlügünü sürdürecek insaallah.

Bu günkü modern cahiliyyede insanlar kendi kisisel, toplumsal ihtiyaçlarini ve hayata iliskin gereksinimlerini bu sistemin disinda aramaktadirlar. Nitekim Arap cahiliyyesinde de insanlar Islam'in disinda Kur'an'in disinda bir takim harikalar istiyorlardi. Arap cahiliyyesinde yasayan bu insanlarin basit cahiliyyeleri ve derin cehaletleri onlari bu hayret verici ilahi kitapta ifadesini bulan korkunç kainat tarikasini gõrmekten alikoydugu gibi arzu ve istekleri de. kisisel menfaatleri de onlari bu gerçegi gõrmekten alikoyuyordu.

Su anki modern cahiliyyede yasayan insanlara gelince, bunlari da Kur'an'dan alikoyan Allah'in madde aleminde insanlara açmis oldugu beseri bilimlerin gururudur. Bügünkü beser hayatinin girift hale gelmesiyle komplekslerin, sistem ve organizelerin vamis oldugu simarikliktir. Bu sistemlerin ve organizelerin düzenleme ve organize plani açisindan daha da gelismesi ve olgunlasmasidir. Aslinda hayatin gelismesi. deneyimlerin birikimi. ihtiyaçlarin yenilenmesi ve bu konularda hayatin gittikçe giriftlesmesi gayet normaldir. Bütün bunlarin yanisira modern cahiliyye insatilyla Kur'an arasina gerilen büyük engellerden biri de yahudilerin ve hristiyan - haçlilarin bu dine karsi baslatmis olduklari savas ondört asirdan beri hiç dinmeyen kinleridir.

Müslümanlari inançlari geregi yasamaktan alikoyma ve Kur'an'i insanlari dogrudan dogruya yõnlendirmekten uzaklastirmaya yönelik çabalaridir. Çünkü yahudiler ve hristiyan haçlilar uzun zaman ugrasmalari sonucu su neticeye varmislardir: „Bu dine sarilan müslamanlari ilk neslin bu kitaba sarildigi gibi ona sarildiklari müddetçe maglup etmek mümkün degildir. Fakat Kur'an'in ayetlerine sirf musiki ve teganni (manasini anlamadan, güzel ses yarisi) yönünden deger verip, hayatlarini bütünüyle onun direktiflerinden uzak yasadlklari müddetçe onlara egemen olmak kolay olacaktir."

Aslinda bu israrla yürütülen igrenç, çirkin, pis ve alçakça bir hile ve tuzaktir. Ve bu hilenin en son ürünü bugün kendisine müslüman diyen insanlanrin isledikleri tüm haramlarin mesru gõrülüp, alçak düzenler tarafindan yasallastirilan ahlaksal çöküntü içinde bocalayan sosyal hayattir. Onlar sosyal hayatlarinda bu dinin seriatini uygulamadiklari müddetçe Kur'an'in istedigi müslümanlar olamazlar. Bu dinin etkilerini azaltmak, bu dini Kur'an'm disinda baska sekillerde tatbik etmek için her yerde basvurulan diger çalisma yöntemleri de bu alçakça oyunun ürünleridir. Bu dinin temel kaynagi olan Kur'an bugün O'na iman edenler tarafindan bilinmemektedir. Çünkü onlar Kur'an-i Kerim'i sadece güzel sesle okunan, terennüm edilen dua ve tesbihlerden. Kurslarda ne için õttügünü bilmeyen bülbüller yetistirmekten ibaret olaralr bilmektedirler. Bu alçakça oyunun, katmerli cehaletin. sapik direktiflerin düsünceyi, kalbi ve realiteyi genis bir sekilde bozan igrenç ve bozgunculugun üzerinden asirlar geçmesiyle müslümanlar bu hale düsmüslerdir.

Önceki cahiliyye çesitli yöntemlere insanlari bu Kur'an'dan uzaklastirmaya çalismisti. Ayni sekilde bugünkü modern cahiliyye'de kitleleri kendilerinin uydurduklari, yani yeni yorumlu Kur'anlarla (!!!) O'ndan uzaklastirmaya çalismaktadirlar. Bunlar mikrop tasiyan virüsler gibidirler. Zamanin medyasi araciligiyla insanlari O'ndan uzaklastiriyorlar. Bütün bunlara ragmen bize kilavuzluk edip yol gõsterecek ve bu virüslerden koruyacak olan yine, ilmi herseyi kapsayan Cenab-i Allah'tan gelen ve kendisi hakkinda söyle buyurdugu Kur'an' dir: "Bu Mü'minler için Rabbiniz katindan gelen uyarici delliler, dogru yol kilavuzu ve rahmettir."

"O Kur'an ki, ortaya çikaran ve aydinlatan uyarici delliler, dogru yolu gösteren bidayet kaynagi ve rahmettir."

' Mü'minler için ' iste Kur'an-i Kerim' de bu özelliklerin hepsini bulacak olanlar yine sadece mü'minlerdir.

Vesselam.

Ali Metin, yorum dergisi, 6. Sayi, 1994

Hazirlayan: Ekrem Yolcu


ÇEÇENISTAN SLIDESHOW - TSCHETSCHENIEN SLIDESHOW

presented by Muhammed Faruk

Not: bazi resimlerin gelmesi biraz sürüyor. Lütfen sabir ile bekleyiniz.

Ps: Einige Bilder erscheinen manchmal spät. Bitte haben Sie ein bisschen Geduld.

home01.gif (8122 Byte)


ÇEÇENISTAN SLIDESHOW - TSCHETSCHENIEN SLIDESHOW

kalig008.jpg (13453 Byte)

ÇEÇENISTAN SLIDESHOW

Çeçenistan hakkinda bir slideshow.

Dikkat: 18 yasindan küçükler lütfen bakmasin - JAVA kullanilmasi lazim.

TSCHETSCHENIEN SLIDESHOW

Eine Slideshow über die Greueltaten in Tschtschenien.

Vorsicht: Jugendliche unter 18 Jahren sollten diese Slideshow nicht betrachten - JAVA muß eingeschaltet sein.

ÇEÇENISTAN SLIDESHOW - TSCHETSCHENIEN SLIDESHOW

checbar.jpg (8362 Byte) cecen4.gif (26569 Byte)


KUR'AN'DAN YAHUDI VE HRISTIYANLARA CEVAP

Kuran-i Kerim'de Yahudi ve Hiristiyanlarin bâtil iddialarina çok veciz ve susturucu cevaplar vardir. iste bunlardan bazilari:

Yahudiler cennetin kendilerine has oldugunu iddia ediyorlar. Kur'ân onlara söyle cevap veriyor: " De ki: Ahiret yurdu diger insanlara ait olmayip Allah tarafindan size has kilinmis ise, ölümü isteyiniz. Fakat onlar ellerinin yaptiklarindan dolayi (yani günâhlari sebebiyle) ölümü asla istemeyeceklerdir. Allah zâlimleri bilendir." (Bakara, 94-95)

Gerçekten de peygamber katili olan bu hain millet, bütün milletler içerisinde hayat sevgisi ve ölüm korkusuyla en meshur olanidir.

Yahudi ve Hristiyanlar kendilerini Allah'in seçkin kullari olarak görürler. Kur'ân onlarin bu bâtil iddialarini söyle cevaplandiriyor: " De ki: O halde günâhlarinizdan dolayi Allah size niye azap ediyor?" (Mâide, 18)

Yahudi ve Hiristiyanlar "Hz. Ibrahim bizdendi'' iddiasindalar. Kur'ân onlari söyle susturuyor: "Ey ehl-i kitab! ibrahim hakkinda niçin çekisiyorsunuz? Halbuki hem Tevrat, hem Incil ondan sonra indi. Aklinizi kullanmiyor musu- nuz?" (Âli imrân, 65).

Hiristiyanlar, Hz. Isa'nin babasiz dünyaya gönderilmesini yanlis degerlendirmisler. O'nu ve annesi Meryem'i ilâh kabul etmislerdir. Kur'ân ise meseleyi su sekilde açikliga kavusturuyor: "Allah katinda Isa'nin hali Âdemin hâli gibidir. A1Iah O'nu (Âdem'i) topraktan yaratti. Sonra "OL" dedi ve olu verdi." (Âli imrân 59).

Yâni, Hz. Isa'nin babasiz dünyaya gelmesini anlamak aklin almayacagi birsey degildir. Allah diledigi gibi yaratir. Nitekim ilk insan olan Hz. Âdem'i hem babasiz, hem de annesiz bir sekilde topraktan yaratmis, sonra da "OL" emriyle O'na ruh üflemistir. Annesiz - babasiz yaratilan Hz. Âdem'in ilâh olmasi gerekmedigi gibi, babasiz yaratilan Hz. Isa'nin da iIâh olmasi gerekmez.

Hz. Isa'nin daha dünyaya yeni geldigi sirada bir mucize olarak konusmasi ve ilk cümle olarak "Muhakkak ki ben Allah'in (C.C.) kuluyum" demesi de çok mânidardir. (Meryem, 30) Yâni Hz. Isa ileride kendine ilâh diyecek olan Hiristiyanlari, söyledigi ilk sözlerle reddetmektedir. Evet O hâsâ ibnullah degil Abdullahtir. Yâni, Allah'in oglu degil, Allah'in kuludur.

____________________________________________________________________________________________
Kiyâmet günü peygamberleri huzuruna toplandiginda, Allah sorar "Ey Meryemoglu Isâ! Insanlara 'Beni ve annemi Allah'tan baska ilâhlar edinin' diyen sen misin?" Isâ der ki: "Seni her türlü noksandan tenzih ederim. Hak olmayan birseyi ben söyleyemem. Eger söylemissem Sen zâten onu bilirsin. Sen benim gönlümde olani bilirsin: ben ise Senin aciklamadigin seyi bilemem. Muhakkak ki görünmeyenleri ve gizli olan seyleri hakkiyla bilen ancak Sensin. (Maíde- l16)

____________________________________________________________________________________________

Sadi Eren, Zafer dergisi, Sayi 195, Mart 1993

Hazirlayan: Ekrem Yolcu


Die Charta von Medina

Die Charta (Verfassung) von Medina

Für die Muslime in Deutschland ist die Kenntnis ihrer historischen Wurzeln, der politischen und gesellschaftlichen Ereignisse vor und nach der Hidschra (Auswanderung des Gesandten Muhammad, salla-lahu ‘alaihi wa sallam, nach Madina) wichtig, um basierend auf diesem Wissen, die Grundrechte aller Menschen in unserem Grundgesetz und unserer Verfassung nicht nur aus unserer bürgerlichen Verpflichtung heraus zu respektieren und zu schützen, sondern aus religiöser Überzeugung zu tragen und zu praktizieren.

Die erste historische Aktivität des Gesandten Muhammad (salla-llahu 'alaihi wa sallam) unmittelbar nach seiner Ankunft im Exil von Madina war die gezielte Etablierung einer islamischen Identität durch stufenweise Umgestaltung der überkommenen Gesellschaftsstrukturen.

Hierbei wurden insbesondere drei Ebenen berücksichtigt, die nacheinander aufgebaut bzw. umgestaltet wurden:

1. Die Beziehung der Ummah der Muslime zu Allah (ta'ala)

Um die Beziehung der Ummah der Muslime zu Allah (ta'ala) zu festigen und die Wichtigkeit dieser Beziehungsebene zu unterstreichen, war die erste Aktivität des Gesandten am ersten Tag seiner Ankunft in Madina der Bau einer Moschee. Diese erste Moschee, die heute unter dem Namen "Propheten-Moschee" bekannt ist, diente der Ummah der Muslime als Gebetsstätte, als Bildungszentrum, als Beratungs-, Begegnungs-, Informations-, Sozial- und Kulturzentrum. Sie war das Zentrum ihres gesamten sozialen und gesellschaftlichen Lebens und somit die Basis für den Aufbau der islamischen Identität.

2. Inner-islamische Beziehungen

Nach der Etablierung der Beziehung der Ummah der Muslime zu Allah (ta'ala) organisierte der Gesandte als zweite gesellschaftliche Umgestaltungsmaßnahme, den Aufbau bzw. die Intensivierung der inner-islamischen Beziehungen durch die sogenannte "Muachat" (Verbrüderung). Dies war ein Abkommen zwischen jeweils einem Ausgewanderten aus Mekka (einzeln oder mit Familie) und einem einheimischen Muslim (einzeln oder mit Familie), mit dem sich beide Parteien verpflichteten, gemeinsam die Verantwortung füreinander zu tragen und sich in allen Situationen aktiv und passiv, materiell und immateriell Beistand zu leisten - organisierte effektive Integrationsmaßnahme für die Neuankömmlinge.

3. Die Beziehung der Ummah der Muslime zu anderen Ummahs

Um die gesellschaftlichen und politischen Beziehungen der Muslime zu anderen Gemeinschaften zu regeln, wurde eine Vereinbarung zwischen allen Bewohnern von Madina: den neuen Machthabern, den Neuankömmlingen, den Einheimischen und allen ursprünglich dort ansässigen Minderheiten ausgehandelt und schriftlich niedergelegt.

Aus dieser bis heute erhaltenen sogenannten "Sahifatul-madina, Charta von Madina" läßt sich eindeutig ableiten, daß dort eine Staatsform anstrebt wurde, die in etwa vergleichbar ist mit dem "Rechtsstaatsmodell"; eine Staatsform, nach der Menschen der verschiedensten Ethnien und Lebensweisen nach verbindlich vereinbarten Kriterien zusammenleben können. Das Konzept der "Charta von Madina" basierte (verglichen mit dem Rechtsstaatsmodell) auf einer schriftlichen Verfassung, garantiert allen Bürgern gewisse Grundrechte und sieht eine deutliche Gewaltentrennung vor.

Die Charta von Madina als ein Dokument, das auf Quran und Sunna basiert, berücksichtigte vorhandene islamkonforme gesellschaftliche Strukturen in Madina. Sie thematisierte die Grundrechte aller Bürger, inklusive gewiße Menschenrechte und Minderheitenrechte, und legte sie erstmals schriftlich fest. Die Gewaltenteilung ist in diesem Staatskonzept ebenso enthalten wie verfassungsrechtliche Inhalte.

Die Charta von Al-Madina

Artikel 1

Dies ist eine Vereinbarung, aufgesetzt von Muhammad, dem Gesandten (salla-llahu 'alaihi wa sallam), zwischen den Mumin und den Muslimen von Quraisch und von Yathrib (Madina) und jedem, der zu ihnen gehört, sich ihnen anschließt und sich mit ihnen anstrengt (Dschihad praktiziert).

Aus dem Text dieses ersten Artikels ergibt sich für uns folgendes:

Diese Charta ist eine schriftliche Vereinbarung, die von Menschen für Menschen formuliert und verfaßt wurde, d. h. sie war keine unmittelbare göttliche Offenbarung. Diese Menschen waren Vertreter von vier verschiedenen Interessengruppen, die gemeinsam und in gegenseitiger Absprache diese Vereinbarung ausgefertigt, verabschiedet und in die Praxis umgesetzt haben. Diese Vertreter waren:

1. Muhammad (salla-llahu 'alaihi wa sallam), der Gesandte Allahs, Initiator dieser Vereinbarung in seiner Funktion als Verantwortlicher und Führer der Ummah in Al-Madina.

2. Die Muhadschirin aus Mekka. Zu dieser Gruppe gehörten die vertriebenen, ausgewanderten Muslime, die in Mekka verschiedenen Stämmen der Quraisch angehört hatten. In Madina hatten sie bei ihrer Ankunft zunächst den Status von "Asylanten"

3. Die Ansar aus Madina. Zu dieser Gruppe gehörten die einheimischen Muslime. Diese Gruppe war wiederum aufgeteilt in Untergruppen, die den verschiedenen Stämmen in Madina angehörten, nämlich Al-Aus und Al-Khasradsch.

4. Die Gruppe der Nichtmuslime. Dazu zählten z. B. die jüdischen Mitglieder der Stämme der Ansar und die polytheistischen Mitglieder der Stämme der Ansar und der Muhadschirin.

Artikel 2

Sie bilden eine einheitliche Ummah unter den Menschen (Die in Artikel 1 aufgeführten Vertragspartner)

Aus der Formulierung dieses zweiten Artikels ergibt sich, daß der Islam als Staatsform ein weiteres alternatives Staatskonzept vorsieht: das Ummah-System.

Unter Berücksichtigung der historischen Gegebenheiten und der folgenden Artikel dieser Charta läßt sich weiterhin ableiten, daß die Staatstheorie der Ummah zusätzlich unterscheidet zwischen dem Staatsvolk als einer "Globalen Ummah" und verschiedenen Minderheiten “Spezifischen Ummahs", je nach Status bzw. Zugehörigkeitskriterien ihrer Mitglieder.

Artikel 3

Dieser Artikel richtet sich ausschließlich an die Mitglieder der Mehrheitsgesellschaft, an die einzelnen Muslim-Gruppen.

Aus der Formulierung dieses dritten Artikels ergibt sich unmißverständlich, daß der Islam in bestimmten Bereichen der sozialen Beziehungen die traditionellen gesellschaftlichen Loyalitätsverbände (Blutverwandtschaft, Stammeszugehörigkeit) anerkennt, fördert und in das System miteinbezieht.

Weiterhin läßt sich daraus ableiten, daß das islamische Staatsmodell neben den westlichen Rechtsstaatsprinzipien auch Sozialstaatsprinzipien beinhaltet.

In bestimmten Bereichen wird das vorhandene Prinzip der sozialen Solidargemeinschaft übernommen, gefördert, modifiziert bzw. neu konzipiert. Bemerkenswert ist hier vor allem, daß die Charta vor den Grundrechten zunächst die Pflichten der Bürger aufführt. Dieser Artikel enthält nur Pflichten, während in den folgenden Artikeln Rechte und Pflichten festgeschrieben werden und zwar, sowohl für die Mehrheitsgesellschaft, als auch für die Minderheiten. Oberstes Prinzip der vertraglichen Vereinbarungen ist Gerechtigkeit und die ertragbare Verteilung der Verantwortung.

Artikel 4 [Pflichten und Rechte der Ummah der Mumin]

Dieser Artikel schreibt sowohl Rechte als auch Pflichten fest und zwar zunächst nur für die Mitglieder der Mehrheitsgesellschaft - die Ummah der Mumin.

Aus diesem Artikel läßt sich folgendes ableiten: Im islamischen Gesellschaftsmodell gelten gewisse Vorschriften, die den Umgang der Muslime untereinander, d. h. die Beziehungen innerhalb der Speziellen Ummah der Muslime regeln. Alle Muslime sind gleich. Keine Person genießt Privilegien gegenüber anderen aufgrund irgendwelcher Kriterien. Leben und körperliche Unversehrtheit aller Muslime stehen unter dem Schutz der Ummah. Verbündete Nicht-Muslime sind gleichwertig. Ihr Leben, ihre körperliche Unversehrtheit und ihr Eigentum stehen unter dem Schutz der Ummah der Muslime. Die Wahrung ihrer Rechte wird garantiert. Die Solidarität und Loyalität der Mitglieder der Ummah der Muslime für den Islam bzw. füreinander steht vor der Solidarität und Loyalität gegenüber allen anderen gesellschaftlichen Verbänden (Familie, Sippe, Stamm, usw.)

Daraus ergibt sich:

Vereinbarungen wie z. B. Abkommen oder Friedensverträge der Ummah sind verbindlich und verpflichtend für alle Muslime. Es besteht die individuelle Pflicht für alle Muslime zu gegenseitiger sozialer Solidarität und Hilfeleistung. Es besteht die kollektive Pflicht für alle Muslime, Schutz und Sicherheit des Lebens, des Eigentums, der öffentlichen Ordnung und die Wahrung des inneren Friedens zu gewährleisten, bedürftige und minderbemittelte Personen, Familien und Sippen zu unterstützen, sich für die innere und äußere Sicherheit ihrer Ummah einzusetzen, ihre Ummah zu schützen und gegen Aggressoren zu verteidigen, sowie in Kriegszeiten, alle mittelbaren und unmittelbaren Verteidigungslasten und die Kriegsfolgekosten gemeinsam zu bestreiten. Die Aufteilung der Lasten erfolgt nach dem Prinzip der Gerechtigkeit und Verhältnismäßigkeit.

Es ist allen Muslimen untersagt, öffentlich gegen die Ibadat-Gebote zu verstoßen, d. h. Sünden zu begehen, Straftaten zu verüben, staatsfeindliche subversive Tätigkeiten auszuüben, wie Aufwiegelung, Volksverhetzung, usw.

Verstöße gegen das Recht auf Leben (Mord) werden mit der Todesstrafe geahndet. Eine Strafaussetzung ist möglich, wenn die Angehörigen des Mordopfers auf den Vollzug der Strafe verzichten.

Alle Muslime (Frauen und Männer, Freie und Unfreie) haben das individuelle Recht, nach eigenem Gutdünken Asyl und Schutz zu gewähren (Asylrecht). Alle damit zusammenhängenden Handlungen eines Einzelnen sind verpflichtend für die gesamte Ummah der Muslime. Schutz und Asyl darf nicht für Mörder und andere Verbrecher gewährt werden, und nicht durch Nicht-Muslime für Feinde der Muslime und für Eigentum und Vermögenswerte der Feinde der Muslime gewährt werden.

Im Falle von allen anderen Konflikten und Meinungsverschiedenheiten gelten als oberste Entscheidungsinstanz der Quran und die Sunna.

Artikel 5 [Pflichten und Rechte der Ummah der Juden]

Dieser Artikel behandelt ausschließlich die Rechte und Pflichten der religiösen Minderheit - der Ummah der Juden.

Aus diesem Artikel läßt sich folgendes ableiten:

Im islamischen Staatsmodell - dem Ummah-System - werden Minderheiten nicht nur politisch als eigenständige gesellschaftliche Gruppe und Vertragspartner zur Kenntnis genommen, sondern sie werden weitgehend mit der Mehrheitsgesellschaft gleichgestellt, und zusätzlich werden ihnen bestimmte Minderheitenrechte und -pflichten zugestanden.

Durch die Festschreibung von staatsbürgerlichen Pflichten wird der Status der Minderheiten als vollwertige Mitglieder des islamischen Staates bestätigt.

Diese Minderheiten-Gesetze regeln den Umgang der Minderheiten mit anderen Minderheiten und mit der Mehrheitsgesellschaft. Weiterhin definieren sie den Status der Minderheiten innerhalb der Mehrheitsgesellschaft, d. h. innerhalb des Staatsvolks, der Globalen Ummah und in Bezug zu anderen Minderheiten, den "Spezifischen Ummahs".

Die internen Angelegenheiten der jeweiligen Minderheiten den Din (Religion) betreffend werden ausgeklammert und der Selbstverwaltung überlassen.

Rechte: Menschenrechte sowie Meinungs-, Glaubens- und Religionsfreiheit werden gewährleistet. Rechtsautonomie und religiöse Selbstverwaltung der religiösen Gruppierungen wird gewährt. Der Aufbau und Ausbau interreligiöser Beziehungen wird auf der Basis von gegenseitigem Respekt, Gleichheit und Gerechtigkeit gefördert. Jedes Mitglied der religiösen Ummah trägt die individuelle Verantwortung für seine Handlungen und für Verstöße gegen geltendes Recht.

Sippenhaft bzw. Kollektivschuld wird abgeschafft. Alle aufgeführten Rechte gelten ebenso für die Verbündeten der Minderheiten.

Pflichten: Die Verteidigungslasten des Staates müssen anteilig von den Angehörigen der Minderheit mitgetragen werden. Eine Verpflichtung zur Teilnahme an Kampfhandlungen besteht im Normalfall nicht.

Notstandsgesetzgebung:

In Krisenzeiten und Notsituationen des Staates (z. B. bei Bedrohung der äußeren Sicherheit) kann das Staatsoberhaupt die Rechte der Minderheiten vorübergehend einschränken.

Artikel 6 [Pflichten und Rechte der Ummah von Madina]

In diesem letzten sehr umfangreichen Artikel werden zum Abschluß die Rechte und Pflichten aller Bürger des Staates - der Globalen Ummah - aufgeführt.

Staatsbürger sind hier die Angehörigen der Mehrheitsgesellschaft und der Minderheiten. Der Inhalt dieses Artikels ergänzt und unterstreicht die anderen, bereits erwähnten separaten Rechte und Pflichten der jeweiligen religiösen Ummahs.

Zusammenfassend läßt sich daraus folgendes ableiten:

Solidarität und Loyalität aller Staatsbürger gilt vorrangig der Ummah von Madina.

Daraus ergeben sich kollektive Pflichten für alle Staatsbürger: Im sozialen Bereich, die Verpflichtung zu sozialer Solidarität untereinander und zu gegenseitiger Hilfeleistung (Nachbarschaftssystem), gegen Unrecht jeglicher Art anzukämpfen, soziale Kontakte zu pflegen zwischen den einzelnen religiösen Ummahs auf der Basis von gegenseitigem Respekt, Gleichheit und Gerechtigkeit (interreligiöser Dialog).

Im politischen Bereich, die Verpflichtung zur Wahrung der öffentlichen Ordnung und der inneren Sicherheit des Staatsgebietes, sich gemeinsam für die äußere Sicherheit des Staatsgebietes einzusetzen und das Staatsgebiet gegen Aggressoren zu verteidigen, einander Beistand bei bewaffneten Auseinandersetzungen und Kriegen zu leisten.

Feinde der Ummah dürfen nicht geschützt werden. Vereinbarungen, wie z. B. Friedensverträge werden gemeinsam abgeschlossen und sind für alle verbindlich.

Separate Friedensverträge einer religiösen Ummah sind verbindlich für die gesamte Ummah. Diese Regel gilt nicht bei Kriegen, die zur Verteidigung des eigenen Din geführt werden.

Verteidigungslasten der Ummah müssen anteilig von allen religiösen Ummahs getragen werden.

Finanzpolitisch genießt jede einzelne religiöse Ummah Autonomie.

Jede Ummah bzw. jeder Staatsbürger trägt die Verantwortung für ihre/seine Handlungen und für Verstöße gegen geltendes Recht.

Sippenhaft und Kollektivschuld wird abgeschafft. In Konfliktfällen zwischen Individuen oder Gruppen dieser Ummah (im zivil- und strafrechtlichem Bereich) ist der Rechtsweg zu beschreiten. Selbstjustiz ist verboten. Verstöße gegen diese Regel werden als Straftaten geahndet. Davon ausgenommen sind lediglich Fälle von gerechtfertigter Selbstverteidigung.

Schutz der "Hurma" wird gewährleistet. Unter Hurma versteht man alles, dessen Grenzen (auch im übertragenen Sinne) nicht verletzt werden dürfen, wie z. B. Besitz- und Eigentumsrechte an Grundstücken, Immobilien, Vermögen, Erbrecht, usw. Oberste Entscheidungsinstanz bei allen Konfliktfällen und Meinungsverschiedenheiten ist die Offenbarung Allahs.

Zusammenfassung des Inhaltes der Charta von Madina

Das islamisch-madinensische Staatsmodell berücksichtigt umfassend und auf ausgewogene Art und Weise Bereiche des menschlichen Lebens, des Zusammenlebens von Individuen und Gruppen und den eigentlichen Sinn unseres Lebens - Allah (ta'ala) zu dienen. Anders als andere Staatsmodelle der Moderne wird in diesem Staatsmodell der Bezug zum Jenseits nicht ausgeklammert, sondern als wichtigster Ausgangspunkt allen Handelns und Denkens angesehen, dem alle anderen Punkte untergeordnet sind.

Im diesem Staatskonzept werden alle Bedürfnisse der Individuen, Gruppen und des Staates auch und besonders unter diesem Aspekt behandelt und durch Rechte und Pflichten geregelt, die letztendlich auf das Jenseits ausgerichtet sind.

Nur unter Berücksichtigung des Aspektes der systemimmanenten Jenseitsorientierung kann dieses Staatsmodell wirklich verstanden und adäquat gewürdigt werden.

Zu den Charakteristika des Staates nach der Charta von Madina zählen somit, sowohl Elemente mit überwiegender Ausrichtung auf das Jenseits, als auch andere Elemente mit überwiegender Ausrichtung auf das Diesseits.

Jenseitsbezogene Elemente sind die Schaffung von Rahmenbedingungen für Islam, Iman und 'Ibada (gottesdienstliche Handlungen).

Diesseitsbezogene Elemente sind u. a. das Ummah-System; d. h. föderativer Zusammenschluß der verschiedenen Ummahs, bzw. Überwindung von eingeschränkten Denkstrukturen und daraus resultierender Einteilung der Muslime nach Nationalitäten, Ländern, Ethnien, Organisationen, politischen Richtungen, usw., Verpflichtung zur Solidarität (politisch und sozial) unter allen Mitgliedern der Föderation (eigene Ummah, Globale Ummah, Nachbarn usw.); Wahrung des inneren und äußeren Friedens und der Sicherheit des Staates und seiner Bürger; Rechtsstaatlichkeit; Gewaltenteilung; Menschenwürde; Menschenpflichten; Menschenrechte (Gleichheitsrechte, Freiheitsrechte, Asylrecht, Gleichheit vor dem Gesetz, Gleichwertigkeit aller Bürger); Sozialstaatlichkeit und Gerechtigkeit; Bekämpfung von Armut, Unrecht und Kriminalität; Abschaffung von Kollektivschuld und Sippenhaft.

Auszüge aus: „Die Charta von Madina“, Amir Zaidan

Qulle: Islamische Religionsgemeinschaft Hessen

@ Ekrem Yolcu


KOMMENTAR ZUM QURAN

AT-TAFSIR

Sure

  • Zum Verständnis des Quran
  • 01-El-Fatiha new2.gif (7398 Byte)
  • 97-El-Qadr
  • 103-El-Asr
  • 104-El-Humazah
  • 105- El-Fil new2.gif (7398 Byte)
  • 106-El-Kureys
  • 107-El-Maun
  • 108-El-Kevser
  • 109-El-Kafirun
  • 110-En-Nasr
  • 111-Et-Tabbat
  • 112-El-Ihlâs
  • Die beiden Schutzsuren
    • Zum Geleit
    • 113-El-Falaq
    • 114-En-Nâs


Archiv

.

Archiv

arrow2n.gif (1892 Byte) Nachrichten

arrow2n.gif (1892 Byte) Allgemeine Texte

arrow2n.gif (1892 Byte) Kurioses

arrow3h.gif (1916 Byte)

.


Ondört asir sonra Resulullah'i Anlamak

Ondört Asir Sonra Rasulullah'i Anlamak ....

Medine'de Rasulullah'in Hasimlari ve Dostlari

„Bize sirat-i Mustakimi göster. Kendilerine nimet verdiklerinin yolu. Dalalet de olanlarin ve kendilerine gazab ettiklerinin yoluna degil."" K.K. 1/6-7

Fatiha suresi Rasulullah'in dostlari ve hasimlarina dair ip uçlari veriyor. Bu ip uçlari üç kelime ile anlasiliyor:

Dostlari: Sirat-i Mustakimi isteyenler

Hasimlari: 1-Dalalette olanlar; 2-Gadaba ugrayanlar

Fatiha suresi Kur'ani mesajin bir õzeti kabul edilir. Hatta Hicr suresinde geçen „Sebul Mesani -tekrarlanan yedi-" ifadesinin Fatiha suresine isaret ettigi kabul edilir. Bu konuda hadis te vardir. Ayeti celilenin manasi sudur: „Andolsun sana ikilerdcn yediyi ve bu büyük Kur'an 'i verdik" K.K. 15/87

Ayrica Fatihanin yirmiye yakin isimleri de onu ip uçlariyla genis seylere degindigini anlatiyor. Azad „Fatiha Tefsiri" adli eserinde söyle yazar. „Bu surenin muhtevasina bir göz atilacak olursa görülecektir ki, Kur'an'in diger ayetleri onun birikim halindeki özünün tefsirinden baska bir sey degildir veya söyle de diyebiliriz: O imanin temel meselelerini özetle ve inceden inceye Kur'an'in tüm bölümlerine yansitmistir."(1)

Rasulullah'in dostlarini ve hasimlarini anlatan bu üç baslik ayni zamanda herbir kesimin inanç yapisini da dile getiriyor. Kur'an'in tanittigi mutlu toplumlara ve saki toplumlara ait tüm ayetleri sözkonusu üç baslik altinda verebilirsiniz. Tefsirlerde her ne kadar „Dallin" ve „Magdub" için hristiyanlar ve yahudiler denmis ise de ifadeler geneldir. Rasulullah'in tüm hasimlarini içine alir. Hatta sunu söyleyebiliriz ki bu ifadeler insanlik tarihini göz önüne getiriyor. Tarih boyunca „Rabbil Alemin'e kul olup O'nu hakla ile sena edenler" ve tarih boyunca O'nun gadabina ugrayanlar. Bunlardan birinci grup Rasullerin yaninda yer almislar. Onlarin mesajina iman etmisler. Onlarla birlikte cihad etmisler. Bunlari sure „Nimetlendirenler" olarak tanitiyor. Baska bir yerde de söyle geçiyor: „Nice peygamberler vardý ki, beraberinde birçok Allah erleri bulunduðu halde savaþtýlar da, bunlar, Allah yolunda baþlarýna gelenlerden dolayý gevþeklik ve zaaf göstermediler, boyun eðmediler. Allah sabredenleri sever. ." K.K. 3/146

Iste nimet budur. Allah'in (c.c.) sevmesi. Bundan daha güzel nimet olabilir mi?

Hasimlara gelince onlar dosdogru yoldan sapitmislar, böylece Allah'in gazabina ugramislar.

„Dall" gizlenmek, sapmak, dogru yolu bulamamak, kayip etmek anlamlarindadir. Iste bu anlamlara gelen bir kelimeden türemis birinci hasimlar. „Gadaba ugramislar" surede baslibasina bir kesim olarak tanimlaniyor. Oysaki sapikligin neticesi, nimeti bilmenin, nankör olmanin neticesidir bu. „Gadab" kizmak, hiddetlenmek anlamlarina gelir. Sözlük anlamlari bile bõyle korkunç iken bir de kavramlasmis hali düsünmek gerekir. Allah (c.c.) dalalette olanlari söyle tanimliyor. „Küfür edip, Allah yolunda alikoyanlar uzak bir sapiklikla saptilar..." K.K. 4/162 ; „ Kim iman ettikten sonra Allah'ý inkâr ederse -kalbi iman ile dolu olduðu halde (inkâra) zorlanan baþka- fakat kim kalbini kâfirliðe açarsa, iþte Allah'ýn gazabý bunlaradýr; onlar için büyük bir azap vardýr. " K.K.16/106

Bu genel ayetlerin yaninda yahudilere ve hristiyanlara direk isaret eden ayetler de vardir. Biz burada ifadeleri genel almayi tercih ediyoruz. Çünkü sure geneldir.

Bakara suresinin hemen basinda bu üç basligin altina tefsir olabilecek ayetleri ard arda görüyoruz. Iste birinci kesim:

1-Sirat-i Mustakimin üzerinde olanlar. Kimlerdir bunlar?

Onlar: Muttakilerdir. (K.K. 2/2) Peki muttakiler kimdir?

"2/3: Onlar gayba inanýrlar, namaz kýlarlar, kendilerine verdiðimiz mallardan Allah yolunda harcarlar. 2/4: Yine onlar, sana indirilene ve senden önce indirilene iman ederler; ahiret gününe de kesinkes inanýrlar." K.K. 2/3-4

"Ýþte onlar, Rablerinden gelen bir hidayet üzeredirler ve kurtuluþa erenler de ancak onlardýr. " K.K. 2/5

Bir anlamiyla bunlar Mekke çile döneminin semeresidir. Yüce Nebi'yi biraz sonra tanimlayacak güruha karsi savunacak O'nunla beraber olacak ve Rabbaniligin yeni rolünü oynayacaklar. Yaptiklari ahdi son nefese kadar götürecekler. Bu iyilerin tarihsel sünnetidir. Toplumlarda degismeyen, sünnet. insanlar degistirmedikçe degismeyen sünnet. Yeni kurulmus Medine site toplumunun muallimi, mücahidi, askeri, ustasi, iscisi olacak kesim. Onlar siyeri kavramlari ile "Ensar ve Muhacir"dir. Ayette Rasulullah'a (s.a.v.) hitaben "Sana inananlar" diyor. Yani senin risaletine ve bu risaletin tasidigi ahidlere ve ictimai yapisina iman edenler. Ve de bir gün bu hayati degistirip yeni bir hayata baslarken hesap vereceklerine kesin inananlar.

Yakin iman. "Yakin gerçeklesen sey, sabit olan, açikca ortaya cikan ve süphesiz olan." Onlar bu anlamda iman etmislerdi. Ilerde böyle yakin imanin semeresini görecegiz. Bunlar bir avuç insan idi. Bunlar sözleri ve amelleri Kaf daginin tasiyamayacagi kadar çok olan, yasayan Kur'anlardi.

Rasulullah'in yildizlar gibi dedigi topluluk. Bunlar Habil'i, Ashab-i Kehf'i, havarileri temsil ediyorlardi. Bunlara Rasulullah'in (s.a.v.) dostlari diyoruz. Fetih suresinin son ayetinde anlatiliyor. 48/9

2- Rasulullah´in hasimlari da iki tip halinde veriliyor:

Kafirler: „2/6: Gerçek þu ki, kâfir olanlarý (azap ile) korkutsan da korkutmasan da onlar için birdir; iman etmezler. 2/7: Allah onlarýn kalplerini ve kulaklarýný mühürlemiþtir. Onlarýn gözlerine de bir çeþit perde gerilmiþtir ve onlar için (dünya ve ahirette) büyük bir azap vardýr. " K.K. 2/6,7

Iste Fatiha suresinde dalalette olanlar olarak nitelendirilen güruh budur. Ta risaletin basindan beri yapilan cagrilara kulak tikamis ve cephe almislar. Nankörlük yapmislar. Rasulullah'a ve dostlarina akil almaz eziyetler, iskenceler ve sürgünler yasatmislar. Rasulullah (s.a.v.) ve dostlari bu ser taifesine karsi Medine site toplumunu savunmak ve ayakta tutmak mücadelesini verme durumunda idiler. Onlar Allah ve Rasulüne karsi hem kültürel, hem fiili savas ilan etmislerdi. Bu ayetlerde (2/21-24) bunu açikça görmek mümkündür.

3 - Rasulullah'in (s.a.v.) hasimlarinin ikincisi de 2/8 'den 19. ayete kadar anlatilan iki yüzlü, sinsi, görünüsü ile iç dünyasi ayni olmayan münafik tiplerdir. Bu güruh diger güruhtan daha detayli anlatiliyor. Onun için Fatihadaki "Gadablanmis" taifeye girmeleri daha büyük bir ihtimaldir. Ayetler onlari dört boyutu ile anlatiyor. Biz de bu güruhu çok iyi tanima durumundayiz. Ümmet, bu bukalemun gibi her araziye göre renk degisitiren ve o ortama ayak uyduran kaypak tipierden çok çekti ve halen de çekmektedir. Sayet tanimazsa nice yillar çekecegi açiktir. Rasulullah'in ve dostlarinin basina bela olan bu tipleri daha detayli her boyutu ile tanimak üzere gelecek makalemize havale ediyorum.

Ancak sunu belirteyim ki aziz okuycular, ilk kutlu dostlar dirilmedikçe, hasim gruplar taninmayacaktir. O halde gelin bunun muhasebesini yapalim. Hasimlari karsimiza alip, onlara savas ilan etmeden, kendi kendimizi karsimiza alip ilk savasimizi kendimizle baslatalim. Muhasebe yapalim. Rasulullah'ln (s.a.v.) dostlari ve bizlerin muhasebesi. Sirat-i Mustakim ve biz. Huda ve biz. Kitap ve biz. Rasul ve biz. Ahiret ve biz. Yirmibesinci ayetle müjdelenen "Iman edip salih amel isleyen ve altindan irmaklar akan cennetlere müjdelenenler" ve biz Ne durumdaydiz? Benzer yönlerimiz var mi? Hangi yönlerimiz farklidir? Erkam'in evi ve bizim evimiz? Akabe, hicret ve biz. Gelin kardesler önce bunu düsünelim. Siyerin Medinesine giris kapisi budur. Ne mutlu giren ve Sirat-i Mustakim'i bulanlara.

Rabbim bizlere de nasip eyle!...

Yalçin Içyer, yorum dergisi, Sayi 6, Ekim 1994

(1)Azad. Fatiha Suresi Tefsiri, Bir yay. No:17 Ter.: Orhan Bekim. s. 42

Hazirlayan: Ekrem Yolcu


Düsünce - Fikir Kösesi

.

dusun.gif (11078 Byte)

star.GIF (2136 Byte) Islami Mücadelede Tevekkül

star.GIF (2136 Byte) Yabancilasma yada yasamin anlamsizligi

star.GIF (2136 Byte) Olmak yada Olmamak

star.GIF (2136 Byte) Normu yitirmeden Yasamak

star.GIF (2136 Byte) Gören Göze Göre

star.GIF (2136 Byte) Islami Haraket sürecinde Kadin

star.GIF (2136 Byte) Kardeslik manifestosu

star.GIF (2136 Byte) Bir sehidin ardindan

star.GIF (2136 Byte) Sinandikca kazanmak

star.GIF (2136 Byte) Okuyan bir Milletten Okumayan bir Millette

star.GIF (2136 Byte) Acimayana acinmaz

star.GIF (2136 Byte) Ah Çeçenistan

star.GIF (2136 Byte) Çeçenya'ya dair yeni2.gif (759 Byte)

star.GIF (2136 Byte) Yuh olsun yeni2.gif (759 Byte)

star.GIF (2136 Byte) Örten ve örtünen'e dair yeni2.gif (759 Byte)

star.GIF (2136 Byte) Islam'da düsünce ve düsünce özgürlügü

Hazirlayan: Ekrem Yolcu / Muhammed Faruk

arrow3h.gif (1918 Byte)

.


Duvar Yazilari

duvar.gif (5050 Byte)

DEMOKRASIMIZ YASAGI SEVER

(RECEP YAZICIOGLU)

Zaman paraya benzer, lüzumsuz yere sarfedilmedikçe daima yeter. (N.KAPLAN)

IYI BIR FIKRIN MI VAR?

O HALDE BIRSEYLER YAPIN.

Zaman gösterdi ki CENNET ucuz

degil, CEHENNEM dahi lüzumsuz degil. (BEDIÜZZAMAN)

Rüyalari gerçeklestirmenin en kisa yolu, uyanmaktir. (S.M. Power)

Gül sunan bir elde daima bir miktar gül kokusu kalir. (Çin atasözü)

Vicdani tertemizdi zira oNu hiC kulLanmamiSti. (Stanislaw lee)

Ölülerin çenesini baglarlar, burada gördüklerini orada söylemesinler diye. (a.nihat asya)

dostluga yer birakcak kadar savas

savasa yer birakacak kadar dost ol. (Sadi-i sirazi)

Ulu çamlar firtinali diyarlarda yetisir. (C.MERIÇ)

HAYIR DEMek kolayDir ÇünkÜ evEt deNiliNcE yapiLaCak Is ÇiKacKtiR. – (Seifridge)

EgeR dünya görüsünüz tuvalet duvarinda ise sizin isiniz sifona kalmistir. (M.güner)

Düsmanlarinizi affedin bu bir büyüklüktür. Ama onlari unutmak büyük bir aptalliktir. (J.f kennedy)

TürLü tÜrlü Kül YutMUSA KültürLü Denir.

Para her kapiyi açar ama kitleyemez.

Dünya ve ahirette yanmanin yolu plajlardan geçer.

Iyilik yapmasini bilmiyorsan,

hiç olmazsa kötülük yapma. (Hüsrev dehlev)i

Ölümün bizi nerede bekledigi belli degil , iyisimi biz onu her yerde bekleyelim (Montaigne)

Bu deveyi gütmeyecegiz bu diyardan da gitmeyecegiz. (I.özel)

Ask mücadelesi degil, mücadele aski içinde ol. (P. safa)

Serseri, cahil birakilmis çocugun büyümüsüdür. (m. ikbal)

ahmaga yüz, aptala söz vermege gelmez.

Kusuru kendisine söylenmeyen adam ayibini hüner sanir..

Gözlerimizi oymuslar simdi de göremiyoruz diye bizi kiniyorlar. (Malcolm X)

borçlu olup düsünmektense uyuz olup kasinmak yegdir. (Laedri)

yasamaya ayri, yürütmeye ayri zaman mi ?

ben darbe kullaniyorum. Yikiyorum. Çikiyorum.

Bosbogazi atese atmislar ”odun yas diye haykirmis"

Kele yikandin mi ? demisler. " tarandim bile demis"

Aids mikrobu evlilik disi entel iliskilerin dogurdugu bir çagdas hastaliktir.

Ben cagdas olmak istemiyom.

Hafif acilar konusabilir ama derin acilar dilsizdir. (seneca)

kimse, görmek istemeyenler kadar kör degildir. (jonathan swift)

kimse, isitimek istemeyenler kadar sagir degidir. (Seneca)

ne kadar bilirsen bil, söylediklerin

karsindakinin anlayabildigi kadardir.

Mevlana

Hazirlayan: Musa Dogan


Hz. Ebu Bekir

Hz. EBU BEKIR ES SIDDÎK (r.a) (571-634)

Hz. Muhammed (s.a.s.)'in Islâm'i teblige baslamasindan sonra ilk iman eden hür erkeklerin; rasit halifelerin, asere-i mübesserenin ilki. Câmiu'l Kur'an, es-Siddîk, el-Atik lakaplariyla bilinen büyük sahabi.

Kur'ân-i Kerim'de hicret sirasinda Rasûlullah'la beraber olmasindan dolayi, "...magarada bulunan iki kisiden biri..." (et-Tevbe, 9/40) seklinde ondan bahsedilmektedir. Asil adi Abdülkâbe olup, Islâm'dan sonra Rasûlullah (s.a.s.)'in ona Abdullah adini verdigi kaydedilir. Azaptan azad edilmis mânâsina "atik"; dürüst, sadik, emin ve iffetli oldugundan dolayi da "siddik" lâkabiyla anilmistir. "Deve yavrusunun babasi" manasina gelen Ebû Bekir adiyla meshur olmustur. Teym ogullari kabilesinden olan Ebû Bekir'in nesebi Mürre b. Kâ'b'da Rasûlullah'la birlesir. Anasinin adi Ümmü'l-Hayr Selma, babasinin ki Ebû Kuhafe Osman'dir. Künyesi Abdullah b. Osman b. Amir b. Amir... b. Murra ...et-Teymî'dir. Bedir savasina kadar müsrik kalan oglu Abdurrahman disinda bütün ailesi müslüman olmustur. Babasi Ebû Kuhafe, Ebû Bekir'in halifeligini ve ölümünü görmüstür. Hz. Ebû Bekir'in Rasûlullah (s.a.s.)'den bir veya üç yas küçük oldugu zikredilmistir. Islâm'dan önce de saygin, dürüst, kisilikli, putlara tapmayan ve evinde put bulundurmayan "hanif" bir tacir olan Ebû Bekir, ölümüne kadar Hz. Peygamber'den hiç ayrilmamistir. Bütün servetini, kazancini Islâm için harcamis, kendisi sade bir sekilde yasamistir.

Hz. Ebû Bekir, Fil yilindan iki sene birkaç ay sonra 571'de Mekke'de dünyaya gelmis, güzel hasletlerle taninmis ve iffetiyle söhret bulmustur. içki içmek câhiliye döneminde çok yaygin bir âdet oldugu halde o hiç içmemistir. O dönemde Mekke'nin ileri gelenlerinden olup Araplarin nesep ve ahbâr ilimlerinde meshur olmustur. Kumas ve elbise ticaretiyle mesgul olurdu; sermayesi kirk bin dirhemdi ki, bunun büyük bir kismini Islâm için harcamistir. Rasûlullah'a iman eden Ebû Bekir (r.a.) Islâm dâvetçiligine baslamis, Osman b. Affân, Zübeyr b. Avvâm, Abdurrahman b. Avf, Sa'd b. Ebî Vakkas ve Talha b. Ubeydullah gibi Islâm'in yücelmesinde büyük emekleri olan ilk müslümanlarin bir çogu Islâm'i onun dâvetiyle kabul etmislerdir.

Hz. Ebû Bekir hayati boyunca Rasûlullah'in yanindan ayrilmamis, çocuklugundan itibaren aralarinda büyük bir dostluk kurulmustur. Rasûlullah birçok hususlarda onun görüsünü tercih ederdi. Umûmî ve husûsî olan önemli islerde ashâbiyla müsavere eden Peygamber (s.a.s.) bazi hususlarda özellikle Ebû Bekir'e danisirdi. (Ibn Haldun, Mukaddime, 206). Araplar ona "Peygamber'in veziri" derlerdi.

Teymogullari kabilesi Mekke'de önemli bir yere sahipti. Ticaretle ugrasiyorlar, toplumsal temaslari ve genis kültürlülükleri ile taniniyorlardi. Hz. Ebû Bekir'in babasi Mekke esrafindandi. Hz. Ebû Bekir, câhiliye döneminde de güzel ahlâki ile tâninan, sevilen bir kisi idi. Mekke'de "esnak" diye bilinen kan diyeti ve kefalet ödenmesi islerinin yürütülmesiyle görevliydi. Muhammed (s.a.s.) ile büyük bir dostluklari vardi. Sik sik bulusur, Allah'in birligi, Mekke müsriklerinin durumu ve ticaret gibi konularda müsâvere ederlerdi. ikisi de câhiliye kültürüne karsiydilar, siir yazmaz ve siiri sevmezlerdi, daha ziyade tefekkür ederlerdi.

Islâm'i Benimsemesi

Hz. Ebû Bekir, Hira dagindan dönen Hz. Muhammed ile karsilastiginda, Rasûlullah (s.a.s.) ona, "Allah'in elçisi" oldugunu söyleyip "Yaratan Rabbinin adiyla oku" (el-Alâk, 96/1) diye baslayan âyetleri bildirdigi zaman hemen ona: "Allah'in birligine ve senin O'nun rasûlü olduguna iman ettim" demistir. Hz. Hatice'den sonra Rasûlullah'a ilk iman eden odur. Hz. Peygamber (s.a.s.) Islâm'i tebliginin ilk zamanlarinda kiminle konustuysa en azindan bir tereddüt görmüs, ancak Ebû Bekir seksiz ve tereddütsüz bir sekilde kabul etmistir. Hatta Hz. Peygamber (s.a.s.), "Bütün insanlarin imani bir kefeye, Ebû Bekir'in ki bir kefeye konsa, onun imani agir basardi " diye lâtif bir benzetme de yapmistir. Mü'min Ebû Bekir, hayatinin sonuna kadar tüm varligini Islâm'a adamis, bütün hayirli islerde en basta gelmistir.

Ebû Bekir Mekke döneminde güçlü kabilelere mensup kisileri Islâm'a kazandirmaya çalisti, öte yandan müsriklerin iskencelerine maruz kalan güçsüzleri, köleleri korudu; servetini eziyet edilen köleleri satin alip azad etmekte kullandi. Bilâl, Habbab, Lübeyne, Ebû Fukayhe, Amir, Zinnire, Nahdiye, Ümmü Ubeys bunlardandir. Kendisi de Mescid-i Haram'da müsriklerin saldirisina ugramisti. Ebû Bekir, iman ettikten sonra Islâm'i teblige gizli gizli devam ediyordu. Annesi, karisi Ümmü Ruman ve kizi Esma da iman etmis, fakat ogullari Abdullah, Abdurrahman ve babasi Ebû Kuhafe henüz iman etmemislerdi. Osman b. Affan, Sa'd b. Ebî Vakkas, Abdurrahman b. Avf, Zübeyr b. Avvâm, Talha b. Ubeydullah gibi ilk müslümanlari Islâm'a dâvet eden odur. Müsriklerin eziyetleri çogalip müslümanlara yapilan baskilar arttiktan sonra Hz. Peygamber Hz. Ebû Bekir'e de Habesistan'a göç etmesini söylemis ve Ebû Bekir yola çikmis; ancak Berkü'l-Gimâd'da Mekke'nin ileri gelen kabilelerinden Ibn Dugunne ile karsilastiginda Ibn Dugunne onu himayesine aldigini ve Mekke'ye dönmesi gerektigini belirterek, ikisi birlikte Mekke'ye dönmüslerdir. Ancak sartli olarak Ebû Bekir'i himayesine alan Ibn Dugunne, Ebû Bekir'in açiktan açiga ibadet etmesi ve inancini yaymaya devam etmesi sebebiyle sartlari yerine getirmedigini iddia ederek ona ibadetini gizli yapmasini söylediginde Ebû Bekir, onun himayesine ihtiyaci olmadigini, zaten kendisine söz de vermedigini ifade etmisti: "Senin himayeni sana iâde ediyorum. Bana Allah'in himayesi yeter." Böylece onüç yil Mekke'de Rasûlullah'in yaninda kalan Hz. Ebû Bekir, Hz. Aise'nin rivâyetine göre, Rasûlullah hicret emrini alip Ebû Bekir'e gelerek ona beraberce hicret edeceklerini söyleyince Ebû Bekir sevinçten aglamaya baslamisti (Ibn Hisâm, es-Sire, II, 485).

Hz. Peygamber'in bir gecede Mekke'den Kudüs'e oradan Sidretü'l Münteha'ya gittigi isra ve Mirâc hâdisesini duyan müsrikler bunu Hz. Ebû Bekir'e yetistirdikleri zaman; "O dediyse dogrudur." demistir. Bu sözünden sonra Ebu Bekir'e; ihlâsli, asla yalan söylemeyen, özü dogru, itikadinda süphe olmayan anlaminda, "Siddik" lâkabi verildi. Kur'an tâbiriyle, "O, ne iyi arkadasti " (en-Nisâ, 4/69) denilebilir.

Iste o "Siddîk" ile o "Emîn", o iki arkadas beraberce Sevr dagindaki magaraya hareket ederek hicret etmislerdir.

Hicreti

Sevr magarasina ilk giren Hz. Ebû Bekir, (r.a.) magarada kesif yaptiktan sonra Rasûlullah içeri girmistir. Ebû Bekir'in kizi Esma yolda yemeleri için aziklarini hazirlamisti. Onlar Mekke'den ayrilinca müsrikler her tarafa adamlarini yollayarak aramaya basladilar. Kureys kabilesinin müsrikleri Ebû Cehil baskanliginda Esma'nin evini aradilar, hakaret edip dayak attilar. Hz. Ebû Bekir (r.a.) hicret yolculuguna çikarken yanina bütün parasini almisti. Buna ragmen kizi Esma onun nerede oldugunu, nereye gittigini kâfirlere söylememistir. iz süren Mekkeli müsrikler Sevr magarasina kadar geldiler. Rasûlullah bu sirada Kur'ân'da anlatildigi biçimde söyle diyordu: "Üzülme, Allah bizimledir" (et-Tevbe, 104/40). Nitekim Allah ona güven vermis, göremedikleri askerleriyle onu desteklemistir; Allah güçlüdür, hakimdir. Kâfirler tüm aramalara ragmen onlari bulamadilar. Magarada üç gün kaldiktan sonra Medine'ye yönelen Rasûlullah ile Ebû Bekir Kuba'ya vardilar.

Ebû Bekir magarada kaldiklari günü söyle anlatir: "Rasûlullah (s.a.s.) ile beraber bir magarada bulundum. Bir ara basimi kaldirip baktim. O anda Kureys casuslarinin ayaklarini gördüm. Bunun üzerine, 'Ya Rasûlullah, bunlardan birkaçi gözünü asagi egse de baksa muhakkak bizi görür' dedim. O, 'Sus ya Ebû Bekir. iki yoldas ki, Allah onlarin üçüncüsü ola, endise edilir mi?' buyurdu. Kuba'da üç gün kalan Rasûlullah ile Hz. Ebû Bekir nihayet Medine'ye vardilar. Medine'de Hz. Ebû Bekir humma hastaligina tutuldu. Hastalik ilerleyip yataga düstügünde Rasûlullah, "Allah'im Mekke'yi bize sevgili kildigin gibi Medine'yi de bize sevgili kil, hummayi bizden uzaklastir' diye dua ettigi zaman Hz. Ebû Bekir ve hasta olan diger sahâbîler iyilestiler. Bu aradâ Hz. Âise ile Hz. Muhammed (s.â.s.)'in dügünleri yapildi. Mescidi Nebî insâ edildi. Masraflarin bir kismini Hz. Ebû Bekir karsiladi. Medine'de kardeslik tesis edildiginde Ebû Bekir'in kardesligi Harise b. Zeyd oldu.

Hz. Ebû Bekir Medine'de Mescidi Nebî'nin insasina katildi. Rasûlullah Islâm'i yaymak ve düsmanlar hakkinda bilgi toplamak için seriyye denilen kesif kollarini Medine disina gönderiyor, bunlara bazen Hz. Ebû Bekir de katiliyordu. Rasûlullah ile birlikte bizzat çarpistigi savaslarda (Bedir'de, Uhud'da, Hendek'te) Ebû Bekir de yer aldi. O, Müreysi, Kurayza, Hayber, Mekke, Huneyn, Taif gazvelerinde de bulundu. Rasûlullah'in bizzat idare ettigi harplere gazve denir. Ebû Bekir, bu sözü geçen büyük savaslardan baska, otuzdan fazla gazveye katilmistir. Çarpisma olmaksizin Veddan, Buvat, Bedr-i Ûlâ, Useyre gazveleriyle de düsmanlar itaat altina alinmistir. Bütün bu gazvelerde Hz. Ebû Bekir, Rasûlullah'in en yakininda yer almis olup onun "veziri" gibi idi. Bedir'de, oglu Abdurrahman müsrikler safinda yer aldiginda Ebû Bekir ogluyla çarpismistir. Sadece o degil, Bedir'de birçok sahâbî, oglu, kardesi, babasi, dayisi ile çarpismisti. Bedir savasi, müslümanlarin Islâm'i herseyden üstün tuttuklarini, Allah için en yakinlari olan müsrikleri kan bagi veya kabile taassubu içinde kalmadan, baska insanlardan ayirdetmeden öldürdüklerini göstermektedir. Rasûlullah'in bir amcasi Hamza, Islâm ordusu safindayken öteki amcasi Abbas, düsman safindaydi. Yegeni Ubeyde kendi yanindayken, öteki yegenleri Ebû Süfyan ve Nevfel müsriklerle beraberdi. Hattâ kizi Zeyneb'in esi Ebû'l-As da Rasûlullah'a karsi müsriklerle birlikte savasiyordu.

Hicretin 9. yilinda Medine'de büyük bir kitlik oldu. Bu arada Bizans imparatoru, sam'da Hicaz bölgesini istilâ etmek üzere büyük bir ordu hazirladi. Rasûlullah, bu orduya karsi Islâm ordusunu hazirlarken, kitlik sebebiyle zorluklarla karsilasti. Ebû Bekir malinin hepsini bu ordunun hazirlanmasinda kullandi. Onuncu yilda "Vedâ Hacci"nda bulunan Allah'in Rasûlü, onbirinci yilda hastalandi.

Hilâfeti

Hicrî onbirinci yilda hastalanan Rasûlullah (s.a.s.) 13 Rebiyülevvel Pazartesi günü (8 Haziran 632) vefât etti. Onun vefâtini duyan müslümanlar büyük bir üzüntüye kapildilar ve ilk anda ne yapmalari gerektigine karar veremediler. Ama o da bir ölümlüydü. Hz. Ömer, onun Hz. Musa gibi Rabbi ile bulusmaya gittigini, O'nun için "öldü" diyen olursa ellerini kesecegini söylüyordu. Ebû Bekir, Rasûlullah'in iyi oldugu bir sirada ondan izin alarak kizinin yanina gitmisti. Vefât haberini duyar duymaz hemen geldi, Rasûlullah'i alnindan öptü ve "Babam ve anam sana fedâ olsun ya Rasûlullah. Ölümünde de yasamindaki kadar güzelsin. Senin ölümünle peygamberlik son bulmustur. sânin ve serefin o kadar büyük ki, üzerinde aglamaktan münezzehsin. Yâ Muhammed, Rabbinin katinda bizi unutma; hatirinda olalim ..." dedi. Sonra disari çikip Ömer'i susturdu ve; "Ey insanlar, Allah birdir, O'ndan baska ilâh yoktur, Muhammed O'nun kulu ve elçisidir. Allah apaçik hakikattir. Muhammed'e kulluk eden varsa, bilsin ki o ölmüstür. Allah'a kulluk edenlere gelince, süphesiz Allah diri, bâkî ve ebedîdir. Size Allah'in su buyrugunu hatirlatirim: "Muhammed sadece bir elçidir. Ondan önce de peygamberler gelip geçmistir. Simdi o ölür veya öldürülürse siz ökçelerinizin üzerinde geriye mi döneceksiniz? Kim ökçesi üzerinde geriye dönerse Allah'a hiçbir ziyan veremez. Allah sükredenleri mükâfatlandiracaktir" (Âl-u imrân, 3/144). Allah'in kitabi ve Rasûlullah'in sünnetine sarilan dogruyu bulur, o ikisinin arasini ayiran sapitir. seytan, peygamberimizin ölümü ile sizi aldatmasin, dininizden saptirmasin. seytanin size ulasmasina firsat vermeyiniz" (Ibn Hisâm, es-Sire, IV, 335; Taberî, Târih, III, 197,198).

Hz. Ebû Bekir bu konusmasiyla orada bulunanlari teskin ettikten sonra Rasûlullah'in teçhiziyle ugrasirken, Ensâr, Benû Sâide sakifesinde toplanarak Hazrec'in reisi olan Sa'd b Uhâde'yi Rasûlullah'tan sonra halife tayini için bir araya gelmislerdir. Ebû Bekir, Hz. Ömer, Ebû Ubeyde ve Muhacirlerden bir grup hemen Benû Saîde'ye gittiler. Orada Ensâr ile konusulduktan ve hilâfet hakkinda çesitli müzakereler yapildiktan sonra Hz. Ebû Bekir, Ömer ile Ebû Ubeyde'nin ortasinda durdu ve her ikisinin ellerinden tutarak ikisinden birine bey'at edilmesini istedi. O, kendisini halife olarak öne sürmedi. Hz. Ebû Bekir'in konusmasindan sonra Hz. Ömer atilarak hemen Ebû Bekir'e bey'at etti ve, "Ey Ebû Bekir, müslümanlara sen Rasûlullah'in emriyle namaz kildirdin. Sen onun halifesisin ve biz sana bey'at ediyoruz. Rasûlullah'a hepimizden daha sevgili olan sana bey'at ediyoruz" dedi. Hz. Ömer'in bu âni davranisi ile orada bulunanlarin hepsi Ebû Bekir'e bey'at ettiler. Bu özel bey'attan sonra ertesi gün Mescid-i Nebî'de Hz. Ebû Bekir bütün halka hutbe okudu ve resmen ona bey'at edildi. Rasûlullah'in defni sali günü gerçeklesirken, onun nereye defnedilecegi hakkinda da bir ihtilâf meydana geldiginde Hz. Ebû Bekir yine firasetini ortaya koydu ve "Her peygamber öldügü yere defnedilir" hadisini ashaba hatirlatarak bu ihtilâfi giderdi. Rasûlullah'in cenaze namazi imamsiz olarak gruplar halinde kilindi. Bütün bunlar olurken, Hz. Ali'nin Hz. Fatima'nin evinde Hasimogullari ve yandaslari ile toplandigi ve bey'ata ilk zamanlar katilmadigi nakledilir. Hz. Ali rivâyetlere göre, el-Bey'atü'l-Kübrâ'ya bey'at edildigi haberini alir almaz, elbisesini yarim yamalak giydigi halde evden firlamis ve gidip Hz. Ebû Bekir'e bey'at etmistir (Taberî, Târih, III, 207). Onun aylarca Hz. Ebû Bekir'e bey'at etmedigi haberleri gerçege uygun olmasa gerektir. Çünkü onun Ebû Bekir'in üstünlügünü bildigi, onun hakkinda yaptigi konusmalar ve tarihin akisi, diger rivâyetlere aykiridir.

Râsulullah'in en yakin ashâbi arasinda -hattâ Ebû Bekir ile Ömer arasinda- zaman zaman ihtilâflar, görüs ayriliklari meydana gelmisse de ilk iki halife zamaninda da görüldügü gibi dâima birliktelik devam ettirilmistir. Anlasmazlik gibi görünen hâdiselerin birçogunda huy ve karakter farkliligi rol oynuyordu. Meselâ Ebû Bekir yumusak ve sâkin davranirken, Ömer sertlik yanlisiydi. Ama her zaman birlikte hareket ettiler. Ebû Bekir'in yönetiminde, Hz. Ali ve Zübeyr b. Avvam Ridde savaslarinda kararlarin içinde, namazlarda Ebû Bekir'in arkasinda yer almislardir (Ibn Kesir, el-Bidâye ve'n Nihâye, V, 249). Hz. Ali, Rasûlullah'in bir vasiyeti olsaydi ölünceye kadar onu yerine getirecegini söylemis (Taberî, a.g.e., IV, 236) ancak, Ibn Abbas'in Rasûlullah hastalandigi zaman ona gidip hilâfet isini sormak istemesini geri çevirmistir. Yani Hz. Ebû Bekir'in halifeligine karsi kimseden bir çikis olmamistir. Zaten tabii, fitrî, akli ve maslahata uygun olan da onun halifeligidir. Hz. Peygamber ölmeden önce yazili bir ahidname birakmamis, ancak Hz. Ebû Bekir'in faziletine dair Mescid'de konusmus, hasta yatagindayken onu israrla çagirtmis ve yerine imam tâyin etmistir.

Hz. Ebû Bekir, kendisine Rasûlullah'in mirasindan pay almak için gelen Hz. Fâtima'ya, "Rasûlullah'in yaptigi hiçbir seyi yapmaktan geri durmam" diyerek, Fâtima'nin peygamberin kizi olmasini dinin üstün tutulmasindan daha önemsiz görmüs ve Rasûlullah'in yanindayken ondan ne duymus, ne görmüsse onu tatbik etmistir (Taberî, III, 220). Sonralari Hz. Ali'nin hilâfeti zamaninda Fâtima'ya -ki, Ebû Bekir'e gidip miras isterken onu savunmustu- mirastan hiçbir sey vermemesi de ashâbin Rasûlullah'in sünnetine nasil itaat ettiklerinin delilidir (Ibn Teymiye, Minhâc'üs-Sünne, III, 230). Hz. Ebû Bekir "Rasûlullah'in Halifesi" seçildikten sonra Mescid'de yaptigi konusmada, "Sizin en hayirliniz degilim, ama basiniza geçtim; görevimi hakkiyle yaparsam bana yardim ediniz, yanilirsam dogru yolu gösteriniz; ben Allah ve Rasûlü'ne itaat ettigim müddetçe siz de bana itaat ediniz, ben isyan edersem itaatiniz gerekmez..." demistir (Ibn Hisâm, es-Sire, IV, 340-341; Taberî, Târih, III, 203).

Mürtedlerle Mücadele, Irak ve Suriye Fütühati

Hz. Ebû Bekir Rasûlullah'in halifesi olduktan sonra, onun vefâtiyla Arabistan'da Mekke ve Medine disindaki bölgelerde görülen dinden dönme hareketlerine, yalanci peygamberlere, "namaz kilariz, ama zekât vermeyiz" diyenlere karsi savas açti. Esvedu'l-Ansi, Müseylemetü'l-Kezzâb, Secah, Tuleyha gibi yalanci peygamberlerle yapilan savaslarla bu zararli unsurlar yok edilmis, isyan bastirilmis, zekât yeniden toplanmaya ve Beytü'l-Mal'e konulup dagitilmaya baslanmistir. Rasûlullah'in hazirladigi, ancak vefâti sebebiyle bekleyen Üsâme ordusunu Ürdün'e yollayan Ebû Bekir, Bahreyn, Umman, Yemen, Mühre isyanlarini bastirmistir. içte isyancilarla mücâdele edilirken, dista da iki büyük imparatorlugun, iran ve Bizans'in ordulariyla karsilasilmistir. Hîre, Ecnâdin ve Enbâr, savaslarla Islâm diyarina katilmis, Irak fethedilmis, Suriye'nin de önemli kentleri ele geçirilmistir. Yermük savasi devam ederken Hz. Ebû Bekir vefât etmistir. Onun ordusuna verdigi ögütlerde su ibareler vardir: "Kadin, çocuk ve yaslilara dokunmayin, yemis veren agaçlari kesmeyin, ma'mur bir yeri tahrip etmeyin, haddi asmayin, korkmayin." Gerçekten Islâm ordusu fethettigi yerlerde kimseye zulmetmemis, adaletiyle düsmanlarin takdirini kazanmis, müslüman olmayip da cizye vererek Islâm'in himayesine giren milletler huzur ve emniyet içinde yasamislardir.

Kur'ân-i Kerîm'in Toplanmasi, "Mushaf''in Meydana gelmesi

Hz. Ebû Bekir, Ridde harplerinde, vahiy kâtiplerinin ve kurrâ'nin birçogunun sehid olmasi üzerine, Hz. Ömer'in Kur'ân'in toplanmasi fikrine önce sicak bakmamissa da sonra ona hak vererek, Kur'ân âyetlerinin toplanmasini saglamistir. Rasûlullah zamaninda peyderpey inen vahiy, kâtiplerce ceylan derilerine, beyaz taslara, enli hurma dallarina yazildigi gibi, ashâbin çogu da Kur'ân hâfizi idi. Ancak, yazili olan âyetler daginikti, kurrâ da azalinca Kur'ân'in muhafazasi hususunda endise edildi. Ebû Bekir, Zeyd b. Sâbit'in baskanliginda bir heyet teskil ederek, herkesin elindeki âyetleri getirmesini emretti. Ayrica sâhitlerle âyetler dogrulaniyor, kurrâ' ile te'kid ediliyordu. Böylece bütün âyetler toplandi ve "Mushaf" meydana getirildi. Bu Mushaf Ebû Bekir'den Ömer'e, ondan da kizi Hafsa'ya geçti ve Hz. Osman zamaninda çogaltilarak Dârü'l-islam'in bütün vilâyetlerine dagitildi.

Vefâti

Hilâfeti iki sene üç ay gibi çok kisa bir müddet sürmesine ragmen Hz. Ebû Bekir zamaninda Islâm devleti büyük bir gelisme göstermistir. Hz. Ebû Bekir Hicrî 13. yilda Cemâziyelâhir ayinin basinda hicretten sonra Medine'de yakalandigi hastaliginin ortaya çikmasi üzerine yataga düsünce yerine Ömer'in namaz kildirmasini istedi. Ashâbla istisâre ederek Hz. Ömer'i halifelige uygun gördügünü söyledi. Hz. Ömer'in sert ve kaba olusu gibi bazi itirazlara cevap verdi ve hilâfet ahitnamesini Hz. Osman'a yazdirdi. Ebû Bekir (r.a.) de, çok sevdigi Rasûlullah gibi altmisüç yasinda vefât etti. Vasiyeti geregi Rasûlullah'in yanina -omuz hizasinda olarak- defnedildi. Böylece bu iki büyük insanin, iki büyük dostun, kabirlerinde de birliktelikleri devam etti.

Kisiligi ve Yönetimi

Tâcir olarak genis bir kültüre sahip olan Hz. Ebû Bekir, dürüstlügü ve takvâsi ile ashâb içinde ilk sirada yeralir. Karakteri; yumusak huyluluk, çok düsünüp çok az konusmak, tevâzu ile belirgindi. Hz. Âise'nin rivâyetine göre, "gözü yasli, gönlü hüzünlü, sesi zayif" biri idi. Câhiliye döneminde müsrikler ona güvenir, diyet ve borç-alacak islerinde onu hakem tanirlardi. Rasûlullah'in en sadik dostu olan Ebû Bekir'in Mirâc olayinda sergiledigi sonsuz baglilik örnegi ona "es-Siddik" lâkabini kazandirmistir. O bu olayda "O ne söylüyorsa dogrudur" demistir. Cömertlikte ondan üstünü de yoktur. Bütün malini mülkünü Islâm için harcamis, vefât ederken vasiyetinde, halifeligi müddetince aldigi maaslarin, topraklarinin satilarak iâde edilmesini istemis ve geride bir deve, bir köleden baska birsey birakmamistir. Dört esinden alti çocugu olan Ebû Bekir, kizi Âise'yi Rasûlullah ile hicretten sonra evlendirmistir (Tabakat-i Ibn Sa'd, VI, 130 vd.; Ibnu'l-Esir, II, 115 vd).

Hicret sirasinda magarada iken ayagini bir yilan soktugunda ve ayagi acidiginda o sirada dizine yatip uyumus olan Peygamber'i uyandirmamak için sesini çikarmamasi, aglarken Hz. Peygamber uyanip ne oldugunu sordugunda, "Anam-babam sana fedâ olsun ya Rasûlullah" demesi olayi Ebû Bekir'in Rasûlullah'a olan bagliliginin örneklerinden sadece biridir. Hz. Ebû Bekir'in beyaz yüzlü, zayif, dogan burunlu, sakallarini kina ve çivit otuyla boyayan sakin bir adam oldugu rivâyet edilir (Ibnü'l Esir, el-Kâmil fi't-Târih, II, 419-420). Rasûlullah'tan sonra bu ümmetin en hayirlisi Ebû Bekir'dir. O, Hz. Peygamber'in veziri, fetvâlarda en yakini idi. Rasûlullah'in, "insanlardan dost edinseydim, Ebû Bekir'i edinirdim" (Buhâri, Salât, 80: Müslim, Mesâcid, 38: Ibn Mâce, Mukaddime, II) ve "Herkeste iyiliklerimin karsiligi vardir, Ebû Bekir hariç" demesi ve son hutbesinde, "Allah, kullarindan birini dünya ile kendi katinda olan seyleri tercih hususunda serbest birakti; kul, Allah katinda olani tercih etti'' diye Ebû Bekir'i övmesi ve mescide açilan tüm kapilari kapattirip yalniz Hz. Ebû Bekir'in kapisini açik birakmasi ona verdigi degeri göstermektedir. Hz. Ebû Bekir'in nasslara aykiri hiçbir görüsü bize ulasmamistir, çünkü böyle bir reyi yoktur. Ebû Bekir nâsih sünneti çok iyi biliyor, Rasûlullah'i herkesten çok taniyordu. Bu yüzden hilâfetinde kendisine karsi içte muhâlif bir hareket olmamis ve fitneler görülmemistir (Buhâri, Fedâilü'l-Ashâbi'n-Nebî, 3 ). ihtilâf veya ihtilâflarda çözümsüzlük, bid'atler onun devrinde yasanmamistir. "Üzülme, Allah bizimle beraberdir" buyuran Rasûlullah'in haberi sanki lâfizda ve mânâda Hz. Ebû Bekir'de zâhir olmustur (Ibn Teymiye, Külliyat Tercümesi, Istanbul 1988, IV, 329).

Kaynaklarda onun, "Ben ancak Rasûlullah'a tâbiyim, birtakim esaslar koyucu degilim" diye kararlarinda çok titiz davrandigi zikredilir (Taberî, IV, 1845; Ibn Sa'd, III, 183). Bir meseleyi hallederken önce Kur'ân'a bakar, bulamazsa Sünnet'te arastirir, orda da bulamazsa ashâbla istisâre eder ve ictihad ederdi. Ganimetin bölüsümü meselesinde Muhâcir-Ensâr esitligi'nin ihtilâfa yol açmasinda Ömer'in Muhâcirlere daha çok pay verilmesini savunmasina ragmen ganimeti esit olarak bölüstürmüstür. O sebeple hilâfetinde huzursuzluk çikmadi. Rasûlullah ve kendisi, bir mecliste bir anda verilen üç talâki bir talâk saymislar, bu daha sonra-birçok "maslahat geregi" diye yapilan degisiklik gibi- üç talâk sayilmistir. Yani Ebû Bekir, Rasûlullah'in tüm uygulamalarini aynen tatbik etmek istemis; bazen -kalpleri Islâm'a isindirmak istenenlere toprak vermesi gibi- maslahat geregi veya zamanin degismesiyle hükümlerin degismesini söyleyen ashâbina uymustur. Müslümanlar henüz otuzsekiz kisiyken Mekke'de Mescid-i Haram'da Islâm'i teblig eden ve müsriklerce dövülen Ebû Bekir'e hilâfetinde "Halifet-u Rasûlillah" denilmis, sonraki halifelere ise "Emîrü'l-Mü'minîn" denilmistir. Mâlî islerini Ebû Ubeyde, kadilik ve kazâ islerini Hz. Ömer, kâtipligini Zeyd b. Sâbit ve Hz. Ali, baskumandanligini Üsâme ve Halid b. Velid yapmistir. Medine Dârü'l-Islâm'in baskenti olmus, Mekke, Taif, San'a, Hadramevt, Havlan, Zebid, Rima, Cened, Necran, Cures, Bahreyn vilâyetlere ayrilmistir. Yönetimi merkezî olup, ganimetlerin beste biri Beytü'l-Mal'de toplanmistir.

Hz. Ebû Bekir, Mukillîn denilen çok az hadis rivâyet eden ashâbdan sayilir. O, yanilip da yanlis birsey söylerim korkusuyla yalnizca yüz kirk iki hadis rivâyet etmis veya ondan bize bu kadar hadis rivâyeti nakledilmistir. Hutbe ve ögütlerinden bazilari söyledir:

"Rasûlullah vahy ile korunuyordu. Benim ise beni yalniz birakmayan bir seytanim vardir... Hayir islerinde acele edin, çünkü arkanizdan acele gelen eceliniz var... Allah için söylenmeyen bir sözde hayir yoktur... Herhangi bir yericinin yermesinden korktugu için hakki söylemekten çekinen kimsede hayir yoktur... Amelin sirri sabirdir... Hiç kimseye imandan sonra sagliktan daha üstün bir nimet verilmemistir... Hesaba çekilmeden kendinizi hesaba çekiniz (Ayr. bk. Ebû Nuaym, Hilye, l )

Ahmet AGIRAKÇA & Sait KIZILIRMAK

Kaynak: Sâmil Islam ansiklopedisi


Efendimiz'e dil uzatanin âkibeti

Fars'in reisi (Kisra, M.K.) Efendimiz (sav.)'den gelen mektubu okur okumaz parçalayip atmisti. Efendimiz (sav) de bu durumu sahâbîlerine haber vermis ve "Benim mektubumu parçaladi, Allah (cc) da onun saltanatini paramparça edecek " buyurmustu. Çok geçmeden kendi öz oglu onu paramparça etti. ve daha sonra da saltanati parçalanarak Peygamberimiz (sav)'in sahâbîsinin (Sa'd Ibn-i Ebî Vakkas, M.K.) ayaklari altinda kaldi. O'na dil uzatanlarin âkibeti hep Fars krali gibi olacaktir. Bugün olmasa da yarin bu hakikat görülecektir...

Kaynak: Salih Suruç, Kâinatin Efendisi Peygamberimizin hayati, Cilt 2, Yeni Asya yayinlari, Istanbul, 1993, S. 363-370


Ebu Davud

EBU DÂVUD

(202/817-275/888)

besmel.gif (4386 Byte)

Kütüb-i Sitte adi verilen büyük hadis mecmuâlarinin Buhâri ve Müslim'den sonra gelen Sünen'in müellifi olan büyük muhaddis.

"Imam", "Seyhu's-Sünne", "Mukaddemu'l-Huffâz" ve "Muhaddisu'l-Basra" gibi ünvanlara sahip olan Ebû Dâvûd, 817'de Sicistan'da dogdu. Tam adi, Ebû Dâvûd Süleyman b. El-Es'as b. Ishak b. Besir b. Seddad b. Amr b. Imrân el-Ezdi es-Sicistâni'dir. Büyük dedelerinden Imrân, Siffin'de Hz. Ali'nin yaninda sehid düsmüstür. Oglu Ebû Bekr Abdullah da meshur bir muhaddistir.

Ebû Dâvûd, hadis ilimlerinin altin çaginda, III. asirda yasadi. Ilim tahsilinde Irak, Sam, Misir, Cezretü'l-Arap okullari, Horasan, Rey, Herat, Kûfe, Bagdad, Tarsus, Basra gibi yerleri dolasmistir. Hocalari arasinda Ahmed b. Hanbel (241/855), Kuteybe b. Saîd (240/854), Yahyâ b. Maîn (233/847), Halef b. Hisâm (227/841) gibi büyük ilim sahibi kimseler görülmektedir. O günün ilim çevrelerinin en mûteber kisileri Ebû Dâvûd'un bu saydigimiz hocalari idi. Ebû Dâvûd hadis ilminde taklide karsi olmus, tahkike yönelmistir. Islâm dünyasinda yüzyillarca okutulan "Kitâbü's-Sünen" onun arastirmaciligina, münekkidligine en güzel örnektir. Kitâbü's-Sünen, hadis ilimlerinde en çok sözü edilen Kütüb-i Sitte'nin üçüncüsüdür. Tirmizî ve Nesâî onun talebeleri arasinda yer alir. Ebû Dâvûd'u, Sâfii veya Hanbeli mezhebine tâbi gösterilmesine ragmen, müstakil bir muhaddis olarak görmek daha dogru olur (Mübârekruri, Mukaddimetu Tuhfetu'l-Ahvezî, I, 352), Sünen'ini gerçekte Ahmed b. Hanbel okumus ve onaylamistir; ama bu onun Hanbeli oldugunu göstermez. Ebû Dâvud dâima hadisle ugrasmis, mezhebî bir mensubiyeti îmâ eden beyânina rastlanmamistir. Sünen'i, besyüzbin hadis arasindan seçtigi dörtbinsekizyüz hadisi ihtiva eder. Eserini takdim ederken, "müslümanin din; hayati için dört hadisin yeterli oldugunu" söyleyebilmistir. O dört hadis sunlardir:

1. "Ameller, niyetlere göredir. "

2. "Mâlâyâniyi (bos, gereksiz seyler) terketmesi kisinin olgun mü'min oldugunu gösterir".

3. "Kendisi için istedigini mü'min kardesi için de istemedikçe kisi kâmil mü'min olamaz."

4. "Helâl belli, haram bellidir. Aralarinda süpheli bazi isler de vardir..."

Gerçekten tam bir Islâmî hayat için temel ilke olabilecek ve bir toplumu ayakta tutabilecek özelliklere sahip olan bu hadis ölçüsü daha sonralari "Islâm ahkâminin üzerinde dönüp durdugu" baslica esaslari teskil etmistir (Zehebî, Siyeru A'lâmi'n-Nübelâ, XIII, 210).

Ebû Dâvûd 275/888 tarihinde, arkasinda on dokuz eser birakarak Basra'da yetmisüç yasinda vefât etmistir. Eserlerinden dördü basilmistir (Sünen, 1, I-3; es-Semseddin Sâmî, Kâmûsü'l-A'lâm. I. 714).

Eserleri:

1. Kitâbü's-Sünen: III. asirda muhaddisler, Sünenleri yazarak, sadece ahkâm hadislerini ortaya çikardilar. Sünen, fikih bâblarina göre düzenlenmis ahkâm hadislerini toplamaktadir. Ebû Dâvûd'a kadar, Câmi' ve Müsned diye isimlendirilen hadis kitaplari, hadisleri; ahbâr, kissalar, mevâiz, âdâb, ahkâm konularinda topluca veriyorlardi. Sünenin ilk kez ahkâm hadislerini toplamasi ve kirk yil Ebû Dâvûd'un onu okutmasi, nüshalarinin arasinda görülen farklarin bu fikhî özelligi dolayisiyla zaman içinde çikarma-eklemelerin yapildigini göstermektedir. Ebû Dâvûd eseri için mukaddime yazmamasina ragmen, Mekkelilere yazdigi "Risâletün ilâ ehli Mekke" adli mektubunda eserinden söyle söz etmektedir: "Eserin tamaminin bildigim en sahih hadislerden mütesekkil olduguna emin olabilirsiniz. Kitabin hacmi büyümesin diye bir konudaki birçok sahih hadisten bir veya iki hadis verdim. Kitapta bir hadisi iki veya üç degisik senedle tekrar etmissem, sebebi, farkli ve fazla bilgi ihtivâ etmesindendir. Çogu kez uzun hadisleri kisalttim. Bir mevzûda mürsel hadisin ziddina bir müsned hadisin mevcud olmadigi veya müsned hadis olmadigi yerde, her ne kadar kuvvet bakimindan müsned hadis gibi olmasa da mürsel hadisle ihticâc olunur. Kitabimda, hadisi terkedilmis râviden alinma herhangi bir rivâyet yoktur. Ayni konuda kendisinden baska ona benzer herhangi bir hadis bulamadigimdan dolayi münker bir hadise yer vermissem onun münker oldugunu mutlaka açikladim. Kili kirk yararcasina hadis toplayan benden baska biri yoktur herhalde. Bu öyle bir kitaptir ki, Nebi (s.a.s.)'den sahih isnadla vârid olan her sünnet onda mevcuttur. Kur'ân-i Kerîm'in disinda insanlarin ögrenimine bundan daha çok ihtiyaç duyacaklari bir baska kitap bilemiyorum. Fikhi meseleler, Süfyân es-Sevrî, Mâlik ve Safii'nin meseleleridir. Topladigim hadisler de bu meselelerin nassini teskil etmektedir. Sünen'e aldigim hadislerin büyük çogunlugu meshur hadislerdir. Meshur, muttasil ve sahîh olan hadîsi reddetmek kimsenin haddi ve hakki degildir. Sünen'e sadece ahkâm hadislerini aldim. Eserde mevcut dört bin sekiz yüz, hadisin tamami ahkâma âittir" (Adva'us-Seria, V. 1394). Concordance'd a Sünen, kirk kitap ve bin sekiz yüz seksen dokuz babtan meydana gelmektedir. Bu bölümler söyledir: et-Tahâre, es-Salât, Salâtu'l Istiska, Salâtü's-Sefer, Salâtu't-Tatavvu, Sehru Ramazan, Sucûdu'l Kur'ân, Vitr, ez-Zekât, el-Lukata, el-Menâsik, en-Nikâh, et-Talâk, es-Savm, el-Cihad, el-Edâhî, es-Sayd, el-Vasâya, el-Ferâiz, el-Harac ve'l Imâre ve'l Fev. el-Cenâiz, el-Eymân ve'n-Nuzûr, el-Büyû', el-Buyû' ve'l-Icâre, el-Akdiye, el-Ilm, el-Esribe, el-Et'ime, et-Tibb, el-Itâk, el-Hurûf ve'l-Kirâe, el-Hammâm, el-Libâs, et-Tereccül, el-Hâtem, el-Fiten, el-Mehdî, el-Melâhim, el-Hudûd, ed-Diyât, es-Sünne, el-Edeb.

Sünen'de sülâsi rivâyet yeralmaz. Onalti tane kutsî hadis bulunmaktadir. Hadisleri alti gruptur: Sahih lizâtihi, sahihe benzer, sahihe yakin, siddetli vehn olan hadisler, 'hakkinda birsey söylemediklerim sahihtir' dedikleri, hasen li gayrihi olabilecek hadisler (Kâtip Çelebi, Kesfü'z-Zunûn, II, 1005). Buhâri ve Müslim'in birlikte tahric ettigi hadisler kitabin yarisini teskil eder. Ebû Dâvûd kitabina sahih, hasen, leyyin ve amel edilebilir hadisleri almistir. Ona göre asiri derecede zayif olmayan hadis rey ve kiyastan evlâdir.

Sünen'de yeralan bazi sahih hadisler Sahihayn'da bulunmaz. Süpheli hadisleri ise, illetlerini açiklayarak almistir. Sünen, hadis kitaplarinin ikinci tabakasina dahildir (ed-Dihlevî, Hüccetullahi'l-Bâliga, I, 283). Talebelerinden yedisi tarafindan rivâyet edilmistir ki, en sahih ve yaygin rivâyet el-Lu'luî'nin eseridir (J.Robson, Sünen-i Ebû Dâvud Nüshalarinin Rivâyeti, Trc: Talat Koçyigit, A ÜIFD, 1956, V, 1-4, 175)

Sünen-i Ebû Dâvûd Kahire (1280), Delhi (1283), Luknov (1840-1888). Haydarabad (1321) Misir (1935-1950), gibi merkezlerde bir kaç kez basilmistir. Türkçe'de Ebû Dâvûd'un Sünen'i 1983'de yayinlanmistir. 1987 yilinda eserin, tercüme ve serhi yayinlanmaya baslanmistir. Sünen'in ilk serhini "Meâlim Es-Sünen" adiyla Ebû Süleyman Hattâbî (388/998) yapmistir.

Ebû Dâvûd'un diger eserleri sunlardir:

2. Risâletuhu fi Vasfi Kitâbü's-Sünen: Eseri Kitâbu's-Sünen ile ilgili olarak yazdigi ve yukarida sözkonusu ettigimiz mektuptur.

3. el-Merâsil: Mürsel hadislerle ilgili eseri.

4. Mesâiiu'l-Imam Ahmed: Fikih konularina göre tasnif edilen ve Ahmed b. Hanbel'e sorulan soru ve cevaplari kapsar. Diger önemli eserleri de sunlardir: el-Mesâil, en-Nâsih ve'l-Mensuh, Kitâbu'z-Zühd, Kitâbu'l-Kader, Kitâbu'l-Ba's ve'n-Nüsûr, Delâilu'n-Nübüvve, et-Teferrüd fi's-Sünen, Fedâilu'l-Ensâr, Müsned-u Mâlik, ed-Dua, Ibtidâu 'l- Vahy, Ahbâru'l-Havâric.

Ahmet AGIRAKÇA

Sait KIZILIRMAK

@ Ekrem Yolcu

Geri


ebu yusuf

EBU YÛSUF

(113/731-183/798)

besmele2.gif (6994 Byte)

Hanefî mezhebinin imami Ebû Hanife'den sonra gelen büyük Hanefi fâkihi.

Adi Ya'kub b. Ibrahim el-Ensârî'dir. Irak bölgesinin fâkihi kabul edilen Ya'kub 113/731 yilinda Kûfe'de dogdu. Yûsuf adli bir oglu bulundugu için Ebû Yûsuf (Yûsuf'un babasi) lakabiyla meshur oldu. Ailesi fakirdi ve Ebû Hanife'nin yardimiyla ilim tahsiline basladi.

Atâ b. es-Sâib, Muhammed b. Ishâk b. Yesâr ve Leys b. Sa'd gibi büyük hadisçilerden hadis okudu ve "hadis hafizi'' oldu. Ebû Ishâk es-Seybânî, Süleyman et-Temimî, Yahya b. Said el-A'mes gibi fâkihlerden ders dinledi. Ibn Ebî Levlâ'nin önemli fikhi problemlerde Imâm-i Azam'in ictihadlarina basvurdugunu görünce, ondan ayrilarak Ebû Hanife'nin derslerine devam etmeye basladi. Onun usûlünü benimseyerek "mutlak müçtehid" pâyesine ulasti. Ebû Hanife onun için söyle demistir: "Hem bas kadiliga hem fetvâ makâmina lâyik iki talebem vardir. Bunlar Ebû Yûsuf ile Züfer'dir" (ibn Bezzâzi, Menâkibu'l-imâmi'l-Âzam, II, 125). Ebû Hanife'nin derslerine onalti yil devam eden Ebû Yûsuf, bu arada Kûfe'ye gelen ünlü tarihçi Muhammed b. Ishâk'tan Islâm Tarihi (Megazî) okudu. Ebû Hanife'nin 150/767 yilinda vefâti üzerine Bagdad'a geldi. Halife Mehdî tarafindan kadi tâyin edildi. Hâdi ve Harun er-Resid devirlerinde de kadilik yaparak ilk defa "Kâdi Kudât (Kadilar kadisi-Bas kadi)" ünvânini aldi. Onalti yil kadiliktan sonra, 183/798 yilinda vefâti üzerine yerine oglu Yûsuf kadi tâyin edildi (ez-Zehebî, Tezkiretü'l-Huffâz, Haydarabâd 1957, 1/292; Ibn el-Imâd, Sezerâtü'z-Zeheb, 1/298, 300, 321; Ibnü'n-Nedîm, el-Fihrist, s.295).

Ebû Yûsuf güçlü hukuk mantigi ve ince zekâsiyla kendisine gelen fikih problemlerini rahatlikla çözüyordu. Bir gün Harun er-Resîd, "Bu gece ülkemde yatarsam benden üç talak ile bos ol" diyerek hanimi Zübeyde'yi bosadi. Fakat sonradan pisman olarak âlimlerden fetvâ istedi. Ebû Yûsuf Kur'ân'daki bir âyete dayanarak "Câmilerde yat, çünkü câmiler senin degil Allah'indir" dedi (el-Cin, 72/18).

Taberî, Ebû Yûsuf'un re'ye fazla basvurmasi, Sultan'a yakinligi, kadilik yaparken yöneticileri memnun etmek için çalistigindan dolayi bazi ulemânin ona karsi hadis rivâyetinde çekingen davrandigini söylemektedir (Ibn Abdilberr, el-Intikâ, s.173). Ebû Yûsuf ikinci fukahâ tabakasindan sayilmistir. Imam, örf âdet ve toplumsal sartlarin degismesi sebebiyle, nasslarin hayâttâki bütün ayrintilari kapsamadigini, dolayisiyla zaman, zemin örf ve âdet ortaminin degismesiyle hüküm ve ictihadlarin da degisebilecegini savunmustur. Bu bakimdan nasslarin tesrî hikmetini âdet ve toplumsal sartlarin, sosyal degismenin yönünü iyi degerlendirerek, yeni olaylar karsisinda nasslarin ruhunâ uygun fetvâlar vermistir. Böylelikle o, nasslarin hükmünü hâdiselere uygulamis ve yeni olaylar karsisinda dinî tesrîden ayrilmadan meselelere ictihadla çare bulmustur. Bazi fakîhler Rasûlullah'in hadisinin lâfzina baglanarak, bugday, arpa, hurma ve tuzun birbiriyle her zaman ölçülerek satilacagini, aralarindaki esitligin tarti ile degil, ölçü ile tesbit edilecegini ileri sürmüslerdir (Ibn Âbidin, Nesru'l-Âf fî binâi Ba'zi'l-Ahkâm ala'l-Urf, Mecmûatü'r-Resâil içinde, II, 125). Halbuki Imam Ebû Yusuf alis-veriste artik teâmül haline gelen altinlar arasindaki esitligin ölçü ile, bugdaylar arasinda da tarti ile tesbit edilecegine dair hüküm vermistir (Ibn Âbidin, a.g.e., 118). O bu ictihadi ile nassa muhâlefet etmemis, zikredilen hadisin vürûdu zamaninda bahis konusu ölçü ve tarti meselesinin o günkü sartlarin ürünü oldugunu bu yüzden de hükmün o sartlara göre konuldugunu söylemistir. Sonraki yillarda tarti ile satilan seyler eger o zamanki ticârî ortamda da cârî olsaydi, hüküm de ona göre olacakti. Ibn Âbidin (v. 1252/ 1836) altin ve gümüs paranin ondokuzuncu yüzyilda artik tarti ve ölçü ile degil, sayilarak mübâdele edildigini belirtmis ve Ebû Yûsuf'un büyük bir ribâ kapisini kapatmis oldugunu söylemistir (Ibn Abidin, a.g.e., 1 18). Fikhi hükümlerin çogu nasslarin açik dalâletinden degil, kapali delâletinden istinbat veya kiyas yoluyla elde edilmistir. Ictihad iste burada sözkonusu olmakta ve müctehidler, yasadiklari ülke ve zamanin icaplarini gözönünde bulundurarak kati ve donuk nasslastirma yoluna gitmemisler, böylelikle kolayligi güçlestirmemek suretiyle de din ile hayatin arasinin kopmasina mani olmuslardir. Ebû Yûsuf bu alanda üstadi Ebû Hanife'yi de geçmis, hattâ çogu meselede ona muhâlefet etmistir ve kendi zamaninda ortaya çikan örf ve âdet hukukuna uygun olarak kendisi ictihad yoluna gitmistir. Meselâ Ebû Hanife zamaninda toplumda ahlâk bozuklugu yoktu ve Imam bu nedenle açik adaleti öngörmüstü. Halbuki Ebû Yûsuf zamaninda ahlâk bozuldugundan o da Ebû Hanife'nin fetvasiyla degil, kendi ictihadiyla amel etmistir. Yine, Hz. Ömer'in Hayber'den hissesine düsen arazisini vakfetmesiyle ilgili rivâyetini ögrenen Ebû Yûsuf, vakiflarin satilmasinin câiz oldugu görüsünü savunan üstâdi Ebû Hanife'nin görüsüne karsi söyle demistir: "Bu, (Hz. Ömer'in icraati) muhâlefet edilmesi mümkün olmayan bir husustur. Eger Ebû Hanife bunu duymus olsaydi onu kabul eder ve ona muhalif bir görüsü ileri sürmezdi." Iste bu büyük imamlar, böylesine genis bir istinbat özgürlügünü gelistirmisler, üstelik kati bir mezhep taassubunu da savunmadan ve ayni mezhep içerisinde veya farkli mezheplerde de olsalar daima birbirleriyle görüs ve rey alisverisinde bulunarak ümmetin sorunlarini gidermeye çalismislardir. Hanefi mezhebinde yakin zamanlara kadar, hattâ günümüzde de fetvâlarin çogu, Ebû Hanife'den ziyade Ebû Yûsuf ile Imam Muhammed'in görüsünce verilmektedir. Çünkü büyük imamin mezhebini tedvin eden bu iki talebesidir ve birçok görüs ve ictihadini gelistiren de yine onlardir.

"Müslüman nerede bulunursa bulunsun Islâm hükümlerine baglidir." diyerek hocasina muhâlif kalan Ebû Yûsuf'tur. O bu görüsüyle hükümlerin sahsiligi ilkesini kabul etmistir. Yani bir hüküm yalniz Islâm ülkesinde degil, her yerde yasayan müslümanlara tatbik olunacaktir. Bir Islâm ülkesinin harp ülkesi haline gelmesi için orada küfür ahkâminin uygulanmasi yeterlidir diyerek hocasina muhâlif kalan yine Ebû Yûsuf'tur... Bu genislik ve kolaylik, bu ihtilâfin rahmeti sünnettir, izlenen usul de sünnetten alinmistir.

Imam Ebû Yûsuf ictihadlarinda hadîse önem vermekle birlikte, daha çok re'ye bagli idi. Hakkinda nass bulunmayan meselelerde sahâbe'nin sonra da Ebû Hanife'nin içtihadlarina basvurur, eger bunlarda bir çözüm bulamazsa, kendi re'yi ve kiyasi ile hareket ederdi. Hanefi fikhi, Ebû Yûsuf sayesinde yayginlasmistir. Çünkü o, kadilik görevini üstlenmekle Hanefi mezhebinin bizzat uygulanmasini saglamistir. Kadiligi sirasinda halkin çözülmesi gereken problemleri ile karsi karsiya gelmis, bunlari çözme yollarini arastirmistir. Bu yüzden onun istihsanlari ve kiyaslari bizzat hayattan alinmistir. A'mes ve Imam Mâlik'ten hadis ögrendi. Yahya b. Mâin ondan hadis rivâyet etti. Hanefi fikih usûlüne ait ilk eseri o yazdi (Osman Keskioglu, Fikih Târihi, Ankara 1980, 82-86).

Ebû Yûsuf'un bilinen eserleri sunlardir: Ihtilâfü'l-Emsâr, Edebü'l-Kâdi alâ Mezhebi Ebî Hanife, E'mâli Fi'l Fikh, Kitâbü'l-Büyû', Kitâbü'l-Cevâmî, Kitâbü'l-Hudûd, Kitâbü'l-Harâc, Kitâbü'r-Red alâ Mâlik b. Enes, Kitâbü'z-Zekât, Kitâbü's-Salât, Kitâbü's-Siyâm, Kitâbü's-Sayd ve'z-Zebâih, Kitâbü'l-Gasb, Kitâbü'l-Fevâiz, Kitâbü'l- Vesâyâ, Kitâbü'l-Vekâle, el-Asl, Kitâbü'r-Red alâ Siyeri'l-Evzâî, Imlâ.

Imam Ebû Yûsuf'un hocalari arasinda, Ebî Leylâ, Ebû Hanife, Mâlik b. Enes, Süfyân b. Uyeyne, Ismail b. Uleyye, Ibn-Cureyc, Hasan b. Dinar, Hanzala b. Ebû Süfyân, Hisâm b. Urve, Ebû Ishâk es-Seybâni, Süleyman et-Temîmi en meshurlaridir (ö.Nasuhi Bilmen, Istilâhât-i Fikhiyye Kâmusu, I, 392). Ebû Yûsuf'un Kitâbu'l Harac'i, Muidzâde (H. 982) ve Rodosluzâde Muhammed (1113/1701) tarafindan Türkçe'ye tercüme edilmis, Ali Özek tarafindan da yeni Türkçe'ye çevrilmistir (1970). Eserin Fransizca tercümesi 1921'de, Ingilizce tercümesi de 1958'de basilmistir. Kitabin 1896'da basilan bir edisyon-kritigi de vardir. Ebû Yûsuf'un yazdigi ve Imam Muhammed'in tertipledigi "el-Mebsut", Hanefi fikhinin basta gelen kaynaklarindandir. Kitabin çesitli bölümleri ayri ayri yazildiktan sonra biraraya getirilmistir. El-Câmiu's-Sagir (hâsiye) de bin besyüz küsûr fetvayi kapsar. Eskiden kadilarin bu kitabi ezbere bilmeden tâyin edilmedikleri söylenmistir. el-Cüzcânî'nin düzelttigi el-Mebsut bugün için de en iyi basvuru kaynagi sayilmaktadir. Islâmî toprak hukukunda Ebû Yûsuf'un tesiri görülmektedir. Metruk arazinin ikta olarak verilmesi sisteminin asr-i saâdette uygulandigini belirten, Hz. Peygamber'in topraklari çesitli kimselere verdigini, halifelerin de gayrimüslimlere Islâm'i sevdirmek ve bos kalan topraklari ektirmek için ayni siyaseti devam ettirdiklerini söyleyen Ebû Yûsuf, Hz. Peygamber'den su hadisle sonuca varmistir: "Metruk arazi, Allah'a ve Peygambere sonra da size aittir. Bir kimse sonradan bunlari ihyâ ederse bu onun mali olur, fakat onu ekmeden üç yil birakan kimse bu hakkini kaybeder" (Ebû Yûsuf, Kitâbu'l-Haraç, 66 vd.).

Halife Harun er-Resid için yazdigi bu kitabinda Ebû Yûsuf devletin maliyesi ve gelir kaynaklarini tafsilatiyla yâzmistir.

Fikih bâblarina göre tertipledigi Kitâbu'l-Asâr'i ise, Ebû Hanife'nin müsnedidir. Ebû Hanife'nin rivâyet ettigi hadislerle, hükümlerinde dayandigi hadisler, hadis sartlarini, Tâbiînin Kûfe ve Irak fukahâsindan seçilmis fetvâlari bu kitapta bulmak mümkündür.

"Ihtilâfu Ebu Hanife ve Ibn Leylâ" adli kitabinda da, bu iki imamin ihtilâf ettikleri meseleleri ele almistir. Kitabi Imam Muhammed rivâyet etmistir. Bu kitap Imam Muhammed'in eseri sayilmistir. Kitap o çagdaki imamlarin ihtilâfini nakletmesi bakimindan degerlidir .

Harb ahkâmi, emân verme, mütâreke, ganimet ahkâmi konularinda Ebû Hanife'ye muhâlefet eden Evzaî'ye karsi yazdigi "Kitâbu'l-Red alâ Siyer-i Evzâî" adli kitabinda Evzâî'nin görüslerini reddetmektedir. Kitap ayni zamanda hadis ehli ile rey ehli arasindaki ihtilâflari da ihtiva etmektedir.

Sâmil Islam Ansiklopedisi

@ Ekrem Yolcu

Geri


ECDÂDIMIZ

. | bismi6.gif (14126 Byte) ECDÂDIMIZ 1 - Peygamberler 2 - Eshab-i Kiram 3 - Islam Büyükleri 4 - Osm. Padisahlar home01.gif (8122 Byte) | .


ABBÂS IBN ABDULMUTTALIB

Hz. Peygamber'in amcasi. Künyesi Ebu'l-Fazl. Babasi Abdulmuttalib, annesi Nuteyle'dir. Abbas Rasûlullah'tan bir iki yas büyüktü.

Abbas, çocuklugunda kaybolmustu. Annesi onu bulunca Kâbe'nin örtülerini ipeklilerle yenilemisti. Rasûlullah çocukken annesi ölünce dedesi Abdulmuttalib'in himayesine geçtikten sonra Abbas'la çocukluklari beraber geçti. Gençliginde Hz. Abbas ticaretle ugrasip, zengin oldu. Araplar arasinda Kâbe'ye hizmet büyük bir seref sayilirdi. Kâbe hizmetleri Kureys'in ileri gelenleri arasinda bölüsülmüstü. Hz. Abbas da sikâye* görevini yapiyordu. Hac günlerinde Abbas ile kardesleri Zemzem kuyusundan su çekerek hacilara dagitirlardi. Hz. Abbas su dagitma görevini Islâm'dan sonra da sürdürdü. Peygamberimiz Veda Hacci'nda Zemzem kuyusunun basina gelip Hz. Abbas'tan su istemistir.

Hz. Abbas, Peygamberimiz (s.a.s.) Islâm'i yaymaya basladiginda tarafsiz bir tavir takinmisti. Ne iman etmis, ne de karsi koymustu. Hatta kabul etmemesine ragmen Islâm davetinde Hz. Peygamber'e yardimci olmustur. Medineliler Akabe'de Hz. Peygamber'e bey'at ettiklerinde Hz. Abbas da orada bulunmustu. Bey'at sirasinda Rasûlullah'in elini tutmus, Medinelilerle bey'atin gerçeklesmesinde önemli bir rol oynamistir. Hz. Abbas, müslüman görünmese de, ticârî ve idârî nüfûzundan Hz. Peygamber'i yararlandirmistir. Öte yandan hanimi Ümmü'l Fazl ise, ilk müslümanlardandir. Müsrikler Bedir'e giderken zorla Hz. Abbas'i da götürdüler. Hz. Abbas'in kerhen müsriklerle Bedir savasina katilmasi üzerine Rasûlullah söyle dedi:

"Abbas'a her kim rastgelirse sakin öldürmesin. O, müsriklerin zoru ile yurdundan gönülsüz çikmistir." Fakat Hz. Abbas, Bedir'de esir düstü ve Rasûlullah'in huzuruna çikarildi. Rasûlullah ona kendisi, kardesleri ve müttefiki olan Utbe b. Amr için fidye vermesini söyledi. O ise yalniz kendisi için yüz, Akil için seksen ukiyye -takriben yedi bin dirhem-altin vermekle yetindi. Ötekiler kendi mallarindan fidye verip kurtuldular. Abbas, fidyeleri verdikten sonra Rasûlullah'a söyle dedi: "Beni Kureys'in fakiri dedirtecek hâle koydun. Hayatim boyunca ötekine berikine avuç açacak hâle getirdin." Rasûlullah da cevaben: "Peki Ümmü'l-Fazl'e emanet ettigin mallar ne oldu? Buraya gelirken, 'Sayet kazaya ugrarsam iste bunlari ogullarim Fazl, Abdullah ve Kusem için sakla, seni kendimden sonra zengin birakiyorum' diyerek gösterip gömdügün altinlar ne oldu?" buyurdu. Abbas sasirdi ve "Vallahi senin Rasûlullah olduguna sehadet ederim. Bunu benden, bir de Ümmü'l- Fazl'dan baska hiçbir kimse bilmiyordu." dedi ve o anda hemen iman etti. Daha sonra Hz. Abbas Mekke'ye döndü. Müslümanligini gizledi ve Mekke'deki müslümanlari korudu; Mekke ve müsriklerle ilgili Peygamberimize haberler yolluyordu. Hz. Abbas, Mekke'nin fethinden kisa bir süre önce Medine'ye hicret etti. Hatta yolda Mekke'yi fethe gelmekte olan Hz. Peygamber ile karsilastiginda Rasûlullah ona, "Ben peygamberlerin sonuncusu, sen de muhacirlerin sonuncususun" demistir. Abbas Mekke'nin fethinden sonra Peygamber'in yaninda yer aldi; Huneyn'de Islâm ordusu dagilip çok az kisi kalmisken Abbas, Peygamberimizin atinin dizginlerini tutmus ve çagrisiyla müslümanlari çözülmekten kurtararak tekrar toplanmalarini saglamis ve savasin kazanilmasina sebep olmustur. Böylelikle onun gür sesi sayesinde büyük bir bozgun önlenmis oldu .

Hz. Peygamber, Vedâ Hutbesi'nde, "fâizin her türlüsünün ayagi altinda oldugunu ve ilk kaldirdigi fâizin amcasi Abbas'a ait olan fâiz borçlari oldugunu" söylemistir. Hz. Abbas çok zengindi ve faizle borç para veriyor, yani tefecilik yapiyordu; ancak fâizin kaldirilmasindan sonra bir daha fâiz alis-verisiyle ugrasmamistir. Bizans seferlerinde müslüman ordularin silah ve teçhizatinin mali kaynagini da Hz. Abbas karsilamistir.

Hz. Abbas'i, Rasûlullah'in vefati sirasinda hilâfet meselesiyle ugrasirken bulmanin anlami, onun, halifeligin Hâsimogullarinda kalmasini istedigi seklinde yorumlanabilir. Hz. Peygamber rahatsizlaninca Hz. Abbas, Hz. Ali'ye, "Görmüyor musun? Rasûlullah vefât etmek üzeredir. Ben Abdulmuttalib ogullarinin ölecekleri sirada yüzlerinin ne hâle geldigini bilirim. Haydi Allah Rasûlü'nün yanina gidelim de halifeligi kime birakacagini soralim. Bize birakirsa bunu bilelim. Bizden baskasina birakiyorsa kendisiyle konusalim, bize gerekli tavsiyelerde bulunsun" dedi. Hz. Ali bu teklifi reddederek, "Allah'in elçisinden bunu sorar da, o baskanligin bize ait olmadigini söylerse millet bizi hiçbir zaman baskan yapmaz, onun için ben bunu soramam" dedi.

Hz. Âise'den rivâyete göre, Rasûlullah hastalandiginda burnuna burun otu damlatildi. Hz. Peygamber ayildiktan sonra söyle dedi: "Abbas'tan baska her birinizin burnuna bu ilaç damlatilacaktir." Çünkü Abbas ilaç damlatilirken hazir degildi." Baska bir rivâyete göre, Hz. Abbas, Rasûlullah'in burnuna ilaç damlatmis, Peygamberimiz ayildiginda "Ilaci kim damlatti?" demis; Abbas'in damlattigi söylendiginde Rasûlullah (s.a.s.) Habesistan'i isaret ederek, "Bu ilaci kadinlar iste su memleket tarafindan getirdiler. Niçin bu ilaci damlattiniz?" diye sormustur. Abbas da "Biz senin zatülcenb hastaligina tutulmandan korktuk" demis. Rasûlullah da su cevabi vermis: "Allah beni bu hastalikla cezalandirmaz. Amcam hariç olmak üzere evde bulunanlarin hepsinin burnuna bu ilaç damlatilacaktir."

Hz. Abbas üç halife zamaninda da yasadi. Hicretin otuziki'nci yilinda Medine'de seksen sekiz yasinda vefat etti. Cenâze namazini Hz. Osman kildirdi. 653 yilinda öldügünde arkasinda on erkek çocuk ile bir çok kiz çocugu birakmistir. Hudeybiye barisi sirasinda Hz. Abbas'la görüsen Hz. Peygamber onun baldizi Meymûne ile evlenmisti. Hz. Abbas'in soyundan gelenler sonradan Abbâsîler devletini kurdular. Rasûlullah, amcasi Hz. Abbas'a saygi gösterir, onu övücü sözler söylerdi. "Abbas bendendir, ben de ondanim." Bir gün sarhosun biri yakalanmis götürülürken Abbas'in evine kaçmisti. Tekrar yakalandiktan sonra olay Rasûlullah'a anlatilinca o gülümsemis ve bir sey söylememisti. Rasûlullah, "Abdulmuttalib oglu Abbas, bu Kureys'in en cömerdi ve akrabalik baglarina en saygilisi" demisti. Hz. Abbas köle azâd etmeyi çok severdi. Devlet islerinde halifeler onun fikrini alirlardi. Hz. Ömer onu yagmur dualarina alir götürürdü. Dürüst, genis düsünceli, cömert, yardimsever bir sahabeydi. Nesli alabildigine çogalmistir. Buhârî ve Müslim'de ondan otuzbes hadis rivayet edilmektedir. Hz. Abbas Medine'de el-Bakî'* kabristaninda medfundur.

Akif KÖTEN

Kaynak: Sâmil Islam ansiklopedisi


Amr Ibni Âs
radiyallahu anh

Amr Ibni Âs radiyallahu anh akilli, bilgili ve siyasette dâhî bir devlet adami... "Misir fâtihi" ünvaniyla meshur bir sahâbî... Atak bir kisilige sahip zekî, fedakâr ve yigit bir komutan...
O, Kureyþ kabilesinin Sehm koluna mensuptur. Müslüman olmadan önce Mekke'nin ticaret ve siyaset hayatinda önemli bir yeri vardi. Habesistan Hükümdari Necâsî ile dost idi. Mekke'li müsrikler Habesistan'a göç eden müslümanlarin iâdesi için onu Necâsi'ye elçi olarak gönderdi.
Onun islâm'la sereflenisi Mekke fethinden önce oldu. söyle ki:
"Hendek savasindan sonra islâmiyet üzerinde düsünmege basladi. Ailesi, kabilesi hep müslümanlarin aleyhinde idi. Fakat o eskisi gibi müslümanlara karsi durmuyordu. Hatta kendisini kinayanlara: "Aldaniyorsunuz." diye cevap veriyordu. Birgün çarsida gezerken Halid ibni Velid ile karsilasti. Fikrini ona açti. Halid de ayni düsünce içerisinde oldugunu söyledi. Birlikte Medine'ye Rasûlullah sallallahu aleyhi vesellem efendimizin huzuruna geldiler. iki Cihan Günesi efendimiz onlari görünce sevinçten gözleri parildadi. Ashabina dönerek: "Mekke size cigerpârelerini atti..." buyurdu. Birlikte kelime-i sehadet getirerek islâm'la sereflendiler. Amr ibni Âs, Fahr-i Kâinat (s.a.) efendimize, önceki yaptiklari günahlarin af edilip edilmeyecegini sordu. Rasûl-i Ekrem (s.a.) efendimiz de: "islâm öncekileri saymaz..." buyurdu.
Amr ibni Âs (r.a.) biat ettikten sonra aklini, dehâsini, becerisini ve cesaretini islâm'in hizmetine verdi. Ömrünü hep savas meydanlarinda geçirdi. Fetih üstüne fetihler gerçeklestirdi. Birgün iki Cihan Günesi efendimize; "Yâ Rasûlallah! Bunca zaman islâm'in aleyhinde çalistim. Bundan sonra islâm'a girdigim belli ola..." dedi. Efendimiz de: "Yakinda, yakinda.." buyurdu.
Kisa bir zaman sonra Amr ibni Âs'a:"Ey Amr! Silâhini kusan, elbiseni giy, hemen yanima gel" diye haber gönderdi. Huzura geldiginde Efendimiz ona: "Ey Amr! Seni askeri birligin basinda bir yere göndermek isterim. Senin için zenginlik dilerim. Allah sana selâmet versin, çok sâlih mal ile dön." buyurdu. O da: "Ya Resûlallah! Ben mal için degil, cihada katilmak, yaninizda bulunmak için, müslüman oldum." dedi. Bunun üzerine efendimiz: "Ey Amr! sâlih mal, sâlih kimsede ne güzeldir." buyurdu.
Resûl-i Ekrem (s.a.) efendimiz onu babasinin dayilari olan Beliy kabilesi üzerine üçyüz kisilik bir kuvvetle gönderdi. Zâtüsselâsil denilen yerde konaklayip dinlendiler. Burada diger kabilelerin birlik olup kendilerine karsi büyük hazirlik yaptiklarini ögrendi. Medine'den yardimci kuvvet istedi . Efendimiz, Ebû Ubeyde ibni Cerrah (r.a.) komutasinda Hz. Ebû Bekir ve Ömer (r.anhüm)'in de bulundugu ikiyüz kisilik bir kuvvet sevketti. iki Cihan Günesi efendimiz Ebû Ubeyde'ye anlasmazliga düsmemelerini, birlikte hareket etmelerini tenbih etti. Besyüz kisilik kuvvetle Amr ibni Âs Beliy kabilesinin yurtlarini basti. Düsmanlar dagilip kaçismaya basladi. Mallarini alarak selâmet ve ganimet içerisinde Medine'ye döndüler.
Zâtüsselâsil seriyyesinden sonra Amr ibni As (r.a.)kendi kendine: "Rasûlullah'in yaninda benim yerim daha üstün olmasa herhalde beni Ebû Bekir ve Ömer'in basina kumandan yapmazdi..." diye bir duyguya kapildi. Bunu test etmek istedi. Rasûlullah (s.a.) efendimizin huzuruna vardi ve: "Yâ Rasûlallah! Halkin, sana en sevgilisi kimdir?" diye sordu. Fahr-i Kâinat (s.a.) efendimiz: "Âise'dir" buyurdu. "Erkeklerden kimdir?" dedi. "Âise'nin babasi" buyurdu. "Ondan sonra kimdir?" dedi. "Ömer" buyurdu. Bir kaç kez soru ve cevap seklinde karsilikli konusma devam etti. Nihayet kendi isminin en sonraya birakilmasindan korkarak sustu.
Amr ibni Âs (r.a.) Mekke fethine istirak etti. Huneyn'de bulundu. Suva ve Benî Hüzeyl kabilelerinin putlarini parçaladi. iki Cihan Günesi efendimiz onu bir mektupla Umman hükümdarina elçi gönderdi. islâm'i teblig neticesinde Umman hükümdari müslüman oldu. Umman'a valî tayin edildi. Rasûlullah (s.a.) efendimizin vefatina kadar bu vazifede kaldi. Sonra Medine'ye döndü. Hz. Ebû Bekir (r.a.)'e biat merasiminde bir konusma yapti. Hz. Ebû Bekir (r.a.) onu küçük bir birligin basinda Filistin bölgesine gönderdi. Ecnadin ve Yermük savaslarina katildi. Hz. Ömer (r.a.) devrinde Filistin'i tam hâkimiyeti altina aldi. Kudüs'ü fethetti. Fakat halk sehri Halîfe Ömer'e teslim etti.
O, Misir fethinin stratejik açidan zarûrî oldugunu, Filistin ve Suriye bölgesinde maglub olan Bizans kumandan ve askerlerinden bir kisminin Misir'a kaçtiklarini ve her an o taraftan bir tehlike gelebilecegini Hz. Ömer (r.a.)'a anlatti. Misir'in fethine halifeyi ikna etti. 640 M. tarihinde dört bin kisilik bir kuvvetle sinir kasabasi Feremâyi aldi. Zübeyr ibni Avvam (r.a.)'in kumandasinda 5000 kisilik takviye kuvvetin yardimiyla Aynisems'te güçlü Bizans ordusunu imha etti. Daha sonra iskenderiye'yi alarak Misir'a hâkim oldu. Bu basarilarindan dolayi "Misir fâtihi" ünvani verildi. Misir'a vâli oldu.
O, Misir'da idârî ve iktisâdî düzenlemeler yapti. Fustat sehrini kurdu. Kendi adiyla anilan camiyi insa etti. ilk defa bu camiye minare yaptirdi. Firavunlarin yaptirdigi eski kanali yeniden açtirarak Nil nehri ile Kizildeniz'i birbirine bagladi. Hicaz'a yirmi gemi yükü erzak gönderdi. Hz. Osman (r.a.) zamaninda Misir valiliginden alinarak Medine'ye getirildi. Hz. Ali (r.a.) zamaninda vukû bulan Siffîn ve Hakem olaylarinda halife ile birlikte hareket edemedi. Muâviye'nin vâlisi sifatiyla tekrar Misir'a döndü.
Hz. Ömer (r.a.) onun devlet idaresindeki kabiliyetini takdir ederek "Amr dünyada kaldikça hep idareci olmalidir" derdi.
40 küsur hadis-i serif rivayet eden Amr ibni Âs (r.a.) son hastaliginda ziyaretine gelip hatirini soranlara söyle derdi:"Ben islâm'dan önce büyük hatalar isledim. Rasûlullah (s.a.)'a en sert kisilerden oldum. Eger müslüman olup Resûlullah (s.a.)'in affina mazhar olmasa idim mutlak cehennemliktim. Allah'a hamdolsun ki ona biat edip, teslim oldum. islâm eski yaptiklarima bakmadi." Hz. Ali (r.a.)'a yaptiklarindan da nâdim olarak:"Ya Rabbi Senin rahmetin olmazsa halim nice olur?" diye sizlanirdi. 658 m. tarihinde tevbe istigfar ederek, kelime-i tevhidi söyleyerek ruhunu teslim etti. Cenab-i Hak sefaatlerine nâil eylesin. Amin.

Mustafa ERIS

Kaynak: Altinoluk dergisi


HACI BEKTAS VELI

Haci Bektas-i Veli

Prof. Dr. M. Es'ad Cosan

( Son Mesaj, sayi: 3, Mart 1995)

Simdi Haci Bektâs-i Velî'nin hayati hakkinda bazi bilgiler vereyim size... Ondan sonra, eserleri hakkinda bilgi verecegim. Ondan sonra, görüsleri ve Makalât içindeki fikirleri hakkinda iddiali seyler söyleyecegim. Mevcut bilgileri degistirecek, alti kirmizi kalemle çizilecek seyler söyleyecegim. Ondan sonra da sorulariniz olursa, onlari cevaplandirmak için bir zaman ayirmayi düsünüyorum.

Haci Bektâs-i Velî'nin zamani ile ilgili dökümanlar, belgeler çok azdir. Haci Bektâs-i Velî Horasan'lidir. Horasan bugün Iran'in kuzey dogusuna, Hazar Denizi'nin güney dogusuna rastlayan mintika... Özbekistan'in, Türkmenistan'in, Afganistan'in bir kismini içine alan bir bölge... Bu bölgede, Nisâpur sehrinde dogdugu rivayet ediliyor. Dogru olabilir. Bunun dogrulugunu eserin içindeki fikirlerin tahlilinden, Haci Bektas'in kültürel yapisinin incelenmesinden de te'yid ediyoruz. Böyle oldugu mümkün...

Haci Bektâs-i Velî, onu sevenlerin söyledigine göre Arap soyundan, hattâ Peygamber Efendimiz'in evlâdindan... Yâni seyyid... Kendileri seyyid diyorlar, çok net olarak... O zaman tabii bir Arab'in kalkip da Türkçülük yapmasi olamaz.

Sonra Arap kültürüne reaksiyon olarak Kirsehir'de Türkçü bir cereyan baslatmis!?.. Bu masal, böyle sey olamaz. Mümkün degil böyle sey olmasi... Zâten, milliyetçilik cereyanlari 19. Asir'da çikmis. O asirda böyle bir miliyetçilik cereyani yok... Kavmiyetçilik çok günah, ayip diye düsünüyor herkes... Birçok kavimler bir potada erimis, birbirlerini kardes biliyorlar. Böyle bir sey bahis konusu degil... Simdiki az düsünen düsünürlerin fantazileri... Mümkün degil...

--Seyyid olmasi mümkün mü?..

--Mümkündür. Çünkü, Nisâpur Arap ordugâh merkezi idi zâten... Araplarin fütühat ordularinin karargâhi idi. Nisâpur'dan Arap oldugunu bildigimiz çok alim yetismistir. Meselâ, Hâce Abdullah-i Ensârî; yâni ensardan, Medine'den, Medine kabilesinden... Çok net olarak sülâlesini, seceresini biliyoruz Arap kavminden... Nisâpur'a yakin bir sehirden... Daha pek çok isimler verilebilir. Mümkündür, Haci Bektâs-i Velî de seyyid olabilir.

Zâten Makalât isimli eserini Farsça degil, Türkçe degil Arapça olarak yazmistir. O devirde Farsça çok yaygin ve Haci Bektâs'in yasadigi zamanda bir çok kimse Farsça yaziyor. Divanda, devletin kademelerinde Farsça konusuluyor. Sonra Karamanoglu Mehmed Bey, ''Bundan sonra bargâhta, dergâhta Türkçe konusulsun!'' demis de, Farsça'dan öyle vaz geçilmis. Mevlânâ Celâleddin-i Rûmî Konya'da - -biliyorsunuz-- Mesnevî'yi Farsça söylüyor. Böyle bir durumda Arapça eser yaziyor. Dogru... Demek ki, Arap irkindan ki, Arapça yazmayi uygun görmüs.

Ne zaman yasamis?.. Çesitli rivayetler var, onlari inceliyoruz. Burda detayi var, o detaya sizi sokmak istemem, yormak istemem. Mevlânâ ile çagdas...

Tarikatlarin tekkelerinde tomarlar vardir. Böyle tomar halinde dürülmüs, deri veya çok saglam kâgit üzerine yazilmis secereler vardir. Yâni, bu makama kim geldi, ondan sonra kim geldi, ondan sonra kim geldi?.. Böyle sira ile yazilir ve intikal eder. Seyhinden halifesine, ondan ötekine intikal eder. Iste o tomar denilen bu secere kâgitlarinda verilen bazi rakamlar var.... O rakamlarin dogru olmasi mümkündür. Çünkü, o gibi evrak muhafaza edilmistir, korunmustur ve ordan alinmis olmasi mümkündür.

Altmisüç yil yasamis; milâdî 1209'da dogup, 1270'de vefat etmistir o kayitlara göre... Biz bunu birtakim vakfiye kayitlarindan da tesbit ettik, yanlislari düzelttik. Baska tarihler söyleyenler var... 738'de ölmüstür diyenler var... Mümkün degil; çünkü, ondan kirk elli yil önce yazilmis vakfiye kayitlarinda merhum gibi ifadelerle bahsedildigine göre, demek ki ondan evvel ölmüs diye çikartiyoruz.

Yakin devirde onunla ilgili bilgi veren kitaplara bakiyoruz ve bu verdigimiz rakamlarin dogru oldugunu tahmin ediyoruz. Hicrî 606 - 669, milâdî 1209 - 1270 yillari arasinda yasamis ki, bu Mevlânâ ile akran demektir, çagdas demektir. Zâten menâkibnâmelerde de onunla çagdas olduguna dair, birbirleriyle münâsebetleri olduguna dair rivayetler var...

Konusmayi canlandirmak için, o rivayeti anlatayim. Eflâkî diye Menâkibül Arifîn'i Maarif Klasikleri arasinda nesredilmis olan, Mevlânâ'dan sonra yasamis, onun torunuyla çagdas bir yazar var... O Mevlânâ ile ilgili rivayetleri duyarak, çevreden toplayarak o eseri meydana getirmis.

Diyor ki: Kirsehir'de bir Sulucakarahöyük denilen yerde --simdiki Hacibektas kasabasi-- bir sahis varmis ve Mevlânâ'ya muhalif imis. Bir müridini, halifesini oraya göndermis. Demis ki: ''Git o Mevlânâ denilen adama, sor ki: Eger aradigini bulduysa, Rabbine kavustuysa, erdiyse, erenlerden olduysa; bu velveleyi, bu gürültüyü kessin!.. Bu gürültü ne?.. Bulmus, muradina ermis. Eger aradigini bulamamissa, bu gürültü niye?.. Bulamayan insanin bu gürültüsü iddia oluyor, palavra oluyor, gösteris oluyor, tantana oluyor. O da tasavvufta makbul bir sey degil... Git bunlari o zata söyle!'' demis Haci Bektas-i Velî, Eflâkî'ye göre...

Eflâkî tabii, Mevlevî dervisi... Söyle anlatiyor: Haci Bektas-i Velî'nin gönderdigi sahis Konya'ya gelmis. sormus:

''--Bu Mevlânâ nerdedir?..''

''--Falanca medresededir.''

O medreseye gitmis, kapisindan içeriye girmis. Mevlânâ o anda semâ' halinde...

Semâ' dedigimiz sey, artik radyodan, televizyondan hepiniz duydunuz, gördünüz, biliyorsunuz ki vecde gelerek dönmek... Tabii, vecdsiz dönüp de sonra vecde ulasmak tarzinda kullaniliyor simdi... Eskiden tabii olan sekli, vecde geldi mi dönerdi insan... Simdi döne döne vecde gelmeyi deniyorlar. Tersine bir çalisma...

Mevlânâ meselâ, kuyumcular çarsisinda dolasiyormus. Selâheddin-i Zertûb'un --altin isçiligi isleyen kuyumcu Selâhaddin'in-- dükkâninin önüne gelince... Içerden çekiç sesleri geliyor. Yüzük yapacak, bilezik yapacak altini... ''Takka tiki tiki... Takka tiki tiki... Takka tiki tiki...'' bir çalisma var. O seslerden Mevlânâ vecde gelmis, baslamis semâ' etmege; yâni, pervâneler gibi dönmege...

Pervâne de aslinda kelebek adidir; sonradan yapilan bu elektrikli döner alet degil... Ve söyle diyor:

Yeki gencî pedîd âmed, der in dükkân-i zer kûbî,
Zihî sûret, zihî ma'nî, zihî hubî, zihî hubî.

''Su kuyumcu dükkânindan bir hazine gözüme göründü. Su kuyumcu dükkânindan içeriye baktim; bir hazine gözüme eristi. Zuhura geldi ki, ne güzel sûret, --yâni görünüm-- ne güzel mânâ --yâni sîret, iç hali- - Disi güzel, içi güzel... Ne güzellik, ne güzellik... Yâni orda o Selâhaddin-i Zerkûb'un dükkânina bakmis. Evet, esnaf... Kuyumculuk isi yapiyor, imalâtla mesgul...

Mevlânâ onu kapidan görünce... Yüzü güzel, nurlu... Içi güzel; kalbinin, sîretinin, mânevî halinin güzelligini görmüs Mevlânâ... ''Ne güzel yüz, ne güzel iç alemi; ne güzellikler, ne güzellikler...'' diye cosmus, semâa geliyor. Semâ' bu... Yâni böyle vecde gelip, kendinden geçip, aska gelip dönmek...

Simdi vecde gelmis dönüyor Mevlânâ... Bir taraftan da bir rubâî söylüyor. Ama rubâîyi onlar bizim gibi düz okumazlardi. Yâni gazel demek, rubâî demek, o zaman için ses esliginde, makamla, bir ahenkle söylemek demek... Düz siir okur gibi, böyle kas çatarak söylemek degil...

Bir taraftan dönüyormus, bir taraftan da bir ilâhî söylüyormus ki, Türkçe'si söyle:

''Eger senin yârin, dostun, sevgilin yoksa, neden taleb etmiyorsun?.. Eger yârini, sevdigini, dostunu bulup ona kavustuysan niçin tarab etmiyorsun?..''

Tarab etmek, sevinmek demek... Tarabya, Bogazda sevinçli islerin oldugu yermis demek ki... ''Niçin o zaman da sevinç izhar etmiyorsun?.. Tenbel tenbel oturmussun da, kendi acâip halinin farkinda degilsin de, bizim halimize ne kadar acâip hal diyorsun. Halbuki, senin halin acaip... Yoksa kalk talep et, gayrete gel; varsa, sevincinden sikir sikir oyna!'' demek istiyor Mevlânâ... O zaman Haci Bektâs-i Velî'nin tenkidine cevap vermis oluyor.

Yâni, ''Bulduysa otursun yerine!'' demisti; ''Buldumsa, sevincimden oynayacagim.'' diyor. ''Bulmadiysa, yine otursun yerine!'' demisti; ''Bulmadiysam, aramak için bir coskunluk içine girecegim.'' demis oluyor. Tabii bunlar bir meseleye iki ayri bakistir; ictihad farki... Birisi o zihniyette, birisi baska zihniyette... Ikisi de hakli olabilir, mümkündür; çünkü, niyetleri temizdir.

Iste böyle münâsebetleri oldugu düsünülüyor. Sizin hatirinizda çok rahat kalabilir ki, biz bir profesörden duyduk diyebilirsiniz, Mevlâna ile çagdastir Haci Bektas-i Velî... Öyle Orhan Gazi'yi görmüslügü, yeniçerilerinin kurulusunda dua ettigi, kiliç kusattigi filân yok... Olsa olsa, o isi torunlari yapmistir. Ondan sonra Haci Bektas'in kendisi sanilmistir. Aslinda öyle olmadigi muhakkak...

Mentes adinda bir kardesi oldugu muhakkak... Asikpasazâde diye bir kimse var... Kirsehir'den Kayseri'ye dogru geçerken sol tarafta görmüssünüzdür; bembeyaz, sahâne, güzel, sevimli bir sanat eseri var... Asik Pasa'nin türbesi... Iste onun torunu olan bir Asikpasazâde var ki, Osmanli tarihi yazmistir. Tarihçilerimiz bilir. Içinizde o bölümde olan var...

Asikpasazâde diyor ki, ''Be bu Haci Bektas-i Velî'nin ve çocuklarinin ahvâlini bütün detayi ile biliyorum.'' diyor kitabinda... Biliyormus ama, söylememis mübârek... Bildigini yazsaydin ya... ''Tevâtür-ü sahih ile hepsini bilirim.'' diyor. Kirsehir'lidir, bilebilir, dogrudur. Zaman bakimindan arada uzun bir zaman farki var ama, bilebilir. Diyor ki, ''O seyhlikten, müridlikten uzak, kendi halinde bir büdelâ aziz idi.''

Büdelâ demek, evliyânin birisi gidince yeri otomatik doldurulan, sayisi belli, üçler, kirklar, yediler gibi birisi demek... Mânevî makami vardi demek istiyor. ''Kendi basinda bir insandi. Öyle seyhlik, müridlik, silsile, tarikat meselesi yoktu.'' diyor Asikpasazâde...

Biz simdi ilim adami olarak, her tarih kitabinda yazilani kabul etmiyoruz. Müskülpesendiz, talebeyi terletir gibi böyle yazarlari da, eserlerini de terletiriz biz... Inceliyoruz, dogru degil...

--Niye dogru degil, nerden çikariyorsun?.. Asikpasazâde Kirsehir'li... Hem ona da yakin bir zamanda yasamis, sen yirminci yüzyilda yasamissin.

--Eseri var elimizde... Haci Bektas eserinde seyhlikten, müridlikten, tasavvuftan bahsediyor. Sen de ilgisi yok diyorsun; dogru degil... Eseri, tekzib ediyor yâni... Biz delilleriyle onun ilgisi oldugunu göstermis oluyoruz.

Özel hayatiyla ilgili çesitli rivâyetler var... Adi bile münâkasali... Bazi rivayetlerde adi Bektas... Bazilarinda Bektas isim degil lakab; adi Muhammed... Olabilir. Bektas çünkü, Türkçe bir isim... Kendisi Arap asilliysa, Muhammed diye ismi olabilir.

Horasan'dan geldigi kesin... Hacca gittigi kesin...

--Nerden kesin hacca gittigi?..

--Menâkibnâmeye bakarsaniz, inanmaya-bilirsiniz. Menâkibnâme'de yazdigina göre, seyhi Lokmân-i Perende denilen mübârek zât hacca gitmis. Hacda Arafat'a çikmislar. Arafat'ta müridlerine demis ki, ''Ah, simdi bizim Nisâpur'da arafe günü... Her evde bir faaliyet vardir. Tavalarda pisi pisirilir.'' Hanimlar bilirler bu isi... Hamur yapiliyor. Kizgin yagin içinde pisiriliyor. Zeytin yaginda piser, peynirle güzel olur. Lokmân-i Perende, ''Nisâpur'da bugün ne güzel pisi pismistir, arafe günü bayram için hazirlik yapilmistir.'' filân deyince; Haci Bektâs-i Velî evliyalik yoluyla seyhinin Arafat'ta böyle dedigini duymus. Horasan'dan almis eline bir tabagi, hoop gelmis Arafat'a, pisileri getirmis seyhine... Tabii bu menkabe, böyle yaziyor Menâkibnâme... Ondan dolayi adina haci demisler.

Ama biz eserini inceledigimiz zaman, hac yapilan yerlerle ilgili o kadar canli tasvirlerde bulunuyor ki, o diyarlari gezmis oldugu anlasiliyor. Bir kaç defa da hac yapmistir hattâ... Hem de sunu söyleyeyim, su zamanda hacilik kolaydir amma, o devirde hacilik çok zor oldugundan, çok kiymetli bir unvandir. Herkes hacca gidemez. Osmanli padisahlarindan hacca giden bir tek fert yoktur. Belki vekil göndermislerdir amma, kendisi gidememis. Herkesin gitmesi kolay degil...

Su bizim bir asir öncesine, vapurun ve otomobilin olmadigi devreye gittiginiz zaman, birisinin adinin basinda haci ünvanini gördügünüz mü, gözünüzde büyüsün o... Yâni, kolay bir is degil... Hem parasi çok demektir, hem de çok zor bir isi basarmis bir insan demektir. Çünkü, yollar tehlikeli, çöller büyük, bata çika gitmek zor... Sicaktan ölmek kaderde var... Hacilarin çogu telef oluyor. Haci Bektas-i Velî bu isi basarmis bir kimse...

Nesli var mi, yok mu?.. Bazilari diyor ki: ''Evlenmedi. Yol evlâdidir, Haci Bektas'in evlâdiyim diyenler...'' Tabii bu bir söz, laf... Evlenmesi normaldir. Bazilari da diyorlar ki: ''Evlendi ve çoluk çocugu oldu. Iste o sülâle, onlardan gelenlerdir.'' Onun evlâdindan oldugunu söyleyen bazi kimselerle de görüstük.

Seyh oldugu da, mürid yetistirdigi de, tasavvufu bildigi de kesin olarak ortada... Haci Bektas-i Velî'nin bagli oldugu tarikat Yeseviye Tarikati'dir. Altini kirmizi ile üç defa, bes defa çizerek kesin olarak söyleyebilirsiniz. Bütün münakasalarin ötesinde kesin bir gerçektir. Neden?.. Ahmed-i Yesevî'nin Fakirnâme'sini bulduk. Ahmed-i Yesevî'nin Fakirnâme'si ile Haci Bektâs-i Velî'nin Makalât'inin bir bölümü tamamen ayni. Bin kelimeden sekiz on kelime farkli; o kadar ayni... Ötekiler de nüsha farkidir, kâtibin hatasidir filân. Ufak tefek degisiklikler...

Demek ki, tamamen Ahmed-i Yesevî'nin fikirlerini bu tarafa getirmis bir kimse... Yeseviyye dervisi oldugu muhakkak... Ama, Ahmed-i Yesevî ile kendisinin arasinda uzunca bir zaman var... Bu arada silsilenin halkasinda kimler vardi?.. Bir Lokman-i Perende ismi geçiyor. Perende Farsça, uçan demek... Peri de, kanatli uçan seylere deniyor; melek mânâsina... Lokman-i Perende demek ki, evliyalik yoluyla uçan bir kimse oldugu için o ismi almis.

Fikir yapisi bakimindan tamamen Ahmed-i Yesevî'ye bagli... Ahmed-i Yesevî de biliyoruz ki, Abdülhalik-i Gücdevânî Hazretleri'nin halifesi... Yâni Naksiligin ilk devresi olan Hacegâniyye tarikatindan... Naksî diyebiliriz Ahmed-i Yesevî'ye... Tabii Bahaddin Naksibend daha sonra yasadigi için, Naksîlik ismi sonra çikiyor ama ayni kökten... Abdülhalik-i Gücdevânî'den... O zaman Haci Bektas-i Velî de Yeseviye tarikatindan olunca, Naksîlerle amcazâde oluyor, akraba oluyorlar, yakin oluyorlar; kesin...

Onun için, yeniçerileri kaldirdigi zaman padisah Ikinci Mahmud, Bektasî tarikatini da kapatmis ve ondan sonra da, ''Bu Bektâsîler namaz kilmiyor.'' diye, Bektasî tekkelerine Naksî seyhler tayin etmis. Yâni onlar isi aslina döndürsün diye... Onun üzerine bazi Bektâsî babalari da biz Naksîyiz diye müracaat edip, aslinda Bektâsî oldugu halde Naksî imis gibi, tekkelerini alanlar da olmus.

Bu namaz kilmama meselesi gerçekten var... Hacibektas kasabasina gittim, kütüphanelerini inceledim. Dergâh... Mevlânâ'nin Konya'daki dergâhi neyse, onun gibi; sahâne, çok güzel mimarisi olan, iç içe avlulari, havuzlari olan çok güzel bir yer...

Iki tane cami var... Birisi dergâhin içinde sonradan yapilmis; onun için, Naksibendî camii deniliyor. Bir de asagida cami varmis; orda namaz kilinmiyordu benim gittigimde... Dergâh içinde kiliyorduk biz vakit namazlarini... Alti kisi kiliyorduk, onu bildireyim size: Birisi bendeniz, ben fakir; ikincisi imam, üçüncüsü müezzin, dördüncüsü savci, besincisi hakim, altincisi da Toprak Mahsulleri Ofisi müdürü Elazig'li Mehmet Bey... Hani beldenin Haci Bektas'in çevresindeki ahalisi?.. Kimse camiye gelmiyordu yâni... Bizim gördügümüz o...

Siilik ve batinîlik isnadi var Haci Bektâs-i Velî'ye... ''Haci Bektâs-i Velî Alevî idi; Sia akîdesine, tevellâ ve teberrâya kail bir insandi.'' Tevellâ demek, Hazret-i Ali Efendimiz'e ve onun evlâdina dost olmak... Teberrâ da onun muhaliflerine düsman olmak; Ebûbekir ve Ömer ve Osman'i (ridvânullahi aleyhim ecmain) defterden silmek, aleyhinde olmak filân gibi bir takdir, uygulama... Iran'da var bugün...

Böyle oldugunu söylüyor Ord. Prof. Fuat Köprülü söylüyor. Gel de inanma, koca ordinaryüs profesör söylemis diye... Ama dogru degil!.. Çünkü inceliyorum ben... Nerden söylemis, arastiriyorum. Diyor ki: ''Makalât'in manzum tercümesinin basinda böyle bir ifade var... Bakiyoruz aslinda yok... Sonradan baskasi oraya bir seyler yazmis, böyle sanilmis. Hadi o sonradan ilâve ama, yine aslinda acaba böyle bir görüs olabilir mi?..

Eserine bakiyoruz; eserinde Sahâbe-i Kirâm'in hepsine hürmet var, ayirim yok... Namaz var, oruç var, zekât var, hac var... Helâli helâl biliyor, harami haram biliyor. Seriatin emirlerine bagli oldugunu açikça ifade ediyor. ''Bunlardan birisi eksik olursa, insan Allah'a ulasamaz!'' diye açikça söylüyor. Daha baska seyler de söyledigini biraz ilerde anlatacagim.

Demek ki, dogru degil!.. Bunun da altini çizerek, kesin olarak, patentli, isbatli söyleyebilirsiniz ki, öyle degil... Seriatin ahkâmina bagli, saygili, namazli niyazli bir kimse olarak görünüyor, eserinde... Video kalmamis ki onun zamanindan, bilelim. Eserini en önemli kaynak olarak görüyoruz. Baskalarinin sözlerini duydugumuz zaman, incelemek kaydiyla aliyoruz. Eserindeki fikirlerini önemli görüyoruz.

Haci Bektâs-i Velî'nin Eserleri:

1. Kitâbül Fevâid': Kitâbül Fevâid; böyle güzel, faideli bir takim paragraflarin içinde bulundugu bir eser demek... Bu paragraflara bakiyoruz, bazilarinda Haci Bektas'tan sonra yasamis insanlarin bile sözleri var... Demek ki, Kitâbül Fevâid onun degil... Ama bazi paragraflara bakiyoruz, Haci Bektas'in kesin eseri olan Makalât'taki bazi bilgiler, orda aynen var... Demek ki Kitâbül Fevâid onun olabilir; ama sonradan ilâveler yapilmistir, karistirilmistir.

Tabii biz edebiyat tarihçileri olarak meslegimiz bu... Biz müellifin yazdigini bulmaga çalisiriz, ilâveleri atmaga çalisiriz. Asil nüshayi bulamazsak, dedektif gibi onu kurmaga çalisiriz. Ipuçlarindan, küçük mozaik parçalardan birlestirmege çalisiriz. Arastirmama göre, Kitâbül Fevâid'in bir kismi Haci Bektâs-i Velî'nin olabilir diyorum.

2. Fatiha Sûresi Tefsiri: Tire Kütüphanesi'nde var dediler. Ben fakir de o kadar zahmet çektim, Tire'ye gittim. Kütüphaneyi aradim taradim, bulamadim. Yok... Baska güzel seyler buldum ama, onu bulamadim. Sonradan birisi bu eseri nesretti. Aldim okudum. Ama, bu Fatiha tefsirinin Haci Bektas'a ait oldugunu gösteren hiç delil yok... Hiç bir delil yok!..

3.Sathiyye: Sathiyye demek, herkesin anlayamayacagi gizli, esrarli bir takim sözleri tekerleme halinde söylemek demek... Böyle bir eseri var... Ama o da çok küçük, yâni bir sayfalik bir sey... Onun da açiklamasi filân tarzinda... Onun da yerini söylemedikleri için ben bulamadim, doçentli tezi yaparken... Onu bulan, sahis Gölpinarli... Gören sahis yerini söylemedigi için, biz bulamadik. Ama muhtevasi çok bir seyler getirmiyor bize... Kendisi nihayet bir sayfalik bir sey... Onun üzerine açiklamalar yapilarak, bir eser meydana gelmis. Baskasinin eserinin içinde bazi satirlar halinde...

4. Haci Bektâs-i Velî'nin Nasihatleri:

Yok böyle bir sey... Inceledim, hepsi apokrif, gayr-i mevsuk, ona isnad edilmis eserler oluyor.

5. Makalât-i Gaybiyye Kelimât-i Ayniyye diye bir eseri oldugu söyleniyor. Siirleri oldugu söyleniyor; inceledim, Haci Bektâs'in devrine ait dil ve uslûb degil... Her gördügü sakalli insanin dedesi midir?.. Degildir. Her Bektas ismi yazili siir Haci Bektâs-i Velî'nin midir?.. Degil... Her Yunus diye yazan siir, Yunus Emre'nin midir; su Tapduk Emre'ye odun tasiyan Yunus'un mudur?.. Hayir... Bir çok isim olabilir.

Yunus'u bir kere çok net olarak biliyoruz ki, bir Mevlânâ'dan biraz sonra yasamis bir Yunus var;

Cennet cennet dedikleri,
Birkaç köskle birkaç huri...

diyen, biraz böyle iddiali Yunus... Bir de,

Sol cennetin irmaklari,
Akar Allah deyu deyu...

diyen Bursali Yunus var... Çok net, çok kesin... Birisi Dervis Yunus, Asik Yunus; ötekisi Yunus Emre... Isim benzerligi olabiliyor.

Hasili, Haci Bektas'in siirleri diye söylenenler, --yurt içindeki, yurtdisindaki kaynaklari inceledim-- onun degil...

6. Makalât:

Haci Bektâs'in elimizde bir tek eseri var... En genis ve fikirlerini tam görebildigimiz eseri Makalât... Makalât-i Haci Bektâs-i Velî el- Horasânî...

Makalât biliyorsunuz, makaleler demek... Makale de, filânca gazetenin basyazisi mânâsina, fikir yazisi mânâsina makale degil; bir konuda söylenmis bazi sözler, fikirler demek... Makalât da, Haci Bektâs-i Velî'nin çesitli konulardaki fikirlerini toplayan bir eser... Ama kompilasyon degil, toplama degil; eserin bir bütünlügü var... Çünkü, bazi bölümlerde diyor ki, ''Simdi su konuda bunu kisaca söylüyorum, ilerde anlatacagim.'' diyor. Demek ki eserin, yazarin kaleminden çikmis bir bütünlügü var...

Makalât'in asli Arapça imis. Kütüphanelerde inceledigimiz zaman, Makalât'in Türkçe tercümesinin iki seklini görüyoruz: Birisi manzum tercüme... O Denizli'nin Honaz kasabasindan gelip, Iznik'e yerlesmis olan Hatiboglu Muhammed'in nazma çektigi, manzum olarak, siir olarak yazdigi Haci Bektâs-i Velî Makalâti... Bir de, düz yazi halinde, mensur olan Makalât-i Haci Bektâs-i Velî...

Düz yazi halindeki Makalât'in nüshalari çok... Her kütüphanede birkaç tane bulabilirsiniz ama; hepsi cahil, ümmî, bilgisi az insanlar tarafindan yazilmis ve daha sonraki asirlarda oldugu için güvenilir durumda degil... Tabii biz hangisi güvenilir durumda, hangisi ilâveli, hangisi tam, hangisi dogru; onu arastirdik. Dört bes senemizi harcadik, onu ortaya koymaga çalistik. Bazi nüshalari karismis, sayfalari karismis vs.

Ord. Prof. Ismail Hikmet Ertaylan, Bahrül Hakayik diye tutmus, manzum tercümeyi bulmus Manisa kütüphanesinde... Hemen fotokopisini, faksimilesini çikarmis, bastirmis... Sayfalari darmadagin... Bir incelememis yâni... Kitap çok muntazam, mesin bir cilt içinde... Çok kaliteli kâgida yazilmis, yazisi da güzel... Amma, sayfalarini okumaga basladigin zaman, burdaki konu öteki sayfayi tutmuyor, baska tarafa atliyor. Demek ki, güzel yazmis hattat ama; eskilerin bir sözü vardir --hattatlar bizi affetsin-- :

''Küllü hattâtin câhilün.''
(Her yazan kâtip biraz cahildir.)

O kendisini güzel yaziya vermistir, sanatkârdir. Onun için mühim olan güzel yazmaktir. Ama, eserin iç yapisi o ayri bir bilimsel is oldugundan, onunla ugrasmaz o... Bir oraya bakar, bir buraya bakar, yazar; gerisini düsünmez.

Ordinaryüs Prof. Ismail Hikmet de, cildi güzel görünce --mesin, güzel bir cilt-- içindeki yazi da güzel; fotokopisini çekmis, faksimile etmis, basmis. Karma karisik... Canim çikti sayfalari yerli yerine getirip, konulari birbirlerine baglayincaya kadar... Bütün sayfalari yirtacaksiniz. Ondan sonra arada, hem de sayfa halinde degil, orta yerde degisiyor konu... Ordan keseceksiniz, öbür tarafa ekliyeceksiniz. Bunun için de elinizde delil olacak, havadan yapamazsiniz. Yâni, karmakarisik bir sey... Ama onu düzenledik elhamdü lillâh... Ortaya koyduk, basilmasi lâzim!..

Bu siir halindeki makalâtin basilmasi lâzim, çünkü önemli bir vesika... Onu basamadik. Bu bizim vazifemiz, basmamiz gerekiyor. Ama düzyazi olani, nesir olani bastik. Çok ugrasarak, çok çesitli nüshalarini birbirleriyle karsilastirarak bastik. Iste elimizde bu var... Bunun da çok dizgi hatalari var... Benim tashih etme imkâni bulamadigim bir zamanda oldu. Yeniden düzeltilerek basilmasi lâzim, ama oldukça güzel..

Simdi Haci Bektâs-i Velî hakkinda kimisi diyor ki: ''Bu Haci Bektâs-i Velî sarkik biyikli bir samandi. Içki içerdi, söyleydi, böyleydi... Tam orta Asya'nin samanizmini getirmis, Kirsehir'de uygulamistir.'' Kimisi de diyor ki: ''Hayir, o Haci Bektâs-i Velî idi. Hakikaten evliyâdan bir kimseydi, namazli niyazli bir kimseydi.'' diyor. Senin delilin ne, senin delilin ne?..

Haci Bektâs-i Velî hakkinda, ''Nasil bir insandir, onu anlamak için bir Makalât'i var elimizde... Makalât'ini iyice okursak, iyice tahlil edersek; Haci Bektâs-i Velî'nin nasil bir insan oldugu ortaya çikar. Ben de öyle yaptim. Hattâ ilk basta bunu bazi gazetelerde makale olarak yazdim.

Komik bir sey anlatayim size: Hacibektas kasabasina gittim. Ilkönce bizi ögretmenler lokaline filan davet ettiler. Sonra baktilar ki, sakalli filân... Pek sey olmadi. Nihayet ofis müdürü Mehmet Bey bize yakinlik gösterdi. Ben bir lokantaya gidiyorum, yemek yiyecegim; kirmizi saraplar, beyaz saraplar, votkalar, rakilar... Her masada var... Kasketli adam, yamali elbisesiyle geliyor, onlardan içiyor. Içki kokusundan bogulacaktim, peynir ekmekten baska bir sey yiyemedim.

Ofis müdürü geldi diyor ki, --kulaklari çinlasin sagsa, öldüyse Allah rahmet eylesin-- ''Hocam, zâten Bektâsîlerle Haci Bektâs-i Velî ayni degilmis. Haci Bektâs-i Velî içki içmezmis, içkinin aleyhindeymis. Ben Tercüman gazetesinde okudum.'' diyor. Ben hiç ses çikarmiyorum, ''O yaziyi yazan benim!'' demiyorum. Desem, baskalari da bilse, belki iyi olmaz diye...

Haci Bektâs-i Velî, bizim sünnî inancimizi sergiliyor bu kitapta... Siî oldugunu, Alevî oldugunu gösteren bir sey yok... Namaza saygi var, hacca saygi var... Hacci çok ballandira ballandira anlatiyor. Görmüs bir insanin canli anlatimiyla anlatiyor. Zekâti, cihadi, seriatin emirleri neyse onlari güzelce anlatiyor. Yâni, seriatçi... Bazilari üzülecek ama, Haci Bektâs-i Velî seriatçi... Yunus Emre nasilsa, Mevlânâ nasilsa, o da öyle bir kimse... Yâni üçü arasinda bir fark yok...

Bazilari söyle bir temâyül içinde, davranislari söyle: Yunus Haci Bektas'in dervisiydi veya onun yanina gitmisti, gitmemisti... Yok, gitmemistir; Yunus baska bir insan!..'' Yunus'u Haci Bektas'tan uzaklastirmak istiyorlar, Bektâsîlikle ilgisi olmadigi için... Halbuki, Yunus'la Haci Bektas arasinda çok net bir benzerlik var... Yunus'un siirleri, Makalât'taki fikirlerin manzum sekli... Hele hele Yunus'un oldugu sonundaki imzasindan ve tarihinden belli olan Er-Risâletün Nushiyye'si, tamâmen Makalât'in bir bölümünün manzumudur. O kadar... Ve Yunus'un kullandigi terminoloji, tabirler, terimler tamâmen Makalât'in aynidir. Makalât'i okumayan, Yunus'u anlayamaz.

Geçen sene Yunus yiliydi ya, ben Yunus'u anlatanlara bakiyordum, gülüyordum. Yunus'u anlamak için, Haci Bektas'in kitabini okumak, bilmek lâzim!.. Dört kapi nedir, kirk makam nedir, üçyüzaltmis menzil nedir?..

Seriat, tarikat yoldur varana,
Ma'rifet, hakîkat andan içeru...

Buyur bakalim anlat hocaefendi!.. Anlayamaz. Peki, sayin Profesör sen anlat!.. Anlayamaz. Neden?.. Makalât'i okuyacak, o zaman anlar. Tamâmen bu kadar bir fikir baglantisi var... Haci Bektâs-i Velî ile Yunus hakîkaten birbiriyle ilgili...

Haci Bektâs-i Velî diyor ki: Kul, Allaha 40 makamda erer. Bu kirk makamin onu seriattadir. Yani ilk okul. Onu tarikattadir, yani ortaokul... Onu ma'rifettedir, yâni lise... Siz anlayasiniz diye, onlar liseyi filân bilmezlerdi; siz biliyorsunuz. Onu da hakikattedir, yâni üniversite, yüksek tahsil... Diyor ki, ''Bu kirk makamin birisi eksik olsa, is tamam olmaz. Kirkinin da eksiksiz, tam takim mevcut olmasi lâzim!..'' Buna bastirarak söylüyor Haci Bektâs-i Velî...

Ve misal veriyor: ''Bir insan bir farzi inkâr etse olmaz!'' diyor. ''Hacci kabul etmese olmaz!'' diyor. ''Namaz kilmasa, oruç tutmasa olmaz!'' diyor. Simdi sen buna nasil saman diyebilirsin?.. Bu fikirleri böyle bastira bastira söyleyen bir insani, nasil baska bir yafta ile lekeleyebilirsin?..

--Efendim, Bektâsîler içki içiyorlar...

Haci Bektâs-i Velî'yi anma gününde kupalar yetmiyor, kova ile sarap dagitiliyor. Kirmizi sarap mi istersiniz, beyaz sarap mi istersiniz?.. Kova kova, masrabayi daldir, küp küp...

Haci Bektas diyor ki bu kitabinda, ''Bir kuyunun içine bir damla süçi damlasa...'' Süçi ne demek?.. Içki demek, eski Türkçe... Eskiler süçi içip, esirirlerdi. Esrimek, sarhos olmak demek... Osmanlilar da sarap içip, sarhos oluyorlardi. Kimisi küfelik olmak üzere... Tabii hepsi degil de... Kelimeler devirlere göre degisiyor.

''Bir kuyunun içine bir damla içki damlasa, kuyunun bütün suyunu murdar eder; çünkü haramdir.'' diyor Haci Bektâs-i Velî... Ne yapmak lâzim?.. Kuyunun suyunu disariya çikartmak lâzim!.. Kova kova dökeceksin disariya, kuyunun suyunu bosaltacaksin. ''Ve...'' diyor, bakin içki hakkindaki kanaatine: ''Ve bu sularin disariya döküldügü yer yeserse, çimen bitse ordan islak oldugu için... Ve o çimenden koyun yese, takva ehli insanlar o koyunun etini bile yemezler!'' diyor. Ben demiyorum, Haci Bektâs-i Velî diyor. Ben desem normal, sakalliyim ben... Ama, Haci Bektâs-i Velî diyor!..

Aslinda hangi otu otlarsa otlasin, --baskasinin tarlasindan otlamamak sartiyla, haram olmamak sartiyla-- koyunun eti helâl olur. Ama takvânin mübalagasini söylüyor, haramligini net olarak ifade ediyor.

Sonra Haci Bektâs-i Velî'nin çok üzerinde durdugu sey, güzel ahlâk... ''Insan ahlâkli olmali!'' diyor. Güzel ahlâki da; tevâzudur, sabirdir, sükürdür ve sâiredir diye sayiyor. ''Insanin içinde güzel ahlâk olmali, kötü huylar insanin içinden çikmali!'' diyor. ''Hased gibi, buhul gibi, cimrilik gibi, gazab gibi --hani sinirlilik, asabîlik, hop inmek, hop binmek, patlamak, tabaklari çanaklari havada uçurup kirmak vs.-- huylar da kötü huylardir. Bunlar insanin içinde olsa, disini kaç defa abdest alip yikarsa yikasin temiz olmaz, yine murdardir.'' diyor Haci Bektâs-i Velî...

''Bu kötü huylarin insanin içinden çikmasi lâzim!.. Murdar olur bunlar çikmazsa...'' diyor. ''Çünkü,'' diyor, misal veriyor okuyuculari anlasinlar diye: ''Bir sisenin içine içki koysalar, agzini berkitseler, --berkitmek, simsiki kapatmak demek-- simsiki kapatsalar, deryanin kenarina götürseler yikasalar, yikasalar, yikasalar... Isterse on yil yikasinlar, yine temiz olmaz. Çünkü içi içkidir, murdardir.'' diyor. Içki hakkindaki görüsü bu... Yâni, en önemli seylerden birisi...

Iste Haci Bektâs-i Velî'nin tasavvuf anlayisi bu... ''Sadece namazi, orucu, hacci, zekâti yapmak yetmez; sadece dünyaya sirt çevirip, ahirete ragbet edip, tarikatta zikir çekip ibadet tâat yapmak yetmez; insanin ma'rifet ehli olmasi lâzim!.. Allah'i tanimasi, Allah'i taniyan bir insan olmasi lâzim; ondan sonra da Allah'i seven, Allah asiki bir kimse olmasi lâzim!'' diyor. tamâmen Yunus'un dedigi seyi söylüyor, tamâmen Mevlânâ'nin dedigi seyi söylüyor. Ve aski tasavvufî makamlarin en yüksegi olarak zikrediyor.

Tabii fikirleri hakkinda daha söylenecek çok seyler var ama, ben galibâ zamani yavas yavas doldurdum, harcadim. Sizin de sorulariniz olabilir.

Bir de benzetmesi var... Insan çok muhterem bir varliktir demek istiyor. Hazret-i Ali'den gelir bu söz... ''Insan küçük alemdir.'' diyor. ''Her bir insan bir alemdir, bir kâinattir. Senin vücudun, bedenin bir kâinattir. Dis alemde ne varsa, o da vardir. Iste disarda sunlar, sunlar var; senin vücudunda bu var... Bu var... Bu var...'' filân diyor. Meselâ, ''Yeryüzünde Kâbe var, senin de içinde kalbin var. O da Kâbe gibidir.'' diyor.

Bu benzetmenin nerden basladigini biraz arastirdim. Tâ, Muhiddin ibnil Arabî Hazretleri'nin eserlerinde görüyoruz bu benzetmeyi... O seyleri aynen almis.

Insanin çok muhterem bir varlik oldugunu, kalbinin çok önemli oldugunu, kimsenin kirilmamasi, üzülmemesi gerektigini, toprak kadar mütevazi olmak gerektigini, yetmisiki millete hor bakmamak gerektigini güzel ifadelerle anlatiyor.

Bizim bu Makalât'tan faydalanarak Kültür Bakanligi bir kitap hazirladi; Makalât'i vulgarize etti, halkin anlayacagi sekle getirdi. Birisi çikti Makalât'in fikirlerini sizin anlayacaginiz bir dille nesretti. Bilmiyorum piyasada mevcudu var mi?..

Sadelestirdi güyâ ama, Makalâti bilmek için çok seyler lâzim, kolay degil... Arapça bilmek lâzim, Farsça bilmek lâzim, Osmanlica bilmek lâzim... Islâm dinini bilmek lâzim, hadis-i serifleri bilmek lâzim... Ve tasavvufu çok iyi bilmek lâzim!.. Bir kelimeyi yanlis kullanirsaniz, çok yanlis noktalara gidebilir. Oralardan okuyabilirsiniz Haci Bektâs-i Velî'nin fikirlerini...

Özetlemek gerekirse, Mevlânâ Celâleddin-i Rûmî'nin çagdasi olan, Horasan'dan gelmis, Nisâpur'lu, Peygamber Efendimiz'in sülâlesinden bir seyyid olmasi kuvvetle muhtemel olan --ben onu kabul ediyorum-- bir sâde, gösterissiz, mütevâzi, mübârek zâttir Haci Bektâs-i Velî... Sizin Islâm ve din anlayisiniz, Kur'an ve sünnet anlayisiniz gibi, bizim anlayisimiz gibi anlayisa yakin görüsleri olan ve ahlâka çok büyük önem veren ama, ibadetleri hor görmeyen, ibadetleri küçümsemeyen, ibadetleri ihmal etmeyen bir gerçek mübârek zâttir. Hakîkaten velî lakabi isabetle verilmistir kendisine; Haci Bektâs-i Velî'dir.

Tabii o öyleyken ondan sonra bu uygulamalar niye onun ana zihniyetinden farklidir?.. Çünkü Bektâsî tarikatinin asil kurucusu Haci Bektâs-i Velî degildir de, Balim Sultan'dan sonra gelisen baska zihniyette insanlarin katkilariyla olusan bir tarikattir. Umumiyetle böyle dinî bilgileri kuvvetli olmayan kimseler olduklari için, isin gerçegini dinde ve Kur'an-i Kerim'de oldugu sekilde anlayamayip, an'anevî olarak isi götürdükleri için, bizim bugün garipsedigimiz bazi seyler olabilir.

Soru:
Peygamberimiz'in devrinde seriatla tasavvuf bir arada yürütülüyordu. Tasavvufla siyaset iç içeydi. Bizde ise ehl-i tarik dünyadan soyutlanmayi hedef almistir. Bu konuda görüsleriniz nelerdir?

''Peygamberimiz'in devrinde seriatla tasavvuf bir arada yürütülüyordu.'' Dogru, katiliyorum. Tasavvufla siyaset iç içeydi. Yâni dinle siyaset, her sey beraberdi. ''Günümüzde ise ehl-i tarik, dünyadan soyutlanmayi hedef almistir. Tasavvuf erbabi dünyadan el etek çekmistir, soyutlanmistir.'' diyor; hiç öyle bir sey yoktur. Bu söz dogru degildir, bu görüntü dogru degildir. Islâm tasavvufunda bu yoktur.

Dünyadan soyutlanmak Islâm'dan önceki Hristiyan tasavvufunda, yahudilikte vardir. Ruhbanliktir bu... Yâni, dünyadan soyutlanmak, bir kenara çekilmek, ibadetle mesgul olmak, magarada yasamak, dagin basinda yasamak, daga kesis dagi adini vermek... vs. Bu hristiyanliktadir. Islâmlikta yoktur; çünkü, Islâm ve Kur'an-i Kerim ruhbanligi yasaklamistir. Ayet-i kerime vardir hakkinda...

Peygamber Efendimiz hadis-i serifte:

(Lâ rahbâniyyete fil islâm.) ''Islâm'da ruhbanlik yoktur.''demistir.

Onun için, böyle dünyayi terketmis bir Islâm mutasavvifi yoktur! Iddiali söylüyorum. Mutasavviflarin hepsi dünya ile ilgilenmislerdir; ama, dinî bir vazife olarak ilgilenmislerdir. Dünyaya deger verdikleri için degil, dünyalik için degil...

Dünyevî seylerle mesgul olmuslardir. Hayir hasenat yapmislardir. Mutfak çalistirmislardir, kazanlarla yemek pisirmislerdir. fukaraya kendi elleriyle dagitmislardir.

Savas oldugu zaman davullarla, bayraklarla seyhlerinin arkasindan cihada gitmislerdir. Her türlü aksiyonun içinde capcanli, dipdiri çalismislardir. Düsman geldigi zaman, en çok onlar mücadele etmistir. Kafkasya'da Seyh Sâmil meshurdur. Orta Asya'daki tasavvufî tarikatlarin Rus emperyalizmine karsi nasil direndigini, Rus arastirmacilar kitaplar halinde yaziyorlar. Çevrilmistir Türkçe'ye...

Bugün Bosna-Hersek'te çarpisan kimselerin çogu tasavvuf erbabidir, tarikat erbabidir. Kazeruniyye tarikati vardir; bayraklariyla savasa gitmislerdir.

Meselâ, Haçova Meydan Muharebesi'ne Semseddin-i Sivasî Hazretleri dervisleriyle beraber istirak etmistir. Savasin kazanilmasinda büyük payi vardir; tarih kitaplari yaziyor. Padisah atina binmis, gitmek isterken, atinin üzengisini tutmuslar, demislerdir ki: ''Gidemezsin padisahim! Merak etme, biraz sonra zafer olacak; simdi hezimet gibi görünen sey dönecek, korkma demislerdir. ve zafer öyle kazanilmistir.

Hepinize sevgiler...

Esselâmü aleyküm ve rahmetullah!..


Hz. YÛSUF (a.s)

Kur'an'da ismi geçen Beni israil peygamberlerinden biri.

Hz. Yûsuf Kurân'da adi geçen peygamberlerden birisi olup, Yakub Peygamber'in ogludur. Nesebi Hz. ibrahim'e kadar varir (Kamil Miras, Tecrid Tercemesi, IX, 139).

Kur'ân-i Kerîm'de kendi adini tasiyan bir sûre vardir. Tamami 111 âyet olan bu sûrenin 98 âyeti (4-101) Hz. Yûsuf'tan bahseder. Bu âyetlerde anlatildigina göre Hz. Yûsuf'un hayat hikâyesi özetle söyledir:

Hz. Yûsuf'un on bir tane erkek kardesi vardi. Yûsuf fevkalâde güzel ve son derece zekî idi. Babalari Hz. Yakub en çok Yûsuf'u seviyordu. Bu sevgiyi agabeyleri kiskaniyorlardi.

Yûsuf (a.s) bir gece rüyasinda on bir yildizin, günes ve ayin kendisine secde ettiklerini gördü. Bu rüyayi babasina anlatti. Babasi rüyanin, Hz. Yûsuf'un büyük bir adam olacagina isaret oldugunu anladi ve Yûsuf'a rüyasini agabeylerine anlatmamasini tembihledi. Ancak, agabeyleri bundan haberdar oldular ve Yûsuf'u öldürüp bir yere atmayi planladilar. Babalarindan izin alarak, gezip eglenmek bahanesiyle Yûsuf'u alip kirlara,götürdüler. Onu bir kuyuya attilar, gömlegini da kana bulayarak, "Yûsuf'u kurt kapti" diye babalarina yalan söylediler.

Kuyunun yanindan geçmekten olan bir kafile Yûsuf'u buldu ve köle olarak satmak üzere alip, Misir'a götürdüler. Orada az bir fiyatla onu Azîz (maliye bakani)'e sattilar.

Azz'in hanimi Yûsuf'a göz koydu. Onu kendisiyle beraber olmaya çagirdi. Yûsuf (a.s) bunu kabul etmeyince, ona iftira edip kocasina sikayet etti ve hapse attirdi.

Hz. Yûsuf senelerce hapiste kaldi. Orada hükümdarin serbetçisi ve asçisi ile tanisti. Onlarin gördükleri dünyalarin yorumunu yapti. Birisinin, kurtulup efendisinin hizmetine devam edecegini, digerinin ise öldürecegini söyledi. Sonunda dedigi çikti. Hz. Yûsuf, kurtulana, kendisini efendisinin yaninda anmasini istedi.

Hükümdar bir gece rüyasinda yedi zayif inegin yedi semiz inegi yedigini ve yedi yesil basakla yedi kuru basak gördü. Bu rüyanin yorumunu yaptirmak istedi. Hz. Yûsuf'un rüya yorumu yaptigini ögrendi ve onu hapisten çikarip, rüyasini anlatti. Hz. Yûsuf, yedi sene bolluk olacagini, pesinden gelen yedi senenin ise kitlikla geçecegini söyledi. Bunun üzerine hükümdar, Hz. Yûsuf'u maliye bakanligina getirdi. Yûsuf (a.s) bolluk yillarinda bütün ambarlari zahire ile doldurttu; kitlik yillari gelince bu zahireyi halka dagitmaya basladi. Ayni kitlik, Hz. Yûsuf un babasinin memleketi olan Ken'an diyarinda da yasandi.

Yûsuf (a.s)'un kardesleri de zahire almak için iki kez Ken'an ilinden Misir'a geldi. Sonunda Yûsuf (a.s) kardeslerine kendini tanitti ve onlari affettigini belirterek, "Bugün azarlanacak degilsiniz, Allah sizi bagislar, o merhametlilerin merhametlisidir" (Yûsuf, 92) dedi. Yûsuf (a.s), babasi, annesi ve kardeslerinin tamamini Misir'a davet etti.

Ailesi Misir'a vardiginda Yûsuf (a.s) anne ve babasini tahta oturttu; diger onbir kardesi ise Hz. Yûsuf'un önünde egildiler. O zaman Yûsuf (a.s); "Babacigim, iste bu vaktiyle gördügüm rüyanin çikisidir; Rabbim onu gerçeklestirdi. seytan benimle kardeslerimin arasini bozduktan sonra, beni hapisten çikaran, sizi çölden getiren Rabbim, bana pek çok iyiliklerde bulundu. Dogrusu Rabbim, dilegine lütufkardir. O süphesiz, bilendir, hâkimdir" (Yûsuf,100) dedi. Bu sekilde israil ogullari, Filistin'den Misir'a gelip yerlesmis oldu. Bir süre sonra Yakub (a.s) vefat etti. Yûsuf (a.s), Allah Teâlâ'ya söyle münacatta bulundu: "Rabbim, bana hükümdarlik verdin, rüyalarin yorumunu ögrettin. Ey göklerin ve yerin yaratani! Dünya ve âhirette koruyanim sensin! Benim canimi, Müslüman olarak al! Ve beni iyilere kat!" (Yûsuf, 101). Yûsuf (a.s)'un hayat hikayesi Kur'ân-i Kerîm'de "Ahsenü'l-Kasas, Kissalarin en güzeli" ünvanini aldi. Pek çok olaylari içeren bu hayat hikâyesi için Allah Teâlâ söyle buyurdu: Ândolsun ki, Yûsuf ve kardeslerinin olayinda, soranlara nice ibretler vardir" (Yûsuf, 7).

Yûsuf (a.s)'un defnedildigi yer, rivâyetlere göre, Ibrahim (a.s)'in medfun bulundugu Kudüs yakinlarinda Halilü'r-Rahman kasabasindadir.

Mefail HIZLI

Kaynak: Sâmil Islam ansiklopedisi


Muhammed Ikbal
(1873-1938)

Pakistan'li sair ve mütefekkir, siyaset, iman, mücadele adami. Pencap eyaletinin Siyalküt sehrinde dogdu. Dindar bi aileye mensuptur.

Ikbal, Farsça, Arapça edebiyat dersleri görmüs, Lahor'da yüksek felsefe derslerine devam etmistir. Avrupa'ya geçerek uzunca bir dönem Cambridge'de felsefe çalsimis, Münih'te felsefe yapmistir.

Lahor'da Ingiliz Edebiyati ve felsefe profesörlügü görevinde bulunmustur.

M. Ikbal, sanatla tefekkürü kendisinde birlestiren bir hüviyettir. Onun siirinin mayasi tefekkürdür.

Onu Avrupa felsefesi doyuramadi. Ikbal'e göre kurtulus, garbin aklî verimliligini sentez yapmakla mümkün olabilecektir.

Augusto Comte'den Goethe'ye kadar bütün bu filozoflarin felsefesini noksan buluyordu. Çünkü (Bunlar) ruh ve gönül nedir, bilmiyorlardi.

Garb tefekkür dünyasi zirvelerini senelerce dolastiktan sonra, yuvasini Mevlâna'nin sâhikasinda kurdu. Mevlana hakkindaki bir mazumesinde: "Ben bir dalgayim, parlak bir inci vücuda getirmek iMuhammed Ikbalin onun denizine yerlesmisim..." der.

1927'de Pencap yasama meclisine seçilen Muhammed Ikbal "Bagimsiz Pakistan" fikrini ortaya atti.

"Sark'tan Haber", "Sonsuzluk, Sark Milletleri ne yapmali","Cebrail'in Kanadi", "Hicaz armagani", "Iktisat Bilimi", "Islam'da Dini Tefekkürün Yeniden Tesekkülü" önemli kitaplari arasindadir.

Kaynak: Diyanet namaz vakitleri takvimi, 30.07.1998


Sivâsi Abdulmecit Efendi

Anadolu'da yetisen evliyânin büyüklerinden.

Ismi Abdülmecid, künyesi Ebü'l-Hayr, lakâbi Mecdüddin'dir. Ismi, Abdülmecid Sirvâni'nin ismine hürmeten konulmustur. Sinâsi nisbesiyle meshur olmustur. Siirlerinde Seyhi mahlasini kullanir. Tasavvufta, Halvetiyye yolunda Semsiyye kolunun kurucusu Semseddin Sivâsi hazretlerinin yegenidir. Babasinin ismi Muharrem efendidir. 1563 (H. 971) senesinde Tokat'in Zile ilçesinde dogdu. 1639 (H. 1049) senesinde Istanbul'da vefat etti.

Küçük yastan itibaren babasindan ilim ögrenen Abdülmecid Efendi, yedi yasina geldigi zaman Kur'an-i Kerim'i ezberledi. Amcasi Semseddin Efendi'den (Kara Sems) zâhiri ve bâtini ilimleri tahsil etti. Arabî ilimler, fikih, tefsir ve hadis ilimlerinde yüksek derece sahibi olup, amcasindan icâzet (diploma) aldi. Uzun müddet Semseddin Sivâsi'nin sohbetinde kalip, tasavvufî hakikatlere kavustu ve yüksek manevi derecelere yükseldi. Otuz yasina gelince, Merzifon ve çevresi ahalisine Allahü telanain emir ve yasaklarini bildirmekle görevlendirildi.Daha sonra Zile'deki Halvetî Dergâhinda irsatla vazifelendirildi. Burada talebe yetistirmekle mesgul oldu. Sivas'taki Semsiyye Dergâhi seyhi Recep efendi vefât edince, onun vazifesini yürüttü. Ilim ve irfandaki söhretini duyan Sultan Üçüncü Mehmed Han'in dâveti üzerine Istanbul'a geldi. Bir müddet Ayasofya civârinda oturdu. Daha sonra Eyyub Nisancasi'ndaki kendisine hediye edilen bahçe içindeki eve yerlesti. Dâr-üs-saâde agalarindan Mehmed Aga'nin yaptirdigi Mehmed Aga dergâhinda insanlara Islam dininin emir ve yasaklarini anlatmakla vazifelendirildi.

Istanbul'da çesitli câmilerde halka vâz ve nasihat etti. Sultan Selim civârindada bir mescit ve Sivâsi dergahini insaa ettirip, hizmet etti. Sultanahmed Câmiinin temel atma ve açilis törenlerinde bulunup dua etti ve ilk vâzi verdi. Vefât edinceye kadar Sultanahmed Câmiinin vâizligini yapti.

Sultan Üçüncü Mehmed, Birinci Ahmed, Birinci Mustafa, Genç Osman ve dördüncü Murad Han devirlerinde yasayan Sivâsi Abdülmecid Efendi, sultanlara ve diger devlet adamlarina nasihatlerde bulundu. Karayazici ve Uzunbölükbasi isyanlarinin bastirilmasinda önemli rol oldu. Sultan Dördüncü Murad'a Bagdat'i fethedilecegini müjdeledi. Padisah sefere çikarken de Hz. Ömer'in kilicini beline o kusatti.

Ilim, irfan ve güzel âhlak sahibi olan Sivâsi Abdülmecid Efendi, zaman zaman padisahlara verdigi manzum sikayetnamelerde memleketin ve milletin içinde bulundugu hali anlatmis, basariya ulasmak için adaletli davranilmasini ve istisareye, ehline danismayi tavsiye etmistir. Islam dininin hep ilerlemeyi emrettigini anlatmis, gelismelere karsi çikan din adami kiligina girmis din düsmanlariyla, tarîkatçi geçinen câhil ve sapik kimselere ve bid'at ehliyle mücâdele etmistir. Istanbul'da vâz, nasihat ve irsatla mesgulekn, 1639 (H. 1049) yilinda vefât etti. Eyüp Nisancasi'ndaki evinin bahçesine defenedildi. Vefâtindan sonra iki yil sonra, gördügü bir rüya üzerine Mahpeyker Kösem Sultan, kabrinin üzerine bir türbe yaptirdi. Türbe bugün çok harab bir hâldedir.

Eserleri:

Seyhi mahlasiyla pek güzel siirler yazan Sivâsi Abdülmecid Efendinin eserlerinden bazilari sunlardir:
· Fatiha tefsiri
· Mesnevi Serhi
· Lezâiz-ül-Âsar ve Letâif-ül-Ezhâr
· Dürer-ül-Akâid
· Divan-i Ilâhiyat
· Irade-i Cüz'iyye
· Hadis-i Erbâin

Kaynak: Yeni Rehber ansiklopedisi


Hz. ÂISE (r.a.)

Allah Resulü Hz. Muhammed (s.a.s.)'e ilk iman eden onun en sadik arkadasi Hz. Ebu Bekr es-Siddîk'in kizi ve Hz. Peygamber'in zevcesi. Hicret'ten dokuz veya on sene önce Mekke-i Mükerreme'de dogdu. Annesi Ümmi Rûmân binti Âmir ibn Umeyr'dir. Hz. Âise çok küçük yasta müslüman olmustur.

Resulullah, ilk zevcesi Hatîcetü'lKübrâ hayatta iken baska bir kadinla evlenmemisti. Onun vefatindan sonra bir süre daha evlenmedi. Resulullah, Hatice (r.a.)'in ölümüne çok üzüldü. Osman ibn Maz'un'un hanimi Havle binti Hakim, Resulullah'a gelerek Ebu Bekr es-Siddîk'in kizi Âise ile evlenmesini teklif etti. Sonra da Resulullah adina Ebu Bekr'e giderek kizi Âise'yi istedi.

Hz. Âise'nin Resulullah'a nikâhlanmasi Hicret'ten iki veya üç sene önce oldu. Kaynaklar, bu nikâhlanma sirasinda Hz. Âise'nin yasinin küçük oldugunu kaydetmektedir. Nikâhin kiyilmasindan iki yil kadar zaman geçtikten sonra zifâf vukû bulmustur. Hz. Âise'nin o zaman dokuz veya on bir yasinda oldugu rivayet edilmektedir. Bu rivayetleri bazi tarihçiler cerhetmekte ve Âise validemizin evlendikleri zaman daha büyük oldugunu ileri sürmektedirler. Âise validemizden rivayet edilen bir hadiste, Hz. Cebrâil Âise'nin resmini ipek bir hirka içinde Resulullah'a getirmis ve "Bu, senin dünya ve ahirette zevcendir." demisti. Hz. Peygamber (s.a.s.)'in bâkire olarak nikâhladiklari tek zevcesi vâlidemiz Hz. Âise'dir. Resulullah onu çok severdi. Ona 'Hümeyra' lâkabini vermis ve: "Dininizin yarisini bu Hümeyra'dan aliniz" buyurmuslardir. Hazret-i Âise, Medine'de Peygamberimizin muharebelerine katildi ve diger sahâbe hanimlari gibi harpte yaralilarin tedavisiyle bizzat mesgul oldu. Uhud gazâsinda sirtinda su ve yiyecek tasiyip yardim için Peygamber Efendimizin hep yaninda kalmisti. Hatta, peygamberimizin Uhud'da müsriklerin taslariyla yaralanan mübarek yüzlerine, hasir yakip, külünü basarak kanlarinin durmasini saglamisti. Hz. Âise bir ara Uhud'da kiliçla cepheye gitmek istemisse de, Resulullah buna müsaade etmemistir.

Âise 14-15 yaslarinda iken Benu Mustalik (Müreysi') gazâsina Resulullah'la beraber katildi. Gazâ dönüsü tuvalet için geride kalmasi yüzünden iftiraya ugradi; savasa ganimet için katilan münafiklar Hz. Âise'nin, gecikmesi sebebiyle, kâfilenin ardindan yaninda Ashabtan Safvan ile birlikte geldigini görünce bunu kötü sözlerle ve çirkin bir sekilde yorumladilar. Yolda bu dedikodulara bazi müslümanlar da karisinca Hz. Âise çok üzüldü; Medine'ye gelince hastalandi. iftira, dedikodu etrafa yayilmisti. Atesi yükselerek yataga düstü. Bu arada kendisini fazla aramayan Rasûlullah'tan izin isteyerek babasi Ebû Bekir'in evine gitti. Orada bir müddet kaldi; sabirla bekledi. Bu arada Rasûlullah diger hanimlarina ve sahâbeden en yakinlarina Âise'nin durumunun ne olabilecegini sordu. Hepsi de Hz. Âise'nin temiz ve suçsuz oldugunu söylediler; "Peygamberini fenaliklardan koruyan Cenâb-i Hak, size böyle bir seyi revâ görmez, sabreyleyin" dediler.

Aradan bir ay gibi uzun bir zaman geçinceye kadar danismalarini sabirla sürdüren Resulullah, sonunda Hz. Ebû Bekir'in evine ugradi. Hz. Âise'yi, anne, babasi ve sahâbeden bir hanimla aglar buldu: "Ya Âise, senin için bana söyle söyle söylediler. Eger sen, dedikleri gibi degilsen; Allah'u Teâlâ yakinda senin dogrulugunu tasdik eder. Eger bir günah islediysen, tövbe ve istigfar eyle! Allah'u Teâlâ, günahina tövbe edenlerin tövbesini kabul eder. " buyurdular. Resulullah'in mübarek sesini isitince aglamayi kesen Hz. Âise babasina bakip cevap vermesini istedi. Hz. Ebû Bekir ve Âise'nin annesi böyle söylentilere ve dedi-kodu yapanlara sadece sasirdiklarini söylediler. Hz. Âise ise: "Allah'u Teâlâ'ya yemin ederim ki kulaginiza gelen lâflarin hepsi yalandir, iftiradir, Allah biliyor ki benim bir seyden haberim yoktur. Yapmadigim bir seye evet dedigimde kendime iftira etmis olurum. Sabretmek iyidir. Onlarin söyledigi sey için Allah'u Teâlâ'dan yardim bekliyorum." dedi. Günahsiz oldugundan, kalbinin temizligi ile ve kendinden emin olarak bekledi .

Bu sirada Hz. Peygamber (s.a.s.)'in yüzünde vahiy alâmetleri belirdi. Hz. Ebû Bekir, Resulullah'in basinin altina bir yastik koyup üzerine çarsaf örterek beklediler. Vahiy tamamlaninca Resulullah terlemis yüzünü örtünün altindan kaldirarak: "Müjdeler olsun sana ey Âise! Allah'u Teâlâ seni temize çikardi. Senin pak olduguna sahit oldu." deyip Kur'an'daki Nûr Suresinden, o an nazil olunan 10 ayeti okudu. Hz. Ebû Bekir hemen kalkip kizi Âise'yi basindan öptü, "Kalk, Resulullah'a tesekkür et." dedi. Kendisi için ayet inecegini aklindan geçirmeyen Âise saskinlik içinde: "Hayir kalkmam baba vallahi kalkmam. Allah'u Teâlâ'dan baskasina sükretmem. Çünkü Rabbim beni Ayet-i Kerîme ile methetti." dedi. Ama, çok sevindi. iftirada bulunanlar zamanla hakîr ve zelîl oldular.

Peygamberimiz (s.a.s.) 632 senesinde hastalaninca son gününü Hz. Âise validemizin evinde geçirdi. Rebiü'levvel ayinin onikinci pazartesi günü ögleden önce mübarek basi, Hz. Âise validemizin gögsüne yaslanmis oldugu halde vefat etti. Resulullah'in vefatindan sonra Ashâb-i Kirâm, Hz. Aise validemize müminlerin annesi adini vererek, ona büyük hürmet göstermislerdir. Hz. Âise de, sahâbe içinde, kirk yila yakin bir müddet daha yasamis ve pek çok hadis rivayet etmistir.

Hz. Âise'nin bu son kirk yillik hayatindaki en önemli olay; Cemel Vak'asi'dir. Hz. Osman'in karisiklik çikaran entrikaci asiler tarafindan sehid edilmesinden sonra halîfe olan Hz. Ali, katilleri bulmak ve kisas yapmak hususunda günün sartlari geregi olarak sabirla hareket etmeyi uygun bulmustu. Bu yumusak davranistan yüz bulan asiler taskinliklarini artirarak fenaliklarina devam ettiler.

Durum böyle endise verici bir hâl alinca Ashâb-i Kiram'in büyüklerinden bir kismi (Talha, Zübeyr...) Mekke'ye giderek o sirada hac için orada bulunan Hz. Âise'yi ziyaret edip, olaylara el koymasini ve kendilerine yardimci olmasini istediler. Hz. Âise de; acele etmemelerini, sabirla bir köseye çekilip Hz. Ali'ye yardimci olmalarini tavsiye etti. Ashâb-i Kirâm'in büyükleri de Hz. Âise'nin tavsiyesine uyarak, askerleriyle Irak ve Basra'ya gitmeyi uygun gördüler. Hz. Âise'ye de: "Ortalik düzelinceye ve halifeye kavusuncaya kadar bizimle beraber bulun, bize destek ol, çünkü sen müslümanlarin annesi ve Resulullah'in muhterem zevcesisin, herkes seni sayar dediler. Hz. Âise de, müslümanlarin rahat etmesi ve Ashâb-i Kirâm'in korunmasi için onlarla birlikte Basra'ya hareket etti. Bu gidisi asiler, Hz. Ali'ye baska türlü anlattilar. Bu arada Hz. Ali'yi de zorlayarak Basra'ya gitmesini sagladilar. Hz. Ali de Basra'ya gelince Hz. Âise'ye bir haberci yollayarak, olaylar ve yolculugu hakkindaki düsüncelerini sordu. Hz. Âise, fitneyi önlemek ve sulhu saglamak için Basra'ya geldigini; öncelikle katillerin yakalanmasini istediklerini halife Hz. Ali'ye bildirdi. Bu görüsü Hz. Ali de uygun bularak sevindi. Memnun olan her iki taraf üç gün sonra birlesmeyi kararlastirdilar.

Bu baris haberini ve memnunlugu isiten münafiklar birlesmeye engel olmak için, gece karanlik basinca, her iki tarafa da ayri ayri askerlerle saldirdilar. Taraflara da: "Bakin, karsinizdakiler sözünde durmadi" deyip bu gece baskini ile ortaligi karistirdilar. Karanlikta neye ugradiklarini bilemeyen müslümanlar harb etmeye basladilar. Her iki taraf da karsisindakini suçluyordu. iste bu iki müslüman grup arasinda meydana gelen çatismaya Cemel vak'asi denir.

Bu vak'ada Hz. Aise'nin ictihadi Hz. Ali'nin ictihadina uymamisti. Buna ragmen galib olan Hz. Ali, müminlere anneligi Kur'an-i Kerim ayeti ile sabit olan Hz. Aise'ye ikram ve izzette bulundu. "Ali'yi sevmek imandandir." hadisini haber veren Hz. Âise de Hz. Ali'yi çok severdi. Daha sonra Hz. Ali'nin sehâdetine üzüldü ve çok agladi. Çünkü, sahâbiler birbirlerini çok severlerdi.

Hayatinin son devrelerini müctehid olarak bilhassa kadinlara mahsus hallere dair fikhî hükümlerde fetvalar vererek geçirdi. 676 yilinda Medine-i Münevvere'de vefat etti. Cenazesini Ashâbtan Ebû Hureyre (r.a.) kildirdi. Vasiyyeti üzerine Medine'de el-Bakî' kabristanina defnedildi. Küçük yaslarda iken Âise'nin egitim ve ögretimiyle bizzat babasi Hz. Ebû Bekir (r.a.) ilgilenmistir. Bütün müminlerin annesi olan Âise validemiz daha küçük yaslarda iken okuma yazma ögrenmis, zekâsi ve kabiliyeti ile etrafinin dikkatini çekmistir. Ögrendiklerini unutmaz, ezbere tekrar ederdi. Hafizasi çok kuvvetli idi. Akilli, zeki, âlime, edibe, iffet sahibi bir hanim idi. Pek çok konulari siirle anlatan sanatkârca bir ifadeye sahipti. Ashâb, karakter ve hâfizasina güvendikleri ayet-i kerime ile övüldügünü bildikleri için birçok meseleyi ondan sorar ve ögrenirlerdi.

Hz. Âise vâlidemiz babasi Hz. Ebû Bekir ve Hz. Ömer, Hz. Osman'in hilâfetleri zamaninda Hz. Peygamber'den isittiklerini müslümanlara anlatti. Devamli oruç tutar ve daima gece namazi kilardi. Hz. Âise fikih ve ictihadda keskin, kuvvetli görüse sahiptir. Fikih ilminin kurucularindan sayilir. Devrinin üstün âlimlerinden ve Fukahâ-i Seb'a*dandir.

Hz. Âise, güzel ahlâkli, merhamet dolu, cömert ve ibadete düskün, çok zeki bir sahâbiydi. Hepsinin basinda en mümtaz vasfi ise islâm'a ve ilme olan büyük hizmeti idi. Müslüman bilginler arasinda yaygin bir rivayete göre fikih ve dinî ilimlerin dörtte birini Hz. Âise nakletmistir.

Ebû Mûsa el-Es'ârî: "Bizler, müskül bir mesele ile karsilastigimizda gider Hz. Âise'ye sorardik." demistir.

Abdurrahman b. Avf'in oglu Ebû Seleme: Resulullah'in sünnetini Hz. Âise'den daha iyi bilen; dinde derinlesmis, Ayet-i Kerîme'lere bu derece vâkif ve sebeb-i nüzulleri bilen, ferâiz ilminde mâhir bir kimseyi görmedim." demistir.

Hakkinda imam Zührî: "Eger zamaninin bütün âlimlerinin ve peygamberimizin diger zevcelerinin ilmi bir araya toplansa, Hz. Âise'nin ilmi yine daha agir basardi" derdi.

Atâ b. Ebî Rebâh; "Hz. Âise, ashâb içinde en çok fikih bilen, isabetli rey bakimindan en ileri gelen bir kimse idi." demistir.

Tabiinden Mesruk; "Allah'a yemin ederim ki, Ashâb-i Kirâm'in ileri gelenlerden bir çogu gelir Hz. Âise'den Ferâiz'e ait sorular sorar ve ögrenirlerdi." demistir.

Hz. Âise Peygamberimizden ikibinikiyüzon hadîs rivayet etmistir. Kendisinden de Ashâb ve Tabiin'den bir çok kimse hadîs nakletmislerdir. Sahih hadis kitaplari Hz. Âise'nin fetvalari ile doludur. Ahmet b. Hanbel Müsned adli eserinde de Âise'nin rivayet ettigi hadislerinden uzun uzun bahseder .

Hz. Âise'nin naklettigi hadislerden bazilari:

"Ey Âise, Allah, kullarina lutf ile muamele edicidir. Her iste yumusak davranilmasini sever."

"Her gün yirmi kere ölümü düsünen kimse, sehidlerin derecesini bulur"

"Resul-i Ekrem (s.a.s.) 'in en ziyade hoslandigi ibadet, devamli olani idi, az olsa bile."

"Sekir (sarhosluk) veren her içki haramdir. "

Hazret-i Peygamber (s.a.s.) söyle buyurmustur: "Cebrâil hiç durmaz komsu hakkina hürmet olunmasini bana tavsiye ederdi. Hatta ben yakinda komsuyu mirasçi kilacak sandim. "

Yunus Emre ÖZULU

Kaynak: Samil Islam ansiklopedisi


Hz. YA'KUB (a.s)

Kur'ân'da adi geçen peygamberlerden biri.

Ya'kûb (a.s)'in soyu, ishâk (a.s) vasitasiyle ibrahim (a.s)'a dayanmaktadir. O, ishak (a.s)'in ve ishak (a.s) da ibrahim (a.s)'in ogludur. Annesinin adi Refaka'dir. Kardesi Ays ile beraber, ikiz olarak dogmustur. Kardesinin ardindan dogdugu için ona Ya'kûb denmistir.

Ya'kûb (a.s)'in diger bir adi da israil'dir. Kardesi Ays'tan kaçarak dayisinin yanina giderken gündüzleri saklanmis ve geceleri yürümüstür. Bundan dolayi kendisine isrâil denmistir. Kelime olarak isrâil geceleyin (Allah'a) yürüyen demektir (et-Taberî, Tarih, Misir 1326, I,162 vd.).

Ya'kûb (a.s)'in dogumu ve peygamberligi daha önceden müjdelenmisti. Onun bu durumu Kur'ân'da söyle haber verilmistir:

Biz ona (ibrahim (a.s)'in hanimina) ishâk'i müjdeledik. ishâk'in ardindan da (torunu) Yaküb'u"(Hûd, 11/71).

Bu âyette ayni zamanda, Yakûb (a.s)'in yukarida sunulan soyu da dile getirilmistir.

Ya'kûb (a.s), önce dayisi Lebân'in büyük kizi Leyya ile ve ondan sonra ad küçük kizi Râhil ile evlenmistir. Leyya'dan Rabil, Yehuza, sem'ûn ve Lavi adindaki ogullari dogmustur. Râhil'den de Yûsuf ve Bünyamin dünyaya gelmistir. Ya'kflb (a.s)'in diger iki hanimindan alti oglu daha vardi. Toplam on iki erkek evlada sahipti (ibn Kuteybe, Kilabu'l-Meârif, Beyrut 1970,19; ibn Haldun, Tarih, Beyrut, 1971, I, 39).

Kur'ân'in birçok yerinde Ya'kûb (a.s)'in peygamberliginden ve çesitli faziletlerinden bahsedilmektedir. Onun peygamberligini dile getiren bazi âyetlerin meâli söyledir:

Nihayet (ibrahim) onlardan ve Allah'in disinda taptiklari seylerden uzaklasip bir tarafa çekildigi zaman, biz ona ishâk'i ve Ya'kub'u bagisladik ve her birini peygamber yaptik. Onlara rahmetimizden bagista bulunduk ve kendilerine güzel ve üstün bir san, söhret nasip ettik" (Meryem, 19/49, 50).

"Nûh'a ve ondan sonra gelen peygamberlere vahyettigimiz gibi, sona da vahyettik. Nitekim ibrahim'e, ismail'e, ishak'a, Yakub'a, torunlarina, isâ'ya, Eyyüb'e, Yûnus'a, Harun'a, Süleyman'a da vahyetmis ve Davud'a da Zebur'u vermistik" (en-Nisâ, 4/163).

Ya'kub (a.s)'in kuvvetli, basiretli ve halis (samimi) bir kisilige sahip oldugunu anlatan bazi âyetlerin meâli de söyledir:

Kuvvetli ve basiretli kullarimiz ibrahim'i, ishâk'i ve Ya'kûb'u da an. Biz onlari ahiret yurdunu düsünme özeligiyle temizleyip, kendimize hâlis kul yaptik" (Sâd, 38/45, 46).

O, diger peygamberler gibi Allah'in hidâyetine erdirilen ve güzel davranan yüce bir kisi idi. Kur'ân'da bu hususta söyle buyurulmaktadir:

"Biz ona (ibrahîm'e) ishâk'i ve ishâk'in oglu Ya'kûb'u da hediye ettik. Hepsine de dogru yolu gösterdik. Nitekim daha önce Nûh'a ve onun soyundan Dâvud'a, Süleyman'a, Eyyûb'e Yûsuf â Musa'ya ve Harûnâda yol göstermistik. Biz güzel davrananlara böyle karsilik veririz" (el-En'âm, 6/84)

Bir de Ya'kub (a.s) rüya tabir etmeyi de bilirdi. Yüce Allah Kur'ân-i Kerîm'de bu hususu söyle haber vermistir:

"Hani bir zaman Yûsuf babasina: Babacigim, ben (rüy'a) on bir yildiz, günesi ve ayi gördüm. Bunlari hepsinin bana secde ettiklerini gördüm, demisti. (Babasi Ya'kub ona söyle demsti): Yavrum, rü'yani kardeslerine anlatma, sonra sana bir tuzak kurarlar. Çünkü seytan, insana apaçik bir düsmandir! Böylece Rabb'in seni seçecek ve sana rü'yada görülen olaylarin yorumunu (veya Allah'in kitabinin ve peygamberlerin sünnetlerinin inceliklerini) ögretecek. Sana ve Ya'kûb soyuna nimetini tamlayacaktir. Nasil ki atalarin ibrahim'e, ve ishâk'a da nimetini tamamlamisti. süphesiz Rabb'in bilendir, hikmet sahibidir" (Yûsuf, 12/4, 5, 6).

Ya'kûb (a.s) bitmeyen tükenmeyen güzel bir sabra sahipti. O, sabriyla ve ümidiyle örnek bir peygamberdi. Kendisi, evlad acisi ve evlad ihanetiyle imtihan edildi. Kur'ân'da, onun hayati, Yûsuf (a.s)'in hayati ile iç içe anlatilmistir. Ya'kûb (a.s)'in gözlerinin kaybolmasina, saçlarinin agarmasina ve belinin bükülmesine sebep olan bu evlad imtihani ve onun örnek sabri, Kur'ân'da söyle haber verilmistir:

"(Ya'kûb kendisine hiyanet eden çocuklarina söyle dedi): Herhalde, nefisleriniz size bu isi süsleyerek sizi ona sürükledi. Artik bana güzelce sabretmek kaliyor. Belki de Allah, onlarin hepsini bana getirir. Çünkü O, bilendir, herseyi hikmetle (yerli yerince) yapandir. Ve yüzünü onlardan çevirdi de: "Ey Yûsuf üzerindeki tasam (gel, gel tam senin gelme zamanindir)! " dedi ve tasadan gözlerine ak düstü. (Acisini) yutkunuyor (açiga vurmamaya çalisiyordu). Dediler ki: "Vallahi sen, Yûsuf'u ana ana hasta olacaksin, yahut öleceksin!" (Ya'kûb aleyhisselâm onlara): "Ben üzüntü ve tasami yalniz Allah'a sikayet ederim ve Allah tan sizin bilmediginiz seyleri bilirim" dedi. (Ondan sonra söyle devam etti): "Ey ogullarim, gidin, Yûsuf'u ve kardesini arastirin. Allah'in rahmetinden ümit kesmeyin. Zira, kafir kavimden baskasi Allah'in rahmetinden ümit kesmez!" (Ya'kûb'un ogullari tekrar Misir'a Yûsuf'un yanina döndüklerinde dediler ki: "Ey vezir, bize ve çocuklarimiza darlik dokundu, degersiz bir bir sermaye ile geldik. Ama sen bizim için tam ölçü ver, bize tasadduk eyle. Çünkü Allah, tasadduk edenleri mükafatlandirir." (Yûsuf) dedi: "Sizler cahil iken, Yûsuf'a ve kardesine yaptiginiz(in kötülügünü) bildiniz mi (bundan tevbe ettiniz mi)?" "A, yoksa sen, sen Yûsuf' musun?" dediler. "Ben Yusuf'um, bu da kardesindir" dedi (ve söyle devam etti): "Allah bize lütfetti. (Bizi korudu, yüceltti). Kim (Allah'tan) korkar ve sabrederse, süphesiz Allah, iyilik edenlerin ecrini zayi etmez" "Vallahi, Allah seni bizden üstün kildi. Dogrusu biz suç islemistik! dediler (Yûsuf onlara): "Bu gün sizi kinama yok. Allah sizi bagislar. O, merhametlilerin merhametlisidir. simdi su gömlegimi götürün, babamin yüzüne koyun da gözü açilsin. Ve bütün ailenizle birlikte bana gelin" dedi. Kervan (Misir'dan) ayrilip yola koyulunca, babalari, (yaninda bulunanlara): "Eger bana bunak demezseniz, (inanin ki) ben Yûsuf'un kokusunu duyuyorum"dedi. "Vallahi sen hâlâ eski saskinligin içindesin" dediler. Müjdeci gelip de (Yûsuf'un gömlegini) (Ya'kûb)'un yüzüne koyunca, derhal (gözü açildi), görür oldu. "Size demedim mi ben, Allah'tan sizin bilmediginiz seyleri bilirim?" dedi. (Ogullari): "Ey babamiz, bizim için günahlarimizin bagislanmasini dile. Gerçekten biz günah isledik"dediler. (Ya'kub onlara): "Sizin için Rabb'ime istigfar edecegim. süphesiz O, bagislayan, esirgeyendir"dedi. (Hep beraber Misir'a hareket ettiler.) Nihâyet Yûsuf'un yanina vardiklarinda, (Yûsuf) ana-babasini kendisine çekip kucakladi ve: Âllah'in dilegiyle, güven içinde Misir'a girin!"dedi. Anasini babasini tahti üstüne çikardi ve hepsi onun için secdeye kapandilar (ona kavustuklari için Allah â sükür secdesi yaptilar veya onun önünde saygi ile egildiler. Yûsuf: "Babacigim, iste bu, önceden (gördügüm) rüyanin yorumudur. Rabb'im onu gerçek yapti. Bana iyilik etti. Zîra seytan, benimle kardeslerim arasina fitne soktuktan sonra, O, beni zindandan çikardi. Sizi de çölden getirdi. Gerçekten Rabb'im, diledigi seyi çok ince düzenler. O (her tedbiri) bilen, her seyi yerli yerince yapandir" dedi. "(Yûsuf, 12/83-100).

Bu âyetlerde de ifade edildigi gibi, Ya'kûb (a.s)'in çocuklari, neticede yaptiklarina pisman oldular. Babalarindan ve kardesleri Yûsuf (a.s)'dan özür dilediler. Babalari Ya'kûb (a.s) ve kardesleri Yusuf (a.s) onlari bagisladilar ve onlar için Allah'a yalvarip dua ettiler. Cebrâil (a.s), Ya'kûb (a.s)'a gelerek, çocuklari için yaptigi duasinin kabul edildigini ve çocuklarinin Allah tarafindan bagislandiklarini müjdeledi (es-Salebî, el-Arais, Misir 1951,140 vd.).

Yak'ub (a.s) da diger peygamberler gibi insanlari Allah'a inanmaya ve O'na ibadet etmeye çagirdi. Kendisi bu yolda fevkalade örnek bir hayat yasadi.

Kur'ân-i Kerîm'de bildirildigi gibi, Yakub (a.s), ibrâhim (a.s)'in yaptigi gibi, ruhunu teslim etmeden önce, çocuklarina vasiyette bulundu: "O zaman (Yâ'kûb), ogullarina; "Benden sonra neye kulluk edeceksiniz?" demisti. (Onlar da): "Senin Rabb'in ve atalarin ibrâhim, ismâil ve ishâk'in Rabb'i olan tek Allah'a kulluk edecegiz. Biz O'na teslim olanlariz" dediler" (el-Bakara, 2/133).

Nureddin TURGAY

Kaynak: Samil Islam ansiklopedisi


EBÛ HUREYRE

Çok hadis rivâyet eden meshur sahâbî.

Adi, Abdurrahman b. Sahr; künyesi, Ebû Hureyre'dir. Câhiliye döneminde ismi Abdüssems idi. Hz. Peygamber onu, Abdurrahman (bazi rivâyetlere göre Abdullah, hattâ baska isimler de ileri sürülmektedir) diye adlandirdi (el-Hâkim en-Nisâbûrî, el-Müstedrek, Beyrut, t.y, III, 507). Ne sebeple Ebû Hureyre diye künye edindigini kendisi söyle açiklamistir: "Bir kedi bulmustum, onu elbisemin yeninde tasirdim; bundan dolayi Ebû Hureyre (kedicik babasi) künyesiyle çagrilir oldum (ez-Zehebî, Tezkiretü'l-Huffâz, Haydarâbâd 1376/1956, I, 32). Hayber gazvesi siralarinda Yemen'den Medine'ye gelip müslüman olmustur (H. 7/M. 629) (ez-Zehebî, a.g.e., ayni yer). O tarihten itibaren Hz. Peygamber'in vefâtina kadar ondan ayrilmayan bir sahâbîsi olmus, kendisini onun hizmetine adamistir. Hizmet süresi yaklasik dört yili buluyordu (ibn Kesir, el-Bidâye ve'n Nihâye, Beyrut 1966, VIII, 108,113).

Hz. Peygamber'in misafirperverligi ve cömertligi sayesinde yasayan Ebû Hureyre, Rasûlullah (s.a.s.)'in mescidinde sadece ibadet ve ilimle mesgul olan Ehl-i Suffe'nin en ileri gelen simasi idi. Hz. Peygamber'i büyük bir muhabbetle sevmis, onun sünnetine uygun olarak yasamis ve manevî yüce mertebelere erismistir (ibn Kesir, a.g.e., VIII, 108, 110).

iffet sahibiydi, eli açik ve cömertti. Hz. Osman'in sehid edilmesinden sonraki fitne olaylarinda kösesine çekildi. Halk onun bu halinden kendisine söz ettiklerinde Rasûlullah (s.a.s.)'in su hadisini rivâyet ediyordu: "Fitneler çikacak. O zamanda, oturanlar ayakta durandan, ayakta duran yürüyenden, yürüyen kosandan daha hayirlidir. Kim dönüp bakmaya yönelirse, o da ona yönelir. Kim bir siginak veya korunak bulursa onunla korunsun" (Buhâri, Menâkib, 25; Müslim, Fiten, I0).

Hossohbet, temiz ve ince duygulu, saf gönüllü idi (Zehebî, Tezkire, 1, 33). Emirlik ve valilik ona kibir vermedi. Üstelik alçak gönüllülügünü arttirdi. Medine valisi Mervan'a vekâlet ettigi siralarda, üzerine semeri baglanmis bir esekle, hurma lifinden örülmüs bir baslik basinda oldugu halde çarsiya çikar ve, "Savulun emir geliyor!" dermis (ibn Sa'd, et-Tabakatü'l-Kübrâ, Beyrut 1380/1960, IV, 336).

imam sâfii gibi büyük âlimlerin bildirdigine göre Ebû Hureyre kendi dönemindeki hadis nakledenlerin içinde hafizasi en saglam olanidir (ibn Hacer, el-isâbe fî Temyîzi's-Sahâbe, Misir 1328, IV, 205). Hz. Peygamber ile nisbeten kisa sayilabilecek bir süre birlikte olmasina ragmen, onun hadislerini bu kadar büyük bir sayida elde edebilmesinin sirri ve sebebleri söyle açiklanabilir:

a) Birinci sebep: Hz. Peygamber ile sik sik görüsmesi ve ona hiç çekinmeden her çesit sorular sormasidir (ibn Hacer, a.g.e., IV, 206). Nitekim Buhâri ve Müslim'in naklettiklerine göre Ebû Hureyre söyle demistir: "Siz, Ebû Hureyre'nin çok hadis rivâyet ettigini söyleyip duruyorsunuz. Ben fakir bir kimseydim. Karin tokluguna Hz. Peygamber'e hizmet ediyordum. Muhâcirler çarsida, pazarda alisverisle, Ensâr da kendi mallari, mülkleriyle ugrasirken, ben Hz. Peygamber'in meclislerinin birinde bulunmustum; buyurdu ki: 'içinizden kim cübbesini yere serer de ben sözümü bitirdikten sonra toplarsa benden duydugunu bir daha unutmaz. 'Bunun üzerine ben üzerimdeki hirkayi yere serdim, Hz. Peygamber de sözünü bitirince, onu topladim. Nefsim kudret elinde olan Allah'a yemin ederim ki, o andan sonra ondan duydugum hiçbir sözü unutmadim" (Müslim, Fadâilü's-Sahâbe, 159; Buhâri, ilim, 42).

b) Ikinci sebep: ilme olan tutkunlugu ve Hz. Peygamber'in ona bildigini unutmamasi için dua buyurmasidir. El-Hâkim en-Nisâbûrî, Müstedrek'te (111, 508) su haberi vermektedir: "Bir adam Zeyd b. Sâbit'e gelerek ona bir mesele sordu. O da Ebû Hureyre'ye gitmesini söyledi ve söyle devam etti; çünkü bir gün ben, Ebû Hureyre ve bir baska sahâbî Mescid'de oturuyorduk, dua ve zikirle mesgul idik. O sirada Hz. Peygamber geldi, yanimiza oturdu; biz de dua ve zikri biraktik. Buyurdu ki: 'Her biriniz Allah'tan bir dilekte bulunsun. ' Ben ve arkadasim, Ebû Hureyre'den önce dua ettik, Hz. Peygamber de bizim duamiza âmin dedi. Sira Ebû Hureyre'ye geldi ve söyle dua etti: 'Allah'im, senden iki arkadasimin istediklerini ve de unutulmayan bir ilim dilerim.' Hz. Peygamber bu duaya da âmin dedi. Biz de, 'Ey Allah'in Rasûlü, biz de Allah'tan unutulmayan bir ilim isteriz' dedik. Hz. Peygamber, 'Devsli genç sizden önce davrandi' buyurdu.

Buhâri, ilim bahsinde, hadise olan tutku bâbinda (nr. 33) Ebû Hureyre'nin söyle dedigini nakletmistir: "Ey Allah'in Rasûlü, kiyâmet gününde senin sefâatine nâil olacak en mutlu kisi kimdir?" diye sordum. Rasûlullah buyurdu ki: "Ey Ebû Hureyre, senin hadise olan asiri tutkunlugunu bildigim için, böyle bir soruyu senden önce hiç kimsenin sormayacagini tahmin etmistim. Kiyâmet gününde benim sefâatime nâil olacak en mutlu kisi Lâilâhe illallah diyen kimsedir."

c) Üçüncü sebep: Ebû Hureyre'nin büyük sahâbîlerle görüsmesi, onlardan birçok hadis almasi ve bu sayede ilminin artip ufkunun genislemesidir (ibn Hacer el-Askalâni, el-isâbe, IV, 204).

d) Dördüncü sebep: Hz. Peygamber'in vefâtindan sonra uzun süre yasamis olmasidir. Nitekim Hz. Peygamber'den sonra kirkyedi yil yasamis, hadisleri halk arasinda yaymakla mesgul olmustur (Muhammed Ebû Zehv, el-Hadis, ve'l-Muhaddisûn, Kahire 1958, 134).

Bütün bunlarin neticesinde Ebû Hureyre, Sahâbe içerisinde hadisi en iyi bilen, hadis almada ve rivâyet etme hususunda digerlerinden daha üstün bir duruma gelmistir. Onun rivâyet ettigi hadisler, diger sâhâbilerde veya birçogunda daginik halde bulunuyordu. Bu yüzden onlar Ebû Hureyre'ye basvuruyor, hadis rivâyetinde ona dayaniyorlardi. ibn Ömer, onun cenaze namazinda, ona Allah'tan rahmet dileyerek, "Hz. Peygamber'in hadisini müslümanlar adina muhâfaza ediyordu" demistir (ibn Sa'd, Tabakât, IV, 340). Buhâri, 'Ebû Hureyre'den 800 kadar sahâbe ve tâbiîn âlimleri hadis rivâyet etmislerdir' diyor (ibn Hacer, a.g.e., IV, 205).

Kendisinden besbinüçyüzyetmis dört hadis gelmis, bunlardan üçyüzyirmibes tanesini Buhâri ve Müslim müstereken, doksanüç tanesini yalniz Buhâri, yüzseksendokuz hadisini de yalniz Müslim Sahîh'lerine almislardir (Muhammed Ebû Zehv, a.g.e., 134).

Ebu Hureyre, asirlar boyunca tetkik ve tenkid konusu olmustur. Gerek Dogu dünyasinda gerek Bati dünyasinda Ebû Hureyre hakkinda ileri geri konusulmustur. Bunun sebebi, keyif ve arzulara karsi gelen dine yönelik hile ve tuzaklari sonuçsuz birakan bir kisim hadislerinden kurtulmak istenmesidir. Bu hücumlar ya yalan ve zayif rivâyetlere, ya da bazi sahîh hadislere dayanir. Fakat bu tür sahîh hadisleri de dogru-dürüst anlayamazlar, bu yüzden de kendi arzulari dogrultusunda yanlis yorumlara basvururlar

(Muhammed Ebû Zehv, a.g.e., 153; el-Hâkim en-Nisâbûrî, a.g.e., III, 5 1 3). Bu hadislerden bir kismini ve cevaplarini özet olarak verelim:

Ebû Hureyre'nin hadis konusundaki güvenilirligine gölge düsürecek süphe kaynaklarindan biri, onun Rasûlullah (s.a.s.)'den: "Bir kimse Ramazan ayinda cünüp olarak sabahlarsa, o gün oruç tutmasin " hadisini nakletmesi ve halka bu yolda fetvâ vermesidir. Onun böyle rivâyet ettigini Âise ve Ümmü Seleme haber alinca, onun bu rivâyetini kabul etmemisler, söyle demislerdir: "Hz. Peygamber ailesiyle birlikte olmasi neticesinde cünüp olarak sabahlar, sonra da boy abdesti alip orucunu tutardi." Bunun üzerine Ebû Hureyre onlarin dediklerini kabul etmis ve demistir ki: "Bu hadisi bana Fadl b. Abbâs ile Üsâme b. Zeyd Hz. Peygamber'den nakletmislerdi. Mü'minlerin anneleri ise bu gibi konulari erkeklerden daha iyi bilirler" (Buhâri; Savm, 23; ibn Hacer, Fethu'l-Bâri, Misir 1300, IV, 123-124; Muhammed Ebû Zehv, a.g.e., 155).

Buna su cevap verilmistir: Ebû Hureyre sözkonusu hadisi Rasûlullâh (s.a.s.)'den kendisi isitmemistir. Hadisi Fadl ve Üsâme vasitasiyle rivâyet etmistir. Bu iki sahâbî ise dogru ve güvenilir kisilerdir. Âise ile Ümmü Seleme'nin hadisi, onun yaninda agirlik kazaninca, onlarin rivâyetine dönmüs, hakka uyarak önceki fetvâsindan vazgeçmistir (ibn Hacer, a.g.e., IV, 126; M. Eba Zehv, a.g.e, 155). Fadl ve Üsâme'nin naklettigi hadise gelince, âlimler bu konuda sunlari söylediler: Birincisi, bu hadis kendisinden daha kuvvetli hadisle çelismektedir; dolayisiyle onunla degil kuvvetli olanla amel edilir. ikincisi, bu iki sahâbînin hadisi orucun farz kilindigi dönemin baslarina aittir. O sirada oruçlunun uyuduktan sonra yemesi, içmesi, cinsel münasebette bulunmasi haramdi. Daha sonra Allah'tan yeri agarincaya kadar bütün bunlari mübah kildi. Onun için kari-koca iliskisi sabaha kadar devam ederdi. Fecrin dogusundan sonra da yikanmasi gerekmekteydi. Bu da gösteriyor ki Âise ile Ümmü Seleme'nin naklettigi hadisin hükmünü neshetmistir. Ne Fadl ile Üsamenin ne de Ebû Hureyre'nin bu son hükmü bildiren hadisten haberleri vardi. Bu yüzden Ebû Hureyre hâlâ önceki hadise göre fetvâ vermeye devam ediyordu. Kendisine bu haber ulasinca da bu fetvâsindan dönmüstür (ibn Hacer, a.g.e., IV, 127-128). ibn Hacer söyle der: "Ebû Hureyre'nin hakki teslim edip ona dönmesi onun faziletini gösterir" (a.g.e. ve yer; Kastallâni, irsâdü's-Sâri, Misir 1326. IV, 443; M. Ebû Zehv, a.g.e., 155).

Bir baska itiraz da sudur: Ebû Hureyre hadis rivâyet ederken tedlis yapardi (Hz. Peygamber'den duymadigi bir hadisi kendisine rivâyet eden sahsin ismini vermeyerek, Hz. Peygamber'den rivâyet ederdi). Meselâ, yukarida geçen "cünüp olarak sabahlayan kimseye oruç tutmak yoktur" hadisinde durum böyledir. Tedlis yapmak ise yalan söylemenin kardesidir (ibn Kesir, el-Bidâye, VIII, 109).

Bu itiraza söyle cevap verilir: Ebû Hureyre'nin islâm'a girisinin hicretin 7. yilina kadar geciktigi dikkate alinirsa, Hz. Peygamber'in pekçok hadisini ondan duymadigi ortaya çikar. Bu durum, onun hadis bilgisini tamamlayabilmesi için, Hz. Peygamber'den duymus olan sahâbîlerden almasini gerektiriyordu. Onun bu hali, ya dünyevi mesguliyetlerinden dolayi, ya da yaslarinin küçük olmasi, yahut da sonradan müslüman olmalari gibi sebeplerle Hz. Peygamber'in meclislerinde bulunmayan diger sahâbîlerin durumuyla aynidir. Humeyd'den gelen su haber de bunu teyid eder: "Biz Enes b. Mâlik'in yaninda idik. Bize söyle dedi: Vallahi size Hz. Peygamber'den naklettigimiz hadislerin hepsini bizzat kendisinden duymus degiliz. Fakat (hadisi duyan duymayana naklederdi) biz de birbirimizi yalanlamazdik" (Ahmed b. Hanbel, Müsned, Misir 1313, IV, 283; M. Ebû Zehv, a.g.e., 157).

Hadisi duyan ve digerlerine nakleden sahâbînin isminin zikredilmemesini tedlis saymak uygun degildir. Zira ehli sünnet âlimlerinin ittifakiyla sahâbenin hepsi âdildir. Âlimlerin, mürsel hadisi delil kabul etmek hususundaki ihtilâfi, ismi zikredilmeyen râvinin durumunun bilinmeyisi sebebiyledir. ibnu's-Salâh bu hususta söyle der: "ibn Abbâs ve benzeri yasça küçük sahâbîlerin Hz. Peygamber'den isitmedikleri halde ondan rivâyet ettikleri mürsel hadisler, mevsûl ve müsned hükmündedir. Çünkü onlar bu hadisleri sahâbîlerden almislardir. Bir sahâbînin kim oldugunun bilinmemesi, hadisin sihhatine zarar vermez. Çünkü sahâbîlerin tamami âdildir" (ibnu's-Salâh, Mukaddime, Misir 1326, 22). Bütün bunlardan anlasiliyor ki Ebû Hureyre'den hiçbir yalan çikmis degildir. Zira bu tür mürsel hadislerde Ebû Hureyre, "Rasûlullah'in söyle dedigini isittim, ya da söyle yaptigini gördüm" demiyor; aksine, "Rasûlullah söyle buyurdu veya söyle yapmistir" gibi ifadeler kullaniyordu. Burada onun tedlis yaptigi da söylenemez. Çünkü adini zikretmedigi sahâbeden biridir ve sahâbînin âdil olduguna dair icmâ vardir (M. Ebû Zehv, a.g.e., s.158).

Bir baska itiraz: Hz. Ömer, Ebû Hureyre'yi hadis rivâyetinden alikoymus ve ona, "Ya Hz. Peygamber'den hadis rivâyetini birakirsin, ya da seni Devs topraklarina sürerim" demistir (ibn Kesir, el-Bidâye, VIII, 106; M. Ebû Zehv, a.g.e., 159). Ömer'in bu tutumu Ebû Hureyre'nin yalan söyledigini göstermektedir.

Buna söyle cevap verilmistir: Ebû Hureyre, Hz. Peygamber'den naklettigi hadisleri halka ögretmeyi, ilmi gizlemenin günahindân kurtulmak için, kendisine bir görev sayiyordu (Buhâri, ilim, 43). Bu anlayis onu çok hadis rivâyet etmeye sevketti. Bir tek mecliste bile Hz. Peygamber'in birçok hadisini naklederdi. Fakat Hz. Ömer, halkin herseyden önce Kur'ân ile mesgul olmasini, amelle ilgili olanlarin disinda kalan hadisleri az rivâyet etmelerini, halki yersiz bir tevekküle götürecek ruhsat hadisleriyle, halkin anlayamayacagi müskil hadisleri halka rivâyet etmeyi uygun görmüyordu. Bu arada, çok hadis rivâyet edenlerin, rivâyet sirasinda hata yapabileceklerinden ve benzeri seylerden de endise ediyordu. Bütün bu sebeplerle, Hz. Ömer sahâbîleri çokça hadis rivâyet etmekten alikoymus, Ebû Hureyre'ye de agir konusmus ve onu Devs'e sürmekle tehdid etmistir. Çünkü Sahâbe içerisinde en çok hadis rivâyet eden oydu. ibn Kesir bunu naklettikten sonra söyle der: "Bildirildigine göre Hz. Ömer (r.a.) daha sonra Ebû Hureyre'nin hadis nakletmesine izin vermistir (ibn Kesir, a.g.e., VIII, 106; M. Ebu Zehv, a.g.e., 159).

Bir baska menfî tenkid: Ebû Hureyre'nin diger sahâbîlerden daha çok hadis rivâyet etmesini saglayan sey, Hz. Peygamber söylesin veya söylemesin, helâl ve haramla ilgili olmayan, fakat güzel ahlâka tesvik, cennet ve cehennem haberleri gibi bütün güzel sözleri ona isnad etmeyi kendine câiz görmesidir. Onun bu konudaki dayanagi su hadislerdir: "Benden size hakka uygun bir söz ulastiginda, ben onu ister söylemis olayim isterse olmayayim, onu aliniz' "Benim söylemedigim fakat benden size ulastirilan güzel bir sözü, ben söylemisimdir" (M. Ebû Zehv, a.g.e., 160).

Buna verilen cevap sudur: Geç müslüman olmasina ragmen Ebû Hureyre'nin çok hadis rivâyet etmesi, onlarin ileri sürdükleri sebeplere baglanamaz. Bunun asil sebebi, dünyadan el-etek çekip Hz. Peygamber'in toplantilarina katilmasi, savasta ve savas disinda onun yanindan ayrilmamasi, hadisleri unutmamasi için Hz. Peygamber'in duasini almasi, Hz. Peygamber'in vefâtindan sonra elli yil kadar daha yasamasi ve duymadigi hadisleri diger sahâbîlerden alarak insanlara rivâyet etmesidir (A.g.e. ve yer). Helâl ve haram disindaki konularda Hz. Peygamber'e yalan isnad etmesini kendisi için câiz görmesi iddiasi da geçersizdir. Çünkü o, "Kim bilerek bana yalan isnad ederse cehennemdeki yerine hazirlansin" hâdisinin râvîlerinden biridir. Birçok toplantilarinda hadis rivâyet etmek istediginde bu hadisi zikrettigi sâbittir. Sahâbiler, onun hadis rivâyetindeki üstünlügünü kabul ettiler ve ondan hadis naklettiler. Hz. Ömer, Osman, Talha, ibn Abbâs, Âise, Abdullah b. Ömer ve digerleri (r.anhum) bunlardandir (Hâkim en-Nisâbûrî, a.g.e., III, 513; ibn Kesir, a.g.e., VIII, 108). Bu da onlarin, Ebû Hureyre'nin güvenilirligi ve dogrulugu hususunda ittifak ettiklerini gösterir. Diger taraftan, Ebû Hureyre'nin rivâyet ettigi hadislerin çogunun, baska sahâbîler tarafindan da nakledildigi görülür (M. Ebû Zehv, a.g.e., 160, 161).

Ebû Hureyre'nin dayandigini ileri sürdükleri hadislere gelince, bu hadisleri Ebû Hureyre rivâyet etmemistir. Aksine bunlar onun adina uydurulmus sözlerdir. Bu hususta ibn Hazm söyle demistir: "Allah'tan korkmaz bazi insanlar birtakim hadisler rivâyet ettiler. Bunlarin bazisi islâm'in temel prensiplerini geçersiz kilmakta, bazilari da Hz. Peygamber'e yalan isnat etmeyi mübah saymaktadir. " ibn Hazm bu iki hadisi de, râvîlerinin çok zayif olmasindan ötürü geçersiz saymaktadir (ibn Hazm, el-ihkâm fî Usûli'l-Ahkâm, Misir 1345, II, 76, 78, 80; M. Ebû Zehv, a.g.e., 161, 162).

Macar asilli ünlü müstesrik yahudi Ignaz Goldziher de Ebû Hureyre'nin hadis uydurdugunu ve bunda hayli ileri gittigini ileri sürmüstür. Böyle bir tenkid tümüyle bâtildir, geçersizdir ve hiçbir hakli tarafi yoktur. Buhâri'nin söyledigi gibi Ebû Hureyre'den sekizyüz âlim hadis rivâyet etmistir. O, sahâbe ve muhaddisler nazarinda son derece güvenilir yüce bir sahsiyettir. ibn Ömer söyle demistir: "Ebu Hureyre benden daha hayirli ve naklettigini daha iyi bilendir." Cennet'le müjdelenenlerden biri olan Talha b. Ubeydullah da: "süphe yok ki Ebû Hureyre Hz. Peygamber'den bizim isitmedigimiz hadisleri isitmistir" demistir (el-Hâkim en-Nisâbûrî, a.g.e, III, 511, 512). Mervan'in sekreteri Ebû Zualza'a da Ebû Hureyre'nin hadis rivâyetinde ne derece güçlü oldugunu gösteren su haberi nakleder: "Mervan, Ebû Hureyre'yi Saray'da hadis rivâyet etmek için dâvet etmisti. Mervan beni divanin arkasina oturtmustu ve ben de Ebû Hureyre'nin naklettiklerini gizlice yaziyordum. Ertesi yil yine onu dâvet etti ve ondan hadis rivâyet etmesini istedi. Bana da bir yil önceki yazdiklarimdan takip etmemi tenbih etti. Neticede, onun bir tek kelime bile degisiklik yapmadan rivâyet ettigini gördüm (ibn Kesir, a.g.e., III, 106; M. Ebû Zehv, a.g.e., 162-164).

Ebû Hureyre 78 yil yasadiktan sonra Hicrî 57/676 yilinda Medine'de vefât etmistir.

M. ALI SÖNMEZ
Kaynak: Sâmil Islam ansiklopedisi


Hz. HARÛN (a.s)

Hz. Harûn (a.s), israilogullari peygamberlerinden, Hz. Musa (a.s)'in kardesi. Hz. Yusuf'un vefatindan sonra Misir'da yasayan israilogullari ve diger insanlar, bir müddet onun gösterdigi yoldan yürüdüler; ancak daha sonra hakikati unuttular. Bu arada Misir'in idaresi Kibtîlerin eline geçti. Kibtîler ise yildizlara ve putlara tapiyorlardi.

Kibtîler, israilogullarini hor görmeye basladilar. Onlari agir, zor islerde kullandilar.

israilogullari çok kalabalik bir topluluk olup Hz. Yakub'un ogullarina nisbetle on iki kola ayriliyordu. Onlar Kibtîlerin zulmünden kurtulmak istiyorlardi. Dedelerinin ülkesi olan Kenân bölgesine gitmek için izin istemelerine ragmen onlara izin verilmemekteydi.

Her dönemde oldugu gibi, o dönemin Firavun'u da zulmü temsil ediyor ve insanlari eziyet altinda inletiyordu.

israilogullarinin çogalmasi Kibtîleri ve onlarin hükümdari Firavun'u endiselendiriyordu. Onlar, israilogullarinin isyan ederek kendilerine zarar vermesinden korkuyorlardi.

Firavun, bir gün kâhinlerini yanina topladi. Gelecekle ilgili onlardan bilgi istedi. Kâhinlerden birisi Firavun'a israilogullarindan bir çocugun dogacagini ve saltanatina zarar verecegini bildirdi. Firavun, bunu duyar duymaz korktu ve tedbirler almaya basladi. Bunun için de israilogullarinin dogacak erkek çocuklarinin tamaminin öldürülmesini emretti.

Hz. Musa, bu dönemde dogdu ve öldürülmesin diye bir sandigin içine birakilarak nehre atildi. Firavun'un sarayinda büyüdü. Allah diledi ve Musa'yi Firavun'un kucaginda büyüttü.

Harun Peygamber, Hz. Musa'nin büyügüdür. israilogullarinin erkek çocuklarinin öldürülmeye baslanildigi dönemden önce dünyaya gelmistir.

Hz. Hârun (a.s.); Musa (a.s.)'dan daha uzun boylu, daha etli, daha beyaz tenli, daha genis sirtli olup açik ve düzgün dilli, yumusak huylu idi. Alninda da bir ben vardi (Hâkim, el-Müstedrek, II, 577).

Harun peygamberle ilgili Kur'ân-i Kerîm'de pek fazla bilgi yoktur. Bir âyette Hz. Musa ile birlikte zikredilmektedir.

Medyen'den dönerken Hz. Musa'ya Peygamberlik verildi. Peygamberlikle sereflendi.

Yüce Allah Hz. Musa'ya emretti: "Firavun'a git, çünkü o azdi" (Tâhâ, 20/24).

Musa Peygamber "Rabbim, beni yalanlamalarindan korkuyoruni" (es-suarâ, 26/ 12), "Kalbim sikilir, dilim açilmaz olur. Onun için Harun'a da Peygamberlik ver" (es-suarâ, 26/l3),

"Bir de onlarin aleyhimde de bir kisas davalari var, bu sebeple beni öldürmelerinden korkarim" (es-suarâ, 26/14), "Bana ailemden bir vezir ver. Biraderim Harun'u. Onunla arkami kuvvellendir. Onu içimde ortak kil. Ta ki seni çok çok tesbih edelim ve seni çok çok zikredelim. süphesiz sen bizi hakkiyla görensin" (Tâhâ, 20/29-35) dedi.

Cenâb-i Allah, Musa'nin bu duasini kabul etti. "Ey Musa! istedigin sana verildi" (Tâhâ, 20/36) buyuruldu. Böylece Harun'a da peygamberlik verildi. "Firavun'a gidin, biz âlemlerin Rabbinin Peygamberleriyiz, bizimle beraber israilogullarini gönder" deyin " (es-suarâ, 26/16-17) buyuruldu.

Hz. Mûsa ve Hârun (a.s.) "Ey Rabbim! Dogrusu biz Firavun'un, bize karsi asiri gitmesinden, yahud taskinligini artirmasindan endise ediyoruz" diye Allahu Teâla'ya dua ettiler. Yüce Allah: "Korkmayiniz! Çünkü ben sizinle beraberim. Ben (her seyi) isitirim, görürüm! Hemen gidiniz ve ona söyle deyiniz. "Biz Rabbinin iki elçisiyiz, artik israilogullarini bizimle gönder. Onlara iskence etme! Biz sana Rabbinden, hakiki bir âyet getirdik selam (ve selamet) dogruya tâbi olanlaradir. Bize, su hakikat vahy olundu ki: hiç süphesiz azab yalanlayanlarin ve yüz çevirenlerin üzerinedir" (Tâhâ, 20/45, 48) buyurdu.

Bunun üzerine, Hz. Musa ve Hârun geceleyin Firavun'un yanina gittiler. Kapiyi çaldilar. Firavun kapinin açilmasindan dehsete düstü. Hz. Musa ve Hârun, Firavun'a kendilerinin Rabbûlâlemin olan Allah'in elçileri olduklarini, kendisini dine davet etmek için geldiklerini söylediler. Firavun "Ben sizin en yüce Rabbinizim " (en-Nâziât, 79/24) diyerek onlari reddetti.

Hz. Musa'ya vahyedildi. "Kullarimla geceleyin yola çik. Onlara denizde kuru bir yol aç. Size yetismelerinden korkma" (Tâhâ, 20/77) buyuruldu.

Bu iki peygamber israilogullarini geceleyin yola çikardilar. Bu durumdan haberdar olan Firavun ve askerleri onlari izledi. Hz. Musa, Hârun ve israilogullari, denizi geçerek kurtuldular. Firavun ve askerleri de denizde boguldular.

israilogullari Tih sahrasina geldiler. Rizik olarak kendilerine kudret helvasi, bildircin kusu verildi (el-Bakara, 2/57); onlar itirazlarini sürdürdüler.

"Biz bir çesit yemege dayanamayiz. Bizim için Rabbina dua et de bize topragin bitirdigi sebzeden, acurdan, sarimsaktan, mercimekten ve sogandan çikarsin" (el-Bakara 2/61) dediler.

Musa peygamber, onlara ögütler de bulundu. Tûr dagina çagirildiginda agabeyi Harun'u kendi yerine vekil birakti.

israilogullari Misir'dan çikarken altinlarini, gümüslerini de yanlarina almislardi. Hz. Musa (a.s)'in Tur'a gitmesiyle israilogullarinin münafiklarindan Sâmiri bu altinlari topladi ve bir kapta eriterek bir buzagi yapti. Gönüllerinde yatan putçulugu bir türlü tepeleyemeyen bu kavim buzagiya tapmaya basladi.

Hz. Hârun, onlara ögütlerde bulundu. "Ey kavmim! Bununla imtihan edildiniz. Sizin gerçek Rabbiniz Rahman olan Allah'tir. Gelin bana uyun ve emrime itaat edin" (Tâhâ, 20/90) buyurdu. israilogullari, Hz. Hârun'u dinlemediler. "Musa, bize dönüp gelinceye kadar, biz o buzagiya tapmaya devam edecegiz" (Tâhâ, 20/91) dediler.

Hz. Musa (a.s), Tûr Dagi'ndan döndügünde kavminin buzagiya tapmakta oldugunu gördü. Buna çok üzüldü. Agabeyine kizdi. "Ey Hârun! Onlarin saptiklarini gördügün zaman hana uymaktan seni alikoyan nedir? Emrime isyan mi ettin?" (Tâhâ, 20/92-93) dedi. Hârun Peygamberin yakasina yapisti.

Hârun Peygamber; Hz. Musa'ya israilogullarinin kendisini dinlemedigini anlatti. Musa peygamber öfkelendi ve Samiri'yi kovdu.

Allahu Teâla, Musa (a.s)'ya Hârun (a.s)'u vefat ettirecegini, onu daga getirmesini bildirdi.

Musa (a.s), Hârun (a.s)'un elinden tutarak daga çiktilar. Hârun (a.s)'un sibr ve sibbîr adindaki ogullari da yanlarindaydilar. Dagin üzerinde görülmemi:s güzellikte bir agaç, yapilmis bir ev, evin içinde bir sedir, ve sedirin üstündeki yataktan misk gibi bir koku geliyordu. Hz. Musa ile birlikte Hârun yatagin üstüne yattilar. Allahu Teâla Hârun (a.s)'un ruhunu bu halde iken aldi, sonra agaç kayboldu, ev ve sedir semâya yükseldi. Hz. Musa, Hârun (a.s)'un cenaze namazini orada kilarak onu daga defnetti. Yahudiler bu daga Tûr-u Hârun adini vermislerdir (Taberî, Tarih, I, 223).

Hârun (a.s)'un Tih çölündeki bu dagda vefat ettiginde yüz on yedi, yüzyirmi veya yediyüzyirmiüç yasinda oldugu söylenir (Yâkubî, Tarih, I, 41).

Hârun Peygamber uzun müddet yasadi. Musa Peygamberle birlikte kavmine ögütlerde bulundu, kavminin nankörlüklerine gögüs gerdi.

Zaman geldi; Rabbine kavustu, o da ölümü tatti.

Kaynak: Sâmil Islam ansiklopedisi


Hz. Hizir

Hz. HIZIR (a.s)

Hz. Mûsâ döneminde yasamis ve peygamber olmasi kuvvetle muhtemel, hikmet ve ilim sahibi bir sahsiyet.

Kur'ân-i Kerîm'de, Hizir (a.s.)'in isminden açikça bahsedilmez. Ancak Kehf Sûresi'nin 60-82. âyetlerinde yer alan Hz. Mûsâ ile ilgili kissadan "Katimizdan kendisine bir rahmet verdigimiz ve kendisine ilim ögrettigimiz kullarimizdan bir kul..." (18/65) diye sözü edilen sahsin Hizir (a.s.) oldugu anlasilmaktadir. Çünkü bizzat Peygamber Efendimizden gelen sahîh hadislerde bu sahsin Hizir oldugu açikça belirtilmistir (bk. Buhârî, ilm 16, 44, Tefsîru'l-Kur'ân, Tefsîru Sûrati'l-Kehf 2-4; Müslim, Fedâil 170-174).

Bu rivayetlere göre bir gün Hz. Mûsâ isrâil ogullari arasinda vaaz ederken ona kendisinden daha hikmet ve ilim sahibi kimsenin olup olmadigi sorulmustu. Hz. Musâ: "Hayir, yoktur!" diye cevap verince Cenâb-i Hak bir vahiyle Hz. Mûsâ'yâ Mecme'u'l-Bahreyn'de (iki denizin kavusum yerinde) kullarindan salih bir kul olan el-Hadir (Hizir)'in kendisinden daha âlim oldugunu bildirdi. Bunun üzerine Hz. Mûsâ hizmetinde bulunan genç bir delikanli ile Hizir'i bulmak üzere uzun bir yolculuga çikti. ikisi, iki denizin birlestigi yere ulasinca, yolculukta yemek üzere azik olarak yanlarina aldiklari baliklarini unutmuslardi ve balik bir delikten kayip denizi boylamisti. Hz. Mûsâ oradan bir süre uzaklastiktan sonra yemek için delikanlidan baligi çikarmasini istedigi zaman baligin denize dalip kayboldugunu fârkettiler. Hz. Mûsâ'nin Hizir'i bulmasinin alâmeti, bu baligin kaybolmasi oldugundan derhal oraya geri döndüler ve orada Hizir (a.s.)'i buldular. Bundan sonra Hz. Mûsâ'nin Hizir ile, Kehf Sûresi 66-82. âyetlerinde anlatilan yolculugu basladi.

Hz. Mûsâ'nin yolculugunda azik olarak tasidigi baligin Mecme'u'l-Bahreyn'de denize dalip kaybolmasi, bazi rivayetlerde ve çesitli islâm milletlerinin folklorunda, bu arada Türk folklorunda da bu suyun âb-i hayat oldugu, ölüleri bile canlandiran, içenleri ölümsüzlestiren bir hayat iksiri oldugu seklinde izah olunmus, burada baligin canlanip denize dalmasi meselesinde bir peygamberin hayatinin ve Cenâb-i Hakk'in kudretinin söz konusu oldugu unutulmustur. Buna bagli olarak, Mecme'u'l-Bahreyn bölgesinde yasayan birisi olarak Hizir (a.s.)'a da ölümsüzlük isnâd edilmis ve kendisine beser üstü güçler ve yetkiler verilmistir.

Hizir aleyhisselâma verilen ilmin mahiyetini anlayabilmek için Musa (a.s.) ile olan yolculugunu Kur'ân-i Kerîm kisaca söyle anlatir: Hizir (a.s.), yolculukta karsilasacaklari olaylara Musa peygamberin sabredemeyecegini kendisine hatirlatmis ve O'ndan sabir için söz almistir (el-Kehf,18/66-70). Önce deniz sahilinde, yolculuk için bir gemiye binmislerdi. Hizir (a.s.) bir balta ile gemiyi delince kaptan tamir için geri dönmek zorunda kalmistir. Musa (a.s.) sabredemeyip söyle demistir: "Gemiyi, yolcularini bogmak için mi deldin? Dogrusu çok kötü bir is yaptin" (el-Kehf; 18/71). Yolculugun sonunda, ilk bakista görünmeyen ve perde arkasi bilgi niteligindeki sebebi Hizir (a.s.) söyle belirtir: "O, deldigim gemi, denizde çalisan birkaç yoksulundu. Onu kusurlu yapmak istedim. Çünkü gemi yolculuga devam ederse, ileride her saglam gemiye el koyan bir kral (deniz korsanlari) vardir" (el-Kehf, 18/79). Yolculuk sirasinda, diger çocuklarla oynamakta olan bir çocugu öldürdü. Musa (a.s.): "Kisas olmadan, masum bir cana nasil kiyarsin? Dogrusu çok kötü bir is yaptim, dedi" (el-Kehf,18/74). Küçük çocugun bu erken yasta vefat ettirilme sebebi Hizir (a.s.) tarafindan söyle açiklandi: "Öldürdügüm erkek çocuga gelince; onun anne ve babasi mü'min kimselerdi. ileride onlari isyan ve inkâra sürüklemesinden korktuk istedik ki, Rableri bu ölen çocuk yerine kendilerine ondan daha temiz ve daha merhametli birini versin" (el-Kehf, 18/80,81). Burada Cenâbi Hak'kin, anne-babanin hayirli kimseler olmasi sebebiyle, ileride kendilerini üzecek, büyük sikintilara sokacak bir çocugu erken yasta vefat ettirip, onun yerine daha hayirli bir evladin verilmesinin, gerçekte o aile için " hayir" olduguna isaret ediliyor.

Yolculugun üçüncü merhalesi Kur'an'da söyle anlatilir: "Musa ve salih kul yollarina devam ettiler. Sonunda bir köye varip, halkindan yiyecek istediler. Halk ise onlari misafir etmek istemedi. Musa ve salih kul, orada yikilmak üzere olan bir duvar gördüler, Salih kul hemen onu dogrultuverdi. Bunun üzerine Musa: "isteseydin buna karsilik bir ücret alirdin, dedi. Salih kul söyle dedi: iste bu seninle benim aramizin ayrilmasi demektir. Sabredemedigin seylerin içyüzünü sana anlatacagim" (el-Kehf, 18/77,78). Evi, ücretsiz tamir etmesini salih kul (hizir) söyle açiklar: "Bu ev, sehirde iki yetim çocugun idi. Duvarin altinda kendilerine ait bir hazine vardi. Bunlarin babalari salih bir kimseydi. Rabbin, onlarin rüstlerine erip, hazinelerini bizzat kendilerinin çikarmalarini istedi. Bu Rabbinden bir rahmettir. Ben bunlari kendiligimden degil, Allâh'in emriyle yaptim. iste, sabredemedigin seylerin içyüzü budur" (Kehf 18/82).

Bu hikmetlerle dolu yolculuktan, insanlarin günlük hayatta karsilastiklari bir takim olaylarin, bazan büyük felaketlerin bir görünen yüzünün bir de asil perde arkasinin bulundugu anlasilmaktadir. Bazan ser olarak görülen olaylarin arkasindan büyük hayirlarin ortaya çiktigi görülmektedir. Âyet-i Kerîmelerde söyle buyurulur: "Hosumuza gitmedigi halde, savasmak size farz kilindi. Belki de hosumuza gitmeyen bir sey sizin için daha hayirlidir. belki hosunuza giden bir sey de sizin için daha kötüdür. Allah bilir siz ise bilmezsiniz (el Bakara, 2/216). "... Eger karilarinizdan hoslanmiyorsaniz. olabilir ki, hosunuza gitmeyen bir seyde Allah, sizin için çok hayir takdir etmistir. " (en-Nîsâ, 4/19). Rasûlullah (s.a.s.), Hizir (a.s.)'in ilmiyle ilgili olarak, gemi yolculugu sirasindaki bir konusmayi söyle nakleder: "Bir serçe, denizden gagasiyla su alip, gemiye konmustu. Hizir (a.s.) bunu Hz. Musa'ya göstererek söyle dedi: Allâh'in ilmi yaninda, benim ve senin ilmin, su serçenin denizden eksilttigi su kadar bir seydir" (Buhârî, ilm, 44, (el-Enbiyâ, 27, Tefsîru Sûre 18/2; Müslim, Fezâil, 180; Ahmet b. Hanbel, Müsned, II, 311, V, 118; bilgi için bk. Ibn Kesîr, Tefsîru'l-Kur'âni'l-Azîm, istanbul 1985, V,172-185).

Ahmet ÖNKAL
Hamdi DÖNDÜREN
Kaynak: Sâmil Islam ansiklopedisi


Hz. Musa

Hz. MÛSA (a.s)

Allah Teâlâ'nin, dört büyük kitaptan biri olan Tevrat'i verdigi ve yeryüzünde dinini teblig edip, hakim kilmasi için gönderdigi Ulu'l-Azm* peygamberlerden biri. Hz. ibrahim (a.s)'in soyundan olup, israilogullarinin akidelerini islah etmek ve onlari Allah Teâlâ'nin diledigi nizama kavusturmakla görevlendirilmisti. Küfürle mücadelesi Kur'ân-i Kerim'de uzun uzun anlatilmaktadir.

Hz. Adem (a.s)'den, Rasulullah (s.a.s)'e kadar pek çok peygamber gelmistir. Bu peygamberler, gönderildikleri kavimleri, Allah Teâlâ'ya iman etmeye çagirmislar; bu yolda kâfirlerle savasmislar, yasadiklari diyarlardan çikarilmislar; ezilmisler, hor görülmüsler ve hatta öldürülmüslerdir.

Mûsa (a.s) da, Allah Teâlâ tarafindan israilogullari'na gönderilmis bir rasul idi. O da tipki kendisinden önce gönderilmis olan peygamberler gibi kavmini Allah'a iman etmeye çagirdi. Kavmine zulmeden ve ilâhlik iddiasinda bulunan Firavun'a karsi tevhid yolunda mücahede etti. Bu ugurda, bütün peygamberlerin karsisina çikan güçlükler, onun da karsisina çikti. Dogup büyüdügü diyardan çikarildi, kâfirler tarafindan öldürülmek gayesiyle kovalandi. Allah Teâla Kur'ân-i Kerim'de bir ayette Hz. Mûsa (a.s)'dan söyle bahsediyor: "Kur'ân'da Musa'yi da an. Çünkü o ihlâs sahibi idi ve israilogullari'na gönderilmis bir peygamber idi"(Meryem, 19/51).

Hz. Musa (a.s)'nin Firavun ile olan kissasi, Kur'an'in bazi sûrelerinde çesitli üslûplarda ve teferruatli olarak anlatilmistir. Firavun ve ordusunun Kizildeniz'de bogulmalari olayindan sonra, israilogullari ile ilgili kissasina da genisçe yer verilmistir.

Musa (a.s)'nin Firavun ile olan mücadelesi, bir sahsin bir kralla, bir peygamberin sadece büyük bir zorba ile olan mücadelesinden ibaret degildir. Bilâkis bu hak ile bâtil'in çatismasi, Rahman'in ordusu ile seytanin ordusunun kaçinilmaz savasidir. Aslinda hak ile bâtil arasindaki bu savas, insanoglunun yaratilisindan, insanlari islah etmek üzere nebîler ve rasullerin hayat sahnesine çikmasindan beri devam edegelmektedir.

Sapiklik ve bâtil, daima iblis ve onun ordusu tarafindan temsil edilmis, imana, tevhide, peygamberlige, kisaca Hakka sürekli meydan okumustur. Fakat kazanan daima Hak olmustur. Allah Teâlâ söyle buyuruyor: "Muhakkak ki Biz peygamberlerimizi ve iman edenleri hem dünya hayatinda, hem de meleklerin sahid olacagi günde muzaffer kilacagiz" (el-Mü'min, 40/51).

Hz. Musa (a.s)'da gönderildigi kavmi cehalet ve sapiklik içerisinde buldu. Onlari Hakka davet etti, yurdundan çikarildi, savasti ve sonunda Allah Teâlâ'nin izniyle kazandi.

Hz. Musa (a.s)'nin Nesebi, Dogumu ve Hayati

Musa (a.s)'nin babasi, imran'dir Onun babasi Yahser, onun da babasi Kahes'dir. Nesebi Yakub (a.s)'a ulasir; ki, onun babasi Hz. ishak (a.s), onun da babasi Hz. ibrahim (a.s)'dir. Musa (a.s)'nin yaninda gördügümüz Harun (a.s) onun kardesidir. Allah Teâla, Musa (a.s)'yi Firavun'a, imana davet için gönderdiginde, Hz. Harun (a.s)'u da ona yardimci olarak seçmis ve görevlendirmisti. Hz. Musa (a.s) Allah Teâla'ya söyle dua ederek, kardesi Harun (a.s)'u kendisine yardimci yapmasini istemisti: "Bir de bana ehlimden bir vezir, (yardimci) ver. Kardesim Harun'u (ver)" (Tâhâ, 20/29-30).

Hz. Musa (a.s), Misir'in çok zor günler yasadigi bir dönemde dogdu. Bu sirada, ilâhlik iddialarinda bulunarak haddi asan Firavun, israilogullari halkina dayanilamayacak eziyetlerde bulunuyor, bu insanlari zulümle kasip kavuruyordu. israilogullari, Kipt kavminin muamelelerinden ve krallarinin agir baskilarindan bikmislardi. Misir'da yasamanin bir tadi kalmadigini biliyor ve dedelerinin yurdu olan Kenan illerine gitmek istiyorlardi. Ama onlardan her isinde istifade eden Firavun, yakalarini bir türlü birakmak istemiyordu. Onlara zulmün en akla gelmeyecek olanini yapti. Nitekim Kur'ân-i Kerim'de; "Biz sana Musa ve Firavun'un mühim haberlerinden, iman edecek bir kavim için, gerçek olarak okuyacagiz. Çünkü Firavun o yerde (Misir'da) baskaldirmis ve ahalisini parçalara bölüp, kendisine baglamisti" (el-Kasas, 28/3-4) buyuruluyor.

Firavun, saltanati sirasinda israilogullarina çok kötü eziyetlerde bulundu; onlari köle yapti, en çirkin ve adî islerde çalistirdi. Allah Teâlâ, israilogullarini bu sikintidan, azgin Firavun'un serrinden, zulüm ve taskinliklarindan kurtarmak için Hz. Musa (a.s)'yi gönderdi.

Sa'lebî, Kisas-i Enbiya'sinda imam Suddî'den; Firavun'un bir rüya gördügünü, korkup kederlendigini naklediyor. Rüyasinda Kudüs tarafindan gelen bir ates gördü. Bu ates, Misir'a kadar uzanip, Firavun'un evlerini yakti. Fakat sadece Kipti'lere zarar verdi, israilogullari ise kurtuldular. Uyaninca hemen kâhin ve müneccimlerden rüyayi tabir etmelerini istedi. Onlar dediler ki; "israilogullari içinden bir çocuk dünyaya gelecek, Misirlilarin helâkina ve senin kralliginin yok olmasina sebep olacak. Dogacagi zaman da iyice yaklasti."

Bu haber üzerine telaslanan Firavun, israilogullarin'dan dogan bütün erkek çocuklarin öldürülmesini emretti. Kur'ân-i Kerim'de bu olay söyle anlatiliyor: "Firavun, memleketin basina geçti ve halki firkalara ayirdi. içlerinden bir toplulugu güçsüz bularak onlarin ogullarini bogazliyor, kadinlari sag birakiyordu. Çünkü o bozguncunun biriydi" (el-Kasas 28/4).

israilogullari arasinda is yapabilecek insanlarin azalmasi üzerine Kiptîlerin ileri gelenleri Firavun'a giderek, "Eger böyle öldürmeye devam ederseniz, ileride bizim islerimizi yapacak kimse bulamayacagiz" dediler. Firavun da erkek çocuklarin bir sene öldürülmesini, bir sene de öldürülmemesini emretti. Erkek çocuklarin öldürülmedigi sene Harun (a.s) dogdu. Öldürüldükleri sene ise Musa (a.s)...

Musa (a.s) dogunca, annesi çok üzüldü. Allah Teâlâ ona korkmamasini, üzülmemesini vahyetti. Kalbine bir rahatlik verdi. Bu, Kur'an'da söyle anlatiliyor: "Musa'nin annesine: "Çocugu emzir, basina geleceklerden korktugun zaman onu suya (Nil'e) birak. Korkma, üzülme. Biz süphesiz onu sana döndürecegiz ve peygamber yapacagiz" diye bildirmistik" (el-Kasas, 28/7).

Musa (a.s)'nin annesi de ilham edileni yapti ve yavrusunu bir muhafaza içerisinde suya birakti. Ablasina da, "Onu izle" dedi. Musa (a.s)'yi tasiyan sandik, Allah'in izniyle dalgalarla sürüklenerek, Firavun'un sarayina ulasti. Yikanmakta olan cariyeler, sandigi bulup Firavun'un karisina götürdüler. Allah Teâlâ, Firavun'un karisi Asiye'nin kalbine bu çocugun sevgisini koydu. Firavun çocugu görünce öldürmek istedi. Ancak Asiye, çocugu kendisine vermesini istedi. Çünkü hiç çocuklari olmuyordu. Kur'an-i Kerim, bunu söyle anlatiyor: "Firavun'un karisi: Benim de senin de gözün aydin olsun! Onu öldürmeyiniz, belki bize faydali olur, yahut onu ogul ediniriz" dedi. Aslinda isin farkinda degillerdi" (el-Kasas, 28/9).

Hz. Musa (a.s) acikinca onu emzirmek icab etti. Fakat o kimseden süt emmek istemiyordu. Allah Teâlâ, bunu söyle zikrediyor: "Önceden, süt annelerinin memesini kabul etmemesini sagladik. Musa'nin ablasi; "size, sizin adiniza ona bakacak, iyi davranacak bir ev halkini tavsiye edeyim mi?" dedi. Böylece onu, annesinin gözü aydin olsun diye, ona geri çevirdik. Fakat çogu bilmezler" (el-Kasas, 28/12-13).

Musa (a.s) böylece annesine dönmüs oldu. Üstelik Firavun'un sarayinda büyüdü. Firavun ailesinin sevgisini kazandi. Allah Teâlâ söyle buyuruyor: "Musa erginlik çagina gelip olgunlasinca ona hikmet ve ilim verdik. iyi davrananlari böyle mükâfatlandiririz" (el-Kasas, 28/14).

Yetisip delikanlilik çagina gelen Musa (a.s) bir gün sehre indi. Ögle üzeriydi. Dükkanlar kapaliydi ve halk evlerinde istirahat ediyordu. Kur'ân-i Kerim'de, sehirde geçen hadise söyle anlatiliyor; "Musa, halkinin haberi olmadigi bir zamanda sehre idi. Biri kendi adamlarindan, digeri de düsmani olan iki adami dövüsür buldu. Kendi tarafindan olan kimse, düsmanina karsi ondan yardim istedi. Musa, onun düsmanina bir yumruk vurdu, ölümüne sebep oldu. "Bu seytanin isidir; çünkü o apaçik saptiran bir düsmandir" dedi. Musa, "Rabbim! dogrusu kendime yazik ettim, beni bagisla" dedi. Allah da onu bagisladi. O, süphesiz bagislayandir, merhamet edendir. Musa; "Rabbim! Bana verdigin nimete and olsun ki, suçlulara asla yardimci olmayacagim " dedi. sehirde, korku içinde, etrafi gözeterek sabahladi. Dün kendisinden yardim isteyen kimse, bagirarak ondan yine yardim istiyordu. Musa ona: "Dogrusu sen besbelli bir azginsin " dedi. Musa, ikisinin de düsmani olan kimseyi yakalamak isteyince: "Ey Musa! Dün bir cana kiydigin gibi bana da mi kiymak istiyorsun? Sen islah edenlerden degil, ancak yeryüzünde bir zorba olmak istiyorsun"dedi" (el-Kasas, 28/15-19).

israillinin, olayi agzindan kaçirmasi üzerine, bütün halk Musa (a.s)'nin Misirliyi öldürmüs oldugunu ögrendi. Daha sonra bir adam kosarak geldi ve kendisini öldüreceklerini söyledi.

"Musa korku ipinde çevresini gözetleyerek oradan çikti. Rabbim! Beni zalim milletten kurtar" dedi. Medyen e dogru yöneldiginde: "Rabbimin bana dogru yolu gösterecegini umarim ", dedi" (el-Kasas; 28/21-22).

Musa (a.s) böylece yurdundan uzaklasti. Yanina yiyecek hiç bir sey de almamisti. Tam sekiz günlük yolu, agaç yapraklari yiyerek asti. Misir ile Medyen arasi sekiz günlük bir mesafedir. Allah Teâlâ'nin bu seçkin kulu, aç ve bitap düsmüs olarak bu uzun mesafeyi katetti ve nihayet Medyen'e ulasti. Kur'ân-i Kerim'de kissa söyle devam ediyor:

"Medyen suyuna geldiginde, davarlarini sulayan bir insan toplulugu buldu. Onlardan baska, hayvanlarini sudan alikoyan iki kadin gördü. Onlara: "Derdiniz nedir?"dedi. "Çobanlar ayrilana kadar biz sulamayiz. Babamiz çok yaslidir (onun için bu isi biz yapiyoruz) " dediler. Musa onlarin davarlarini suladi. Sonra gölgeye çekildi: "Rabbim! Dogrusu bana indirecegin hayra muhtacim" dedi" (el-Kasas, 28/23-24).

Ibn-i Kesir, El-Bidaye ve'n-Nihaye'de bu olayi söyle anlatiyor: "Medyen suyunda çobanlar koyunlari suladiktan sonra, kuyunun agzina büyük bir kaya koyarlardi. Bu iki kadin da artan sularla koyunlarini sulamaya çalisirlardi. Musa (a.s), kayayi kuyunun agzindan tek basina kaldirdi, su çekti ve kadinlarin koyunlarini suladi. Sonra tekrar kayayi yerine koydu. Bu kayayi ancak on kisi kaldirabilirdi. Musa (a.s) ise, on kisinin halledebilecegi bu isleri tek basina halletmisti. Kizlar babalarina gidip Hz. Musa'yi ve yaptigi iyiligi anlattilar. Kur'an-i Kerim'de kissa söyle devam ediyor:

"O sirada, kadinlardan biri utana utana yürüyüp ona geldi: "Babam sana sulama ücretini ödemek için seni çagiriyor dedi. Musa ona gelince, basindan geçeni anlatti. O: "Korkma! Artik zâlim milletten kurtuldun"dedi. iki kadindan biri: "Babacigim, onu ücretli olarak tut. Ücretle tuttuklarinin en iyisi bu güçlü ve güvenilir adamdir, dedi. Kadinlarin babasi bana sekiz yil çalismana karsilik bu iki kizimdan birini sana nikâhlamak istiyorum. Eger on yila tamamlarsan, o senden bir lütuf olur. Ama sana agirlik vermek islemem. insallah beni iyi kimselerden bulacaksin" dedi. Musa: "Bu seninle benim aramdadir. Bu iki süreden hangisini doldurursam doldurayim, bir kötülüge ugramayacagim. Söylediklerimize Allah vekildir" dedi" (el-Kasas, 28/25-28).

Ibn-i Kesir söyle diyor: "Kizlarin babasinin kim oldugu hakkinda görüs ayriligi vardir. Bunun Suayb (a.s), oldugu hususunda kanaatler vardir. Ulemanin çogunlugu da bu görüstedir. Hasan Basri, Malik b. Enes'den naklolunan bir rivayeti delil getirerek diyor ki: Hz. Suayb kavmi helâk olduktan sonra uzun bir ömür yasamis, tâ ki Musa (a.s)'a ulasmis ve kizini ona nikâhlamistir.

Hz. Suayb (a.s)'in kiziyla nikâhlandiktan sonra Musa (a.s), Medyen'de kalip, haniminin mehri olmak üzere on yil koyun güttü. Bir rivayete göre, Peygamberimize tam olarak ne kadar çalistigi sorulmus; o da on sene oldugunu buyurmustur. Buradan anlasildigi üzere, tam on yil çobanlik yapmistir.

Hz. Musa (a.s) ya Peygamberliginin Bildirilmesi

Musa (a.s) Medyen'de on sene kalip mehrini tamamladiktan sonra, Misir'a dönmeye karar verdi. Ailesiyle birlikte yola koyuldu. Karanlik ve soguk bir gecede yolu sasirdi ve dag geçidinin yolunu bir türlü bulamadi. Çakmak tasiyla bir seyler tutusturmaya çalisti, basaramadi. Soguk iyice siddetlendi. Kansi da hamileydi ve dogum zamani da yaklasmisti. Musa (a.s) ve ailesinin gerçekten yardima ihtiyaci vardi. Kur'an-i Kerim'de, bu olay söyle anlatiliyor: "Musa, süreyi doldurunca ailesiyle birlikte yola çikti. Tür tarafindan bir ates gördü. Ailesine: "Durunuz, ben bir ates gördüm; belki oradan size bir haber veya tutusmus, bir odun getiririm de isinabilirsiniz" dedi. Oraya gelince, kutlu yerdeki vadinin sag yanindaki agaç cihetinden: "Ey Musa! süphesiz ben âlemlerin Rabbi olan Allah'im " diye seslenildi. "Degnegini at!." Musa, degnegin yilan gibi hareketler yaptigini görünce, dönüp arkasina bakmadan kaçti. "Ey Musa! Dön, gel. Korkma. süphesiz güvende olanlardansin" denildi. "Elini koynuna koy, lekesiz, bembeyaz çiksin. Korkudan açilan kollarini kendine çek! Bu ikisi Firavun ve erkânina karsi Rabbinin iki delîlidir. Dogrusu onlar yoldan çikmis bir millettir" denildi. Musa: "Rabbim! Dogrusu ben onlardan bir cana kiydim. Beni öldürmelerinden korkarim. Kardesim Harun'un dili benimkinden daha düzgündür. Onu, beni destekleyen bir yardimci olarak benimle gönder, çünkü beni yalanlamalarindan korkarim" dedi, Allah: "Seni kardesinle destekleyecegiz, ikinize bir kudret verecegiz ki, onlar size el uzatamayacaklardir. Ayetlerimizle ikiniz ve ikinize uyanlar üstün geleceklerdir" dedi" (el-Kasas, 28/29-35).

Tâhâ sûresinin ilk ayetlerinde, Allah Teâlâ ile Musa (a.s) arasinda geçen konusma, daha ayrintili bir sekilde verilir. su ayetler Allah Teâlâ'nin Musa (a.s)'yi rasul olarak görevlendirdigi zamanin anlasilmasinda yardimci oluyor: "Ben seni seçtim, artik vahyolunani dinle. süphesiz ben Allah'im. Benden baska ilâh yoktur. Bana kulluk et, Beni anmak için namaz kil!" (Tâhâ, 20/13-14).

Ve daha sonra Allah Teâlâ, Musa (a.s)'ya söyle buyuruyor: "Firavun'a gidin; dogrusu o azmistir. Ona yumusak söz söyleyin, belki ögüt dinler veya korkar" (Tâhâ, 20/43-44).

Allah Teâlâ'nin, Musa (a.s)'ya bunu emretmesinden sonra, Musa (a.s) ile Firavun arasinda amansiz bir mücadele de baslamis oluyordu. Hak ile bâtil'in amansiz savasi. Bütün peygamberlerin birbirlerine miras biraktiklari tevhid mücadelesi...

Hz. Musa (a.s), Allah Teâlâ'nin bu emriyle Firavun'a gitti. Onu güzellikle Allah'a iman etmeye davet etti: "Musa: Ey Firavun! Ben âlemlerin Rabbinin peygamberiyim! Bana Allah'a karsi ancak gerçegi söylemek yarasir. Size Rabbinizden bir mucize getirdim, israilogullari'ni benimle beraber saliver" (el-A'raf, 7/104-105).

"Firavun: "Musa! Rabbiniz kimdir?" dedi. Musa: "Rabbimiz, her seye ayri bir özellik veren, sonra dogru yola eristirendir" dedi" (Tâhâ 20/49-50).

Firavun, bu davete icabet etmedi ve direndi. Musa (a.s)'yi zindana atmakla tehdit etti. Musa (a.s)'da Firavun'a, belki iman eder diyerek, ispat edici bir delil getirmek istedi. Asasini yere atti, kocaman bir yilan oldu. Elini koynuna sokup çikardi, gözleri kamastiran bir günes parçasi oluverdi. Musa (a.s)'nin gösterdigi bu mucizeler karsisinda Firavun gerçekten korkmustu. Bunun üzerine o da sihirbazlarini toplayip, Musa'yi maglup etmeyi kararlastirdi. Ülkesindeki bütün ünlü sihirbazlari çagirtti ve onlardan Musa (a.s)'nin yaptiklarindan daha büyük bir sihir yapmalarini istedi. Onlarda hazirlandilar ve bir gün kararlastirdilar. O gün gelince de halkin gözleri önünde Musa (a.s) ile yarismaya basladilar.

"Sihirbazlar: "Ey Musa! Marifetini ya sen ortaya koy veya biz koyalim" dediler. Musa: "Siz koyun"dedi. Sihirbazlar marifetlerini ortaya koyunca, insanlarin gözlerini sihirlediler ve onlari ürküttüler, büyük bir sihir yaptilar. Biz de Musa'ya: "Asani koyuver" dedik o da koyuverdi. Hemen onlarin uydurduklarini yutmaya basladi. Hak tahakkuk etti. Onlarin yaptiklari bosa gitti. iste orada yenildiler, küçük düstüler. Sihirbazlar secdeye kapanip: "Âlemlerin Rabbine, Musa ve Harun'un Rabbine inandik" dediler" (el-A'râf, 7/115-122).

Sihirbazlarin iman etmeleri, Firavun'u çok kizdirdi. Onlari öldürmekle tehdit etti. iste küfür, acizligini bu olayla bir kere daha ortaya koymus oldu.

Gelisen bu olaylar, Firavun'u yola getirecegi yerde, onu daha çok azdirdi. Ve Musa (a.s) ile kavmini ortadan kaldirmadikça rahata kavusamayacagina inanip, bu arzusunu yerine getirmeye çalisti. Musa (a.s), Firavun ve kavmini, imana çagirmaya devam etti. Firavun inkâr ettikçe, Allah Teâlâ onun kavmine tufan, çekirge, hasarat, kurbaga, kan gibi çesitli azablar gönderdi. Ancak bunlarin hiç biri, Firavun ve kavmini yola getirmedi.

Firavun, küfür ve inadinda, israr ve Musa (a.s)'nin davetine de icabet etmemeye devam etti. Allah Teâlâ, Musa (a.s)'ya israilogullarini bir gece Misir'dan çikarip Filistin diyarina götürmesini vahyetti. Bir gece Musa ve kavmi sehirden çikip, Süveys halici boyunca Kizildeniz'e yöneldiler. Firavun sehirde israilogullarindan hiç bir iz göremeyince, kaçtiklarini anladi ve bütün ordusunu seferber ederek, peslerine düstü. Firavun ordusunun çok kalabalik oldugu rivayet edilmektedir. Firavun iki gün sonra israilogullarina yetisti. israilogullarinin önlerinde geçilmesi mümkün olmayan bir deniz arkalarinda kocaman bir ordu vardi. israilogullari "Yakalandik yâ Musa" diye yakinmaya basladilar. Kur'ân-i Kerim'de olay söyle anlatiliyor: "Musa: "Hayir, Rabbim benimle beraberdir, bana elbette yol gösterecektir"dedi. Bunun üzerine Biz Musa ya: "Degneginle denize vur" diye vahyettik. Hemen deniz ikiye ayrildi, her parçasi yüce bir dag gibiydi. iste oraya geridekileri de yaklastirdik. Musa ve beraberinde bulunanlarin hepsini kurtardik" (es-suara, 26/62-65).

"Firavun, ordusuyla onlari takib etti. Deniz de onlari içine aliverdi. Hem de ne alis!" (Tâhâ, 20/78).

Kur'an-i Kerim'de Allah Teâlâ, bir zâlimin, kâfirin sonunu böyle anlatiyor; ve bir kavmi nasil kurtardigini da. iste Hak, Bâtil'in tepesine böyle inip, onu ortadan kaldirabiliyor.

Firavun ordusu, bir tek kisi kalmamacasina yok oldu. Firavun ise, ölümün geldigini anlayinca iman ettigini açikladi: "Firavun bogulacagi anda: "israilogullarinin inandigindan baska tanri olmadigina inandim, artik ben de ona teslim olanlardanim" dedi. Ona: "simdi mi (inandin)? Daha önce baskaldirmis ve bozgunculuk etmistin"dendi" (Yunus, 10/90, 91).

Bu olaydan sonra Allah Teâlâ, Hz. Musa (a.s)'ya kavmiyle birlikte Beyti Makdis'e yönelmelerini emretti. Yola koyuldular. Çölde su bulamayip, siddetli bir susuzluga kapildilar. Gelip Musa (a.s.)'a sitem ve sikayette bulundular. Allah, Musa (a.s)'a, âsâsini tasa vurmasini emretti. Vurunca tasin oniki yerinden su fiskirdi. Her Yahudi kabilesine bir göze düsüyordu. Onlar bu gözelerden kana kana içtiler, susuzluklarini giderdiler. Allah Teâlâ israilogullarina, gökten kudret helvasi ve bildircin eti de gönderdi. Fakat israilogullarinin o ikiyüzlülükleri, bütün bu nimetlere ragmen, kendini burada da ortaya çikardi. Bir tek yemekle yetinemeyeceklerini söylediler: "Ey Musa! Bir çesit yemege dayanamayacagiz. Bizim için Rabbine yalvar da, bize yerin bitirdigi sebze, kabak, sarmisak, mercimek ve sogan yetistirsin" demistiniz de, "hayirli olani daha düsük seyle mi degistirmek istiyorsunuz? Bir sehre inin, orada süphesiz istediginiz vardir" demisti" (el-Bakara, 2/61).

Sonra Allah Teâlâ Hz. Musa'ya, Filistin'e gitmeyi emretti. Orada Heysanilerin kalintilari ve Kenanlilardan meydana gelen zalim bir topluluk ile karsilastilar. Musa (a.s) kavmine, buraya girip bu zalimlerle savasmalarini, ve onlari bu mukaddes beldeden çikarmalarini emretti. Fakat, israilogullari buna cesaret edemedi: "Ey Musa! "Onlar orada oldukça biz asla oraya girmeyecegiz. Sen ve Rabbin gidin savasin, dogrusu biz burada oturacagiz" demislerdi" (el-Maide, 5/24).

Çünkü israilogullari, Firavun ülkesinde zillet ve adilige, asagilanmaya alismislardi. Onlar için bazi degerleri ele geçirmek için savasmak, bir manâ tasimiyordu. Allah'da onlari Tih çölüne atti ve yollarini sasirtti. Kavmine söz geçiremediginden yakinan Musa'ya, Allah Teâlâ: "Orasi onlara kirk yil haram kilindi. Yeryüzünde saskin saskin dolasacaklar. Sen, yoldan çikmis bir millet için tasalanma" dedi" (el-Maide, 5/26).

Zamanla, bu zillet içinde yasayan nesil, yerini hürriyetle yetisen ve izzetle yasayan bir nesile terketti. Bunlar da bir müddet sonra Arz-i Mukaddes'e girmeye muvaffak oldular.

israilogullari, bu kirk yil içinde çok çesitli sapikliklarda bulundular. Hz. Musa'nin Tur daginda kirk gün geçirdigi bir zamanda, Sâmirî isimli bir sahsin imal ettigi ve "iste sizin de Musa'nin da tanrisi" dedigi altindan bir buzagiya tapmaya basladilar. Musa (a.s) döndügünde onlari buzagiya tapinir görünce çok üzüldü. Harun (a.s)'a çikisti. israilogullari'ni buzagiya tapinmaktan vazgeçirmeye çalisti. israilogullari ise, her firsatta iki yüzlülüklerini sergilediler (Sâmirî olayi bak. Daha fazla bilgi için bk. Sâmirî mad.). Musa (a.s), hayati boyunca tevhid yolunda mücadele etti. Bu ugurda pek çok eziyetle karsilasti. Yurdundan çikarildi, ölümle tehdit edildi ve etrafinda kendisiyle beraber, inanan pek az insan bulabildi.

Musa (a.s), Tih çölünde, Harun (a.s)'dan sonra öldü. israilogullarini Arz-i Mukaddes'e sokamadi. Öldügünde yüz yirmi yasinda idi. Buhârî, onun ölümü ile ilgili olarak sunlari rivayet ediyor: "Ölüm melegi geldiginde, Musa (a.s) onun yüzüne dikkatle bakti. Canini almaya gelen Azrail (a.s) korktu ve gözü karardi. Sonra: "Yarabbi, beni bir kuluna gönderdin ki, ölmek istemiyor" diye tazarru eyledi. Allah Teâlâ, o hali üzerinden kaldirarak, tekrar Musa'ya gönderdi: "Söyle, sayili olmak sartiyla istedigi kadar yasasin". Hz. Musa: "Yarabbi, sonra ne olacak?" dedi. "Öleceksin" buyuruldu. "Öyle ise ölüm simdi gelsin" niyazinda bulundu. Sonra Allah Teâlâ'dan, kendisini bir tas atimi Beyti Makdis'e yaklastirmasini, orada ölmesini ve oraya gömülmesini istedi. Ebu Hureyre (r.a) söyle diyor: "Rasulullah (s.a.s): "Eger ben sizinle beraber orada bulunsaydim, onun yol kenarinda ve kizil bir kum tepesinin yaninda bulunan kabrini size gösterirdim" buyurdu".

Kaynak: Sâmil Islam ansiklopedisi


Hz. Suayb

Hz. SUAYB (a.s)

Kur'an'da adi geçen peygamberlerden. Medyen ve Eyke halkina peygamber olarak gönderildi. Bu iki ülkede ayri ayri mücadelede bulundu. Bu iki toplumla yaptigi mücadelesi, çesitli ayetlerde geçmektedir.

Medyen ve Eyke, daglik ve ormanlik olan iki ülke idi. Medyen topraklari, Hicaz'in kuzey batisinda, oradan Kizildeniz'in dogu sahiline, güney Filistin'e, Akabe Körfezi'ne ve Sina Yarimadasi'nin bir bölümüne kadar uzanan bölgelerde yer alir.

Kur'an'in Medyen halki hakkinda anlattiklarinin önemini kavramak için, bu insanlarin, Hz. ibrahim'in üçüncü hanimi Katurah'tan olma oglu Midyan'in soyundan geldikleri iddialarina dikkat edilmelidir. Dogrudan dogruya onun neslinden gelmemis olduklari halde, tümü onun soyundan olduklarini iddia etmislerdir. Çünkü eski bir gelenege göre, büyük bir zata bagli olan herkes, daha sonra yavas yavas onun torunlari arasinda sayilmaya baslanirdi. Nitekim Hz. ismail'in (a.s) soyundan gelmemesine ragmen bütün Araplara "ismailogullari" denmistir. Hz. Yakub (a.s)'in soyu (israilogullari) için de durum aynidir. Ayni sekilde, Hz. ibrahim (a.s)'in çocuklarindan biri olan Midyan'in etkisi altina giren tüm bölge halkina Bena Medyen (Medyenogullari) ve onlarin oturdugu yerlere de, Medyen bölgesi dendi (ez-Zirikl, Kâmûsû'l-A'Iâm, VI, 4244; Yakut el-Hamev, Mu'cemü'l-Büldan, Beyrut 1956, V, 77).

Suayb (a.s), Hz. ibrahim'in torunlarindan Mikâil'in ogludur. Annesi ise Hz. Lut'un kizidir (et-Taber, Tarih, Misir 1326,I, 167; es-Sa'leb, el-Arâis, Misir 1951, s. 164; M. Asim Köksal, Peygamberler Tarihi, Ankara 1990, I, 327).

Yüce Allah'tan Suayb (a.s)'a kitab veya sahife gönderilmedi. O, Âdem, sit, idris, Nuh ve ibrahim'e indirilen sahifeleri okudu ve onlarla tebligde bulundu (Ibn Asakir, Tarih, Beyrut 1979, VI, 322).

Suayb (a.s) büyük bir hatipti. insanlari güzel söz ve nasihatlarla aydinlatmaya çalisti. Dolayisiyla ona peygamberler hatibi denilmistir (ez-Zemahserî, el-Kessâf, Kahire 1977, II, 118).

Suayb (a.s) ayni zamanda Musa (a.s)'in kayinpederi idi. Kizi Safura'yi Musa (a.s) ile evlendirmisti (ibnü'lEsir, el-Kâmil, Beyrut 1965, 177).

Suayb (a.s)'in Peygamber olarak Medyen'e gönderilmesi ve Medyenlilerle mücadelesi, Kur'an'da söyle bildirilir:

"Medyen'e de kardesleri suayb'i (gönderdik). Dedi ki: "Ey kavmim, Allah'a kulluk edin, sizin ondan baska ilahiniz yoktur. Size Rabbinizden açik bir delil geldi. Ölçüyü ve tartiyi tam yapin, insanlarin esyalarini eksik vermeyin, düzeltildikten sonra yeryüzünde bozgunculuk yapmayin. Eger inanan (insan)lar iseniz böylesi sizin için daha iyidir!... Ve her yolun basina oturup da tehdit ederek insanlari Allah yolundan çevirmege ve O (Allah yolu)nu egriltmeye çalismayin. Düsünün siz az idiniz, O sizi çogaltti ve bakin bozguncularin sonu nasil oldu!... Eger içinizden bir kismi benimle gönderilene inanmis, bir kismi da inanmamis ise, Allah aramizda hükmedinceye kadar sabredin. O, hükmedenlerin en iyisidir" (el-A'raf, 7/85,86,87).

Görülüyor ki Suayb (a.s) onlari Allah'a kulluk etmeye, insan haklarina saygili olmaya, her türlü bozgunculuktan uzak durmaya ve bu yolda sabirla hareket etmeye davet ediyordu. Fakat Medyen halki Suayb (a.s)'in nasihatlarini dinlemediler ve kötü hareketlerinde daha ileri gittiler. Onlarin bu isyan ve sapkinliklari, Kur'an'da söyle haber verilir.

"Dediler ki: Ey Suayb, senin söylediklerinden çogunu anlamiyoruz, biz seni içimizde zayif görüyoruz. Kabilen olmasaydi, seni mutlaka taslarla(öldürür)dük! Senin bize karsi hiç bir üstünlügün yoktur!" (Hd 11/91).

Suayb (a.s) onlarin bu taskinliklarina karsi nasihat ediyor ve onlari büyük bir azap ile kokutuyordu:

(Suayb onlara de ki): Ey kavmim, size göre kabilem Allah'tan daha mi üstün ki, O'nu arkaniza atip unuttunuz? süphesiz Rabbim, yaptiklarinizi kusaticidir. (Ondan bir sey gizli kalmaz.)

Ey kavmim, oldugunuz yerde (yaptiginizi) yapin, ben de yapiyorum. Yakinda kime azabin gelip kendisini rezil edecegini ve kimin yalanci oldugunu bileceksiniz. Gözetin, ben de sizinle beraber gözetmekteyim."(Hd, 11/92-93)

Her türlü mücadelede, teblig ve nasihate ragmen, Allah'in emirlerini dinlemeyen, zulüm, taskinlik ve kötülükte israr eden Medyen halki, azabi hak etmisti: Derken o (müthis) sarsinti onlari yakalayiverdi, yurtlarinda diz üstü çöke kaldilar. suayb'i yalanlayanlar, sanki yurtlarinda hiç oturmamis gibi oldular. suayb'i yalanlayanlar... iste ziyana ugrayanlar, onlar oldular" (el-A'raf, 7/91-92).

Medyen halki, kfirlerin kaçinilmaz sonu olan azaba maruz kaldiktan sonra Suayb (a.s) onlara acimisti. Bu durum, Ku'an'da söyle bildirilir:

(Suayb), onlardan yüz çevirdi ve dedi ki: Ey kavmim, ben size Rabbimin gönderdigi gerçekleri duyurdum ve size ögüt verdim. Artik kâfir bir kavme nasil acirim!.." (el-A'raf, 7/93)

Buna göre, Allah'in emirlerini dinlememede israr eden ve bunun neticesinde Allah'in azabi ile cezalandirilanlara acimamak gerekir. Çünkü bu cezayi hak etmis oluyorlar.

Suayb (a.s) Medyenlilerle beraber, Eyke halkina da peygamber olarak gönderilmisti. Onlarla da önemli mücadelelerde bulundu. Onlarla olan mücadelesi ve onlarin isyankârligi, Kur'an'da söyle özetlenmektedir.

Gerçekten Eyke halki da zalim kimselerdi" (el-Hasr, 15/78).

Eyke halki da gönderilen elçileri yalanladi. Suayb, onlara demisti ki: (Allah'in azabindan) korunmaz misiniz? Ben size gönderilen güvenilir bir elçiyim. Artik Allah'tan korkun ve bana itaat edin. Ben sizden buna karsi bir ücret istemiyorum. Benim ücretim yalniz alemlerin rabbine aittir. Ölçüyü tam yapin, eksiltenlerden olmayin. Dogru terazi ile tartin. insanlarin haklarini kismayin. Yeryüzünde bozgunculuk yaparak karisiklik çikarmayin, Sizi ve önceki nesilleri yaratan(Allah)tan korkun" (es-suar, 26/176,177,178,179,180,181,182,183,184).

Eykeliler, Suayb (a.s)'in telkinlerine karsi ters hareket ettiler. Söz dinlemeyip isyanda bulundular. Hatta, Suayb (a.s)'a hakaret ettiler. Onlarin bu isyani, Kur'an'da söyle dile getirilir:

"Dediler: Sen iyice büyülenmislerdensin. Sen de bizim gibi bir insansin, biz seni mutlaka yalancilardan saniyoruz" (es-suarâ, 26/185, 186) .

Eykeliler bununla bile yetinmediler. Azab isteyecek kadar, ileri gittiler: "Eger dogrulardansan, o halde üzerimize gökten parçalar düsür" (es-suarâ, 26/187) diyerek Suayb (a.s)'a meydan okudular. Suayb (a.s) onlara söyle cevap verdi: "Rabbim, yaptiginizi daha iyi bilir" (es-suara, 26/188). Yüce Allah da, onlara verilen azabi, söyle haber veriyor: "O'nu yalanladilar. Nihâyet o gölge gününün azabi, kendilerini yakaladi. Gerçekten o, büyük bir günün azabi idi. Muhakkak ki, bunda bir ibret vardir. Ama yine çoklari inanmazlar" (es-suarâ, 26/189, 190).

Ayette söz konusu olan "gölge gününün azabi" hakkinda, müfessirler söyle bir açiklamada bulunuyorlar: Eykeliler azab isteyince, günes yedi gün müthis bir sicakligi yaydi. O sirada gökyüzünde bir bulut belirdi ve serin bir rüzgar esti. Eyke'liler bulutun gölgesinde toplandilar. Birden o buluttan bir ates indi ve Eyke halki yeryüzünden silindi (el-Beydav, Envaru't-Tenzl, Misir 1955, II, 84).

Medyen ve Eyke halki Hz. suayb'i dinlemediler ve bunun neticesinde, yukarida sunulan âyetlerde ifâde edildigi gibi helâk oldular. Allah'i dinlememenin, peygambere uymamanin ve yanlis yollara sapmanin cezasini buldular. Suayb (a.s), kendisine uyanlarla birlikte Mekke'ye gidip yerlesti.

Orta boylu, bugday benizli biri olan Suayb (a.s), hayatinin sonuna dogru gözlerini kaybetmisti, amâ olarak yasiyordu. Mekke'de vefât etti. Türbesinin, Kâbe'nin batisinda, Darünnedve ile Benu Semh kapisinin arasinda oldugu rivâyet edilir (et-Taberî, Tarih, Misir 1326, I, 167; Ibn Kuteybe, Kitabü'l-Maârif, Beyrut 1970, s. 19: Ibn Asakir, Tarih, Beyrut, 1979, VI, 322).

Nureddin TURGAY
Kaynak: Sâmil Islam ansiklopedisi


MUS'AB Ibn UMEYR

MUS'AB Ibn UMEYR (r.a)
(v.3/625 m).

Ashab-i kirâm'in ileri gelenlerinden Künyesi Ebâ Muhammed'tir. Mekke'nin zengin ailelerinden olup, yakisikli ve güzel giyinen bir gençti. Anne ve babasi onun üzerine titrerdi. Özellikle, Mekke'nin en zenginlerinden sayilan annesi, ogluna güzel elbiseler giydirir ve güzel kokular sürerdi. Mekkeliler de onu hayranlikla seyrederlerdi. Bir defasinda Hz. Peygamber de onun hakkinda söyle buyurmustu: "Mekke'de Mus'ab b. Umeyr'den daha güzel giyinen, daha yakisikli ve nimetler içinde yüzen baska bir genç görmedim" (Ibn Sa'd, et-Tabakâtü'l-Kübrâ, Beyrut 1960, III, 116).

Mus'ab, Mekke'de o günün sartlarina göre zenginlik ve ihtisam içinde yasarken, Hz. Peygamber(s.a.s)'in insanlari islâm'a davet ettigini ögrendi. Fazla vakit kaybetmeden Hz. Peygamber'e giderek iman edip müslüman oldu. O sirada Mekkeliler, müslümanlara yogun bir baski uyguladigindan, Hz. Mus'ab müslüman oldugunu ailesinden gizlemek zorunda kalmisti. Ama o, Peygamberimizi gizlice ziyaret etmeyi de ihmal etmezdi. Ne var ki Osman b. Talha, Mus'ab'in namaz kildigini görüp durumu annesi ile akrabalarina bildirmisti. Bunun üzerine akrabalari yakalayip hapsettiler. Mekke'nin bu nazli ve zengin genci için artik çile dolu zor günler baslamisti.

Habesistan'a hicret eden ilk kafileye katilincaya kadar hapiste tutulan Hz. Mus'ab, hicret imkani çikinca, dinini daha rahat bir sekilde yasayabilmek için Habesistan'a hicret etti. Habesistan dönüsünde Hz. Mus'ab'in durumu tamamen degismis ve bu nazli delikanlinin yerini, kalbi Islam ve imanla dopdolu iradesi güçlü kuvvetli, metin bir genç almisti. Annesi ondaki bu kararlilik ve metaneti görünce, üzerindeki baskisini biraz hafifletmek zorunda kaldi.

Bu sirada Birinci Akabe Beyati olmus ve Medinelilerden bir grup islâm'i kabullenmisti. Kendilerine islâm'i anlatmak ve digerlerine de teblig yapmak için Rasulullah'tan bir ögretici istediler. Hz. Peygamber de bu önemli görev için Hz. Mus'ab b. Umeyr'i görevlendirdi. Hz. Mus'ab onlara hem namaz kildiracak, hem Kur'an ögretecek, hem de diger insanlara islâm'i anlatacakti ve yeni kimseleri islâm'a davet edecekti.

Böylece Medine'ye ilk hicret eden sahabi Mus'ab b. Umeyr oluyordu. Medine'de ilk cuma namazini da Mus'ab b. Umeyr kildirdigi kaynaklarda ifade edilir (Ibn Sa'd, a.g.e., III, 118).

Bir yil sonra Mekke'ye, hac mevsiminde yaninda yetmis kisi ile gelen Mus'ab b. Umeyr, Hz. Peygamber (s.a.s)'e islâm'in Medine'deki hizli yayilisinin müjdesini verirken söyle demisti: "islâm'in girmedigi ve konusulmadigi ev kalmadi." Basta Hz. Peygamber olmak üzere bütün müslümanlar bu habere çok sevindiler. Oglunun Mekke'ye döndügünü haber alan annesi onu tekrar hapsetmek istedi. Ancak Mus'ab bütün bunlara karsi olgun bir müslüman tavrini takinarak imaninda direndi ve annesini bundan vazgeçirdi. Onun annesini islâm'a daveti bir sonuç vermedigi gibi annesi de Mus'ab'i yolundan döndürememisti.

Hz. Peygamber (s.a.s)'in yaninda iki ay kadar kalan Mus'ab b. Umeyr, Hicretten on iki gün önce Medine'ye vardi. Hz. Peygamber (s.a.s) onu Sa'd b. Ebî Vakkas (r.a) ve Ebû Eyyûb el-Ensârî (r.a) ile kardes ilan etmisti (Ibn Sa'd a.g.e., III, 120).

Bedir savasinda muhacirlerin sancagi onun elindeydi. "Rasûlullah'in bayraktari" olarak ün yapmisti. Uhud savasinda da sancak yine onun elindeydi. Savas esnasinda müslümanlarin geriledigini gören Mus'ab b. Umeyr, atini saga sola dogru sürüyor ve yüksek sesle su ayeti okuyordu: "Muhammed ancak bir peygamberdir. Ondan önce birçok peygamberler gelip geçmistir" (Alu imrân, 3/144). Bu ayetin Uhud gününe kadar nazil olmadigi ve o gün giderildigi rivayeti, Hz. Mus'ab'in Allah katindaki degerini ifade eder (Ibn Sa'd, a.g.e., III,120,121). Uhud Gazvesinde islâm ordusunun sancagini tasiyan Mus'ab b. Umeyr'in önce sag kolu kesildi. Hemen sancagi sol eline alarak savasa devam etti. Fakat ardindan sol eli de kesildi. Bu defa vücuduyla sancaga simsiki sarildi ve yukaridaki ayeti okumaya devam etti. Sonunda müsriklerin bir mizrak darbesiyle sehid oldu. Sancagi hemen Suveybit b. Sa'd ve Ebû'r-Rûm b. Umeyr adli sahabiler aldilar.

Hz. Mus'ab sehid olarak yerde yatarken, günün sonlarina dogru, Hz. Peygamber (s.a.s) Mus'ab'i elinde sancakla gördü ve "ileriye git ey Mus'ab!" diye emretti. Fakat o kisi geri dönerek "Ben Mus'ab degilim" deyince Hz. Peygamber onun Mus'ab kiliginda savasan Allah'in meleklerinden biri oldugunu anladi (Ibn Sa'd, a.g.e., II, 121).

Uhud savasinda Ashab-i kiram'in ileri gelenlerinden birçok kimse sehid oldu. Hz. Mus'ab b. Umeyr de sehidler arasindaydi. Hz. Peygamber (s.a.s)'in ne kadar üzüntülü oldugu yüzünden okunuyordu. Mus'ab'in mübarek na'sinin basucunda oturarak, Uhud sehidleri hakkinda nazil oldugu bildirilen su ayeti okudu: "Mü'minlerden öyle er kisiler vardir ki, Allah'a verdikleri sözde sadakat ettiler. Kimi adagini ödedi sehid oldu. Kimi de (sehid olmayi) bekliyor. Onlar verdikleri sözü asla degistirmediler" (el-Ahzab 33/23). Sonra Hz. Peygamber diger sahabilere, sehidlere yaklasip selam vermelerini söyledi ve verilen selamlarin sehidler tarafindan alinacagini ifade etti (Ibn Sa'd, a.g.e., III, 121).

Hz. Mus'ab sehid edildiginde kirk yaslarinda idi. Bir zamanlar zenginlik ve refah içinde yasayan bu degerli insani kefenleyecek bir örtü dahi bulunamamisti. Hz. Peygamber, yanina geldiginde Mus'ab b. Umeyr eski bir hirkanin içinde saçlari dagilmis, vücudu ise kiliç ve mizrak darbeleriyle parçalanmis bir durumda yatiyordu. Hz. Peygamber üzüntülü bir halde sunlari söyledi: "Seni Mekke'de gördügümde, senden daha güzel giyinen, senden daha yakisikli kimse yoktu. Þimdi ise, kefen olarak sarilmis hirkadan basin disarida kaliyor." Sonra onun için de bir kabir açtilar ve o mübarek sahabiyi de Uhud sehidleri arasina defnettiler.

Allah yolunda canini feda eden bu aziz sehid sahabi için Ashab-i Kiram'dan Habbab (r.a) sunlari anlatiyor: "Biz Hz. Peygamberle birlikte Medine'ye yalniz Allah rizasi için hicret ettik. Artik mükâfatini Allah'tan bekleriz. Arkadaslarimiz arasinda bu nimetlerden tatmadan âhirete gidenler vardir ki Mus'ab b. Umeyr bunlardan biridir. O Uhud günü sehid olmustu da, kendisini saracak bir kefen dahi bulamamistik. Yalniz sehidin bir kaftanini bulmus ve bu aziz sehidi ona sarmaya çalismistik. Ancak basini örterken ayaklari açiliyor, ayaklarini kapatirken de basi açiga çikiyordu. Bu yoksulluk karsisinda Hz. Peygamber bize sehidin basini örtmemizi ve ayaklarinin üstüne de izhîr denilen kokulu ottan koymamizi emretti" (Buharî, Cenâiz 27; Ibn Sa'd, a.g.e., III, 121).

Mehmet Emin AY
Kaynak: Sâmil Islam ansiklopedisi


HZ. EYYÛB (a.s.)

Hz. Ibrahim soyundan gelen bir peygamber.

Eyyûb (a.s.)'dan Kur'an'da dört yerde bahsedilir ve sabir örnegi olarak takdim edilir (en-Nisâ, 4/163; el-En'âm, 6/84; el-Enbiyâ, 21/83; Sâd, 38/41). Tevrat'ta da "Eyûb" adiyla müstakil bir kitap, Hz. Eyyûb'un kissasina tahsis edilmistir.

Islâm kaynaklarina göre Havrân bölgesinde yasayan ve çok zengin olup, sayisiz mali-mülkü, birçok oglu kizi bulunan Eyyûb (a.s.), kendi toplumuna peygamber olarak gönderilmistir. Sabah-aksam ümmeti ve Allah'a ibâdetle mesgul olan Hz. Eyyûb, Rabbinin bir imtihânina mârûz kalmis, bütün servetini, çocuklarini kaybettigi gibi seytanin kendisine musallat olmasi neticesinde kalbi ve dili hâriç bütün vücudunda çibanlar çikmis, iltihapli yaralar açilmis, yaralarina kurtlar dolmus ve vücudu bozulup kokmaya baslamisti. Bu durumda kocasina hizmete sebât eden esi "Rahmet" hariç hiç kimse onun yanina yanasmadigindan cemiyetten çekilmek mecburiyetinde kalmis, fakat hiçbir zaman sabrini ve Cenâb-i Hakk'a bagliligini kaybetmemistir. Farkli rivâyetlere göre 3, 7, 13 veya 18 sene gibi epey uzun süren bu sikintili dönemden sonra sabriyla imtihâni kazanan Eyyûb (a.s.) Cenâb-i Hakk'in lütfu ve emriyle ayagini yere vurmus, fiskiran su kaynagindan yikanip içerek eski sihhati ve güzelligine kavusmustur. Ayrica kendisine yeniden birçok servet ve çocuk da ihsân edilmistir.

Genellikle kabul edildigine göre bu imtihana ugradigi sirada yetmis yasinda olan Hz. Eyyûb, sifâ bulduktan sonra yirmi yil daha yasamis, diger bazi rivâyetlere göre ise hastaligindan önceki kadar daha ömür sürmüstür. Kendisinden sonra Bisr adindaki bir oglu, kavmine peygamberlik yapmistir.

Ahmet ÖNKAL
Kaynak: Sâmil Islam ansiklopedisi


Semseddin Ahmed Sivâsî hazretleri

Semseddin Ahmed Sivâsî (Kara Sems) hazretleri

Anadolu'da yetisen büyük velîlerden. Halvetiyye yolunun kolu olan Semsiyye (Sivâsiyye)'nin kurucusudur. Babasinin ismi Ebü'l-Berakat Muhammed'dir. Asil ismi, Ahmed, künyesi Ebü's-Sena, lakabi Semseddin'dir. Kara Sems diye söhret bulmustur. 1519 (H. 926) senesinde Tokat'in Zile ilçesinde dogdu. 1597 (H. 1006) senesinde Sivas'ta vefât etti. Sivas'ta Meydan Camii avlusunda medfûn olup, Kabri ziyâret edilmektedir.

Türk-Islam târihindeki meshur üç Sems'ten birisidir. Bunlardan birincisi Mevlâna Celâleddin-i Rûmi'nin hocasi olan Sems-i Tebrizi, ikincisi Istanbul'un fethinde Fatih Sultan Mehmed Hanin yaninda bulunan Aksemseddin, üçüncüsü de III. Mehmed Han ile birlikte Egri Seferine katilan Kara Sems'tir. Üçü de yüksek dereceler sahibidir.

Kara Sems yedi veya sekiz yasindayken, Amasya'da bulunan Halvetiyye büyüklerinden Seyh Haci Hidir'in sohbetleriyle sereflenip elini öptü. Bu ziyareti talebelerinden Receb Efendi söyle nakleder; Hocam Kara Sems anlatti: "Babam, Ebü'l-Berakat Muhammed Efendi, Amasya'daki Habib Karamâni hazretlerinin halifesi olan mârifetler ve kerâmetler sâhibi Haci Hidir'in talebelerindendi. Bu fakir yedi yasindayken, babam anneme: "Oglum Ahmed'i seyhime götürmek istiyorum elbiselerinin yika. Yolculuk için azik ve seyhime götürebilecegim hediye hazirla" dedi. Hazirlik yapildiktan sonra bir kis günü babamla Zile'den Amasya'ya vardik. Haci Hidir'in huzûruyla sereflenip ellerini öptük. Haci Hidir: "Böyle kis günlerinde bu mâsumu ne diye getirdin ?" buyurunca, babam da: "Nazariniza muhâtâb olmak, serefli sohbetinizden bereketlenmek ve hayir duânizi almak içingetirdim" dedi. Bunun üzerine Haci Hidir hazretleri mübârek ellerini kaldirip, benim yüzüme bakarak duâ etti. Orada bulunanalar âmin dediler. Bu fakire gelen ihsânlar ve yükseklikler o duanin bereketiyledir."

Ziyaret bittikten sonra Zile'ye döndü. O beldenin âlimlerinden sarf ve nahv ile diger ilimleri tahsil etti. Daha sonra Tokat'a gidip Arakiyecizâde Semseddin Efendi'den ve diger âlimlerden aklî ve naklî ilimleri ögrendi. Bu sirada gördügü bir rüyâyi söyle anlatir: "Tokat'ta ilim tahsili ile mesgûl oldugum sirada bir gece, rüyâmda bir sahrada oturmus ve etrâfimi bir nûr kaplamisti. Etrâfimda genç-ihtiyar birçok kimsenin döndügünü gördüm. Bu rüyâyi, rüya tabir etmekle mâhir olan Köstekcizâde'ye anlattim. Ben rüyâyi anlatinca, bana: "Nerelisin, kimin nesisin, nerede kaliyorsun ve ismin nedir ?" diye sordu. Ben de ayrintili olarak hâlimi ve kim oldugumu anlatinca, bana: "Sana müjdeler olsun ki, zâhirî ve batinî ilimlerde yüksek dereceye ulasip zamaninin bir tânesi olacaksin. Her taraftan insanlar gelip senden feyz alip, Allah'ü teâlânin rizâsina kavusacaklar diye tâbir etti. Bu tâbirde bildirilen hususlar yirmi sene sonra aynen meydana geldi"

Tokat'ta aklî ve naklî ilimleri tahsil edip yükseldikten sonra Istanbul'a gelip, Sahn-i semân medreselerinden birinde müderris olarak vazifelendirildi. Bir müddet ilim ögretip taleb yetistirmekle mesgûl oldu.

Bir gün zamanin kazaskerlerini ziyarete gitmisti. Müderrislere ve kadilara karsi kazaskerin tutumunu ve onlarin makam için düstükleri hâllweri begenmedi. Çiktiktan sonra Fâtih Câmiine gitti. Iki rekat namaz kilip, huzurlu bir kalb ile Allahü teâlaya: "Yâ Rabbi! Bunlarin içinden beni kurtarip, tasavvuf ehlinin yoluna dâhil eyle" diye dua etti. Kisa bir müddet sonra hacca gitti. Hac ibâdetini yerine getirip Peygamber fendimizin mübârek kabrini ziyâret ettikten sonra, dogum yeri olan Zile'ye döndü. Orada ilim ögretip, insanlara Allahü teâlanin dinine ve Peygamber efendimizin güzel ahlâkini anlatmaya basladi. O sirada Ibn-i Hisam'in Kavâid-ül-I'râb adli eserine Hail-ül-Me'âkid adli serhi yazdi. Fakat içinden ilâhi askin atesinin hârareti her geçen gün biraz daha artiyor, Allahü teâlânin sevdigi bir velyie talebe olmak istiyordu. Bu sirada Amasya'li Seyh Muslihuddîn Efendinin dergâhina gidip, onun sohbetile sereflendi ve ona talebe oldu. Bir müddet sohbet ve hizemtinde kalip feyz aldi. O sirada gördügü bir rüyâsini söyle anlatir: "Bir tepe üzerinde büyük bir agaç, bu agacin yedi büyük dali var. Elimde Mishaf-i serif bulunuyor. Bu mishafi o agacin en yüksek dalina asmak istiyordum. Bu sirada siddetli bir rüzgâr esip, agaci kökünden devirdi. Eyvah bu ne haldir diye üzülürken uyandim. Ertesi sabah rüyâmi hocam Muslihuddin Efendi'ye anlattim. "Rüyân ayni ile vâki olacaktir. Agaçtan murâd bizim vücudumuzdur. Yakinda biz göçeriz. Lakin bizden önceki hocalar duâ edip seccâde ve asâ verirlerdi. Biz dahi size icâzet verelim" deyip, elleriyle icâzetnâme yazdilar. Aradan birkaç gün geçmeden rüyâ ayni ile vâki olup, hocam vefât etti. Hocamin vefâtiyla yetim kaldim. Mumu sönmüs eve, suyu çekilmis degirmene döndüm"

Kara Sems, hocasi Amasya'la Muslihuddin Efendi'nin vefâtindan sonra, mübarek, velî bir zât bulup talebe olmak istedi. Tokat'taki zâhid ve muttaki, yüz yas civarinda bulunan Seyh Mustafa Kirbâsi adinda bir zâta gidip, talebe olmak istdei. O zât, "Sen gençsin, ben ise ihtiyar ve hastalikliyim. Riyâzete (nefsin istediklerini yapmak) kuvvetim yoktur. Seni terbiye ile mesgûl olamam" dedi. Kara Sems: "O zaman benim halim ne olacak ? Beni buraya terbiye etmeniz ve yetistirmeniz için geldim" deyince, "Sen bu isten hâlis ve sâdik misin ?" diye sordu. Kara Sems: "Evet" cevâbini verince, basini önüne egip bir müddet bu halde kaldiktan sonra basini kaldirip: "Alti aya kadar Allahü teâlâ, ya seni kâmil bir rehberin huzûruna gönderir veya böyle bir zâti seni terbiye için gönderir" dedi ve Kara Sems'e hayir duâda bulundu.

Kara Sems bundan sonra tekrar Zile'ye dönüp, ilim ögretmekle mesgûl oldu ve Muhtasâr-i Menâr üzerine, Zübdet-ül Esrâr adli bir serh yazdi. Ilim ögretmekle mesgulken, Tokat'a meshûr nahiv âlimi Semseddin Efendi'yi ziyârete gitti. Semseddin Efendi onu görünce: "Ben de senin gelmeni arzuluyordum. Çünklü sen akilli, anlayisi ve kavranisi iyi birisin. Memleketimize Sirvan'dan velî bir zât geldi. Bizlere vâz ve nasikat ediyor. Anlattiklari okuyarak ögrenilecek akil ve zekâ ile söylenilecek seyler degil. Konustuklari Allahü teâlânin ihsani ile bilgiler. Haydi onun yanina gidelim" dedi. Birlikte kalkip gittiler. Böylece Abdülmecid-i Sirvâni'nin sohbetine ve mübârek ellerini öpme serefine kavustu. Abdülmecid Sirvâni sohbetinin sonuna dogru: "Ey Kara Sems ! Benim, Allahü teâlânin emri ve sevgili Peygamber efendimizin isâretiyle kendi memleketimi, ailemi ve sevenlerimi terk edip, dag ve beldeleri asip gelmem, sadece seni irsâd ve terbiye içindir" buyurdu.

Kara Sems bu âni söyle anlatir: "Abdülmecid Sirvâni'nin bu sözünü duyunca, Seyh Mustafa Kirbâsi'nin daha önce verdigi müjdeyi hatirladim, hesab ettim, tam alti ay geçmisti." Kara Sems bu esnâda Allahü teâlâdan baska her seyin sevgisi gitti. Allahü teâlâya hamd edip: "Aradigimi buldum" dedi.

Abdülmecid Sirvâni'nin sohbetine kabul edilisini söyle anlatir: "O zâtin huzuruna varinca, bu fakirde istek ve arzu görüp: "Siz bu civardaki kasaba ve sehirlerin tanidigi meshûr ve halk nazarinda yüksek birisiniz. Böyleyken huzurumuzda zilleti ve dervisligi kâbul edersiniz. Halktan ragbet göremezsiniz. Bu duruma pisman olursunuz. Çünkü bu yol sikintilar ve mesakkatler yoludur" buyurunca:
"«Cânlar fedâ muhabbet-i cânâna ser degil,
Eshab-i aska terk-i ser etmek hüner degil»
dedim."

Bunun üzerine: "Sen sâdik bir talebesin. Biz de seni irsâd etmekle vazifeliyiz. Riyâzet ve mücahedeye tahammül edersen, az zamanda rizâ-i Ilâhî'ye kavusursun" buyurup:
«Yâra yol iki kademdir birisi câna bas
çünkü bu meydâna geldin merd isen merdâne bas»
beytini okudu ve fakiri kabul buyurdu."
EVLIYÂNIN KERÂMETI
Kara Sems'in vefatindan sonra talebelerinden hal sâhibi Âma Mehmed Dede hocasinin türbesini ziyâret ederken. "Acaba hocam benim simdi türbesinde ayakta oldugumu, türbeye giren çikanlari bilir mi acaba ?" diye düsündü. Bu sirada uykusu geldi ve kendine hâkim olamayip, uyudu. Rüyasinda hocasini gâyet nûrâni ve beyaz genis bir elbise içinde gördü. Ona güler yüzle: "Gel bunlari al" dedi ve eline bir mikdar altin birakti. Sonra: "Disari çik ! Biraz sonra ziyâret ve duâ için bizim çocuklar gelecek" buyurdu. Âma Mehmed Dede uyaninca türbeden disari çikti. Orada bulunan yasli birisi ona: "Kara Sems'in çocuklarinin, kabri ziyâret için geldiklerini haber verdi. Bunun üzerine, hocasi hakkindaki düsüncesini düzeltmeye çalisti ve hocasinin böyle görünmekle daha hâlis itikadli olmasini ve Allahü teâlânin izni ile uzaktan geleni bildigini, kaldi ki yakinda bulunani daha kolay bilecegini anlatmak istedigini anladi.

Abdülmecid Sirvâni'nin hizmetinde bulunup sohbetinden istifade etti. Feyz alip tasavvuf derecelerinde yükseldi. Dünya sevgisinden uzaklasip, hakikate yöneldi.

Semseddin Sivâsi, Abdülmecid Sirvâni'den kisa zamanda feyz alip, tasavvufun yüksek derecelerine kavustu. Bir gün hocasi, haber göndererek, yanina çagirdi. Hayir duâda bulunarak insanlara, Allahü teâlânin dinini ve sevgili Peygamber efendimizin güzel ahlâkini anlatmakla vazifelendirdi. Söhreti her tarafta duyuldu. Devrin Sivas vâlisi Hasan Pasa, kendisini Sivas'a davet edip, yaptirdigi dergaha yerlestirdi. Ayni zamanda yaptirdigi câminin imâmligi da kendisine verildi. Orada ilim ögretti, insanlara vaaz ve nasihatle mesgûl oldu.

Kara Sems 1590 (H. 999) senesinde hac farîzasini yerine getirmek için Mekke-i Mükerremeye gitti. Bu sirada talbelerinden Haci Mustafa Efendi Misir'daydi. Hocasinin hacca gidecegini duyunca, hem hac farîzasini yerine getirmek, hem de hocasini ziyâret için Mekke'ye gitti. Mustafa Efendi Mekke'ye vardiginda hocasi tesrif etmemisti. Bir müddet sonra Kara Sems'in geldigini isitince, arkadasi ile beraber karanlik bir gecede ziyâretine gitmek üzere kaldigi yerden ayrildi. Yolda Yemenli bir saticiya rastladi. Hocasina bir hediye almak istedi. O sirada Kara Sems'in kardesi Ismâil Efendinin elinde bir mum ile geldigini ve arkasinda da bir cemaatin bulundugunu gördü. Hocasinin da aralarinda oldugunu anladi. Edebinden bir kenara çekildi. Hocasi yakinindan geçerken, cemâattan ayrilip Mustafa Efendinin yanina yaklasti ve o karanlikta elini basina koyup: "Sen Haci Mustafa degil misin?"dedi. O da: "Evet efendim!" deyip elini öptü ve birlikte Harem-i serife gitti.

Hayatinin sonuna dogru, Sultan III. Mehmed Han'la birlikte Egri seferine gitti.

Egri seferiyle ilgili olarak talebelerinden Receb Efendi söyle nakleder: "Semseddin Sivâsi bir gün bu fakiri odalarina çagirip: "Din düsmanlarinn (hristiyanlarin), sinirlardaki müslümanlara baski ve zulümleri haddinden fazla olmus, tahammül edilemez hâle gelmistir. Içimde onlara karsi sefere gitme arzusu belirdi" buyurdu. Bu sözü üzerine, ihtiyar olduklarini, zayif, bünyelerinin sefere çikmaya engel olacagini ve bu hususa dair padisahtan da herhangi bir haber gelmedigini söyledim. Bunun üzerine: "Bize isâret ve tenbih olundu ki: "Sefer hazirliklarini tamamla! Fetih ve zafer senin için mukarrerdir" buyurdu. Ben de: "Süphesiz ben sâdece hak dine boyun egip, yüzümü, gökleri ve yeri yaratmis olan Allah'a çevirdim ve ben O'na ortak kosanlardan (müsriklerden) degilim" mealindeki En'âm suresinin 79. ayetini okudum. Bunun üzerine: "Bize müjde verildi ki yakindaa güçlü bir padisah gazâ edip, birçok fetihlerde bulunacak ve müminlerin kalbleri de sevinçle dolacaktir" buyurdu."

Çok geçmeden III. Mehmed Han, Osmanli padisâhi oldu. Semseddin Sivâsi hazretleri, alti deve, alti katir ve kendi için de bir at satin alip sefer hazirligini tamamladi. Sivas'ta medfun bulunan Gâzî Abdülvehhab'in sancagini yanlarina alip, Ayasofya yakinindaki Kapi Agasi dergâhinda bulunan Koca Seyh'e verdi. Bütün sefer hazirliklari tamam olunca, mübarek bir günde her türlü erzak ve mühimmat hayvanlara yüklendi. Bütün sehir ahâlisi Semseddin Sivâsi'yi ugurlumak üzere toplandi. Beklerken bir kapicibasi aceleile gelip, pâdisahtan Egri seferine katilmak üzere dâvet geldigini belirten fermâni okudu. Bunun üzerine Seyh Semseddin Sivâsi hazretleri: "Isittik ve itaat ettik. Zâten biz iki senedir hazirliydik. Bismillah, hemen gidelim" diye el kaldirip duâ buyurdu. Oradaki topluluk duâya âmin deyip, göz yaslari arasinda ugurladilar.

Uzun yolculuktan sonra Üsküdar'a geldiler. Henüz genç olan, Azîz Mâhmud Hüdâyi onu karsilayip, ellerini öptü. Seyh Semseddin Sivâsi, Mahmud Hüdayi'ye: "Oglum size yegânesiniz (bir talebesiniz). Bugünden sonra fazlalasirsiniz" diye dua edip, ileride çok büyük bir veli olacagini müjdeledi. O gece sabaha kadar birlikte sohbet ettiler. Sohbet esnasinda Azîz Mâhmud Hüdâyi: "Yasiniz seksene ulasmis, vücudunuz da zayiftir. Kendinize eziyet etmeseniz, çünkü her an nefsiniz ile büyük cihaddasiniz" diyerek seferden alikoymak istedi. Bu sözüne cevaben: "Peygamberimiz Muhammed aleyhisselamin bütün emirlerine uymak lâzimdir. Büyük cihadi yaptik (Nefis ile cihad, M.K.). Ancak küçük cihad kalmisti. Bu emirlerine ihtiyar olarak uymak isteriz" buyurdu.

Düsmanliktan sonraki muhabbet
Seyh Semseddin Sivâsi hazretlerini, vâz ve nasihat etmesi için civâr köy ve kasabada halki dâvet ederlerdi. Bir talbesiyle dâvete icabet edip giderken bir köyde konakladi. O köy halki, hazreti Ali'yi sevdigini iddia ederek, sevgili Peygamber efendimizin seçilmis Eshâb-i kirâmi hakkinda kötü sözler söylüyorlardi. Kendilerine ve hayvanlarina paralariyla yiyecek bir seyler almak istediklerinde vermedikleri gibi, onlari zulüm ve iskenceye öldürmek istediler. O zaman Semseddin Sivâsi hazretleri, iki rekat namaz kilip, Allahü teâlâya duâ etti. Aradan fazla zaman geçmeden, köyün ileri gelenleri ve kalabalik bir topluluk türlü türlü yiyecekler ve hediyelerle geldiler. Taacüb edip: "Önce siz bize yemek vermeyip öldürmek istediginiz halde bu muhabbet ve sevgi nedir ?" diye soruldugunda: "Biz de bilmeyiz ne hal oldu. Kalbimize, su azizin muhabbet ve sevgisi yerlesti. Mümkün olsa canimizi bile feda etmeyi isteriz" diye cevap verdiler. Sonra talebesi, Semseddin Sivâsi hazretlerine: "Sultanim, düsmanliktan sonra bu muhabbet nedir?"diye sordu. Tesbihini gösterdi.Onlar bu sekilde muhabbet ederken o tolulugun reisi geldi: "Sultanim küçük kizim var. Bazan sara tutar. Günlerce halden kurtulamaz, kurtulunca da da kendini bilmez. Söylenen sözleri anlamaz. Baska evladim da yok. Huzurunuza getuireyim de hayir dua buyurun. Zira bana: "Kara Sems'in dergahindan ne isterseniz geri çevrilmez" diye bildirildi". O da bir an önce getirmesini isteyince adamcagiz kizini bir hayvana bindirip getirdi ve bir ölü gibi Semseddin Sivâsi hazretlerinin huzuruna koydu. Hazret-i Seyh bir müddet teveccüh byurup: "Fatiha" dediginde, kizcagiz siçrayip ayaga kalkti. Sevinerek evlerine döndü. Nakledilir ki: O hastalik bir daha gelmedi. Akli basina iffetli bir hatun oldu.
Bu kerâmeti gören köy halki, Eshâb-i kirâm hakkindaki kötü düsüncelerinden vaz geçip. tövbe ettiler. Hepsi, Seyh Semseddin Sivâsi'nin sevenleri ve talebeleri oldu.

Üsküdar'da üç gün kaldiktan sonra, dördüncü gün, padisah tarafindan gönderilen bir kadirga ile Istanbul'a geçip, Ayasofya yakininda bir yere yerlestirildi. Daha sonra Sinan Pasa kösküne, padisah Sultan III. Mehmed Han tarafindan davet edildi. Uzun müddet sohbettte bulundular. Bu sohbette Seyhülislam Sâdeddin Efendi de hazir bulundu. sohbet esnasinda padisah, Semseddin Sivâsi'ye: "Tarafimizdan sizi sefere davet etmek üzere gönderilen kapicibasimiz sizi yola çikmak üzere hazir bulmus Hazirlikli oldugunuza göre, bu isin sonunda ne olacagini bilirsiniz.O halde bizi müjde isaretinizle sevindirip, neticeden haber vermenizi isteriz" dedi. Bunun üzerine Semseddin Sivâsi: "Hadis-i serifte «Amellerin en faziletlisi, mü'minleri sevindirmektir» buyruldu. Malumunuz ola ki Egri Zaferi biraz zahmet çektikten sonra müyesser olacak. Düsman yenik ve perisân olacaktir. Hatirinizi hos tutun" müjdesini verdi.

Semseddin Sivâsi hazretlerinin bu cevabina sevinen padisah, kendi üzerindeki samur kürkü ona giydirdi. Ayrica kapicilar kethüdasi Mehmed Aga vasitasiyla, iki yüz altin sikke, dervislerine de yüz altin sikke ihsan edip: "Bunlar helal malimizdir. Kabul buyurursunlar" dedi. Seyh Semseddin Sivâsi hazretleri: "Allahü teâlânin emri üzere kimseye sû-i zan etmemeli, hüsn-i zan'da bulunmalidir. Kimseyi arastirmak ve teftis etmeke vazifeli degiliz. Tasavvufta da her geleni Allahü teâlâdan gelmis bilip, hediyeleri ve ihsânlari kabul etmek gerekir" buyurdu.

Birkaç gün sonra Istanbul'da kaldiktan sonra padisah ve orduyla birlikte yola çikip, Egri kalesi önlerine ulastilar. Kale kolay fethedilip, harab olan seyler tamir edildi. Ancak asil düsman askerlerinin, kale yakinlarinda bir baska yerde oldugu ögrenilince, ordugâh, düsmanin karsisina nakledildi. Rivayet edilir ki yedi yüz bin kisilik bir orduydu. Islam ordusuyla küffar ordusu karsilasti. Islam ordusunda bozgun ve firâr basgösterdi. Padisah III. Mehmed Han, yerinden hareket etmeyip: "Ey Rabbimiz! Üzerimize bol bol sabir dök. Ayaklarimiza kuvvet ve sebat ver, bizi kafirler kavmi üzerine muzaffer kil" melaindeki Bakar suresi iki yüz ellinci ayet-i kerimesini okudu. Padisahin yaninda seyhülislam, kazaskerler, seyhler ve bazi vazifeliler haricinde kimse kalmadi. Hazine ve cephanelik düsman tarafindan zaptedildi. Bu firar ve bozgun üzerine her seyin bittigini zanneden padisah, Semseddin Sivâsi hazretlerini çagirip: "Söylediklerinizin tersi vâki oldu" deyince, Semseddin Sivâsi: "Padisahim söylediklerimiz dogrudur. Kafirin hezimete ugramasina yarim saat kalmistir. Su anda bir kuvvet sahibi tasarruf için ortaya çikmak üzeredir. Bu an fethin baslangiç anidir. Hatirinizi hos tutunuz" diye cevap verdi.

Gerçekten de çok geçmeden, Semseddin Sivâsi hazretlerinin târif ettigi sekilde bir zât ortaya çikti. Bun gören seyh, hemen padisahin huzuruna çikarak: "Fethin vaktidir" diye müjdeledi. Ortaya çikan zat, dagilanordunun önüne düsüp: "Ey mü'minler ! Nerede Islam gayreti ? Nerede peygamber efendimzin gayreti ? Nerede cömeertlerin cömerdi sultan gayreti ?" diye nida edip: "Sehid olmak, dinini yüceltmek isteyen kimse yanima gelsin" byurdu. Bu sirada yanina birkaç bin kisi toplanip, birlikte düsman hücum ettiler. Bu durumu gören düsman neye ugradigini sasirdi. Durumu haber alan firari askerler dönüp düsmana saldirdilar. Nihayet düsman bozguna ugratilip, kesin zafer elde edildi. Daha sonra o zatin kim oldugu Semseddin Sivâsi'ye sorulunca, Hizir aleyhisselam oldugu haber verdi.

Seyh Semseddin Sivâsi hazretleri zaferi müjdelemek üzere padisahin huzuruna çikti ve aralarinda su konusma geçti:
Padisah: "Buyurun ey gönlümün sultani" dedi
Semseddin Sivâsi: "Vadini yerine getiren, kuluna yardim eden ve kafirleri hezimete ugratan Allah'a hamd olsun. Ey benim padisahim ! Eger dinlersenit birkaç kelime nasihat etmek isterim" deyince
Padisah: "Ey insanlar hakki tavsiye eden üstâdim ! Buyurun. Hak olan sözü dinlerim" dedi.
Semseddin Sivâsi: "Ey benim padisahim ! Yeryüzünde Allahü teâlânin halifesi olanlarin niyetleri; Allahü teâlânin rizasini kazanmak olup, dayandiklari ve güvendikleri, Allahü teâlâ olmasi gerekir. Savasta askerlerin çokluguna güvenmeyip, kuvvet ve kudret sahibi Allahü teâlâya tevekkül etmek gerekir. Ayeti kerimelerde mealen: "Onlara (düsmanlara) karsi gücünüz yettigi kadar kuvvet ve cihad için baglanip beslenen atlar hazirlayin, onunla Allah'in düsmanini, sizin düsmaninizi ve onlardan baska sizin bilmediginiz, Allah'in bildigi (düsman) kimseleri korkutursunuz. Allah yolunda ne harcarsaniz size eksiksiz ödenir, siz asla haksizliga ugratilmazsini." (Enfal, 60) ve "71. Ey iman edenler! Tedbirinizi alin; bölük bölük savasa çikin, yahut (gerektiginde) topyekün savasin. " (Nisa, 71) emredildigi üzere, savas için gerekli hazirliklar yapilmali. Ancak buna güvenmeyip Allahü teâlâya tevekkül ve itimad etmelidir. Eger Allahü teâlâya güvenmeyip askere ve cephaneye güvenilir ise, hezimet, yenilgi zuhur eder. Kalbden Cenab-i Hakk'a tam tevekkül edip, hâlis kalb ile yönelebilirsen, zafer müyesser ve mukadder olur. Bizden hüznü gideren Allah'a hamd olsun.
Ey padisahim ! Bilesin ki, deden Fatih Sultan Mehmed Han, Istanbul'un fethine niyetlenince, Aksemseddin'in refâkati ve duasi bereketiyle fetih müyesser oldu. Aksemseddin hazretleri: "Ey padisahim ! Büyük fethin sükran ifadesi olarak nice cami, mescid, medrese ve hamamlar insaa etmek gerekir" buyurmustu. Bunu üzerine Fatih Sultan Mehmed Hanin da, nice hayir ve hasenât yapmis oldugu mâlumunuzdur. Ayni sekilde, sizin de isminiz Sultan Mehmed, duâciniz hakirin, dahi ismi Semseddin'dir. Bu güzel fethin sükrânesi olarak zatiniz dahi, reâya (halk) ve fukarâ üzerinden sikintiyi kaldirip, Islam askerine ihsanlarda blunup, her makam dindar, adaletli ve dogru kimseler tâyin etmeniz gerekir" buyurdu.
Bu nasihatten can kulagiyla dinleyen padisah III. Mehmed Han, su cevabi verdi: "Bin can ilekabul ettim ve nasihatinize fazlasiyla riayet edecegim"

Padisah, ordusuyla birlikte Istanbul'a döndügünde, Semseddin Sivâsi'nin Istanbul'da kalmasini israrla ricâ ettiyse de kabul ettiremedi. Semseddin Sivâsi ihtiyarliginin yaninda, seferin siddetinden ve kisin asiri sogugundan hayli yorgun ve zayif düsmüstü. Hayatinin son anlarini yasadigini anladigindan, ruhunu ailesinin ve sevelerinin yanindan teslim etmek istedigini belirterek izin istedi. Sivas'a döndü. Gelisinden kisa bir müddet sonra, amcazâdesi ve damadi olan Receb Efendi'yi vazifesine tayin etti. Semseddin Sivâsi vefatlarina yakin, talebelerini odasina çagirdi. Onlarla birlikte bir saat kadar Allahü teâlânin zikri ile mesgul olduktan sonra, duâ edip, ruhunu tesli etti.

Veliler, âlimler, salih kimseler, devlet adamlari cenazesinde hazir bulundu. Cenazesi göz yaslari arasinda: "Âlimin ölümü, âlemin ölümü gibidi" denilerek musallaya konuldu. Cenaze namazinda, altmis binden fazla kisi oldugu rivayet edilir. Namazini amcazâdesi ve damadi Receb Efendi kildirdi. Sagligindayken vasiyet ettigi gibi, Meydan Caminin bahçesine defnedildi. Daha sonra kabrinin üzerine beyaz bir kubbe yaptirildi. Hâlen ziyâretgâhdir. Sehir ahalisine siddetli bir sikinti oldugu zaman kabrini ziyaret duâ ederler. Allahü teâlânin izniyle o sikintidan kurtulurlar.

Seyh Semseddin Ahmed Sivâsi hazretleri, zâhiri ve bâtini ilimlerde yüksek, ilim ve irfân sahibi, bütün güzel huylarla ahlaklanmis, fâziletli bir zatti. Tasavvufta Halvetiyye yoluna mensuptu. Semsiyye kolunun kurucusudur.

Kara Sems, yumusak huylu, cömert, güler yüzlüydü. Fakirlerin yardimcisi, zayiflarin, dullarin, yetimlerin siginagiydi. Eli açik, vermesi boldu.. Mütevâzi, alçak gönüllü olup, büyüklere hürmet, küçüklere sefkat ve merhametle davranirdi. Özür dileyenlerin özrünü kabul ederdi. Kerâmetleri vefatindan sonra da devam etti.

Müderris Mevlana Ahmed Efendiyi suçsuz oldugu halde birisi töhret altinda tutuyordu. Bir gün bu yüzden gâyet üzgün olarak uyudu. Rüyasinda Kara Sems'i bir hayvana binmis gelirken gördü. Elini öpüp: "Efendim ! Suçum olmadigi halde bir zâlim beni yakaladi. Yardiminizi istiyorum" dedi. O da: "Yardim Allahü teâlâdandir. Üzülme Allahü teâlâ sikintini giderir. Su kelimelerle mesgul ol: «Yâ Azîze'l-meni' el gâlib alâ emrih1i fedâ sey'e yuâdilühü»" buyurdu. Uyandiginda bu kelimeler hatirindaydi. Bunlari bin kere söyledi. Allahü teâlâ onu, o sahsin elinden kurtardi.

Cemelzâde diye meshur Ahmed Çelebi, küçüklügünden beri Kara Sems'in sevdiklerindendi. Kara Sems'in vefatindan iki sene sonra bir gece rüyasida onu gördü. Kara Sems paçalarini sivamis halde süratle geldi. Yaklasinca selam verdi. Ahmed Çelebi: "Efendim, niçin böyle acele ediyorsunuz?" diye sorunca: "Isitmedin mi, hocan Pir Muhammed vefat etti" dedi ve gözlerinden yaslar akarak: "Beni takib et de techiz, tekfin isleri nasil oluyor, bir ögrenelim ?" dedi. Hasan Pasa'nin yaptirdigi camiinin yanina vardiklarinda Ahmed Çelebi uyandi. Vücudu titriyordu. Sabah olunca, Pir Muhammed'in yanina gitti. Onu hayatta ve sihhatte görünce, Allahü teâlâya hamdetti. Fakat o gün kusluk vakti Pir mUhammed rahatsizlandi. Yedi gün sonra da vefat etti.

Anadolu'da yetisen evliyânin büyüklerinden olup gönüllere taht kurmus olana zamâninin bir tanesi olan Semseddin Sivâsi hazretleri, zâhiri ve bâtini ilimlerde yüksek derece sahibiydi. Çesitli ilimlere dair manzum ve mensur (nesir) yazdigi kirka yakin eseri vardir. Farsça ve Arapçadan tercüme yapilmistir. Eserleri iki ana grupta toplanabilir.

A) Manzum eserleri:

  1. Divan-i Ilahiyat
  2. El-Fesayih fi Tercemet-il-Levâyih (Tasavvufi bir eserdir)
  3. Hest Behist
  4. Gülsenâbad (Çiçeklerin karsilikli konusmalariyla ilgili bir eserdir)
  5. Ibret-nümâ
  6. Irsâd-ül-Avvâm
  7. Kitâb-ül-Hiyaz min Sevbi Gamâm-ül-Feyyaz
  8. Menâkib-i Imam-i Azam
  9. Menâsik-i Hac (Hac için gerekli bilgileri ihtiva eder)
  10. Mir'at-ül-Ahlak ve Müsevvik-ul-Esvak
  11. Mir'at-ül-Esvak
  12. Mevlid-i Nebî
  13. Süleymân-nâme
  14. Terceme-i Ilâhi-nâme-i Seyh Attâr
  15. Terceme-i Mantik-ut-Tayr-i Seyh Attâr
  16. Terceme-i Pend-nâme-i Seyh Attâr
  17. Terceme-i Kaside- Bürde'dir

B) Mensur (Nesir) eserler:

  1. Cila-i Uyûnül-Arâis-ül-Mühadara
  2. Dairet-ül-Usûl
  3. Dürer-ül Akaid (Ehl-i Sünnet itikadini açiklayan bir eserdir)
  4. El-Câmi-ün-Nüfus
  5. Huccet-i Ilâhiyye
  6. Kissa-i Mûsâ ve Hizir
  7. Letâyif-ül-Âyat ve Nukus-ül-Beyyinat
  8. Meclis
  9. Menakib-i Çehar-i Yâr-i Güzin (Sevgili Peygmaberimizin dört halifesini anlatir. {Bedir yayinevi'nde basilmistir, M.K.})
  10. Menakib-i Numan
  11. Menazil-ül-Arifin
  12. Nakd-ül-Hâtir
  13. Risâlet-i Emr-i Ilahi
  14. Risâlet-üt-Te'vil
  15. Serh-i Gazeliyyat-i Murad Han-i Sâlis
  16. Serh-i Kavâid-ul-I'rab il Ibn-i Hisam
  17. Serh-i Kelimetü Kumeyl Ibn-i Ziyad
  18. Serh-i Muhtasa-ül-Menâr
  19. Umdet-ül-Edib fit-Teallumi vet-Te'dib (Farça gramer kitabidir)

Siirlerinde Semsî mahlasini kullanan Semseddin Sivâsi hazretleri divânindaki kiymetli siirlerinde, dünyanin fâniligini, Allah adamina talebe olmayi, Peygamber efendimizin sünnetine sikica sarilmayi, ilâhi aski ve sükrü anlatir.

Divânindan seçme:

Nat-i Serif

Kapina geldi âsiler,
Sefâat Ya Resûlallah !
Suçunu bildi kâsiler,
Sefâat Ya Resûlallah !

Ne ettim ise ben ettim.
Yanildim nefse zulm ettim,
Henüz suçum bilip geldim.
Sefâat Ya Resûlallah !

Ne ilmim var ne amelim,
Perisan cümle ahvâlim,
Vesveseyle dolu bâlim,
Sefâat Ya Resûlallah !

Bu Semsî abd-i âbiktir,
Ne etsen ona lâyikdir,
Veli yoldunda sadiktir,
Sefâat Ya Resûlallah !

Kaynak: Evliyâlar ansiklopedisi

Hazirlayan: Muhammed Faruk


Ertugrul Gazi

Harzem emirlerinden Süleyman Sah'in ogludur. Dogum ve ölüm tarihi kesin bilinmemekle beraber 92 veya 96 yasinda vefat ettigi kaydedilir.

Karacadag havalisinde Mogollarla savasan Selçuklular'in zayif düstügünü görünce Selçuklular'in galib gelemsine destek sagladi. Aladdin Keykubat'da Bizans sinirinda Bilecik-Sögüt yöresini Ertugrul Gazi'ye vererek "uç beyi" olarak yerlestirdi.

Ertugrul Gazi, Sultan Alaaddin'in vefatina kadar alti sene, civar bölgelerin fethi ve Islâm'in yayilmasi için büyük bir gayret sarfetti. Ancak, Selçuklu sultanini vefati basgösteren taht kavgalarina karismayarak Sögüt'de asiretnin basinda kaldi.

Osmanlinin manevi kurucusu Seyh Edebâli hazretlerine bagliligi ile bilinen Ertugrul Beg, günümüze kadar engin bir edep ve minnetle yüce neslinin manevi olarak ziyaret ettigi ve feyiz aldigi Sögüt'deki türbesinde yatmaktadir.

Kaynak: Diyanet namaz vakitleri takvimi, 18.09.1998

Hazirlayan: Muhammed Faruk


II. ABDULHAMID HAN

Osmanli pâdisâhlarinin otuzdördüncüsü, Islâm halîfelerinin doksandokuzuncusudur. Sultan Abdülmecîd'in ikinci oglu olup 1842'de dünyâya gelmistir.

Genç yasta dînî ve fennî ilimleri mükemmel bir sekilde ikmâl etti. Sâzeliyye tarîkati seyhi Mehmed Zâfir Efendi ve Kâdiriyye tarîkati seyhi Ebu'l-hüdâ Efendi'den feyz alarak zâhirdeki dirâyetini, mânevî bir kemâl ile de tâçlandirmistir.

Daha genç yasta zekâsi ve siyâsî kâbiliyetleriyle temâyüz etmis bulundugundan amcasi Sultân Abdülazîz Han, Misir ve Avrupa seyâhatlerinde O'nu da yaninda götürmüstü.

Çok nâzik idi. Herkesin gönlünü almasini bilirdi. Fevkalâde bir zekâ ve hâfizaya sâhibdi. Bir defa gördügü veya sesini isittigi kisiyi aslâ unutmadigina dâir kaynaklarda sayisiz misâller vardir. Alman birligini kurmus olan Prens Bismark rivâyete nazaran:

"Dünyâda yüz gram akil varsa, bunun doksan grami Abdülhamîd Han'da, bes grami bende, kalan bes grami da diger dünyâ siyâsîlerindedir..." demistir.

O'nun en büyük talihsizligi, devleti çok kötü sartlar altinda eline almis olmasidir. Buna ragmen hiç yilmadan, bikmadan müthis bir zekâ, sabir ve büyük bir mahâretle devleti, otuzüç sene ciddî bir kayba ugratmadan idâre etmistir.

Sultân Abdülazîz merhûm gibi büyük masraflari ve dis borçlanmayi mûcib olan harpçi bir siyâset takibi yerine, gelisen sanayî hareketleri dolayisiyla batida temâyüz etmis bulunan iki devleti karsi karsiya getirmek ve onlarin menfaat çatismalarini tahrîk ederek ülkeyi -âdetâ- bir sirat köprüsü üzerinde yürütmek, O'nun siyâsetinin temel esasi olmustur.

Bu sulhçu siyâsetin neticesinde yeni askerî yatirimlarin masrafindan kat'an nazar dis borçlarin 300 milyon altindan, 30 milyona indirilmesi saglanmistir. Abdülhamîd'in Almanlar'i Ingiliz siyâsî emellerine karsi mâhirâne bir sûrette kullanmasinin çok çesitli ve parlak tezâhürleri vardir. Medîne demiryolu imtiyâzinin Almanlar'a verilmesi ve stratejik bir mevkî olan Akabe'nin onlarin yardimiyla Ingilizler'den kurtarilmasi, bunun târihte en tipik bir misâlidir.

Abdülhamîd Han, 93 Harbi felâketinden aldigi dersle gayr-i mütecânis ve devleti parçalamaya sürükleyebilecek cereyanlarin müsâhede edildigi Meclis-i Mebûsân'i böyle bir felâkete mânî olabilmek için 1878'de süresiz olarak kapatmistir.

Mithat Pasa ve avanesinin sebep oldugu 93 Harbi felâketinin neticesinde Rumeli'de kaybedilen topraklardan pek çok müslüman ahâli, muhâcir olarak Istanbul'a gelmis bulunuyordu. Bunlarin magdûriyetlerini istismâr ederek toplayabildigi bir kisim issiz-güçsüz takimiyla Çiragan Sarayi'na yürüyen Ali Suâvî, Sultân Abdülhamîd'i devirerek, bu sarayda mahbus bulunan V. Murad'i tekrar tahta geçirmeye tesebbüs etti. Sultan V. Murad, mason Mithat Pasa ve avanesi tarafindan tâ sehzadeliginden beri hususî bir sûrette yetistirilmisti. O da, akil hocasi Mithat Pasa gibi otuzüç dereceden bir masondu. Fakat hiç süphesiz bu teskîlata onun gerçek hüviyetini bilmeden girmisti. Bununla beraber serîrler, kendisi pâdisâh olsa menfûr emellerine daha kolay ulasacaklarini düsünüyorlardi. Ali Suâvî ise, Sulltan Abdülhamîd Han tarafindan Galatasaray Lisesi müdürlügünden bozuk siyâsî düsünceleri sebebiyle azledilmis bulunmanin igbirâri (gücenikliligi) ile haraket ediyordu. Gerçekten de Ali Suâvî, yavas yavas yahûdî siyâsî emellerinin hâkim olmasiyla Osmanli aleyhtarligina meyleden Ingiliz siyâsetinin kör bir âleti durumundaydi.

Besiktas muhâfizi yedi-sekiz Hasan Pasa'nin kafasina indirdigi bir sopa ile Ali Suâvî'nin can vermesi bu ihtilâl tesebbüsünün akîm kalmasini saglamistir. Ancak Sultân Abdülhamîd, bu ve benzerî vak'alar dolayisiyle mâruz bulundugu büyük tehlikeyi kavramis, devrinin sözde münevverlerinin hamâkat ve ihânetlerine ilâveten rum, ermeni ve yahûdîlerin kaynattiklari fitne kazani sebebiyle muârizlarinin "istibdâd" diye adlandirageldikleri siki bir dâhilî siyâset tâkibine mecbûr kalmistir.

Abdülhamîd Han, bu karisik iç bünyeye ragmen halkin huzûru ve ülkenin selâmetini saglayabilmek için bugünkü modern devletlere bile örnek olabilecek derecede sumüllü bir istihbarat teskilati kurmustur. Bu teskilâtta kendisine karsi bombali bir suikasti gerçeklestirmis bulunan ermeni asilli Jorris'i dahi bir istihbârât elemani olarak kullanmasi, sâyân-i dikkattir. Hattâ Ingilizler'in Madrit büyükelçileri vefât ettiginde, onun açilan çelik kasalarinda Sultân Abdülhamîd'le muhâbere hâlinde bulunduguna dâir vesâikin ortaya çikmasi, Ingilizler'i bu istihbârâtin kuvvet ve sumülü hakkinda dehsete sevketmistir. Kendisi tahttan indirildikten sonra azili muhâlifleri tarafindan Çiragan Sarayi'nin yakilmis bulunmasi da, O'nun bu müthis istihbârât teskilâti ile alâkalidir. Zîrâ bu sarayin bodrum katlari, lebâleb Sultân Abdülhamîd'e verilmis jurnallerle doluydu ve hiç süphesiz ki saray, onlari yok etmek için yakilmisti. Çünkü bu jurnaller, Ittihat ve Terakkî'nin ileri gelenlerini birbirine düsürecek mâhiyetteydi. Sathî bir nazarla bakildiginda, bunlarin birbirleri aleyhine Sultân Abdülhamîd Han'a jurnallik ettikleri ortaya çikmaktadir.

Bu jurnal keyfiyeti dolayisiyle de Sultân Abdülhamîd, muârizlari tarafindan haksiz ve çirkin bir sûrette itham edilegelmistir. Gûyâ ulu orta verilmis saçma-sapan jurnallere istinâden birçok insani sürgüne gönderdigi pek çok yazilip söylenmistir. Bu hususdaki gerçegin lâyikiyle kavranabilmesi ve merhûmun dirâyet, liyâkat ve hassasiyyetinin anlasilabilmesi için bir tek misâl zikredelim:

Birgün yüksek seviyede bir me'mûrun Çiragan Sarayi önünden geçerken gûyâ:

"–Âh Sultân Murâd Efendimiz!.. Sen basimizda olsaydin, böyle mi olurdu?!."

meâlinde bir söz söylemis oldugu yolunda bir jurnal alinmis ve bundan dolayi da o me'mûrun Fizan'a sürgün edilmesi hususunda irâde-i seniyye sâdir olmustu. Buna îtiraz eden Sadrazam Saîd Pasa:

"–Efendimiz, bu ne hâldir, anlayamiyorum?!. Bu me'mûrun takriben alti ay önce ihtilâs (rüsvet) cürmü sâbit oldugu halde onu afvetmistiniz.. Simdi ise, enti-püften bir jurnale istinâden onu sürgüne gönderiyorsunuz?!." demesi üzerine, o koca Sultân Sadrazam'a su cevâbi vermistir:

"–Hayir Pasa Hazretleri, ben onu bu jurnalden dolayi sürgüne göndermiyorum! Asil sebep, o zikrettiginiz ihtilâs cürmüdür. Esâsen bu jurnali de kasden kendim verdirttim. Lâkin onu, alti ay evvel böyle bir tertibe bas vurmadan cezâlandirsaydim, yalniz kendisini degil, çoluk-çocuk ve akrabâlarini da cezâlandirmis olurdum. Onlar da es ve dostlarina karsi mahcûb olurlardi. Simdi ise, bu adami gûyâ benim istibdâdima karsi çikmis bir insan sifatiyla kahraman telâkkî edecekler. Böyle olmasini tercih ettim!.."

Bu öyle bir hâdisedir ki, O'nun devri için sürüp gelen hakli-haksiz tenkîdlerin degerlendirilmesinde bize büyük bir isik tutar.

Sultân Abdülhamîd'in kalbî rikkatini kavramaya yarayacak bir hâdise de sudur:

Sultan Abdülazîz'in sehîd edilmesinden bes sene geçmesine ragmen halk, bu menfûr hâdiseyi unutmamisti. Kâtillerin yakalanip cezâlandirilmasini istiyordu. Bu umûmî arzu üzerine Yildiz'da hususî bir mahkeme kuruldu. Bu mahkemede Mithat Pasa, Hüseyin Avni Pasa ve daha bazilarinin Abdülazîz Han'in kâtili olduklari sâbit oldu. Mahkeme bunlar hakkinda îdam cezâsi verdi. Ayrica Plevne kahramani Gâzî Osman Pasa ve Ahmed Cevdet Pasa gibi sahsiyetlerin dâhil oldugu kirk kisilik mûteber bir hey'ete de bu karar bir kere daha tedkîk ettirildi. Onlar da, müttefikan karâri isâbetli gördüklerini beyân ettiler. Buna ragmen Sultân Abdülhamîd Han, îdâm cezâlarini sürgüne tahvîl etti. Fazladan olarak da suçunu îtiraf etmis bulunan Mithat Pasa'nin cebine sürgüne giderken 800 altin harçlik koydu. Insan, hâdiselerin içyüzüne vâkif olunca, bu büyük merhametli pâdisâha karsi dil uzatanlari aslâ afvedip hos göremez!..

Sultân Abdülhamîd Han'in Dünyâ çapinda ithâmina vesîle olan sebeplerden biri de, devrinde basgösteren ermeni mes'lesidir. Ermeniler, ülkemizde yasayan gayr-i müslim teb'a arasinda bizim örf ve âdetlerimizi benimsemek yönünden müstesnâ bir durumda idiler. Asirlarca "teb'a-i sâdika" olarak yâdedilmislerdi. Fakat günün birinde kendilerini kullanarak siyâsî emellerine ulasmak isteyen Ruslar'in propagandalarina muhâtab olarak sadâkatten ayrildilar. Ilk önce Rus tahrikiyla baslayan ermeni kipirdanislari, sonradan bütün hiristiyan bati devletlerinin alâkasini celbetmis ve onlar da bu ihtilâfa dâhil olmuslardir.

Bu maksadla ermenileri silâhlandiran Ruslar'in faâliyetini ve bunun nihâî gâyesini görmekte gecikmeyen dâhî Sultân Abdülhamîd Han, ermenileri toplu olduklari bölgelerden saga sola cebrî bir sûrette göç ettirmek gibi bir tedbire bas vurmustur. Fakat bu kadar mâsumâne bir hareket, yahûdî destegi ile de beslenerek onun aleyhinde beynelmilel bir propaganda tezgahlanmasini intâc etmistir. Neticede kendisine Viyana'da îmâl edilerek gönderilmis bir kupa arabasina îmâlât esnasinda uzun bir zamana ayarlanmis saatli bir bomba yerlestirilmis ve bu bomba, kendisinin seyhulislâm ile Cum'a namazi hitâminda mûtâd hârici üç-bes dakika ayaküstü konusmasi sebebiyle o daha arabaya binmeden Yildiz Câmî-i Serîfi önünde infilâk etmis, asker, sivil bir çok insan ölmüs ve yaralanmistir. Herkesin telâsa kapildigi o hengâmede Sultân Abdülhamîd Han, sükûnetini muhâfaza ederek:

"Korkmayin, korkmayin!.."

diye bagirmis ve arabanin seyis mahalline oturarak ecnebî sefirlerin alkislari arasinda atlari kirbaçlayip sarayina avdet etmistir.

Devrinin sözde münevverlerinin gafletine bakiniz ki, Belçikali ermeni Jorris'in tertibi eseri olan bu suikati alkislayanlar görülmüstür. Hattâ zamanin gözde sâiri Tevfik Fikret, bu hâdiseyi anlatan 'bir anlik gecikme' anlamindaki "Bir Lahza-i Teaahur" isimli siirinde suikastçiyi 'sanli avci' diyerek tebcil etmekte ve suikasdin muvaffakiyetsizlikle neticelenmesinden dogan teessürlerini terennüm etmekteydi. Buna ragmen Sultân Abdülhamîd'in kendisine karsi en küçük bir mukâbelesini tarihler kaydetmemektedir.

Sultân Abdülhamîd devrinin gâilelerinden biri de o siralarda filizlenmeye baslayan yahûdî mes'lesidir. 1982 yilinda Isviçre'nin Bazel sehrinde 'ilk siyonist kongresini' toplamis olan Teodor Hertzel, daha önce yazdigi "Yahûdî Devleti" isimli kitâbiyla dünyâ yahûdîlerinin Filistin'de yeniden toplanmalari gerektigi yolunda tesebbüse geçmis ve bu gâye için o gün dünyânin en büyük zengini olan yahûdî Roçilt âilesinin destegini saglamisti. Onun namina iki kere Türkiye'ye gelen ve yahûdîlerin Filistin'e avdet edip orada ikâmet eylemeleri mukâbilinde Osmanli Devleti'nin dis borçlarini ödemek teklifini Roçilt namina Sultân Abdülhamîd'e arzetmis olan Hertzel'in, O'nun çelik gibi sert irâdesine çarparak redde mahkûm olmasi sebebiyle, yahûdîler tarafindan bütün dünyâda o büyük hükümdar için bir karalama kampanyasi baslatilmistir.

Bu kampanya sebebiyledir ki, otuzüç senelik saltanati boyunca hiç kimsenin burnunu kanatmamis, ancak ana ve babasini öldürmüs olan bir cânî disinda normal mahkemelerce verilen îdâm cezâlarini bile tenfiz ettirmemis, kendisine suikast yapan bir haremagasini ve hattâ ermeni Jorris'i dahî afvetmis bulunan Sultân Abdülhamîd Han için haksiz ve mesnedsiz bir sûrette 'kizil sultan' lakabi, meshur ve harciâlem bir hâle getirilmistir. Hayfâ ki, yahûdîlerin îcâd edip ermenilere armagan ettikleri bu iftirâ, böyle ecnebî kimselerden ziyâde vatanin o gün bugündür bir çok talihsiz Türk asilli nesilleri arasinda da revaç bulmustur.

Filistin'e göç edip yerlesmek gibi ilk nazarda mâsumâne görünen arzularinin Sultân Abdülhamîd tarafindan mutlak bir sûrette redde mahkûm oldugunu gören yahûdîler, o mübârek sahsiyeti bertaraf etmedikçe emellerine ulasamayacaklarini anlamakta gecikmediler. Bundan dolayidir ki, önce Istanbul'da ve sonra da yahûdî muhiti Selânik'te temerküz eden Ittihat ve Terakkî cemiyetini kurdurarak vatanin bir kisim bedbaht evlâdlarini bir propaganda sisinde bogdular.

Tehlikeyi gören Sultân Abdülhamîd, yahûdîlerin Filistin'de toprak satin almalarini yasakladigi gibi, onlarin bu emellerine muvâzaa yoluyla ulasmalarini engellemek için de, her arâzîsini satmak isteyenin yerini sahsî parasiyla satin alarak "emlâk-i sâhâne" hâline getirmistir. Filistin Çiflikât-i Sâhânesi böylece vücûda gelmistir. Sultan Abdülhamîd bunlara ilâveten oradaki müslüman nüfûsu da artirma yoluna gitmistir.

O sirada Rus tahrikiyle tesekkül etmis çeteler, Balkanlar'i cadi kazani hâline getirmis bulunuyordu. Bunlarla mücâdele eden birliklerin birtakim subaylari, Ittihat ve Terakkî ve onun arkasindaki yahûdîlerce igfâl edilmislerdi. Bunlar isyân ederek Abdülhamîd Han'i II. Mesrûtiyet'in ilânina zorladilar.

Abdülhamîd Han, yeni bir kânûn-i esâsî hazirlatip tatbik etmeyi düsünüyordu. Fakat gayet buhranli ve ihtilâl hazirliklarinin yapildigi karisik bir ahvâl içinde buna firsat bulamamisti. Mecbûren eski kânûn-i esâsîyi yürürlüge koydu.

Meclis-i Meb'ûsân 17 Aralik 1908'de toplandi. En azili Osmanli düsmanlari dahi meb'ûs seçilerek meclise girmisti. Hatta ne hazîndir ki, mecliste azinliklarin te'sîri müslüman meb'ûslardan daha çoktu.

Ittihat ve Terakkî iktidari, kisa zamanda halkin umûmî sûrette nefretini kazandi. Karsilastigi tenkîdleri siddetle bastiriyor ve muhâliflerini gazeteci veya fikir adami demeden suikastlerle yok ediyorlardi. Bu durum, zuhûr eden nefreti had safhaya çikarinca, kendi iktidarlarini korumak için sâdik adamlari sandiklari avci taburlarini Rumeli'den getirip Taskisla'ya yerlestirdiler. Ancak bunlarin baslarindaki subaylar, kisa zamanda Beyoglu âlemleriyle siyâset girdabina sürüklenip askerleriyle alâkalarini kestiler. Serbest kalan avci taburlari efrâdi, halkla temas edince, Ittihat ve Terakkî'nin irtikâb ettigi mel'ûnâne zulüm ve hiyâyetlerini ögrenerek kendilerini korumaya me'mur olduklari bu kadroya karsi ayaklandilar. Istanbul'da birkaç gün terör hâkim oldu. Bazi Ittihat ve Terakkî milletvekilleri sokak ortasinda katledildi. Iste 31 Mart Vak'asi denilen hâdise budur. Bu ayaklanma sebebiyle iktidarlarini tehlikede gören Ittihat ve Terakkî, Rumeli'den "Hareket Ordusu" denilen çogu rum, ermeni ve yahûdî çapulcusu onbes bin kisilik bir kuvveti Istanbul üzerine sevk ettiler.

Sultân Abdülhamîd, bu gürûha karsi -maalesef- asiri merhameti sebebiyle hareketsiz kaldi. Halbuki sarayinin etrafinda iyi tâlim ve terbiye görmüs otuz bin asker vardi. Neticede tâc ve tahti için su hengâmede bile kan dökmeye râzi olmayan Sultân Abdülhamîd, Hareket Ordusu'na arkalanan Ittihat ve Terakkî hükûmetince hal' olunarak tahttan indirildi. Usûlen tanzîm edilen fetvâ da, tamamen haksiz ve mesnedsizdi. Kendisine bulunabilen kusur, "kütüb-i mu'tebere-i dîniyyeyi cem' u ihrâk", yâni mûteber dînî kitaplari toplatip yaktirmakti.

Bu bühtanin asli sudur: O zaman Kur'ân-i Kerîm'in sahislarca basim ve yayini yasakti. Kur'ân-i Kerîm'i devlet bastirir ve parasiz dagitirdi. Sahislarin Kur'ân-i Kerîm tab'inda gereken ihtimâmi gösteremeyecekleri düsüncesiyle konulmus bulunan bu yasaga ragmen Kur'ân-i Kerîm tab' olursa, bunlar müsâdere edilip ihrâk olunur (yakilir), külleri de îtinâ ile çignenmeyecek bir topraga gömülürdü.

Diger taraftan, hal' fetvâsi âid oldugu makamdan sâdir olmamistir. Bu maksadla parlementoya celbedilen ve kendisine baski tatbik edilen fetvâ emîni Haci Nûrî Efendi, Pâdisâh'in hal'i için kâfî bir ser'î sebep mevcûd olmadigini beyândan sonra:

"Hal' mes'ûmdur (ugursuzdur)! Sultân Abdülazîz hal' edildi. Arkasindan koca Rumeli elden gitti. Rumeli'den milyonlarca muhâcir Istanbul'a geldi. Medrese ve câmîler, lebâleb bunlarla doldu. Ben o zaman medrese talebesiydim. Yetîm çocuklari sirtimda tasimaktan omuzlarim çürümüstü. Mâdem ki ille de Pâdisâh'in hal'ini arzu ediyorsunuz, kendisine arzediniz; O, kendi kendisini azletsin!.." dedi.

Bu münâkasaya sâhid olan Talat Pasa, ipin ucunun elinden kaçacagini anlayinca, ulemâdan olan milletvekillerine istenilen fetvâyi vermeleri için baski yapti. Bu baski neticesinde tefsir sâhibi Elmalili Hamdi Efendi'nin takrîri (söyleyip yazdirmasi) ile Sultân Abdülhamîd Han hakkindaki mâhut hal' fetvâsi ortaya çikti.

Hazindir ki, bu keyfiyeti Sultân Abdülhamîd'e teblig için parlementoca seçilmis bulunan dört kisilik hey'ete israrla Selânik meb'ûsu yahûdî Emanuel Karassou Efendi kendisini de dâhil ettirmisti. O koca Sultân, bu hey'ette su yahûdî çifiti da görünce, digerlerine dönüp:

"–Sizler müslümansiniz! Beni halîfe olarak görüp görmemeyi arzu etmek hakkinizdir. Lâkin bu yahûdînin aranizda isi ne?!." demekten kendini alamadi.

Onlar da, bu söz üzerine baslarini önlerine egdiler. O zaman Sultân, bütün bu olanlarin mukadderât îcâbi oldugunu düsünerek:

"Bu, azîz ve alîm olan Allâh'in takdîridir..." meâlindeki âyet-i kerîmeyi okudu.

 Azledildikten Sonra...

Hal' edilmesinin hemen ardindan Sultân, kasden bir yahûdî muhiti olan Selanik'e gönderilip orada zengin bir yahûdî âile olan Alâtîn-i Biraderler'in kösküne hapsedildi. Burada siradan bir adama bile revâ görülmeyecek zulüm ve baskilar altinda tutuldu. Çoluk-çocuk bütün âile efrâdi günlerce aç birakildi. "Emlâk-i sâhâne"si millîlestirildigi (!) gibi, menkul serveti de tamamen elinden alindi. Hareket Ordusu, Istanbul'a geldiginde Pâdisâh'in tahttan indirilmesini mutaakiben Yildiz Sarayi'ni tamamen yagmalayarak zenginlesmis bulunan subaylar, bir de bu sürgün hâdisesinden sonraki yagma ile "orduya hediye" (!) adi altinda âdetâ büyük bir servete kondular. O derecede ki, takriben on yil sonra Sultân Vahidüddîn merhûmun tâlimati ile yapilan tahkîkatta ortaya çikan tablo yüz kizarticidir. Yagmagir ve hirsizlarin listesi, Hareket Ordusu Mahmud Sevket Pasa'dan baslayarak en küçük zâbite kadar kocaman bir liste teskil etmis, fakat o buhranli zamanda bu hiyânetin hesâbini sormak -maalesef- mümkün olmamistir.

Sultân Abdülhamîd Han'i bertaraf eden Ittihat ve Terakkî erkâni ülkeyi câhilâne bir sûrette idâre etmeye basladi. Yumusak huylu pâdisâh Sultân Resâd, kendilerinin elinde âciz bir kukladan farksizdi.

Ittihat ve Terakkî hükûmetinin gaflet ve cehâletleri, birçok aci felâketlere sebeb oldu. Trablusgarb'daki mahallî mukâvemet devâm ederken Balkan Harbi çikti. Ordunun hiçbir ciddî hazirligi ve istihbarati yoktu. Düsmanin sür'atle ilermesi karsisinda Selânik'i tehlikede gören Ittihat ve Terakkî hükûmeti, Sultân Abdülhamîd'i oradan Istanbul'a nakletmek tesebbüsünde bulundu. Sultân Abdülhamîd, ne sebeple Istanbul'a nakledilmek istendigini sorunca, kendisine karsi karsiya bulunduklari askerî tehlike nakledilerek, düsmanin Selânik'e yaklasmakta oldugu bildirildi. Pâdisâh'in dis dünyâ ile yillardan beri bütün alâkasi kesilmis bulundugundan olup bitenlerden haberi yoktu. Durumu ögrenince dehsete kapildi ve:

"–Gâlibâ siz kiliseler mes'elesini hallettiniz!.." diye hicranla haykirdi.

Ardindan bunu kendisine haber veren Râsim Bey'e büyük bir öfke ile:

"Râsim Bey! Râsim Bey!.. Selânik demek, Istanbul'un anahtari demektir! Ordumuz nerede, askerimiz nerede?.. Ecdâd kanlariyla sulanan bu topraklari nasil terkederiz? Biz buralari birakip gidersek, târih ve ecdâd bizim yüzümüze tükürmez mi?.. Birâderim Hazretleri, buranin tahliyesine râzi mi oldular? Nasil olur? Hayir, ben râzi degilim!... Yetmis yasimda olduguma bakmayin! Bana bir tüfek verin, asker evlâdlarimla beraber Selânik'i son nefesime kadar müdâfaa edecegim..." dedi.

Fakat kendisine Sultân Resâd'in selâmi ve ricâsi iletilince, bir Osmanli hânedâni mensûbu olmanin mes'ûliyeti ile Pâdisâh'in irâdesine boyun egmek zorunda kalarak Istanbul'a nakledilmeyi kabul ederken, büyük bir teessür içindeydi.

Dogruydu. Balkan kavimlerinin aralarinda bir ittifak kurulmasinin asil sebebi, kiliseler mes'elesinin halledilmis olmasiydi.

Oysa Abdülhamîd Han, Istanbul'da Balat'taki Rum ortodoks patrikliginin karsisina bunlarin Rum patrikligine muâdil ve onunla ayni hukûka sahib "erksahlik" adiyla Bulgar kilise riyâsetini te'sis etmisti. Patrikhâne demek olan bu müessesenin binasini da, bir gecede monte ettirmisti.

Bu surette Bulgar kilisesi, Sultân Abdülhamîd'in bu siyâsî manevrasi ile teessüs etmis oldu. Bu bir ihtiyaç oldugu ortaya çikinca, Bulgar ve Rumlar'in müstereken oturduklari yerlerde kavga basladi.

Gâfil Ittihatçilar, is basina gelince, "kiliseler kanunu" denilen bir kanun çikardilar. Rum ve Bulgarlar'in müstereken yasadiklari yerlerdeki kiliseleri onlar arasinda taksimi için nüfûs ekseriyetini esas aldilar. Sayim yaptilar. Hangi taraf ekseriyette ise kiliseyi hükûmet kuvvetlerini kullanarak o tarafa teslim edip kilisesiz kalan tarafa da iki sene içinde devlet parasiyla yeni bir kilise yaptirarak aralarindaki ihtilâfi bertaraf ettiler.

Bu surette kiliseler kavgasi hitâma erince, Bulgarlar ve Yunanlar, birkaç yil içinde dost olduklari gibi, ezelî düsmanimiz Sirplilar'i da yanlarina alarak Balkan Harbi'ni baslattilar.

Ittihat ve Terakkî hükûmetlerinin cehâlet ve hiyânetleri saymakla bitmez... Sultân Abdülhamîd Han'in artik yahûdî güdümüne girmis bulunan Ingiliz siyâsetine karsi Almanlar'i tahrîk etmesinin mâhiyyetini anlayamayan Ittihatçilar, Balkan Harbi'ni mütaakiben ortaya çikan I. Cihan Harbi'ne de Almanlar'in yaninda girmek ahmakligini gösterdiler. Hem de bir yahûdî emr-i vâkîsi ile...

Ittihatçilar, düsman tazyîkindan kaçiyormus gibi yaparak Çanakkale Bogazi'ndan içeriye giren Goben ve Breslaw isimli iki Alman zirhlisini gûyâ onlari satin aliyorlarmis gibi göstererek müttefiklerin protestolarindan kurtulmak istediler. Bu gemilerin filo kumandani Amiral Suson yahûdî asilli idi. Hususî bir tâlimatla hareket ediyordu. Gemi efrâdinin Istanbul'da sikildigini söyleyerek Karadeniz'e açilmak müsaadesi istedi. Artik Osmanli bayragi çekmis olan bu gemilere bir Türk kumandan tâyin edilmemisti. Amiral Suson, Karadeniz'de bir Rus nakliye gemisine taarruz ederek Osmanli Devleti'ni bu emr-i vâkî ile harbe soktugu zaman, bundan, Enver Pasa disinda hükûmet erkânindan hiç kimsenin haberi yoktu.

Henüz Balkan Harbi fâciasinin yaralari sarilmamisken sirf Almanlar'in yükünü hafifletmek maksadiyla Osmanli Devleti'nin hazirliksiz bir surette harbe dâhil olmasi, yikilisin en korkunç âmili olmustur.

Harbin sonu belli olmaya basladigi hengâmede, Sultân Abdülhamîd'i devirmekle hatâ ettiklerini nihâyet anlayabilen Ittihat ve Terakkî reisleri Enver ve Talat Pasalar, artik Beylerbeyi Sarayi'nda ikâmet etmekte bulunan mahlû (tahttan indirilmis) Pâdisâh'i ziyâret edip fikrini sordular. O koca Sultân, bir atlas getirterek onlara, Ingiliz sömürgelerini göstertti. Nüfûslarini yekûn ettirdi. Sonra Almanlar'in sömürgelerini sordu. Tâbi Almanlar'in sömürgesi olmadigi ortaya çikti. Sultân keder dolu bir hüzünle:

"–Su hesâbi da mi yapamadiniz?!. Hiç Ingiltere'ye karsi Almanlar'in yaninda harbe girilir miydi? Ben Almanlar'i Ingiliz emellerini dengelemek için kullandim. Bundan öteye birsey düsünmedim. Simdi fikrimi soruyorsunuz!.. Bu evvelce gerekliydi; artik çok geç!.." dedi.

Ikisi de nemli gözlerle sarayi terkederlerken:

"–Bizler böyle bir sultanin kiymetini takdîr edemedik! Ne büyük bir hatâya düstük!.." diyorlardi.

a

Çanakkale Harbi esnasinda düsman donanmasinin Marmara Denizi'ni geçebilecegi endisesi ile tedbir olarak pâdisâh ve hükûmetin Eskisehir'e nakli kararlastirilmisti. Abdülhamîd Han, durumdan haberdar olunca bunu büyük bir cesâret ve secâatle redderek:

"–Ben Fâtih Sultan Mehmed Han'in torunuyum!.. Hiçbir zaman Bizans imparatoru Kostantin'den asagi kalamam! Dedem Fâtih Istanbul'u alirken, Kostantin askerinin basinda savasa savasa ölmüstür. Birâderim nereye giderlerse gitsinler.. Fakat bilinmelidir ki, o ve hükûmet, Istanbul'dan ayrilirlarsa bir daha dönemezler. Bana gelince; ben, Beylerbeyi Sarayi'ndan ayagimi disariya atmam!" dedi.

Nitekim O'nun bu kararliligi karsisinda pâdisâh ve hükûmet Istanbul'da kaldi. Böylece devletin daha o gün yikilmasi önlenmis oldu.

Son derece yogun, yorgun ve çileli bir ömürden sonra Abdülhamîd Han, yetmis yedi yasinda 10 Subat 1918'de rahmet-i Rahmân'a kavustu. Mekâni cennet olsun!.. Rahmetullâhi Aleyh..

a

Ulu Hâkan, 1918'de vefât ettigi zaman bütün magdur ve mazlûm millet yas baglamis, bütün Istanbul halki görülmemis mahserî bir kalabalikla O'nu dîvân yolundaki türbesine defnederek Âhiret'e yolcu ederlerken bazilari:

"Bizi birakip nereye gidiyorsun Ulu Hakan?" diyerek agit yakmislardir.

Kendisine karsi en çirkin ve siddetli muhâlefeti göstermis bulunanlar bile, zamanla ve arkasindan sökün etmis olan fâcialarin îkâziyla uyanarak nedâmet hislerini terennüm etmislerdir. Bunlardan biri olan filozof Rizâ Tevfîk'in de kulaktan kulaga yayilip meshur olmus bulunan Abdülhamîd-i Sânî'nin Rûhâniyetinden Istimdâd isimli si'rini dikkatlerinize sunalim:

Nerdesin sevketli Abdülhamîd Han?

Feryâdim varir mi bârigâhina?..

Târihler adini andigi zaman;

Sana hak verecek ey koca Sultan!

Bizdik utanmadan iftirâ atan;

Asrin en siyâsî Pâdisâhina!..

Pâdisâh hem zâlim hem deli dedik;

Ihtilâle kiyâm etmeli dedik;

Seytan ne dediyse biz "belî" dedik;

Çalistik fitnenin intibâhina...

Dîvâne sen degil, meger bizmisiz;

Bir çürük iplige hülyâ dizmisiz;

Sâde deli degil, edebsizmisiz;

Tükürdük atalar kiblegâhina!..

Nâdimlerden biri olan Süleyman Nazif de nedâmet hislerini söyle ifâde eder:

Kaç zamandir gelmemisken yâda biz;

Iste geldik Sen'den istimdâda biz;

Hasret olduk eski istibdâda biz!..

a

Filistin'in ilk mazlûmu Abdülhamîd Han'dir. Çünkü hal'i O'nun Filistin mes'elesinde yahûdî Teodor Hertzel'e mukâvemeti sebebiyle gerçeklesmistir.

Vefâti ile bütün Islâm âlemi âdetâ yetim kalmistir. Çünkü gerçek mânâsiyla hilâfeti ayakta tutan O idi. Kendisinden sonra -askerî gâileler sebebiyle- bir daha bu dirâyeti göstermek mümkün olmamistir. Gerçekten Sultân Abdülhamîd, 1900 yilinda Çin'de milliyetçi bir grup tarafindan Alman büyükelçisi Kettler katledilip büyük bir bati aleyhtari hareket baslayinca, "Boxer Isyâni" denilen bu hâdise dolayisi ile Wilhem'in kendisinden yardim istemesini bahane ederek oraya bir "nasîhat hey'eti" göndermis ve Pekin'de uzun müddet faâliyet gösterecek olan "Hamidiyye Üniversitesi" adiyla bir dînî tedris müessesesi kurmustur.

Yine Japonya'ya, tarihimizde "Ertugrul Fâciasi" diye bilinen bir ilmî hey'et gönderip Islâm'i oralara kadar yaymak ve hilâfet nüfûzunu âlem-sumül bir duruma getirmek yolunda yürüyen Sultân Abdülhamîd'in su Islâmci siyâsetinin sumül ve kuvvetini anlayabilmek için, Medîne-i Münevvere'ye kadar dösetmis oldugu demiryolu hattinin, devlet kesesinden bir kurus çikmadan sirf dünyâ müslümanlarinin yardimlariyla gerçeklesmis bulundugunu hatirlamak kâfîdir.

Sultân Abdülhamîd, o ileri görüslü insandi ki, Amerika'da horlanan zencilerin maruz kaldiklari zulümlerden istifâde ile onlari Islâm'a çekmek maksadiyla oraya propagandacilar gönderdigi ve bugünkü zenci-müslüman varliginin tesekkülüne âmil oldugu da bir gerçektir.

Oturdugu yerden dünyâyi fotograflarla tâkib eden ve bundan dolayi bugün kendisinden üç binden ziyâde albüm kalmis bulunan Sultân Abdülhamîd, zamaninda dünyâdaki bütün gelismeleri harfiyyen tâkib etmekteydi. Meselâ 1904 Rus-Japon harbinde dünyâda hiçbir Allâh kulu Japonlar'in gâlip gelecegine ihtimal vermezken O, uzak sarka gitmek üzere bogazdan geçen Rus gemilerinin, Sadrazam'ina geri dönmeyeceklerini söylemistir. Hattâ bu harbi meshur Pertev Pasa vâsitasiyla günü gününe tâkib ederek Ruslar'in Japonlar'a maglûb olmasinin kendi devleti hesâbina kazançli neticelerini devsirmekten geri kalmamistir.

Son söz olarak su husûsu belirtmeliyiz ki, Sultân Abdülhamîd, O'nun mübârek sahsiyeti, siyâsetinin incelikleri ve zamaninin dâhilî ve hâricî gâileleri böyle makale hacimli yazilara sigmaz... O umûm milletin müstehak oldugu musîbetleri bertaraf için bir beser tâkatinden umulmayacak derecede gayret gösterdigi hâlde, netice serîrlerin galebesi sûretinde tahakkuk etmisse, bunu kader perspektifinden bakmadikça anlamak mümkün degildir. Böyle bir dirâyet içinse, kendisinin su sözünü okuyucularimiza yardimci olabilecegi düsüncesiyle zikrederek yazimiza nihâyet verelim:

O, Hareket Ordusu'na karsi hareketsiz kaldigi yolundaki tenkidlere cevâben buyurmustur ki:

"–O gürûhun önünde Hizir -aleyhisselâm-'i görmesem, böyle yapmazdim!.."

Abdülhamîd Han'in dindarligi, hizmetleri, merhameti, zekâsi ve kâbiliyeti destanliktir. O'nun ihlâsini su hâtira ne güzel ifâde eder:

Sultan Abdülhamîd Han, âcil bir is zuhûr edince, gecenin hangi vakti olursa olsun uyandirilmasini ister, ertesi güne birakilmasina rizâ göstermezdi. Bu hususda mâbeyn baskâtibi Es'ad Bey, hâtirâtinda söyle demektedir:

"Bir gece yarisi, çok mühim bir haberin imzâsi için Sultân'in kapisini çaldim. Fakat açilmadi. Bir müddet bekledikten sonra tekrar çaldim, yine açilmadi. diye endiselendim. Biraz sonra tekrar çaldim; bu sefer kapi açilarak Sultân, elinde bir havlu ile kapida göründü. Yüzünü kuruluyordu. Tebessüm etti:

"Evlâd! Bu vakitte çok mühim bir is için geldiginizi anladim. Kapiyi daha ilk vurusunuzda uyanmistim, ancak abdest aldigim için geciktim; kusura bakma!. Ben bu kadar zamandir milletimin hiçbir evrakina abdestsiz imzâ atmadim... Getir imzâliyayim!.." dedi.

Ve "besmele" çekerek evrâki imzâladi."

Hattâ zevcesi, Abdülhamîd Han'in bu husûsiyetiyle alâkali olarak, O'nun yataginin basinda dâimâ temiz bir tugla bulundurdugunu ve bununla yataktan kalktiginda çesme mahalline kadar abdestsiz yere basmamak için teyemmüm aldigini, sebebini sordugunda da kendisine:

"Bunca müslümanlarin halîfesi olarak, biz sünnet ölçülerine dikkat etmezsek, ümmet-i Muhammed bundan zarar görür!.." dedigini nakleder.

Mâbeyn kâtiplerinden Abdülhamîd Han baglilarindan olmayan birisi de hâtirâtinda su câlib-i dikkat hâdiseyi anlatir:

"Bir aksamdi. Mâbeynde nöbetçi olarak ben kalmistim. Gelen mektub, telgraf, rapor ve tezkerelerin listesini tertibleyip huzûra çikmak üzre iken bir telgraf geldi. Istanbul Lâleli Postahanesi me'mûrlarindan birinin Hünkâr'a çektigi bir telgrafti bu:

Bîçâre me'mur, karisinin o gece dogum yapacagini ve dogumun da tehlikeli olacagina dâir doktorlarin îkâz ettigini, fakat elinde hiçbir imkân bulunmadigini, bu sebeple merhamet-i sâhâneye sigindigini, bildiriyordu.

Ben de bunu pek kayda deger görmeyerek zât-i sâhâneye verecegim listenin içerisine almadim.

Ancak huzûrda, Pâdisâh âdeti üzere herseyi ayri ayri gözden geçirdikten sonra ilâve etti:

"–Baska birsey var mi?"

"–Kayda deger birsey yok efendim!" dediysem de Sultân'in israrla suâlini tekrarladi ve:

"–Sen kayda deger saymadigini da söyle!" dedi.

Bunun üzerine mâlum telgraftan bahsettim. Arza degmeyecegini düsünerek listeye almadigimi bildirdim. Hüzünlenerek tâlimat verdi:

"–Hemen getiriniz!"

Saskin bir vaziyette telgrafi getirdim. Sultân, orada yazilanlari dikkatle okudu. Ardindan düsündügümün tam aksine derhal saray doktorunu çagirtarak bana döndü:

"Derhal beraberce Lâleli'ye gidiniz ve dogum yapacak olan kadincagiza gerekli müdâheleyi yaptiriniz!" diye ferman buyurdu.

Sultân'in bu emri üzerine saray doktoru ile o memurun evine gittik. Vazîfemizi yerine getirip hastaneden döndügümüzde ise, vakit sabaha yaklasmisti. Saraya girince, kapinin sesinden bizi farkeden Sultân, perdeyi araladi ve eliyle "gelin" diye isâret etti.. Odasinin isiklari yaniyordu. Demek ki, sabaha kadar ibâdet ve duâ ile mesgul olmustu.

Hemen huzûruna girdik. Neticeyi sordu. Oldugu gibi anlattim:

"–Sultânim, dogum bir hayli müskil oldu. Ancak mütehassis doktorlarin gayretleri ile hasta kurtuldu elhamdülillâh.. Bir erkek çocuk dünyaya getirdi. Adini da Abdülhamîd koydular. Sabaha kadar gözyaslari içinde zât-i âlînizin ömür ve devletlerine duâ ettiler..."

Bizi ayakta dinleyen milletin merhametli babasi olan Hünkâr, bu durum üzerine rahatlayarak derinden bir "elhamdülillâh" dedi. Sonra paravananin arkasina geçerek iki rek'at namaz kildi.

Osmanli Devleti'nin 620 senelik san ve seref dolu târîhini sâir ne güzel hulâsa eder:

Kimdim?

A'sâra sorarsan, beni söyler sana kimdi?

Bir baska denizdim, kürenin rub'u benimdi!..

Mermîler, alevler beni bir kal'a sanirdi,

Efserlerin enkâzi uçar, dalgalanirdi...

Cevvâl atimin kanli, kivilcimli izinde,

Bir umk idi aksim ebediyyet denizinde.

Çarpardi gögün kalbi hilâlin avucunda,

Titrerdi yerin tâlii mermîmin ucunda...

A'sâr elimin çizdigi mecrâdan akardi,

Üç kit'ada magrûr atimin izleri vardi...

Fevkinde uçarken o nesîbin, bu firâzin,

En sanli hükümdâr-i hurûsânina arzin

Tek bir nazarim berk-i inâyetti, keremdi;

Iklîli hediyyemdi, ekaalîmi hibemdi...

........

Dünyâ bilir iclâlimi, "ben böyle degildim!"

Osman Topbas
Kaynak: Altinloluk dergisi, Kasim/Aralik 1997

Hazirlayan: Muhammed Faruk


Ukbe Ibni Âmir El-Cuhenî

Ukbe Ibni Âmir El-Cuhenî (ra)

Ukbe Ibni Âmir el-Cuhenî radiyallahu anh Kur'an-i Kerim'i güzel okuyan bir Kur'an hâfizi... Gecenin seher vakitlerinde kalkip Mevlâ ile konusurcasina husû ile Kur'an tilâvet eden bir âsik... Kendi el yazmasi Kur'an'i bulunan bir ilim eri...
O, Rasûl-i Ekrem sallallahu aleyhi ve sellem efendimizin Medine-i Münevvere'ye hicretinden sonra Islâm'la sereflendi. Müslüman olusunu kendisi söyle anlatiyor:
"Insanlardan uzak, çöllerde küçük sürülerimin pesinde hayatimi geçiriyordum. Mekke'de yeni dinin ve son Peygamberin geldigini daha sonra Medine'ye hicret edecegini duydum. Kisa bir zaman sonra da Medine'ye tesrif ettigi müjdesini aldim. Bütün Medine'li müslümanlarin sevinç haberleri geliyordu. Ben de sürülerimi birakip Medine'ye kostum. Huzuruna vardim ve: "Ya Rasûlallah! Ben size bey'at edecegim" dedim. Sevgili Peygamberimiz: "Sen kimsin?" dedi. Ben de: "Ukbe ibni Âmir el-Cuhenî'yim" dedim. Bana: "Sence hangisi daha iyi. Bedevi bey'ati mi, yoksa hicret bey'ati mi?" dedi. Ben de: "Hicret bey'ati yapmak istiyorum." Yani, Medine'de kalmak üzere bey'at ediyorum dedim. Muhacirlerle beraber yaninda bir gece kaldim. Ertesi gün küçük sürümün yanina döndüm."
Ukbe (r.a)'in gönlüne Islâm isigi girmisti, fakat o sevgiliden ayri kalisi yeni gelen vahiyleri duyamamasi ona çok zor geliyordu. Kendi ifadesiyle söyle bir çare bulmustu: "Biz oniki arkadastik. Sürülerimizi otlatmak için Medine'den uzakta kaliyorduk. Arkadaslarla aramizda : "Biz de hiç is yok. Yeni gelen vahyi ögrenmek ve Rasûlullah (s.a)'in sohbetinde bulunmak için hergün birimiz Medine'ye gitse, sürüsüne burada kalanlar baksa diye anlastik. Ben sürüleri birakmaktan korkuyordum. Siz gidin ben sürünüze bakayim. Geldiginizde, dinlediklerinizi ve ögrendiklerinizi sizden alirim" dedim. Bir müddet böyle nöbetlese devam ettik. Sonra o sevgilinin yüzünü görememek, huzurunda bulunamamak canima tak etti ve kendi kendime:
"Yaziklar olsun sana! Sen bu sürüler yüzünden mi Rasûlullah (s.a)'in sohbetinde bulunmayi terk ediyorsun. Gelen vahyi direk onun agzindan duymak, aracisiz, ondan almaktan bu sürüler mi seni alikoyuyor?" dedim. Gafletten uyanarak kendime geldim ve koyunlarimi birakip Rasûlullah (s.a)'in yakininda bulunmak için Medine'ye hicret ettim. Mescid'de yatip kalkdim."
Ukbe (r.a) gölge gibi Rasûlullah (s.a) efendimizi takip etmege basladi. Yolculukda hayvaninin yularini tuttu. Ona hizmeti zevk haline getirdi. Efendimiz de Ukbe'yi çogu kere terkisine alirdi. Bu sebebten ona Rasulullah'in redifi diye isim verildi. Kendisi söyle anlatiyor.
Birgün Rasulullah (s.a) efendimiz bana:
"Ukbe! Sana, simdiye kadar benzeri görülmeyen iki sûreyi ögreteyim mi?" dedi. Ben de: "Evet Ya Rasûlallah! " dedim. Bunun üzerine Iki Cihan Günesi efendimiz bana "felâk ve Nas" sûrelerini okudu. Namaz vakti girince imam oldu ve o iki sûreyle namazi kildirdi. Daha sonra: "Ey Ukbe! Yatarken bu sûreleri daima oku!" buyurdu.
Ukbe (r.a) Allah'in sevgilisine yakin olmanin ve ona hizmet etmenin bereketini, hayatinda gördü. Kur'an, hadis, fikih ve ferâiz ilminde güzide sahsiyet oldu. Ashab arasinda ilim ve cihad eri olarak anildi.
O, Kur'an okumak ve ögretmekten büyük zevk alirdi. Birgün Resûl-i Ekrem (s.a) efendimizden: "Ya Rasûlallah! Hûd ve Yusuf sûrelerini bana okur musunuz?" diye ricada bulundu. Efendimiz okudu Ukbe dinledi. Daha sonra ögrendigi sekilde etrafina okudu ve ögretti.
O, Kur'an-i Kerim'i çok güzel okurdu. Sahabe onun tane tane okuyusunu dinler, kalpleri ürperirdi. Bilhassa geceleri ortalik sakinlesince yüksek sesle, Mevlasiyla konusurcasina âyetleri tefekkür ederek hûsû ile okur gözleri yaslarla dolardi.
Hz. Ömer (r.a) onu birgün çagirip söyle dedi "Ey Ukbe! Bana biraz Kur'an oku!" O da: "Hay, hay, Ey emîru'l-mü'minin" dedi ve bir miktar Kur'an okudu. Ukbe (r.a)'in tatli tatli okuyusunu hûsû ile dinleyen Hz. Ömer (r.a) gözyaslarini tutamadi ve sakalini islatincaya kadar agladi.
Evet!.. Kur'an böyle bir kitaptir. Onu husû ile dinlemek kalbleri ürpertir... Gönülleri yumusatir. Gözyaslarini akitir... Çünkü kâmil mü'minlerin gidasidir Kur'an... Allah'im!.. Bizlere de o yüce kitabin derinliklerine dalabilmeyi, onu okumak okutmak ve dinlemeyi zevk haline getirebilmeyi nasib et!..
Ukbe (r.a) kendi elleriyle yazdigi bir Kur'an birakti. Yakin zamana kadar Misir'da kendi adiyla bilinen cami'de muhafaza edildi. Fakat kaybolan kültür hazinelerimiz arasinda maalesef o da kayiplara karisip gitti.
O, Hz. Ömer (r.a) devrinde Sam'in fethinde bulundu. Büyük kahramanliklar gösterdi. Komutan Ebu Ubeyde (r.a) halifeye müjdeyi ulastirmak üzere onu gönderdi. Muaviye devrinde Misir'da valilik yapti. Onun emriyle Rodos adasinin fethi için gönderilen orduya kumandan oldu.
Ukbe (r.a) askeri bilgileri ögrenmekten zevk alirdi. Kendisi de mükemmel ok atardi. Halki da bu ise tesvik ederdi. Bir defasinda Hz. Halid Ibni Velid (r.a)'a Resûl-i Ekrem (s.a) Efendimizin: "Cenab-i Hak bir ok için üç kisiye cennet nasib edecektir" hadisini hatirlatmisti. Bunun için ok atmak hususunda büyük gayret sarfederdi.
Ilim ve cihada çok önem veren Ukbe (r.a) 55 hadis-i serif rivayet etmis ve 58. hicri senede Misir'da vefat ettigi bildirilmistir. Cenab-i Hak'tan sefaatlerini niyaz ederiz. Amin.

Mustafa ERIS
Kaynak: Altinoluk dergisi, Ocak 1998

Hazirlayan: Muhammed Faruk


Umeyr Ibni Vehb

Kureys'in Cesur ve Keskin Görüslü Bir Yigidi...
Umeyr ibni Vehb (ra)

Umeyr ibni Vehb radiyallahu anh Resûlullah sallallahu aleyhi ve sellem efendimizin kendisine göstermis oldugu açik mûcize karsisinda hayrette kalan ve derhal gönlünü islâm'a açan bir yigit...
O, islâm'la sereflenmeden önce Kureysin azililarindandi. Cesur, keskin görüslü bir yigitti. Bedir Gazvesinde müsrikler safinda yer aldi. Kavmi onu müslümanlarin sayisini ögrenmek ve arkalarinda yardimci kuvvetleri olup olmadigini arastirmak üzere seçip gönderdi. Kavmine döndügünde gördüklerini sanki bir müslüman gibi nakletti. söyle ki: "Ey Kureys toplulugu!.. Onlarin sayilari azdir. Arkalarinda yardimci kuvvetleride görünmüyor. Fakat onlarin herbirini ölüme susamis kisiler olarak gördüm. Sizlerden birini öldürmedikçe onlardan birisinin öldürülmesi mümkün degildir. Onlarin sayisi kadar sizden de ölen olacaksa hayatin ne tadi kalir? Ona göre kararinizi veriniz..." dedi.
Bu sözlerden Kureys'in bazi ileri gelenleri etkilendi. Savas yapmadan Mekke'ye dönmeyi bile gönüllerinden geçirdi. Fakat "Kureys'in seytani" diye bilinen Ebu Cehil'in kin, kibir ve gururu baskin çikti. Harb atesi yakildi. Baslarina gelen belaya ne kendisi ne de kavmi engel olamadi. Kureys hezimete ugrayarak geri döndü. Umeyr ibni Vehb'de yara-bere içerisinde güç belâ Mekke'ye döndü. Oglu esir olarak Medine'de kaldi. Zamanla Umeyr'in yaralari iyilesti. Ama islâm'a düsmanligi daha bir koyulasti. Kendisinin Resûlullah'a ve ashabina yaptigi ezâ ve cefalar aklina geliyor ve ogluna iskence yapilmasindan korkuyordu.
Bir gün amcazâdesi Safvan ibni Ümeyye ile Kâbe'de Hicir mevkiinde oturmus hasbihal ediyorlardi. Bedir felaketinden ve esirlerden bahsediyorlardi. Safvan "Bedir'den sonra hayatin tadi tuzu kalmadi." dedi. Umeyr de: "Gerçekten öyle... Bundan sonra yasamaya degmez. sayet su borçlarim olmasa, çoluk çocugumu geçindirmek düsüncem bulunmasaydi, Medine'ye varir, Muhammed'i öldürürdüm. Ogulumun ellerinde esir olmasi da bu is için iyi bir bahânedir." dedi.
Safvan çok zengindi. Bedir'de kaybettigi yakinlarinin intikamini almak istiyordu. Umeyr'in bu sözlerini firsat bildi ve ona: "Umeyr!... Eger Muhammed'i öldürürsen, senin bütün borçlarini öderim. Çoluk çocuguna da benimkilerle birlikte ölene kadar bakarim. Malim onlarin hepsine yeter" dedi. Umeyr'in istedigi de buydu. Peki öyleyse dedi. Fakat bu anlasmamizi gizli tut! Sakin kimseye söyleme diye tenbih etti.
Umeyr kilicini bileyip zehirledi. Devesine binip Medine'nin yolunu tuttu. Mescid-i Nebevî'nin kapisina yakin bir yerde devesini ihdirdi. Hz. Ömer (r.a) onun devesinden inip, kilicini kusanmis olarak Mescide dogru gittigini görünce: "Bu, Allah düsmani Umeyr'dir. Buraya mutlaka bir kötülük yapmak için gelmistir" dedi. Kendisi derhal Rasûl-i Ekrem (s.a) efendimizin huzuruna geldi ve durumu arz etti. iki Cihan Günesi Efendimiz: "Onu bana getirin." buyurdu. Hz. Ömer (r.a) geri dönüp Umeyr'in yanina geldi. Yakasindan tuttu. Boynundaki kilici simsiki yakalayarak Rasûlullah'in huzuruna götürdü. Efendimiz Umeyr'i bu halde görünce: "Onu serbest birak Ömer!... Sen geri dur!... Sen de yakin gel ey Umeyr!... Yaklas ya Umeyr!" buyurdu. Sonra aralarinda su konusma geçti. Efendimiz ona: "-Ey Umeyr! Buraya niçin geldin?" dedi. O da "-Oglum elinizde esir. Bir iyilik edip onu birakasiniz diye geldim" dedi. "Boynundaki su kiliç ne oluyor?" "-Öyle kiliç olmaz olsun! Bize ne faydasi dokundu ki... Bedir'de bir fayda verdi mi?" dedi. Efendimiz tekrar: "Bana dogru söyle! Buraya niçin geldin?" diye sordu. O da: "-Sadece bunun için geldim" dedi. Aldigi bu cevaplardan sonra Fahri Kâinat (s.a) efendimiz ona: "-Peki öyleyse Hicir'de Safvan ibni Ümeyye ile yaptiginiz anlasma neydi? Orada, Bedir'de kuyuya atilan kimselerden bahsettiniz. Sonra sen, borcum ve su çocuklarim olmasaydi, gider Muhammed'i öldürürdüm, dedin. Safvan da borcunu ödemeyi, çocuklarina bakmayi üstlendi. Sende kalkip geldin. Fakat Allah Teâlâ yapmayi düsündügün ise izin vermeyecektir." buyurdu.
Umeyr bu bilgiler karsisinda hayretler içerisinde kaldi. Renkten renge girdi. Ürkek ürkek, kekeleyerek: "Bu konuyu sadece Safvan'la ikimiz konusmustuk. Yanimizda baska biri yoktu. Vallahi, kesin olarak inandim ki, sana bu haberi ancak Allah getirmistir. Anliyorum ki, sen Resûlullahsin. Müslüman olmam için beni sana gönderen Allah'a hamdolsun..." dedi. Pesinden kelime-i sehadet getirerek islâm'la sereflendi.
iki Cihan Günesi Efendimiz ashabina: "Kardesinize dinini ve Kur'an'i ögretin. Esirini de saliverin." buyurdu, Kisa zamanda dinini iyice ögrenen Umeyr (r.a) Rasûl-i Ekrem (s.a) efendimizden izin alarak Mekke'ye döndü.
Safvan ibni Umeyye Mekke'de Kureys'in toplantilarina katiliyor ve "Yakinda Bedir acilarinizi unnutturacak bir haber verecegim." diye ilan ediyordu. Umeyr'in dönüsü, gecikince merak edip yolcu kafilelerinden onu sormagabasladi. Onun islâm'a girdigini duydu. Ama inanamiyordu. Onun islâm'a girisi ve Mekke'ye dönüsü büyük bir hadise oldu. islâm'i yaymak için çok çalisti. Birçok müsrik onun sayesinde islâm'in nuruna kavustu. Mekke fethinden sonra da Safvan'in müslüman olmasina vesile oldu. Uhud'dan evvel Medine'ye hicret etti. Bütün gazalarda bulundu. Hz. Ömer (r.a) devrinde Amr ibni As (r.a)'a gönderilen yardimci kuvvetlerin birinde komutanlik yapti. iskenderiye fethinde büyük yararliliklar gösterdi. Diger bazi sehirlerin fethinde de bulunan Umeyr ibni Vehb (r.a) Hz. Ömer (r.a)'in hilafetinin son zamanlarinda vefat etti. Cenâb-i Hak sefâatlarina nâil eylesin. Amin

Mustafa ERIS
Kaynak: Altinoluk dergisi, Temmuz 1998

Hazirlayan: Muhammed Faruk


Sultan Abdulaziz Han

Otuz ikinci Osmanli padisahidir. Babasi Sultan II. Mahmud, annesi buyuk hayir ve hasenatlar sahibi Pertevniyal Sultan’dir.

1861 yilinda tahta geçti. Saltanat muddeti 14 senedir. Zeki ve hamleli bir padisahdi. Kendisine kuçuk yastan itibaren gayet itinali bir tahsil yaptirilmisti.

O’nun saltanatina tekaddum eden gunlerde "Tanzimat Fermani" ile bati taklidçiligi yolu açilmis ve bu istikamette atilan adimlar, halkin ruhunda devlete karsi ilk kuskunluk tohumlarini filizlendirmeye baslamisti. Sultan II. Mahmud ve halefi Sultan Abdulmecid, bu yolda yurumus, an’anevi ordu seklimiz olan yeniçeriligin ilgasindan cenazelerin bando-mizikayla kaldirilmasina kadar çesitli inkilab hareketleriyle devletin teb’asina yabancilasmasi ve ahkam-i ser’iyyeden uzaklasmaya baslamasi çigirini açmislardi. Halk kuskun; rical, bati aleminin kaydettigi terakki karsisinda saskin ve mutereddiddi. Islam’in dusmanlari ise, bati ile aramizda husule gelen mesafenin vebalini, muazzez Islam’a yuklemek için sinsi bir propaganda faaliyetine girismis bulunuyordu. O derecede ki, daha sonra sair Ziya Pasa bu keyfiyeti, su beyti ile en guzel bir surette ifade edecekti:

"Islam imis devlete pabend-i terakki,

Evvel yog idi isbu rivayet yeni çikti!.."

Halbuki Avrupa’daki terakki, hiristiyanligin veya ona dayanan usul, erkan ve kulturun mahsulu degildi. Bu keyfiyet, Amerika’nin kesfi ve buradan buyuk bir bakir servet elde edilmesi, buharli geminin icadiyla Afrika’nin guneyindeki Umidburnu’ndan dolasilmasi ve bu suretle baharat, ipekli kumaslar gibi uzak sark mallarinin batiya intikaliyle ticaret yollarinin degismis bulunmasi ve bunun neticesinde Avrupa’da bir "sanayi inkilab"i vucuda gelmesi gibi busbutun baska ve sirf iktisadi olan sebeplerin eseriydi. Hal boyleyken, dusmanlarimiz iki alem arasindaki farki, yanlis bir te’vil, tefsir ve telkin ile bizi kendi orijinal (nev’i sahsina munhasir) dunya gorusumuzden, ictimai nizamimizdan ve pur-islami olan hayat uslubumuzdan uzaklastirmaya basladilar. Bu yanlis yolu, bize kasden dogru gosterip terakki için yegane çare imis gibi telkin ettiler. Bu telkin, basta devrin pasalari olmak uzere padisahlari bile te’siri altina alacak bir sumul kazandi.

Diger taraftan 1826 yilinda yeniçeriligin ilgasiyla an’anevi ordu nizami bozuldugundan iki yil sonra Ruslar’in onbes bin kisi gibi cuz’i bir kuvvetle Edirne’ye sarkabilmeleri, 1829 yilinda Yunanistan’in kurulusu emr-i vakisi ile karsilasilmasi, 1832’de bir Osmanli valisi Kavalali Mehmed Ali Pasa’nin ordusunun Kutahya’ya kadar gelebilmesi ve asirlardan beri maglubiyet gormemis bir devletin bu durum karsisinda Rusya’dan yardim istemek mecburiyetinde kalmasi, milli gururu rencide etmis, vicdanlar rahatsiz olmustu.

II. Mahmud, devrinin gailelerinden teessure kapilmis, verem olmustu. Ciliz, hastalikli ve bati kasisinda aciz bir padisahdi. Halefi Sultan Abdulmecid de ayni bati taklidçiligi yolunda yurumustu. Bunlarin arkasindan gelen Sultan Abdulaziz ise, cesur, hamleli, fikren ve ruhen saglam bir padisah olarak halkin ruhunda birikmis olan melali (huznu), kisa zamanda surura çevirmis, eski futuhat devirlerinin avdet edecegi umidlerinin belirmesine sebep olmustu. Pehlivan yapili vucudu da bu hissi takviye ediyordu. Gerçekten guresi tesvik eden, dusmanlarina karsi harbi goze almaktan çekinmeyen, bu maksadla ordu ve donanmayi dunyanin en ileri seviyesine çikarmaya çalisan Sultan Abdulaziz’in devri, Tanzimat’la baslayan yilginliktan milletçe silkinip dogrulma temayullerinin bir baslangici olmustu. O’nun faaliyetlerinin ana hedefi Tanzimat’la açilmis bulunan batililasma hareketlerini akamete ugratarak, kendi milli ve dini huviyetine sadik kalmak ve bu yolda ilerlemekti. Lakin kendisine tekaddum eden yillarda bu kendinden kaçis, o hadde vasil olmustu ki, Napolyon Code-civili (Kod Sivil) denilen Fransiz medeni kanunu aynen tercume edilip alinarak, musluman teb’aya tatbik edilmesi gibi temayuller belirmisti. Sultan Abdulaziz, bu cinayet derecesinde vahim olan hareketi, devrinin buyuk alimi olan Ahmed Cevdet Pasa ile elele vererek Islam hukukundan yapilmis bir medeni kanun demek olan Mecelle-yi Ahkam-i Adliyye’yi kisaca "Mecelle" denilen buyuk kanun metnini ortaya çikararak onlemistir. Zamaninin butun silahlarini en iyi bir sekilde kullanmayi ogrenmis olan Sultan Abdulaziz, dedesi Yavuz Sultan Selim Han gibi olmaya çalisiyordu.

Sultan Abdulmecid Han’in olumu uzerine 1861’de tahta çikmisti. Osmanli Devleti’nin durumu son derece karisik idi. Mali sikinti son haddindeydi. Karadag’da çikan isyan, Sirplar’la savasa yol açabilecek durumda idi. Avrupa devletleri bu hali firsat bilerek, aracilik tekliflerini arttiriyorlardi. Zira Sultan’in Tanzimat’tan vaz geçmesinden endise duyuyorlardi.

Bu durumu fark eden Sultan, hemen bir hatt-i humayun çikardi. Fermanda soyle deniyordu:

"Devletin maddi gucunun artirilmasi ve halkin hayat seviyesinin yukseltilmesinden baska maksadimiz yoktur. Devlet malinin telef edilmemesi ve israfdan korunmasi sarttir. Muslim ve gayr-i muslim ayird etmeksizin memleketimizde yasayan herkes, dinimizin emirleri çerçevesinde adaletle yonetilecek ve hepsi adalet onunde esit muamele gorecektir.

Yuce devletimizin istiklalinin devam etmesi ve halkin refah içinde yasamasi, en buyuk gayemizdir. Cenab-i Hakk, Peyygamber -Sallallahu Aleyhi ve Sellem- hurmetine cumlemizi muvaffak eylesin!"

Bu fermanla birlikte mevcud hukumetin de yerinde birakilmasi, batili devletlerin Tanzimat’la alakali endiselerini nisbeten ortadan kaldirdi.

Sultan, israfa karsi, kendinden ve saraydan baslayarak tedbirler aldi. Devletin mali durumunu duzeltmeye basladi.

Sultan Abdulaziz, butun dunyanin alakasini celbetmis bulunuyordu. Bundan dolayi, Fransa ve Ingiltere’ye davet edildi. 1867’de Dolmabahçe onunden Sultaniye yatina binerek yola çikti. Boylece Osmanli tarihinde yabanci ulkelere seyahat eden ilk padisah oldu.

Koca Sultan, Paris’te buyuk bir torenle III. Napolyon tarafindan karsilandi. Serefine verilen yemekte yanina oturan III. Napolyon’un:

"–Ekselans Hazretleri! Girit için en guzel çozum yolu olarak, adanin Yunanistan’a terkini dusunseniz!.." demesi uzerine Sultan celallendi. O diplomatik munasebetlerde zaaf gosterecek bir padisah degildi. Bundan dolayi, bu kendisini yoklama mahiyetindeki suale su cevabi verdi:

"–Ekselans! Osmanli Devleti, yirmiyedi sene Girit için kan doktu. Her karis topragini sehid kanlari ile suladi. Ordumda tek bir asker, donanmamda tek bir sandal kalana kadar ecdad mirasini korumak mecburiyetindeyim..."

Beklenmiyen bu siddet karsisinda III. Napolyon, ozur dilemek zorunda kaldi.

Sultan, Ingiltere ve Fransa seyahatinden Istanbul’a muhtesem ve gayet basarili diplomatik zaferlerle donmustu.

Istanbul’da da halkin coskun tezahurati ile karsilandi. Zira millet, O’nda yukselis devri padisahlarinin temayul ve dirayetini goruyor ve yeni zaferlerle devletin, bir kere daha silkinip sahlanacagini umuyordu.

Sultan Abdulaziz, ecdadin devri ile kendi devri arasindaki kudret ve ihtisam farkini su sozleri ile ne guzel ifade etmistir:

"Atalarimiz batiya at sirtinda futuhat için giderlerdi. Bizler ise, simdi tren ve vapurla, ancak diplomatik seyahat için gidebiliyoruz!"

Abdulaziz Han, gayet dindarane ve intizamli bir hayat suren durust bir insandi. Hayati boyunca su yerine zemzem içecek kadar takva sahibi idi. Hatta Avrupa’ya seyahate gittigi zaman, abdest suyunu beraberinde goturdugu rivayet edilir. Muntazaman namaz kilar ve çok çok Kur’an-i Kerim okurdu. Caniyane bir surette katledildigi zaman odasindaki kuçuk masanin uzerinde "Sure-i Yusuf" açik oldugu halde bir Kur’an-i Kerim bulunmustu. O’nun mubarek kanlarinin bulastigi bu Kur’an-i Kerim, el’an Topkapi Sarayi’nda muhafaza edilmektedir.

Birgun hasta yataginda baygin ve sararmis bir vaziyette yatarken Sultan Abdulaziz’e:

"Medine-i Munevvere mucavirlerinden bir dilekçe var!" denildiginde yaverlerine:

"–Derhal beni ayaga kaldiriniz! Harameyn’den gelen talebleri ayakta dinleyeyim! Allah Rasulu’ne komsu olanlarin talebleri, boyle ayak uzatilarak edebe mugayir bir sekilde dinlenmez!.." diyerek Medine’ye ve Hazret-i Peygamber’e olan muhabbetini guzel bir surette izhar etmistir.

Her Medine-i Munevvere postasi geldiginde abdest tazeler, mektuplari «Bunlarda Medine-i Munevvere’nin tozu var!» diye opup alnina goturur, ondan sonra baskatibe uzatir ve «Aç, oku!» derdi.

Yukarida arzedildigi gibi Abdulaziz Han tahta çiktigi zaman, batililarca adeta buyulenmis ve onlarin siyasi emellerine tabi bir hale gelmis bulunan ve kendilerine Jon Turk (Genç Turk) denilen insanlar elinde devletin içten çokertilme faaliyetinin had safhaya ulasdigi bir devredir. Bunlar -ekseriyetle- Fransa’da tahsil gormus ve orada hususi bir sekilde misyonerler tarafindan sinsice yetistirilmis, Istanbul’a kalbleri Fransiz, uniformalari Osmanli olarak donmus kimselerdi. Sanki devletin içinde garbin yeniçerileri olmuslardi. Memleket, disdan maddi istilaya ugrarken, içten de manevi bir tahribata maruzdu. Tanzimat Fermani ile misyonerlik faaliyetleri artmis, basta Ermeniler olmak uzere hiristiyan azinliklar ustundeki tahrikler çogalmisti. Mesela Harput bolgesinde altmisiki misyoner merkezi açilmis, yirmibir kilise yapilmisti. Kadin misyoner Maria A. West, "Romance of Mission"adli kitabinda:

"Ermenilerin ruhuna girdik.. Hayatlarinda ihtilal yaptik!.." demektedir.

Lisan ogretmek gayesi ile Anadolu’nun her tarafinda, aslinda birer misyonerlik karargahi olan birçok mektebler açilmisti. Bu faaliyetlerin en yogun goruldugu yabanci okullar arasinda Gaziantep’deki Antep, Merzifon’daki Anadolu ve Istanbul’daki Robert Koleji basta gelir. Bazilarina ise, hiç Turk talebe alinmamistir. Okul muduriyetlerine papazlar tayin edilmistir.

Memleket bir kultur erozyonu ile karsi karsiya gelmisti. Abdulmecid Han devrinden kalan bu çokuntu, Abdulaziz Han’in direnmeleri ile asgariye inmis, neticede bu mukavemet, O’nun sehadet kanlarina burunmesine vesile olmustur.

Sultan Abdulaziz Han, gayet ileri goruslu bir padisahdi. Belgrad, Istanbul, Bagdad ve Kahire’yi elimizde bulundurmadikça cihan siyasetinde buyuk bir rol oynayamayacagimizi soylerdi. Bu gorus, bilahare Almanlar’in emperyalist temayullerinin uyandigi sirada getirdikleri "yedi B" formulune benzemektedir. Almanlar, buyuk devlet olabilmek için Berlin’den Bomba’ya kadar "B" harfi ile baslayan yedi buyuk merkezin ele geçirilmesi luzumundan bahsetmislerdir.

Sultan Abdulaziz Han’in siyasi emelleri içinde Turkistan bile vardi. Oraya el atmis, Iran ve Turkistan’da Turk unsurlar için Turkçe egitim yapan mekteblerin açilmasina amil olmustur.

Donanmasinin Kizildeniz’deki bolumu, Endonezya’yi tenkile (ezmeye) giden Ingiliz donanmasinin onunu kesmis, O’nu geri donmeye mecbur birakmisti. Gerçekten de denizcilige o kadar ehemmiyet vermisti ki, O’nun zamaninda Fransiz gemilerinin Haliç tersanesinde muvaffakiyetle tamirinden dolayi III. Napolyon bir tesekkur mektubu gondermisti.

Bu durum, Osmanli’nin hasta adam diye ifadelendirildigi bir devirde bile gosterdigi kudret ve muvaffakiyetin sahane bir misalidir. O boylece hala "devlet-i ebed-muddet" diye yad olunmaya layik bir devlet oldugunu gostermisti.

Sultan Abdulaziz’in saltanat yillarinda, otuz sene muddetle Ruslar’a karsi sanli bir mucadele vermis ve nihayet teslim olmak zorunda kalmis bulunan Seyh Samil Hazretleri, hacc için Çar’dan izin almis ve Istanbul’u ziyarete gelmisti. Sultan, sarayda birçok hazirliklar yaptirmis, butun Istanbul’u buyuk bir sevinç kaplamisti. Herkes sahile toplanmisti. Rus vapuru Dolmabahçe onunde demirlediginde, Sultan Abdulaziz’in saltanat kayiklari, Imam Samil’i ve aile efradini saraya getirdiler. Abdulaziz Han, O’nu sarayin kapisinda karsiladi ve buyuk bir hurmetle:

"–Babam kabrinden kalksaydi, ancak bu kadar sevinebilirdim!" diyerek bir çok iltifatlarda bulundu.

HAINANE BIR SUIKAST

Çesitli vesilelerle su-i halleri gorulmus, once azledilmis, sonra tekrar kendilerine mevki verilmis olan dort kisi; Huseyin Avni Pasa, Mithat Pasa, Mutercim Rusdu Pasa ile Hayrullah Efendi, padisaha ihtilal hazirligi yapiyorlardi.

Huseyin Avni Pasa, 1871’de gorevinden azledilip rutbeleri sokulerek Isparta’ya gonderilmisti. Daha sonra da Mahmud Nedim Pasa tarafindan seraskerlikten de azledilmisti. Yapmak istediklerini «Kinim dinimdir!» diyerek ifade eden Huseyin Avni Pasa, Sultan’in hal’ edilmesi yaninda O’nu oldurmegi de dusunuyordu.

Mithat Pasa ise, siyasi ve din kulturunden mahrum olarak yetismisti. Yanlis kararlarindan ve yolsuzluklarindan oturu sadrazamliktan azledilmisti. Hayal-perest olan Mithat Pasa’nin, birgun içki masasinda Osmanli hanedanini ortadan kaldirip sultan olacagini iddia ederek:

"–Bunda ne var ki?! Al-i Osman olacagina biraz da Al-i Mithat olsun!.." dedigi rivayet olunmaktadir.

Mutercim Rusdu Pasa, iki sefer sadarete, uç defa da seraskerlige getirilmesine ragmen su-i halinden dolayi azledilmisti. O da menfaatinin kesilmesi sebebi ile padisaha kin baglamisti.

Hayrullah Efendi’ye gelince, Rusdu Pasa’nin himayesi ile getirildigi Seyhulislam’lik makamindan bir ay gibi kisa bir zamanda azledilmesi, onun da padisaha karsi kin baglamasina sebeb olmustu.

Bu dortlu çete grubu, talebeleri kiskirtarak numayis yaptilar. Padisah, kan dokulmemesi için yine bunlari is basina geçirdi. Boylece ihtilalciler, istedikleri yere ulastilar. Is padisahi hal’ etmege kaldi.

Ihtilal sabahi, Daru’s-seade Agasi Cevher Aga, padisahi uyandirmaga cesaret edemedi. Pertevniyal Valide Sultan’i uyandirdi. O da Sultan Abdulaziz Han’i uyandirdi. Yeni padisahin culus toplari atiliyordu. Abdulaziz Han annesine:

"–Bunlar beni III. Selim’e mi dondurecekler? Ben bunu kimlerin yaptigini biliyorum..." diyerek ihtilalcileri saydi. Sonra dilinden:

"Ben bu felaketi, otuz-kirk defa ru’yamda gordum.. Takdir-i ilahi boyle imis!" ifadeleri dokuldu.

Sultan Abdulaziz Han, sagnak yagmuru altinda kayiklarla Topkapi Sarayi’na goturuldu. Sahsi serveti, hanimlarin kulaklarindaki kupelere kadar ihtilalciler tarafindan yagmalandi. III. Selim’in odasina goturuldu. Abdulaziz Han:

"–Beni amcam gibi burada bitirmek istiyorlar!" dedi.

Uç gun kuru tahta uzerinde aç ve susuz olarak birakildi. Islak elbiselerinin degistirilmesine dahi izin verilmedi.

Daha sonra kendisi için ayrilan odaya geçirildi. Fakat Sultan Abdulaziz, V. Murad’a mektup yazarak Besiktas’taki Fer’iyye Sarayi’na naklini istedi. Arzusu yerine getirilerek Fer’iyye Sarayi’na nakledildi.

Huseyin Avni Pasa, pehlivanlardan uç kisiyi Fer’iyye Sarayi’nda mahsus bahçivanlikla vazifelendirdi. 4 Haziran 1876 sabah sularinda odasina girdiler. Abdulaziz Han, bir muddet onlara karsi koydu. Cinayete intihar susu vermek için O’nun bileklerinin damarlarini kesen zorbalar, hiçbir sey yokmus gibi gizlice islerinin basina donduler.

Valide Sultan, oglunun kanlar içinde yerde yattigini gorunce aglamaya basladi. Tertipledigi katlin neticesini almak için Huseyin Avni Pasa, saraya geldi. Yarali Sultan’i saray karakolunun kahve ocagina goturulmesini emretti. Henuz can çekisen Sultan’a doktor mudahelesini geciktirdi. Mazlum Sultan, caniler çetesi Huseyin Avni, Mithat ve Rusdu Pasalar’in gozleri onunde sehiden vefat etti.. Rahmetullahi Aleyh!..

Sultan Abdulaziz Han’in hunharca katli uzerine kizkardesi Adile Sultan’in yureginden su izdirapli misralar dokulmustur:

Cihan matem tutup kan aglasin Abdulaziz Han’a

Meded Allah, mubarek cismi boyandi kizil kana!..

Nasil hemsiresi bu Adile yanmaz o hakana,

Ki kiydi bunca zalimler karindas-i cihan-bana...

Hazret-i Peygamber -Sallallahu Aleyhi ve Sellem- Efendimiz:

"Halis insan, buyuk bir tehlike uzerindedir!" buyurmuslardir.

Sultan Abdulaziz’in feci bir surette ortadan kaldirilmasi da, bu hadis-i serifte isaret edilen tehlike sebebiyle olmustur. Ancak bu olus, O’nun sahsindan ziyade milletin kaderiyle alakali bir ilahi takdirden baska turlu izah olunamaz. Zira Sultan Abdulaziz’in feci katli, milli tarihimizin en onemli bir donum noktasi olmustur.

Gerçekten O’ndan sonra felaketlerin onu alinamamis, çokus, Sultan Abdulhamid’in dirayetli siyasetiyle bir muddet geciktirilmisse de, nihayet bu azametli devletin yikilmasi ve ulkemizde Islam’in gariblik doneminin baslamasi onlenememistir.

Muhammed Ali ESMELI

MILLETIN DUASI
Etmek için gonlu rahmetten cuda
Ummana uzanan eller kirilsin!
Vermisiz veririz binlerce feda,
Reyhana uzanan eller kirilsin!
Garibdir bu dinin gulleri ya Rab,
Kahreyle su kara yelleri ya Rab,
Sanki Ebu Leheb’in elleri ya Rab,
Imana uzanan eller kirilsin!
Nura nefret kusan Ebu Cehiller,
Zulumde Nemrud’dan daha ehiller,
Ya Rab, bunlar hiç insafli degiller;
Kur’an’a uzanan eller kirilsin!
Gonul kabemizi yikmaya gelen,
Mel’un Ebrehe’nin ustune gokten,
Sal Ebabil kuslarini yeniden
Burhana uzanan eller kirilsin!
Bizi haramiye kervan eyleme,
Su yerde ismini kurban eyleme,
Yedi kat gokleri zindan eyleme,
Ezana uzanan eller kirilsin!
Tuzaklar bulbulu bogmadan daha,
Gulu kurban için egmeden daha,
Kirli parmaklari degmeden daha,
Vicdana uzanan eller kirilsin!
Onune serilmis onca ibreti,
Gormez helak olan bunca milleti.
Su kor baslar haketmistir zilleti
Yaran’a uzanan eller kirilsin!
Koru Kur’an’ini, yasasin Islam,
Safasi, sifasi eylesin devam,
Hasta can çikmadan yalvarir Mevlam
Dermana uzanan eller kirilsin!..
Hazret-i Nuh gibi avaz eyleriz,
Ve "enni maglubun fentasir" deriz.
Ver nusrat elini tutsun elimiz
Subhana uzanan eller kirilsin!
Sukuti der, budur bir tek silahim,
Duamizi kabul eyle Allah’im.
Bir mujdeyle dogsun artik sabahim
Irfana uzanan eller kirilsin!
Nankorlere hurmet için seytanca
Furkan’a uzanan eller kirilsin!

Osman Topbas
Kaynak: Altinoluk dergisi, Ekim 1997

Hazirlayan: Muhammed Faruk


Ebu Talha Zeyd ibni Sehl

Ebu Talha Zeyd ibni Sehl (ra)

Ebu Talha (r.a.) Medineli muslumanlar arasinda bag ve bahceye en cok sahib olandi. Mescid-i Nebevi'nin karsisinda Beyruha adli bir bahcesi vardi. Hurma agaclari, asma ve tatli suyu ile meshurdu. Efendimiz sik sik buraya ugrar, suyundan icerdi. Bu bahceyi Allah rizasi icin infak edip amcazadelerine bagisladi. O, bagis yapilacak yerde maliyla, savas meydanlarinda da caniyla comertti.

Ebu Talha radiyallahu anh Peygamber asigi bir genc... Gonlu cihad ruhuyla dolu bir yigit... Allah yolunda infakta maliyla, cihadda caniyla comertlik yapan bir kahraman...

Musluman olduktan sonra Rasulullah sallallahu aleyhi ve sellem efendimizden ayrilmayan asiklardandi. Efendimizi cani gibi sever, ona hizmeti seref bilirdi. Huzur-i alilerinde pur edeb diz cokerek otururdu. Onu golge gibi takib ederdi. Butun savaslara istirak etti. Uhud gunu en zor anlarda dahi yanindan ayrilmadi. "Canim canin icin feda, yuzum yuzun icin kalkandir Ya Rasulallah" diyerek vucudunu siper etti.

O oylesine asik idi ki, evinde pisirdigi yemegi yalniz yiyemezdi. Sevgili Peygamberimize haber gonderir onun istirakini isterdi. Efendimiz de zaman zaman gider, Ummu Suleym'in hazirladigi yemegi yer ve orada oyle uykusuna yatardi. Kucuk Enes o gunleri soyle anlatiyor:

"Rasulullah (s.a.) evimize sik gelir giderdi. Cocuklari sever ve oksardi. Bizlerle ilgilenir ve latifeler ederek neselendirirdi. Birlikte namaza durur bizler de arkasina dizilir, saf olur, namaz kilardik."

Yine birgun Ebu Talha (r.a.)'nin evinde guzel bir yemek pisirilmisti. Enes'i Peygamberimize gonderip yemege davet etti. Iki Cihan Gunesi Efendimiz de mescidde ehl-i suffe ile birlikte oturuyordu. Enes'in gelisinden yemege davet edildigini anladi ve yetmis kadar ashabiyla kalkip Ebu Talha'nin evine gitti. Kalabaligi goren Ebu Talha biraz telaslanir gibi oldu. Ailesi Ummu Suleym (r.anha) ise;" Rasulullah (s.a.) varken telasa ne gerek var" diyerek onu teskin etti. Rasul-i Ekrem (s.a.) efendimiz yemegin bereketlenmesi icin dua ettikten sonra gruplar halinde ashabini sofraya oturttu. Hepsi doyasiya yedi ve kalkti. Sonunda daha o kadar kisiye yetecek yemek kaldigi goruldu.

Ebu Talha (r.a.) Medineli muslumanlar arasinda bag ve bahceye en cok sahib olandi. Mescid-i Nebevi'nin karsisinda Beyruha adli bir bahcesi vardi. Hurma agaclari, asma ve tatli suyu ile meshurdu. Efendimiz sik sik buraya ugrar, suyundan icerdi. Ebu Talha (r.a.) "Sevdiginiz seylerden Allah yolunda harcamadikca en ustun sevabi kazanamazsiniz." (Al-i Imran; 92) ayet-i kerimesinin nazil oldugunu isitince Sevgili Peygamberimizin yanina gitti ve bu bahceyi Allah rizasi icin infak ettigini soyledi. Diledigi sekilde kullanmasini istedi. Onun bu davranisini takdir eden Efendimiz (s.a.) bahceyi akrabalarina vermesinin daha uygun olacagini soyledi. Bunun uzerine o, bu bahceyi amcazadelerine bagisladi.

O, bagis yapilacak yerde maliyla, savas meydanlarinda ise caniyla comertlik yapardi. Ashab arasinda cesareti, yigitligi ve bilhassa gur sesiyle taninirdi. Sevgili Peygamberimizin: "Ebu Talha'nin asker icinde sesi yuz kisiden daha hayirlidir." iltifatina mazhardi.

Hayatinin sonuna kadar cihad askiyla dolu olarak yasadi. Omrunun cogu harblerde gectigi icin nafile oruc tutmazdi. Cenk icin kuvvetli olmak gerekir derdi. Bu yuzden Rasul-i Ekrem (s.a.) efendimizin: "Oruc yiyerek dusmaniniza karsi kuvvetleniniz" emrine uyardi. Onun bu halini uvey oglu Enes soyle anlatiyor:

"Ebu Talha cenk icin oruc tutmazdi. Fakat Rasulullah (s.a.)'in irtihalinden sonra 30 veya 40 yila yakin ben onun orucsuz gun gecirdigini gormedim. Yalniz Ramazan ve Kurban bayramlarinda oruc tutmazdi."

Yine Enes Ibni Malik (r.a.) soyle naklediyor:

"Nebi sallallahu aleyhi ve sellem ile beraber bir seferde idik. Bizden kimi oruclu kimi de orucsuzdu. Oruc tutanlar gucsuz kaldilar ve hic bir sey yapamadilar. Orucsuzlar ise binit develerini suya goturup suladilar. Oruclulara hizmet ettiler. Yemek pisirip birlikte yediler. Butun bu faaliyetler uzerine Rasul-i Ekrem (s.a.) Efendimiz: "Bugun orucsuzlar tam ucret alip gittiler." buyurdu.

Ebu Talha (r.a.) hizmetin her cesidinden anlardi. Bir hizmet eri gibi kosardi. Medine'de kabir kazma isiyle de taninirdi. Iki Cihan Gunesi Efendimiz dar-i bekaya irtihal edince kabr-i seriflerini Medine halkinin adetine uygun olarak kazmak serefi de ona nasib oldu.

O, canindan cok sevdigi Fahr-i Kainat (s.a.) Efendimizin irtihalinden sonra onun ayriligina dayanamayarak diger sahabiler gibi basini alip Sam tarafina gitti. Uzun muddet orada kaldi. Hasretini gidermek ve kabr-i seriflerini ziyaret etmek icin Hz. Omer (r.a.)'in sehadetinden once Medine'ye geldi. Kosesine cekildi. Ibadet ve taatiyle mesgul oldu. Hz. Omer (r.a.) ona cok guvenirdi. Halifeyi secmekle gorevli sura meclisinin kapisinda bekcilik gorevini ona verdi. Halife secilinceye kadar kimsenin rahatsiz etmemesini ve uc gun muddet vererek halifenin suratle secimini saglamasini ondan istedi. O da bu vazifeyi seve seve yerine getirdi. Ensardan 50 kisiyle kapiyi tuttu ve uc gun icerisinde halifenin secilmesine yardimci oldu.

Ebu Talha yaslanmisti. Fakat gonlu hakikaten gencti. O hala cihad askiyla yaniyordu. Enes (r.a.) anlatiyor: "Bir gun Kur'an-i Kerim okuyordu. Tevbe suresi 41. ayetine gelince durdu ve: "Rabbimiz bizi, ihtiyar da olsak genc de olsak savasa gitmege cagiriyor." dedi. Kendisinin harp icin techiz edilmesini istedi. Ogullari: "Babacigim sen yaslisin harb etmek sirasi bizimdir. Sen otur biz gidelim." diyerek engel olmak istediler. Fakat kabul ettiremediler. O gunlerde Rumlara karsi bir savas hazirligi vardi. Ebu Talha bu deniz harbine katildi. Gemide agir hastalandi ve bir muddet sonra vefat etti. (654 m.) Yedi gun sureyle karaya cikamadiklari icin defnedilememisti. Ancak cesedinde de herhangi bir bozulma meydana gelmemistir.

Ebu Talha (r.a.) 92 hadis-i serif rivayet etti. Bunlardan bir tanesini kendisi soyle naklediyor: "Birgun Rasulullah'in huzuruna girdim. Pek neseli, mutebessim ve guler yuzlu bir halde gordum. Sebebini sordugumda: "Ya Eba Talha! Nasil memnun ve mesrur olmiyayim ki, biraz once Cebrail aleyhisselam geldi. Ummetimden bana bir kere salat ve selam getirene Allah Teala ve melekleri on salat ve selam eder." diye mujde verdi. buyurdu." Rabbimiz bizleri onlarin ruhaniyetinden istifade ettirip sefaatlerine nail eylesin. Amin.

Mustafa Eris
Kaynak: Altinoluk dergisi, Temmuz 1997

Hazirlayan: Muhammed Faruk


HAZRET-I MEVLANA
MUHAMMED CELALEDDIN-I RUMI
(30 Eylül 1207- 17 Aralik 1273)

Mevlana'nin asil adi Muhammed Celaleddin'dir. Mevlana ve Rumi de, kendisine sonradan verilen isimlerdendir. Efendimiz manasina gelen Mevlana ismi, ona, daha pek genç iken Konya'da ders okutmaya basladigi tarihlerde verilir. Bu isim sems-i Tebrizi ve Sultan Veled'den itibaren Mevlana'yi sevenlerce kullanilmis; Adeta adi yerine sembol olmustur.
Rumi, Anadolu demektir.
Mevlana'nin, Rumi diye taninmasi, geçmis yüzyillarda Diyari Rum denilen Anadolu ülkesinin vilayeti olan Konya'da uzun müddet oturmasi, ömrünün büyük bir kisminin orada geçmesi ve nihayet türbesinin orada olmasindandir.
Mevlana'nin dogum yeri, bugünkü Afganistan'da bulunan, eski büyük Türk kültür beldesi Belh'tir
Mevlana'nin Dogum tarihi ise (6 Rebiu'l Evvel, 604) 30 Eylül 1207'dir. Bazi arastirmacilarin tespitine göre, O'nun dogum tarihi 1182'dir.
Asil bir aileye mensup olan Mevlana'nin annesi, Belh Emiri Rükneddin'in kizi Mümine Hatun; babaannesi, Harezmsahlar (1157 Dogu Türk Hakanligi) hanedanindan Türk prensesi, Melike-i Cihan Emetullah Sultan'dir.
Babasi, Sultanü'l-Ulema (Alimlerin Sultani) ünvani ile taninmis, Muhammed Bahaeddin Veled; büyükbabasi, Ahmet Hatibi oglu Hüseyin Hatibi'dir.
Eflaki ye göre Hüseyin Hatibi, ilmi deniz gibi engin ve genis olan bir alim idi. Din ilminin üstadi ve alimlerin büyüklerinden sayilan, güzel siirler söyleyen Nisaburlu Raziyuddin gibi bir zat da talebelerindendi.
Kaynaklar ve Mevlana'nin sevgi yolunda gidenler eserinde Sultanü'l-Ulema Bahaeddin Veled'in nesebinin, anne cihetiyle ondördüncü göbekte Hz. Muhammed (SAV)'in torunu Hz. Hüseyin'e; baba cihetiyle de onuncu göbekte Hz. Muhamed (SAV)'in seçilmis dört dostundan ilki Hz. Ebu Bekir Siddik'a ulastigini kaydediyorlar.
Babasi Bahaeddin Veled Hazretleri'nin sahsiyeti
Bahaeddin Veled, 1150'de Belh'de dogmus, babasi ve dedesinin manevi ilimleriyle yetismis; ayrica
Necmeddin Kübra (?-1221)'dan da feyz almistir.
Bahaeddin Veled bütün ilimlerde esi olmayan, olgun mana sultani idi. ilahi hakikatler ve Rabbani ilimlerden meydana gelen uçsuz bucaksiz bir deniz gibi olan Bahaeddin Veled, Horasan diyarinin, en güç fetvalari halletmede, tek üstadi idi ve vakiftan hiçbir sey almazdi, devlet hazinesinden kendisine tahsis edilen maasla geçinirdi
Kaynaklarin ittifakla rivayetine göre, devrinin alimleri ve ulu müftüleri, Hz. Muhammed (SAV)'in manevi isaretiyle, Bahaeddin Veled'e Sultanü'l-Ulema ünvanini vermislerdir. Bundan sonra da Bahaeddin Veled bu ünvanla yad edilmistir.
Bu ünvanin verilisi Türklerin adetiyle de izah edilebilir.
Türklerin güzel karakterlerini gösteren birçok adetleri vardi. Türkler, yüksek kabiliyet ve fazilet sahiplerinin taninmadan kaybolup gitmesine, unutulmasina razi olmazlardi. Onlari halkin gözünde belirtmek, halki ilim ve irfana yöneltmek için o gibi büyüklere layik olduklari birer ünvan verilirdi. Bu anane, Türklerin ilme, fazilete karsi saygi duygularini gösteren parlak bir delildir. Hatta anane geregince imzalarin üstünde bu ünvanlari kullanmaya mecburdurlar. Onlar kazandiklari bu ünvanlari kendileri için manevi bir rütbe sayarlar, nefisleri için bundan asla gurur duymazlardi.
Alimler gibi giyinen Bahaeddin Veled, adeti üzre, sabah namazindan sonra, halka ders okutur; ögle namazindan sonra dostlarina sohbette bulunur; Pazartesi günleri de bütün halka va'z ederdi.
Va'zi esnasinda umumuyetle, Yunan filozorlarinin fikirlerini benimseyenlerin görüslerini reddeder ve: "Semavi (Allah'dan olan, ilahi) kitaplarini arkalarina atip, filozoflarin silik sözlerini önlerine alip itibar edenlerin nasil kurtulma ümidi olur." "Muhammed Sallallahu aleyhi ve sellem`in yürüyüsünden daha iyi yürüyüs; yolundan daha dogru yol görmedim" derdi.
Hz. Mevlana`nin Babasi ile Belh`ten Çikislari ve Konya`ya Gelisleri.
Arastirmacilar, Bahaeddin Veled'in Belh'ten göç etmesine sebep olarak, Mogol istilasini göstermektedirler.
Sultanü'l-Ulema, aile ve dostlariyla, Belh sehrini 1212, 1213 tarihlerinde terk ettikten sonra Hacca gitmeye niyet etmisti. Nisabur'a ugradi. Göç kervaniyla Bagdat'a yaklastiginda, kendisine hangi kavimden olduklarini ve nereden gelip nereye gittiklerini soran muhafizlara Sultanü'l-Ulema seyh Bahaeddin Veled su manidar cevabi verir.
"Allah'tan geldik, Allah'a gidiyoruz. Allah'tan baska kimsede kuvvet ve kudret yoktur."
Bu söz, seyh sehabeddin Sühreverdi (1145-1235)'ye ulastiginda: "Bu sözü Belh'li Bahaeddin Veled'den baskasi söyleyemez."dedi. Samimiyetle ve muhabbetle karsilamaya kostu. Birbirleriyle karsilasinca seyh Sühreverdi, katirindan inip nezaketle Bahaeddin Veled'in dizini öptü, gönülden hürmetlerini sundu.
Bahaeddin Veled, Bagdat'ta üç günden fazla kalmadi ve Küfe yolundan Ka'be'ye hareket etti. Hac farizasini yerine getirdikten sonra, dönüste sam'a ugradi.
Bahaeddin Veled, yaninda biricik oglu Mevlana oldugu halde, göç kervaniyla sam'dan Malatya'ya, oradan Erzincan'a oradan Karaman'a ugradilar. Karaman'da bir müddet kaldiktan sonra, nihayet Konya'yi seçip oraya yerlestiler.
Göç Yolunda Hz. Mevlana'ya Teveccühte Bulunan Mutasavviflar
Belh'i terk ettikten sonra Bagdat'a dogru yola çikan Bahaeddin Veled, Nisabur'a vardiginda ziyaretine gelen seyh Feridüddin Attar (1119-1221,1230) ile görüsüp sohbet eder.
Sohbet esnasinda seyh Attar, Mevlana'nin nasiyesindeki (alnindaki) kemali görür ve ona Esrar-Name adli eserini hediye eder ve babasina da "çok geçmeyecek ki, bu senin oglun alemin yüregi yaniklarinin yüreklerine atesler salacaktir." der.
Sultanü'l-Ulema, Hac farizasini yerine getirdikten sonra dönüste sam'a ugradi. Orada seyh-i Ekber Muhyiddin ibnü'l Arabi (1165-1240) ile görüstü. seyh-i Ekber, Sultanü'l-Ulema'nin arkasinda yürüyen Mevlana'ya bakarak:
"Sübhanallah! Bir okyanus bir denizin arkasinda gidiyor!" demistir.
Hz. Mevlana'nin Evlenmesi
Karaman'da bulunduklari 1225 tarihinde Mevlana, babasinin buyrugu ile, itibarli, asil bir zat olan Semerkantli Hoca serafeddin Lala'nin, huyu güzel, yüzü güzel kizi Gevher Banu ile evlendi.
Hz. Mevlana'nin, Konya'ya Yerlesmeleriyle ilgili Yorumu
Hak Teala'nin Anadolu halki hakkinda büyük inayeti vardir ve Siddik-i Ekber Hazretlerinin duasiyla da bu halk, bütün ümmetin en merhamete layik olanidir. En iyi ülke Anadolu ülkesidir; fakat bu ülkenin insanlari mülk sahibi Allah'in ask aleminden ve deruni zevkten çok habersizdirler. Sebeblerin hakiki yaraticisi Allahi hos bir lütufta bulundu. Sebepsizlik aleminden bir sebep yaratarak bizi Horasan ülkesinden Anadolu vilayetine çekip getirdi.
Haleflerimize de bu temiz toprakta konacak yer verdi ki, ledünni (Allah bilgisine ve sirlarina ait) iksirimizden (Altin yapma hassamizdan) onlarin bakir gibi vücutlarina saçalim da onlar tamamiyle kimya (bakisiyla, baktigi kimseyi manen yücelten olgun insan); irfan aleminin mahremi ve dünya ariflerinin hemdemi (canciger arkadasi) olsunlar.
Hz. Mevlana'nin Konya'daki Hayati
Önceki bahislerde sahsiyetini belirtmeye çalistigimiz Bahaeddin Veled, Mevlana'nin ilk mürsididir. Yani Mevlana,ya Allah yolunu ögretip, tasavvuf usulünce hakikatleri ve sirlari gösteren tarikat seyhidir. Bütün islam aleminde yüksek bir itibar ve söhrete sahip olan Bahaeddin Veled, Selçuklularin Sultani Alaaddin Keykubat'tan yakin alaka ve sonsuz hürmet görür. Bahaeddin Veled ,3 Mayis 1228 tarihinde Selçuklularin bas sehri Konya'yi sereflendirip yerlestikten kisa bir süre sonra, son derece samimi dindar olan Sultan Alaaddin Keykubat (saltanat müddeti: 1219-1236), sarayinda Bahaeddin Veled'in serefine büyük bir toplanti tertip etti ve bütün ileri gelenleriyle birlikte onun manevi terbiyesi altina girdi. Sultanu'l-Ulema'ya gönülden bagli olan Sultan Alaaddin onu hayranlikla söyle över: "Heybetinden gönlüm tir tir titriyor; yüzüne bakmaktan korkuyorum. Bu eri gördükçe gerçekligim, dinim artiyor. Bu alem, benden korkup titrerken ben , bu adamdan korkuyorum; ya Rabbi bu ne hal? iyice inandim ki O, nadir bulunan ve esi benzeri olmayan bir Allah dostudur." Dünya sultanina hükmeden, essiz Allah dostu mana ve gönül sultani Bahaeddin Veled, 24 subat 1231 tarihinde Cuma günü kusluk vaktinde ebedi aleme göçtü. Geriye Muhammed Celaleddin gibi bir hayirli ogul ile Maarif gibi bir eser birakti. Sultanu'l-Ulema,sadece duygu ve düsüncelerini açikladi, söhret pesinde kosmadi. Etrafindakilerini yetistirdi ve onlari daima aydinlatti. Maarif, Bahaeddin Veled meclislerindeki anlattiklarindan va'z ve nasihatlarinin bizzat kendisi tarafindan yazilarak bir araya getirilmesiyle meydana gelmis tasavvufi, ahlaki bir eserdir. Konusu, muhtevasi ve üslubu ile birinci derecede tasavvufi bir eser olan Maarif, hem kitabin kendi açisindan , hem de Mevlana üzerindeki tesiri bakimindan büyük bir önem tasir. Bahaeddin Veled,in irtihalinde Mevlana yirmi dört yasinda idi. Babasinin vasiyeti, dostlarinin ve bütün halkin yalvarm alari ile babasinin makamina geçti. Mevlana, babasindan sonra, Seyyid Burhaneddin ile bulusuncaya kadar, bir yil mürsidsiz kaldi. 1232 tarihinde babasinin degerli halifesi Seyyid Burhaneddin Konya'ya geldi. Mevlana onun manevi terbiyesi altina girdi.
Seyyid Burhaneddin, mertebesi çok yüksek, bir kamil mürsid idi. Kendisine daima kalplerde bulunan sirlari bilmesinden dolayi, Seyyid Sirdan denirdi. Seyyid Burhaneddin, ta çocukluk yillarinda bir lala gibi omuzlarinda tasiyip dolastirdigi, Mevlanaya dedi ki ."Bilginde esin yok, seçkinsin Ama baban hal (manevi makam) sahibiydi; sen de onu ara, kalden (sözden) geç onun sözlerini iki elinde kavramissin; fakat benim gibi onun haliylede sarhos ol. Böylece de ona tam mirasci kesil; cihadina isik saçmada günese benze. Sen zahiren babanin mirascisisin; ama özü ben almisim; bu dosta bak bana uy."
Mevlana babasinin halifesinden bu sözleri duyunca samimiyetle onun terbiyesine teslim oldu. Mevlana candan, samimiyetle, Seyyid Burhaneddin'i babasinin yerine koydu ve gerçek bir mürsid bilerek gönülden, tam dokuz yil ona hizmet etti. Bu zaman zarfinda, o kamil mürsid'in kilavuzlugu ile mücahede (nefsi yenmek için gayret sarfederek) ve riyazetle (dünya lezzetlerinden ve rahatindan sakinarak perhizle) mesgul olup, o kamil arifin feyizli sohbet ve nefesleriyle pisti, olgunlasti, bastan ayaga nur oldu; kendinden kurtuldu, mana sultani oldu. Nitekim, Mesnevi'sindeki su iki beyit, pistiginin, kamil insan mertebesine ulastiginin ifadesidir:
"Pis ol da bozulmaktan kurtul... Yürü, Burhan-i Muhakkik gibi nur ol."
Kendinden kurtuldun mu, tamamiyle burhan olursun. Kul olup yok oldun mu, sultan kesilirsin.
Hz. Mevlana'nin Konya Disina Seyahati
Mevlana, yüksek ilimlerde daha çok derinlesmek için, Seyyid Burhaneddin'in izniyle Halep'e gitti. Haleviyye
Medresesi'nde, fikih, tefsir ve usul ilimlerinde üstün bir alim olan Adim oglu Kemaleddin'den ders aldi.
Mevlana, Helep'teki tahsilini bitirdikten sonra sam'a geçti. Burada, ilmi incelemeler yapmak için dört yil kaldi. Bu zaman zarfinda sam'daki alimlerle tanisip, onlarla sohbet etti.
Eflaki'ye göre Mevlana, sam'da Sems-i Tebrizi ile görüsmüstür; fakat bu görüsme kisa bir müddettir ve söyle cerayan etmistir:
Sems-i Tebrizi, bir gün halk arasinda, Mevlana'nin elini yakalayip öper ve ona:
"Dünyanin sarrafi beni anla!" diye hitap eder ve kaybolur.
iste bu sohbet veya bir anlik görüsme tarihinden takriben sekiz sene sonra sems, Konya'ya gelecek ve Mevlana ile içli disli sohbet edecektir.
Yedi yil süren Halep ve sam seyahatinden sonra Konya'ya dönen Mevlana, Seyyid Burhaneddin'in arzusu üzerine birbiri arkasina, candan istekle ve samimiyetle, üç çile çikardi. Yani üç defa kirkar gün (yüzyirmi gün) az yemek, az içmek, az uyumak ve vaktinin tamamini ibadetle geçirmek suretiyle nefsini aritti. Üçüncü çilenin sonunda Seyyid Burhaneddin, Mevlana'yi kucaklayip öptü; takdir ve tebrikle:
"Bütün ilimlerde esi benzeri olmayan bir insan; nebilerin ve velilerin parmakla gösterdigi bir kisi olmussun... Bismillah de yürü, insanlarin ruhunu taze bir hayat ve ölçülemeyecek bir rahmete bog; bu suret aleminin ölülerini kendi mana askinla dirilt."dedi ve onu irsad ile görevlendirdi.
Seyyid Burhaneddin, daha sonra, Mevlana'dan izin alip Kayseri'ye gitmis ve orada ebedi aleme göçmüstür. (1241, 1242). Türbesi Kayseri'dedir.
Mevlana, Seyyid Burhaneddin'in Konya'dan ayrilisindan sonra, irsad (Allah yolunu gösterme) ve tedris makamina geçti. Babasinin ve dedelerinin usullerine uyarak bes yil bu vazifeyi basari ile yapti. Rivayete göre dini ilimleri tahsil eden dörtyüz talebesi ve onbinden çok müridi vardi.
Hz. Mevlana'nin Dostlari, Halifeleri
Sems-i Tebrizi
Bu zatin adi, semseddin Muhammed olup dogumu 1186'dir. Tebrizli Melekdad oglu Ali'nin oglu olan sems, tahsilini bitirdikten sonra, zamanin yegane seyhi olarak gördügü Tebrizli seyh Ebu Bekir Sellebaf (selle ve sepet örücüsü)'a intisap etti ve onun terbiye ve irsadiyla yetisip olgunlasti.
sems, ulastigi manevi makama kanaat etmediginden daha olgun mürsidler bulmak arzusuyla seyahate çikti. Senelerce, takati tükenircesine birçok yerler dolasti; zamanin arifleriyle görüstü. Bu arifler, mana alemindeki uçusundan kinaye olarak sems'e, Sems-i Perende (Uçan Günes) adini vermislerdir.
sems, ta çocuklugundan itibaren fikren ve ruhen hür bir dervis, kendinden geçercesine ilahi aska dalarak yasayan bir sahsiyettir.
sems, kendini ruhen tatmin edecek seviyede bir hak dostu bulamayan ve hep kendi mertebesinde bir sohbet arkadasi arayan kamil velidir.
Yana yakila, kendisine muhatap olabilecek, sohbetine dayanabilecek bir dost arayan sems'in bir gece karari elden gitti, heyecan içinde idi. Allah'in tecellilerine gömülüp mest olmus bir halde münacatinda :
"Ey Allah'im ! Kendi , örtülü olan sevgililerinden birini bana göstermeni istiyorum." diye yalvardi.
Allah tarafindan, istediginin, Anadolu ülkesinde bulunan, Belh'li Sultanü'l-Ulema'nin oglu Muhammed Celaleddin oldugu ilham edildi.
Bu ilham ile sems, 29 Kasim 1244 yili Cumartesi sabahi Konya'ya geldi.
Hz. sems ile Hz. Mevlana'nin Bulusmalari
Mevlana, ile sems, bu iki kabiliyet, bu iki nur, nihayet bulustular; görüstüler.
Bu iki ilahi asik, bir müddet yalnizca bir köseye çekilerek kendilerini tamamiyle Hakk'a verdiler ve gönüllerine gelen ilahi ilhamlarla sohbetlere koyuldular.
Sultan Veled der ki:
"Ansizin sems gelip ona ulasti; ona masukluk (sevilen, sevgili olmanin) hallerini anlatti, açikladi. Böylece de sirri yücelerden yüceye vardi. sems, Mevlanayi sasilacak bir aleme çagirdi, öyle bir aleme ki, ne Türk gördü o alemi ne Arap."
Hz. Mevlana'nin Masukluk Mertebesine Erismesi
Bu Hususu Sultan Veled söyle açiklar:
"Alemdeki erenlerin derecelerinden üstün bir derece vardir ki o, masukluk duragidir. Aleme bu masukluk
duragina dair haber gelmemis; bu durakta bulunanlarin ahvalini hiçbir kulak isitmemisti. Tebrizli semseddin zuhur edip, Mevlana Celaleddin'i asiklik ve erenlik mertebesinden, bu zamana kadar duyulmamis olan. Masukluk mertebesine eristirmistir. Esasen Mevlana, ezelde, masukluk denizinin incisiydi; hersey döner, aslina varir."
Hatirlara gelebilecek, "sems mi Mevlana'yi aradi; Mevlana mi Sems-i " sorusuna cevap verebiliriz:
sems, Mevlana'yi Mevlana da sems'i aramistir.
sems Mevlana'ya asik ve taliptir; Mevlana da sems'e asik ve taliptir. Çünkü asik, ayni zamanda masuk; masuk ayni zamanda asiktir. Mevlana der ki:
"Dilberler (gönül alip götüren, manevi güzeller), asiklari, canla basla ararlar.. Bütün masuklar, asiklara avlanmislardir.
Kimi asik görürsen bilki masuktur. Çünkü o, asik olmakla beraber masuk tarafindan sevildigi cihetle masuktur da. Susuzlar alemde su ararlar, fakat su da cihanda susuzlari arar."
Mevlana, manevi yolculugunu, olgunluga ermesini, su sözünde toplamistir:
"Hamdim, pistim, yandim."
Mevlana'nin pismesi, babasi Sultanü'l-Ulema Bahaeddin Veled ve Seyyid Burhaneddin'in feyizli nefesleriyle; yanmasi da sems'in nurlu aynasinda gördügü kendi güzelliginin ask atesiyledir.
Mevlana, sems ile Konya'da bulustugu zaman tamamiyle kemale ermis bir sahsiyetti. sems, Mevlana'ya ayna oldu. Mevlana, sems'in aynasinda gördügü kendi essiz güzelligine asik oldu. Diger bir ifadeyle Mevlana, gönlündeki Allah askini sems'te yasatti.
Mevlana'nin sems'e karsi olan sevgisi, Allah'a olan askinin miyaridir (ölçüsüdür); çünkü Mevlana, sems'te Allah cemalinin parlak tecellilerini görüyordu.
Mevlana açilmak üzere bir güldü. sems ona bir nesim oldu. Mevlana zaten büyüktü, sems onda bir gidis, bir nesve degisikligi yapti.
sems ile Mevlana üzerine söz tükenmez. Son söz olarak söyle söyleyelim:
sems, Mevlana'yi atesledi ama karsisinda öyle bir volkan tutustu ki, alevleri içinde kendi de yandi.
Hz. sems'in Konya'dan Ayrilisi
sems ile bulusan Mevlana, artik vaktini sems'in sohbetine hasretmis, sems'in nurlarina gömülüp gitmis, bambaska bir aleme girmisti. sems'in cazibesinde yana yana dönüyor, ilahi askla kendinden geçercesine Sema ediyordu.
Bu iki ilahi dostun sohbetlerindeki mukaddes sirri idrakten aciz olanlar, ileri geri konusmaya basladilar. Neticede sems, incindi ve Mevlana'nin yalvarmalarina ragmen, Konya'dan sam'a gitti (14 Mart, 1246 Persembe).
Hz. sems'in Konya'ya Dönüsü
sems'in ayriligindan derin bir istiraba düsen Mevlana, manzum olarak yazdigi güzel bir mektubu, Sultan Veled'in baskanligindaki kafileyle sam'a, sems'e gönderdi.
Sultan Veled, kaflesiyle sam'a vardi. sems'i buldu ve babasinin davet mektubunu, hediyelerle birlikte sems'e sundu.
sems:
"Muhammed-i tavirli ve ahlakli Mevlana'nin arzusu kafidir. Onun sözünden ve isaretinden nasil çikilabilir?" diyerek, Mevlana'nin davetine icabet etti ve 1247'de, Sultan Veled'in kafilesiyle, Konya'ya döndü.
Sems-i Tebrizi Hazretleri'nin Kaybolusu
sems'in Konya'ya geri gelmesine herkes sevindi. Mevlana da hasretin sikintilarindan kurtuldu. Artik sems'in serefine ziyafetler verildi. Sema meclisleri tertip edildi. Fakat huzurlu, muhabbettle, dostluk içinde geçen günler uzun sürmedi; dedikodular ve can sikici durumlar yeniden basladi.
sems, o bahtsiz dedikoducu toplulugun yine kinle doldugunu, gönüllerinden sevginin uçup gittigini, akilarinin nefislerine esir oldugunu anladi ve kendisini ortadan kaldirmaya ugrastiklarini bildi. Sultan Veled'e dedi ki:
"Gördün ya, azginlikta yine birlestiler.
Dogru yolu göstermekte, bilginlikte esi olmayan Mevlana'nin huzurundan beni ayirmak, uzaklastirmak, sonra da sevinmek istiyorlar.
Bu sefer öyle bir gidecegim ki, hiç kimse benim nerede oldugumu bilemeyecek. Aramaktan acze düsecek, kimse benden bir nisan bile bulamiyacak.
Böyle birçok yillar geçecek de yine izimin tozunu bile göremeyecek."
iste Sultan Veled'e böyle yakinan sems, 1247-1248 tarihinde, Konya'dan ansizin gidip kayboldu.
sems'in kaybolusundan sonra Mevlana, herkesten onun haberini soruyordu. Kim onun hakkinda asli esasi olmayan bir haber bile verse ve sems'i falan yerde gördüm dese, bu müjde için sarigini ve hirkasini vererek sükranelerde bulunuyordu.
Bir gün, bir adam, Sems-i sam'da gördüm, diye haber verdi. Mevlana buna, tarif edilemeyecek sekilde sevindi ve o adama, üstünde nesi varsa bagisladi. Dostlarindan birisi, bu adamin verdigi haber yalandir, o sems'i hiç görmemistir, dediginde Mevlana su cevabi vermistir: "Evet, onun verdigi bu yalan haber için üstümde neyim varsa verdim. Eger dogru haber verseydi, canimi verirdim."
Hz. Mevlana'nin Konya Disina ikinci Çikisi
Mevlana, sems'i çok aradi. Onun ayriligiyla, gönülleri yakan, sizlatan, nice siirler söyledi. Onu aramak için iki kere sam'a gitti. Yine Sems-i bulamadi. Bu son iki seyahatin tarihleri kesin olarak bilinmemekle beraber, büyük bir ihtimalle 1248-1250 yillari arasinda oldugu söylenebilir.
Sultan Veled'in ifadesiyle Mevlana, sam'da suret bakimindan Tebrizli Sems-i bulamadi ama, mana yönünden onu, kendisinde buldu. Ay gibi kendi varliginda beliren sems'i, kendinde gördü ve dedi ki:
"Beden bakimindan ondan ayriyim ama, bedensiz ve cansiz ikimizde bir nuruz.
Ey arayan kisi! ister onu gör, ister beni. Ben oyum o da ben."
Konyali Kuyumcu seyh Selahaddin Hazretleri
Yagibasan'in oglu Konya'li Zerkub (Kuyumcu) diye taninan seyh Selahaddin Feridun, Konya civarindaki bir gölün kenarinda balikçilikla geçinen bir ailedendir.
Ümmi olarak bilinen seyh Selahaddin, gençliginde Seyyid Burhaneddin'in terbiyesine girmis, onun sohbetlerinde pismis, onun feyziyle olgunlasmis, kamil bir insandir. Ayrica sems'in sohbetlerinde de bulunmus , ondan feyz almistir.
seyh Selahaddin, kuyumcu dükkaninda altin varak yaparak, helalinden para kazanmak ve manevi halini kuvvetlendirmekle ugrasirdi. seyh Selahaddin'in, Mevlana ile tanismasi ta Seyyid Burhaneddin'in manevi terbiyesi altina girdigi tarihte baslar; fakat bütün sevgilerden tamamen vazgeçip Mevlana'ya manen baglanmasina ve vakitlerini onun sohbetlerine hasretmesine sebep su hadisedir.
Mevlana bir gün seyh Selahaddin'in Kuyumcular çarsisindaki dükkaninin önünden geçmektedir. içerde varak yapmak için çekiçle altin dögmekte olan Kuyumcu seyh Selahaddin ve çiraklarinin çekiç darbelerinden çikan sesleri duyan Mevlana, o hos seslerin ahengi ile cezbelenir (Allah tarafindan manen çekilerek iradesi elden gider) ve vecd ile (kendinden geçip ilahi aska dalarak) Sema etmeye baslar. Disarida Mevlana'nin Sema ettigini gören seyh Selah addin onun, çekiç darbelerinin ahengine, ritmine uyarak Sema ettigini anlayinca, altinin zayi olmasini düsünmez ve çiraklarina, çekiç darbelerine devam etmelerini emrederek kendisi de disari firlar ve Mevlana'nin ayaklarina kapanir.
Hz. Mevlana'nin, seyh Selahaddin Hazretleri'ni Kendisine Hemdem ve Halife Seçmesi
Mevlana, son sam seyahatinde, mana yönünden sems'i ay gibi kendinde gördükten sonra, onu aramaktan vazgeçti ve kendisine seyh Selahaddin'i dost ve hemdem olarak seçti. Mevlana, sems'e duydugu muhabbet ve gönül bagliliginin aynisini seyh Selahaddin'e de gösterdi ve bu zat ile sükun buldu.
Mevlana, Allah'in cemal tecellileri içinde ruhen manevi bir alemde yasadigindan, müridlerinin irsadiyla bizzat ugrasmamis ve onlarin irsad ve terbiyesine, en seçkin, en ehil dostlarindan birini tayin etmistir. iste seyh Selahaddin, bu vazifeye ilk olarak tayin ettigi dostudur.
Mevlana, seyh Selahaddin'e yalniz manevi bir bag ve içten gelen muhabbetiyle kalmadi, onun kizi, hakkinda: "Benim sag gözüm" diyerek iltifatta bulundugu Fatma Hatun'u, oglu Sultan Veled'e almak suretiyle aralarinda bir akrabalik bagi da kurdu.
seyh Selahaddin Hazretleri'nin Olgunlugu
Mevlana'nin, sems ile dostlugunu çekemeyenler bu sefer de Mevlana'nin seyh Selahaddin'e gösterdigi yakinliga hased etmeye basladilar. seyh Selahaddin'i, ü mmidir diye, yüksek irsad makamina layik görmüyorlardi. sems'e yaptiklari gibi küstahliga kalkistilar.
Kendisine kötü düsümce ile bakan bahtsiz, zavallilara seyh Selahaddin:
"Mevlana, beni yalnizca herkesten üstün tuttu da bu yüzden inciniyorsunuz. Bilmiyorsunuz ki, benim apaçik bir görünüsüm yok, ben bir aynayim.
Mevlana, bende kendi yüzünü görüyor; ne diye kendini seçmesin?
O, kendi güzelim yüzüne asik; bundan baska bir fikre düsmek, kötü bir sey." Diyerek, kemal ve mahviyyetini (ileri derecede alçak gönüllülügünü) göstermistir.
Mevlana ile seyh Selahaddin, on yil birbirleriyle adeta mest olarak görüsüp sohbet ettiler; ayrilik mahmurlugunu tadmadan, visal aleminde safalar sürdüler.
Nihayet seyh Selahaddin hastalandi ve ebedi aleme göçtü (1259).
Çelebi Hüsameddin, vaktiyle Konya'ya göçmüs bir soylu ailendendir ve dogum yeri Konya'dir (1225). Çelebi lakabini kendisine veren Mevlana'dir.
Gençliginin ilk yilarinda, Ahilerin seyhi olan babasini kaybeden Çelebi Hüsameddin, zamanin bütün ulu kisileri ve seyhlerinden yakin alaka ve himaye gördügü halde, bütün hizmetkarlari ve arkadaslariyla, Mevlana'nin terbiyesinde yetisip olgunlasmis, kamil insan olmustur.
Mevlana'nin Çelebi Hazretleri'ni Kendisine Hemdem ve Halife Seçmesi
Mevlana, seyh Selahaddin'den sonra kendisine hemdem ve halife olarak Çelebi Hüsameddin'i seçti ve dostlarina söyle dedi:
"Ona bas egin, önünde acizcesine kanatlarinizi yere gerin! Bütün buyruklarini yerine getirin; sevgisini caninizin ta içine ekin.
O rahmet madenidir, Allah nurudur." Mevlana'nin bu buyrugu üzerine, bütün dostlar ona itaat ettiler. Sultan Veled'in diliyle:
"Bütün dostlar, onun lutuf suyuna testi kesildiler. sems'e ve seyh Selahaddin'e yapmis olduklari asagilik hareketlerden kurtulmuslar, edeplenmislerdi. Haset etmeden çelebi Hüsameddin'e itaat ettiler."
Çelebi Hüsameddin on bes sene Mevlana'nin serefli sohbetinde bulundu. Mevlana'dan sonra da dokuz sene irsad makaminda, Mevlana'nin postunda oturdu.
Mevlana, ancak Çelebi Hüsameddin'in bulundugu mecliste rahat bulur, huzur duyar, cosup manalar saçar, hakikat ilminden bahisler açardi. Mevlana'ya göre, hakikatler memesinden manalar sütünü emip çikaran Çelebi Hüsameddin'dir. Mesnevi'sinde bu manaya isaretle söyle der:
"Bu söz, can memesinde süttür. Emen olmadikça güzelce akmiyor.
Dinleyen susuz ve arayici olursa, va'zeden ölü bile olsa söyler.
Dinleyen yeni gelmis ve usanmamis olursa dilsiz bile sözde bülbül kesilir.
Kapimdan içeri, na-mahrem girince, harem halki, perde arkasina girer, gizlenir.
Zararsiz ve mahrem birisi gelince de o kendilerini gizleyen mahremler, yüzlerindeki perdeyi açarlar.
Bütün güzel, hos ve yarasan seyler, gören göz için yapilir. Çengir zir (en ince) ve bam (en kalin) nagmeleri, nasil olur da sagir kulak için terennüm edilir?
Allah, miski beyhude yere güzel kokulu yapmadi. Koku duyan için yaratti; koku almayan için degil."
iste islami tasavvuf edebiyatinin en büyük didaktik saheseri olan Mesnevi'yi Çelebi hüsameddin, Mevlana'nin tükenmez bir hazineye benzeyen ruhundan çekip çikarmistir. Mevlana'nin kirk yil samimiyetle hizmetinde, sohbetinde bulunan Sipehsalar, Risalesinde, Çelebi Hüsameddin'in degerini su cümlelerle belirtiyor:
"Hakikatte Hudavendigar hazretlerimizin tam mazhari Çelebi Hüsameddin idi ve bütün Mesnevi-i serif onun ricasi ile yazilmistir. Bütün tevhid ve ask ehli, kendilerine bahsedilen mesnevi'nin yalnizca yazilmasi hususunda, kiyamete kadar Çelebi Hüsameddin'e tesekkür etseler, yine sükran borçlarini ödeyemezler."
Mesnevi-i Ma'nevi'nin Yazilisi
Eflaki, Mesnevi'nin yazilip tamamlanmasini anlattigi bahiste diyor ki:
"Mevlana Hazretleri, asil kisilerin sultani Çelebi Hüsameddin'in cazibesi ile heyecanlar içerisinde Sema ederken, hamamda otururken, ayakta, sükunet ve hareket halinde daima Mesnevi'yi söylemeye devam etti. Bazen öyle olurdu ki, aksamdan baslayarak gün agarincaya kadar birbiri arkasindan söyler, yazdirirdi. Çelebi Hüsameddin de bunu süratle yazar ve yazdiktan sonra hepsini yüksek sesle Mevlana'ya okurdu. Cilt tamamlaninca Çelebi Hüsameddin, beyitleri yeniden gözden geçirerek gereken düzeltmeleri yapip tekrar okurdu."
Bu sekilde dikkatlice 1259- 1261 yillari arasinda yazilmaya baslanilan Mesnevi, 1264- 1268 yillari arasinda sona erdi.
Hz. Mevlana'nin Baki Aleme Göçüsü
Mevlana, Çelebi Hüsameddin ile tam onbes sene güzel demler, hos sefalar sürdü. Bu müddet zarfinda bahtsizlarin fitne ve hücumundan uzak, huzur ve sürur içinde yasadi. Dostlari onun cemalinin nuruna pervane olmuslardi. Mevlana, artik son anlarini yasadigini, özledigi ebedi cemal alemine kavusacagini anlamisti. Ansizin hastalanip yataga düstü.
Mevlana'nin hastalik haberi Konya'da yayildigi zaman ahali, sifalar dilemeye, gönlünü, duasini almaya geliyorlardi.
seyh Sadrettin (?- 1274) de talebeleriyle birlikte Mevlana'ya geçmis olsun demeye geldi ve çok üzüldügünü beyan edip:
"Allah yakin zamanda sifalar versin. Hastalik ahirette derecenizin yükselmesine sebeptir. Siz alemin canisiniz, insaallah yakin zamanda tam bir sihhate kavusursunuz." Diye temennide bulundu. Bunun üzerine Mevlana:
"Bundan sonra Allah sizlere sifa versin. Asikin masukuna kavusmasini nurun nura ulasmasini istemiyor musunuz.?"dedi. seyh Sadrettin, yanindakilerle birlikte aglayarak kalkip gitti.
Mevlana, dostlarina ve aile efradina, bu dünyadan göçecegine üzülmemelerini söylüyordu.; fakat onlar, bedenen de olsa, bu ayriligi kabullenemiyorlar, aglayip inliyorlardi.
Mevlana'nin hanimi Mevlana'ya hitaben:
"Ey Alemin nuru, ey ademin cani! Bizi birakip nereye gideceksin?" diyerek agliyor ve ilave ediyordu.
Hüdavendigar Hazretleri'nin dünyayi hakikat ve manalarla doldurmasi için üçyüz veya dörtyüz yillik ömrünün olmasi lazimdi."
Mevlana'da cavaben:
Niçin? Niçin? Biz ne Firavun ve ne de Nemrud'uz, bizim toprak alemiyle ne isimiz var, bize bu toprak aleminde huzur ve karar nasil olur? Ben insanlara faydam dokunsun diye dünya zindaninda kalmisim; yoksa hapishane nerede ben nerede? Kimin malini çalmisim? Yakinda Allah'in sevgili dostunun, Hz. Muhammed (SAV)'in yanina dönecegimiz umulur." Dedi
Hz. Mevlana'nin Tavsiye Ettigi Bir Dua
Mevlana son demlerinde iken, dostu Siraceddin Tatari'yi yanina çagirarak, kendisine su duayi ögretmis ve sikintili zamanlarinda okumasini tavsiye etmistir:
"Ya Rabbi! Bana ne senin zikrini unutturacak, sana sevkimi söndürecek, seni tesbih ederken duydugum lezzeti kesecek bir hastalik; ne de beni azdiracak, ser ve kötülügümü artiracak bir sihhat ver."
Ey Merhamet edenlerin merhametlisi!
Merhametinle bu duami kabul et.
Hz. Mevlana'nin Dostlarina Tavsiye Ettigi Dua
Ya Rabbi!
Bana, ne senin zikrini unutturacak, san sevkimi söndürecek , seni tesbih ederken duydugum lezzeti kesecek bir hastalik; ne de beni azdiracak, ser ve kötülügümü artiracak bir sihhat ver.
Ey merhamet edenlerin merhametlisi merhametinle duami kabul et.
Hz. Mevlana'nin Sabah Namazindan Sonra Okuduklari Dua
Allah'im kalbimi nurlandir, kulagimi nurlandir, gözümü nurlandir, saçimi nurlandir, derimi nurlandir, etimi nurlandir, kanimi nurlandir, önümü nurlandir, ardimi nurlandir, altimi nurlandir, üstümü nurlandir, sagimi nurlandir, solumu nurlandir, Allahim! nurumu artir, bana nur ver. Ey nurun nuru ey merhametlilerin merhametlisi Allahim merhametinle beni nur et.
Bu dua, ismi güzel, cismi güzel, teni güzel, cani güzel, ruhu güzel, huyu güzel Efendimiz (Sallallahu Aleyhi Vesellem)'in dilindendir.
Hz. Mevlana'nin Vasiyeti
"Ben size, gizli ve aleni, Allah'dan korkmanizi,
az yemenizi,
az uyumanizi,
az söylemenizi,
günahlardan çekinmenizi,
oruç tutmaya ve namaz kilmaya devam etmenizi,
daima sehvetten kaçinmanizi,
halkin eziyet ve cefasina dayanmanizi,
avam ve sefihlerle düsük kalkmaktan uzak bulunmanizi,
kerem sahibi olan salih kimselerle beraber olmanizi vasiyet ederim.
insanlarin hayirlisi, insanlara faydasi dokunandir.
Sözün hayirlisi da az ve öz olanidir.
Hamd, yalniz tek olan Allah'a mahsustur.
Tevhid ehline selam olsun."
seb-i Arus
irfan ve sevgi günesi Mevlana, 5 Cemazelahir, 672 (17 Aralik, 1273) Pazar günü gurup vakti, bütün parlakligi ile, bütün güzellikleriye gülerek ebediyet aleminin semasina dogdu. Mevleviler, o geceye seb-i Arus derler.
Hz. Mevlana'nin Cenaze Merasimi
Müslüman olan, müslüman olmayan, küçük, büyük ne kadar Konyali varsa hepsi, Mevlana'nin cenaze merasimine katildi.
Müslümanlar, müslüman olmayanlari sopa ve kiliçla savmaya çalisarak, onlara:
"Bu merasimin sizinle ne ilgisi vardir? Bu din sultani Mevlana bizimdir, bizim imamimizdir," diyorlardi.Onlar da su cevabi veriyorlardi:
"Biz Musa'nin isa'nin , ve bütün peygamberlerin hakikatini onun sözünden anlayip ögrendik. Kendi kitabimizda okudugumuz olgun peygamberlerin huy ve hareketlerini onda gördük. Sizler nasil onun muhibbi müridi iseniz, bizde onun muhibbiyiz.
Mevlana Hazretleri'nin zati, insanlarin üzerinde parlayan ve onlara iyilikte, cömertlikte bulunan hakikatler günesidir .Günesi bütün dünya sever. Bütün evler onun buruyla aydinlanir.
Mevlana ekmek gibidir. Hiç kimse ekmege ihtiyaç duymamazlik edemez. Ekmekten kaçan hiçbir aç gördünüzmü?"
Mevlana'nin vasiyeti üzerine seyh Sadrettin, Mevlananin namazini kildirmak üzere niyetlendiginde dayamayip bayginlik geçirdi. Bunun üzerine namaza Kadi Siraceddin imamlik etti.
Hz. Mevlana'ya Yesil Kubbe
Mevlana'ya, Yesil Kubbe denilen Türbe, Sultan Veled ile Alameddin Kayser'in gayreti ve Emir Pervane'nin esi (Sultan II. Giyaseddin Keyhüsrev'in kizi) Gürcü Hatun'un yardimlariyla Çelebi Hüsameddin zamaninda yapildi.
Türbenin mimari, Tebrizli Bedreddin'dir.
Selimoglu Abdülvahid adli bir sanatkar da Mevlana'nin kabri üzerine, selçuklu oymaciliginin saheseri olarak kabul edilen, büyük bir ceviz sanduka yapmistir. Bu sanduka bugün, sultanü'l Ulema Bahaeddin Veled'in kabri üzerindedir.
Hz. Mevlana'nin Ölüm Hakkinda Düsünceleri
"Ölüm günümde tabutum yürüyüp gitmeye basladi mi, bende bu cihanin gami var, dünyadan ayriligima tasalaniyorum sanma; bu çesit süpheye düsme.
Bana aglama, yazik yazik deme. seytanin tuzagina düsersem iste hayiflanmanin sirasi o zamandir.
Cenazemi görünce ayrilik ayrilik deme. O vakit benim bulusma ve görüsme zamanimdir.
Beni kabre indirip birakinca, sakin elveda elveda deme; zira mezar cennetler toplulugunun perdesidir.
Batmayi gördün ya, dogmayi da seyret. Günese ve aya batmadan ne ziyan geliyor ki?
Sana batmak görünür, ama o, dogmaktir. Mezar hapis gibi görünür ama o, canin kurtulusudur.
Hangi tohum yere ekildi de bitmedi? Ne diye insan tohumunda süpheye düsüyorsun?
Hangi kova kuyu ya salindi da dolu dolu çikmadi? Can Yusuf'u ne diye kuyuda feryad etsin?
Bu tarafta agzini yumdun mu, o tarafta aç. Zira senin hayuhuyun mekansizlik aleminin fezasindadir."
"Kardes, mezarima defsiz gelme; çünkü Allah meclisinde gamli durmak yarasmaz.
Hak Teala beni ask sarabindan yaratmistir. Ölsem,çürüsem bile, benim yine o askim."
Ölümümüzden sonra mezarimizi yerde aramayiniz. Bizim mezarimiz ariflerin gönlündedir.

Kaynak: HayNet

Hazirlayan: Muhammed Faruk


Hz. ILYAS (a.s)

Kur'an-i Kerîm'de ismi geçen peygamberlerden biri. Hz. Musa (a.s)'dan sonra gelen nesebi Hz. Harun (a.s)'a dayandigi rivayet edilen bir israilogullari Peygamberi.

Hz. Musa'dan sonra israilogullarinin çesitli boylari. sam civarina yerlesmistir. sam bölgesindeki "Bek" sehrine yerlesen ve zamanla Allah'a isyan ederek haddi asan bir Benu israil kabilesine Hz. ilyas (a.s)'in gönderildigi rivayet edilmektedir. ilyas (a.s) Kur'an-i Kerîm'de iki degisik sûrede anilmistir. Bir yerde diger Peygamberler ile birlikte ismi geçmistir: "(ibrahim'e) Zekeriya, Yahya, isa ve ilyas'i da bagisladik. Hepsi salihlerdendi" (el-Enbiya, 21/85). Diger sûrede ise ilyas (a.s)'in kissasi özetle anlatilmistir. Musa ve Harun (a.s)'dan bahsedilmis, onlarin Allah'in salih kullari oldugu anlatildiktan sonra ilyas (a.s)'in kissasina geçilmistir: "Muhakkak ilyas da peygamberlerdendi" (es-Sâffat, 37/123). Bu ayet-i kerime ilyas (a.s)'in etrafinda Yahudiler ve Hristiyanlar tarafindan olusturulmus olan efsanevî kimligi aralamakta, onun Allah'in diger Peygamberleri gibi bir peygamber oldugunu anlatmaktadir. Buhârî, Kitâbu'l-Enbiyâ bölümünde ilyas (a.s) için bir bab açmis ve onun kissasini anlatan es-Sâffât suresindeki ayetleri bu babda zikretmistir. ibn Mes'ûd ve ibn Abbas'in rivayetine göre Hz. ilyas ile idris (a.s) ayni sahistir (Buhârî, Enbiyâ, 4). idris (a.s) da Nuh (a.s)'in babasinin dedesidir (Buhâri, Enbiyâ, 5).

Ilyas (a.s) Peygamber olarak gönderildigi insanlari dine davet etmistir: "(Hz. ilyas) milletine: "Allah'a karsi gelmekten sakinmaz misiniz? Yaratanlarin en iyisi olan, sizin de Rabbiniz önceki babalarinizin da Rabbi bulunan Allah'i birakip da Ba'l putuna mi taparsiniz?" demisti (es-Sâffât, 37/124-126).

Ayet-i Kerime'de geçen "Ba'l" o kavmin tapindigi putun ismidir. Oturdugu sehirlerinin ismi "Bek" olan bu halkin, tapindiklari puttan dolayi sehirlerinin isminin "Ba'lebek" oldugu rivayet edilmektedir.

Rivayete göre Hz. ilyas israilogullarina Hizkil (a.s)'dan sonra gönderilmistir. insanlari Allah'a imana çagiran Hz. ilyas, kavminin Ba'l putuna tapmamasini emretmistir. O bölgenin krali önce iman etmesine ragmen daha sonra irtidat ederek Hz. ilyas (a.s)'i öldürmeye kalkmistir. Hz. ilyas yedi sene kadar daglarda bayirlarda dolasmis, insanlari Tevrat'in emirlerine davet etmis, iman etmemeleri üzerine, o beldeye üç yil hiç yagmur düsmemistir. Daha sonra Hz. ilyas'in duasiyla yagmur yagmasina ragmen yine ilyas (a.s)'a iman etmemislerdir. Kendisinden sonraki Benûisrail Peygamberlerinden Kur'an'da ismi zikredilen Elyas'a (a.s)'i Hz. ilyas yetistirmistir. Rivayete göre kavminin imansizligina kizan ilyas (a.s), Allahu Teâlâ'dan kendisini gökyüzüne kaldirmasi için dua etmis, bunun üzerine belirlenen bir yerde yaninda Elyas'a (a.s) da varken gökten gelen ates gibi bir ata binip havalanmis, nübüvvet simgesi olarak da asagida kalan Elyas'a hirkasini atmis ve semâya refedilmistir.

Ancak surasi unutulmamalidir ki bu rivayetler israilogullarinin Tevrat kökenli rivayetleridir. isin dogrusunu en iyi Allah bilir (ibn Kesîr, Tefsiru'l Kur'ani'l Azîm, VII, 31). Hz. ilyas (a.s)'in, Hizir (a.s) ile yilda bir kez bulustuguna inanilir, halk arasinda bu bulusma Hizir ilyas (Hidrellez*) seklinde simgelenmistir.

Kaynak: Sâmil Islam ansiklopedisi


Hz. ZÜLKIFL (a.s)

Kur'ân'da adi geçen peygamberlerden biri.

Kur'ân'da iki yerde kendisinden bahsedilmektedir: "ismâil, idris ve Zülkifl, hepsi sabredenlerdendi. Onlari rahmetimize soktuk. süphesiz onlar salih olanlardandi" (el-Enbiyâ, 21/85, 86).

Âyette geçen "Zülkifl" adi degil lakabidir ve "nasib ve kismet sahibi" anlamina gelir. Fakat burada dünyevî zenginligi degil, onun üstün kisiligini ve âhiretteki derecesini kastetmek için kullanilmistir. Onun gerçek adi hakkinda çok farkli rivayetler vardir. Yahudiler O'nun, israilogullarinin esâreti sirasinda peygamber tayin edilen ve vazifesini Habur irmagi yakinlarinda bir bölgede yapan Hereksel oldugunu iddia etmislerdir. Âlimlerin bir kismi da onun Eyyub (a.s)'in kendisinden sonra peygamber olan Bisr adindaki oglu oldugunu söylemislerdir. Fakat bu görüslerin hiç biri kesinlik derecesine sahip degildir.

Zülkifl (a.s)'in peygamber olmadigi söyleyenler olmussa da, âlimlerin ekseriyetine göre peygamberdir ve makbul olan görüs de budur (el-Kurtubî, el-Cami'li Ahkâmi'l-Kur'ân, Kahire 1967, XI, 327 vd.; el-Alusî, Ruhu'l-Meânî, Beyrut t.y., XVII, 82; el-Mevdudî, Tefhimu'l-Kur'ân, istanbul 1991, III, 327).

Yüce Allah Eyyûb (a.s)'in kissasini arzettikten sonra, peygamberlerinden bazilarini anmis ve onlari övmüstür. insanlari tevhide çagiran, Allah'in sevgi ve övgülerini kazanan bu peygamberden biri de, Zülkifl (a.s)'dir. Bu konudaki âyetlerin meâli söyledir:

"Kuvvetli ve basiretli kullariniz ibrahim'i, ishâk'i ve Yâkub'u da an. Biz onlari ahiret yurdunu düsünme özelligiyle temizleyip, kendimize halis (kul) yaptik. Onlar bizim yanimizda seçkinlerden, hayirlilardandir. ismâil'i, Elyesâ'i, Zülkifl'i de an. Hepsi de iyilerdendir" (Sad, 38/45, 46, 47, 48).

Taberî'de yer alan bir rivayete göre Zülkifl (a.s) sam'da otururdu. Oradaki halki Allah'a inanmaya, O'na ibadet etmeye ve dürüst bir sekilde yasamaya çagirdi ve orada vefât etti (et-Taberî, Tarih, Misir 1326, I, 167).

Nureddin TURGAY
Kaynak: Samil Islam ansiklopedisi


Hz. DAVUD (a.s.)

Kur'ân-i Kerim'de adi geçen israilogullari peygamberlerinden biri.

Yahuda kabilesinden isa (Yasa)'nin sekizinci ogludur.

insanoglu yoldan çikip da batakliga düstükçe, yüce Allah, onlara peygamberler göndermistir. Onlar bu peygamberler vasitasiyla uyarilmistir. israilogullarina da peygamberler gönderilmistir. Onlar, umumiyetle bu peygamberlere isyan hatta ihanet etmislerdir.

Hz. Musa'nin vefatindan sonra, yine israilogullari isyanin karanligina daldilar. Azginlik yaparak Hz. Musa'nin Allah'tan getirdigi akîdeyi terk etmeye basladilar. Cenâb-i Allah, onlarin üzerlerine baska bir kabîleyi musallat etti.

Hz. Musa'nin vefatindan sonra israilogullarinin idaresi Yusa'ya kaldi. israilogullarini çölden çikararak onlari dedelerinin ülkesine yerlestirdi. Bu ülke, Hz. Yakub'un yasadigi Ken'an bölgesi olup, israilogullari için mukaddes ülke sayilir.

israilogullari Hz. Musa'nin vefatindan sonra Filistin çevresine yerlesmis bulunan Amâlika Kabilesi ile karsi karsiya geldiler. israilogullari Amâlika ile yaptiklari bir savastan maglup çiktilar. Kendilerini toparlayarak yeniden bu düsman ile çarpismak istediler. Yüce Rabbimiz onlarin bu durumunu söylece anlatmaktadir: "israilogullarindan bir cemaat Musa'dan sonra peygamberlerine: "Bize bir hükümdar gönder ki, Allah yolunda savasalim" dediler. Peygamber. "Size muharebe farz olunursa korkarim ki, savasmazsiniz" dedi. Onlar: "-Niçin Allah yolunda savasmayalim? Yurdumuzdan ve evlatlarimizin yanindan çikarildik" dediler. Onlara farz kilindiginda, birazi müstesna olmak üzere, savastan yüz çevirdiler. " (el-Bakara, 2/246)

"Peygamberleri onlara: Allah, Teâlâ size hükümdar olarak gönderdi dediginde, onlar: O, bize nasil hükümdar olur? Biz hükümdarliga ondan daha layikiz. Onun mali da çok degildir. dediler. Peygamber. "Allah onu, sizin üzerinize namaz kildi. Ona ilimde ve cisimde fazlalik (üstünlük) verdi. Allah, mülkü diledigine verir. " (el-Bakara, 2/247).

israilogullari tarafindan kutsal kabul edilen bir sandik vardi. Kur'ân-i Kerim'de bu sandiga "Tâbût"* adi verilmektedir. Amâlikalilarla yapilan savas sonucunda bu sandik Câlût (Golyat)'in eline geçmisti. israilogullari bunun acisini duyuyorlar, fakat Tâlût'un da hükümdarligina itiraz etmekten geri kalmiyorlardi.

"Peygamberleri onlara söyle dedi: Onun hükümdarligina alamet; size, içinde Rabbiniz tarafindan sekînet ve Musa ailesi ile Harun ailesinin mirasi bulunan Tâbût'u meleklerin yüklenip getirmesidir. Eger siz iman edenlerdenseniz, bunda sizin için ibret ve mûcize vardir. " (el-Bakara, 2/248). Tâbût'un israilogullarinin eline geçmesi onlari yüreklendirdi. Yeniden toparlanarak Amâlika kabilesi üzerine yürüdüler. Tâlût, israilogullarina ögütte bulundu. Onlara söylece seslendi: "Allahu Teâlâ sizi bir nehir ile imtihan ediyor. O nehirden içen benden degildir. Ondan eli ile ancak bir avuç içen bendendir" dedi. Onlarin pek azi müstesna, digerleri içti. Tâlût ile iman edenler nehri geçtiklerinde: Bugün Câlût ve askerlerine karsi duracak takat bizde yoktur dediler. Allah'a kavusacaklarini bilenler. Nice az bir topluluk vardir ki, Allah'in izni ile daha çok olana galip gelmistir. Allah, sabredenlerle beraberdir. ' dediler. " (el-Bakara, 2/249)

Amâlika ordularinin basinda Câlût (Golyat) bulunuyordu. Câlüt'un ordusuyla karsi karsiya gelen mümin kitle söyle dua etti: "Ya Râb, üzerinize sabir ve sebat ihsan eyle, ayaklarimizi sabit kil ve kâfir kavme karsi bize yardim et. " (el-Bakara, 2/250)

Tâlût'un ordusunda Dâvûd (a.s.) bulunuyordu. Dâvûd (a.s.), Hz. Yakub'un neslinden idi. israilogullarindan olan Dâvûd, daha küçük yasta bir delikanli iken, hak davanin amansiz düsmani, zorba ve güçlü ordulara sahip olan Câlût ile yaptigi mücadeleyi kazanmis ve bu savasta Câlût'u sapan tasiyla öldürmüstü. Bu olayda Allah'a tevekkül eden müminlerin zalimleri nasil yendigi gösterilmektedir.

Câlût, zalim zengin ve korkunç bir hükümdardi. Onun açikça belli olan büyük üstünlügü vardi. Fakat Allahu Teâlâ, o zaman islerin yalniz zahiriyle meydana gelmeyip, gerçek anlamiyla vukû buldugunu göstermek istedi. islerin hakikatini sadece O bilir. Her seyin ölçüsü yalniz O'nun elindedir. Aslinda insanlara güçlü görünenin zayif, zayif görünenin de Allah'in yardimiyla güçlü oldugu ölçüsü Allahu Teâlâ'ya aittir. insanlar ise vazifelerini yerine getirmek, Allah'u Teâlâ' ya verdikleri ahitlerini ifa etmekle yükümlüdürler. Bundan sonra Allah'in istedigi seyler istedigi sekilde olur. insanlara, kendilerini korkutan zâlimlerin zayif, çok zayif olduklarini, Allah onlarin ölmesini istedigi zaman küçücük delikanlilarin bile maglup edebilecegini göstermek için bu zalim diktatörün ölümünü, daha genç bir bir delikanli iken Hz. Dâvûd'un eline verdi. Burada Allah'u Teâlâ'nin tahakkukunu istedigi gizli baska hikmetler de vardi. Allah, Tâlût'dan sonra mülkü Hz. Dâvûd'un almasini ve onun yerine oglu Süleyman (a.s.)'i varis kilmayi istedi. Bu sebeple Hz. Dâvûd (a.s.)'in gücü, Câlût'u öldürmesiyle gösterilmis oluyordu.

"Allah'in izniyle, onlari hemen hezimete ugrattilar. Dâvûd da Câlût'u öldürdü. Allah ona mülk ve hikmet verdi. Dilemekte oldugu seylerden de ona ögretti." (el-Bakara, 2/251).

Câlût'un öldürülmesiyle Amâlikalilar bozguna ugradilar, darmadagin oldular. Bu olaydan sonra halk, Hz. Dâvûd (a.s.)'a daha çok sevgi ve saygi göstermeye basladi.

Tâlût'un ölümünden sonra yerine Dâvûd (a.s.) geçti. Ona hem yönetim, hem peygamberlik verildi; "...Dâvûd'a daglari ve kuslari boyun egdirdik. Onunla beraber tesbih ediyorlardi. Biz (bunlari) yapariz." "Ona, sizi savasin siddetinden korumak için zirh yapmayi ögretmistik. Ama siz, sükrediyor musunuz ki?" (el-Enbiya, 21/78, 80)

"Andolsun Dâvûd'a tarafimizdan bir üstünlük verdik. Ey daglar, onunla beraber tesbih edin ve ey kuslar (siz de). Ve ona demiri yumusattik.", "Genis zirhlar yap, dokumasini ölçülü yap ve (hepiniz) iyi isler yapin. Çünkü ben, yaptiklarinizi görmekteyim. diye vahyettik." (Sebe, 34/10-11). Hz. Dâvûd (a.s.) hakkinda Kur'ân-i Kerim'den gelen rivâyetler; Dâvûd'un çok güzel bir sesi oldugunu, kendisine verilen Zebur'u okumaya baslayinca, daglarin ve kuslarin onu dinlemek üzere etrafinda toplandiklarini bildirmektedir. Zebur dört büyük semâvî kitaptan birisi olup, yüzelli sûreden ibarettir. Bu kitap, ser'î hükümleri tasimadigi için Hz. Dâvûd, Hz. Musa'nin serîati ile hükmetmistir.

Yahudi kaynaklarinda Hz. Dâvûd'un, Mizmar denen bir musiki âleti çaldigi kayitlidir. Kur'ân'da da: "(Her taraftan) gelen kuslar da ona icabet ederler, hepsi onun nagmesine katilirlardi ", "Onun mülkünü kuvvetlendirmistik. Kendisine hikmet ve açik konusma, güzel konusma vermistik. " (Sad, 38/19-20) buyuran Allah, ayni sûrenin 21. âyetinde, Hz. Dâvûd (a.s.) zamaninda olan bir hâdiseyi de, Hz. Muhammed (s.a.s.)'e söyle haber vermistir: "Dâvûd'un yanina gelmislerdi de, onlardan korkmustu. Korkma dediler, Biz, iki davaciyiz. Birimiz ötekinin hakkina saldirdi. simdi sen aramizda hak ile hükmet. Zulmetme. Bizi yolun ortasina (adalete) götür. " (Sad, 38/22)

Kur'ân'da anlatildigina göre bunlar iki kardestiler. Birisinin doksandokuz koyunu, ötekinin bir tek koyunu vardi. Böyle iken doksandokuz koyunu olan öteki kardesinin tek koyununu ister, aralarinda tartisma çikar. Tek koyunu olani bu tartismayi kaybeder. Hz. Dâvûd (a.s.)'a müracaat ederler. O, davaci olanlardan birini dinler, ötekini dinlemeden hükmünü verir. Bunu da Allah'u Teâlâ'nin kendisini imtihani sanir. Ancak bu yaptigi hareket sebebiyle Allah'dan magfiret dileyip secdeye kapanir, tövbe eder. Allah, onu affettigini bildirir ve ona su vahyi indirir: "Ey Dâvud, biz seni yeryüzünde (senden öncekilerin yerine) hükümdar yaptik. insanlar arasinda adaletle hükmet, keyfine uyma. Sonra seni Allah yolundan saptirir. Allah'in yolundan sapanlara, Allah'in hesap gününü unuttuklarindan dolayi, çetin bir azap vardir. " (Sad, 38/26)

israilogullari, Hz. Dâvûd zamaninda en parlak dönemlerini yasamislardir. Dâvûd (a.s.) Kudüs'ü fethetmis, kendisine baskent yapmisti.

Hz. Dâvûd, hem hükümdar, hem peygamberdi. Bir nimet olarak bu iki özellik ona verilmisti. O, israilogullarini kirk yil yönetti ve Rabbine kavustu. Hz. Dâvud (a.s.)'in yerine oglu Hz. Süleyman (a.s.) geçti ve ona da peygamberlik geldi. Hz. Dâvûd, bir gün oruç tutar, bir gün yerdi.

Abdullah b. Amr'dan rivâyetle, Abdullah, her gün gündüzleri oruç tutar, geceleri de (nâfile) namaz kilardi. Onun bu durumu Rasûlullah'a bildirildiginde Hz. Peygamber onu çagirdi ve söyle buyurdu: "Bir gün oruç tut, bir gün iftar et. iste bu Dâvûd (a.s.)'in orucudur."

Bir baska rivayette ise, Rasûlullah (s.a.s.) söyle buyurmustur: "Allah'u Teâlâ ya en sevimli oruç, Dâvûd (a.s.)'in orucudur. O, bir gün oruç tutar, bir gün iftar ederdi. Allah'a en sevimli namaz da Dâvûd namazi idi. O, her gecenin yarisinda uyur. Üçte birinde (nafile) namaz kilardi. Altida birinde de yine uyurdu." (Müslim, Siyam, 183; Nesâî, Siyam, 69).

Kaynak: Sâmil Islam ansiklopedisi


Ammar ibni Yâsir

Ilk sehid Çocugu
Ammar ibni Yâsir (ra)

Ammar ibni Yâsir radiyallahu anh imanda azmin ve sebâtin sembolü bir yigit!.. inanci ugruna gösterdigi fedakârliklar, islâm'in yüceliginin bir vesikasi olan kahraman!... Fedakârligin imanin özü oldugunu gösteren ilk sehid çocugu... Rasûlullah sallallahu aleyhi ve sellem efendimizin; "Cennet üç kisiye müstaktir. Ali, Ammar ve Selman." iltifatina mazhar cennetlik bir insan!...
Babasi Yâsir, Yemen'li Kahtânî kabilesinin Ans kolundandir. Kaybolan kardesini aramak için Mekke'ye geldi. Benî Mahzum kabilesinden Ebû Huzeyfe ibni Mugire'nin himayesine girdi. Sümeyye adindaki câriyesi ile evlendi. Bu evlilikten Ammar dünyaya geldi.
Ebu'l-Yekzan künyesiyle anilan Ammar ibni Yâsir, Erkam'in evinde Suheyb ile birlikte otuzuncu müslüman olarak islâm'la sereflendi. Kisa bir müddet sonra babasi Yâsir ve annesi Sümeyye hatun da müslüman oldular.
islâm'in ilk günleri zorlu günlerdi. ilk müslümanlar da zor zamani yasayan insanlardi. Zira müsrikler islâm'a girenleri tehdit eder, himâyesiz kimseleri de iskence altinda inletirlerdi. Yâsir ailesi bu iniltileri bu acilari gönüllerine gömen ve müsriklerin en agir iskencelerine karsi kahramanca direnen yigitlerdir. Kalbi kararmis, gözü dönmüs, zâlimler Yâsir ailesine akla-hayale gelmeyecek cehennemî iskenceler yaptilar. Günesin en kizgin saatlerinde üçünü birden çölün kavurucu kumlarina gömdüler. Üzerlerine, derileri kavlatan kor parçasi kayalari koydular. Fakat kalblerinden imanlarini alamadilar.
Fahr-i Kâinat sallallahu aleyhi ve sellem efendimiz her gün Yâsir ailesinin yanina giderdi. Onlara manevî kuvvet, rûhî direnç verirdi. Bir ziyaretinde Ammar (r.a.) Resûl-i Ekrem (s.a.) Efendimize: "Yâ Rasûlallah iskence son haddine vardi." dedi: iki Cihan Günesi Efendimiz de ona: "Sabret ey Ebü'l-Yekzan!... Sabrediniz ey Yâsir ailesi!.. Size vadedilen yer Cennettir." buyurdu. Onlara yüce hedefler göstererek acilarina, dertlerine ortak oldu.

Yine birgün Resûl-i Ekrem (s.a) Efendimiz, Ammar (r.a)'in yanina ugradi. Atesle daglayarak ona azap ettiklerini gördü. Mübarek eliyle basini sivazladi ve: "Ya Rab!.. Bu atesi ibrâhim'e berd ü selâm buyurdugun gibi Ammar'a da serin ve zararsiz eyle." diye dua etti.
Ne dehset verici, ne yürek daglayan bir hadise!.. Hangi yürek dayanabilir buna?.. Amma ilâhî irâde böyle... Kader çerçevesi böyle çizilmis... Bir mücâdele vermek gerekiyor... Allah Teâlâ kulunda bu gayreti görmek istiyor... Buyuruyor ki: "Yoksa Allah içinizden cihad edenleri belli etmeden, sabredenleri ortaya çikarmadan cennete gireceginizi mi sandiniz?" (Al-i imran: 142)
"insanlar, imtihandan geçirilmeden sadece iman ettik demeleriyle birakilacaklarini mi sandilar?" (Ankebût; 2)
Yâsir ailesi gün geçmezdi ki iskenceye tâbi tutulmasin. Müsrikler, Sümeyye hatunu iki devenin arkasina baglayarak yerlerde sürüklediler. Ebu Cehil ve avânesi, kamçi vurarak iskence ettiler. O gün anne ve babasi ikisi birden sehadet serbetini içti. Tenleri kizgin çölde kaldi. Ruhlari ise Cennete uçtu.
Islâm'in ilk sehidleri olarak tarihe geçen Yâsir ailesi kiyamete kadar gelecek mü'minlere bu davranislariyla tükenmeyen bir seref, bir asâlet biraktilar.
Ammar (r.a) kendine yapilan zulüm ve cefaya direnmege devam etti. Birgün yine ona aklini kaybedesiye, solugu kesilinceye, derileri soyuluncaya kadar çok agir iskence yaptilar. Putlarini hayir ile yâd etmedikçe birakmayacaklarini söylediler. O da ölümden kurtulmak için onlarin istedikleri sekilde Lât ve Uzza lehinde zarûreten konusmak zorunda kaldi. Müsriklerin elinden kurtulur kurtulmaz dogruca Rasûlullah (s.a) efendimizin huzuruna vardi. Basindan geçenleri aglayarak anlatti. Efendimiz ona: "Bu sözleri söylerken kalbini nasil buldun?" diye sordu. O da: "Kalbimde Allah'a imanda en ufak bir degisiklik olmadi." dedi. Bu cevap üzerine Efendimiz (s.a): "Ammar'i basindan ayagina kadar iman kapladi. iman kemiklerine isledi." buyurdu.
Gözyaslarini mübarek elleriyle sildi. Kalbde iman yerlestikten sonra diliyle zarûrete binaen söylemenin imana zarari olmadigini hatta yine iskenceye ugrarsa ayni sözleri söyleyebilecegini ona su âyet-i kerime ile müjde verdi. Meâlen: "Kalbi imanla dolu oldugu halde inkâra zorlanan müstesna, inandiktan sonra Allah'i inkâr edip gönlünü kafirlige açanlara Allah'in gazabi vardir. Büyük azâb da onlar içindir." (Nahl suresi: 106)
O, ilk önce Habesistan'a daha sonra Medine'ye hicret etti. Resûl-i Ekrem (s.a) efendimiz onu Huzeyfe ibni Yeman (r.a) ile kardes ilan etti. Mescid-i Nebevi'nin insâsinda büyük gayretler gösterdi. ikiser ikiser kerpiç tasidi. Efendimiz onu yüzü gözü toz içerisinde görünce: "Vah Ammar!.. Vah Ammar!.. Seni âsî bir topluluk öldürecek, sen onlari cennete, onlar ise seni cehenneme davet edecekler." buyurdu.
Ammar (r.a) Bedir'den itibaren bütün gazvelerde bulundu. Büyük kahramanliklar gösterdi. Yemame savasinda kulagi kopmus sallanirken o yigitçe savasmaga devam etti. Dagilmak üzere olan orduyu: "Ey müslümanlar!.. Cennetten mi kaçiyorsunuz? Ben Ammar ibni Yâsir'im. Bu tarafa gelin." diye haykirarak toparladi. Hz. Ömer (r.a) zamaninda Kûfe'ye vali olarak gönderildi. Hz. Ali (r.a) devrinde Cemel ve Siffin'de 93 yaslarinda çarpisirken sehid düstü. Hz. Ali (r.a.)'in kildirdigi cenaze namazindan sonra oraya defnedildi.

O, uzun boylu, kara yagiz, ela gözlü ve genis omuzluydu. Son derece sâde ve nezih yasadi. Hiçbir namazini kazaya birakmadi. 62 hadis-i serif rivâyet etti. Buhari'de geçen bir rivayeti söyledir: "Üç seyi nefsinde toplayan kimse imanin tamamini elde etmis olur. 1- Kendi aleyhine de olsa insafi elden birakmamak, 2- Herkese selâm vermek. 3-Fakir iken bile sadaka vermek."
Cenab-i Hak Ammar ibni Yâsir (r.a)'in azim ve sebatini bizlere de lutfedip sefaatine nail eylesin. Amin.

Mustafa ERIS
Kaynak: Altinoluk dergisi, Nisan 1998

Hazirlayan: Muhammed Faruk


Cerir Ibni Abdullah

Cerir Ibni Abdullah (ra)

Cerir Ibni Abdullah el-Becelî radiyallahu anh yüzünde melek nisânesi bulunan, yakisikli bir yigit... Cahiliye devrinde "Yemen'in Kâbe'si" diye bilinen Zülhalesa tapinagini yikan bir kahraman... Yemen asîretlerinden Becîle kabilesinin reisi...
Ebu Amr künyesiyle anilan Cerir hicretin 10. yili Ramazan ayinda kavminden 200 kisiyle birlikte Medine'ye gelerek Islâm'la sereflendi.
O, uzun boylu, nûrâni yüzlü ve son derece yakisikli bir kimseydi. Hz. Ömer (r.a) onun hakkinda: "Cerir Ibni Abdullah bu ümmetin Yusuf'udur." derdi. Onun Islâm'a gelisini Rasûlullah sallallahu aleyhi ve sellem ashabina önceden haber verdi. Bir gün hutbe okurken: "Size su taraftan hayirli bir kimse geliyor. Yüzünde melek nisânesi vardir." buyurdu. Cerir Islâm'a girisini söyle anlatiyor:
"Medine'ye gelince devemi çökerttim. Heybemi açip yeni elbisemi giydim ve Mescide girdim. O sirada Rasûlullah (s.a) hutbe okuyordu. Kendisine selâm verdim. Cemaat beni göz ucuyla süzüyordu. Sonra Resûl-i Ekrem (s.a) bana: "Ey Cerir! Ne için geldin?" diye sordu. Ben de: "-Ya Rasûlallah! Sana bey'at etmege geldim. Sartlarin nedir?" dedim.
Bunun üzerine Rasûlullah (s.a) bana hitaben:
–"Ey Cerir! seni Allah'tan baska ilâh bulunmadigina ve benim de Allah'in resûlü olduguma sehadete, âhiret gününe, kadere inanmaga, farz olan namazlari kilmaga, farz olan zekâti vermege, her müslüman için hayirhah olmaga, iyilik düsünmege, samimi davranmaga kâfir ve müsriklerden uzak durmaga ve basinizdaki idarecilere itaat etmege davet ediyorum." buyurdu. Ben de bu sartlari kabul ederek Rasûlullah'in elini tuttum ve bey'at ettim. Yanimdakiler de ayni sartlari kabullenerek hep birlikte Islâm'la sereflendik.
Cerir (r.a) müslüman olduktan sonra Resûl-i Ekrem (s.a)'in kendisini her gördügünde gülümsedigini söyler. O, Efendimizle çok az bir zaman beraber olmasina ragmen, tebessümlerine ve iltifatlarina sik sik mazhar oldu. Birgün iki Cihan Günesi efendimiz mescidde ashabiyla oturuyordu. Cerir Ibni Abdullah (r.a) içeri girdi. Ona yer açilmadigini gören Efendimiz Cerir'e ridâsini çikarip atti ve: "Ey Ebû Amr, al onu, üzerine otur!" buyurdu. Cerir alip oturdu ve: "Ey Allah'in Resûlü! senin bana ikram ettigin gibi Allah da sana ikram buyursun." diyerek tesekkür etti. Bunun üzerine Rasûlullah (s.a.) efendimiz çevresindekilere dönerek: "Size bir toplulugun kerem ve seref sahibi büyügü geldigi zaman, ona ikramda bulunun ve saygi gösterin." buyurdu.
Cerir-i Becelî (r.a) yine birgün Efendimizin yaninda bulunuyordu. Disardan yalin ayak, abalarini baslarina geçirmis, çiplak bir takim kimseler geldi. Fahri Kâinat (s.a.) efendimiz onlarin fakir ve yoksul hallerini görünce yüzünün rengi degisti. Içeri girdi ve Bilal'e ezan okumasini emretti. Namazdan sonra cemaata dönerek söyle bir hitâbede bulundu:
"Ey iman edenler! Allah'tan korkunuz! Herkes yarin (âhiret günü) için ne gönderdigine bir baksin. Allah'tan korkunuz! Çünki, Allah ne yaparsaniz hakkiyla haberdardir." (Hasr sûresi: 18) ayetini okudu. Sözüne devamla; "Insan dinarindan, dirheminden elbisesinden, bugdayindan, kuru hurmasindan sadaka vermelidir" buyurdu.

Bu inci tanesi sözleri dinleyen ashabin hepsi bir seyler getirmege basladi. Yiyecek ve giyeceklerden iki küme olustu. Ensar'dan bir adam da bir kese getirdi. Resûl-i Ekrem (s.a) efendimizin yüzü gümüs gibi parliyordu. Sevincini su ifadelerle dile getirdi. "Her kim Islâm'dâ güzel bir çigir açarsa, o çigirda gidenlerin sevaplarinin aynisi ona da verilir. Her kim de kötü bir çigir açarsa o çigirda gidenlerin vebali de ona aid olur." buyurdu.
Resûl-i Ekrem (s.a) efendimiz Cerir'i gördükçe "Zülhalesa ne oldu?" diye sorardi. Cahiliye döneminde burasi "Yemen'in Kâbesi" olarak bilinirdi. Bu tapinagin ayakta durmasina gönlü râzi degildi. Beytullah'a rakip gösterilmesinden daima huzursuzluk duyan Iki Cihan Günesi efendimiz bu tapinagi yikmak üzere bir seriyye hazirladi. Cerir'i de seriyye kumandani olarak görevlendirdi. O da kabilesinden 200 kisiyle bu tapinagi tahrip ederek yikti. Ebû Ertat ve Husayn Ibni Rebia'yi Medine'ye müjdeci olarak gönderdi. Daha sonra Cerir Ibni Abdullah (r.a) Medine'ye döndü. Sevgili Peygamberimiz onu görünce: "Yiktin mi onu?" dedi. Cerir de: "Seni hak din ile Peygamber gönderen Allah'a yemin ederim ki, onun üzerinde olanlari tutup öldürdük. Zülhalesa'yi da atese verip yaktik." dedi. Bunun üzerine Fahr-i Kâinat (s.a) efendimiz Ceriri tebrik etti.
Cerir (r.a) vedâ haccinda Resûl-i Ekrem (s.a) ile birlikte bulundu. Efendimiz onu Medine'ye döndüklerinde Himyerîlerin emiri Zülkelâ ile yahudi oldugu rivayet edilen Yemen krallarindan Zû Amr'i Islâmiyet'e davet etmek üzere gönderdi. Her ikisiyle de görüsen Cerir (r.a) onlarin Islâm'a gelmelerine vesile oldu. Birlikte Medine'ye dogru yola çiktilar. Fakat yari yolda Sevgili Peygamberimizin dâr-i bekâ'ya irtihali haberini aldilar. Zülkelâ ile Zû Amr ziyareti gerçeklestiremeden geri döndüler. Cerir (r.a) ise Medine'ye gitti.

O, dört halife devrinde de güzel hizmetlerde bulundu. Hz. Ebû Bekir (r.a) onu Has'am ve Becile kabilelerinden irtidat edenlerin üzerine gönderdi. Isyanlari bastiran Cerir (r.a) yeni emir alincaya kadar Necran bölgesinde bekledi. Irak'ta yapilan çesitli harplere katildi. Sonra Hz. Halid Ibni Velid'e yardim etmek üzere Yemame'ye gitti. Hz. Ömer (r.a) zamaninda Celûla savaslarina katilan Cerir (r.a) oraya yerlesti. Hz. Osman döneminde Kufe valisi Mugire'ye bagli olarak bir süre Hemedan valiligi yapti. Daha sonra Saîd Ibni As kumandasinda Azerbaycan fetihlerine katildi. Hz.Osman (r.a) Firat kenarindaki bir kisim topraklari ona verdi. Karkisiya sehrinde uzlete çekilen ve yüze yakin hadis rivayet ettigi söylenen Cerir Ibni Abdullah (r.a) 674 m. tarihinde vefat etti. Cenâb-i Hak'tan sefaatlerini niyaz ederiz. Amin

Mustafa ERIS
Kaynak: Altinoluk dergisi, Subat 1998

Hazirlayan: MuhammedFaruk


Mevlana Câmi
(H.817-898)

Adi Abdurrahman'dir. "Câm" kasabasi Harced köyünde dünyaya geldi. Herat'da tahsilini tamaladi. Dini ilimlerden sonra fen ve hikmete taaluk eden ilimleri hazmetti. Kendisini her bakimdan yetistirdi. Câmi edebiyatta oldukça ileri bir seviyede idi.

Eserlerinden çogu Türkçeye tercüme edildi. Fatih Sultan'a hitaben mektub yazdi. Fatih kendisini Istanbul'a davet etti. Konya'ya kadar gelen Mevlâna Câmi, Fatih'in vefatini ögrenince geri döndü. Yendiden Herat'taki vezifesine devam etti. Ilim ve irsad yoluna ilerlemek isteyenleri irsad etti.

Mevlâna Câmi bilhassa ihlasla ilerlemis, manevi mevzularda mesafe katetmistir. Bundan olacak ki, gösteristen çok rahatsiz olur, bütün huzur ve rahatini tevazuda, ihlasta bulurdu.

O, insani maddi ve ilmi kazanciyla degerlendirmezdi. Bütün meselesi, gönül ehli olmak, iyi niyet sahibi bulunmak, tevazu ve ihlas içinde dini hayati yasamakti.

Mevlâna Câmi hazretleri su sözleri sik sik söyler, tekrar ederdi:

"Bir kimse bütün ilimleri bilse, yine garantisi olmaz. Çünkü insani kurtaran ilim degil, ameldir, ihlastir, tevazudur. Ameli, ihlasi olmayan âlimin ilmi kendisine fayda vermez, kurtulmasina vesile teskil etmez.

Ahmed Sahin, Islam büyükleri

(Mevlâna Câmi hazretleri'nin en eönemli eseri Sevâhidü'n-Nübüvve/Peygamberlik müjdeleri Bedir yayinevi'nde yayinlanmistir, M.K.)

Kaynak: Zaman gazetesi namaz vakitleri takvimi, 09.11.1996

Hazirlayan: Muhammed Faruk


Dirar Ibni Ezver(r.a.)

Dirar Ibni Ezver radiyallahu anh Rumlara esir dustu, turlu iskencelere maruz kaldi. Kilic darbeleri arasinda kan revan icinde baygin olarak yere yikildi ama davasindan zerre miktar taviz vermedi.

Dirar Ibni Ezver radiyallahu anh korkusuz kahramanlardan... Cesaret ve secaatiyle meshur bir yigit kumandan... Unlu ati Muhabber'in sirtinda cesitli savaslara katilan ve arslanlar gibi dusmana hucum eden bir cengaver... Ayni zamanda her savas icin siirler soyleyen bir sair...

O, Esedogullarinin zenginlerindendi. Bine yakin devesi ve bunlari guden birkac cobani vardi. Babasi egri boyunlu" anlamina gelen Ezver lakabiyla tanindigi icin o da Dirar Ibni Ezver diye sohret buldu. Asil adi Dirar Ibni Malik Ibni Evs el-Esedi'dir.

Dirar Ibni Ezver 630 m. senesinde kabilesinden bir heyetle Medine'ye geldi. Resulullah sallallahu aleyhi vesellem efendimizin huzurunda Lamiyye" kasidesini okudu.

Bu kasidesinde o, icki, kumar, eglence gibi zevkleri biraktigini, ailesini ve butun servetini terkederek birlikte musriklere karsi savasmaya geldigini ve bu alis-veriste zararli cikmayacagini umit ettigini ifade etti. Sevgili Peygamberimiz de kasideyi dinledikten sonra ona: Karli bir alisveris yaptin Ey Dirar!" dedi. O da kelime-i sehadet getirerek Islam'la sereflendi.

Ne guzel teslimiyet ve ne karli alisveris!... Dunya zevklerinden vazgecip ebedi zevklere ermek... Gonlunu Islam'in nuruyla aydinlatip o nurla dunyaya veda etmek... Allah'im bizlere de boylesi teslimiyet ve karli alisveris nasib et!.. O nura sahib olarak huzuruna kabul et!.. Amin.

Sevgili Peygamberimiz Dirar (r.a.)'daki bu samimi teslimiyeti gorunce onu cesitli kabilelere elci olarak gonderdi. Kendi kabilesi Esed- ogullarinda cikan Tuleyha Ibni Huveylid diye birinin dinden donerek peygamberlik iddiasinda bulunmasi uzerine onu, Beni Esed yoneticilerini yakindan gozetlemekle gorevlendirdi. Dirar bu yoneticilerin Tuleyha'nin gucunden korktuklarini gordu ve Tuleyha'ya karsi harekete gecerek kabiledeki muslumanlari bir araya topladi. Fakat bu sirada Iki Cihan Gunesi (s.a.) efendimizin dar-i bekaya irtihalleri haberi geldi. Bunun uzerine o, musluman yoneticilerle birlikte Medine-i Munevvere'ye dondu.

Dirar (r.a.) cesitli bolgelerin fethi sirasinda Halid Ibni Velid (r.a.)'in emrindeki orduda yer aldi. Temimogullari uzerine gonderilen birliklerden birine kumandanlik yapti. Zekat toplanmasina karsi cikan Malik ibni Nuveyre ve adamlariyla carpisti. Hepsini esir alarak Halid Ibni Velid (r.a.)'a teslim etti.

O, Kadisiye, Hire, Yermuk, Sam ve Halep'in fethinde bulundu. Yemame'de buyuk kahramanliklar gosterdi. Sam civarinda devam eden muharebelerde 100 kisilik kesif kolunda dusman kuvvetlerine yakalanarak esir dustu. Fakat arkadaslarinin siddetli hucumlariyla kisa muddette kurtuldu. Ikinci defa esir dustu. Bu sefer basindan cok acikli sahneler gecdi. Turlu iskencelere maruz kaldi. Kilic darbeleri arasinda kan revan icinde baygin olarak yere yikildi ama davasindan zerre miktar taviz vermedi. Onun esaret altinda cektigi iskence tuyler urpertir. Gosterdigi yigitlik de gogus kabartir. O Hirakl'in karsisinda egilmedi. Daha gur imanla Islam'i savundu. Bu karsilikli konusma soyle gerceklesti:

Imparator Hirakl ust uste alinan hezimetlerden dolayi cok uzgundu. Dirar ve arkadaslarinin esir alindigini isitince cok sevindi. Derhal getirilmesini emretti. Karsisina cikarilinca: Arablarin firka kumandani Dirar sen misin?" dedi. Dirar (r.a.) da: Evet! Peygamber yolunda sizinle harbeden Dirar benim!" dedi. Hirakl: Kendini askerlerinin yaninda mi saniyorsun da oyle sert konusuyorsun." dedi. Dirar: Her nerede olsam din dusmanlarina karsi gogsumu gere gere cevab vermekten cekinmem. Sen beni korkar mi zannediyorsun?" dedi. Hirakl: Kime guveniyorsun? Burasinin askerlerimin merkezi oldugunu unutuyor musun?" dedi. Dirar: Islamiyet, gunes gibi adaletiyle her tarafi kaplamaga basladi. Hala sen kendine teselli vermek istiyorsun!" diye cevap verdi. Hirakl: Bilmis ol ki, su anda vucudunu paramparca yapmak benim icin zor degil!" dedi. Dirar (r.a.) da: Huzuru Muhammed'i de bulunmus bir musluman yetmis tane Hirakl olsa hice sayar, tehdidine aldirmaz. Senin son yapacagin oldurmek degil mi? Gidecegim yer huzur-i Rasulullah'tir. Islam icin terk-i hayat etmek bize her seyden lezzetlidir." diye karsilik verdi.

Dirar (r.a.)'in yigitce verdigi bu cevaplar Hirakl'in umerasini gazablandirdi. Her birisi ellerini kiliclarina goturdu ve bir agizdan Hirakl'e: Bu arabi nicin boyle konusturuyorsunuz? Hayatinin luzumu var mi?" dediler. Hirakl de: Icabina bakiniz diye emretti. Bir anda otuz-kirk kilic birden Dirar (r.a.)'in vucuduna inmege basladi. Agir sekilde yaralanarak kan revan icinde kaldi. Kininden kibrinden kuplere binen Hirakl: Sag birakmayiniz! diye bagiriyordu. Bu dehsetli hal karsisinda daha once Islam'i kabul eden ancak gizli tutan General Mika ne yapacagini sasirdi. Gonlu kan agliyordu. Din karindasinin helak olmasina engel olamiyordu. Ne care ki sahiblense kendini de telef edeceklerdi. Bir tedbir olarak Hirakl'e: Ey Melik! Bunu burada telef etmek ne faide verecek. Onu tedavi edelim ve herkese ibret olsun diye halkin gozu onunde asalim." dedi. Bu teklif Hirakl'in hosuna gitti ve: Oyleyse buradan kaldir. Evine gotur. Iyilesince asalim" dedi.

Bu musaadeden pek sevinen General Mika, Dirar'i evine goturdu. Orada gozlerini acan Dirar Mika'ya: Eger muslumansan bana yardimini esirgeme. Hristiyan isen insani vazifeni yap." dedi. General Mika: Korkma ya Dirar! Muhammed'in askina sana her turlu yardimi yaparim. Yeter ki, sen iyiles. Askerinle birlikte firar bile ederiz" dedi.

Mika'nin bu hayat bahseden sozlerinden pek memnun olan Dirar bir kac hafta sonra sagligina kavustu. Kizkardesi Havle binti Ezver'e bir mektup yazdi ve Mika vasitasiyla gonderdi. Bu sirada Antakya muslumanlar tarafindan muhasara altina alindi. Allah Teala herseye kadirdi. General Mika bir firsatini buldu ve Dirar Ibni Ezver ile arkadaslarini Islam ordusu tarafina kacirdi. Bu kahraman yigit yeniden zirhini giydi ve rumlara karsi: Ey ehl-i Salib!.. Evvelce esir tuttugunuz Dirar benim. Hamran'i Batros'u olduren benim" diye meydana atildi. Karsisina cikan Istafani sasirtip bir kilicda yere serdi. Oradan Halid Ibni Velid (r.a.)'in uzerine yuruyen Vardan'a hucum etti. Onu da yere serdi. Vardan oldurulunce rumlar Sam'a dogru kacismaga basladi.

Dirar Ibni Ezver (r.a.) hic bir zaman hayatini tehlikeye atmaktan cekinmedi. Daima din ugruna feday-i can etti. Bu savasta onunla birlikte uc bin musluman sehid oldu. Kabri Urdun'de Dirar koyunde bir mescidin icinde bulunmaktadir. Cenab-i Hak'tan sefaatlerini niyaz ederiz. Amin.

Mustafa Eris
Kaynak: Altinloluk dergisi, Nisan 1997

Hazirlayan: Muhammed Faruk


Ebû Katâde

Rasûlullah’in Süvarisi
Ebû Katâde
radiyallahu anh
Ebû Katâde radiyallahu anh Fâris-i Resûlullah = Rasûlullah’in süvârisi lakabiyla meshur bir yigit...Rasûl-i Ekrem sallallahu aleyhi vesellem efendimizin Zû Kared gazvesinde özel iltifatina mazhar bir cengâver...

Ismi Haris, künyesi Ebû Katâde’dir Hazrec kabilesinin Seleme koluna mensuptur. Babasi Rebi Ibni Beldehe, annesi Kebse binti Mazhar’dir. Ailesi, sahabî olan Sülafe binti Berrâdir. Bu zevcesinden Abdullah, Ma’bed, Abdurrahman ve Sâbit adinda dört oglu dünyaya geldi.

Ebû Katâde ikinci Akabe bey’atinden sonra müslüman oldu. Bedir’den sonraki bütün gazvelere katildi. Onun cesaret ve kahramanligi Zû Kared gazvesinde baskinci müsriklerin baskani Mes’âde ile karsi karsiya geldiginde bâriz olarak görüldü. Bu karsilasmayi kendisi söyle anlatiyor:

“Medine’de bir at satin almistim.Mes’ade ati görmüstü de bana: Ey Ebû Katâde! Bu ati niçin aldin diye sormustu.Ben de:“Rasûlullah (s.a.)’in yaninda bir cihad ati bulundurmayi istedim.” demistim. Mes’ade:“Sizi öldürmek, hiç de kolay olmayacak!” diye karsilik verince: “Bu at üzerinde seninle karsilasmayi Allah’dan dilerim.” diye cevap verdim. Zû Kared mevkiinde baskinci müsriklere saldirdigimiz zaman yüzüme bir ok isabet etti. Oku ve demiri yüzümden çekip çikardim tekrar saldiracagim zaman bana dogru bir atli geldi. Migferini kaldirip yüzünü açti ve “Ey Ebû Katâde! Iste kavustuk” dedi. Meger Mes’adet’ül-Fezâri imis. Beni önemsemeyerek, çarpismak mi yoksa güresmek mi?Hangisini istersin diye sordu. Ben de:Bunu sana birakiyorum dedim. Öyle ise güres! dedi. Hemen atindan indi kilicini bir agaca asti. Ben de atimdan inip kilicimi baska bir agaca astim. Sonra karsilikli siçrastik. Allah Teâlâ kolaylik verdi de bir hamlede onu yere yikip gögsüne oturdum. O sira basima bir sey dokundu. Baktim ki Mes’ade’nin agaca asili kilici. Hemen uzanip kilici aldim ve kinindan siyirdim. Seni sag birakmayiyacagim dedim. Mes’ade: “Ey Ebû Katâde ne olur beni öldürme! Bizim küçükler kime kalacak?” diye yalvarmaga basladi. Fakat canina kastedene acimak olmazdi. Dolayisiyla onu öldürdüm. Kaftanimi da çikarip üzerine örttüm. Atina bindim ilerlerken, Mes’ade’nin kardesi oglunun üzerime geldigini gördüm. Onu da mizrakla sirtindan vurup yere yiktim.

Islâm süvarileri baskinci müsrikleri bozguna ugratip geri dönerken Sevgili Peygamberimiz de Zû Kared mevkiine gelmis ve oraya karargâh kurmustu. Iki Cihan Günesi efendimiz Ebû Katâde’yi görünce: “Allah’im onun saçina, derisine bereket ver. Onu zinde yasat!” diye dua buyurdu. Ona: "Mes’ade’yi sen mi öldürdün?" diye sordu. O da: "Evet!" dedi Fahr-i Kâinat efendimiz:"Yüzüne ne oldu?" dedi. O da:“Bir ok isabet etti Ya Rasûlallah!” dedi. Sefkat pinari efendimiz: “Yanima yaklas” buyurdu ve Ebû Katade’nin yarasi üzerine püskürdü. Hiç bir agrisi sizisi kalmadi. Ayrica Mes’ade’nin atini ve kilicini ona verdi. Resûl-i Ekrem (s.a.) efendimiz bir gün bir gece Zû Kared’de kaldi. Sabaha çikinca“Bu gün süvarilerimizin hayirlisi Ebû Katade, yayalarimizin hayirlisi da Ebû Seleme oldu." buyurdu.

O, birçok seriyyelere istirak etti. Hicretin 8. senesinde bir kesif kuvvetinin basinda Hadre tarafina gönderildi. Burada Gatafan kabilesi oturuyordu. Ikide bir müslümanlarin arazisine saldirip yagma ederek rahatsiz ediyorlardi. Ebû Katade (r.a.) bu kabileyi muhasara etti. Onlari fenâ halde sikistirdi ve kaçirdi.Mallarini ganimet olarak aldi ve Medine’ye döndü. O, ayni senenin Ramazan ayinda Batni Eham, Zi Hasab, Zi Merve taraflarina da gönderildi. O havalideki eskiyayi temizleyerek huzur ve sükunû temin etti. Oradan da Mekke Fethine katildi. Daha sonra Huneyn Gazvesine istirak etti. Burada bir ara bas gösteren bozgun esnasinda çok büyük kahramanliklar gösterdi. Herkesin takdirini kazandi. Tebük seferinde ve Veda haccinda da bulundu.

Ebû Katade (r.a.) Rasûl-i Ekrem (s.a.)’in sohbetlerinden aldigi feyz ile hayatini Allah yoluna adamisti. Ondan 170 kadar Hadis-i serif rivayet etmisti. Hadislerin nakil ve rivayeti konusunda çok titiz davranirdi. Bir gün oglu Ma’bed aralarinda Rasûlullah (s.a.) söyle buyurdu, böyle buyurdu diye konusurlarken, babasi bunlari duydu. Yanlarina gelerek; “Siz ne konustugunuzu biliyor musunuz? Ben Rasûlullah (s.a.)’in: “Benim söylemedigimi bana atfedenler Cehennemde kendilerine yer hazirlasinlar.” buyurdugunu isittim dedi.

O, Islâm kardesligini yasama konusunda da çok titizdi. Kardesligi bütün canliligiyla yasardi. O yüksek bir ahlâkî nezâkete sahipti. Kardeslerinin yoluna bütün malini sarfedebilirdi. Malinin kiymeti yoktu. Birgün bir cenaze getirildi. Rasûl-i Ekrem (s.a.) ölenin borcu olup olmadigini sordu. Iki dinar borcu oldugu söylenince karsiliginda bir sey birakip birakmadigini sordu. Birakmadigi bildirilince: O halde götürünüz namazini siz kiliniz buyurdu. Bunun üzerine Ebu Katâde (r.a.)derhal öne çikti ve: “Ya Rasûlallah Onun borcunu ödemeyi ben üzerime aliyorum.” dedi. Ancak bundan sonra Rasûl-i Ekrem (s.a.)efendimiz kalkip namazini kildirdi.

O, bir muharebede ashab-i kiram su tedariki ile mesgul iken, kendisi Rasûl-i Ekrem (s.a.) efendimizin yanindan hiç ayrilmadi. Efendimiz hayvanlarin üzerinde bir rahilenin içindeydi. Bir ara oturduklari yerde daldiklarindan vücutlari öne dogru biraz egilmisti. Ebu Katâde yanlarina giderek vücutlarini dogrulttu. Biraz sonra mübarek bedenleri tekrar egilmis ve düsecek bir vaziyet almislardi. Ebû Katâde tekrar kosarak Rasûl-i Ekrem (s.a.) efendimizi kaldirdi. “Kimsiniz” diye sordu. Ebû Katâde’yim dedim.Bunun üzerine: “Yâ Ebâ Katâde! Sen Allah’in Resûlünü muhafaza ile mesgul oldun. Allah Teâlâ da seni muhafaza eylesin.” diye duâ buyurdu.

Ebû Katâde (r.a.)bu dualar hürmetine yetmis yaslarinda iken bile onbes yasinda imis gibi zinde ve diri idi. O dört halife devrini de yasadi. Hz. Ali (r.a.) zamaninda Nehrevan seferinde kumandanlik yapti. 674 m. senesinde Küfe’de vefat etti. Cenâb-i Hak’dan sefaatlerini niyaz ederiz. Amin.

Altinoluk dergisi, 1997

Hazirlayan: Muhammed Faruk


Ebû Mûsa El-Es'arî

Ebû Mûsa el-Es'arî radiyallahu anh hicrî takvimin tesbitine vesile olan bir sahabî... Kur'an-i Kerim'i bizzat Rasûlullah sallallahu aleyhi ve sellem'den ögrenerek ezberleyen bir hâfiz... Uzun yillar idarecilik yapmasina ragmen dünya malina iltifat etmeyen bir zâhid vâli...

Yemen'in Zebid sehrinde oturan, Es'ar kabilesindendir. ismi Abdullah'dir. Ebû Mûsa künyesiyle meshur olmustur. Babasi Kays, annesi Zabye binti Vehb'dir. islâm'a girisini kendisi söyle anlatir: "Biz Yemen'de iken son peygamberin geldigi ve halki islâm'a davet ettigi haberi bize ulasti. Ben ve iki agabeyim, Es'arî kabilesinden elli iki kisilik bir heyetle birlikte Rasûlullah (s.a.)'i görmek için bir gemiye binerek yola çiktik. Hava muhalefeti sebebiyle gemi bizi Habesistan'a çikardi. Orada Ca'fer ibni Ebî Tâlib (r.a.) ile bulustuk. Yeni din ve Peygamber hakkinda ondan bilgiler aldik. Ve orada müslüman olduk. Kendilerini buraya Rasûlullah'in gönderdigini söyleyen Ca'fer (r.a.) bizim de bir müddet burada kalmamizi istedi. Bizler de onlarla birlikte Habesistan'da oturduk. Daha sonra Rasûlullah (s.a.)'in müsadesiyle Habes hükümdari Necâsî bizi Medine'ye gönderdi." Bu kafilenin Medine'ye gelisi sirasinda Rasûlullah (s.a.) Hayber fethinde bulunuyordu. Efendimiz bu savasta bulunmayanlara hisse vermedigi halde Esarîlere ganimetten hisse verdi. Onlara yufka yürekli insanlar diye iltifat etti.

Ebû Mûsa Hayber'in fethinden sonra yapilan bütün gazve ve seriyyelere katildi. Huneyn Gazvesinde bozguna ugrayan düsman askerlerini takip etmekle görevlendirilen amcasi Ebû Âmir el- Es'arî kumandasindaki birlikte o da vardi. Amcasi sehid düserken kumandayi Ebû Mûsa'ya birakti. Evtas zaferini kazanan Ebû Mûsa el-Es'arî (r.a.) Medine'ye döndü. iki Cihan Günesi efendimizin huzuruna vardi. Durumu arz etti: Efendimiz her iki kumandana da duâ etti. Ebû Mûsa'ya da: "Allahim! Abdullah ibni Kays'in günahini affeyle ve kiyamet gününde ona en güzel makami ver." diye dua buyurdu.

O, Rasûlullah (s.a.) efendimiz zamaninda Yemen'in Zebid, Aden, Me'rib ve sahil taraflarinin zekâtini toplamakla görevlendirildi. Hz. Ebû Bekir (r.a.) devrinde de orada kalan Ebû Mûsa (r.a.) dinden dönen Esved el-Ansî ile mücâdele etti. Daha sonra Medine'ye döndü. Kur'an-i Kerîm'in kitap haline getirilmesinde büyük hizmetleri oldu.

O, Kur'an-i Kerim'i bizzat Rasûlullah'dan ögrenerek ezberleyen sayili sahabîlerden biridir. Güzel sesliydi. Kur'an okuyusu herkesi hayran birakirdi. Dinleyeni titretip sarsan bir sesi vardi. Evinin önünden geçerken okuyusunu isitenler onu durup dinlemeden geçemezlerdi. Bir gece Rasûl-i Ekem (s.a.) efendimiz Âise (r.anha) annemizle bir yere gidiyorlardi. Ebû Mûsa'nin evinin hizasina gelince durdular. içerden tatli tatli okuyusunu dinlediler. Okumasini bitirinceye kadar beklediler. Efendimiz sabahleyin onu görünce aksamki hadiseyi anlatti ve "Buna Davud'unkine benzer güzel bir ses verilmistir." buyurarak ona iltifat etti.

O, Resûl-i Ekrem (s.a.) efendimizin sagliginda fetva verenlerdendi. Saffan ibni Süleyman bu konuda: "Rasûlullah zamaninda Hz. Ömer, Hz. Ali, Muâz ibni Cebel ve Ebû Mûsa el-Es'arî (r. anhüm)den baskasi fetva vermezdi." diyor. Onun verdigi fetvalar küçük bir cüz hacminde idi. Kendisi fetvâ konusunda: "Gerçek, gün isigi gibi ortaya çikmadan bir hâkimin hüküm vermesi dogru degildir." derdi.

Ebû Mûsa el-Es'arî (r.a.), uzun yillar idarecilik yapti. Dünya malina hiç iltifat etmedi. O, zühd ve takvâsiyla söhret buldu. Etrafindakilere hep iki Cihan Günesi Efendimizin zamaninda yasadiklari mütevazi hayati, ihlâs ve samimiyeti, sâde yasamanin güzelligini anlatirdi. Ne olursa olsun her konuda ihlâs gerektigini, Allah Teâlâ'dan çok korktugunu söylerdi. Her an son nefesini düsünürdü. Son nefesini imanla vermek onun en büyük gayesiydi. Yakinlari onun bu haline bakar ve: "Kendine biraz acisan" derlerdi. O da söyle karsilik verirdi. "Atlar kosuya çiktigi vakit, son noktaya gelesiye kadar nasil bütün güç ve kuvvetlerini kullanirsa, ben de son nefesimi imanla veresiye kadar bütün gücümü kullanmak mecburiyetindeyim." derdi.

Onun en belirgin vasiflarindan biri de son derece hayâ sahibi olup edepli olmasiydi. Yikanirken dahi Allah Teâlâ'dan hâyâ edip karanlikta iki büklüm olarak yikandigini söylerdi. Talebelerine yumusak huylu olmayi tavsiye ederdi. Onlari Allah korkusundan aglamaya tesvik ederdi. "Aglayamiyorsaniz aglamaga gayret edin. Zira Cehennem ehli göz pinarlari kuruyuncaya kadar aglayacak. Sonra içinde gemiler yüzecek kadar kanli yaslar dökecekler" derdi.

Ebu Musa el-Es'arî (r.a.) Hz. Ömer (r.a.) devrinde Basra valiligi ve kadiligina tayin oldu. Valiligi esnasinda, Nusaybin, Dinever, Kum gibi birçok sehrin fethinde önemli hizmetleri oldu. Ahfaz ve isfahani aldi. Tüster'de iran'in meshur kumandani Hürmüzan'i esir aldi ve halifeye gönderdi. Daha sonra Hz. Ömer (r.a.) onu, Ammar bin Yâsir (r.a.)'dan bosalan Kûfe valiligine tayin etti. Hz. Osman (r.a.) devrinde de ayni vazifeye devam etti. Bu arada Kur'an ve fikih dersleri verdi. Cemel vak'asinda tarafsiz kaldi. Siffinde Hz. Ali (r.a.)'in vekili oldu. Hakem olayinda sulh için çok gayret etti. Sonunda yapilanlara üzülerek tamamiyle uzlete çekildi.

O, valiligi esnasinda hicrî takvimin tesbit edilmesine vesile oldu. islâm takvimini yazilarinda ilk defa o kullandi. Hz. Ömer (r.a.)'a bu konuda bir mektup yazarak: "Bize tarihsiz mektuplar gönderiyorsunuz." diye uyardi. Hz. Ömer (r.a.) da derhal bir sûra toplayarak hicreti tarih baslangici olarak kabul etti.

Ebû Mûsa el-Es'arî (r.a.)'in 360 hadis-i serif naklettigi ve 662 m. tarihinde vefat ettigi rivayet edilir. Vefati Kûfe'de mi?Mekke'de mi? oldugu da ihtilâflidir. Cenâb-i Hak sefaatlerine nâil eylesin. Amin.

Mustafa ERIS
Kaynak: Altinoluk dergisi, Mayis 1998

Hazirlayan: Muhammed Faruk


ASHAB-I KEHF

Ashab-i Kehf, Yahudiler'in "genç yigitler" dedikleri kisilerdir. Bunlara; "magara arkadaslari", "yedi uyurlar" adi da verilmektedir. Kehf sûresin onuncu âyetinden yirmi yedinci âyetin sonuna kadar Ashâb-i Kehf'den bahsedilmektedir.

Ibn ishak'in naklettigine göre, Ashâb-i Kehf, isa aleyhisselâm'in dini üzere amel eden birkaç genç olup, bunlar kendilerini putlara taptirmak veya öldürmek için takip eden Roma toplumu ve bölge valisine karsi mücâdele ve dinlerini korumak üzere daga çikmis, magaraya gizlenmislerdi. Cenâbi Hak onlari düsmanlarindan korumak ve öldükten sonra dirilmeye ibret ve isaret kilmak için üçyüzdokuz yil magarada uyuttu. Uyandiklari zaman birkaç saat uyuduklarini sandilar. içlerinden birisi, bir seyler almak için kasabaya inince bir kaç asir önceki gümüs para, olayin anlasilmasina yol açti. Böylece topluma, öldükten sonra dirilmenin uygulamasi gösterilmistir (9-22).

Hamdi DÖNDÜREN


Hz.YÛNUS (a.s)

Adi Kur'ân'da geçen peygamberlerden biri.

Soyu, Bünyamin vasitasiyla Ya'kûb (a.s)'a ve onun vasitasiyla de ibrâhim (a.s)'a dayanmaktadir. Bazi alimlerin naklettigine göre, isa (a.s) annesinin adiyla isa b. Meryem diye anildigi gibi, Yûnus (a.s) da annesinin adiyla Yûnus b. Matta diye anilmaktadir. (ibn Sa'd, Tabakatü'l-Kübra, Beyrut 1957, I, 55). Buhârî'nin verdigi bilgiye göre ise, bu görüs yanlistir. Aslinda Matta, Yûnus (a.s)'in annesinin degil, babasinin adidir. Yani Yûnus (a.s), Yûnûs b. Matta diye anilinca, babasinin adiyla anilmis olur (ez-Zebîdî, Sahihi Buhârî Muhtasari Tecridi Sarih Tercemesi ve serhî, trc: Kamil Miras, Ankara, 1971, IX, 152).

Yûnus (a.s)'in Ya'kub (a.s)'in torunlarindan oldugu, Kur'ân'da söyle haber verilistir:

"Nûh'a ve ondan sonra gelen peygamberlere vahyettigimiz gibi, sana da vahyettik. Nitekim ibrâhim'e, ismail'e, ishâk'a, Yakub'a, torunlarina, isa'ya, Eyyûb'a, Yûnus'a, Harûn'a, Süleyman'a da vahyetmis ve Davud'a da Zebûr'u vermistik" (en-Nisâ, 4/163).

Bu âyette ifâde edildigi gibi isâ (a.s), Eyyûb (a.s), Harun (a.s) ve Süleyman (a.s)'da Yunus (a.s) ile ayni soydan, Yakub (a.s)'in torunlarindandirlar.

Yûnus (a.s)'in nüfusu yüz bini askin bir sehrin halkina uyarici ve tevhide çagrici bir peygamber olarak gönderildigi, Kur'ân'da söyle geçmektedir:

"Ve onu yüz bin Insana, ya da daha fazla olanlara peygamber gönderdik" (es-Saffat, 37/147).

O'nun peygamber olarak gönderildigi bu yerin Ninova sehri oldugu nakledilmistir. Ninova sehri, Dicle nehrinin kiyisinda, simdiki Musul'un yerinde bulunmaktaydi. Bu beldenin Insanlari küfrün içinde bulunuyorlardi ve putlara tapmakta idiler. Yûnus (a.s) onlari küfürden ve putperestlikten nehyetmek bir de onlara, küfürlerinden dolayi tevbe etmelerini, Yüce Allah'in varligina ve birbirine inanmalarini emretmek üzere gönderilmisti (ez-Zemahserî, el-Kessâf, Kahire, t.y., V, 126; et-Taberî, Tarih, Misir 1326, II, 42).

Yûnus (a.s)'in adi, Kur'ân'in çesitli yerlerinde geçmekle berâber, Kur'ân'daki sûrelerden birine isim olarak verilmistir. Kur'an'in onuncu sûresinin adi, Yûnus sûresidir.

Yûnus (a.s) milletini otuz üç yil Allah'a imân etmeye, küfürden kurtulmaya davet etti, tebligde bulundu ve peygamberlik vazifesini yerine getirdi. Ancak sadece iki kisi ona imân etti (ibn Esir, el-Kâmil, Beyrut 1965, I, 360; Sahihi Buhâri ve Tecridi Sarih Tercümesi, IX, 152).

Milletinin bu sekilde küfürde direnmesi ve imâna gelmemesi, Yûnus (a.s)'in zoruna gitti. Yüce Allah onun bu kizginligini ve bunun neticesinde milletini terketmeye kalkismasini söyle haber vermistir:

"Zünnûn (Yûnus)'a gelince, o, öf keli bir halde geçip gitmisti. Bizim kendisini asla sikistirmayacagimizi zannetmisti. Nihâyet karanliklar içinde; "Senden baska hiç bir ilâh yoktur. Seni tenzih ederim. Gerçekten ben zalimlerden oldum!" diye niyaz etti." (el-Enbiyâ, 21/87).

Bu âyette Yûnus (a.s)'dan Zünnûn diye bahsedilmistir. Zünnûn, balik sahibi demektir. Kur'ân'in baska bir yerinde de, Yûnus (a.s) bu lakabla anilmistir:

"Sen Rabbinin hükmünü sabirla bekle. Balik sahibi (Yunus) gibi olma. Hani, o dertli dertli Rabbine niyaz etmisti" (el-Kalem, 68/48).

Hem bu âyette hem de yukaridaki âyette Yûnus (a.s)'in sabretmemesine, Allah'in emri olmadan milletini terketmeye kalkismasina isâret edilmistir. Onun bu hali üzerine, Yüce Allah söyle buyurmustu:

"O halde, peygamberlerden azim sahibi olanlarin sabrettigi gibi sen de sabret" (el-Ahkâf, 46/35).

Allah'in müsaadesi olmadan Yûnus (a.s)'in ayrilmaya kalkismasi, iyi netice vermemisti. Ninova'dan ayrilmak için bir gemiye binmisti. Geminin batmaya yüz tutmasi üzerine, hafiflemesi için yolculardan birinin suya atilmasi gerekti. Kimin suya atilacagini tesbit için kur'a çekildi ve kur'a Yûnus (a.s)'a isâbet etti. Bu durum kur'ân'da söyle haber verilmistir:

"Gemide onlarla karsilikli Kur'a çektiler de yenilenlerden oldu" (es-Saffat, 37/141).

isin daha acisi, Yûnus (a.s) denize atildiktan sonra bir balik onu yutmustu. Yüce Allah Kur'ân'da onun bu durumunu söyle haber vermistir:

"Yûnus, (Rabbinden izinsiz olarak kavminden ayrildigi için) kendisi kötülüklerken, onu bir balik yuttu" (es-Saffat, 37/142).

Burada Yûnus (a.s) hatasini anlamis ve nefsini kinamaya baslamisti. Baligin karnindaki karanliklarda:

"Senden baska ilâh yoktur. Sen eksikliklerden uzaksin, yücesin. Ben zalimlerden oldum!" (el-Enbiyâ, 21/87) diye dua etmeye ve Allah'a yalvarmaya basladi. Bu sekilde imân ve inançla Allah'a siginmasi neticesinde, Yüce Allah onu affetmisti (el-Maverdî, en-Nuketu ve'l-Uyûnu, Beyrut 1992, III, 465 vd). Yûnus (a.s)'in duasinin kabul edildigi ve Allah tarafindan bagislandigi, Kur'ân'da söyle dile getirilmistir:

"Biz de onun duasini kabul ettik ve onu tasadan kurtardik. iste biz, Insanlari böyle kurtaririz" (el-Enbiyâ, 21/88).

"Eger tesbih edenlerden olmasaydi, (Insanlarin) yeniden diriltilecekleri güne kadar onun karninda kalirdi" (es-Saffat, 37/143, 144).

Gücü her seye yeten Yüce Allah, baligin karnindaki Yûnus (a.s)'i öldürmedi. Bir süre sonra balik onu agzi ile sahile birakmisti. Onun kurtulus ve daha sonraki hafi, Kur'ân'da söyle haber verilmistir:

"(Ama baligin karninda bizi andi, tesbih etti), biz de onu hasta bir halde agaçsiz, bos bir yere attik ve üzerine (gölge yapmasi için) kabak türünden bir agaç bitirdik" (es-Saffat, 37/145, 146).

Yûnus (a.s)'in Allah tarafindan affedilmesi ve büyük bir tehlikeden kurtarilmasi, Kur'ân'in baska bir yerinde dile getirilmistir:

"Sen Rabb'inin hükmüne sabret, balik sahibi (Yûnus) gibi olma. Hani o, sikintidan yutkunarak (Allah'a) seslenmisti. Eger Rabb'inden ona bir nimet yetismeseydi, yerilerek çiplak bir yere atilirdi. Fakat (böyle olmadi), Rabb'i onun duasini kabul etti de onu salihlerden kildi" (el-Kalem, 68/8, 49, 50).

Yûnus (a.s)'i bu sikintilardan kurtaran Yüce Allah, onun milletine de neticede hidâyeti nasib etti. Onlar da sonunda Allah'a imân edip tevhid'e sarildilar. Onlarin tevbe edip hakka dönüslerini ifâde eden âyetin meâli söyledir:

"inandilar, biz de onlari bir süreye kadar geçindirdik" (es-Saffat, 37/148).

Yûnus (a.s)'in milletinin bu sekilde tevbe etmeleri, küfürden dönüp Allah'a inanmalari, Allah tarafindan övülmüs, methedilmistir:

"Keske (azabi gördükten sonra) inanip da, inanmasi kendisine fayda veren bir memleket olsaydi! (Azabi gördükten sonra inanmak, hiç bir memlekete yarar saglamamistir). Yalniz Yûnus'un kavmi, (azab henüz inmeden önce) inaninca, dünya hayatinda onlardan rezillik azabini kaldirmis ve onlari bir süre daha yasatmistik" (Yûnus, 10/98).

Yûnus (a.s)'in faziletli bir Insan oldugu, Yüce Allah tarafindan söyle haber verilmistir:

"ismâil, el-Yesa', Yunus ve Lut'a da (yol gösterdik). Hepsi iyilerden idiler" (el-En'âm, 6/86).

Hz. Muhammed (s.a.v) de onu söyle övmüstür:

"Her kim ben Yûnus b. Mattâ'dan hayirliyim derse, yalan söylemistir" (Buhârî, Tefsiru süre 6, 4).

Yûnus (a.s) da, diger peygamberler gibi, Insanlari küfrün serrinden nehyetmis ve Allah'a imân etmeye davet etmistir. inanan Insanlar için, onun hayatindan alinacak çesitli ibretler vardir.

Nureddin TURGAY


Hz. ISA (a.s)

Kur'an-i Kerîm'de adi geçen ve Israilogullarina gönderilen peygamberlerden. Hz. isa (a.s) batili tarihçilere göre miladi yildan dört veya bes sene kadar önce dogmustur.

Yine batili tarihçilere göre Hz. isa (a.s) Romalilarin elinde bulunan Yahudiye'de Romalilardan Tiberius iktidari döneminde otuz yaslarina dogru peygamberligini Insanlara bildirdi. Önce Celile'de sonra Kudüs'te Insanlari hak dine davet etti. Yahudilerin dinini ikmal onlarin dine kattiklarini düzeltmek için gönderilen Hz. isa (a.s) kendisine indirilen incil adli kutsal kitapta bunu söyle anlatir: "Ben yok etmege degil, tamamlamaya geldim." Hz. isa (a.s), yahudilerin tahrif ettigi Eski Ahid'i onlarin anlayisindan kurtarmaya, Hz. Musa (a.s)'in getirdigi akideyi yerlestirmeye ve yahudilere daha önce bildirilen zahmetli bazi ilahi kanunlari hafifletmeye çalisti.

Memleketi Celile'de Genaseret gölü kiyisinda ilk vaaz ve tebliglerini bildiren Hz. isa daha sonra Kudüs'e gitti. Yahudiler Hz. isa'yi, dönemin Romali Kudüs valisi Pontus Pilatus'a sikayet ettiler. Havarilerin içinde Yahuda isimli birisi Hz. isa'ya ihanet etti ve Hristiyanlarin inancina göre Hz. isa çarmiha gerilerek öldürüldü. Kur'an-i Kerîm'de ise hadise söyle anlatilmaktadir: "Halbuki onlar isa'yi öldürmediler ve asmadilar. Fakat kendilerine bir benzetme yapildi" (en-Nisa, 4/156). Rivayete göre Hz. isa'ya ihanet eden Yahuda, Romalilar tarafindan isa (a.s.) zannedilerek asilmistir.

isa (a.s); orta boylu, kirmiziya çalar beyaz benizli, daginik, düz saçli idi. Saçini uzatir, omuzlari arasina salardi. Genis gögüslü, küçük yüzlü çok benli idi: Sirtina yün elbise, ayagina agaç kabugundan yapilmis sandal giyer, çogu zaman da yalinayak yürürdü.

Kendisinin geceleri varip barinacagi bir evi, ev esyasi ve zevcesi yoktu. Hiç bir seyi yarin için biriktirip saklamazdi. isa (a.s) dünyadan yüz çevirir, ahireti özler, Allah'a ibadete koyulurdu. Yeryüzünde nerede günes batarsa orada konaklar iki ayaginin üzerinde namaza durur; gece namaz gündüz de oruç ile günlerini geçirirdi (M. Asim Köksal, Peygamberler Tarihi, II. 334, 335). isa (a.s) göge kaldirildigi zaman, yün bir kaftan, bit çift mesti, bir de deri dagarciktan baska bir sey birakmamisti (Abdurrezzak, Musannef, XI, 309).

Kur'an-i Kerîm'e göre Hz. isa (a.s)'in annesi Hz. Meryem'dir. Meryem (a.s), yine Kur'an'da ismi geçen dört seçkin aileden biri olan imrân ailesinden idi. Hz. Meryem, Zekeriya (a.s)'in korumasi ve gözetim altindaydi. Meryem, Beytü'l-Makdis'te, dogu tarafta özel bir bölmeye yerlestirilmisti. Zekeriya (a.s), Meryem'in yanina geldikçe orada, rizkini ve yiyecegini hazir görürdü. Hz. Meryem, Beytü'l Makdis'te zikirle, ibadetle hayatini geçiriyordu. iste bu sirada Allah, ona bir beser sûretiyle Cebrail'i gönderdi. bu durum, Kur'an-i Kerim'de su sekilde anlatilir: "Meryem dedi ki; ben senden Rahman'a siginirim. Eger O'ndan korkuyorsan bana dokunma! O da, ben, temiz bir oglan bagislamak için Rabbinin sana gönderdigi elçiden baskasi degilim, dedi. Meryem; bana bir Insan temas etmemisken, ben kötü kadin olmadigim halde nasil oglum olabilir? dedi. Cebrail, bu böyledir; çünkü Rabbin, "bu bana kolaydir, onu Insanlar için bir mucize ve katimizdan da bir rahmet kilacagiz," diyor, dedi. is olup bitti. Böylece Meryem, isa'ya gebe kalarak bir köseye çekildi. Dogum sancilari basladi ve basina gelen bu hadiseden dolayi çok üzülerek, keske bundan önce ölseydim de unutulup gitseydim, dedi" (Meryem, 19/1 8-23).

Cebrail, Meryem (a.s)'e, babasiz doguracagi çocugun özelliklerini ve mücadelesini haber vermis, Meryem'i teselli etmis ve ayrilip gitmisti. Hz. Meryem'in kendisini Allah'a ibadete verdigini ve onun tertemiz bir kadin oldugunu bilenler de bilmeyenler de bu duruma hayret etmis ve dogumun bu sekilde nasil olabilecegi tartismasina girmislerdi. Hz. Meryem ise olayi, çocuga sormalarini isaret etmisti. Fakat "Onlar, biz besikteki çocukla nasil konusabiliriz? dediler. Çocuk, ben süphesiz Allah'in kuluyum. Bana kitap verdi ve beni peygamber yapti. Nerede olursam olayim, beni mübarek kildi. Yasadigim sürece namaz kilmami ve zekât vermemi, anneme iyi davranmami emretti. Beni bedbaht bir zorba kilmadi. Dogdugum gün de, ölecegim gün de, dirilecegim gün de, bana selâm olsun, dedi" (Meryem, 19/23-33).

isa (a.s)'in babasiz olarak mucizevî bir sekilde dogusu, Allah'in dilemesinden ibaretti. Hatta Allah katinda, olus itibariyle Adem (a.s) ile isa (a.s) arasinda fark yoktu. Nitekim ayet-i kerimede, durum su sekilde izah edilir: "Gerçekten isa'nin babasiz dünyaya gelis hâli de Allah katinda Adem'in hâli gibidir. Allah, Âdem'i topraktan yaratti, sonra da ona ol dedi; o da hemen (Insan) oluverdi" (Âlu imrân, 3/59).

isa (a.s) otuz yasinda iken peygamberlik görevi aldiginda, hemen israilogullarina durumu bildirdi. isa (a.s)'nin çagrisina kulak tikayan ve ellerindeki Tevrat'i tahrif edip pek çok degisiklikler yapan israilogullari, Hz. isa (a.s)'a inanmadilar. Ayrica Allah, Hz. isa'nin risâletini destekleyen mucizelerde gösteriyordu. Kur'an-i Kerim'de zikri geçen mucizeleri sunlardir: isa (a.s) nin, çamurdan kus biçiminde bir heykel yapmasi ve onu üfleyince kus olup uçmasi, ölüleri diriltmesi; anadan dogma körleri ve alaca hastaligina tutulmus olanlari tedavi etmesi; gökten sofra indirmesi (el-Mâide, 5/110-115); Havarîlerin ve diger arkadaslarinin evlerinde ne yediklerini ve neler sakladiklarini söyleyerek gaybdan haber vermesi (Âlu imrân, 3/49).

israilogullari, isa (a.s.)'i ve ona tâbi olanlari durdurmak için pek çok yol denediler; sonunda Hz. isa'yi öldürmege karar verdiler. Ancak Allah, onlarin planlarini etkisiz hâle getirdi. Yahudiler, isa (a.s.)'a benzeyen birini yakalayip astilar ve "Meryem oglu isa Mesih'i öldürdük" dediler (en-Nisâ, 4/157). Öte yandan Kur'an-i Kerîm, asil durumu su sekilde açiklar: "Halbuki onlar isa'yi öldürmediler ve asmadilar. Fakat kendilerine bir benzetme yapildi. Ayriliga düstükleri seyde, dogrusu süphededirler. Onlarin bu öldürme olayina ait bir bilgileri yoktur. Ancak kuru bir zan pesindedirler. Kesin olarak onu öldürmediler, bilakis Allah, onu kendi katina yükseltti. Allah güçlüdür, hâkimdir" (en-Nisâ, 4/157-158).

isa (a.s) ayette de belirtildigi gibi, öldürülmeden göge yükseltilmistir. Mezari dünyada degildir. Ayrica Mi'rac'da, peygamberimiz kendisini görmüstür. Hz. isa, göge yükselmeden önce, havârîlerine ve tüm Insanliga su müjdeyi vermisti: "Ey israilogullari! Dogrusu ben, benden önce gelmis olan, Tevrat'i dogrulayan ve benden sonra gelecek ve adi Ahmed olacak bir peygamberi müjdeleyen Allah'in size gönderilmis bir peygamberiyim" (es-Saf, 61/6).

Hz. isa (a.s) göge çekildigi siralarda kendisine inananlarin sayisi çok azdi. Daha sonra bir ara Hz. isa'nin getirdigi inanci kabul edenler çogaldi ise de, sonunda Hristiyanlar da israilogullari gibi yoldan çikti ve pek çok yanlisliklara saptilar. Bugün, Hiristiyanlarin sahip olduklari teslis inanci, isa (a.s)'nin göge yükseltilmesinden hemen sonra ortaya çikmistir.

isa (a.s)'in annesi Hz. Meryem Hz. isa'nin göge çekilmesinden sonra alti sene kadar daha yasamis ve ölmüstür (Hakim, Müstedrek, II, 596).

Hz. isa (a.s)'a dört büyük ilâhi kitaptan biri olan incil verilmistir. Kur'an-i Kerîm'de incil'in Hz. isa'ya verilisi ile ilgili su bilgiler vardi: "Arkalarindan da izlerince Meryem oglu isa'yi Tevrat'in bir tasdikçisi olarak gönderdik; ona da bir hidâyet, bir nur bulunan incil'i, ondan evvelki Tevrat'in bir tasdikçisi ve sakinanlara bir hidâyet ve ögüt olmak üzere verdik" (el-Mâide, 5/11). Ancak bu incil de Tevrat gibi tahrifata ugramis: tir. Bununla birlikte Allah Teâlâ tarafindan son peygamber Hz. Muhammed (s.a.s)'e indirilen Kur'an-i Kerîm, Zebur, Tevrat ve incil'in hükümlerini ve geçerliliklerini ortadan kaldirmistir. Hz. isâ Islâm âlimlerinin çogunluguna göre cisim ve ruhuyla göge yükseltilmistir. Kiyamet vaktine yakin yeryüzüne inecek, haçi kiracak, domuzu öldürecek ve Islâm seriatiyla hükmedecektir (bk. Buhârî, Buyu', 102).

Hz. isa bedeniyle göge yükseltildiginden, Kur'an-i Kerim'de bildirilen "ölümden evvel" (en-Nisa, 4/159) ve "ölecegim güne ve diri olarak ba's edilecegim güne" (et-Tevbe, 9/34) mealindeki ayetler Hz. isa'nin nüzûlünden sonraki ölümünü anlatir. Hz. isa gökten Arz-i Mukaddes'e inecek, elinde bir kargi olacak; Afik denilen bir yerde ortaya çikacak ve Kargi ile Deccâl'i öldürecek ve sabah namazinda Kudüs'e gelecektir. imam kendi yerini ona vermek isteyecek fakat o imâm'in gerisinde Hz. Peygamber (s.a.s)'in seriatina uygun olarak namazini kilacaktir. Sonra domuzu öldürecek ve haçi kiracak, sinagoglar ve kiliseleri yikacak ve kendisine iman etmeyen bütün hristiyanlarla savasacaktir.

Hz. isa nüzûlünden sonra kirk sene daha yasayacak, öldügünde müslümanlar namazini kilacak ve Islâm dinine uygun olarak gömülecektir.

Mefail HIZLI


LOKMAN (LUKMAN) HEKIM

Bir nebî veya velî oldugu ihtilâfli; ancak çogunlugun tercihine göre hakim bir sahsiyet.

Kur'ân-i Kerîm'de Lokman adi iki yerde geçer (Lokman, 31/12,13). Kelime, ayni zamanda Mekkî bir surenin adidir. Bu sûrenin nüzul sebebi Kureyslilerin Lokman'i Hz. Peygamber (s.a.s)'e sormalaridir.

Lokman'in adi geçen iki ayetin meâli söyledir: "Andolsun Biz Lokman'a Allah'a sükretmesi için hikmet verdik. sükreden kimse ancak kendisi için sükretmis olur. Nankörlük eden ise, bilsin ki Allah her seyden müstagnîdir, övülmeye lâyik olandir. Lokman, ogluna ögüt vererek. "Yavrum, Allah'a es kosma, dogrusu es kosmak büyük zulümdür" demisti " (Lokman, 31/12,13). Lokman'in adi içinde geçmese de onun ogluna ögütleri devam etmektedir. Ancak arada iki ayet içinde Yüce Allah, Lokman'in ögüdündeki es kosmayi(sirk) tekit için ana-babaya iyi davranmak; yaradana sükür, ana-babaya tesekkür etmesini bilmekle beraber; eger ana-baba Allah'a es kosmak üzere çocugunu körü körüne zorlarlarsa o çocugun onlara itaat etmemesi, dünya islerinde onlarla güzelce geçinip Allah'a yönelen kimselerin yoluna uymasi gerektigini bildirmektedir (Lokman, 31/14,15). Lokman'in ögütleri söyle devam etmektedir: "Yavrum, isledigin sey bir hardal tanesi agirliginca olsa da, bir kayanin içinde, göklerde veya yerde bulunsa da, Allah onu getirip meydana kor. Dogrusu Allah Lâtif'dir, haberdar'dir. Yavrum, namazi kil, iyiligi emret, kötülükten vazgeçir ve basina gelene sabret; dogrusu bunlar azmedilmeye deger islerdir. Insanlari küçümseyip yüz çevirme, yeryüzünde böbürlenerek yürüme! Allah, kendini begenip böbürlenen kimseyi hiç süphesiz ki sevmez. Yürüyüsünde ölçülü ol, sesini de kis! Seslerin en çirkini süphesiz merkeplerin sesidir" (Lokman, 31/16-19).

Lokman suresinde geçen meâli verilen ayetlerden anlasilmaktadir ki, bu zat bir hakimdir. Çünkü ona hikmet verilmistir. Böyle bir hikmete ulasan kimseye gereken, o hikmete sükürdür. Aslinda Yüce Allah'in, sükür de dahil hiç bir seye ihtiyaci yoktur. Ancak sükre ihtiyaci olan Insandir. Çünkü Allah, sükredince nimetleri artirma vadinde bulunmustur (ibrâhim, 14/7). Lokman, üç kere "yavrum" veya "oglum" diye hitap ederek ogluna ögüt vermistir. Bunlardan ilkinde Allah'a es, ortak kosmamasini ögütlemistir. Çünkü bu, Allah'in hakkini baskasina vermek, kullarin ve bütün varliklarin yaratanina olan bu haksizlikla onlarin haklarini çignemek, basta Yüce Allah'in ikram ettigi, serefli kildigi Insan olmak üzere bu varliklari esas yaratanindan baska fâni, âciz, güçsüz seylere yönelterek onlari tahkîr etmektir. Lokman, ikinci "yavrum" hitabiyle baslayan ögüdünde, Yüce Allah'in hardal tanesi kadar da olsa yapilan bütün iyilik ve kötülükleri gördügünü, bildigini ve onlari ahirette degerlendirecegini anlatmistir. Nitekim Yüce Allah, zerre miktar hayir-ser isleyenin karsiligini görecegini bildirmektedir (ez-Zilzâl, 99/7-8). Lokman, yine ogluna hitaben üçüncü ögüdünde onun namazi kilmasini, iyiligi emredip kötülükten vazgeçirmesini, basina gelene sabretmesini, Insanlara böbürlenip kibirlenmemesini, çalim satip ögünmemesini, yürümesinde, konusurken sesinde ölçülü olmasini tavsiye etmistir.

Lokman hakkinda hadislerde de bazi bilgiler bulunmaktadir. En'âm suresi'nin 82. ayetinin nüzulünde sahabeler: "Ey Allah'in Resulü! Bizim hangimiz nefsine zulmetmez ki...?" dediklerinde, Peygamberimiz. Bu ayetteki zulüm sizin sandiginiz gibi degildir. O zulüm, sirk demektir. Lokman'in ogluna nasihat ederken, yavrum, Allah'a sirk kosma. Zira sirk en büyük zulümdür dedigini isitmediniz mi?" cevabini vermistir (Sahîh-i Buhârî, Tecrîd-i Sarîh, Tercemesi, IX, 163). Lokman söyle derdi: "Yavrum, ilmi âlimlere karsi böbürlenmek, sefihlerle münazarada bulunmak ve meclislerde gösteris yapmak için ögrenme!" (Ahmed b. Hanbel, I,190). Bu anlatim ve devami baska bir rivayette söyle yer almaktadir: "...Ginâ göstererek ve cehalete düserek ilmi terketme! Yavrum, meclisleri ihmal etme! Allah'i anan bir topluluk gördügünde onlarla otur. Eger âlimsen ilmin isine yarar; cahilsen onlar sana ögretirler. Umulur ki Allah onlara rahmetini lütfeder, onlarla beraber sana da ulasir. Allah'i anmayan bir lopluluk gördügünde onlarla oturma. Eger âlimsen ilminin sana bir yarari olmaz; cahilsen onlar seni saptirirlar. Allah onlari azabina düçar kilar, sana da onlarla beraber isabet eder" (Dârimî, Mukaddime, 34). Yine bir hadis-i serifde ilim-hikmet hakkinda söyle denilmektedir: "Hakîm Lokman ogluna su tavsiyede bulunmustur. Yavrum âlimlerin yaninda otur ve dizlerinle onlara çok yaklas. Çünkü Allah, gökten indirdigi yagmurla ölü topragi dirilttigi gibi, kalbleri hikmet nûruyla diriltir"(Muvatta, ilim, 1). Lokman hakkinda baska bir hadis de söyledir: "Hakim Lokman, söyle derdi: süphesiz Allah bir seyi emânet aldigi zaman onu korur" (Ahmed b. Hanbel, II, 87).

Bu hadislerin, meselâ zulüm, hikmet, ilim gibi konularda Kur'ân-i Kerîm'deki Lokman ile ilgili ayetlerle rabitali oldugu görülmektedir.

Lokman'in kim oldugu konusunda çesitli görüsler vardir. ibn ishak'a göre Lokman'in nesebi [Lokman b. Bâur b. Nahor b. Tarih (Terah: Âzer)] Dördüncü. Kusakda Hz ibrahim (a.s)'in babasi Âzer'e ulasir. Vâkidî, Lokman'in isrâilogullari kadisi, Eyle ve Medyen taraflarinda yasayan, Eyle'de ölen bir kimse oldugunu zikreder. ikrime'ye göre Lokman bir nebîdir. Ancak onun bir hakim oldugunda âlimlerin ittifaki vardir (Sahih-i Buharî Tecrid-i Sarih Tercemesi, IX, 163). Vehb b. Münebbih'e göre; Lokman ibn Bâûra, Âzer neslindendir. Mukâtil'e göre ise, Hz. Eyyub (a.s)'in kizkardesinin veya teyzesinin oglu idi. Uzun müddet yasadi. Hz. Davud'a yetisti ve ondan ilim aldi. Sanat sahibi idi. Bir nebî oldugunu söyleyenler de oldu. ibn Rüsd, Tehâfüt'ünde söyledigi gibi, her nebî hakîmdir, fakat her hakim nebî degildir. Bakara sûresi'nin 269. ayetine göre Yüce Allah hikmeti istedigine verir. Kime de hikmet verilmisse ona büyük hayir lütfedilmistir. Dolayisiyle o kimsenin ilmen, amelen bunun sükrünü yerine getirmesi gerekir. Lokman için de Kur'ân'da böyle söylenmistir (Elmalili Hamdi Yazir, Hak Dini Kur'an Dili, IX, 3842-3843).

Lokman, Islâm'dan önceki Araplarda kendisinden çok bahsedilen bir sahsiyet idi. Yahudi ve Hristiyan kutsal kitaplarinda adi geçmez. Onun Âd kabilesinden veya Habesli bir köle oldugu da belirtilmistir (S.G.F. Brandon, A Dictionary of Comparative Religion, London 1970, s. 414).

Eski Arap geleneginde cahiliyye devri Insanlari bu zata Lukmânü'l-Muammer diyorlardi. Onun yedi kartalin ömrü kadar uzun yasadigina inanilirdi. Ebû Hâtim es-Sicistâni'nin "Kitâbül-Muammarîn" adli eserinde Lokman, Hizir'dan sonra uzun yasayan ikinci sahsiyet olarak yer alir. Yedi kartal ömrü bes yüz altmis yil yapsa da çesitli rivayetlerde onun bin, hatta üç bin-üç bin bes yüz yil yasadigi bile ileri sürülmüstür. Lokman'a, Nâbiga'nin siirlerinde bile rastlanir. Cahiliyye geleneginde Lokman ayni zamanda bir kahraman ve hakim bir kimse olarak da görülürdü. Bir çok macera ona isnat edilmisti. Bütün bunlar arasinda Lokman, Âd kabilesinden olmakla bu kabîleye Sodom gibi günahkârligi dolayisiyla kuraklik cezasi verildiginde, onun da dahil oldugu bazi kimseler yagmur için dua etmek üzere Mekke'ye giderler. Ancak Âdlilar orada zevk ve safâya dalip esas vazifelerini unuturlar. Hatirlatildiginda da birisi siyah bir bulut isteyiverir. Âd kabilesinin mahvi bu bulutla olur. Aslinda onlarin cezalandirilmalari Hz. Hûd'a itaatsizlikleri dolayisiyladir. Âd kavmi ile ilgili ayetlerde ve Hûd suresinde Lokman'in adi geçmez (Bernhard Heller, iA., "Lokman ", maddesi).

Lokman, Kur'ân-i Kerîm'de yer aldiktan sonra, Arapça darb-i mesel ve hikmet kitaplarindan Kasasul-Enbiyalara kadar bir çok eserlerde yer aldi. Sa'lebî (ö. 427/1035) Ârâisul-Mecâlis"inde ondan bahsederken Kur'ân'daki anlatimi baska rivayetlerle genisletir. O, Lokman'in kim oldugu konusunda yukaridaki bütün bilgileri verdikten sonra Mücâhid'in onun uzun dudakli siyahî bir köle oldugu yolundaki rivayetlerini de bunlara ekler. Ancak bu rivayeti takviye sadedinde Insanlardan Sudan'dan çikmis üç hayirli kimse arasinda, Bilâl (Habesli ?), Hz. Ömer (r.a)'in kölesi Mühecca' ve Lokman'a (Sudan'in Misir'a yakin Nubya tarafindan) yer veren rivayeti de almaktadir. O, Lokman'in Habes'li bir marangoz, bir terzi oldugu konusundaki iddialari da aktardiktan sonra, âlimlerin onun hakim olup nebî olmadiginda ittifak ettiklerini, bu konuda ikrime'nin farkli görüse sahip oldugunu (bazilarina göre Lokman'in nebîlik ile hakimlikten birini tercihte serbest birakildigi, onun hikmeti seçtigini) belirtmektedir. O, ayrica Lokman'in nebî olmadigi; Allah'in çok tefekkür, iyi yakin ile takvâ ehli kildigi bir kul oldugu; onun Allah'i, Allah'in da onu sevdigi, ona hikmet lütfettigini açiklayan bir hadis de nakleder (Sa'lebi, Arâisul-Mecâlis, 312).

Sa'lebî, Lokman'in, dünyada sikinti çekenin refahtakinden hayirli oldugunu; dünyayi ahirete tercih edenin dünyada da, ahirette de kaybedecegini; malin sihhat, nimetin nefis temizligi gibi olmadigini; dogru söz, emaneti yerine teslim ve bos yere konusmayi terkin hikmeti dogurdugunu söyledigini nakleder. Yine onun nakline göre Lokman ogluna söyle dedi:

"Dünya derin bir denizdir. Çoklari onda bogulmustur. O denizde senin gemin Allah'dan takvâ olsun. Binegin Allah'a imanin ve yolun Allah'a tevekkül olsun. Umulur ki kurtulursun; tamamen kurtulacagini da sanmam. Yavrum, Insanlar ibadet ve taatte her gün noksanlastiklari halde nasil olur da vadolunduklarindan korkmazlar! Yavrum! Dünyadan yetecek kadar al, ona kapilma, bu ahiretine zarar verir. Dünyadan el etek de çekme, yoksa Insanlara yük olursun. Oruç tut, bu sehvetini keser. Seni namazdan alikoyan orucu tutma, çünkü Allah'in katinda namaz oruçtan daha büyüktür... Yavrum! iyiligi ondan anlayana yap. Nitekim koç ile kurt arasinda dostluk olmadigi gibi; iyi ile kötü arasinda da dostluk olmaz. Çekismeyi seven hakarete ugrar, kötülük olan yerlere giden töhmet altinda kalir, kötülüge yaklasan kendini kurtaramaz ve dilini tutmayan pisman olur. Yavrum! iyilerin hizmetinde bulun; fakat kötülerle dostluk kurma. Yavrum! Güvenilir kimse ol ki zengin olasin. Kalbin günah lekeleriyle dolu oldugu halde Insanlara, Allah'dan korkuyormussun gibi görünme. Yavrum, âlimlerle bir arada bulun ve onlarin dizinin dibinden ayrilma; fakat onlarla tartismaya da girme, yoksa sohbetlerinden seni mahrum ederler. Onlara bir sey sorarken nazik davran. Seni ihmal ettiklerinde onlara bikkinlik verme, yoksa senden usanirlar. Yavrum! her seyi arkani dönerek isteme ve yüzün dönük olarak da ondan uzaklasma! Zira bu, basîreti azaltir ve akli zayiflatir. Yavrum, küçükken edepli olursan, büyüdügünde faydasini görürsün! Yavrum, yolculuga çiktiginda, onu çekip götürebilecegin bir yerde olmadikça, hayvanindan emin olma; çünkü onun sirti çabuk yagir olur ve bu hakimlerin islerinden degildir. Gidecegin yere yaklastiginda da hayvanindan in ve yürü; kendinden önce onu doyur. Gecenin ilk saatlerinde yolculuga çikmaktan sakin! Sana gecenin yarisina kadar dinlenip gece yarisindan sonra yola çikmani tavsiye ederim. Sefere çikarken yanina kilicini, mest'ini, sarigini, elbiseni, su kabini, igne ve ipligini, biz'ini (saraç ignesi) al! Ayrica yaninda sana ve beraberindekilere yetecek kadar ilâç bulundur. Arkadaslarinla, Allah'a isyanin disindaki hususlarda uyum sagla ve onlara vefâ göster! Yavrum, kanaatkâr görünmekten sakin, zira bu tavrin sana gündüzleri söhret, geceleri ise süphe getirir. Yavrum, kendini unutup da Insanlara iyiligi emretme! Yoksa senin durumun, Insanlara isik verdigi halde kendisi yanarak tükenen kandile benzer! Yavrum, küçük isleri umursamazlik etme! Çünkü küçük, yarin büyüge dönüsür. Yavrum, yalan söylemekten sakin! Çünkü yalan, dînini ifsat eder, Insanlarin yaninda mürüvvetini noksanlastirir ve bu durumda da utanma duygun yok olur; degerin düser, makam ve mevkiin elden gider; küçümsenirsin, konustugun zaman sözün dinlenmez, söyledigine itibar edilemez. Bu duruma düsüldügünde de yasamanin zevki kalmaz! Yavrum, kötü huydan, sikinti vermekten, sabirsizliktan sakin! Bu hasletler karsisinda hiç bir arkadasin sana dürüst davranmaz ve seninle aralarinda dâima bir mesafe birakirlar. isini sev; sik sik karsilastigin olaylar karsisinda sabret! Insanlara karsi güzel huylu ol! Zira huyu güzel olan, herkese güler yüz gösteren ve bunu yayginlastiran, iyiler yaninda nasîbini alir; ona karsi iyi kimseler sevgi besler, kötüler de ondan uzaklasir. Yavrum, gönlünü kederlerle ve kalbini üzüntülerle mesgul etme. Aç gözlülükten sakin. Takdire riza göster. Allah tarafindan sana verilene kanaat et ki hayatin güzellessin, gönlün sürurla dolsun ve hayattan zevk alasin. Eger dünya zenginliklerinin senin için bir araya getirilmesini istersen, Insanlarin ellerinde olanlara göz dikme! Zira peygamberleri bulunduklari mertebeye ulastiran sey Insanlarin ellerinde bulunanlara göz dikmemeleridir. Yavrum, dünya hayati kisadir. Senin oradaki ömrün ise daha da kisadir. Bu kisa ömrün de daha az bir kismi geride kalmistir. Yavrum, iyiligi ehline yap, ehil olmayana iyilik yapma; yoksa o, dünyada bosa gider, ahirette de sevabindan mahrum olursun. iktisatli ol, savurgan olma; cimrilik derecesinde mala sarilma, israfa varacak sekilde de onu dagitma! Yavrum, hikmete saril ki onunla ikram göresin, onu yücelt ki sen de üstün tutulasin. Hikmet ahlâkinin en üstünü Allah (c.c)'in dinidir. Yavrum, hasedçinin üç belirgin özelligi vardir: Giyabinda dostunu çekistirir, yaninda oldugu zaman ona yaltaklanir, o bir musibete duçar oldugunda da ona sevinir" (Sa'lebî, a.g.e., 313-315).

Lokman'la ilgili olarak sadece ogluna ögütler, hikmetli sözler, atasözleri (emsâl, durub-i emsâl) degil, kissalar da nakledildi. Bunlardan Lokman'in bir köle olarak birisine takdim edildiginde. o, diger kölelerin incirleri onun yedigini ileri sürerek efendilerini kandirmak istedikleri zaman, hep beraber sicak su içmelerini tavsiye eder. Efendileri öyle yapar, sonunda Lokman yalniz su kusarken, digerleri incir artiklarini su ile çikarmaya baslarlar. Bir gün efendisi, gelen misafiri için, Lokman'a en iyi ne varsa onu ikram etmesini söyler. O da koyun dili ve yüregi getirir. Bir baska gün yine misafir için bu defa en kötü ne varsa onu çikarmasini söylediginde ayni seyleri verdigini görünce, sebebini sorar. Lokman, iyi bir dil ve yürekten daha iyi bir sey olmadigi gibi, kötü bir dil ve yürekten de daha kötü bir sey bulunmadigi cevabini verir (Sa'lebî, ayni yer).

Lokman'a bu kissalar dolayisiyla Araplar'in Ezop'u (Aesopos) denilmis, Avrupa'da Ezop'a atfedilen bir çok nükteler Lokman'a isnat olunmustur. Batili yazarlar Lokman'la ilgili kissalarin sonraki devirlerde Ezop'unkilerden kopya edildigini ileri sürerler. Bu konuda karsilastirmalar ve örneklere de yer verip eski gelenekte Lokman, hakîm, hatta peygamber bir kimse olarak taninirken; sonraki devrede artik köle, marangoz haline sokuldugunu eklerler. Onlara göre Lokman; Bileam, Ahikar, Ezopla ayni görülmüstür. Bileam, Kitab-i Mukaddes'te geçer. Müfessirler, seceresi Lokman b. Bâûr b. Nahor b. Tarih seklinde geçen bu zatin ibrani dilinde "bala", Arapça "Lakama" kökleri ayni yutmak anlamina geldigi için, Kitab-i Mukaddes'teki karsiliginin Bileam oldugu kanaatine ulasmislardir (Bileam için bk. Sa'lebî, 209 vd.). Lokman, Bileam midir tartismasinda buna olumlu bakanlar yaninda karsi çikanlar; Lokman, Kur'ân ve önceki gelenekte saygi duyulan; Bileâm, Kitab-i Mukaddes ve Aggada'da nefret edilen bir kimsedir, demektedirler (bk. Belâm). Lokman'i, Roma'li Ahikar veya Yunan'in Ezop'una benzetenler, onlarin sözlerinin veya onlarla ilgili anlatimlarin benzerliklerine dayanmaktadirlar (Bernhard-N.A. Stillman,"Lokman", Encyclopedia of islam, Leiden 1978, IV, 813).

Günay TÜMER


MUAZ B. CEBEL

Ensârin ileri gelenlerinden bir sahabi. Adi, Muaz b. Cebel b. Amr b. Evs el-Ensâri el-Hazrecî'dir. Künyesi, s"Ebu Abdurrahman"dir. On sekiz yasinda müslüman olmustur. Peygamber Efendimiz'le birlikte bütün savaslara katilmistir. Rasûlüllah (s.a.s) onu Muhâcirînden Abdullah b. Mes'ud ile kardes yapmisti. Muhammed b. Sa'd: "Muaz, uzun boylu, beyaz tenli, güzel disli, iri gözlü, çatik kasli ve kivircik saçliydi" diye tanimlamistir.

Hz. Peygamber kendisini çok seviyor ve zaman zaman: "Ey Muaz seni seviyorum" demek suretiyle bu sevgisini açiga vururdu. Ashab arasinda da, yüz güzelliginin yaninda, yumusak huylulugu, hayâsi, cömertligi ile taniniyordu. Onu Hz. Ömer de çok seviyordu. Muaz hakkinda söyle dedigi rivayet edilir: "Analar bir daha Muâz gibisini doguramaz. Eger Muâz olmasaydi Ömer helak olurdu. sayet Muaz benim hilafetim zamaninda yasamis olsaydi onu kendimden sonra halife tayin ederdim ve Rabbim bana onu niçin halife tayin ettigimi sordugunda da: "Ya Rabbi, senin Rasûlün'ü, Âlimler kiyamet gününde bir araya geldiklerinde Muâz, bir ok atimi (veya bir tas atimi) onlarin önünde olacak" derken isittim, diye cevap verirdim" demistir (ibn Sa'd, Tabakât, III, 583-590).

Hz. Muâz, sünnete de son derece bagliydi. Bir gün peygamber (s.a.s) mescidin kible duvarinda tükrük görmüs ve bunun üzerine: "Her biriniz namazina durdugu vakit süphesiz Rabbi ile münâcât eder (söylesir). Rabbi, kendisi ile kiblesi arasindadir. O halde hiç biriniz kiblesine karsi tükürmesin. Mutlaka tükürmesi gerekirse, ya sol tarafina veya sol ayaginin altina tükürsün... " buyurmustur. Bunun üzerine Muâz (r.a): "Islâmiyet'i kabul ettigim günden beri sag tarafima tükürmüs degilim (çünkü sag tarafta Insanin sevaplarini yazan melek vardir)" demis ve bu hareketiyle Rasûlüllah'a ne kadar bagli oldugunu göstermistir (Sahih-i Buharî, Tevridi Sarih Tercemesi, II, 353-354).

Muâz b. Cebel'in diger bir özelligi de Kur'ân'i ezbere bilmis olmasi ve onu güzel okumasidir. Bunun için Sevgili Peygamberimiz: "Kur'an'i dört kisiden ögrenin: Abdullah b. Mes'ûd, Ubey b. Kâ'b, Muâz b. Cebel ve Ebu Hûzeyfe'nin âzadlisi Sâlim" buyurmustur. Ayni zamanda Hz. Peygamber zamaninda Kur'ân'in toplanmasinda emegi geçenlerdendir (Ahmed b. Hanbel, Müsned, II, 190; Tecrid Terc., IX, 401; X, 22).

Muâz (r.a), yasayisinda zühd ve takvaya da büyük önem verirdi. Geceleri teheccüd namazi kilar ve namaz sonunda: "Allahim! su anda gözler uykuda ve gökte yildizlar parlamis durumda. Sen ise, diri, her an yaratiklarini gözetip duransin... Rabbim bana dünya ve âhirette hidâyet nasib et! süphesiz Sen va'dinden dönmezsin" diye duâ ederdi (ibnü'l-Esir, Üsdül-Gâbe, V, 194-197).

ibn Mes'ûd, Muâz (r.a) hakkinda: 3"süphesiz Allah'a boyun egen ve O'na yönelen bir kimse idi; Allah'a sirk kosanlardan olmadi" demistir. Bunun üzerine ona, bu sizin söyledikleriniz Kur'an-i Kerim'de Hz. ibrahim hakkinda söylenmistir (en-Nahl, 16/120) denildiginde: "Muaz da böyleydi; hayri biliyor, ona uyuyor, Allah'a ve Rasûlü'ne itaat ediyordu" cevabini vermis ve onu ibrahim (a.s)'e benzetmistir (Üsdü'l-Gâbe, V, 197).

Muaz (r.a), Sahabe'den Abdullah b. Abbas, Abdullah b. Ömer vs.'den hadis rivayet etmistir. Kendisinden hadis rivayet edenler arasinda Enes b. Malik, Mesruk, Ebu't-Tufeyl, Esved b: Hilâl, Ebu Müslim el-Havlânî, Abdullah b. Kays ve Abdullah b. Ganem gibi zevât gelmektedir. Rivayet ettigi hadislerin toplami ise sâdece yüz elli yedidir (ez-Zehebî, Tezkiratü'l-Huffâz, I,19-22; Nevzat Âsik, Sahabe ve Hadis Rivayeti, s. 117).

Hz. Muâz, ayni zamanda sahabenin fakihlerinden olup dinde vukuf (ince anlayis) sahibiydi. Daha Rasülullah'in sagliginda fetva vermeye baslamisti. Hz. Peygamber onun hakkinda: "Ümmetim içerisinde helâl ve harami en iyi bilen Muâz b. Cebel'dir" demistir (Tecrid Tercemesi, I, 84). Peygamber Efendimiz onu, Islâmi anlatip ögretmek ve Kur'an-i Kerim'i ezberletmek üzere, Hicretin dokuzuncu yilinda Yemen'e göndermisti. Yolculuk öncesi Hz. Peygamber'le aralarinda geçen konusmayi Muâz (r.a) söyle anlatir: "Allah Rasûlü beni Yemen'e gönderirken söyle dedi: "Sana bir mesele soruldugunda ne ile hükmedeceksin?" Ben: "Allah'in kitabindakilerle" diye cevap verdim. "Eger Allah'in kitabinda bulamazsan ne ile hükmedeceksin?" dedi." "Allah Rasûlü'nün hükmettigi ile, dedim. Eger onda da bulamazsan?" dediginde: "Kendi reyimle içtihad ederim, diye cevap verdim. "Bunun üzerine Allah Rasûlü: "Nebisini, râzi oldugu seyde basarili kilan Allah'a hamdolsun" dedi. Ve Yemenlilere, size ashâbimdan ilmi ve dini en iyi bilen hayirli bir kimseyi gönderiyorum diye bir de mektup yazdi (ibn Sâ'd, a.g.e., III, 583-590). Ona su tavsiyelerde bulundu: "Ey Muâz! Ehl-i kitap olan bir topluma gidiyorsun. Cennet'in anahtari nedir? diye sorarlarsa: "Lâ ilâhe illallah'tir" de. Yâ Muâz, dâima alçak gönüllü ol, hilimle (yumusaklikla, akla uygun olarak) hükmet. Cenab-i Hak, sende samimiyet görürse yardimini ihsan eder, muvaffakiyet verir. Eger içtihâddan âciz kalirsan meseleyi tahkik edinceye kadar hüküm verebilmek için bekle, yahut meseleyi bana bildir. Nefsinin arzularina uymaktan çekin. Nefsin arzulari Insanr Cehennem'e götürür. Halka merhamet ve sefkatle muamele et. "Yâ Muâz! Onlari Allah'tan baska Allah olmadigina ve benim Allah'in Rasulü olduguma sehadete çagir. Eger bunu kabul ederlerse, Allah'in kendilerine bir günde bes vakit namazi farz kildigini bildir. Bunu da kabul ederlerse, zenginlerden alinip fakirlere verilmek üzere, kendilerine zekâtin farz kilindigini bildir" (Buhari, Zekât,1). Ve su mübarek sözleriyle vedâlasti: Ey Muâz! Belki bu son görüsmemiz olabilir. Allah seni dinde basarili kilsin ve sana hidâyet nasib etsin; önünden, arkandan, sagindan, solundan, yukaridan veya asagi tarafindan gelebilecek her türlü belâ ve musibetlerden korusun. Senden, Insanlarin ve cinlerin kötülüklerini uzaklastirsin. Ey Muâz, belki mescidimi ve kabrimi ziyaret edersin" Bunun üzerine Muâz (r.a), üzüntüsünden aglayarak ayrildi. Netice Allah Rasülü'nün tahmin ettigi gibi oldu. Muâz, Hz. Ebu Bekr'in halifeligi döneminde Yemen'den döndü. Kalan ömrünü sam'da geçirdi ve Ürdün'de Tâûn hastaligindan, henüz genç sayilabilecek bir yasta otuz sekiz yasinda vefat etti (Mahmud Esad, islam Tarihi, Trc. A. Lütfi Kazanci-Osman Kazanci, Istanbul 1983, s. 833), (Ayrica bk. ibn Hacer, el-isâbe, III, 426-427; Suphi es-Sâlih, Hadis ilimleri ve Hadis Istilahlari, Trc. M. Yasar Kandemir, s. 322).

Ahmet GÜÇ

Hazirlayan: Muhammed Faruk


Sabit Ibni Kays

Resûlullah'in Hatibi
Sâbit ibni Kays (ra)

Sâbit ibni Kays radiyallahu anh gür sesli ve güzel konusan bir sahâbi... Rasûlullah sallallahu aleyhi ve sellem efendimizin hatîbi olmakla taninan bir yigit... Konusmasiyla dinleyenleri hayran birakan bir hatip... Savas meydanlarinda ise cengâverligiyle meshur bir kahraman...
O, Yesrib'in sayili kisilerindendi. Hazrec kabilesine mensuptu. Hicretten evvel müslüman oldu. Mekke'li genç davetçi Mus'ab (r.a)'in güzel sesiyle okudugu Kur'an ayetlerini dinledi. Bundan etkilendi ve gönlünü islâm'in nuruna açti. Kelime-i sehadet getirerek islâm'a girdi.
O, iki Cihan Günesi Efendimiz'i Medine-i Münevvere'ye hicret ettigi zaman, büyük bir süvari gurubuyla karsiladi. Onun önünde durarak son derece belig bir konusma yapti. söyle ki:
"-Ya Rasûlallah! Biz canlarimizi, çocuklarimizi ve kadinlarimizi korudugumuz gibi seni koruyacagimiza söz veriyoruz. Buna karsilik bize ne var? Bize neyi va'dediyorsunuz?" dedi. Fahr-i Kâinat (s.a) efendimiz bu samimi karsilama ve suâle karsi tek kelime ile: "Cennet..." diye cevap verdi. Orada bulunanlar bu cevaptan çok memnun oldu ve birlikte: "Kabul ettik Ya Rasûlallah!.. Râziyiz Yâ Rasûlallah!.." diye sevinçlerini bildirdiler.
Ne güzel va'd!.. Ne güzel cevap!... Kendisine tâbi olanlara Allah'in rizasi ve cennetini müjdelemek... Ashab bu halis niyyet ve maksatlarla baska seylere deger vermediler... Gel-geç sevdâlara kapilmadilar... Fâni lezzetlerle telezzüzü terkedip ebedi hayat için çalistilar...
Rasûl-i Ekrem (s.a) efendimiz arap sâir ve hatipleri geldiginde hatiplere karsi Sâbit ibni Kays (r.a)'i sairlere karsi da Hassan ibni Sâbit (r.a)'i görevlendirirdi. 630 m. senede Beni Temim'den bir heyet geldi. Fahr-i Kâinat (s.a)'den izin alarak övünme yarisi yapmak istediler. Efendimiz de: "Hatibinize izin verdim. Konussun." buyurdu Utarid isminde bir hatip ayaga kalkti. Zengin olduklarini iyi isler yaptiklarini, halkin en güçlüsü en faziletlisi olduklarini sayica çok ve savasa çabuk hazirlandiklarini, sayip döktü. Sonunda da; Bizim gibi faziletlere sahip olaniniz varsa çiksin da görelim? dedi. iki Cihan Günesi Efendimiz Sâbit ibni Kays (r.a)'a cevap vermesini emir buyurdu, Sâbit kalkti ve söyle cevap verdi:
"Hamd Allah'a mahsustur. Ben O'na hamd ederim, O'na iman eder ve O'ndan yardim isterim. O'na güvenir, O'na dayanirim. O birdir. Esi-benzeri yoktur. Gökde ve yerde ne varsa hepsini yaratan ve yasatan O'dur. O'nun ilmi her seyi içine almistir. Gizli ve açik her seyi bilir. Yarattiklarinin en hayirlisini Peygamber olarak gönderdi. O insanlarin en dogru sözlüsüdür. Soyu en asil soydur. Emindir. En cömerddir. Her bakimdan insanlarin en üstünüdür. Allah Teâlâ ona kitabini indirdi. O insanlari Allah'a iman etmeye çagirdi. Biz bu daveti kabul ettik. O'na tâbi olduk. Bu daveti kabul edenler kavmimizin en hayirlilari oldular. Bu davete karsi gelenlerle biz cihad edecegiz. inananlarin canlarini ve mallarini koruyacagiz. Allah'a hamdolsun ki bizleri dininin yayilmasina vasita kilip, Resûlünün yardimcilari olarak sereflendirdi. Ben bunlari söylüyorum. Allah'dan kendim ve bütün mü'minler için afv ve âfiyet dilerim."
Temim heyetinin sâiri kalkti siirini okudu. Buna karsi da Hassan ibni Sâbit cevap verdi. islâm hatip ve sâirinin hutbe ve siirleri karsisinda Beni Temim'in reislerinden Akra ibni Habis Peygamber efendimiz için: "Bu zât muvaffak olmustur. Vallahi onun hatibi ve sairi bizimkinden daha kuvvetlidir. Ses ve sedâlari, mânâlari daha güzeldir. Bu zat Allah tarafindan korunuyor." diyerek hakki kabul etti. Kelime-i sehadet getirerek müslüman oldu. Sevgili Peygamberimiz ona: "Bundan önceki halin sana zarar vermez." buyurdu Reislerinin pesinden Temim halki da akin akin islâm'a girdi.
Sâbit ibni Kays (r.a) Rabbinden çok korkan, onun gazabini çekecek her seyden uzak duran bir müttaki mü'mindi. Birgün Resûl-i Ekrem (s.a) onu, korkudan titrerken gördü. "Neyin var Yâ Sâbit!" dedi. O da: "Mahvolmaktan korkuyorum." dedi. Efendimiz: "Niçin Ya Ebâ Muhammed!" dedi. Sâbit (r.a) da: "Allah Teâlâ, yapmadiklarimizla övülmeyi istemememizi emretti. Halbuki ben kendimi övülmeyi seviyor görüyorum. Allah bize büyüklenmeyi yasakladi ama ben kendimi begendigimi zannediyorum." diye cevap verdi! Bunun üzerine Fahr-i Kâinat (s.a) efendimiz onun korkusunu söyle gidermege çalisti: Sabit! Övülmüs olarak yasamaya, sehid olmaya ve Cennet'e girmeye razi olmaz misin?" dedi. Bu müjdeyle onun yüzü aydinlandi. Gülerek: "Evet isterim Yâ Rasûlallah!" dedi. Efendimiz: "iste bunlar senin için var.." buyurdu.
Yine o: "Ey iman edenler! Seslerinizi Peygamberin sesinin üstüne yükseltmeyin. Birbirinize bagirdiginiz gibi Peygambere yüksek sesle bagirmayin. Yoksa farkina varmadan, isledikleriniz bosa gidiverir" (Hucurat:2) ayeti nazil olunca evine çekildi. Rasûlullah'in mescidine gelmedi. Kendini, yaptiklarim bosa mi gidiyor diye hesaba çekti. Yanina gelenlere bu sebepten gelmedigini söyledi. Efendimiz bunu haber alinca ona adam gönderdi ve:
"Git ona söyle söyle. Sen cehennemlik degilsin. Cennetliksin..." buyurdu.
Ne hassasiyet!... Ne derinlik!... Ne iman!... Ne sevgi!... Allah'im bizleri de böyle hassas anlayisli ve titiz davranisli eyle!...
Sâbit ibni Kays (r.a) Hz. Ebû Bekir (r.a) devrinde Yemâme savasina katildi. Müseylime üzerine gönderilen orduda Ensar'li askerlerin kumandaniydi. O gün kefenini giydi. Hanut yagi sürerek bedenini kokuladi ve meydana atildi. Müslümanlarin hamiyetlerini kabartan, müsriklerin de korkularini çogaltan bir vurusmaya girdi. siddetli darbeler aldi. Fakat düsmanin da gücünü kirdi. Orada sehid düstü. Cenâb-i Hak sefaatlerine nail eylesin. Amin.

Mustafa ERIS
Kaynak: Altinoluk dergisi, Mart 1998


Seddad ibni Evs-radiyallahu anh

Gözü Yasli, Yufka Yürekli Bir Sahâbî
Seddad ibni Evs-radiyallahu anh

Seddad ibni Evs radiyallahu anh âbid, zâhid bir zât... Allah korkusundan kalbi ürperen, devamli vücudu titreyen ve derin tefekküre dalan bir yigit... Gece yattigi zaman ilâhi rahmetin enginligini düsünen ve ilâhi azâbin siddetini de unutmayan bir zâhid...
O, Medineli müslümanlardandir. Hazrec kabilesinin Neccar koluna mensuptur. Rasûlullah sallallahu aleyhi ve sellem efendimizin sâri Hassan'in yakin akrabasi. Babasi Evs ibni Sâbit, Akabe'de islâm'la sereflendi. Bedir harbine istirak etti. Uhud'da sehid oldu. Annesi Harime de müslümandi. seddat böyle güzel bir muhitte, müslüman bir aile ocaginda yetisti. Genis bir ilme sahipti.
Ubâde ibni Sâmit (r.a) onun, ilmî konularda herkesin kendisine basvurdugu zâhir ve bâtin ilimlerine vâkif bir ilim eri oldugunu söyler. seddat (r.a)'in ilmi ve hilmini "Mecmeu'l-bahreyn" olarak tavsif eder.
O, yumusak huylu, açik sözlüydü. Agzindan lüzumsuz bir söz çikmazdi. Bir defasinda agzindan bir söz kaçmisti. Zaman kaymetmeden su açiklamayi yapti: "islâm'a girdigim günden beri sözlerimi dikkat ederek söylemege çalistim. Fakat bu söz nasil oldu agzimdan kaçti. Onu aklinizda tutmayin." dedi. Riyadan, gösteristen de çok sakinirdi. Namazlarindan sonra duâ ve istigfari çok yapardi. Sik sik tefekküre dalardi. Allah korkusuyla kalbi ürperir ve: "Ya Rabbi! Cehennem atesini düsündükçe uykum kaçiyor." derdi. Saman üzerindeki dâne gibi sabahlardi.
O, son derece halim selimdi. Kalbi rakik; yufka yürekli ve gözü yasliydi. Birgün aglarken görüldü. Kendisine: "Niçin agliyorsun?" diye soruldu. O da: "Rasûlullah sallallahu aleyhi ve sellem'in bir hadisini hatirladim da onun için agliyorum." dedi. Rasûlullah (s.a) bu hadisinde: "Ümmetim için sirk ve gizli sehvetten korkuyorum." buyurdu. O zaman ben: "Ya Rasûlallah! Ümmetin senden sonra sirke düsecek mi?" diye sordum. Resûl-i Ekrem (s.a): "Evet, dediler. Gerçi onlar günese, aya ve puta tapmayacaklar, fakat islerinde riyakârlik yapacaklar. (Allah için degil de ondan baskalarinin rizasi için hareket edecekler) Gizli sehvet ise sudur: Onlardan biri, oruç tutar, oruçlu olur. Sonra sehvete sebeb bir seyi görür ve orucunu bozar." buyurdu.
seddat ibni Evs (r.a) islâm'in emir ve nehiylerine uymakta çok titizdi. Hayatinda tatbik eder, taviz vermezdi. Çevresine de Allah Teâlâ'nin emir ve yasaklarini güleryüzle, tatli dille anlatirdi. Her firsatta teblig vazifesini unutmazdi. 50 kadar hadis-i serif rivayet etti. Râvileri arasinda sâm'in en güzîde ricâli vardi. Ogullari, Ya'lâ ve Muhammed ile Mahmud bin Lebid, Mahmud bin Rebi', Abdurrahman bin Ganem, Besir bin Ka'b bunlardan bazilaridir.
Onun rivayet ettigi hadislerden bir kaç tanesi söyledir:
Ebû Es'as es-Sagani rivayet ediyor: "sam Cami-i serifine gitmistim. Orada seddat ibni Evs ile karsilastim. Bir yere gidecekti. Nereye gidecegini sordum. O da; Hasta bir arkadasini ziyaret edecegini söyledi. Ben de kendileriyle gelebilecegimi söyledim. Beraber gittik. Oraya varinca hastaya durumunun nasil oldugunu sordu. Hasta: "Nimet içerisinde oldugunu" söyledi. Bunun üzerine seddad: "Günahlarinin affedildigini sana müjdelerim. Çünkü Resûl-i Ekrem sallallahu aleyhi ve sellem'in söyle buyurdugunu isittim." dedi ve Efendimizden duydugu hadis-i kudsîyi nakletti: "Allah Teâlâ buyurur ki: Mü'min olan kullarimdan birini imtihan ettigim zaman, o bu imtihani hamd ile karsilarsa, anasindan dogdugu günki gibi günahlarindan temizlenmis olur." buyurdu.
seddat ibni Evs (r.a) iki Cihan Günesi efendimizden ayrilmazdi. Yasi küçük oldugu için savaslarda bulunamadi ise de onun muhabbetiyle hep beraberdi. Birgün bir arada iken, Fahr-i Kâinat (s.a) efendimiz: "Yanimizda yabanci birisi var mi?" diye sordu. Biz de: "Yok Ya Rasûlallah dedik. Kapinin kapatilmasini isaret ettikten sonra: "Ellerinizi kaldiriniz, Lâ ilâhe illallah deyiniz." buyurdu. Bir müddet bu sekilde kelime-i tevhide devam etti. Sonra mübarek ellerini indirdi ve; "Sana hamd olsun yâ Rabbi! Beni bu kelime ile gönderdin. Bana onu emrettin. Bana, onunla cenneti va'dettin. Sen va'dinde hulf etmezsin. Va'dinde duran yalniz sensin." buyurdu. Bu sözlerden sonra bize: "Sizi müjdelerim Allah teâlâ sizi magfiret buyurdu. Hepinizi bagisladi." dedi.
Birgün o yine Fahr-i Kâinat (s.a) efendimizden hadis naklediyordu. Onun söyle buyurdugunu isittim. "Kim riyâ ile namaz kilar, oruç tutar, sadaka verirse, o Allah Teâlâ'ya ortak kosmus olur." buyurdu demisti. Avf ibni Mâlik ona: "Böyle bir adamin amelinden halis olani ayrilarak kabul olunmaz mi?" diye sordu. seddad (r.a) da su hadis-i kudsiyi nakletti: "Müsrik olan insanin çogundan da, azindan da zâti-i kibriya müstagnidir."
Yine rivayet ettigi hadislerden bir tanesinde: "Ey insanlar Dünya, hazir bir meta'dir. Ondan iyiler de kötüler de yer. Âhiret haktir. Orada Allah Teâlâ hükmeder. Ey insanlar! Sizler âhiret adami olunuz. Âhireti düsünüp ona hazirlaniniz. Dünya adamlarindan olmayiniz. Âhireti unutup dünyaya dalanlardan olmayiniz. Siz, Allah'dan korkarak amel yapiniz. Biliniz ki, amellerinize göre arz olunursunuz. Allah Teâlâ'ya mutlaka kavusacaksiniz. Kim zerre miktar hayir yaparsa, onun karsiligini görür. Kim de zerre kadar kötülük islerse onun karsiligini görür. Cezasini çeker."
seddad ibni Evs (r.a) ömrünün sonlarina dogru sam, Filistin, Beytül Makdis ve Humus'ta bulundu. Bu havâlide ilimle ugrasanlar hep ona müracaat ederdi. 58. hicri yilinda yetmis bes yaslarinda iken Kudüs'te vefat etti. Cenab-i Hak sefaatlerine nâil etsin. Amin.

Mustafa Eris
Kaynak: Altinoluk dergisi, Agustos 1998

Hazirlayan: Muhammed Faruk


Piyadelerin Kahramani Seleme Ibni Ekva radiyallahu anh

Seleme Ibni Ekva (ra)

Seleme Ibni Ekva radiyallahu anh sayili arap okcularindan... Sahabe arasinda secaat ve cesareti ile sohret kazanmis bir yigit... Ok ve mizrak atisiyle, ata binisiyle usta bir suvari... Yaya olarak dusmani takip eden piyadelerin kahramani...

O, hicretin 6. senesinden once Islam'la sereflendi. Coluk cocugunu Mekke'de birakip Medine'ye hicret etti. Rasulullah sallallahu aleyhi vesellem'den aldigi nurla gonlunu yikadi ve orada hicbir sirk kalintisi birakmadi. Islam'a ihlasla sarildi. Kahramanlikda, comertlikte, hayir islerde yarisan bir cihad eri oldu.

Seleme (r.a.) Medine'ye geldikten sonra butun gazvelere katildi. Ilk once Hudeybiye gazvesine istirak etti. Bu gazvede cesaret ve secaatiyle kendini gosterdi. Islam tarihinde muhim bir yeri olan Ridvan bey'ati de bu gazvede gerceklesti. Seleme (r.a.), burada Efendimize iki defa bey'at etti. Bu tarihi hadise soyle oldu:

"Sevgili Peygamberimiz ve ashabi hicretin altinci yilinda Kabe'yi ziyaret maksadiyla yola cikmisti. Kureys buna engel oldu. Rasul-i Ekrem (s.a.) efendimiz onlara, savasmaya degil ziyarete geldigini Umre yapmak istediklerini haber vermek uzere Osman Ibni Affan (r.a.)'i gonderdi. Kureysliler Osman (r.a.)'a:"Istersen sen beyti tavaf et fakat hepinizin girmesine yol yok" dediler. Hz. Osman (r.a.) da: "Rasulullah (s.a.) tavaf etmedikce ben tavaf edemem." dedi. Bunun uzerine Osman (r.a.)'i tutuklayip goz hapsine aldilar. Donusu gecikince ashab telasa dustu. Bu arada onun olduruldugu haberi yayildi. Bunun uzerine Iki Cihan Gunesi efendimiz: "O kavimle carpismadan gitmeyiz." buyurdu. Sahabeden olunceye kadar savasmak ve kacmamak uzere bey'at aldi. Ashab teker teker gelip bey'at ettiler. Seleme (r.a.) kendi bey'atini soyle anlatiyor:"Ben Rasulullah'a agacin altinda bey'at ettim. Olunceye kadar savasmak ve kacmamak uzere. Sonra bir kenara cekildim seyrediyordum. Bey'at edenler azalinca Rasul-i Ekrem (s.a.) bana: "Seleme! Sana ne oluyor da bey'at etmiyorsun?" dedi. Ben de: Ya Rasulallah bey'at ettim, dedim. "Yine bey'at et!" buyurdu. Tekrar kostum bey'at ettim."

Muhtelif vesilelerle uc kere bey'at eden Seleme (r.a.) Rasulullah (s.a.) ile birlikte yedi gazveye katildi. O, piyadelerin kahramani idi. Nerde biri gozetlenecekse onu gozler, nerde biri takib edilecekse onu takib eder yakalardi. Rasul-i Ekrem (s.a.) efendimiz Hudeybiye donusunde konaklarken Seleme'ye gozculuk vazifesi vermisti.

O, ok ve mizrak atmakta da ustaydi. Onun savas teknigi bugunku gerilla savaslarindaki usule benzerdi. Dusmani kendisine saldirdiginda onun onunden cekilir, dusman geri cekildiginde veya dinlenmek uzere durdugunda suratle ona saldirirdi. O, bu usulle Zu Kared gazvesinde ve bazi seriyyelerde dusman kuvvetlerini tek basina puskurtmeyi basardi. Onun secaat ve kahramanligi Zu Kared gazvesinde daha bariz bir sekilde goruldu. Soyle ki:

"Rasul-i Ekrem (s.a.) efendimizin sagmal ve dogurmalari yaklasmis yirmi devesi Gabe-Zu Kared mevkiinde otlatiliyordu. Burasi Gatafan kabilesinin mintikasi idi. Seleme (r.a.)sabahlari erkenden, develerin sutlerini efendimize getirmek uzre atla buraya gelirdi. Birgun Gabe daginin eteklerine vardiginda Abdurrahman Ibni Avf (r.a.)'in kolesi onu gordu ve kosarak yanina geldi. Cok heyecanliydi. Kendisi anlatiyor: Ne oldu sana? dedim. O da:Rasulullah (s.a.)'in cobani Zerr sehid edildi, develeri de goturuldu! dedi. Kim goturdu diye sordum. Gatafanogullari dedi. Bu hadiseden cok muteessir oldum. Hic vakit kaybetmeden, derhal Medine'ye haber ulastirdim. Yardimci kuvvet gonderilmesini istedim. Kendim de tek basima Gatafanogullarinin pesini takib ettim. Suratle onlara yetistim. Hemen yayima ok yerlestirip onlara ok yagdirmaga basladim. Oklari atarken de: "Ben Ekva'in ogluyum! Bugun alcaklarin olecegi gundur!" diyor onlari oyaliyordum. Vallahi onlara, durmadan ok atiyor ve onlari olduruyordum. Bana yonelip de oldurmedigim hicbir atli yoktu. Dag yolu daraldi.Musrikler bogazin dar gecidindeyken ok yetismez oldu. Dagin uzerine ciktim onlara tekrar atmaga basladim.Baskinci musrikler gunes batmadan once Zu Kared denilen sulu bir vadiye saptilar. Cok susamislardi. Su icmek istediler. Onlari orada da tedirgin edip uzaklastirdim. Bu arada Rasulullah (s.a.)sahabileriyle yetisti. Onlarla birlikte peslerini takibe basladim.Yaya olarak tek basima baskincilara o kadar yaklasmistim ki; ashab ordusunu arkamda goremiyordum. Sabahdan aksama kadar kacmaktan yorulan musrikler beni arkalarinda gorunce cok sasirdilar. Nihayet develeri birakarak kacmak zorunda kaldilar." Iste o gun Rasul-i Ekrem (s.a.) efendimiz ashabina: "Suvarilerin en iyisi Ebu Katade, piyadelerin en hayirlisi Seleme Ibni Ekva'dir" buyurdu.

Seleme (r.a.)'in kahramanliklari her gazvede gorulurdu. Sakif ve Hevazin gazvelerinde bir adam Islam ordugahina gelmis isbirligi yapmayi teklif ediyordu. Sonra sivisip gittigi anlasildi. Seleme onu takip etti ve yakalanacagi sirada vurusarak onu oldurdu. Devesini, silahini esyasini alip getirdi. Hadise Rasul-i Ekrem efendimize arzedilince alinan ganimetlerin hepsinin Seleme'ye ait oldugunu soyledi ve onu bu sekilde taltif buyurdu.

O, Hz. Ebu Bekir (r.a.)'in baskanliginda Beni Kilab seriyyesinde de bulundu. Tek basina yedi aileyi dagitan Seleme (r.a.) coluk-cocuk, kadin-erkek hepsini toplayip esir alarak getirdi. Hz. Ebu Bekir (r.a.) kadin ve cocuklari nicin getirdin deyince musluman esirlerin kurtarilmasi icin dedi. Musriklerle anlasma yapildi ve onlar da serbest birakildi.

O, comertlikte de kahramandi. Allah icin istendiginde, oldugundan daha fazla verirdi. Halk onun bu ozelligini bildigi icin; "Allah rizasi icin senden istiyorum." derdi. Seleme (r.a.) da "Allah rizasi icin istemeyen ne icin ister ki?" diye onlarin gonullerini hos eylerdi. Tanimadiklarina bile ikramda bulunurdu. Kendisinden bir sey isteyen kimseyi reddetmezdi. Herkese de boyle ogut verirdi

Seleme Ibni Ekva (r.a.) 77 hadis rivayet etti. Hz. Osman (r.a.)'in sehadetinden sonra Rebeze'ye yerlesti. Hicretin 74. yilinda Medine'ye ziyaret icin geldiginde vefat etti ve sevgilisinin topragina defnedildi. Rabbimizden sefaatlerini niyaz ederiz. Amin.

Mustafa Eris
Kaynak: Altinoluk dergisi, Agustos 1998

Hazirlayan: Muhammed Faruk


HZ. ÜZEYR (a.s)

israilogullarina (Yahudilere) göre meshur bir peygamber olan Üzeyr (a.s)'in adi Kur'an-i Kerîm'de geçmektedir. Fakat Islâm'a göre onun peygamber olup olmadigi hususunda ihtilaf vardir.

Üzeyr (a.s)'in adi hakkinda da alimlerin farkli yorumlari vardir. Bazi alimlere göre onun adi Arapça bir isimdir. Diger bazi alimlere göre ise, Üzeyr kelimesi Arapça degil, ibranicedir (el-Ukberî, imlau ma menne bihi'r Rahman, Misir, 1961, II, 7).

ibranice'de Üzeyr kelimesinin karsiligi "Azra"dir. Tevrat'in bu dildeki nüshasinda böyle geçmektedir (Biblio Hobraica, nsr. Rud. Kittel, Stuttgart,1952; Esra, VII,1; Nehemio, VIII,13).

Üzeyr (a.s), Harun Peygamber'in neslinden gelmektedir (es-Sa'lebî, el-Arais, Misir, 1951, 344).

Üzeyr (a.s)'in adi, Kur'an-i Kerîm'de bir yerde geçmektedir: "Yahudiler. 'Üzeyr, Allah'in ogludur; dediler. Hristiyanlar da: Mesih Allah'in ogludur', dediler. Bu, onlarin agizlariyla geveledikleri sözlerdir. (Sözlerini), önceden inkâr etmis(olan müsrik)lerin sözlerine benzetiyorlar. Allah onlari kahretsin, nasil da (haktan batila) çevriliyorlar!.. Hahamlarini ve rahiplerini Allah'tan ayri rehber edindiler, Meryem oglu Mesîh'i de. Oysa kendilerine yalniz tek Tanri olan Allah'a ibâdet etmeleri emredilmisti. Ondan baska ilâh yoktur. O, onlarin ortak kostuklari seylerden münezzehtir" (et-Tevbe, 9/30, 31).

Burada söz konusu olan Üzeyr (a.s) hakkinda çesitli rivâyetler vardir. En meshuru ibn Abbas'in rivâyetidir. Buna göre, Yüce Allah isrâil ogullarinin elinde bulunan Tevrat'i onlardan aldi. Tevratin içinde bulundugu sandigi kaybettiler. Ayni zamanda Tevrat zihinlerinden de silindi. israil ogullari buna çok üzüldüler. Bilhassa Üzeyr (a.s) Allah'a çok ibâdet etti; O'na yalvarip yakardi. Allah'tan inen bir nur, onun kalbine girdi. Unutmus oldugu Tevrat'i hatirladi. Ondan sonra Tevrat'i yeniden israil ogullarina ögretti. Daha sonra Tevrat'in içinde bulundugu sandik bulundu. Bunun üzerine Üzeyr (a.s)'in ögrettiginin aslina uygun oldugunu gördüler. Bunun üzerine Üzeyr (a.s)'i çok sevdiler. Fakat bu hususta asiri gittiler. "O, olsa olsa Allah'in ogludur" dediler (ibn Cerir et-Taberî, Camiu'l-Beyân, Misir,1951, X,111). Bu âyetler, onlarin bu hususta asiri gitmelerini ve Hristiyanlarin da, isâ (a.s) Allah'in ogludur diye söylemelerini reddetme mahiyetinde nazil olmustur. Onlarin bu sözlerinin batil oldugu anlatilmis ve Yüce Allah'in, onlarin bu iddialarindan münezzeh oldugu ifâde edilmistir (el-Beydâvî, Envaru't-Tenzîl ve Esraru't Te'vîl, Misir, 1955, I, 196).

Yahudilerin bu hususta asiri gitmeleri, Kur'an'in baska yerlerinde de tenkid edilmistir. "Vay haline o kimselerin ki, Kitabi elleriyle yazip, az bir paraya satmak için, "Bu Allah'in katindandir. " derler. Ellerinin yazarligindan ötürü vay haline onlarin! Kazandiklarindan ötürü vay haline onlarin!" (el-Bakara, 2/79) mealindeki âyette Yahudiler kasdedilmektedir. Onlarin Tevrat'i tahrif ettikleri, ondan sonra kendileri tarafindan yazilan bir kitabi Allah'in kitabi diye tanitmalari söz konusudur. Onlar bu sekilde kitab yazmislar, Allah'in kelâmi olarak ileri sürmüsler ve bununla menfaat ile nüfûz saglamaya çalismislardir. Bu âyette, onlarin bu yaptiklari tenkid edilmektedir (Muhammed Ali es-Sâbûnî, Safvetu't-Tefâsir, istanbul, 1987, I, 71 vd).

Asagidaki âyette de, Yahudilerin bu durumu tenkid edilmistir:

"Onlardan bir grup, okuduklarini kitaptan sanasiniz diye kitabi okurken, dillerini egip bükerler. Halbuki okuduklari, kitaptan degildir. Söyledikleri Allah katindan olmadigi halde, "Bu, Allah katindandir. " derler. Onlar bile bile Allah'a iftira ediyorlar" (Âlu imran, 3/78).

ibn Abbas (r.a)'dan nakledildigine göre, bu ayette de Yahudiler kasdedilmektedir. Buna göre, onlar Allah'in kelâmini kaybetmisler. Kendi uydurduklarini Allah'in kelami olarak tanitmaya çalismislar. Onlarin bu yaptiklari yalan ve uydurmadir (ez-Zemahserî, el-Kessâf, Kahire,1977, I, 182 vd.).

Üzeyr (a.s) ile ilgili bulundugu söylenen diger bir ayet de söyledir;

"Yahut görmedin mi o kimseyi ki, evlerinin çatilari duvarlari üzerine çökmüs (yikik dökük olmus) issiz bir kasabaya ugradi. "Ölümünden sonra Allah bunlari nasil diriltir acaba!" dedi. Hemen Allah onu öldürdü, yüz sene sonra tekrar diriltti. "Ne kadar kaldin burada?" dedi. "Bir gün yahut bir kaç saat" dedi. Allah ona: "Bilakis yüz sene kaldin. Yiyecegine ve içecegine bak, henüz bozulmamistir. Bir de esegine bak. Seni Insanlar için bir âyet (ibret isâreti) kilalim diye (yüz sene ölü tuttuk sonra tekrar dirilttik). simdi sen kemiklere bak, onlari nasil birbiri üstüne koyuyor, sonra ona nasil et giydiriyoruz. " dedi. Durum kendisince anlasilinca, "süphesiz Allah'in her seye kadir oldugunu bilmeliyim" dedi (el-Bakara, 2/259).

Bu ayette söz konusu olan zatin kim oldugu hususunda çesitli rivâyetler vardir. Fakat alimlerin ekseriyetine göre bu zat, Üzeyr (a.s)'dir (el-Beydâvî, Envaru't-Tenzîl, I, 57).

Hz. Muhammed (s.a.s), Üzeyr (a.s)'in peygamber olup olmadigi hususunda söyle buyurmustur: "Bilmiyorum, Üzeyr peygamber midir, degil midir?" (Ali Nasif et-Tâc, III, 302). Bundan dolayi Islâm inancinda Üzeyr (a.s)'in peygamberligi ihtilafli kabul edilmistir.

Peygamber olsun veya olmasin, Üzeyr (a.s) Allah'a tam manasiyla inanmis, kamil imân sahibi olan bir zatti. Hayati boyunca, Allah'in rizasini kazanmak için serden kaçmis, hayra kosmustur. Çevresindeki Insanlari da bu sekilde inanmaya ve Allah'in emir ile yasaklarina riâyet etmeye davet etmistir.

Nureddin TURGAY


Hz. YAHYA (a.s)

Kur'an'da adi geçen peygamberlerden biri. Yüce Allah tarafindan, Kur'an'da: "Ey Zekeriyya! Sana Yahya isminde bir oglani müjdeliyoruz. Bu adi daha önce kimseye vermemistik" (Meryem, 19/7) ayeti ile haber verildigine göre; Yahya (a.s.), Zekeriya (a.s)'in oglu idi. Kendisine Yahya adi da, Allah tarafindan verilmisti.

Yahya (a.s)'nin yüzü güzel, kaslari çatik, saçlari seyrek, burnu uzun, sesi ince ve parmaklari kisa idi. O, isâ (a.s)'dan alti ay önce dünyaya gelmisti. Yani Isâ (a.s)'dan alti ay büyüktü. Dolayisiyla, Musa (a.s)'nin seraitiyle amel eden peygamberlerin sonuncusuydu.

Daha küçük yasta iken, kendisine hikmet verilmisti. Yasiti olan çocuklar kendisine: "Ey Yahya! Bizimle gel, oynayalim" dedikleri zaman:

"Ben, oyun için yaratilmadim" derdi (es-Sa'lebî, el-Arais, Misir 1951, 375 vd.).

Onun küçüklügünden itibaren böyle temiz, saygili ve ibâdet ehli oldugu, Kur'an'da söyle haber verilmistir:

"(Ona çocuklugunda): Ey Yahyâ! Kitabi, kuvvetle tut! (dedik). Henüz çocuk iken, ona, hikmet'i verdik (Tevrat'i ögrettik). Tarafimizdan (ona) bir kalb yumusakligi ve (günahlardan) temizlik (verdik). O, çok muttaki idi. Anasina ve babasina itaatli idi, bir serkes ve asi degildi. Dünyaya getirildigi günde, ölecegi gün de, diri olarak (kabrinden) kaldirilacagi gün de, ona, selâm olsun!" (Meryem, 19/12, 13, 14, 15).

Bu ayetlerde görüldügü gibi Yüce Allah, Yahya (a.s)'nin çesitli güzel vasiflarini haber vermis ve onu selamla anmistir. Bu, onun dogdugunda, vefat ettiginde ve ahiret gününde Allah'in himâyesinde bulundugunu ifâde etmektedir. Her Insanin basina gelecegi kesin olan bu üç yalnizlik ve korku günlerinde Allah'in selâm ve esenligi içinde olmak, ne büyük bir bahtiyarliktir. Bu üç durumda Allah'in himayesinde bulunmak, bir nevi devamli bir sekilde Allah'in himayesinde bulunmak demektir (Muhammed Ali es-Sabûnî, Safvetu't-Tefâsîr, istanbul 1987, II, 213).

Yahya (a.s) Allah'in emrettigi gibi kitabi kuvvetle tuttu. Önce Tevrat'a ve daha sonra incil'e uygun hareket etti. Bu mukaddes kitaplarin hükümlerinin milleti tarafindan yasanmasi için çalisti. Hz. Muhammed (s.a.v) onun bu mücâdelesi hakkinda söyle buyurdu:

"Yüce Allah, Zekeriyya (a.s)'nin oglu Yahya (a.s) ya, hem kendisi amel etmek, hem de amel etmeleri için israil ogullarina emretmek üzere, bes kelime emretmisti. Kendisi bu hususta biraz agir ve yavas davraninca, isâ (a.s) ona:

-Sen, hem kendin amel etmek hem de amel etmelerini isrâil ogullarina emretmek üzere, bes kelime ile emrolunmustun. Bunu israil ogullarina ya sen teblig edersin, ya da ben teblig ederim, deyince, Yahya (a.s):

-Ey kardesim! Sen bu vazifeyi yerine getirmekte beni geçersen, ben azaba ugramamdan veyâ yere batirilmamdan korkarim, dedi ve hemen isrâil ogullarini Beytü'l-Makdis'te topladi. Beytü'l-Makdis, israil ogullari ile doldu. Yahya (a.s) yüksek bir yere oturarak Allah'a hamd ve senada bulunduktan sonra söyle dedi:

-Yüce Allah, bana, hem kendim amel edeyim, hem de amel etmenizi size emredeyim diye bes kelime emretti. Onlarin ilki, Allah'a hiç bir seyi serik kosmaksizin, O'na ibâdet etmenizdir. Bunun misâli, öz mali olan altin veya gümüsle bir köle satin alip çalistiran bir adama benzer ki, köle çalismasinin kazancini, efendisinden baskasina ödüyordur. Hanginiz, kölesinin böyle davranmasina sevinir, razi olur? Hiç kuskusuz, sizi yüce Allah yaratti ve rizkinizi vermektedir. Öyle ise Allah'â, hiç bir seyi serik kosmaksizin, ibâdet ediniz.

Allah namaz kilmanizi size emretti. Namaza durdugunuzda, yüzünüzü saga sola çevirmeyiniz. süphe yok ki Yüce Allah, kulu, yüzünü baska tarafa çevirmedikçe, hep ona yöneliktir.

Allah size oruc'u emretti. Bunun misâli, yaninda misk kesesi oldugu halde, bir topluluk içinde bulunan ve hepsi ondaki misk kokusunu duyan bir kimseye benzer. Hiç süphesiz oruçlunun agzinin kokusu, Allah'in katinda misk kokusundan daha güzeldir.

Allah size sadakayi emretti. Bunun misâli, düsmanin esir edip elini boynuna bagladiklari ve boynunu vurmak üzere yaklastirdiklari bir kimseye benzer ki o, "canimi elinizden kurtarmak için size bir fidye, kurtulmalik versem, olmaz mi?" diyerek kendisini onlardan kurtarincaya kadar, az çok kurtulmalik akçesi öder durur.

Allah size Allah'i çok zikretmenizi, anmanizi da emretti. Bunun misâli, düsmanin süratle kendisini takib ettigi bir kimseye benzer ki, saglam bir kaleye gelip onun içine siginmistir. i,îte kul da, Allah'i zikir ile mesgul oldukça, seytandan böyle korunur" (et-Tirmizî, es-Sünen, el-Emsâl, 3; Ahmed b. Hanbel, el-Müsned, IV, 202).

Bu hadiste görüldügü gibi tevhid inanci, namaz, oruç, zekât ve zikir gibi ibâdetler, yalniz Hz. Muhammed (s.a.v)'in ümmetine mahsus ibâdetler degildir. Daha önceki peygamberlerin de ümmetlerine emrettigi ibâdetlerdir.

Yahya (a.s)'da, babasi Zekeriyya (a.s) gibi milleti tarafindan sehid edildi (Elmalili Muhammed Hamdi Yazir, Hak Dini Kur'an Dili, istanbul 1971, I, 421).

Nureddin TURGAY


Hz. ZEKERIYYA (a.s)

Kur'ân'da adi gelen peygamberlerden biri. Soyu Dâvud (a.s)'a dayanmaktadir. Kur'ân'da anilan duâlarindan (Meryem, 16/6) anlasildigina göre, soyu daha sonra Yâkub (a.s)'a varmaktadir (el-Kurtubî, Ahkâmu'l-Kur'ân, Kahire 1967, XI, 82; er-Razî, Mefâtihu'l-Gayb, Misir 1937, V, 769).

Zekeriyya (a.s) isrâilogullarinin peygamberi oldugu gibi, ayni zamanda onlarin bilgini, reisi ve müsaviri yani danismani idi (es-Sa'l-ebî, el-Arais, 1951, 372).

Onun hakkinda çesitli âyet ve hadisler vardir. Ebû Hureyre'nin naklettigine göre, Hz. Muhammed (s.a.s);" "Zekeriyya (a.s) marangoz idi"(Ahmed b. Hanbel, el-Müsned, Misir, 1954, II, 405) diyerek O'nun elinin emegi ile geçinen bir sanat ehli oldugunu haber vermistir.

Zekeriyya (a.s)'in hanimi isa (a.s)'in annesi Meryem'in teyzesi isâ idi. Zekeriyya (a.s) da, Meryem'e bakmakla mesgul oluyordu. O'na Beyt-i Makdis'te bir yer yapmisti. O'nun odasina her girdiginde, yaninda kis mevsiminde yaz meyvesini ve yaz mevsiminde de kis meyvesini buluyordu. Zekeriyya (a.s), "Ey Meryem, bu sana nereden geliyor?" diye sorunca, Meryem, "Allah tarafindandir." diye cevap veriyordu (el-Kurtubî, Ahkâmu'/-Kur'ân, IV, 69 vd).

Zekeriyya (a.s) Hz. Meryem'in yaninda böyle yaz mevsiminde kis meyvesini ve kis mevsiminde de yaz meyvesini görünce, Meryem'e bu nimetleri veren, buna gücü yeten yüce Allah, esimin yasi geldigi halde, bize hayirli bir evlat verebilir seklinde düsündü ve hayirli bir evladin olmasi için Allah'a gizlice söyle dua etti:

"Rabbim! Gerçekten kemiklerim zayifladi, saçlarim agardi, Rabbim!.Sana yalvarmaktan dolayi herhangi bir seyden mahrum kalmadim. Dogrusu, benden sonra yerime geçecek yakinlarimin iyi hareket etmeyeceklerinden korkuyorum. Karim da kisirdir. Katindan bana bir ogul bagisla ki, bana ve Yâkub ogullarina mirasçi olsun! Rabbim! O'nun, senin rizani kazanmasini da sagla!" (Meryem,19/4,5,6)

"Ya Rabbi! Bana kendi katindan temiz bir soy bahset!" (Âlu imrân, 3/38)

"Rabbim! Beni tek basima birakma! Sen varislerin en hayirlisisin" (el-Enbiyâ, 21/89).

Gücü her seye yeten Yüce Allah, Zekeriyya (a.s)'in duâsini kabul etti ve O'na bir erkek evlad verecegini müjdeledi:

"Ey Zekeriyya! Sana Yahya isminde bir oglani müjdeliyoruz. Bu adi daha önce kimseye vermemistik" (Meryem, 19/7).

"Mihrabda namaz kilmaya durdugu sirada, hemen melekler ona söyle seslendi: "Haberin olsun! Allah sana Yahya adli çocugu müjdeliyor. O, Allah'tan gelen bir kelimeyi (isâ'yi) tasdik edecek, milletinin efendisi olacak, nefsine hakim bulunacak ve salihlerden bir peygamber olacaktir" (Âlu imrân, 3/39).

Zekeriyya (a.s), Allah'in verdigi bu müjdeye sasti, hayret etti. Çünkü kendisi de hanimi da hayli yasli idiler. "Rabbim! Karim kisir, ben de son derece kocamisken nasil oglum olabilir?" (Meryem, 19/8) diyerek, bu ilginç müjde karsisinda hayretini dile getirdi.

Yüce Allah ona söyle cevap verdi:

"Rabbin böyle buyurdu. Çünkü bu bana kolaydir. Nitekim sen yokken, daha önce seni yaratmistim" (Meryem, 19/9).

Kur'ân'in baska bir yerinde bu durum söyle haber verilmistir:

"Zekeriyya'nin duasini kabul edip kendisine Yahya yi bahsetmis, esini de dogum yapacak hale getirmistik. Dogrusu onlar iyi islerde yarisiyorlar, korkarak ve umarak bize yalvariyorlardi. Bize karsi gönülden saygi duyuyorlardi" (el-Enbiya, 21/90).

Yüce Allah'in bu güzel müjdesine son derece sevinen Zekeriyya (a.s)

"Rabbim! Öyle ise bana bir alamet var, dedi" (Meryem, 19/10). Allah ona su cevabi verdi:

"Alâmetin; üç gün, isaretten baska sekilde Insanlarla konusmamandir. Rabbini çok an, aksam sabah hamdet!" (Âlu imrân, 3/41).

Gün oldu, Zekeriyya (a.s)'in nutku tutuldu. Mihrabdan çikti ve milletine: "Sabah-aksam Allah'i tesbih edin! diye isârette bulundu" (Meryem, 19/11).

Zamani gelince, Zekeriyya (a.s)'in oglu Yahya (a.s) dünyaya geldi.

Yukarida görüldügü gibi, Zekeriyya (a.s) ile ilgili olarak zikredilen âyetlerin çogu, dua mahiyetindedir. O, çok dua eden, Allah'in emir ve yasaklarina riayet ederek tam bir teslimiyet içinde yasayan Yüce bir peygamberdi. Allah: "Zekeriyyâ, Yahyâ, isa ve ilyas'a da (yol göstermistik). Hepsi iyilerden (idi)ler" (el-En'âm, 6/85) diyerek onu sahit peygamberlerle birlikte anmistir.

Zekeriyya (a.s) bu sekilde ömrünü ibâdetle geçirdi. Daima Insanlari Yüce Allah'a inanmaya ve O'nun yolunda yürümeye cagirdi. fakat azmis olan, küfre dalan ve önünü görmeyecek kadar gözü dönenler, onu sehid ettiler (Taberî, et-Tarih, Misir 1326, II, 16; Ahmet Cevdet Pasa, Kisus-r Enbiyâ, istanbul 1966, I, 41).

Nureddin TURGAY


Imam Bûsîrî ve Kasîde-i Bürde

Hassân ibn Sâbit ve Ka'b ibn Züheyr'den itibaren islâm dünyasinda yetisen sairler, dehâ ve sanatlarinin en olgun ürünlerini Hz. Peygamber için yazmis olduklari naat ve kasîdelerde ortaya koymuslardir. Fakat bunlardan bazisinin eseri sanat degerinden çok, kazandigi söhret bakimindan digerlerinden daha sansli sayilmaktadir. iste bu kervanin önde gelenlerinden biri XIII. yüzyilda Misir'da yasamis olan imam Bûsîrî'dir. 1 sevval 608/7 Mart 1212'de Yukari Misir'daki Behnesâ sehrine bagli Behsim'de dogan Muhammed el-Bûsîrî, Berberî asilli olup Fas'taki Hammâd Kalesi'nde Habnûnogullari diye taninan bir aileden gelmektedir. Baba tarafindan Bûsîrli oldugu için Bûsîrî, annesi tarafindan Delâsli oldugu için de Delâsî nisbesiyle anilmaktadir. sairin, bazan bu iki kelimeyi birlestirerek Delâsîrî nisbesini kullandigi da görülür. Çocukluk yillari, ailesiyle birlikte yerlestigi Delâs'ta geçmisti. Daha sonra Kahire'ye giderek burada islâmî ilimlerin yanisira dil ve edebiyat tahsil etti. Özellikle hadis ve siyer ilimleriyle daha çok mesgul oldugu, ayrica yahudi ve hristiyanliga karsi yazmis oldugu reddiyelerden onun Tevrat ve incil hakkinda genis malumata sahip bulundugu anlasilmaktadir. Bir süre Bilbis sehrinde maliyede kâtip olarak çalistiktan sonra Kahire'ye dönmüs ve {REF küttâb} denen Kur'an dershanesinde egitim ve ögretim faaliyetinde bulunmustur. Daha sonra el-Mahalle ve Sehâ sehirlerinde kâtip olarak çalisirken mesâi arkadaslari olan hristiyan memurlarin yaptiklari yolsuzluklardan fazlasiyla rahatsizlik duyarak bunlari siirlerinde dile getirmistir.
Kisa boylu ve zayif bir bünyeye sahip olan Bûsîrî'nin baslica huzursuzluk kaynagi, haniminin hirçinligi ile çocuklarinin çoklugu ve geçim sikintisi olmustur. sâzelî tarikatinin kurucusu Ebü'l-Hasan es-sâzelî'ye intisap eden sair, onun ölümü üzerine yerine geçen Ebü'l-Abbas el-Mürsî'ye hitaben yazdigi 142 beyitlik "dal" redifli mersiyede seyhinin fazilet ve meziyetlerinden sitayisle söz eder. Öyle anlasiliyor ki ünlü mutasavvif ibn Atâullah el-iskenderî ile Bûsîrî, seyh sâzelî'nin en önde gelen iki mürididir. Ancak ibn Atâullah ilâhî ask temasini islerken, Bûsîrî daha çok peygamber sevgisini terennüm etmistir.
Hayatinin sonlarina dogru felç olan Bûsîrî, rivayete göre Hz. Peygamber için yazdigi bir kaside sayesinde bu hastaliktan kurtulmus ve uzun bir ömürden sonra seksen küsûr yaslarinda iskenderiye'de vefât etmistir (696/1296-97).
Bûsîrî'nin kaleme aldigi eserlerin tamamina yakini manzum olup çogu Hz. Peygamber hakkinda yazilan kasidelerden ibarettir. siiri, yapi ve üslûp bakimindan son derece saglam ve liriktir. Bu yüzden asirlar boyu onun naat ve kasideleri islâm cografyasinin her bölgesinde büyük ilgi görmüs, dinî toplantilarda en çok okunan siirler arasinda yer almistir. Klasik kaynaklarda daginik bir sekilde bulunan on iki kasideden ibaret olan siirleri bir araya getirilerek Dîvânü'l-Bûsîrî adiyla yayimlanmistir (nsr. Muhammed Seyyid Keylânî, Kahire 1374/1955). islâmî edebiyat alaninda dünya çapinda en meshur eseri Kasîdetü'l-bürde diye bilinen 160 beyitlik kasidesidir. Coskun bir peygamber asigi olan Bûsîrî'yi söhretin zirvesine tasiyan bu kasideye kendisi el-Kevâkibü'd-dürriyye fî medhi hayri'l-beriyye adini verdigi halde, yukaridaki isimle taninmasi gördügü bir rüyâdan kaynaklanmaktadir. söyle ki hayatinin sonlarina dogru felç hastaligina yakalandigi bir sirada, rivayete göre rüyâsinda Hz. Peygamber Bûsîrî'den kendisi için yazdigi kasideyi okumasini ister; o "yâ Resûlallah! Ben sizin için çok kasideler yazdim, hangisini emredersiniz?" deyince, Hz. Peygamber kasidenin matla' beytini okuyarak bu kasideyi isaret eder. Bûsîrî kasidesini okurken Hz. Peygamber iki yana dogru sallanarak zevkle dinler. Yine rivayete göre Bûsîrî'yi ödüllendirmek üzere hirkasini çikarip yatmakta olan hasta sairin üzerine örter; bir diger rivayette ise vücudunun felçli kismini eliyle sivazlar. sair heyecanla uykudan uyanir, gördügü rüyânin zevkiyle toparlanmaya çalisirken felçten bir eser kalmadigini farkederek sevincinden ne yapacagini sasirir. Bu sirada safak söküp sabah namazi vakti yaklasmaktadir. Bûsîrî abdest alip mescide giderken bir dervisle karsilasir. Dervis ondan bu gece Hz.Peygamberin huzurunda okudugu kasideyi kendisine vermesini ister. iste bu olay duyulduktan sonra kaside büyük bir üne kavusur ve zaman asimi ile sairin verdigi isimle degil, rüyâda Hz. Peygamber tarafindan üzerine örtülen hirka sebebiyle Kasîdetü'l-bürde diye anilmaya baslar. Bazi kaynaklarda hastaliktan kurtulmasi sebebiyle Kasîdetü'l-bür'e diye geçiyorsa da bunun yakistirmadan öte bir degeri yoktur.
Dünyada en meshur ve en çok okunan kasideler arasinda yer alan bu eser, belli basli bütün kültür dillerine tercüme edildigi gibi, Afrika, Güneydogu Asya ve Balkanlardaki mahalli dillere de çevrilmistir. Çesitli bölge ve ülkelerde genellikle sünnet, nisan ve dügün merasimlerinde, mübarek gün ve gecelerde, ayrica haftalik evrad olarak okunmakta, son münacât kismi ise felçli hastalar üzerine yedi gün süreyle okunup Cenâb-i Hakk'tan sifa niyaz edilmektedir.
Tesbit edilebildigi kadar kasideye yapilan serhlerin sayisi 110, tahmisler 58, tesdisler 16 civarinda olup, üzerine sayisiz nazireler yazilmistir. Biz bu çalismamizda kasideyi Türkçe tercümesi ile birlikte verirken ayni zamanda Kasîde-i Bürde'yi Türkçe Söyleyis basligi altinda her beyiti Türkçe terennüm etmeye çalistik. Dinî heyecani canli tutmak ve peygamber sevgisini yasatmak için sanatin gücünden her dönemde istifade edilmistir. Genç nesillerin bu gerçegi dikkate alarak bu konuda daha güzel örnekler ortaya koyacaklari ümidiyle..

Prof. Dr. Mahmut KAYA
Kaynak: Altinoluk dergisi, Agustos 1998

Hazirlayan: Muhammed Faruk


ABDURRAHMAN IBN AVF

(590 ? - 32/652)

Rasûlullah'in hayatta iken Cennetle müjdeledigi on sahâbîden ve Ilk müslümanlardan biri. Kureys* kabîlesinin Zühreogullarindan Hâris'in oglu olup Câhiliyye* devrinde asil adi Abdulkâ'be veya baska bir görüse göre Abdu Amr idi.

Hz. Peygamber (s.a.s.)'in Erkam'in evindeki faaliyetlerine basladigi günlerde Islâm'a giren Abdurrahman'a bu ismi Rasûlullah vermistir. Ebû Muhammed künyesi ile taninan Abdurrahman'in annesi Sifâ binti Avf b. Adi'l-Hâris b. Zühre b. Kilâb idi. Rivâyete göre Abdurrahman 'Fil Olayi'ndan yaklasik yirmi yil sonra dünyaya gelmisti.

Abdurrahman b. Avf (r.a.) Ilk müslümanlardan olmasindan dolayi Kureys'in zâlim tutumuna dayanamayan ashâb ile birlikte Habesistan'a yapilan Iki hicrete de katIlmisti. Nihayet Rasûlullah, ashâbi Medine'ye hicret etmeye tesvik edince, o da diger ashâb ile birlikte hicret etmisti. Hz. Peygamber (s.a.s.) Medine'de Ensâr ile Muhâcirler arasinda kardeslikler ilân edince Abdurrahman b. Avf ile Ensâr'dan Sa'd b. Rabî'i kardes ilân etmisti

Ensâr'in ileri gelenlerinden Sa'd b. Rabî' 'Din kardesi' Abdurrahman'a sunlari söylemisti:

"Benim bir hayli malim vardir. Bunun yarisini sana veriyorum. Ayrica Iki esim vardir. Bunlardan birini bosayacagim, iddeti bitince onu nikâhlarsin." Bu büyük âlicenaplik karsisinda Abdurrahman b. Avf kardesine sunlari söylüyordu:

"Cenâb-i Allah malini ve aileni sana mübarek eylesin. Senin bu davranisina karsi Allah ecrini versin. Sen yalniz bana çarsinin yolunu göster, benim için yeterlidir."

Abdurrahman b. Avf (r.a.) ticaret hayatini çok iyi bilen Kureys içinde büyüdügü için bu isin tam bir uzmani olarak Medine çarsisinda alisverise baslamis ve Allah ona büyük servet vermisti. Abdurrahman bu ticârî hayatini söyle anlatir:

"Cenâb-i Allah bana öyle bir nimet verdi ki, bir tasi bile bir yerden kaldirip baska yere koydugumda sanki altin oluveriyordu."

Abdurrahman b. Avf (r.a.) Hz. Peygamber (s.a.s.)'in bütün gazvelerine katIlmis ve Ilk Islâm cihad hareketinden en güzel sekilde nasibini almisti.

Ashâbtan Mugîre b. Su'be (r.a.)' den rivâyet edildigine göre Hz. Peygamber (s.a.s.) çiktigi gazvelerin birinde yolda konaklamisken Ashâb'in bulundugu yerden biraz uzak bir noktaya çekilip hâcetini defederek abdest alip döndü. Rasûlullah ashâbinin yanina vardiginda ashâb Abdurrahman b. Avf'in arkasinda namaza durmustu. Mugîre hemen gidip Abdurrahman'a Rasûlullah'in geldigini haber vermek Istediyse de Rasûlullah buna engel olmus ve Abdurrahman'in arkasinda namazini kIlmisti. Böylece Hz. Peygamber'in Ilk defa arkasinda namaz kildigi kisi Abdurrahman b. Avf olmustur. Daha sonra da bilindigi gibi Rasûlullah hastaligi sirasinda Hz. Ebu Bekr'in arkasinda namaz kIlmisti.

Ibn Sa'd Tabakâtu'l-Kübrâ adli eserinde bu seferin Tebük seferi oldugunu kaydetmektedir (Ibn Sa'd Tabakât, 111, 129).

Rasûlullah (s.a.s.) Abdurrahman b. Avf'i ashâbtan yediyüz kisilik bir askerî kuvvetle H. 6 (M. 628) yili Sa'ban ayinda Dûmetu'l-Cendel'e* göndermisti. Abdurrahman, Hristiyanlarin hüküm sürdügü bu bölgeye gelip onlari Islâm'a davet etmis, büyük bir kismi buna yanasmadigi halde bölgenin ileri gelen kabile reIsleri nden el-Asbag b. Amr el-Kelbî Hristiyanken Islâm'a girmisti. Abdurrahman da el-Asbag'in kizi Tumâzar ile evlenmis ve ondan oglu Ebû Seleme dünyaya gelmisti.

Yine Ibn Sa'd'in ifâdesine göre Hz. Peygamber ashâb içinde ipek giymeyi yalniz Abdurrahman'a müsaade etmisti. Zira Abdurrahman b. Avf'in vücudunda bir kasinti (cüzzam olma ihtimali) vardi.

Hz. Peygamber'in vefatindan sonra bir gün Medine'de bir heyecan ve kalabalik meydana gelmisti. Bunun sebebini soran Hz. Âise (r.an)'ya Abdurrahman b. Avf'in kervaninin sehre yaklastigi söylenince Hz. Âise söyle demisti:

"Rasûlullah (s.a.s.) söyle buyurmustu: "Abdurrahman sirattan geçerken düser gibi oldu ama düsmedi." Hz. Âise'nin bu sözlerini haber alan Abdurrahman besyüz deve oldugu söylenen bu kervanini sirtindaki yüklerle birlikte tamamen Allah rizasi için bagIslâmisti. Develerin sirtindaki mallarin develerden çok daha degerli oldugu kaydedIlmektedir. Ashâbin en cömertlerinden biri oldugu bilinen Abdurrahman b. Avf'in birçok gazvede ve özellikle Tebük gazvesinde Allah yolunda büyük infâklarda bulundugu bilinmektedir.

Ayrica Hz. Peygamber'in vefatindan sonra Nâdirogullari* mahallesinde sahip oldugu arazisini kirkbin dinâra satarak Rasûlullah'in zevcelerine dagitmisti. Hz. Âise'ye payi getirildiginde bunu kimin gönderdigini sormus, Abdurrahman b. Avf'in gönderdigi söylenince söyle demisti: "Hz. Peygamber (s.a.s.), "Benden sonra Allah'in sabirli kullari size karsi sefkatli davranacaktir. Allah, Abdurrahman b. Avf'a Cennet pinarlarindan kana kana içmeyi nasip etsin" buyurmustu."

Hz. Ebû Bekir vefatindan önce hilâfete Ömer b. el-Hattab'in geçmesi hususunda Abdurrahman'in görüsünü sormus o da söyle demisti: "Ömer senin düsündügünden daha iyidir. Fakat otoriterligi fazladir." Hz. Ebû Bekir de söyle karsilik vermisti: "Ömer'in sertligi benim yumusakligimdan kaynaklaniyor. Isleri üzerine alirsa bu sertligi kaybolur. Bir gün ben adamin birine çok kizmistim. Ömer ise çok yumusak davranmisti. Ben yumusak davransam o çok sertlesiyor."

Hz. Ömer'in hilâfeti sirasinda büyüyen devlet ve genisleyen sinirlar karsisinda Isleri n daha rahat çözülmesi için olusturulan devlet sûrâsinda Abdurrahman b. Avf'in önemli bir yer aldigini görüyoruz. Yeni fethedilen Irak arazisinin gaziler arasinda paylasIlmasi veya devlete birakIlmasi hususunda ortaya çikan Iki görüs vardi. Hz. Ömer ashâbin diger ileri gelenleriyle birlikte bu topraklarin paylasIlmamasindan yana iken Abdurrahman b. Avf, Bilâl-i Habesi* ile birlikte buna muhalif olup fethedilen yerlerin paylasIlmasindan yana idiler.

Hz. Ömer sehid edildiginde yarim kalan namazin tamamlanmasi için Abdurrahman görevlendirIlmisti. Nihayet Hz. Ömer'in tedâvî edIlmesinin zor oldugu ve ecelinin yaklastigi anlasilinca yeni seçilecek halîfenin belirlenmesi için kurulan 'sûrâ'da Abdurrahman b. Avf da yer almisti. Sûrâda bulunanlardan Zübeyr b. Avvâm, Talha b. Ubeydullah ve Sa'd b. Ebi Vakkas haklarindan ferâgât edince Sûrâda halîfe adayi olarak üç kisi kalmisti. Hz. Ali, Hz. Osman ve Abdurrahman b. Avf. Abdurrahman da bu husustaki hakkindan ferâgât edince adaylar Ikiye düsmüstü. Abdurrahman bu hususta ashâbin ileri gelenleriyle uzun görüsmeler yapmis ve Hz. Ali ve Hz. Osman'dan karara uyacaklarina dair kesin söz aldiktan sonra bu konudaki kanaat ve karan Hz. Osman'a bey'atin yararli olacagi hususunda toplaninca, hilâfete Hz. Osman getirIlmisti.

Abdurrahman b. Avf (r.a.) artik bir hayli yaslaninca Hz. Osman devrinde çok sâkin bir hayat yasamis ve nihayet hicretin 32. yilinda Medine'de vefat etmisti.

Cenaze namazini Hz. Osman kildirmis, onu kabrine götürürken Hz. Ali söyle demisti: "Ey Avf'in oglu! Güle güle ebedî hayata git. Sen bu fânî hayatin en güzel günlerini gördün. Bu revnakli hayat bulanmadan Âhirete göçüyorsun" Sa'd b. Ebi Vakkâs da onun cenazesini tasirken: "Ey koca dag" diyerek Abdurrahman'in seciyesindeki saglamlik ve metâneti ifâde etmisti. Abdurrahman, el-Bakî'de medfundur.

Medine'de vefat ettigi kesin olarak bilindigi halde Siirt ili Pervari ilçesi yakininda bir mezarin ona izafet edIlmesi halkin yakistirmasindan baska bir sey degildir.

Abdurrahman b Avf Hz. Peygamber (s.a.s.)'den çok hadis duymus fakat titizliginden dolayi bunlarin hepsini nakletmekten çekinmistir. Hadis mecmualarinda ondan altmisbes kadar hadis nakledIlmektedir. Hz. Peygamber'in vefatindan sonra söz konusu olan mirasinin mirasçilara taksim edilemeyecegine dair Hz. Ebû Bekir'in rivâyet ettigi hadisi kendisi de aynen rivâyet etmisti. Ayni sekilde Suriye ve civarinda çikan vebâ hastaligi ile ilgili alinan 'tedbir'e dair hadisi Abdurrahman (r.a.) rivâyet etmisti:

"Bir yerde vebâ oldugunu haber alirsaniz oraya gitmeyin. Vebâ sizin bulundugunuz yerde olursa ondan kaçmak için de oradan baska yere gitmeyiniz. " (Buharî, Tip 3, Müslim, Selâm, 92, 93, 98, 100).

Ahmed AGIRAKÇA


Imam-i GAZZÂLÎ

Ebu Hâmid Muhammed b. Muhammed b. Ahmed' (H. 450/505/m. 1058-1111) Tus sehrinde dogdu. Yasadigi yüzyil siyasî bakimdan çalkantili, fakat Ilmî ve dinî hayat bakimindan Islâm dünyasinin ve hatta o günkü dünyanin en parlak dönemini teskil eder. Ayrica Gazzâlî, yalniz döneminin degil, bütün Islâm düsüncesi tarihinin en önde gelen düsünürlerindendir. Ehl-i sünnet inancina yaptigi hizmet, kendisine Huccetü'l-Islâm lakabinin verIlmesine sebep oldu. FIkihta Sâfiî, kelâmde Es'ariyye ekolünü benimsemis olan Gazzâlî ömrünün sonlarini tasavvufî bir hayat içinde geçirdi.

Gazzâlî; Kelâmcilar, sûfiyye, bâtinîler ve özellikle yunan kaynakli felsefe dahil, devrinin bütün düsünce sekillerini olabildigince tahlil ve tenkitten geçirdi (De Boer, Islâm'da Felsefe tarihi, Çev, Yasar Kutlay s. 109).

Eserleri, Islâm dini ve düsüncesinin hemen her alani ile ilgili oldugu gibi, her zihin seviyesindeki Insan a hitabedecek sekilde de hem yaygin hem yüksek bir özellige sahiptir. Baslicalari; 0hyâ'ü-Ulûmi'd Dîn: Sam'da inzivada bulundugu sirada yazdigi, 0nanç, Ibâdet ve tasavvufa dair konulari içine alir. El-Munkiz'u-mine'd-Dalâl: Düsünce hayatini ve kendisinin geçirdigi ruhâ-manevî merhaleleri anlattigi eseridir. Bu eser degeri bakimindan Augustin'in "Les C onfessions" (itirafla) ina; Descardes'in "Metod üzerine Konusma" sina ve Rousseau'nun "itiraflar" ina benzetilir (HIlmi Ziya Ülken, Islâm Felsefesi-Kaynaklari ve Tesiri, Istanbul, 1967, s. 120). Mekâsidu'l-Felâsife: Felsefenin mahiyetini ve filozoflarin delillerini sergiler. Daha sonra tenkit edecegi Islâm messaî (Aristocu) felsefesinin güzel bir tanitimi mahiyetindedir.

Mi'yâru'l-Ilm ve Mihakkü'n-Nazar: Bu Iki eser, klâsik mantigin temel problemlerini sergiler ve mantigin öneminden bahseder.

el-Iktisad fi'l-i'tikad, Ilcamu'l-Avân an Ilmi'l-Kelâm, Mizânu'l-Amel, Miskâtu'l-Envâr, Cevâhiru'l-Kur'ân, er-Risâletü'l-ledunniyye Faysalu't-Tefrika, Kimyayi Saadet, Mearicü'l-Kuds, el-Mustasfa isimli eserleri ise Kelâm, tasavvuf ve ahlâka dairdir. Gazzâlî, sözü geçen eserleriyle Islâm inanç ve düsünce hayatinin günümüze kadar gelen meselelerinin hemen hepsiyle ilgilendigini göstermektedir.

Bütün endisesi Islâm akidesini, buna bagli olarak da Islâm ahlâkini ve düsüncesini savunup yaymak olan Gazzâlî, din ile dogrudan ilgili bulunmayan diger ilimleri de Islâm dinini esas alarak degerlendirmistir. Bu sebeple de devrinin gelenegine uyarak bütün ilimleri, Islâm inancini esas kabul ederek bir siniflamaya tâbi tutmustur.

Buna göre, ilimler önce;

a-Ser'î (dinî) ilimler: Usûl, yani Tevhid Ilmi ve furu' amelî ilimler.

b-Aklî ilimler: Rîyazî ve mantikla ilgili olanlar; Tabiî ilimler, metafizik (varlik Ilmi) diye ana bölümlere ayrilir. Daha sonra, Ilâhiyât, Siyâset ve Ahlâk da ayn ilimler olarak yer alir (Gazzâlî, Makasidu'l Felâsife Nsr. Süleyman Dünya, Kahire,1960, s. 134 vd).

Gazzâlî'nin ilimleri degerlendirisi, din-ilim ve din-felsefe iliskileri gibi, günümüz Insanini yakindan ilgilendiren hususlara isik tutacak mahiyettedir. Ona göre, matematik, Geometri ve Astronomi gibi ilimlerin olumlu veya olumsuz denebilecek sekilde din ile ilgili bir yönü bulunmamaktadir. Bu ilimlerin meseleleri, aklî delillerle ispat edilen konular olup, ögrenildikten sonra inkâra mahal bulunmayan hususlardir. Din adina bu gibi ilimlere karsi çikmak, dine zarar verir. (Gazzalî, el-Munkiz'u-mine'd-Dalâl, çev. HIlmi Güngör, Istanbul 1948 s. 18). Mantik Ilmi de dinin esaslariyla ilgili bulanmadigindan, onun reddedIlmesi dogru degildir. Sayet, yukardaki bu söz konusu ilimler din adina reddedilecek olursa, reddedenin aklinda hatta dininde bir kusur oldugu süphesi uyanabilir (Gazzâlî, a.g.e., s. 20-21).

Tabiati kendine konu edinen ilimlere gelince, bunlar, âlemdeki cisimlerden yani, gökler, yildizlar, yerdeki su, hava, toprak, ates gibi basit cisimlerden, hayvanlar, bitkiler, madenler gibi bilesik cisimlerin degisme ve gelismelerinden bahseder. Din, tip Ilmini oldugu gibi, bu çesit tabiata dair ilimleri de inkâr etmez. Ancak, felsefeciler (felâsife) ilâhiyata dair ve metafizikle ilgili konularda yanIlmislardir der (Gazzâlî a.g.e., s. 22-25).

Gazzâlî, Islâm dünyasinin siyasî çalkantili döneminde ve Islâm inancinin çesitli düsünce akimlariyla mücadele ettigi bir sirada yasadigindan, inanç konularini ele alip savunun kelâm Ilmini, aklî meseleleri isleyen felsefeyi ve dini hayati bu Ikisinin üstünde ve disinda tamamen ruhî bir yaklasim içinde görmeye çalIsan tasavvuf ekollerini ciddi bir tenkit ve tahlilden geçirme ihtiyaci duymustu. Onun birinci gayesi, Islâm inancina ve ehl-i sünnet akidesine gelebilecek her çesit hücuma karsi koymakti (Mâcit Fahri, Islâm felsefesi Tarihi, Çev. Kasim Turhan, Istanbul 1987, s. 174). Bu sebeple, günümüz müslümanlarina da isik tutacak bazi temel Ilkeler tesbit etmisti. Buna göre,

Kelâmcilar, Islâm dininin inanç esaslarini bid'at ehline yani, ehl-i sünnet ve'l-cemaat yoluna uymayan her çesit inanç ve düsünceye karsi savunurken, onlarin delillerini ve mantigini da kullanmak durumunda kalmislar, sadece karsilarindakilerin fIkirlerinin yanlisligiyla ugrasmamislardir. Oysa Gazzâlî'ye göre bu usûl ile halki bile ikna etmek mümkün degildir. Yine, kelâmcilar bu Ilmin amaci disina çikmislardir. Çünkü, herkes için yararli olmayacak olan bu Ilmi çok yayginlastirmislardir. Gazzâlî, Islâm inanç esaslarini bir savunma araci olan kelâm Ilmini, süpheye düsmüs zeki kimselerin süpheden kurtulmak gayesi ile ve Islâm inancini savunan bilginlerin' dini savunmak için ögrenmesinin uygun olacagini söyler.'

Gazzâlî'nin en mühim yönlerinden biri de, felsefe ile olan iliskisidir. Onunun felsefe çalismasi, Islâm düsüncesinde ve ilâhiyet alaninda kendisinden sonra gelen düsünürlerin ve düsünce alanlarinin herbirinde etkili olmustur. Bu konuda kullandigi metot ise, felsefesine karsi oldugu, Aristo mantigini kabul ederek ve felsefeyi yakindan taniyarak, felsefe tenkitçiligi seklinde ortaya çikar. (W. Montgommery Watt, Islâmî Tetkikler, Islâm Felsefesi ve kelâmi, çev. Süleyman Ates, Ankara 1968, s. 108 vd.).

Gazzâlî'nin bir felsefe tenkitçisi olarak Islâm dünyasinda derin etkisine ek olarak, onun "süphe, hakki götürür." prensibiyle Fransiz düsünürü Descartes'e "Sebep ile sonuç arasinda zorunlu bir baglilik yoktur" düsturu ile David Hume'a ve "Aklin bütün meseleleri kavrayamadigini" ileri süren Ilkesiyle de Alman düsünür Kant'a öncülük ettigi söylenir (Cavid Sunar, Islâm Felsefesi Dersleri, Ankara,1967, s. 115).

Gazzâlî'nin felsefe'den amaci, dinin felsefeden üstün oldugunu göstermektedir. Uasmak Istedigi sey de, her türlü süpheden uzak kesin (yakînî) bilgidir. O, aradigi kesin bilgiyi dünya ile ilgilerini kesmis olan kalbin safiyetinde bulur. bu tavriyla da genelde tasavvufa meyleder. Allah hakkinda bir bilgiye sahip olmanin sarti; mal, evlat, makam, mevki, vb. dünya ile ilgili baglardan kurtulma, dilin daima Allah'i zikretmesi ve nihayet dildeki zikrin kalbe intikâl edip, hatta kisinin kalbinden de lâfiz ve kelimelerin silinip, sadece onlari manasinin kalmasidir. Kisi ruhu temizleme yoluna girip, bu yolun gerektirdigi seyleri uygulamaya baslayinca, kendisinde Allah'i taniyip bIlmeye yarayan kesifler ve müsâhadeler zuhûr etmeye baslar (Gazzâlî, ihya, III, s. 19).

Hayatinin sonlarinda yazdigi ve bir otobiyografik eser olan el-Munkiz'u mine'd Dâlâl'de Gazzâlî kendi zihnî ve ruhî durumunu anlatir. Burada derin ve hakikati arayan bir süphe sergilenir. O, bu yipratici süpheden Allah'in lütfu ile kalbine attigi bir nur yardimiyla kurtulur. Böylece, apaçik hakikatleri aklin, akil yürütmenin ve mantigin yardimi olmaksizin yani delilsiz ve ispatsiz bir sekilde birdenbire kavramasi mümkün olmustur (Gazzâlî, el-Munkiz, s. 8), Allah'in kereminden gelen bu nur ile gerçege ulastiktan sonra, kendi zamanindaki hakikat arastiricilarini bu sahip oldugu ölçüye göre dört sinifa ayirir ki, bu tasnif, Islâm düsüncesindeki ana ekollerin bir elestirisi demektir.

a) Kelâmcilar: Bunlar, dinin esaslarini mantiktan çikardiklari delil ve kaidelere göre savunmaya çalisirlar. Fakat bunlar, "Hâl gözüyle" kesfedIlmemis apaçik dayanaklardan çikmadigi iç in yeterli gayretler degildir.

b) Felsefeciler (felâsife): Kendi gayretleriyle arastirdigi felsefede Gazzalî filozoflari üç ana grupta toplar:

1- Dehriyyûn (Materyalistler): Allah'in varligini ve ruhu inkâr eden; âlemin ezelî ve ebedî (baslangiçsiz ve sonsuz) oldugunu ileri sürenlerdir. Bunlar, kâfir ve zindik bir guruptur.

2- Tabîiyyûn (Natüralistler): Gazzâlî'ye göre bunlari da inkârci (zindik) saymak gerekir. Çünkü onlar, âlemi taniyinca, Allah'in varligini kabul ettiler fakat, ruhun ölmezligini ve ahiret hayatini inkâr ettiler.

3- 0lâhiyyun: Gazâlî'ye göre bu gurubun da iman esaslarina uygun bulunan yönlerinin yaninda, imanla uyusmayan taraflari da vardir. F elâsife (felsefeciler) zümresini teskil eden bunlarin önde gelenleri, Eflâtun ve Aristoteles'in düsüncelerini Islâm dünyasinda devam ettirenlerdir. Gazzâlî'ye göre felsefecilerin en mühim yanlislari, ilâhiyyat konusudur. Aristocu (messâî) diye bilinen bu filozoflar, gurubunun Tehâfütü'l-Felâsife (Filozoflarin tutarsizligi) adli ünlü eserinde üç meselede küfre, onyedi meselede de bid'at ve sapikliga düstüklerini ileri sürer (Gazzâlî, Tehâfütü'l-Felasife (Filozoflarin tutarsizligi) çev. H. Bekir Karliga, Istanbul 1981 s. 14-16). Buna göre felâsife; Kiyamet günü hasrin beden ile olmayacagini yani sadece ruhen vücud bulacagini, Allah'in âleme ait teferruati degil de sadece Küllî (genel kanunlari bildigi), Üçüncüsü de, âlemin kadîm (ezelî) oldugunu ileri sürdükleri için Gazzâlî'ye göre küfre girmisler yani, Islâm dini açisindan inkârci durumuna düsmüslerdir.

c) Bâtinîler: Gazzâlî'nin ehl-i sünnet inanci karsisinda degerlendirdigi ve reddettigi diger bir grup da, kendi döneminde Islâm akidesi için büyük tehlike teskil eden bâtinîlerdir. Bunlar, herseyin zahirî (dis) ve bâtinî (içderûnî) manalari bulundugunu iddia edenlerdir. Bunlara göre, bütün farzlarin ve sünnetlerin zahirleri birer Isaret ve remizden ibarettir, gerçek manalar ise, bâtinda gizlidir. Bâtinîler bu iddialarindan yola çikarak Ayetler Hadisler ve din ile ilgili her hususu bâtinî bir yoruma (te'vile) tabî tutarlar. Halbuki bu durum Islâm dinine uygun degildir.

Gazzâlî zamaninda Hasan Sabbah gizli bir teskilat kurup, etrafindaki fedâilerle dehset saçari hareketlere girismisti, kendini de ma'sum (hata etmez ve günahsiz) Imam diye tanitmisti. Bu durum, Islâm dini için hem inanç bakimindan hem de siyasî olarak bir tehlike olusturmustu. Onlarin temel Ilkeleri, birligi te'min etmek için bir Imam-i masum'â baglanmak ve bütün bilgileri ondan ögrenmek gerektigi seklindeydi (Gazzâlî, Munkiz, s. 31, vd.) Gazzâlî, onlara karsi, müslümanlarin Imam-i masum'u Hz. Muhammed (s.a.s)'dir. Biz, Allah tarafindan ona indirilen Kur'an-i Kerîm'e ve onun sünnetine bagliyiz diyerek, bâtinîligi kesinlikle reddeder (0brahim Agah Çubukçu, Gazzâlî ve Bâtinîlik, Ankara 1964 s. 51, 70).

d) Mutasavvife: Tasavvuf ehli

Gazzâlî, yukarda sözü edilen üç zümreyi Islâm dini karsisinda tenkit ettikten sonra, derinlemesine sûfileri tenkid eder. Ona göre sûfiler, Ilmin yaninda amelin de lüzumuna inanmis olan gurubu teskil eder. Onlarin gayesi, nefsi kötülüklerden temizlemek ve zIkir yoluyla kalpten, Allah sevgisinden baska her seyi atmaktir. Düsünce ile fiili (ameli) birlestiren tek yol buydu. Ona göre büyük sûfilerin arzu ettikleri sey, tatmak ve yasamakti. Nefsin arzularini yok etmek, kalbin dünya ile alâkasini kesmek, gurur, kibir, söhret ve gelecek endiselerini asmak onlarin baslica faziletleridir. Bu faziletler gerçeklesince Insanda kalp gözü açi lir. Gazzâlî'nin kalbin mahiyeti ve Kalp Gözü hakkindaki açiklamalari 0hya, Mizânu'l-Amel, munkiz, Risâletü'l-Ledunniyye ve Mikatü'l Envâr isimli eserleri basta olmak üzere, diger eserlerinde de yay Ilmis durumdadir. Burada onun kalp ve kalbî bilgi hakkindaki düsüncesi söyle özetlenebilir:

Kalp, Allah hakkindaki bilginin dogdugu yerdir. O, bir çesit cevherdir, Insan hakikati onunla kavrar. Kalp, Insan ruhunun kesf ve sezgi gibi en yüksek derecesini teskil eder. Ve bir ayna gibi esyanin aslini kavrar. Kalp, akilli kimseyi hayvandan, küçük çocuktan, deliden, ayiran bir mana tasir, maddî göz yani beden gözü disi (zahiri) görür fakat içi görmez. baskasini görür, kendisini görmez, sonluyu görüp kavram sonsuzu kavrayamaz. Kalp gözündeki nur ise bir olgunluk (kemâl)'tur, yukarda maddî göz için söylenen eksiklikler onda yoktur. O, baskasini idrak ettigi gibi, kendini de idrak eder. Ona, uzak-yakin birdir, esyanin sirlarina nüfûz edebilir. Kalp gözüne Akil, Ruh, Insanî nefs gibi isimler verilir. (Necip Taylan, Gazzâlî'nin Düsünce SIsteminin Temelleri, Bilgi-mantik-iman, Istanbul, 1989, s. 91 vd.).

Gazzâlî bu fIkirleriyle, soyut düsünce ve mantiga karsi, yasanmis tecrübeyi ve zevki koyarak, bunu hakikate ulastiran bir yol olarak görmüstü. Ona göre tasavvufun asil degeri de akil üstü (irrasyonel) âleme açIlmis bir kalp gözü olmasindan, nazârî olan ile amelî olani birlestirmesinden, hakikati bizzat yasanan tecrübeden çikarmasindan ve ahlâkî hayat için bir örnek olmasindan geliyordu.

Görüldügü gibi Gazzâlî, sûfîlerin zevk ve dînî tecrübe metotlarini benimser, fakat burada yanlis bir hükme varanlari da tenkit eder, meselâ; Allah ile birlestigini, ona hulûl ettigini, dînî cezbe ve istigrak (ekstaz) halinde, kendilerini her türlü dînî emrin üstüne çikmis diye kabul eden bazi sûfilerin bulundugunu, oysa, bu gibi durumlarina dine tamamen aykiri seyler oldugunu söyler (Gazzâlî el-Munkiz, s. 44, vd.; Necip Taylan, a.g.e. s. 108. vd.).

Gazzâlî'nin üzerinde durdugu çok önemli kavramlardan biri de Akil kavrami ve aklin din ile olan iliskisidir. O, akli çesitli anlamlarda kullanmistir. Meselâ; nazarî bilgileri kavramak için Insanin yaratilistan sahip oldugu kâbiliyettir. Insan, hayvandan bu hususiyeti ile ayrilir. Bazan, tecrübeden elde edilen bilgilere de akil denir. Nitekim, tecrübeli kimseye akilli kisi denIlmektedir. Ayni sekilde devamli olan mutlulugu kazanma kabiliyetine de akil denir. Bundan hareketle Gazzâlî'ye göre aklî ilimleri ser'î (dinî) ilimlere aykiri diye görenler câhillerdir. Akil, dogru yolu serîatsiz bulamadigi gibi, serîat (din) da ancak akil ile anlasilip açikliga kavusabilir, Bu anlamda akil göze, serîat da isiga benzer. Baska bir ifadeyle, din binadir, akil ise, onun temelidir. Binasiz temel anlamsizdir, temelsiz bina ayakta duramaz.

Akil ile Nakil (nass) iliskisinde yorum (te'vil) yapanin durumunu da Gazzâlî söyle tesbit eder. Te'vil yapanlar söyle gruplandirilabilir: 1- Yalniz nakle deger verenler, 2- Sadece Akla deger verenler. 3- Akli esas tutup nakli, akla tabi kilanlar. 4- Nakli esas alip, akli nakle tabi kilanlar, 5- Hem nakli hem akli esas alip Ikisine birden deger verenler. Gazzâlî'ye göre en dogru yolu bu besincisi bulmustur. KIsaca Gazzâlî'ye göre akil ve din birbirini tamamlar. Aslinda bu Iki taraf, birbirine aykiri da degildir. Din aklin degerini inkâr etmedigi gibi, onun önemini vurgulayan ve Insani düsünmeye yönlendiren bir çok Ayet-i Kerime ve hadisler vardir. Böylece Gazzâlî akil-din iliskisini karsilikli bir ihtiyaç ve uzlasma tarzinda yorumlayarak, aklî ilimler ile dinî ilimleri, din ile dine aykiri düsmeyen düsünceyi uzlastiran bir yol tesbit eder.

Gazzâlî'nin yasadigi dönemin dinî bakimdan oldugu gibi siyasî bakimdan da önemli oldugunu biliyoruz, o, siyasetle ilgili düsüncelerini et-Tibri'l-Mesbuk fi Nasaihi'l-Mülûk, el-Munkiz, ihya, Kimyay'i-Saadet, el-Iktisad fi'l-0'tikad gibi eserlerinde ilgisi oldukça belirtmistir. 0limler siniflamasinda siyasete ayri bir yer vermis ve siyasetin Insan ve toplum hayati için geregini belirtmistir.

Gazzâlî'ye göre siyaset, Insani iyi yola yönlendiren bir ilim olan ahlâkin yaninda yer alir. Insan hayati için bu dünyada belirlenmis davranis Ilkeleri gereklidir. Çünkü, onlar ayni zamanda ahiret hayatina hazirligin da bir geregidir. Saglam bir dünya teskilati ve çalismasi olmadan ahiret hayati içinde istikrar içinde çalIsamaz. Bir yerde kanun ve nizamin temin edilememesinden dolayi siyasî bir istikrarsizlik varsa, orada Allah'a hizmet edebilecek zihnî bir sükunet de olamaz onun için Insan dünya-ahiret uyumunu kurmalidir.

Gazzâlî, Insanin tek basina yasayamayacagi yani daima hem cinsine muhtaç oldugu Ilkesinden hareketle Islâmî yönetimi yani devletin gerekliligini belirtir. Bu durum, neslin devaminin sarti oldugu gibi, ihtiyaçlarin karsilikli iliskilerle temin edIlmesinin de sartidir. Fakat Insanlar toplum halinde yasarken, karsilikli iliskiler içinde bulunacaklarindan, aralarinda bazi kavga ve anlasmazliklar da tabiî olarak çikacaktir. Bunu önlemek için bir hukuk sIstemi ve hükümet gerekli bulundugu gibi, bu siyâsî nizami sagliyacak bilgi, basiret ve önderlik vasiflarina sahip kimselerinde bulunmasi gereklidir.

Gazzâlî, Islâm devlet baskanligi için altisi yaratilistan, dördü müktesep on özelligin bulunmasi gerektigini belirtir. Bunlar, bulûg çagina gelmis olmali, akilli, hür, erkek, duyu organlari saglam olmali, cesaretli ve otoriter olmali, adil olmali, çikacak yeni durumlara göre en uygun yolu seçebIlmeli, takva sahibi, cömert ve bilgili olmali (Harun Han Sirvanî, Islâm da siyasî Düsünce ve 0dare, s. 97. vd).

Gazzâlî'nin düsünce sIsteminin orjinal kabul edilen yönlerinden biri de, kendisinin bu konuda batili filozoflarla karsilastirIlmasina gerek duyulan sebeplilik (nedensellik) meselesidir. Tehâfütü'l-Felâsife isimli eserinde filozoflari tenkit ettigi en önemli felsefe problemlerinden biri olan bu konu, sebep-sonuç arasinda görülen iliskinin mutlak ve zarurî olmadigi seklinde özetlenebilir. Oysa, sebep-sonuç münasebeti felsefe ve mantikta birbirine kesin ve zarurî olarak bagli görülmektedir. Gazzâlî, böyle bir düsüncenin mucizeyi inkâr etmek olacagi anlayisindan hareketle, sebep-sonuç iliskisinin neticesini bir zarûret (vucûb) degilde olabilir (caiz) olarak görür. Çünkü sözkonusu Iki taraftan birinin varligi, digerinin de var olmasini gerektirmez ve böyle bir gereklilik anlayisi aliskanliktan kaynaklanir. Meselâ; susuzlukla su içmek, bunun kesIlmesiyle ölüm, ilâç ile sifa bulmak, gibi iliskilerin sonuçlari kaçinIlmaz degildir. Bunlarin birbirine bagliligi, Allah'in takdirinden dolayidir. Ve Allah kendi kudretiyle Isterse bunlari yaratmayabilir (Gazzâlî, Tehâfütü'l-Falâsife, s. 85)

Eserleri ortaçagda Lâtinceye çevrilen Gazzâlî, el-Gazel adiyla meshur olmustur. Özellikle yukarda degindigimiz sebeplilik konusunda Ockhamli William, Nikola ve Peter gibi hristiyan filozoflari etkilemisti. Bunun yaninda Gazzâlî, bilhassa Endülüslü Iki filozof olan Ibn Rüsd ve Ibn Tufeyl tarafindan ciddi sekilde tenkit edildi. Ancak Gazzâlî, onbirinci yüzyildan günümüze kadar ehl-i sünnet akidesinin saglam bir sekilde devam edip gelmesinden ve tasavvufta Ilmî otoritesiyle kendini daima hissettirmistir. Zamanimizda da Kelâm, FIkih, Islâm Hukuku, Tasavvuf, Ahlâk ve Felsefede önemli yerini muhafaza etmektedir.

Necip TAYLAN


SA'D B. EBI VAKKAS

Sa'd b. Ebî Vakkas Malik b. Vuheyb b. Abdi Menaf b. Zühre. Babasi Malik b. Vuheyb'dir. Malik'in künyesi Ebî Vakkas olup, Sa'd bu künyeye nisbetle Ibn Ebî Vakkas olarak çagrilirdi. Rasûlüllah (s.a.s)'in annesi Zuhreogullarindan oldugu için, anne tarafindan da nesebi Rasûlüllah (s.a.s) ile birlesmektedir. Sa'd'in annesi Hamene binti Süfyan b. Ümeyye'dir. Sa'd (r.a), Ilk iman edenlerden biridir. Kendisinden yapilan rivayetlere göre o Islâmi üçüncü kabul eden kimsedir. Ancak, Hz. Hatice, Hz. Ebu Bekr, Hz. Ali ve Zeyd b. Harise'den sonra müslüman olmussa besinci müslüman olmus oluyor. Sa'd (r.a), müslüman oldugu gün henüz namazin farz kilinmamis oldugunu ve o zaman on yedi yasinda bulundugunu söylemektedir (Ibn Sa'd, Tabakâtül-Kübrâ, Beyrut (t.y), III, 139).

Sa'd (r.a) Islâma girisine sebep olan olayi söyle anlatir: "Müslüman olmadan önce rüyamda kendimi hiç bir seyi göremedigim karanlik bir yerde gördüm. Bu arada ay dogdu ve ben onun aydinligina tabi oldum. Benden önce bu aya kimlerin uymus olduguna bakiyordum. Onlar, Zeyd b. Harise, Ali b. Ebî Talib ve Ebû Bekir'di. Onlara ne kadar zamandan beri burada olduklarini sordugumda, onlar; "Bir saat kadardir" dediler. Arastirdigimda ögrendim ki, Rasûlüllah (s.a.s) gizlice Islâm'a davette bulunmaktadir. Ona Ecyad tepesi taraflarinda rastladim. Ikindi namazini kiliyordu. Orada Islâmi kabul ettim. Benden önce bu kimselerden baskasi imân etmemisti" (Ibnül-Esir, Üsdül-Gâbe, II, 368).

Sa'd'in müslüman oldugunu ögrenen annesi, buna çok üzülmüs ve oglunu atalarinin dinine döndürebIlmek için çareler aramaya baslamisti. Sa'd'a, eger girdigi dinden dönmezse, yemeyip içmeyecegine dair yemin etmisti. Sa'd, annesine, bunu yapmamasini, çünkü dininden dönmeyecegini söyledi. Yeminini uygulamaya koyan annesi, bir zaman sonra açlik ve susuzluktan bayIlmisti. Ayildiginda Sa'd ona; "Senin bin tane canin olsa ve bunlari bir bir versen, ben yine de dinimden dönmeyecegim" demisti. Onun kararliligini gören annesi yemininden vazgeçmisti (Üsdül-Gabe, ayni yer). Sa'd (r.a) annesine çok düskündü ve ona bir zarar gelmesini asla kabul edemezdi. Ancak imanla alakali bir konuda Rabbine isyan edip baskalarinin heva ve heveslerine de tabi olamazdi. Sa'd (r.a) ve benzerlerinin karsilasacagi bu gibi durumlari çözümlemek ve iman edenleri rahatlatmak için Allah Teâlâ su âyet-i kerimeyi göndermisti: "Bununla beraber eger, hakkinda bilgi sahibi olmadigin bir seyi bana ortak kosmak için seninle ugrasirlarsa, o zaman onlara itaat etme. Dünya Isleri nde onlara iyi davran..." (Lokman, 31 / 15).

Sa'd (r.a), Medine'ye hicrete kadar Mekke'de kalmistir. Dolayisiyla müsrikler tarafindan ugradiklari bütün saldiri ve iskencelere diger müslümanlarla birlikte Mekke dönemi boyunca muhatab oldugu muhakkaktir. Mekke'de müslümanlar, Mekke zorbalarinin saldirilarindan emin olmak için Ibâdetlerini gizli ve tenha yerlerde ifa ediyorlardi. Bir gün Sa'd (r.a) arkadaslariyla birlikte Ibâdet ederlerken müsriklerden bir grup onlara satasarak Islâmla alay etmisler ve onlara saldirmislardi. Sa'd eline geçirdigi bir deve sirt kemigini alip müsriklere karsilik vermis ve onlardan birini yaralayarak kanlar içerisinde birakmisti. Iste Islâm'da Allah için Ilk akitilan kan budur (Üsdü'l-Gâbe, II, 367).

Sa'd (r.a) kardesi Ümeyr (r.a) ile Medine'ye hicret ettigi zaman, kan davasi yüzünden Mekke'den kaçip buraya yerlesmis olan diger kardesleri Utbe'nin evinde kalmaya baslamislardi. Muahat olayinda Rasûlüllah (s.a.s), Sa'd'i Mus'ab b. Umeyr ile kardes ilân etmisti. Baska bir rivayete göre de kardes ilân edildigi kimse Sa'd b. Mu'az'dir (Ibn Sa'd, a.g.e., III, 139-140).

Medine'ye hicretle birlikte Islâm devlet olmus ve kendini tehdit eden güçlere karsi askerî faaliyetler baslamisti. Bu çerçevede Mekke kervanlarina yönelik askerî birlikler (seriyye) sevkediliyordu. Ilk seriyye, Hicretin yedinci ayinda Mekke kervaninin yolunu kesmek için otuz kisiden olusan Hz. Hamza komutasindaki seriyyedir. Sa'd (r.a)'da bu Ilk askerî birlige katilanlardandir (Ibn Sad, ayni yer) Bir ay sonra Ubeyde b. Haris komutasinda gönderilen seriyye Kureys kervaniyla karsilastiginda Ilk oku Sad b. Ebi Vakkas (r.a) atarak çatismayi baslatmisti. Mekke'de Allah yolunda Ilk kan akitan kimse olma serefi Sa'd (r.a)'a ait oldugu gibi, yine Allah yolunda Ilk ok atma serefi de böylece ona nasip olmustur. Sa'd (r.a) söyle demektedir: "Araplardan Allah yolunda Ilk ok atan kimse benim" (Ibn Sa'd, ayni yer).

Ayni yilin ZIlkade ayinda Rasûlüllah (s.a.s), Sa'd b. Ebi Vakkas'i yirmi kisilik bir askerî birlige komutan tayin ederek el-Harrar mevkiine göndermisti. Bu seriyyenin gayesi de Mekkelilere ait kervani vurmakti. Ancak kervan bir gün önceden bu yerden hareket etmis oldugu için, bir çatisma çikmamisti. Rasûlüllah (s.a.s), sadece seriyyeler göndermekle yetinmiyor, bizzat ordusunun basina geçerek seferler düzenliyordu. Bunlardan biri olan ve II. Hicrî yilin Rebiu'l-Evvel ayinda gerçeklestirilen Buvat gazvesinde, ordu sancagini Sa'd tasimaktaydi (Taberi, Tarih, Beyrut 1967, II, 407). Pesinden tehlikeli bir görevle Mekke ile Taif arasindaki Nahle mevkiine kesif maksadiyla gönderilen Abdullah b. Cahs seriyyesine katilan Sa'd b. Ebi Vakkas (r.a)'in bütün cihad faaliyetlerine aktif bir sekilde istirak ettigi görülmektedir.

Bedir savasinda müsrik süvari birliginin komutani olan Sa'id b. el-As'i öldürüp kilicini Rasûlüllah (s.a.s)'e getirmisti. O, Zülkife adindaki bu kilici ganimetlerin dagitilisinda Sa'd'a vermisti.

Uhud savasinda, müsriklerin üstünlügü ele geçirdigi ve müslümanlarin panige kapilarak dagildigi esnada Rasûlüllah (s.a.s)'in yanindan ayrIlmayip gövdelerini siper ederek onu korumaya çalIsan bir kaç kisiden birisi Sa'd b. Ebi Vakkas (r.a) idi. O, cesaretinden hiç bir sey kaybetmeden ok atmaya devam ediyordu. Sa'd (r.a) ok atmakta mahirdi ve hedefini sasirmiyordu. Rasûlüllah (s.a.s) ona ok veriyor ve söyle diyordu: "At Sa'd Anam babam sana feda olsun " (Müslim, Fezâilü's-Sahabe, 5; Ibn Sa'd, a.g.e., III,141; Ibnül-Esîr, el-Kâmil,)i't-Tarih, Beyrut 1979, II, 155). Rasûlüllah (s.a.s), övgü, riza ve hosnutlugu ifade eden bu kelimeleri, ana ve babasini bir arada zikrederek baska hiç kimse için kullanmamistir (Ibn Sa'd, ayni yer).

Sa'd (r.a)'in Uhud günü gördügü hizmet ve gösterdigi kahramanlik gerçekten çok büyüktü. Onun bu günde tek basina bin ok attigi rivayet edIlmektedir (Üsdül-Gâbe, II, 367).

O, Hendek, Hudeybiye, Hayber, Mekke'nin fethi ve diger gazvelerin tamamina katIlmistir (Ibn Sa'd, a.g.e., 111, 142).

Rasûlüllah (s.a.s)'in vefatindan sonra Hz. Ebu Bekir (r.a)'a bey'at eden Sa'd (r.a), Hz. Ömer döneminde aktif olarak devlet idaresinde görevler almistir. Bu dönemde onun en önemli görevlerinden birisi, asrin emperyalist süper güçlerinden birisi olan 0ran Imparatorlugunu çökerten Kadisiye ordusunun kumandanligidir.

Bizansa yönelik askerî faaliyetler sürerken, 0ran topraklarina da seferler yapiliyordu. Hz. Ebû Bekir (r.a) döneminde 0 ranlilarin elinde olan Irak'in büyük bir bölümü fethedIlmisti. Hz. Ömer (r.a) is basina geçtigi zaman 0ran'a karsi kapsamli ve netice alici bir askerî sefer düzenlenmesi için çalismalara basladi. Yapilan istIsareler sonucunda Sa'd b. Ebî Vakkas'in hazirlanan orduya komutan tayin edIlm esi kararlastirildi. Havâzin kabilelerinden zekât toplamak için bu bölgede bulunan Sa'd, Medine'ye çagrilarak ordu ona teslim edildi. Sa'd ordusuyla Irak'a dogru yürüyüse geçerek Kadisiye mevkiinde kârargah kurdu. 0ran sahi, müslümanlara karsi savasmak üzere ünlü komutani Rüstem'i görevlendirmisti. Yapilan savasi müslümanlar kazanmis ve 0ran topraklari Islâm tebligine açIlmisti. Sa'd hasta oldugu için bizzat savasa istirak edememis ve yüksekçe bir yerden, savastin orduyu idare etmisti. Kadisiye ialeri Islâm ordularinin kazandigi en parlak ve kesin zaferlerden biri olarak tarihe geçmistir.

Daha sonra Sa'd (r.a), Celula'ya yönelmis ve burasini fethetmisti (H 16). Celula'nin fethi bölgede büyük bir ihtida hareketini de pesinden getirmisti. Daha sonra 0ran Imparatorluk merkezi olan Medâin Iki aylik bir kusatmadan sonra düsmüs, büyük meblaglarda ganimet ele geçmis ve Kisra III. Yezducerd buradan Hulvan'a kaçmisti. Sa'd b. Ebi Vakkas, bir ordu göndererek sulh yoluyla burayi fethetmisti. Yezducerd ise 0sfahan bölgesine kaçarak orada tutunmaya çalismistir.

Sa'd (r.a), Medâin'e yerleserek, fethedilen topraklarin idarî yapisini olusturmaya çalisti. Medâin'in havasi, askerlerin sihhatini olumsuz yönde etkiledigi için, Hz. Ömer (r.a)'in onayi alinarak yerlesime ve ordunun askerî stratejisine uygun bir konumda olan Küfe, ordugâh sehir haline getirildi. Sa'd bölge valisi olarak Kûfe'de üç buçuk yil kalmistir. O, tekrar toparlanip kaybettikleri yerleri geri almak için hazirliklara girisen 0ranlil arin hareketlerini takip ediyor ve gerekli askerî önlemleri almaya çalisiyordu. Ancak tam bu siralarda Kûfe'de bir topluluk, Hz. Sa'd'i ganimetleri adil dagitmadigi ve gaza Isleri nde gevsek davrandigi yolunda iddialarla Hz. Ömer (r.a)'a sikayet etti. Ayrica onun namaz kildiris tarzini da begenmiyorlardi. Hz. Ömer (r.a) meseleyi inceletmis; yapilan sikayetlerin asilsiz oldugunu anlamis olmakla birlikte, maslahati gözeterek onu geri çagirmisti (Asr-i Saadet, I, 432 vd.).

Hz. Ömer (r.a), kendisinden sonra halife seçimini gerçeklestirmek için alti kisilik bir sûra olusturmustu. Sa'd (r.a) da bunlar arasindaydi. Hz. Ömer (r.a)'in vefatindan sonra halife tayini için müzakereler basladigi zaman Sa'd, Abdurrahman b. Avf lehine adayliktan çekildigini açiklamistir.

Hz. Osman (r.a), halife seçildigi zaman; Ömer (r.a)'in vasiyetine uyarak Sa'd'i Küfe valiligine tayin etti. Ancak, bu seferki Küfe valiligi de fazla sürmemistir. O, hazineden borç olarak almis oldugu bir miktar parayi geri ödemekte zorluk çekince, hazine emini Abdullah Ibn Mes'ud tarafindan Halifeye sikayet edIlmis; bu sikayet üzerine Osman (r.a), onu Küfe valiliginden azletmisti. Bunun üzerine Sa'd (r.a) Medine yakinlarindaki Akik vadisinde bulunan çiftligindeki evine yerlesmis ve ziraatle ugrasmaya baslamistir.

Sa'd (r.a), Hz. Osman (r.a)'in sehid edilisiyle baslayan fitne ve ihtilaflardan tamamen uzak kalmaya gayret etmistir. O, müslümanlar arasinda kan dökülmesinden çok rahatsiz oluyor ve taraflardan kendisine gelen teklifleri geri çeviriyordu. O, ümmetin üzerinde anlastigi bir halife ortaya çIkincaya kadar kendisine hiç bir seyden bahsedIlmemesini Istemisti. Sa'd (r.a), gruplar arasinda verilen mücadelelerde kimin hakli kimin haksiz oldugunun açikliga kavusturulmasinin mümkün olmadigini bildigi ve haksiz yere bir müslümanin kanini akitmaktan çekindigi için böyle davraniyordu. O, kendisine gelenlere söyle diyordu: "Bana, Iki gözü, dili ve Iki dudagi olan ve su kâfirdir, su mü'mindir diyen bir kiliç getirilinceye kadar asla kimseyle savasmam" (Ibn Sa'd, a.g.e., III,143; Üsdül-Gâbe, II, 368).

Sa'd (r.a), güçlü bir kisilige ve siyasî destege sahip oldugu halde, riyaset çekismelerinin içine girmekten ömrünün son günlerine kadar kaçinmistir. Oglu Ömer ve kardesinin oglu Hasim gidip ona; "Yüz bin kilis sahibi var ki, hepsi seni hilafet için en liyakatli adam taniyor" dediklerinde onun buna verdigi cevap su olmustu:

"Bu sizin yüz bin kilicinizdan daha kuvvetli tek bir kiliç, mü'mine çekilince onu kesmeyen, kâfire karsi siyrilinca onu kesen kiliçtir" (Asri Saadet, I, 436). Onun bu anlamli sözleri, müslümanlarin birbirlerine zarar vermelerine karsi ne kadar hassas oldugunu ifade etmektedir.

Sa'd (r.a), Hicrî 55 yilinda ikâmet etmekte oldugu Medine'nin disindaki Akik vadisinde vefat etmistir. Onun vefat tarihi hakkinda, 54 ila 58 tarihleri arasinda degisen farkli rivâyetler bulunmaktadir (Üsdül-Gâbe, II, 369).

Sa'd (r.a)'in cenazesi Medine'ye on mil kadar uzaklikta olan Akik vadisindeki evinden alinarak Medine'ye getirIlmis ve Mescid-i Nebi de kilinan namazdan sonra, Bâkî mezarligina defnedIlmistir (Ibn Sa'd, III,148). Cenaze namazini Emevilerin Medine valisi Mervan b. Hakem kildirmistir. Rasûlüllah (s.a.s)'in zevceleri de namaza istirak etmislerdi (Üsdül-Gâbe, ayni yer).

Sa'd (r.a), vefat edecegini anladigi zaman yünden mamül cübbesini getirtmis ve ölünce onunla kefenlenmesini vasiyet etmisti. Bunun sebebi olarak, Bedir gününde müsriklerle karsilastigi zaman onu giymekte oldugunu ve bundan dolayi bu cübbesini çok sevdigini söylemistir (Üsdül-Gâbe, ayni' yer). Ibnül Esir'in kaydettigi, Sa'd (r.a)'in oglu Âmir'den nakledilen rivayete göre Sa'd (r.a) Muhacirlerden en son vefat eden kimsedir (Üsdül-Gâbe, ayni yer).

Sa'd (r.a), Ashabin seçkinlerinden biri olup sagliginda Cennetle müjdelenen on kisi arasindadir. Yine tarihe sûrâ olayi olarak geçen ve Hz. Osman (r.a)'in halife seçIlmesini gerçeklestiren Hz. Ömer (r.a)'in olusturdugu alti kisilik sûrânin içinde bulunmaktaydi. O, Ilk iman eden bir kaç kisiden biri olarak Mekke döneminin sIkintilarina Rasûlüllah (s.a.s)'in yanindan ayrIlmayarak gögüs germisti. Kiyamete kadar devam edecek olan cihad hareketi için, müslümanlari taciz eden kâfirlere saldirarak Ilk kani akitan odur. Yine Medine döneminin baslarinda kâfirlere karsi Ilk oku atan kimse olma serefi de ona aittir. Sa'd (r.a), Rasûlüllah (s.a.s)'in bütün gazalarina, katIlmis, Bedir'de büyük yararliliklar göstermistir. Allah yolunda, Islâm disi nizamlari yok etmek için canini feda etmeye her zaman hazir oldugunu pratik bir sekilde ortaya koymustur. Uhud gününde müslümanlar dagildigi zaman Rasûlüllah (s.a.s)'i canlarini feda etme pahasina sonuna kadar korumaya çalIsan bir kaç kisiden biri de odur. O, müsriklerin Rasûlüllah (s.a.s)'i öldürmek için yaptiklari hamleleri, attigi oklarla sonuçsuz birakmisti. Iste Rasûlüllah (s.a.s) bu kritik anda onun gösterdigi sebat ve yararliliktan dolayi onu baska hiç bir kimseyi övmedigi bir sekilde "Ânam babam sana feda olsun, At" (Müslim, Fezailu's-Sahabe, 5) diyerek övmüs ve bunu defalarca tekrarlamisti. Ve yine onun için dua ederek söyle demisti: "Allahim! Sa'd dua ettigi zaman onun duasini kabul et ". Bu dua çerçevesinde Sa'd (r.a)'in yaptigi bütün dualar gerçeklesmekteydi (Üsdül-Gâbe, II, 366-369; Ibn Sa'd, III,139 vd.).

Sa'd (r.a), Rasûlüllah (s.a.s)'i korumak ve ona gelebilecek zararlari engellemek için sürekli gayret içerisinde bulunmaktaydi. Aise (r.an) söyle anlatmaktadir: "Rasûlüllah (s.a.s) Medine'ye gelisinde bir gece uyuyamadi ve; "Keske ashabimdan Salih bir zat bu gece beni korusa"dedi. Biz bu durumda iken dIsaridan bir silah hisirtisi duyduk. Rasûlüllah (s.a.s); "Kim o?" dedi. Gelen zat; "Sa'd b. Ebi Vakkas'im" karsiligini verdi. Rasûlüllah (s.a.s), ona; "Neden buraya geldin?" diye sordugunda Sa'd, söyle cevap verdi: "0çime Rasûlüllah (s.a.s) hakkinda bir korku düstü de onu korumak için geldim". Bunun üzerine Rasûlüllah (s.a.s) ona dua etti ve sonra da uyudu" (Müslim, Fedâilu's-Sahabe, 5). Iste Rasûlüllah (s.a.s)'in kendisi için duydugu endiseyi Allah Teâlâ bu seçkin Insanin kalbine ilham etmis ve onu Rasûlünü korumak için harekete geçirmisti. Buradan, Sa'd (r.a)'in, Islâm davasini yüceltmek ve düsman güçlerin ona karsi komplolarini engellemek için o kadar büyük bir özveriyle çatistigi açikça anlasIlmaktadir. Onun Rasûlüllah (s.a.s)'e karsi duydugu sevginin sinirsizligi, Uhud'da oldugu gibi daha sonralari da onu kendi nefsini feda ederek korumaya sevketmistir.

Sa'd (r.a), hakkinda âyet nazil olan sahabilerden biri olma serefine de sahiptir. O, "Benim hakkimda dört âyet nazil olmustur" (Müslim, Fedailu's-Sahabe, 5) demektedir. Bu âyetlerden bir tanesi, Mekkeli müsriklerin Rasûlüllah (s.a.s)'den yanindaki, ona iman etmis güçsüz kimseleri kovmasini Istemeleri üzerine nazil olan, Allah rizasini dileyerek aksam sabah ona dua eden kimseleri kovma" ayetidir (el-Enam, 6/52; Müslim, Fedailu's-Sahabe, 5; diger âyetler sunlardir: el-Enfal, 8/1; Lokman, 31/15; el-Maide, 5/9).

Sa'd (r.a), devrin putperest-müsrik süper güçlerinden biri olan 0ran Imparatorlugunu çökerten ve böylece Islâmin kitlelere tebligi önündeki büyük engellerden birisini ortadan kaldiran Islâm tarihinin en önemli savaslarindan biri olan Kadisiye savasinin komutaniydi. O, kendisine verilen görevi hakkiyla yerine getirip, Kisranin saraylarini ve hazinelerini ele geçirmis ve yapilacak fetih hareketlerine yeni bir boyut kazandirmisti. Böyle güçlü bir askerî yetenege ve siyasî güce sahip olmasina ragmen; bu, onun sade ve zahidâne yasayisina hiç bir tesirde bulunamamisti. Her zaman, ümmetin gerçek temsilcileri olan idarecilerin verdigi görevleri hakkiyla yerine getirmeye çalismis, bu görevlerden azledildigi zaman kalbinde hiç bir eziklik ve kirginlik hissetmeden kösesine çekIlmistir. Sunu söylemek mümkündür ki; Sa'd (r.a), Islâm binasinin saglam temeller üzerine oturtulmasindaki temel taslardan birisidir.

Sa'd (r.a)'dan çok sayida hadis rivayet edIlmistir. Ondan, Ibn Ömer, Ibn Abbas, Cabir b. Semure, Sâib b. Yezid, Aise (r.a), Said Ibn Müseyyeb, Ebu Osman en-Nehdî, 0brahim b. Abdurrahman b. Avf, Kays b. Ebi Hazm ve digerleri hadis rivayet etmislerdir. Ayrica, Amir, Mus'ab, Muhammed, 0brahim ve A ise'de babalari olan Sa'd (r.a)'dan hadis rivayetinde bulunmuslardir (Üsdül-Gâbe, II, 369). O hadis rivayeti konusunda çok itimat edilenlerden birisidir. Rasûlüllah (s.a.s)'e atfedilen hadisler hakkinda çok titiz ve hassas davranan Hz. Ömer (r.a)'in ogluna söyledigi; "Oglum, sa'd, Rasûlûllah'dan bir rivayette bulundu mu, artik o meseleyi bir baskasina sorma" sözü onun bu konudaki güvenilirligini açikça ortaya koymaktadir (Asri Saadet, I, 437-438). Sa'd (r.a), orta boylu, güçlü, büyük kafali, sert elli bir vücud yapisina sahip olup, sempatik bir kisiligi vardi (Asri Saadet, I, 440; farkli bir rivayet için bk. Üsdü'l-Gâbe, II, 368).

Sa'd (r.a), sekiz evlilik yapmis olup; bu evliliklerinde, on yedisi kiz, on yedisi de erkek olmak üzere otuz dört çocuga sahip olmustu (Asr-i Saadet, I, 441).

Ömer TELLIOGLU


SAID B. ZEYD

Hayattayken Cennetle müjdelenen on sahabiden biri. Babasi Zeyd b. Amr olup, nesebi Ka'b da Rasûlüllah (s.a.s) ile birlesmektedir. Künyesi Ebul-A'ver'dir. Ebu Tür olarak da çagrilirdi (Ibnül-Esir, Üsdül-Gâbe, II, 387). Annesi Fatima binti Ba'ce'dir. Babasi Zeyd, Mekke müsriklerinin dinlerini akil disi bularak cansiz putlara tapinmanin anlamsizligi karsisinda gerçek dine ulasmak için arastirma yapmaya baslamis ve bunun için Suriye taraflarina giderek yahudi ve hristiyan âlimleriyle görüsmelerde bulunmustu. Ancak onlarin verdikleri dini bilgiler Zeyd'i tatmin etmemisti. Zeyd'in bu durumunu gören bir papaz ona, sirkten ve hurâfelerden uzak, Hz. 0brahim (a.s)'in dini olan Haniflige tabi olmasini tavsiye etmisti. Zeyd, Hanifligin ne oldugunu ögrendigi zaman aradigi dini buldugunu anlamis ve Mekke'ye dönmüstü. O, Kâbe'ye yönelerek Ibâd et eder, Mekke'de 0brahim'in dini üzere bulunan tek kimse oldugunu Kureys müsriklerine karsi iftihar ederek söyler ve onlarin putlar adina kurban kesmelerini ayiplardi. Zeyd, Ismail (a.s)'in neslinden bir peygamberin gelecegini ögrenmisti. Arkadasi Amr b. Rabî'a'ya kendisinin bu peygambere kavusamayacagini zannettigini, eger ona ulasirsa kendi selamini ona iletmesini söylemisti (Ibn Sa'd, Tabakâtül-Kübra, Beyrut (t.y), III, 379). Zeyd, Rasûlüllah (s.a.s)'in Peygamberlikle görevlendirIlmesinden önce vefat etti.

Said, babasi Zeyd'in kendisine telkin ettigi hanif dininin bilincinde olarak yetismisti. Rasûlüllah (s.a.s), Islâm dinini teblige basladigi zaman, onun çagirdigi dinin babasinin söyledigi prensiplerle ayni oldugunu gördü ve ona tabi olmakta gecikmedi. Rivayetlere göre o, Rasûlüllah (s.a.s)'in az sayidaki ashabiyla Erkam'in evinde gizlice toplanmaya baslamasindan önce iman etmistir. Dogum tarihi kaynaklarda zikredIlmemektedir. Ancak, onun Hicri 50 veya 51 yilinda öldügü zaman yetmis yasini asmis oldugu (Ibnül-Esir, Üsdül-Gâbe, II, 389) gözönünde bulundurulursa Hicretten yirmi bes yil önce dogmus olabilecegi söylenebilir. Said (r.a); Hz. Ömer'in kizkardesi Fatima ile evli idi. Hz. Ömer (r.a) da Said'in kizkardesi Atîke ile evli bulunmaktaydi (Ibnül-Esir, a.g.e., II, 387). Hz. Ömer, onlarin yeni dine girdiklerini ögrendigi zaman son derece kizmis ve yaptiklarinin hesabini sormak için hemen evlerine gitmisti. Ancak olay Ömer (r.a)'in iman etmesi sonucunu doguracak bir sekilde gelismisti (bk. Ömer Ibn et-Hattab mad.).

Medine'ye hicret edildigi zaman Said, Rifaa b. Abdul-Munzir (r.a)'in evinde mIsafir olmustur. Muâhât olayinda bir rivayete göre Ebu Lübabe baska bir rivayete göre de Rafi' b. Malik ile kardes ilan edIlmisti (Ibn Sad, III, 382). Ibnül-Esîr ise, Ubey b. Ka'b ile kardes ilan edildigini kaydetmektedir (Üsdül-Gabe, II, 387).

Saîd b. Zeyd, Bedir savasi hariç, Uhud, Hendek ve Rasûlullah (s.a.s)'in diger bütün savaslarina katIlmistir.

Rasûlüllah (s.a.s), Said ile Talha b. Ubeydullah (r.a)'i, Suriye taraflarina giden Kureys kervaninin dönüsü hakkinda bilgi toplamak ve bu bilgileri hizli bir sekilde Medine'ye ulastirmakla görevlendirdi. Böylece, Ebu Süfyan'in baskanligindaki bu kervan Suriye dönüsünde yakalanabilecekti. Said, Talha ile birlikte el-Havra denilen yere kadar gitmis ve kervanin dönüsünü beklemeye baslamisti. Ancak onlarin bu kervanin dönüsü hakkindaki haberi Medine'ye ulastirmadan önce Rasûlüllah (s.a.s) baska kaynaklardan gerekli bilgileri almis ve Medine'den Ensar ve Muhacirlerden olusan ordusuyla yola çikmisti. Onlar Medine'ye Bedir savasinin vuku buldugu gün ulasabildiler. Rasûlüllah (s.a.s)'in, kervanin yolunu kesmek için Medine'den ayrIlmis oldugunu gören Said ve Talha derhal ona katIlmak için Bedir'e dogru yola çiktilar. Onlar Turban denilen yere geldikleri zaman Bedir'den dönmekte olan Rasûlüllah (s.a.s)'le karsilastilar. Bedir savasina fiilen istirak edememis olmalarina ragmen Rasûlüllah (s.a.s) onlari savasa katIlmis sayarak ganimetten diger mücahitler gibi pay vermisti (Ibn Sa'd, III, 382-383). Said (r.a), Hz. Ömer zamaninda Suriye bölgesinde sürdürülen askerî harekâtlara katIlmis; Dimask muhasarasi ve Yermuk savasinda bulunmustur (Ibnül-Esir, a.g.e., II, 388; Ibn ül-0mad el-Hanbelî, Sezerâtu'z-Zeheb, Beyrut (t.y), I, 57).

Said (r.a), ömrünün son günlerini, Medine'nin disinda bulunan Akik vadisindeki çiftliginde geçirdi ve burada yetmis yasini geçmis oldugu halde Hicrî 50 veya 51 yilinda vefat etti. Abdullah Ibn Ömer onun öldügünü ögrendigi zaman dogruca Akik vadisindeki evine gitti ve cenazesiyle ilgilendi. Said (r.a)'in cenazesi Medine'ye tasindi ve Sa'd b. Ebi Vakkas tarafindan yikandi. Medine'de defnedilen Said (r.a)'in cenaze namazini Ibn Ömer kildirdi ve onu mezara Sa'd b. Ebi Vakkas ile birlikte indirdi (Ibn Sa'd, III, 384; Ibnül-Esir, II, 389). Onun Medine'de vefat etmis oldugu kesin olarak bilinmekle beraber, Küfeliler, Muaviye döneminde Kufe'de vefat ettigini ve cenazesinin Küfe valisi olan Mugîre b. Su'be tarafindan kildirildigini iddia etmislerdir (Ibn Sa'd, III, 381).

Said (r.a), Hz. Osman (r.a)'in sehid edIlmesiyle baslayan fitne olaylarina sahid olmustur. O, ümmetin içine sürüklendigi fitne belasindan ve kendini bIlmez bazi kimselerin ileri gelen ashabdan bazilarina dil uzatmalarimdan asiri derecede izdirap duymustur. Said (r.a), bir gün Küfe camiine gitmis, orada Muaviye'nin Küfe valisi Mugîre b. Su'be'yi, etrafinda Kûfelilerden bir takim Insanlarla otururken görmüstü. Mugîre ona saygi göstererek yanina oturtmustu. O esnada bir adam birilerini kastederek kötü sözler sarfetti. Said, Mugîre'ye; "Bu adam kime küfrediyor" diye sordugu zaman; "Ali b. Ebi Talib'e" cevabini alinca son derece üzüldü ve Mugîre'ye; "Mugîre, Mugîre! Rasûlüllah (s.a.s)'in Ashabi senin önünde sövülüyor ve sen buna susuyor ve bir harekette bulunmuyorsun öyle mi? Ben Rasûlüllah (s.a.s)'i; "Ebu Bekir Cennettedir, Ömer Cennettedir, Ali Cennettedir, Osman Cennettedir, Talha Cennettedir, Zübeyr Cennettedir, Abdurrahman b. Avf Cennettedir. Sa'd b. Ebi Vakkas Cennettedir" derken duydum dedi ve sunu ekledi; "Bunlarin dokuzuncusunu da gerekirse sayarim". Ertesi gün Küfeliler etrafini sarmis ve dokuzuncu kimsenin kim oldugunu söylemesi için çok israr etmislerdi. Bunun üzerine o; "Dokuzuncu benim, onuncu da Rasûlüllah (s.a.s)'dir" dedi ve sonra da etrafindaki Insanlara bakarak sahabilerin Islâm'daki seçkin konumlarini; "Bir kimsenin, Rasûlüllah (s.a.s) ile bir arada bulunarak yüzünün tozlanmasi, sizin herhangi birinizin Hz. Nuh kadar yasasa bile, bu müddet zarfinda amellerinden daha hayirlidir" sözüyle vurgulamistir (Ahmed b. Hanbel, I, 187).

Onun hakkinda kaynaklar söyle bir olay zikretmektedir: "Erva adindaki bir kadin, Medine valisi Mervan b. Hakem'e giderek Said b. Zeyd'in kendi arazisine tecavüzde bulundugunu sikayet etti. Mervan, memurlarini Akik vadisindeki çiftliginde bulunan Said (r.a)'a göndererek sikayet konusu olayi sorusturdu. Said (r.a) gelenlere; "Ona haksizlik ettigimi zannediyorsunuz degil mi? Rasûlüllah (s.a.s)'in söyle dedigini duydum:

"Haksiz yere her kim bir karis topragi gasbetse, kiyamet gününde yedi kat yerin dibinde dahi olsa o toprak boynuna dolanir". Sonra söyle ekledi: "Allahim bu kadin yalan söylüyorsa gözleri kör olmadan canini alma ve kuyusunu ona mezar yap". Rivayet edildigine göre bu kadin, daha sonra kör oldu ve evine yürürken kuyuya düserek öldü. Bu olaydan dolayi Medineliler birisine kizdiklari zaman ona, "Allah seni Erva gibi kör etsin" diyerek beddua etmekteydi (Ibn Hacer el-Askalanî, el-Isabe fi Temyizi's-Sahabe, Bagdat (t.y), II, 46; Ibnül-Esîr, Üsdül-Gabe, II, 388; ayrica bk. Ahmed b. Hanbel, I, 188-189).

Said (r.a)'dan bazi hadisler rivayet edIlmistir. Bunlardan birisi, Cennetle müjdelenen on kisi hakkinda olanidir. Abdullah b. Zalim el-Mazinî, Said b. Zeyd'den söyle rivayet etmektedir:

"Muaviye Kufe'den ayrildigi zaman, Mugîre b. Su'be'yi vali tayin etmisti. Hatipler minberlere çikarak Ali (r.a)'a hakaretlerde bulunuyordu. Ben Sâid b. Zeyd'in yanindaydim. O, kizdi ve kalkti. Benim de elimden tutmustu. Ben de ona uydum, o bana; "Su nefsine zulmeden adami görüyor musun? Cennet ehlinden olan bir adama lânet edIlmesini emrediyor. Ben sahitlik ederim ki dokuz kisi vardir ki onlar Cennettedirler. Onuncusuna da sahitlik etsem günah islemis olmam" dedi. Ve sormam üzerine söyle devam etti; "Rasûlüllah (s.a.s) (sarsilan Hira dagina); "Hira, yerinde dur! Senin üzerinde nebi, siddik ve sehidden baskasi bulunmuyor" dedi ve arkasindan Cennetle müjdeledigi sahabileri saydi" (Ahmed b. Hanbel, I, 189; Ibnül-Esir, a.g.e., II, 389; Sa'd b. Zeyd'in rivayet ettigi diger hadisler için bk. Ibn Hanbel, I, 187).

Sa'd b. Habib, Sa'îd b. Zeyd'in de aralarinda bulundugu, Cennetle müjdelenmis kimselerin isimlerini zikrederek söyle demektedir: "Onlar her zaman savasta Rasûlüllah (s.a.s)'in önünde, namazda ise arkasinda durmuslardir" (Ibn Hacer, el-Askalanî, a.g.e., II, 46) demektedir.

Ömer TELLIOGLU


TALHA B. UBEYDULLAH (r.a)

Talha b. Ubeydullah b. Osman b. Amr b. Sa'd b. Teym b. Mürre b. Katb b. Lüeyy b. Gâlib el-Kurasî et-Teymî. Künyesi, Ebu Muhmmed'dir.

Talha, Cennetle müjdelenen on kisiden biri, Islâm'a giren Ilk sekiz kisiden ve Hz. Ebubekir araciligiyla müslüman olan bes kisiden biridir. Ayrica, halife seçimini gerçeklestirmeleri için olusturulan alti kisilik Ashab-i ,Surâ arasinda yer almis meshur bir sahâbdir. Annesi, es-Sa'be bint Abdillah b. Mâlik el-Hadramiyye'dir (Ibn HIsam, "es-Sîretü'n-Nebeviyye", I, 251, Misir 1955; el-Askalânî, "el-Isâbe fî Temyîzi's-Sahâbe", III, 290;Ibnü'l-Esîr, "Üsdü'l-Gâbe fî Ma'rifeti's-Sahâbe", III, 85 vd. 1970).

Rivayete göre, Talha b. Ubeydullah, Busra panayirinda bulundugu bir sirada, oradaki bir manastirin rahibi: "Sorun bakayim, bu panayir halki arasinda, ehl-i Harem'den bir kimse var mi?" diye seslenir. Talha da: "Evet var! Ben Mekke halkindanim" diye cevap verir. Bunun üzerine rahip: "Ahmed zuhur etti mi?" diye sorar. Talha: "Ahmed de kim?" der. Rahip: "Abdullah b. Abdulmuttalib'in ogludur. Bu ay O'nun çikacagi aydir. O, peygamberlerin sonuncusudur. Haremden çikarilacak; hurmalik, taslik ve çorak bir yere hicret edecektir. Sakin O'nu kaçirma" der.

Rahibin söyledikleri Talha'nin kalbine yer eder. Oradan alelacele ayrilarak Mekke'ye döner ve yakinda herhangi bir olayin meydana gelip gelmedigini sorar. Abdullah'in oglu Muhammedü'l-Emîn'in peygamberligini ilan etmis oldûgunu ve Ebubekir'in de O'na tabi oldugunu ögrenir. Hemen Ebubekir'in yanina vararak rahibin anlattiklarini haber verir. Sonunda her Ikisi birlikte Resulullah (s.a.v.)'a giderler. Talha oracikta müslüman olur. (Ibn Sa 'd, "et- Tabakâtü'l Kübrâ", III, 215, Beyrut; el-Askalânî, a.g.e., III, 291).

Birçok müslüman gibi, Talha b. Ubeydullah da Islam'a girdikten sonra müsriklerin eziyetlerine maruz kalmis, ama yolundan dönmemistir. Islâm'in azili düsmanlarindan Nevfel b. Huveylid, Talha'nin müslüman oldugunu duyunca, Ebubekir'le onu bir iple biribirlerine baglamis, uzun süre iplerini çözmemis, Teymogullari da bu duruma seyirci kalmislardir. (Ibn Hisam, a.g.e., I, 709; el-Askalânî, a.g.e., III, 291; Ibnü'l-Esîr, a.g.e., III, 86).

Talha ile Zübeyr müslüman olunca, Resulullah (s.a.v.) onlari kardes ilan etti. Hicretten sonra da Medine'de, Talha ile Ubeydullah b. Ka'b'i, baska bir rivayete göre ise Talha ile Saîd b. Zeyd'i kardes ilan etmisti.

Talha, Bedir savasina istirak etmemesine ragmen Resulullah (s.a.v.) kendisine ganimetten pay vermistir. Kimi rivayetlere göre, bu sirada ticaret için Sam'da bulunuyordu. Akla daha yatkin olan bir baska rivayete göre ise, Kureys kervani hakkinda bilgi toplamak üzere, Resulullah (s.a.v.) tarafindan Sam yoluna gönderIlmisti. Nitekim, dönüste Talha'nin ganimetten pay Istemesi bunu gösteriyor (Ibn Sa'd, a.g.e., III, 216; Ibnü'l-Esîr, a.g.e., III, 86).

Bedir'den sonraki birçok savasa katIlmistir. Uhud günü Peygamber (s.a.v.)'i kahramanca müdafaa etmis, O'na bir sey olmasin diye atilan oklara, indirilen kiliç darbelerine karsi vücudunu siper etmistir. Sonuçta birçok kiliç ve ok yarasi almis, aldigi yara neticesi bir kolu çolak kalmis, yine Resulullah'i müdafaadan geri durmamistir (Ibn HIsam, a.g.e., II, 80; Ibnü'l Esîr, a.g.e., III, 86; el-Askalânî, a.g.e., III, 291).

Hz. Osman'in sehid edIlmesinden sonra, müslümanlarin büyük bir kisminin Hz. Ali'ye bey'at ettigini biliyoruz. Bu bey'atte bulunanlardan biri de Talha b. Ubeydullah'tir. Ancak, bey'atten kIsa bir süre sonra, Talha ile Zübeyr Ibnü'l-Avvam'in, Hz. Ali'ye karsi çikan Hz. Âîse'nin yaninda yer almislardir. Neticede ez-Zübeyr, Hz. Ali'ye karsi çiktigina pisman olarak savas meydanini terketmistir. Talha ise mücadeleye devam etmis, nihayet Cemel günü (h. 36), Mervan b. Hakem tarafindan öldürülmüstür. Vefat ettigi zaman tahminen 60-64 yaslarindaydi (Ibn HIsam, a.g.e., 1, 251; Ibn Sa'd, a.g.e., III, 224; Ibnü'l-Esir, a.g.e., 111, 87; el-Askalânî, a.g.e., 111, 292; Ibn Cerîr, Tarîhü'l-Ümemi ve'lMülûk, XI, 50' Beyrut).

Talha, Peygamber Efendimizin bacanagiydi. Hanimlarindan dört tanesi Resulullah (s.a.v.)'in zevcelerinin kiz kardesleriydi. Bunlardan Ümmü Gülsüm, Hz. Âîse'nin; Hamne, Zeynep bint Cahs'in; el-Fâria, Ümmü Habibe'nin ve Rukiyye, Ümmü Seleme'nin kizkardesi idi (el-Askalânî, a.g.e., III, 292).

Talha b. Ubeydullah'in, onbiri erkek, Ikisi kiz olmak üzere onüç çocugu vardi. Erkek çocuklarin herbirine bir peygamber ismi vermisti. Bunlar: es-Seccâd diye bilinen ve Cemel vak'asinda babasiyla birlikte öldürülen Muhammed, Imran, Musa, Ya'kub (Harre günü öldürüldü), Ismail, Ishak, Zekeriyyâ, Yusuf, Isâ, Yahya, Salih idi. Kizlari ise Aise ve Meryem idi (Ibn Sa'd, a.g.e., III, 214; Ibn HIsam,.a.g.e., 1,-307).

Talha, dogrudan Resulullah (s.a.v.)'dan rivayette bulundugu gibi, Hz. Ebubekir'le Hz. Ömer'den de hadis nakletmistir. Kendisinden de, ogullari; Yahya, Musa ve Isa ile Kays b. Ebi Hâzim, Ebu Seleme b. Abdirrahman, el-Ahnef, Mâlik b. Ebî Âmir ve baskalari rivayet etmislerdir (Ibn Sa'd, a.g.e., III, 219; el-Askalânî, a.g.e., 111, 290).

Talha; orta boylu, genis gögüslü, genis omuzlu ve iri ayakli idi. Esmer benizli, sik saçli fakat saçlari ne kIsa kivircik ne de düz ve uzundu. Güler yüzlü, ince burunlu idi. Saçlarini boyamazdi. Yürüdügü zaman sür'atli yürür, bir yere yöneldigi vakit tüm vucudu ile dönerdi (Ibn Sa'd, a.g.e., 111, 219; el-Askalânî, a.g.e., 111, 291).

Ashâbin zenginlerindendi. Zengin oldugu kadar da cömertti. Cömertligi sebebiyle kendisine "el-Fayyâd" denirdi. Vefat ettigi zaman, miras olarak bir hayli gayrimenkul, nakit para ve degerli esya birakmistir. Rivâyete göre gayri menkullerinin tutari otuz milyon dirhem, nakitlerinin tutari Iki milyon Ikiyüz dirhem ve Ikiyüz bin dinar idi. Sadece Irak'tan gelen yillik geliri yüzbin dirhem civarindaydi (Ibn Sa'd, a.g.e., 111, 221 vd.; Ibnü'l-Esîr, a.g.e., 111, 85).

Halid ERBOGA


ZÜBEYR B. el-AVVAM

Zübeyr b. el-Avvam b. Huveylid b. Esed b. Abdi'l-Uzza b. Kusayy b. Kilâb b. Mürre b. Ka'b. b. Lüeyy el-Kurasî el-Esedî. Büyük oglu Abdullah'tan dolayi "Ebû Abdillah" diye çagrilirdi. Peygamber (s.a.s)'in dostu ve havarisi (yardimcisi), ayni zamanda halasi Safiyye binti Abdulmuttalib'in ogludur.

Cennetle müjdelenen on kisiden biridir. Hz. Ömer'in vefatindan sonra, halife seçimini gerçeklestirmeleri için tayin ettigi alti kisilik "Ashabü's sûra" (danisma kurulu) üyelerindendir. Annesi kendisini "Ebu't-Tâhir" diye çagirirdi. Fakat Zübeyr (r.a) kendisini oglu Abdullah ile künyelendirmis ve bu künye ile taninmistir (el-Askalânî, el-Isâbe fi Temyizi's Sahâbe, Beyrut, t.y., III, 5; Ibn Hisâm, Sîre, Misir 1955, I, 250; Buharî, Fedâilü Ashâbi'n-Nebî, 13; Ibn Abdi'l-Berr, el-Istiâb fî Ma'rifeti'l-Ashâb, Kahire, t.y., II, 510; Ibn Sait Tabakâtü'l-Kübra, Beyrut,1957, III, 100).

Zübeyr, Hz. Ebu Bekir'in Islâm'a girmesinden kIsa bir müddet sonra müslüman olmustur. Ilk müslümanlarin dördüncüsü veya besincisidir. Ancak ne dogum tarihi, ne de kaç yasindayken müslüman oldugu kesin olarak bilinmemektedir. Muhtelif kaynaklar, müslüman oldugu sirada onun 8-16 yaslari arasinda bulundugu söylerse de bu tahminlerin dogrulugu süphelidir. Zira babasi Avvam b. Huveyfid'in Ficar savaslarindan birinde (kuvvetli bir ihtimalle dördüncü ve son savasta) öldürüldügü, onu öldürenin de Mürre b. Muatab es-Sakafi oldugu kabul edIlmektedir. Bazi kaynaklarda Zübeyr (r.a)'in Hz. Afi, Talha ve Sa'd b. Ebi Vakkas ile ayni yilda dogdugu ifade edIlmektedir (el-Endelüsî, el-Ikdü'l-Ferîd, Beyrut, t.y., VI, 92; Ibn Kuteybe, el-Maârif, Lübnan,1970, 96; el-Askalânî, a.g.e., III, 5; Ibnü'l-Esir, Üsdü'l-Gâbe fî Ma'ifeti's-Sahabe, Kahire, 1970, II, 250; Ziriklî, el-A'lâm, Beyrut, 1969, III, 74; Ibn Abdi'l-Berr, a.g.e., II, 510-511; Ibnü'l-Cevzi, Safvetü's Safve, Haleb,1969, I, 342; Butrus el-Bustânî, Dâiretü'l-Maarif, IX, 177).

Son Ficar savasi, Hire hükümdari dördüncü Münzir'in oglu Numan Ebû Kâbûs'un saltanati (585-614) sirasinda meydana gelmistir. Ficar savasi basladigi zaman, kimi rivayetlere göre Peygamber (s.a.s),14-15 yaslarinda, kimi rivayetlere göre ise daha küçük yaslardaydi. Son Ficar savasinda ise O'nun 14-20 yaslarinda oldugu gelen rivayetler arasindadir (Ibn Hisâm, a.g.e., II, 89; Ibnü'l-Esîr, el-Kâmil fi't-Tarih, trc. Istanbul 1986, I, 511).

Son Ficar savasi ile Peygamber (s.a.s)'in Mekke'lileri Islâm'a davet etmeye basladigi 610 yili arasinda yirmi küsûr yil vardir. Buna göre Ilk müslümanlardan olan Zübeyr (r.a)'in bu tarihte, yirmi yasindan büyük olmasi gerekir.

Zübeyr'in babasi ölünce, amcasi Nevfel onun velâyetini üstlenmisti. Küçük yasta yetim kalan Zübeyr'i, annesi çok döverdi. Amcasi da onu savunur, dövmesine engel olmaya çalisirdi. Ancak Zübeyr büyüyüp müslüman olunca, onu karsi bu sevgisi öfkeye dönüstü. Öyle ki, Islâm'dan dönmesi için onu bir hasira baglayip asar ve ates yakarak dumanla ona iskence ederdi (el-Askalâni, a.g.e., III, 5; Ibn Sa'd, a.g.e., III, 101).

Zübeyr, 615 yilinda Mekkeli müslümanlarla birlikte Habesistan'a hicret etmistir. Medine'ye hicretten sonra muhacirlerle ensâr arasinda kardeslik tesis edildigi zaman Zübeyr ile Seleme b. Selâme b. Vaks kardes ilan edIlmisti (Ibn Abdi'l-Berr, a.g.e., II, 511). Baska rivayetlerde ise, Rasûlüllah'in; Abdullah Ibn Mes'ûd veya Talha ya da Ka'b b. Mâlik'le Zübeyr arasinda kardeslik tesis ettigi ifade edIlmektedir (Ibn Sa'd, a.g.e., III, 102; Ibn HIsam, a.g.e., I, 505).

Bedir günü müslümanlarin sayili birkaç ati vardi. Bunlardan biri de Zübeyr'in Ya'sub adli ati idi. O gün bir çok müsrIki öldürmüstür ki, bunlardan biri "Kureys'in aslani, Muttalibogullari aslani" diye bilinen amcasi Nevfel idi (Ibn HIsam, a.g.e., I, 666, 708; Ibn HIsam, Cemheretü Ensâbi'l-Arab, Kahire, 1982, 120).

Zübeyr'in oglu Abdullah, babasi ile ilgili olarak su olayi anlatiyor: "Ahzâb günü, ben ve Ebû Seleme'nin oglu Ömer (çocuk oldugumuzdan) kadinlarin yaninda birakIlmistik. Bir de baktim ki babam Zübeyr, atinin üstünde Iki yahut üç kere Kurayza ogullarina gidip geldi. Evimize döndügümüzde babama: Babacigim! Ben seni Benî Kurayza yurduna gidip gelirken gördüm dedim. Babam: Sen beni öyle gördün mü evlâdim? dedi. Ben de Evet, dedim. Babam: Rasûlüllah (s.a.s); "Benî Kurayza ya kim gider de onlarin haberini bana getirir" dedi. Ben de gittim. Döndügümde, Rasûlüllah, anasi ile babasini bir arada zikrederek Ânam babam sana feda olsun" dedi (Buharî, Fedâilü Ashâbi'n-Nebi, 13).

Yermük Vakasi gününde Peygamber'in sahâbîleri, Zübeyr'e hitaben:

"Ey Zübeyr! Rumlara siddetli bir saldiri yapmazmisin ki, biz de seninle beraber siddetli bir saldiri yapalim" dediler. Bunun üzerine Zübeyr (r.a) Rumlar üzerine siddetli hamleler yapti. Bu hamleler sirasinda, Rumlar, Zübeyr'in omuz köküne Iki darbe vurdular. Bu Iki genis yara arasinda Bedir'de yedigi bir darbenin çukurlugu vardi ki, oglu Urve; "Ben çocukken bu darbenin yerine parmaklarimi sokar, oynardim" demistir (Buharî, Fedâilü Ashâbi'n-Nebi, 13).

Zübeyr, Misir fethinde de önemli bir rol oynamistir. Nitekim halife Hz. Ömer, 642'de Misir'in Babilin kalesini kusatan Amr Ibnü'l-Âs'a yardim için onu onbin kisilik bir kuvvetle göndermistir. Misir'in o zamanki hükümet merkezi olan Heliopolis de Zübeyr tarafindan alinmistir (Ibnü'l-Esîr, el-Kâmil, Istanbul 1985, II, 5 15, vd; 0A, XIII, 635).

Zübeyr'in, Hz. Osman'a bas kaldiran Misirlilarin, Medine'de gerçeklestirdikleri hareketlerde, Osman'in sehid edilisine kadar, ise aktif olarak karismadigi, bazi rivayetlere göre; hem kendisinin hem de Hz. Ali'nin, Hz. Osman'i korumak üzere ogullarini gönderdikleri ifade edIlmistir.

Hz. Osman'in sehid edIlmesinden sonra, ashabin büyük bir çogunlugu Hz. Ali'ye bey'at etmislerdir. Zübeyr ile Talha da bey'at edenler arasindadir. Bazi rivayetlere göre bu Ikisinin Hz. Ali'ye Istemeyerek bey'at ettikleri görülüyor.

Anlatildigina göre, Zübeyr ve Talha, bey'at isi bittikten sonra Hz. Ali'ye gelerek; "Sana hangi hususta bey'at ettigimizi biliyor musun?" derler. Hz. Ali: "Evet; dinlemek ve itaat etmek üzere. Ebû Bekir, Ömer ve Osman'a hangi hususta bey'at ettiyseniz onun üzerine" der. Onlar ise: "Hayir, biz sana Iste ortak olmak üzere bey'at ettik" derler. Hz. Ali onlarin bu Isteklerini reddeder. Bu defa Kureys'ten rastladiklari bir cemaata Hz. Ali hakkinda ileri geri konusurlar. Bu dedikodulari duyan Hz. Ali, Abdullah b. Mes'ud'u çagirtarak onun görüsünü sorar. Abdullah; "Görüyorum ki, valilik istiyorlar. Sen de Zübeyr'e Basra valiligini, Talha'ya da Kûfe valiligini ver" diyerek Hz. Ali'ye tavsiyede bulunur. Hz. Ali bunu siddetle reddeder. Bilahare, Zübeyr'le Talha, Hz. Ali'ye gelerek umre yapmak üzere Mekke'ye gitmek için izin Isterler. Hz. Ali asil maksadlarini bildigi halde onlara izin verir (Ibn Kuteybe, el-Imameti ve's-Siyâse, 51; Ibnü'l-Esîr, a.g.e., III, 195 vd).

Bundan sonra, Zübeyr, Talha ve Hz. Âise'nin, Siffin Savasinda Hz. Ali'ye karsi cephe aldiklari görülmektedir. Hz. Ali, onlari karsisinda görmek Istemediginden ikna etme yollarini ariyordu. Bir ara Zübeyr'le karsilasinca ona; "Ey Abdullah'in babasi! Seni buraya getiren nedir?" diye sordu Zübeyr: "Osman'in kanini Istemeye geldim" dedi. Hz. Ali; "Osman'in kanini mi istiyorsun? Allah, Osman'i öldüreni kahretsin. Ey Zübeyr! Rasûlüllah'in sana; "Sen Haksiz oldugun halde Ali ile savasacaksin " dedigini hatirliyor musun?" deyince, Zübeyr; "Allah sahidimdir ki bu dogrudur" der. Hz. Ali; "Öyleyse benimle ne diye savasiyorsun?" diye sorunca Zübeyr "Vallahi bunu unutmustum, sayet hatirlasaydim sana karsi çikmazdim, seninle savasmazdim" dedi (Ibn Kuteybe, a.g.e., 68).

Bu konusmadan sonra Zübeyr savastan çekilerek geri döndü. Medine yolunda Temîm kabilesine ait bir su basina vardiginda orada bulunan Amr b. Cürümüz, onu takibe basladi. Vâdi's-Sibâ' denilen mevkide bir firsatini bularak Zübeyr'i sehid etti (H. 36) (Ibn Kuteybe, a.g.e., 69; Ibn Abdi'l-Berr a.g.e., II, 515; Ibn Sa'd a.g.e., III, 112; el-Askalâni, a.g.e., III, 6).

Sehid edildigi zaman yasi, kimi kaynaklarda 66 veya 67 kimi kaynaklarda 64 kimi kaynaklarda ise 70 olarak kayitlidir (Ibn HIsam, I, 251; Ibn Abdi'l-Berr, a.g.e., II, 516; Ibn Sa'd a.g.e., III, 113; Butrus el-Bustânî, a.g.e., IX, 177).

Zübeyr, sehid edildigi zaman miras olarak geriye epey mal birakmistir. Bu cümleden olarak Medine'de genis bir arazi ve onbir ev, Basra'da Iki ev, Kûfe'de bir ev ve Misir'da bir ev birakmisti. Toplam mirasi yaklasik 52.000.000 (elli Iki milyon) idi. Bazi rivayetlere göre; Misir, 0skenderiye, Kûfe'de arazileri, Baksra'da da evleri vardi. Ayrica Medine'deki arazilerinden de gelir sagliyordu ( Ibn Sa'd, a.g.e., III, 108 vd).

Zübeyr (r.a) kimi rivayetlere göre uzun boyludur. Kimi rivayetlere göre ise orta boylu, esmer benizli, seyrek sakallidir (el-Askalânî, a.g.e., III, 5; Ibn Sa'd, a.g.e., III, 107).

Ashâbdan en çok fetva verenler yedi kisidir. Bunlar; Ömer, Ali, Ibn Mes'ud, Ibn Ömer, Ibn Abbas, Zeyd b. Sabit ve Âise'dir. Bunlardan sonra Ikinci derecede yer alan yirmi sahabeden biri de Zübeyr (r.a)'dir (el-Askalânî, a.g.e., I, 9).

Zübeyr'in çocuklari: Onun onbiri erkek toplam yirmi çocugu vardi. Abdullah, Urve, Münzir, Âsim, Muhacir, Hadicetü'l-Kübra, Ümmü'l-Hasan ve Âise, hanimi Esmâ bint Ebî Bekr'den; Halid, Amr, Habîbe, Sevde ve Hind adli çocuklari Ümmü Halid adindaki hanimindan dünyaya gelmislerdir. Ümmeti Halid'in asil adi, Emetü binti Hafid b. Saîd b. el-Âs'dir.

Diger çocuklari; Mus'ab, Hamza ve Remle, er-Rebâb binti Üneyf isimli hanimindan; Übeyde ve Cafer, Zeyneb binti Mersed isimli hanimindan; Zeyneb adindaki kizi, Ümmü Külsüm binti Ukbe adli hanimindan; Hadicetü's-Sugra adindaki kizi da el-Halâl binti Kays adindaki hanimindan dünyaya gelmislerdir. O, çocuklarina sehid sahabîlerin isimlerini vermekteydi.

Zübeyr sehid edildigi zaman dört hanimi vardi. Bunlardan biri de Âtike binti Zeyd b. Amr b. Nüfeyl'dir. Bu hanim, Ilk önce Abdullah b. Ebi Bekr'le evlenmis, onun sehid edIlmesinden sonra Ömer b. el-Hattâb'la onun da sehid edIlmesi üzerine Zübeyr (r.a) ile evlenmisti. Bunun için Medine halki: "Kim sehâdet istiyorsa Âtike binti Zeyd'le evlensin" diyorlardi (Ibn Sa'd a.g.e., III, 112).

Zübeyr (r.a), cesur ve gözüpek bir müslümandi. Mekke'de, Allah için Ilk defa kiliç çeken odur. Medine'ye hicret ettikten sonra da yapilan tüm savaslara katIlmis, bütün sIkintili zamanlarda daima Peygamber (s.a.s)'in yaninda bulunmustur. Savasta gösterdigi üstün basaridan ve çok iyi ok attigindan Allah Rasûlü onun, Hadi at! Anam babam sana feda olsun " diyerek memnuniyetini ifade etmistir. Yine onun hakkinda; "iler peygamberin bir havarisi vardir, benim ki de Zübeyr'dir" buyurmuslardir (Ibn Abdi'l-Berr, a.g.e., II, 511, 512, 513; Buharî, Fedâilü Ashâdi'n-Nebî, 13).

Halit ERBOGA


HÂLID B. VELÎD

Hz. Peygamberin, hakkinda "ne güzel kul" diye buyurdugu sahabî.

Nesebî, Hâlid b. Velid b.Mugire b. Abdillah b. Amr b. Mahzum. Annesinin ismi Lübâbe olur. Hz Meymune'nin yakin akrabasidir. Hz. Hâfid'in lakabi Seyfullah (Allah'in Kilici)'dir. Hz. Peygamber (s.a.s.) Mute savasindaki basarisindan ötürü onu Allah'in kilici diye övmüstür. Künyesi Ebû Süleyman'dir. Yedinci hicrî yilinda müslüman oldu (Ibn Hacer, el-Isâbe, I, 413)

Hz. Hâlid (r.a.)'in dogum tarihi kesin olarak bilinmemektedir. Mekke'nin serefli ve itibarli ailelerinden biri olan mahzum ogullarindandir. Ordu komutanligi Hz. Hâlid'in ailesinin bir imtiyaziydi. Uhud savasinda ve Hudeybiye sulhu esnasinda Hâlid b. Velid, Kureys ordusunun komutânlarindan birisiydi.

Hudeybiye anlasmasindan sonra Hz. Peygamber umre için Mekke'ye gidince Hâlid'in daha önce müslüman olan kardesi Velid'e Hâlid'i sordu. Hz. Peygamber Halid gibi bir Insanin müsriklerin içinde kalmasinin sasilacak bir durum oldugunu belirtti. Velid kardesi Halid'e Peygamber (s.a.s)'in bu iltifatini bildiren bir mektup gönderdi. Bunun üzerine Hz. Halid müslüman olmak için Mekke'den yola çIkinca, yolda Amr b. el-Âs ile karsilasti ve beraberce Mekke'den Medine'ye gelip müslüman oldular. (Ahmed b. Hanbel, Müsned, IV, 158).

Hz. Hâlid hicrî sekizinci yilda yapilan Mute savasina bir nefer olarak katildi. Ordu komutanlarinin sirayla sehîd olmasi üzerine Ashab istisâre ederek komutayi Hz. Hâlid'e vermis. Hz. Peygamber Medine'de olup bitenleri haber verip komutanlarin sehid düsmesini anlattiktan sonra komutayi Allah'in kiliçlarindan birinin aldigini söylemistir.

Bu olaydan sonra Hz. Hâlid Seyfullah (Allah'in Kilici) diye anildi. Halid (r.a.) komutasina aldigi orduyu kalabalik düsman karsisinda bozguna ugratmandan Medine'ye getirmeyi basardi (Ibn Hacer, el-Isâbe, I, 413).

Hz. Hâlid, Mekke fethinde süvarilerin komutani idi. Ordunun sag kanadini kontrol ediyordu. (Müslim, Sahih, II,103). Mekke fethinde müslümanlara karsi çikan küçük gruplarla Hz. Hâlid çarpismistir.

Huneyn savasinda Hâlid büyük cesaret ve yararlilik göstermistir. Hatta bu savasta yaralaninca Hz. Peygamber ziyaretine geldi, dua etti. Hâlid sifa.buldu (0sdü'l-Gâbe, II, 103).

Mekke fethinden sonra Hz. Peygamber Nahle'deki Uzza putunu kirmaya Halid b. Velid'i gönderdi. Hâlid Uzza putunu kirip geri döndü.

Taif kusatmasina katildi. Hz. Peygamber (s.a.s.) Dumetu'l-Cendel'in hristiyan emiri Ukeydir'in üzerine Halid'i gönderdi. Hz. Halid Ukeydir'i yaban sigiri avlarken yakaladi ve esir aldi; teslim olmayan kardesini öldürdü. Diger kardesi ve Ukeydir'i esir alarak ganimetlerle birlikte Hz. Peygamber'e getirdi.

Hicrî onuncu yilda Necrân'a Hârisogullarim Islâm'a davet etmek için gönderildi. Onlari üç gün müddetle Islâm'a davet etti. Necrânlilar müslüman oldular.

Hz. Ebû Bekir Hâlife olunca Hz. Hâlid'i komutan olarak yalanci Peygamberlerin üzerine gönderdi. Yalanci Peygamber Tulayh b. Huvaylid'i Buzaha'da maglup etti sonra Temimogullari üzerine yöneldi ve Mâlik b. Nuveyra'nin komutasindakilerle karsilasti. Mâlik'i silah birakmasina ragmen esir etti ve öldürdü. Hz. Ömer, Hâlid'i bu olayda hatali davrandigi gerekçesiyle kinamistir.

Daha sonra Museylemetu'l-Kezzâb'a karsi sefere çikti ve onu Yemâme sinirinda Akraba denilen yerde maglub etti ve öldürttü.

Yalanci Peygamberlerle olan mücadelesinden sonra zekat vermeyen kabileler üzerine gönderildi. Onlari da sindirdi. Daha sonra Hicrî onIki yilinda Irak'a 0ranlilara karsi gönderildi. Iki ay zarfinda Iran Sâsânî, ordularini bozguna ugratarak Hire'yi zabtetti ve Firat çevresini hâkimiyeti altina aldi.

Suriye sinirinda Bizanslilarin ordu hazirladiklari haberi gelince hilâfet merkezinden Hz. Hâlid'e Irak bölgesinin komutanligini Müsenna'ya birakarak Sam'a gitmesi emri verildi. Hicrî onüçüncü yilda Bizanslilari Acnadeyn'de maglup ederek Sam'a dogru püskürttü. Hz. Hâlid sehri muhasara etti ve hicrî ondördüncü yilin receb ayinda Sam (Dimask) sehrini zabtetti. Daha sonar Humus'u fethetti. Yermuk savasinda Bizanslilari bozguna ugratti. Kudüs'ü kusatti ve teslim aldi. Bütün Suriye mintikasi müslümanlarin eline geçti.

Hicretin 17. yilinda Hz. Ömer, Hâlid b. Velid'i komutanliktan indirdi. Hz. Hâlid'in komutanliktan ahmsinin sebepleri ve azledildigi yil tarihçiler arasinda ihtilaflidir. Genel kanaate göre, Hz. Ömer, hilâfet merkezine döndükten sonra Hâfid'i azletti. Ama bu rivayet gerçegi yansitmamaktadir. Hz. Ömer hilafetinin besinci senesi, yani hicretin 17. senesinde Hz. Hâlid'i azletmistir.

Komutanliktan alinisi ile ilgili olarak bir çok sebepler ileri sürülmektedir. Bu sebepleri söyle siralayabiliriz: Hz. Hâlid bir çok Insana kumanda ediyordu. Ancak sert mizaçli olup sert muamele ediyordu. Kimsenin sözünü dinlemiyor, kendi fikrinden baskasina kiymet vermiyordu. Hatta birçok islerde hilâfet merkezinin görüslerine de müracaat etmiyordu.

Irak topraklarini Islâm topraklarina dönüstürdükten sonra Halife Hz. Ebû Bekir (r.a.)'in emrinin hilâfina hacca gitmis ve bu duruma Hz. Ebû Bekir çok üzülmüstü. Kendi basina buyruk bir tavrin içinde hareket ediyordu. Bundan dolayi Hz. Ömer (r.a) zaman zaman Hz. Ebû Bekir Efendimize Hz. Hâlid'i komutanliktan azletmesini Istemisti. Hz. Ebû Bekir (r.a) daima söyle cevaplandirmisti: "O, Allah'in kilicidir, bu kilici kinina sokmak dogru degildir."

Hz. Ömer'in hilâfeti döneminde de Hz. Halid'in tutumunda bir degisiklik olmadi. Yine bildigi gibi devam etmekteydi. Ancak Hz. Ömer (r.a) Onu hemen azletmedi. Bir çok defalar kendisini uyardi, ve bu konuda mektuplar gönderdi. Hz. Ömer, Hz. Ebû Bekir (r.a) zamanindaki meseleleri de ona hatirlatti.

Komutanliktan alinisinin Ikinci sebebi ise, müslümanlarin genelinde söyle bir fIkir olustu, fetihlerin gerçeklestirIlmesi Hz. Halid'in kabiliyet ve kahramanligindan kaynaklanmaktadir. Fetihlerin yegane sebebinin Hz. Halid olarak gösterIlmesi elbette bir yanlislikti. Savaslarin zaferlerle neticelenmesinde onun dehasini da gözardi etmek mümkün degilse de ondan ibaretmis gibi göstermekte dogru degildir.

Üçüncü sebep; Hz, Halid (r.a) ordu masraflarinda pek fazla israf yolunu tutmustu. Ordu ekranina bol para dagitmasi diger mücahidlere kötü örnek oluyordu. Bu hususta sâirler mübalagali siirler bile yazmisti. Es'as b. Kays'a bir defasinda onbin dinar bahsis vermisti. Olay halife Hz. Ömer (r.a)'e intikal etti. Hz. Ömer Hz. Ebu Ubeyde b. el-Cerrâh ile haber gönderdi. "Bu kadar bol parayi müslümanlarin malindan yani ordu tahsIsatindan verdi ise müslümanlara hiyanet etmistir. Kendi kisisel payindan, kendi cebinden vermis ise israf etmistir. Ikisi de câiz degildir." Halife Hz. Ömer, Hz. Hâlid'i azlettikten sonra hilâfet merkezine çagirip, sorguya çekti. Bol para harcadigindan bahsetti. Hz. Hâlid, Ganimetten eline geçen hissesinin hesabini verdi. Hesabi temiz vermisti. Hz. Ömer Hz. Hâlid'i iltifat ve ikramla karsiladi. Gönlünü aldi. Yazdigi ve her tarafa gönderdigi fermanlarda; Hz. Hâlid'in, kusur veya herhangi bir kabahatinden dolayi azledIlmedigini, ancak bütün müslümanlarin zihinlerinin aydinlanmasi için, yani bu kadar Islâm futuhâtinin yalniz Hz. Hâlid'in kolunun kuvvetiyle meydana gelmedigini herkesin bIlmesi için azlettigini bildirdi.

Hz. Ömer, Hâlid'i idari görevlere getirdi. Bir yil kadar valilik yapti sonra istifa etti (Müstedrek, II, 297).

Hz. Hâlid (r.a) cihâd duygusu ile sehitlik arzusu ile dopdolu bir mü'mindi. Cihâd meydanlari onun için Allah'a en yakin meydanlardi. Kendisi söyle der: "Ben harp meydaninda mücahede ve mücadeleden aldigim zevki, hiçbir zaman zifaf gecesinin keyfinden alamam" En büyük arzusu cih ad meydanlarinda sehid düsmekti. 0ran üzerine yürürken, 0ranlilara su haberi gönderdi: "Sizin dünyayi sevdiginiz kadar Âhireti seven bir ordu ile üzerinize geliyorum".

Hz. Halid sirke ve küfre karsi çok siddetli idi. Müslüman olduktan bir sene kadar sonra Uzza putunu yikmak için gittiginde Uzza'ya siirle söyle seslenir: "Ey Uzza bu gelis seni ta'zim için degil seni inkâr içindir. Çünkü ben gördüm ki Allah seni degersiz kIlmistir." (Ibn Esir, Üsdü'l-Gâbe, II, I10).

Hz. Hâlid savasçi oldugu kadar sahsi fazilet ve ilim konusunda da üstündü. Firsat buldukça Hz. Peygamber'in sohbetlerinden istifade etmis, Medine'de onun etrafinda bulunan ilim ve irfan ashabi arasinda Hz. Hâlid'in bulundugu zikredIlmistir. Üç-dört mesele ile ilgili fetva verdigi de rivayet edilir.

Hz. Hâlid'in Buhârî, Müslîm ve diger hadis kitaplarinda Hz. Peygamberden onsekiz hadis rivayet etmistir. (Ibn Hacer, el-Isâbe, I, 413).

Rasûlullah. Hâlid'in secâat ve cesaretini muhtelif zamanlarda muhtelif yerlerde medhetmisti. Mekke fethinden sonra müslümanlar, her tarafa toplanip Mekke'ye girdikleri zaman Hâlid görününce, Hz. Peygamber Ebû Hureyre'ye: "Bu gelen kimdir?" diye sormustu. Ebû Hureyre: "Hâlid b. Velid'dir" demis. Onun üzerine Hz. Peygamber: "Bu Allah'in ne iyi bir kuludur" buyurmustur. (Ahmed b. Hanbel, Müsned, II, 1360).

Hz. Peygamber yine onun hakkinda "Hâlid Allah'in Kilicidir" buyurmustur. Yine Hâlid hakkinda: "Hâlid b. Velid'e gelince, o herseyini sizin için vermistir, nesi var nesi yok harplerde Allah yolunda sarfetmistir" (Ebû Dâvûd, Sünen, I, 163).

Hz. Hâlid gönderildigi seriyyelerde ve yaptigi muharebelerde Allah rizasini ve Allah'in dinine davetini esas almistir. Nitekim Yermuk savasinda Rumlarin komutanina savas meydaninda Islâmi teblig etmis ve komutan Corc onun daveti ile müslüman olmustur.

Hz. Peygamber'in sahsina karsi da çok büyük hürmeti olan Hz. Hâlid onun isminin mücerred anIlmasindan bile rahatsiz olmus; savaslarinda kazandigi muvaffakiyeti Hz. Peygamberin sakalindan bir kaç taneyi sariginin içinde tasimasina baglamistir (Ibn Hacer, el-Isabe, I, 413-415; Ibnü'l-Esir, Üsdü'l-Gâbe, II, 109-112).

Bekir SAGLAM
Zübeyr TEKKESIN


ÜMMÜ HABIBE (r.a)

Hz. Peygamber'in temiz eslerinden, mü'minlerin annelerinden.

Ebu Süfyan'in kizi olan Ümmü Habibe'nin ismi Remle'dir. Tarihçilere göre nesebi, Remle binti Ebu Süfyan Sahr b. Harb b. Ümeyye b. Abdi's Sems b. Abdi Menaf b. Kusay b. Kilâb b. Mürre b. Ka'b b. Lüey b. Gâlib b. Fihr b. Mâlik el-Ümeviyye el-Kuresiyye'dir (Ibn Sa'd, et-Tabakatu'l-Kilbrâ, Beyrut 1960, VIII, 96; Ibn Abdi'l-Berr, el-0stlâb Fi Esmai'l Ashab, Misir,1939, IV, 269). Annesi ise Safiyye binti Ebu'l-As'dir ( Ibn Abdil-Berr, el-Istiâb, IV, 296; Ibn Hacerel-Askalâni, el-Isâbe fi Temyizi's-Sahabe, Misir 1939, IV, 298) Arap örf ve âdetlerine göre, Ilk evliliginden dogan kizi Habibe'den dolayi "Ümmü Habibe" künyesini almisti. Ilk evliligini Hz. Peygamberin halasi Ümeyme binti Abdu'I-Muttalib'in oglu Ubeydullah b. Cahs b. Riâb b. Ya'mur el-Esedî ile yapmisti (Ibn Hisâm, es-Siretu'n-Nebsviyye, Kahire (Tarihsiz), III, 197; Ibn Abdi'I-Berr, ensâbe, IV, 297).

Ümmü Habibe, Islâm gelmeden önce Hanif dinine bagli idi. Islâm dini gelince, kocasi Ubeydullah ile birlikte, onu Ilk kabul eden Müslümanlardan olmustu. Bu yüzden kocasi ile müsriklerin ezâ ve baskilarina en çok maruz kalanlarin basinda geliyorlardi. Ubeydullah, bu sIkintidan kurtulmak için hanimi Ümmü Habibe ile birlikte Ikinci kafile içinde Habesistan'a hicret etmisti. Dini ugrunda memleketini terk edecek kadar inançlarina bagli olan Ubeydullah b. Cahs, orada irtidad ederek (Islâm'dan dönme) Hiristiyanliga girmisti.

Ümmü Habibe, Habesistan'da kocasinda yavas yavas meydana gelen degisikliklerin farkinda idi. Fakat durumu henüz tam bir açiklik kazanmadigi için bir sey diyemiyordu. Nihayet onun (kocasinin) "Önceleri din konusunu uzun uzadiya düsünmüstüm, Hiristiyanliktan daha hayirli bir din görmeyip Hristiyan olmustum. Sonra Muhammed'in dinine girdim ve simdi tekrar Hiristiyanliga döndüm" sözleri ile kocasinin gerçekten Islâm'dan çiktigini anladi. Bu sözleri duyan Ümmü Habibe, ona rüyasinda kendisini çok kötü bir sekilde gördügünü anlatmis ise de kocasini tekrar Islâm'a döndüremedi. Buna karsilik Ubeydullah, kansinin Hristiyan olmasi için büyük bir baski uygulamis, fakat bunda muvaffak olamamisti. Bu mübarek kadin, her seye ragmen dininde sebat gösterdi ve sonunda kocasindan ayrildi (Semseddin Muhammed b. Ahmed b. Osman ez-Zehrebî, Siyeru A'lami'n-Nubela, Beyrut 1985, II, 221; Ziya Kazici, Hz. Muhammed'in Esleri ve Aile Hayati, Istanbul,1991, 295). O, Mekke'nin yüksek aristokrat ailesinden birine mensuptu. Bu yüzden de kolay kolay kimse ile evlenmezdi. Bu sebeple yabanci bir diyarda kimsesiz kaldi. Korunmaya muhtaç bir duruma düstü. Babasi Ebu Sufyan ise henüz Müslüman olmadigi gibi, Müslümanlarin da en büyük düsmani idi. Bu sebeple Ümmü Habibe, babasinin yanina da dönemezdi. Hz. Peygamber durumdan haberdar oldu. Onu teselli için Habesistan'a bir elçi gönderdi. Bu elçinin vazifesine ve Ümmü Habibe'nin Peygamber'imizle evlenmesine temas etmeden önce, onun Müslümanligi kabul edisinden bahs etmemiz gerekir.

Ümmü Habibe'nin hangi yilda Müslüman oldugu kesin olarak bilinmemekle beraber, daha önce de belirtildigi gibi, Ilk kocasi ile birlikte kabul edenlerdendir. Bu sebeple Ilk kadin Müslümanlar arasinda sayIlmaktadir (Genis bilgi için bk. Aynur Uraler, Ümmü Habibe'nin Rivayetleri, BasIlmamis Y. LIsans Tezi, Istanbul 1990, 9). Kocasi Ubeydullah b. Cahs ile birlikte müsriklerin baskilarina dayanamayarak Habesistan'a hicret (göç eden) Ikinci kafile ile birlikte oraya gitmislerdi. Fakat, kocasinin orada Hristiyanligi kabul etmesi ve kendisinin ondan ayrIlmasi üzerine büyük sIkintilara katlanmak zorunda kalmisti. Kocasinin bütün teklif ve israrlarina ragmen Müslüman olarak kalmisti. Onun bu durumu, Hz. Peygambere ulasinca bundan çok memnun oldu. Fakat Ümmü Habibe bu diyarda büyük sIkintilara düstü. Günlerce devam eden bu sIkintili anlarinda düsünmekten kendini alamiyordu. Memleketini, ana babasini ve yakinlarini niçin terk etmisti? Bütün bu sIkintilar ne içindi? Kendisi ile birlikte gelen kocasi neden Hristiyan olmustu? Günlerce kafasini ve benligini mesgul eden bu sorular karsisinda, bir gece rüyasinda gördügü ve kendisine "Ya Ümme'l-Mü'minin" diye hitâb eden sesle kendine gelir gibi olmustu. Ümmü Habibe, bundan sonrasini ve Hz. Peygamberle olan evliligini söyle anlatir:

"Habesistan'da iken Necasi'nin elçisi Ebrehe adindaki câriyenin getirdigi haber kadar hayatta hiç bir sey beni heyecanlandirmadi. Ebrehe, Habesistan Krali Necasi'nin kiyafet ve kokulari (parfüm) ile ilgilenen birisi idi. Bir gün benden izin Isteyerek konusmak Istedigini bildirdi. Ben de kabul ettim. "Rasulüllah Kral'a seninle evlenmek Istedigini bildiren bir mektup yazmis" dedi. Ben de "Allah sana da hayirli müjdeler versin" dedim. Fakat söylediklerinden emin olmak için bunu ona birkaç tekrarlattim. Nihayet Ebrehe, "Kral nikahini kiymak için bir vekil tayin etmeni istiyor" dedi. Bunun üzerine Saîd b. As'in oglu Halid'i çagirdim ve onu kendime vekil tayin ettim. Sevincimden Ebrehe'ye el ve ayaklarimda ne kadar taki varsa hepsini verdim. Söz kesildiginin ertesi günü Necasî, Cafer b. Ebu Tâlib'e orada bulunan bütün Müslümanlari toplamasini emretti. Toplantida kIsa bir konusma yaptiktan sonra

"Rasulüllah'in Istegi üzerine Ebu Süfyan'in kizi Ümmü Habibe'yi 400 dinar mehir ile ona nikahladim" dedi. Bu teklif Hz. Ümmü Habibe'nin vekili Halid b. Saîd b. Âs tarafindan da kabul edilerek evlenmeleri gerçeklesmis oldu (Ibn Abdi'l-Berr, el-Istiâb, IV, 422; l'bn Hacer, el Isâbe, IV, 299; Ayse Abdunahman, Terâcim Seyyidât Beyti'n-Nilbilvve, Kahire t.y., 383-384). Necasi, mehir olarak tesbit edilen parayi Halid b. Saîd'e teslim ettikten sonra kalkmak üzere olan ashab-i kirama "Nikahtan sonra yemek vermek peygamberin sünnetidir" diyerek dügün yemegi ikram etmisti (Ibn Abdi'l-Berr, el-Istiâb, IV, 423; Ahmed b. Abdullah et-Taberî, es-Suntu's-Semin fi Menakib-i Ümmehati'l-Mü'minin Haleb 1928, 97).

Nikahtan sonra "Ümmü'l Mü'minin" olarak sabahlayan Ümmü Habibe, eline mehir geçtigi zaman kendisine müjdeyi getiren câriye Ebrehe'yi çagirtarak "O gün evinde olani vermistim. Baska param yoktu. Simdi Allah bana bunu ikram etti. Mehrimden elli dinar (veya miskal) al" dedi. Ebrehe, verilen parayi kabul etmedigi gibi, Ümmü Haibe'nin daha önce verdigi dört gümüs bilezikle âyak parmaklarindaki gümüs yüzükleri de iade etti. Zira Necasî, ondan, Ümmü Habibe'den bir sey kabul etmemesini Istemisti. O (Necasî), bununla da yetinmeyerek hanimlarindan da ona yardim etmesini Istemisti. Ayrica Necasî, hanimlarina yanlarindaki bütün güzel kokulan Hz. Ümmü Habibe'ye göndermelerini emretmisti. Ertesi gün bu parfümleri getiren Ebrehe, Hz. Ümmü Habibe'nin çeyizinin hazirlanmasinda kendisine yardimci oldu.

Hz. Ümmü Habibe (r.a), Medine'ye geldiginde Hz. Peygamber'e nikah merasimini anlatmis ve kendisine hediye edilen güzel kokulan göstermisti. Rasûlüllah bunlarin kullanIlmasini yasaklamadi. Ümmü Habibe, Islâmiyet'i kabul eden câriye Ebrehe'nin selamini da Hz. Peygamber'e iletmisti (Ahmet b. Abdullah et-Taberî, es-Simtu's-Semin, 98; Ayse Abdurrahman, Teracim Seyyidât, 384).

Hicretin yedinci yilinda meydana gelen bu olay, Ümmü Habibe'nin dine baglanisinin bir mükafati idi. Bu evlilik, Ebû Süfyan'in henüz Müslüman olmamakla birlikte Hz. Peygamber'e olan kin ve düsmanliginin azalmasina sebep olmustu. Zira bu evlilikten sonra Ebû Süfyan'in Hz. Peygamberle Müslümanlara karsi yavas yavas yumusadigi görülür (Kazici, a.g.e., 297).

Gerçekten de Hicretin altinci senesinde Mekkeli müsriklerle yapilari Hudeybiye Antlasmasindan sonra Medine artik bir devletin baskenti olarak taninmaya baslandi. Müsriklerle yapilan antlasma, Müslümanlarin da artik söz sahibi olduklarinin ve devlet olarak tanindiklarinin bir ifadesi idi. Bundan sonra Hz. Peygamber komsu hükümdarlara elçiler göndermeye basladi. Iste bu elçilerden biri de Amr b. Ümeyye ed-Damrî idi. Amr'in Iki memuriyeti bulunmaktaydi. Bunlardan biri Hz. Peygamberin mektubunu Necasi'ye teslim etmek, digeri de Habesistan'a hicret edip henüz dönmemis olan Müslümanlari Istemek ve Ebû Süfyan'in kizi Ümmü Habibe'yi Hz. Peygamber'e nikahlamakti. Rivâyete göre bunun için de ayri bir mektup götürmüstü. Necasî, Hz. Peygamber'in elçisine hürmet ve saygida kusur etmedi. Cafer b. Ebî Talib'in huzurunda Müslüman oldugunu bildirdi (Ibnu'l-Esir, Usdü'l-Gâbe fi Marifeti's-Sahabe, Misir, 1280, V, 457-458).

Necasi, Ümmü Habibe'yi Hz. Peygamber'le evlendirdigi gibi Habesistan'da bulunan diger Müslümanlari da Iki gemiye bindirerek Arabistan tarafina gönderdi. Hz. Peygamber, Hayber Gazasinda Ketibe kalesinin fethi ile ugrasirken onlar da geldiler. Peygamber Efendimiz "BIlmem ki bu Iki seyin hangisi ile sevineyim. Hayber'in fethi ile mi, yoksa Cafer'in gelisi ile mi?" diye sevincini belirtmisti. Bu arada Hayber'den alinan ganimetlerden Habesistan muhacirlerine de hisse verildi (Ibn Hisâm, Sire, III, 196).

Hz. Peygamber'in diger hanimlari bu yeni esi (kumalarim) iyi bir sekilde karsilamak Istediler. Baslangiçta Hz. Aise onda kendisini kiskandiracak bir sey bulamadi. Zira o, yas itibari ile kirkina yaklasmisti. Onda Hz. Safiyye'nin büyüleyici tavri, Hz. Cüveyriye'nin tatliligi, Hz. Ümmü Seleme'nin güzelligi ve Hz. Zeyneb'in çekiciligi yoktu. Bunun için Hz. Aise onu kendi tarafina çekmek istiyordu. Halbuki Ebû Süfyan'in kizi bunu Istemiyordu (Ayse Abdurrahman, Teracim Seyyidat, 385).

Arap örf ve âdetlerine göre, kendisi ile evlenmek Istenilen kadin için önce babasina, o yoksa amcasina veya amcasinin ogullarina müracaat edilirdi. Ancak, Hz. Peygamber'in Ümmü Habibe ile evlendigi dönemde Ebû Süfyan henüz Müslüman olmadigi için, bu evlilikten haberi olmamisti. Kizinin kendisine danismadan düsmani ile evlenmesinden dolayi Ebû Süfyan'in kizmasi beklenirken aksine onun bir bakima memnuniyetini ifade ettigi ve Hz. Peygamber için "O reddedilemeyecek bir erkektir" diyerek bu evliligi tasvib ettigi görülür (Ibn Sa'd, et-Tabakat, VIII, 99; Ibn . Abdi'l-Berr, el-Istiâb, IV, 298).

Hz. Peygamber, Ümmü Habibe için daha önceden bir oda yaptirmisti ki, bu hücre, diger hanimlarinin hücrelerine göre mescide en uzak olani idi. Rasûlüllah'in emri ile Bilâl, Ümmü Habibe'yi hücresine götürmüstü. Ümmü Habibe, bu yeni evde bir süpürge bulmus, yaninda bulunan köle ile is bölümü yaparak evi süpürdükten sonra kil bir yaygi sererek odayi dösemisti. Aksam olup Hz. Peygamber Ümmü Habibe'nin odasina gelince, güzel bir koku hissetmis ve içinin tefris edildigini de gördükten sonra " Kureys kadinlari etrafi döseyen, yerlesik kadinlardir. Bedevî ve a'rabî degillerdir" buyurarak iltifatta bulunmustu. Bu sözleri ile Hz. Peygamber Ümmü Habibe'nin temizlik ve döseme zevkini takdir etmisti (Kaynaklar ve genis bilgi için bk. Kazici a.g.e., 301; Uraler, a.g.e., 20).

Hz. Peygamberin, Ümmü Habibe ile evlenmesi, onun sabrinin, cihadinin ve çektigi sIkintilarin bir nevi mükafati idi. Ayrica bu evlilik fikhî (Islâm hukuku) bakimindan da bir bir önem tasimaktadir. Zira, Hz. Peygamber'le Ümmü Habibe'nin nikahi, "giyabî nikah" seklinde icra edIlmistir. Bu, Allah elçisinin bu sahada da ümmetine örnek oldugunun bir ifadesi idi.

Hz. Peygamber'le dört yil evli kalmis olan Hz. Ümmü Habibe, Rasûlüllah'in vefatindan sonra zâhidane bir hayat yasadi. Onun bu hayati otuz dört yil sürdü. O, Peygamberimizin diger hanimlari (Ümmehatu'l Mü'minin) gibi herkes tarafindan saygi ile karsilanirdi. Bu sebeple kardesi Muaviye'ye halife olduktan sonra "mü'minlerin dayisi" diye hitâb ediliyordu (ez-Zehebî, Siyer, II, 222).

Ümmü Habibe'nin, Islâm tarihinde ortaya çikan fitne atesinden uzak kaldigi ve siyasî olaylara karismadigi da bilinmektedir. Bununla beraber, dayisinin oglu olan III. Halife Hz. Osman'in evinin muhasarasi esnasinda onun evine geldigi, orada bulunan asilerden bir adamin onun bas örtüsünü çektigi, Hz. Ümmü Habibe'nin de ona beddua ettigi, bunun da derhal yerine geldigi bildirIlmektedir (Bu olay için bk. Kazici a.g.e., 302-303).

Ümmü Habibe, Hz. Peygamberin diger hanimlari gibi bir geçim imkanina sahipti. Allah elçisi Hayber gelirinden ona seksen vask hurma, yirmi vask arpa vermisti. Ayrica Hz. Ömer zamaninda kurulan divan teskilâti, Hz. Aise hariç olmak üzere Rasûlüllah'in hanimlarina onar bin dirhem vermisti (Ibn Sa'd, et-Tabakat, VIII, 100).

Ümmü Habibe, kardesi Muaviye'nin hilâfeti (40-69/661-680) devrinde yetmis yasinda iken, hicretin kirkdördüncü senesinde Medine'de vefat etti (Ibn Sa'd, et-Tabakat, VIII,100; Ibn Abdi'l-Berr, el-Istiâb, IV, 299) Onun vefat tarihi ile ilgili farkli rivâyetler bulunuyorsa da bunlar saglam birer görüs olarak kabul edilememektedir.

Ümmü Habibe'nin, Allah elçisine olan sevgi ve saygisi sadece onun sahsina karsi degil, ona ait olan herhangi bir esya için de söz konusu idi. Islâm tarihindeki bir olay bu söylediklerimizin güzel bir örnegini ortaya koymaktadir.

Bilindigi gibi, Hudeybiye Antlasmasinin hükümlerinden biri de Kureys kabilesinin disinda kalan diger kabilelerin Hz. Peygamber'in veya Kureys kabilesinin emniyet ve garantisini kabul etmede serbest birakIlmalariyla ilgiliydi. Buna göre Huzaa kabilesi, Hz. Peygamber'in emniyet ve garantisini kabul ederek onun tarafina geçtiler. Halbuki bu Iki kabile arasinda eskiden beri düsmanlik vardi. Bu düsmanlik sebebi ile Benî Bekr kabilesi, Kureys'in de destegi ile hicretin sekizinci senesi Saban ayinda bir gece vakti Benî Huzaa kabilesine hücum etti. Bu baskin esnasinda Kureys'in ileri gelen reIsleri Safvan b. Ümeyye, Ikrime b. Ebû Cehil, Süheyl b. Amr, Hüveytib b. Abdi'l-Uzza gibi kimseler de maiyetleri ile birlikte onlara yardim etmislerdi. Bu baskinda Hüzaa kabilesinden 23 kisi öldürülmüstü. Geri kalanlar ise Hareme siginmislardi. Islâm tarihindeki bu olay daha sonra Mekke'nin fethi ile sonuçlanacaktir. Olayin Hz. Peygamber'e haber verIlmesinden sonra sözlerini tutmadiklari ve antlasmayi bozduklari için Müslümanlarin hücumlarina ugrayacaklarindan korkmaya baslayan Kureys, Hz. Ümmü Habibe'nin babasi Ebû Süfyan'in antlasmayi yenilemek ve Hz. Peygamber'den özür dilemek için Medine'ye gitmesini Istediler. Ebû Süfyan, pek ümitli olmamakla birlikte çevresinin baskilari sebebiyle Medine'ye geldi. Burada hiç kimseden yüz bulamadi. Kizi ve Rasulüllah'in hanimi olan Ümmü Habibe'nin evine geldi. Eve girdigi zaman odadaki yataga oturtmak Istedi. Tam bu esnada Ümmü Habibe yatagi toplayip kaldirdi. Her hali ile oturmaya hazirlanmis olan Ebû Süfyan sendeleyerek düsmekten zor kurtuldu. Bunun üzerine Ebu Süfyan, "Kizim, benden sonra sana hiç de iyi olmayan haller olmus, sana ser bulasmis" dedi. Daha fazla orada durmayarak çekip gitti (Ibn Hisâm, Sire, IV, 7).

Ümmü Habibe'nin, Hz. Peygamber'den yaptigi rivâyetlerin sayisi 65 rakami ile ifade edIlmekte ise de bunun daha fazla olma ihtimali vardir. Çünkü bu rakam, Bakî b. Mahled'in "el-Müsned"inden tesbit edIlmistir. Bize ulasmamis olmasi yaninda onun, müsned-musannaf karisimi bir tertibe sahip bulunmasi, rivâyet sayisinin oldugundan daha fazla kabul edIlmesi için önemli bir âmildir (Genis bilgi için bk. Uralar, a.g.e., 32).

Ziya KAZICI


Hz. HATICE (r.a)

Hz. HADICE, HATICE (r.a)

Hz. Hatice, Hz. Muhammed (s.a.s)'in temiz, iffetli ve yüce ahlâk sahibi olan hanimlarinin ilki.

O, Araplarin en asil kavmi olan Kureys kavminden ve Kureys kavminin de, en asil, pak ailelerinden idi. Babasi Huveylid, annesi Fâtima'dir (Ibn Ishak, es-Sîre, Nesr. Muhammed Hamidullah, s. 60).

Hz. Hatice'nin baba tarafindan soyu Kusay'da Peygamberimizin baba tarafindan soyu ile birlestigi gibi, annesi tarafindan da soyu yine Peygamberimizin baba tarafindan dedesi olan Lüey'de bilesmektedir (M. Asim köksal, Islâm Tarihi, Mekke Devri, 96).

Hz. Hatice, ticaretle ugrasan zengin, haysiyetli, serefli bir kadindi. Ücretle tuttugu adamlarla Sam'a ticaret kervanlari düzenlerdi. Hz. Muhammed (s.a.s.)'in dogru sözlü, güzel ahlâkli ve son derece kendisine güvenilen bir insan oldugunu ögrenince, O'na ticaret ortakligi önerdi. Hz. Muhammed (s.a.s) Hz. Hatice'nin bu teklifini kabul etti. Hz. Hatice O'nun baskanliginda bir ticaret kervanini Sam'a gönderdi. Ayni zamanda kölesi Meysere'yi de O'nunla beraber gönderdi. Meysere, yolculuk sirasinda Hz. Muhammed (s.a.s.)'de harikulade hallere sâhid oldu. Gittikleri yerde, Peygamberimiz (s.a.s.) satacaklarini satti ve alacaklarini da aldi. Ondan sonra geri döndüler. Hz. Hatice bu ticaret kervanindan çok memnun oldu. Daha önce gönderdigi ticaret kervanlarina nazaran, bu sefer daha fazla kâr elde etti. Hz. Peygamber (s.a.s.) hakkinda Meysere'yi de dinleyince, O'na olan itimadi ve sevgisi daha da artti. O'na anlastiklari ücretten fazlasini verdi ve Hz. Muhammed (s.a.s)'e evlenme teklifinde bulundu (Ibn Ishak, a.g.e., 59).

Hz. Peygamber (s.a.s.) durumu amcasi Ebu Talib'e anlatti. Ebu Talib Hz. Hatice'yi Hz. Muhammed (s.a.s.) için istedi. Iki aile anlasti. Dügünleri o zamanin örf ve adetlerine göre, Hz. Hatice'nin evinde yapildi. dügünde Ebû Talib ve Hz. Hatice'nin amcasi Amr b. Esed birer konusma yaptilar. Ikisi de konusmalarinda hikmetli ifadelerde bulundular ve evlenecekler hakkinda güzel seyler söylediler. Ondan sonra misafirlere ikram yapildi, yemekler yenildi. Ebû Talib nikâhlarini kiydi. Mehir olarak 500 dirhem altin tesbit edildi (Ibn, Sa'd Tabakat, VIII, 9).

O zaman, rivâyetlerin ekseriyetine göre, Hz. Muhammed (s.a.s.) 25 ve Hz. Hatice 40 yasinda idiler. Aralarinda 15 yas fark vardi (Ibn Hacer, el-Isâbe, 539). Bazi rivâyetlerde bu yas farkinin daha az oldugu kayitlidir.

Rasûlullah (s.a.s.)'in evlendigi ilk kadin, Huveylid'in kizi Hatice'dir. Hz. Hatice ilk olarak Atik b. Aziz'le evlendi, ondan bir kizi oldu. Onun ölümünden sonra, Temim ogullarindan Ebû Hale ile evlendi. Ondan da bir oglu ve bir kizi oldu. Onun da ölümünde sonra, Rasûlullah (s.a.s.) ile evlendi (Ibn Ishak, a.g.e., 229).

Hz. Hatice'nin Rasûlullah (s.a.s.)'den Fâtima, Ümmü Gülsüm, Zeyneb ve Rûkiyye adinda dört kizi, Kâsim ve Abdullah adinda da iki oglu dünyaya geldi. Kelbî'nin rivâyet ettigine göre, önce Zeynep, sonra Kâsim, sonra Ümmü Gülsüm, daha sonra Fâtima, ondan sonra Rûkiyye ve en sonunda Abdullah dünyaya geldi. Ali b. Aziz el-Cürcânî de, Kâsim'in Zeynep'ten daha önce dogdugunu nakletmistir (Ibn el-Esir, Usdü'l-Gâbe, I, 434).

Hz. Hatice(r.anha), Rasûlullah (s.a.s.)'e, Peygamberliginden evvel son derece saygi gösterip onu mutlu ettigi gibi, Peygamberligi döneminde de, ona ilk inanan, onunla beraber namaz kilip ona ilk cemaat olan kisi vasfini kazandi. Daima Hz. Muhammed (s.a.s.)'e destek oldu, ona moral verdi, son derece güzel davranis ve sözleri ile, onun basarilarina katkida bulunmaya çalisti.

Hz. Hatice, Rasûlullah (s.a.s.)'e (Allah kendisini Peygamberlikle sereflendirdigi zaman) teskin etmek için; "ey amca oglu, beni melek geldigi zaman haberdar edebilir misin?" diye sordu. Resûlullah (s.a.s.); "evet" cevabini verdi. Bir gün Hatice'nin yaninda iken, ona Cibril geldi ve; "Ey Hatice! Iste bu Cibril'dir, bana geldi" dedi. Hatice "Su anda onu görüyor musun?" diye sordu. "Evet" karsiligini verdi. Hatice bu kez sag tarafina oturmasini söyledi. Rasûlullah (s.a.s.) Hatice'nin sag tarafina oturdu. Hz. Hatice; "Simdi görüyor musun" sorusunu tekrarladi. Rasûlullah (s.a.s.) yine olumlu cevap verince, Hz. Hatice örtüsünü çikarip atti. O sirada Rasûlullah (s.a.s.)in hâlâ kucaginda oturuyordu. "Onu, simdi görüyor musun?" diye tekrar sordu. Rasûlullah (s.a.s.) bu kez "hayir" cevabini yerince, Hz. Hatice; "Bu seytan degil; bu kesinlikle melek, ey amca oglu! Sebat et, seni müjdelerim" dedi (Ibn Ishâk, a.g.e., 114).

Hz. Hatice(r.anha), Allah'in selâmina ve Rasûlullah (s.a.s.)'in övgüsüne nâil olacak derecede faziletli ve serefli bir kadindi. O, imanda, sabirda, iffette, güzel ahlâkta, kisacasi her yönü ile örnek olan bir anneydi. Rasûlullah (s.a.s.); "hristiyan kadinlarinin en hayirlisi Imrân'in kizi Meryem, müslüman kadinlarinin en hayirlisi ise. Hüveylid'in kizi Hatice'dir" buyurdu. Bu konudaki diger bir hadisinin meali söyledir: " Dünya ve âhirette degerli dört kadin vardir. Imran'in kizi Meryem; Firavun'un karisi Asiye, Hüveylid'in kizi Hatice ve Muhammed (s.a.s.)'in kizi Fâtima" (Ibn Ishak, a.g.e. s. 228).

Bir gün Cebrâil (a.s.) Rasûlullah (s.a.s.)'e gelerek söyle buyurdu: "Hatice'ye Allah'in selâmlarini söyle." Rasûlullah (s.a.s.): "Ya Hatice, bu Cebrâil'dir, sana Allah'tan selam getirdi" deyince, Hz. Hatice, Allah'in selamini büyük bir memnuniyetle kabul etti ve Cebrâil'e de iadei selâmda bulundu (Ibn Hisâm, es-Sîre,, I, 257).

Allah'in rizasini, yuvasinin mutlulugunu, dünya ve âhiretin huzur ve saadetini düsünen bütün anneler için en güzel örnegi teskil eden Hz. Hatice (r.a.), nübüvvetin onuncu yilinda, Ramazan ayinda vefât etti ve Mekke'deki Hacun kabristanina defn edildi (M. Asim Köksal, a.g.e. s. 302).

Nureddin TURGAY


EBÛ ZERR el GIFÂRÎ
(ö.31/651 52)

Ilk müslümanlardan, sahâbî Ebû Zerr, Benû Gifâr kabilesine mensub olup dogum tarihi bilinmemektedir. H. 31 (M. 651/652) yilinda Mekke ile Medine arasinda bir yer olan er-Rebeze'de vefât etmistir.

Ebû Zerr (r.a)'in ismi ve babasinin adi hakkinda kaynaklarda çesitli isimler zikredIlmektedir. Bazi eserlerde isminin Cündüb b. Cenâde b. Seken, bazi eserlerde Seken b. Cenâde b. Kavs b. Bevaz b. Ömer olarak zikredIlmektedir. Bazi eserlerde ise Cündüb b. Cenâde b. Kays b. Beyaz b. Amr olarak zikredIlmektedir. Bu sonuncusunun daha dogru olmasi muhtemeldir. Zira annesinin künyesi Ümmü Cündüb'dür (Ibnü'l-Esir, Üsdül-Gâbe, Vl, 99-101).

Hz. Cündüb b. Cenâde'nin künyesi Ebu Zerr'dir. Islâm tarihinde isminden ziyade bu künyesi ile meshur olup bununla anIlmaktadir. Lâkabi ise Mesîhu'l-Islâm'dir. Bu lâkabi ona Hz. Muhammed (s.a.s) bizzat vermistir. Ebû Zerr el-Gifârî'nin kabilesi ve ailesi genellikle câhiliye devrinde yol kesmek, kervanlari soymak ve eskiyalik yapmakla taninirdi. Ebû Zerr, cesareti ve atilganligi ile o kadar büyük bir söhret yapmisti ki, ismini duyan, oldugu yerde korkudan titrerdi.

Genç yastaki Ebû Zerr hazretleri bir gün, birdenbire degiserek meslegini birakip haniflerden oldu. Islâm'in henüz zuhur etmedigi bir zamanda Allah yolunu tuttu. Öyle ki, etrafindakilere, "Allah'tan baskasina Ibâdet edIlmez. Putlara tapmayiniz, onlardan hiçbir sey Istemeyiniz!" demeye basladi. Böylece hak yolunu bulmus ve lebbeyk demisti. Bu husustaki ifadesine göre, müslüman olmadan üç yil evveline kadar kendine mahsus bir sekilde Allah'a Ibâdet ettigini ifade etmistir.

Ebû Zerr (r.a.), Islâm daha duyulmadan hakkin dâvetine cevap veren ve ruhen iman eden büyük sahâbîlerden biridir.

Ebû Zerr hazretlerinin Islâm ile müserref olmasi basli basina bir olaydir. Söyle ki: .

-Bir gün, Gifârogullari kabilesine mensub bir kisi, Mekke'den kendi kabilesine döndügünde dogru Ebû Zerr'e gitti ve Mekke'de bir zatin zuhur edip kendisinin peygamber oldugunu iddia ederek Insanlari yeni bir dine dâvet ettigini ve Cenâb-i Hakkin vahdâniyeti hakkinda halka talimatta bulundugunu haber verdi. Ve bu isi tahkik etmesini ilâve etti. Kabiledasinin vermis oldugu bilgileri dikkatle dinleyen Hz. Ebû Zerr, karsisindakinin sözleri bittikten sonra:

"Cenâb-i Hakka yemin ederim ki, bu zat, iyilikleri ögrenmeleri ve kötülüklerden sakinmalari için halka nasihatler yapmaktadir" dedi.

Bu konusmadan kIsa bir süre sonra Ebû Zerr Mekke'ye gitti. Bu sirada Hz. Muhammed'in Mekke'deki durumu çok kritik oldugundan, ashabi onu büyük bir titizlikle koruyor ve bulundugu yeri hiç kimseye açiklamiyorlardi. Ebû Zerr Hz. Peygamber'i kime sorduysa bir cevap alamadi. Çaresiz Kâbe'ye gitti. Zemzem suyundan içerek biraz rahatladi. Tekrar Hz. Peygamber'i aramaya çikti. Yine kimseden bir cevap alamadi. Bu arada tesadüfen karsisina çikan Hz. Ali'ye sordu ise de yine bir cevap alamadi. Birkaç gün böyle geçti.

Nihâyet kendisinin Rasûlullah'in nübüvvetini ve onu aradigi hususu Rasûlullah'a bildirilince önce sekli semâili ve durumu tetkik edildi. Sonra zararsiz bir kimse oldugu anlasilinca Hz. Ali vasitasiyla Hz. Peygamber'e götürüldü. Rasûlullah ile yaptigi kIsa bir konusma ve görüsmeden sonra kelime-i sehâdet getirerek Islâm'a girdi. Artik bu günden itibaren bütün kuvvet ve kudretiyle bütün ask ve sevkiyle, bütün cesaret ve secâatiyle Islâm'i yaymaya ve ögretmeye basladi. Ebû Zerr (r.a.) kardesi Uneys (veya Enis'in) de Islâm'a girmesini sagladi. Kabilesinde de Islâm'a dâvet faâliyetlerine giristi ve birçogu onun eliyle müslüman oldu. Hz. Peygamber'in Medine'ye hicretinden sonra meydana gelen Bedir, Uhud, Hendek ve diger gazvelere katildi. Tebük gazvesinde Islâm ordusu hazirlandigi zaman Ebû Zerr gecikmis; devesinin bitkinligine ragmen Rasûlullah'in ardindan yürüyerek Tebük seferine katIlmisti. Mekke fethi sirasinda kendi kabilesinin sancaktarligini yapmistir. Ebû Zerr (r.a.) tabiaten fakir, zâhid ve inzivâyi seven bir sahâbî idi. Dünyaya hiç deger vermezdi. Bundan dolayi Hz. Peygamber (s.a.s.) kendisine Mesîhu'l-Islâm lâkabini takmisti. Nitekim Ebû Zerr (r.a.), Rasûlullah'in irtihâlinden sonra bu lâkaba uygun olarak dünya ile alâkasini tamamen keserek inzivâya çekildi. Medine'nin bagi bahçesi onun için bir harabeden baska birsey degildi. Hele Hz. Ebû Bekir (r.a.) de vefât edince Ebû Zerr (r.a.) tamamen içine kapandi. Yüregindeki acilara tahammül edemez hale geldi. Medine'den ayrilip Sam'a yerlesti.

Hz. Osman (r.a.) devrinde fetih hareketleri oldukça genislemis ve bu yüzden fethedilen bölgelerin gelenekleri de Islâm'a etki etmeye baslamisti. Bunun neticesi olarak emirler, sâdelikten ayrilarak dünyevî bir yasantinin içerisine girmislerdi. Saraylar, köskler, konaklar yapIlmaya. Hizmetçiler tutularak isler onlara gördürülmeye baslanmisti. Rasûlullah'in, Hz. Ebû Bekir ve Hz. Ömer devrinin sâdeligi unutulmustu. Bu sâdeligi unutmayanlardan birisi de Ebû Zerr (r.a.) idi. O, sâde yasayisini sürdürmekte isrâr ediyordu. Mal ve servet biriktirme hirsi yoktu. Debdebeli bir hayat tarzini seçenlere gereken ikazlari yapiyor; bu durumun onlara kötülükten baska birsey vermeyecegini, bir gün bunlarin hesabinin sorulacagini söylüyordu. Ve sik sik delil olarak: "Altin ve gümüs depo edip Allah yolunda sarfetmeyenlere elim azabi müjdele..." meâlindeki âyeti okuyordu. Hz. Muâviye ve emirlerinin yasantilarini sürekli elestiriyordu. Bu yüzden Sam'da fesat çikardigi iddiasiyla Ebû Zerr (r.a.), Hz. Osman (r.a.)'a sikâyet edildi. Hz. Osman, Ebû Zerr'i Medine'ye çagirdi. Hz. Ebû Zerr Medine'ye geldikten sonra Hz. Osman'a, "Benim dünya malina ve dünya metama ihtiyacim yoktur!" diye haber gönderdi. Hz. Ebû Zerr'in Medine'ye gelisi halk üzerinde büyük bir tesir ve hayret icra etti. Fakat Ebû Zerr, Medine'de fazla kalmayarak Mekke civarinda bulunan Rebeze mevkiine giderek oraya yerlesti. Onun bu hareketini Hz. Osman da tasvib etti. Hz. Osman ona birkaç koyun ve bir deve verip bunlarla geçimini saglamasini söyledi.

Medine'de âsiler Hz. Osman aleyhine faâliyetlerde bulunduklari zaman Ebû Zerr'i bu ise karistirmak Istedilerse de bir kenara çekilip âsilere bu firsati vermedi. Ebû Zerr, Rebeze'de çok sIkintili günler geçirdi. Evi harab olmus, sirtinda elbise kalmamisti. Ailesi elbiseden bahsettikçe, o "bana elbise degil, kefen lâzim" diyordu. Nihâyet hastalandi. Ölecegini anlayan esi, kefeni dahi olmadigini söyleyerek ne yapacagini ve kendisini nasil defnedecegini hem düsünüyor ve hem de Ebû Zerr'e düsüncesini açikliyordu. O ise yattigi hasta yatagindan biraz dogrularak esine, üzülmemesini, Mekke tarafindan bir kâfile gelmedikçe ölmeyecegini, zira bu kâfile ile gelen bir gencin kendisine kefen getirecegini anlatip arada sirada hanimina "Bak bakalim, ufukta toz bulutu görüyor musun" diyordu.

Nihâyet H. 31 (M. 651-652) yilinda bir gün ufukta bir kervan gözüktü. Kervan konakladiktan kIsa bir süre sonra Hz. Ebû Zerr dâr-i bekâ'ya göçtü. Ensâr'dan bir genç gelip onu kefenledi ve cenaze namazini kildirarak Rebeze'ye defnetti (Hayreddin Zirikli, el-A'lâm, II, 140).

Uzun boylu, esmer, genis omuzlu ve saçlari beyazlasmis haliyle Hz. Ebû Zerr bir âbide gibi idi. Vefâtinda geriye harab bir ev ile üç koyun ve birkaç keçiden baska birsey birakmadi.

Ebû Zerr (r.a.), ashâb tarafindan "ilim deryasi" sifatiyla vasiflandirIlmisti. Çünkü bilgi edinmek için Hz. Peygamber'e sik sik sorular sorardi. 0man, ihsan, emir, nehy, iyilik ve kötülük hakkinda ne varsa hepsini Rasûlullah'a sorarak ögrenmisti. Her hareket ve isinde Resûl-i Ekrem'e tâbi oldugunu gösterirdi. Gayet kanaatkâr olup basit ve sâde yasardi. Âbid, zâhid idi. Hakki söylemekten çekinmez ve korkmaz idi. Ebû Musa el-Es'âri'yi ise yasayisindan dolayi çok severdi ve ona, "Sen, benim kardesimsin" derdi.

Ebû Zerr (r.a.), yaratilistan hak sever bir sahâbî idi. Ümmet arasinda meydana gelen fitne ve fesatlara karismaktan son derece sakinirdi. Hz. Osman'a muhâlif olmasina ragmen, etrafin sIkistirmasina mukâbil bitaraf kalmistir. Hz. Osman'a ve Hz. Muâviye'ye muhâlif olarak taninirdi. Fakat bütün bu muhâlefetlerine ragmen onlara karsi gelmedi. Kendisine arzu etmedigi birsey teklif edildigi zaman, zâhidlere mahsus bir edâ ile ve güler yüzle, hos sohbetligini de ileri sürerek reddederdi. Ebû Zerr, pek az sayida fetvâ vermistir. Zira bu hususta çok titiz davranirdi. Ancak hakli bir meselede halifeye karsi gelmekten çekinmezdi. Hz. Ebû Zerr'in oglu, sagliginda vefât etmisti. Geriye yalniz bir esi ve bir kizi kalmisti (M. Asim Köksal, Islâm Tarihi, Mekke Devri, s.177-180).

Kaynak: Samil Islam ansiklopedisi


EBU UBEYDE B. el-CERRÂH
(?-18/639)

Emînü'l-Ümme lâkabiyla anilan, ilk müslümanlardan ve asere-i mübessere 'den olan sahâbî. Asil adi Amir b. Abdullah b. el-Cerrâh'tir. Kureys kabîlesinin Fihrogullari'ndandir. Nesebi, Rasûlullah'in nesebiyle dedelerinden Fihr'de birlesir (Ibn Sa'd, et-Tabakat, III, 297; Ibnül-Esir, Üsdü'l-Gâbe, III, 84).

Ebû Ubeyde, Hz. Ebû Bekir'in dâvetiyle veya Osman b. Maz'un baskanliginda arkadaslariyla Rasûlullah'a giderek müslüman olmustur (Ibn Sa'd, et-Tabakat, III, 298). Habesistan'a göç edenler arasinda ikinci kafiledendir. Medine'de Rasûlullah onunla Sa'd b. Muaz'i kardes ilân etmistir (Ibn Hacer, el-Isâbe, IV, 111). Ebû Ubeyde, kahramanligiyla tanindigi kadar, "Eminü'l-Ümme (ümmetin emini)" lâkabiyla meshur olmustur. Rasûlullah onun için: ''Her ümmetin bir emini vardir, bu ümmetin emini Ebû Ubeyde b. el-Cerrah'tir" buyurmustur (Müslim, VII, 127; Ibn Mâce, I, 136). Esasinda Rasûlullah'in bütün ashâbi emanet ve âdillikte esittir: ancak bir vasfin her insanda ayni derecede inkisaf etmeyecegi tabîidir. Iste Hz. Peygamber, emîn olma vasfinin ashâbi içinde en fazla Ebû Ubeyde'de temayüz ettigini bunun için belirtmistir. Ibn Hibbân, Enes b. Mâlik'ten rivâyet ettigine göre, Rasûlullah, "Ümmetimin en merhametlisi Ebû Bekir, en siddetlisi Ömer, en hayalisi Osman en helâl ve harami bileni Muaz b. Cebel, ferâizi en iyi bilen Zeyd b. Sâbit, en düzgün Kur'ân okuyani Übeyy b. Ka'b, en emîni Ebû Ubeyde'dir" buyurmustur.

Ebû Ubeyde de diger büyük sahâbîler gibi bütün gazalara katilmistir. Bedir gazasinda müsriklerin safinda çarpisan ve kâfir olan babasi Abdullah'la karsilasmis ve onu öldürmüstür. Islâm akîdesinin ilk yayginlastigi dönemlerde buna benzer olaylar çoktur. Meselâ, Hz. Ebû Bekir oglu ile, Mus'ab b. Umeyr kardesi ile, Hz. Ömer dayisi ile çarpismistir. Kur'ân-i Kerîm'de söyle buyurulur: "Allah'a ve âhiret gününe îman eden hiçbir kavmi, babalari, ogullari, kardesleri, hisim ve akrabalari olsalar bile Allah ve Rasûlüne meydan okumaya kalkisanlara sevgi besler bulamazsin. Iste Allah onlarin kalplerine iman yazmis ve kendilerini tarafindan bir ruh ile desteklemistir. Onlari, altlarinda irmaklar akan Cennetlere koyar ve orada ebedî kalirlar. Öyle ki, Allah onlardan onlar da Allah'tan hosnutturlar. Iste bunlar Allah taraftaridirlar. Iyi bilin ki, Allah taraftarlari hep kurtulusa erenlerdir" (el-Mücâdele, 58/22).

Ebû Ubeyde, Uhud savasinda Rasûlullah'in yüzüne batan migfer parçalarini disleriyle çekerken ön disleri kirilmis, Hendek'te, Benû Kureyza'da, Ridvan Beyatinde Hudeybiye'de, Hayber'de, en cesur savasçilardan biri olmustur (Ibn Sa'd, et-Tabakat, I, 298). Câbir (r.a.)'in naklettigine göre Ebû Ubeyde kumandanliginda kesfe gönderilen sahâbe birliginin bir dagarcik hurmasi bulunmakta; bütün gün onlar bir hurmâ ile idare etmekte veya agaç yapraklarini suyla islatarak açliklarini yatistirmaya çalismaktadirlar. Arapça'da bu yapraklara habat denildiginden, ona izâfeten Habat gazasi diye geçen bu olayda, üçyüz kisilik birlik, sâhile vardiktan sonra büyük bir balik ile karinlarini doyurmuslardir (Buhâri, Bâb-i Gazveti Seyfü'l Bahr, Tecrid-i Sarîh Tercümesi, X, 364-367).

Bu örnek olay, sahâbenin hangi zor sartlar ve yokluk altinda ilâyi kelimetullah için cihada çiktigina sadece bir tek örnektir. Yine Ebû Ubeyde'nin sahsinda, kumandanlik için nefsi tezkiye etmenin ve Rasûlullah'a kesin itaatin bir örnegini görmek mümkündür: "Rasûlullah, Beliy ve Üzre kabilelerine Amr b. el-Âs'i bir grup sahâbînin basinda kumandan olarak gönderdi. Amr'in validesi Beliy kabilesindendi. Amr, Cüzam mevkiinde "Zâtü's-Selâsil" denilen bir yerde durmus, ilerleyememis ve Rasûlullahttan yardim istemistir. Rasûlullah, içlerinde Hz. Ebû Bekir ve Hz. Ömer'in de bulundugu bir birligi Ebû Ubeyde kumandanliginda Amr'a yardima göndermistir. Ebû Ubeyde'ye: "Amr b. el-As ile aranizda ihtilâf çikmasin" diye de tenbih etmistir. Hakikaten Amr ile karsilastiginda Ebû Ubeyde, Amr'in kumandanlik hususunda bencil davrandigini görünce: "Allah Rasûlü bana 'Amr ile ihtilâf çikarma' dedi; onun için sen beni dinlemezsen, ben seni dinlerim" demistir. Ebû Ubeyde kumandanliga daha lâyik olmasina ragmen bu büyük davranisi göstermistir (Ahmed b. Hanbel, Müsned, I, 196).

Ebû Ubeyde hicrî 9. yilda Rasûlullah tarafindan "Eminü'l-Ümme" diye övülerek, Necran hristiyanlarindan cizye almaya memur edildi. Rasûlullah Necran hiristiyanlarini Medine'ye çagirarak onlari Islâm'a dâvet etti; ancak hristiyanlar, Islâm'i kabul etmeyip sadece cizye verebileceklerini, bunu da almasi için "güvenilir" birini memur etmesini Rasûlullah'tan istediler, Rasûlullah da, "Size hakkiyla emîn bir adam gönderecegim" diyerek Ebû Ubeyde'yi gönderdi. Rasûlullah, Bahreyn ile sulh yaptiktan sonra onlardan toplanacak cizye'yi almaya da Ebû Ubeyde'yi görevlendirdi.

Ebû Ubeyde, Mekke fethinde, Taif muhasarasinda, Vedâ Hacci'nda hep Rasûlullah'in yaninda bulunmustur. Rasûlullah'in vefâtindan sonra meydana gelen Benû Saîde sakifesi olayinda Hz. Ebû Bekir, Hz. Ömer ve Hz. Ebû Ubeyde birlikte hareket etmislerdir. Hz. Ebû Bekir, Ebû Ubeyde'nin elinden ve Hz. Ömer'in elinden tutarak ortalarinda durmus, sahâbeye bu iki zattan birisine bey'at etmelerini söylemis; bu sözlerin hemen ardindan Hz. Ömer, Hz. Ebû Bekir'e bey'at edince, Ebû Ubeyde de Ebû Bekir'e bey'at etmistir. Ebû Bekir, vefât ederken bu olayi animsatmis ve, "Benû Saide sakifesinde Hz. Ömer'i halifelige, Ebû Ubeyde'yi vezirlige lâyik gördügünü" söylemistir (Taberî, Târih, III, 430).

Ebû Ubeyde b. el-Cerrâh, Hz. Ebû Bekir'in hilâfetinden itibaren Hz. Ömer zamaninda cihad hareketinde Suriye bölgesindeki fetihlere katildi ve kumandan olarak yer aldi. Ayrica o, Bisan, Taberiye, Baalbek, Humus, Hama, Seyre, Maarra, Lazkiye, Antarius, Banyas, Selemiye, Halep, Antakya, Menbic, Delul fetihlerinde bulunmustur.

634 yilinda (H. 13), Humus'ta Roma Imparatoru Herakleius'un muazzam ordusuna karsi Ebû Ubeyde, Yezid b. Ebî Süfyan, Surahbil, Amr b. el-Âs ve Halid b. Velid gibi kumandanlarin ordulari birleserek Ecnâdin'de savastilar. Müslümanlar üç bin sehid vererek burayi fethettiler. Suriye'nin en mühim ticaret merkezi olan Sam'i kusattiklarinda Ebû Ubeyde Câbiye kapisindan sehre saldirdi. Halid b. Velid Sam'in kendi tarafindaki bölümünü çarpisarak ele geçirirken, Ebû Ubeyde kendi bölgesini sulh ile ele geçirdi ve hristiyanlarla yapilan sulh antlasmasi bütün sehre sâmil kilindi. 635 yilinda Fahl savasi vuku buldu. Roma ordusu müslümanlarin sayica üç-dört misliydi. Iki ordu çarpismadan önce Romalilarin özel elçisi müslümanlarin karargahina gelip sulh sartlarini görüsmek istedi. Elçi, burada Ebû Ubeyde'yi komutan olarak büyük bir ihtisam içinde biri saniyordu. Ancak her tarafta birbirine benzer insanlar ve diger askerlerden farki olmayan Ebû Ubeyde'yi görünce çok sasirdi. Ebû Ubeyde, elçinin, Roma topraklarini terkederlerse askerlerine altin verme teklifini reddetti. Iki ordu çarpisti ve müslümanlar Romalilari yenilgiye ugrattilar. 635 yilinda Suriye'nin tarihî sehri Humus fethedildi. Ebû Ubeyde birçok yerleri sulh ile ele geçirip Antakya'ya yönelmisken halife Hz. Ömer'in emriyle askerlerini durdurdu ve Humus'ta yerlesti. 636'da Herakleios Roma, Istanbul, el-Cezire, Ermenistan gibi Roma vilâyetlerinden gelen askerlerle büyük bir ordu topladi ve Suriye'ye hareket etti. Ebû Ubeyde Humus ve diger fethedilen yerlerdeki kumandanlara mektup yazarak toplanan cizyelerin iâde edilmesini, geri çekileceklerini bildirdi (Ebd Yûsuf, Kitâbu'l-Harac, 81). Daha sonra Sam'a gitti ve daginik Islâm ordularini toplamak amaciyla Yermük'te karargah kurdu. Hz. Ömer'e sür'atle haber yolladi; Roma ordusunun âdeta yagarak üzerlerine geldigini bildirdi ve âcil yardim göndermesini istedi. Yardim için vakit yoktu; Hz. Ömer cevabinda, "Onlari yeneceginize inaniyoruz" diyordu. Amr b. el-Âs da Ürdün'den Yermük'e gelince müslümanlarin maneviyatlari kuvvetlendi. Yermük'e çok yaklasan Roma ordusundan bir elçi aksam namazi kilinirken geldigi zaman Ebû Ubeyde'ye sordu: "Hz. Isa için ne düsünürsünüz?" Ebu Ubeyde su cevabi verdi: Allah buyurur ki: "Ey ehl-i kitap, dininizde taskinlik etmeyin. Allah hakkinda ancak gerçegi söyleyin. Meryem oglu Isa Mesih Allah'in peygamberidir. Ayni zamanda Meryem'e ulastirdigi kelimesi ve kendinden bir ruhtur. Allah'a ve peygamberlerine inanin, "üçtür" demeyin, vazgeçin, bu hayrinizadir. Allah ancak bir tektir. Çocugu olmaktan münezzehtir, göklerde uçanlar da yerde olanlar da O'nundur" (en-Nisâ, 4/1 71). Romali elçi bu âyeti duyunca kelime-i sehâdet getirdi ve müslümanlara katildi. Yermük savasinda müslümanlar inançlariyla dev gibi Roma ordusunu korkunç bir yenilgiye ugratti.

Herakleios artik bu yenilgiden sonra Antakya'yi terketti ve Istanbul'a giderken meshur "Elveda Suriye" sözünü söyledi.

Ebû Ubeyde tekrar Humus'a döndü. Kinnesrin, Halep, Antakya Islâm hakimiyeti altina alindi. Halid b. Velid Maras'i fethetti. Nihayet Kudüs 637 tarihinde kusatildiginda Kudüs halki ve din adamlari sehri, Hz. Ömer'e teslim etmek istediklerini söylediler. Hz. Ömer Cabiye'ye gelerek onlarla antlasma imzaladi. 638 yilinda Halid b. Velid'i baskumandanliktan azleden Hz. Ömer yerine Ebû Ubeyde'yi tayin etti. Bu sirada Rumlar tekrar yeni bir orduyla saldirdilar. Ebû Ubeyde komutasindaki Islâm ordusu Rumlari Humus'ta bir defa daha yenilgiye ugratti. Ebû Ubeyde, Sam ve çevresinin fütuhâti tamamlandiktan sonra "Sam emiri, adaleti" deyimiyle Rumlar arasinda bile hayirla anilmistir. Hicretin 18. yilinda Hicaz bölgesinde kitlik basgösterince Ebû Ubeyde Medine'ye büyük miktarda yiyecek yardimi gönderdi. Ayni yil, veya 17. yilin sonlarinda- Suriye, Misir ve Irak'i Amvas (Amevas) Tâunu diye tarihe geçen veba salgini istilâ etmis, birçok sahâbî bu salginda vefât etmisti. Ebû Ubeyde de, Hz. Ömer'in Sam'dan ayrilmasi israrlarina ragmen sehirde kalmis ve vebaya yakalanmistir. Yerine Muâz b. Cebel'i birakan Ebû Ubeyde söyle vasiyette bulundu: "Size bir vasiyyetim var. Onu kabul ederseniz hayra erersiniz: Namazinizi kilin, orucunuzu tutun, sadakanizi verin, haccinizi ifâ edin, birbirinizi gözetin, emirlerinize itaat edin ve onlari aldatmayin. Dünya sizi aldatmasin. Bir insan bin sene de yasasa âkibet su neticeye varir: Allah insanlarin alnina ölümü yazmistir, onun için hepsi ölürler. Insanlarin en akillisi Allah'a en çok itaat eden, âhiret için çok çalisandir. Hepinize Allah'in selâm ve rahmetini, lütûf ve bereketini niyâz ederim. Haydi Muâz! Cemaate namaz kildir." Ebû Ubeyde'nin kabri Sam'da Anta köyü civarinda Gavr Beysan'dadir. Tarihçilerin nakline göre Hz. Ömer ve ashâb salgin yerine gelip durumu gördükten sonra hemen oradan ayrilmak istemisler, Ebû Ubeyde Ömer'e, "Ya Ömer, Allah'in kaderinden mi kaçiyorsun?" demis, Ömer de, "Evet, Allah'in kazâsindan kaderine kaçiyorum" demistir.

Ebu Ubeyde, züht ve takvâ sahibi, "ümmetin emîni", cesur, savasçi, adaletle hükmeden, itaatkâr bir sahâbîdir. Diger birçok sahâbî gibi o da, fütuhat sonunda ele geçirilen mal ve mülke ragbet etmeyerek sade bir hayat sürdü. Hz. Ömer onun odasinin esyasiz bir keçe, bir kirba, birkaç lokma yiyecekten ibaret oldugunu görünce aglamis ve, "Dünya herkesi degistirdi, yalniz seni degistiremedi" demistir. Yine Ömer, "Allah'a hamdolsun, müslümanlar içinde böyle insanlar var..." diye onu övmüstür. Ebû Ubeyde, bir müslümanin kendisine iltica eden birini himaye edebilecegini söylemistir (Ahmed b. Hanbel, Müsned, I, 195). Asere-i Mübessere denilen, cennetle müjdelenmis on kisiden biri olan Ebû Ubeyde, Rasûlullah ile devamli birlikte oldugu halde ondan çok az hadis rivâyet etmistir. Orta boylu, zayif, güzel yüzlü, zekî, merhametli diye anilan bu sahâbî, Sam emiri iken, bütün Sam halki onun âdil bir yönetici oldugunda ittifak etmistir. Onun az hadis rivâyet etmesi, tipki Ebû Bekir, Zübeyr b. el-Avvâm, Abbâs b. Abdülmuttalib gibi birçok büyük sahâbî -Mukillin- gibi, Rasûlullah'in mâiyetinde bulunmalarina ve onun vefâtindan sonra yasamalarina ragmen, hadis rivâyeti hususunda çok titiz, bunun büyük bir sorumluluk oldugunun bilincinde oldugundan kaynaklaniyordu. Ebu Ubeyde Rasûlullah'tan ondört hadis rivâyet etmistir (Ahmed Naîm, Tecrid-i Sarîh Tercümesi, Mukaddime, 1, 60). Bu Mukillin ashâb, sünnetin birer uygulayicisi, canli birer numûnesi olduklarindan, sünneti yasamaya daha ziyade önem vermisler, sünneti "anlatma"yi ise baska sahâbîlere birakmislârdir. Ebû Ubeyde'nin râvileri arasinda Câbir, Ebû Ümâme, Abdurrahman b. Ganem bulunmaktadir.

Sait KIZILIRMAK


IBN KESIR

Islâm ilimlerinin bir çogunda meshur ve büyük söz sahibi olan âlimlerden birisi. Imâd uddîn Ebu'l-Fidâ Ismail Ibn Ömer Ibn Kesir. Dimask civarindaki Busrâ'nin Mecdel köyünde 701/1301'de dünyaya geldi. Bu yüzden el-Busravî ve ed-Dimaskî nisbeleri de vardir. Küçük yasta babasini kaybettiginden onun terbiye ve yetistirIlmesi (ö. 742/341)'dir. Bu hocasi ile uzun müddet çalismis ve O'nun kizi ile büyük kardesi Abdulvehhâb mesgul olmustur.

Ilk tahsilini köyünde yaptiktan sonra Sam'a gelmis ve tahsiline burada devam etmistir. Hocalari arasinda Burhanuddin el-Fezârî (ö. 729/1329), Ibn Kadi Sihne (ö. 726/1326), Ishak el-Âmidî (ö. 725/1325) sayilabilir. Hadis sahasinda üstadi Ebu'l-Haccâc el-Mizzî (ö. 742/1341)'dir. Bu hocasi ile uzun müddet çalismis ve onun kizi ile evlenmistir. Bu arada Takiyyuddîn Ibn Teymiyye (ö. 728/1328)'den çok seyler ögrenmis ve onu müdafaa etmis, onun fetvalari ile amel edip fetva vermis, bu yüzden bir çok tenkidlere de ugramistir. Bu arada Karâfi, Debûsî Uranî ve Hutenî gibi âlimlerden icazet almistir.

Birçok ilimde derinlesmis ve eserler vermistir. O bir tarihçi, bir hadis, bir fIkih, bir tefsir âlimidir. Yazdigi eserler, kendisi hayatta iken meshur olmus ve takdir görmüstür. Hal tercümesi (Tabakât) kitaplarinda ondan büyük bir övgü ile söz edilir (bk. Zehebî, Zeylu Tabakâtu'l-Huffâz, s. 57-59; Suyûtî, Tabakatu'l-Huffâz, Kahire 1973, s. 53, 529; Dâvûdî Tabakâtu'l-Müfessirîn, Kahire 1972, I, 110-111; Ibnu'l-Imâd el-Hanbelî, Sezerâtu'z-Zeheb, Beyrut (t.y.) VI, 231, 232; Ibn Hacer, ed-Dureru'l Kâmine, Beyrut (t.y.) I, 374).

Sam'in meshur medreselerinde müderrislik yapmis; Zehebî (ö. 748/ 1347)'nin vefatiyla onun yerini Ümmu Salih medresesi seyhligine, Subkî (ö. 771/1370)'nin vefati üzerine de Eyrefiyye Dâru'l-Hadîs Medresesinin seyhligine gelmistir. Yetistirdigi talebesi içinde meshur hadis âlimi Sihabeddin Ibn Hiccî, Hafiz Ebu'l Mehâsin el-Hüseynî ve Ibn Hacer el-Askalânî sayilabilir. Ömrünün sonlarina dogru gözlerini kaybetmis, 774/1373 yilinda 74 yasinda iken Sam'da vefat etmis ve hocasi Ibn Teymiyye'nin yanina defnedIlmistir (Ismail Cerrahoglu, Tefsir Tarihi, Ankara 1988, II, 206-210; Ömer Nasuhi BIlmen, Büyük Tefsir Tarihi, Ankara 1960, II, 392-393; Muhammed Hüseyn ez-Zehebî, et- Tefsir ve'l Müfessirun, Kahire 1976, I, 242-243).

Telif etmis oldugu birçok risale ve kitaptan önemli olanlari sunlardir:

1. el-Bidâye ve'n-Nihâye: Yaradilistan baslayarak 767/1366 senesine kadar olaylari anlattigi tarihe dair eseridir. Islâm Tarihinin ana kaynaklarindan sayilir.

2. Câmiu'l-Mesânid: Ahmed Ibn Hanbel'in Müsnedi, el-Bezzâr, Ebu Ya'lâ ve Ibn Ebi, Seybe'nin eserlerini el-Kutubu's-Sitte'ye ilâve ederek topladigi hadise dair eseridir. Bu eserini bâblara göre tertip etmistir.

3. el-Bâisu'l-Hasîs: Ibnu's-Salâh'in Ulûmu'l-Hadis adli eserinin muhtasaridir.

4. et-Tekmîl fi Ma'rifeti's-Sikât ve'd-Duafâ ve'l-Mecâhil.

5. Tabakâtu's-Sâfiiyye.

6. Menâkibu'l-Imam es-Sâfiî.

7. Edillelu't-Tenbîh fî-Fikhi's-sâfiyye. Bu eserini gençliginde, telife Ilk basladigi siralarda yazdigi nakledilir.

8. el-0ctihad fî Talebi Fadli'l-Cihâd: yazma halindeki bu eserin bir nüshasi Istanbul Köprülü kütüphanesinde 234 numaradadir.

9. Muhtasaru Ibnu'l-Hâcib.

10. Ehâdîsu't-Tevhîd ve'r-Redd ale's-Sirk.

11. Müsnedu's-Seyhayn: Hz. Ebu Bekr ve Hz. Ömer'in rivayet ettikleri hadIsleri toplayan bir hadis mecmuasidir.

12. Fedâilu'l-Kur'an ve Tarîhu Cem'ihî: Kur'an'i Kerim'in faziletine dair hadIsleri topladigi bir rIsale olup tefsirinin bir tekmilesi mahiyetindedir.

13. Serhu'l-Buhârî: Imam Buhârî'nin el-Câmi's-Sahîh'ini açikladigi bu eserini tamamlayamamistir.

14. Tefsîru'l-Kur'âni'l-Azîm: Taberî'nin tefsirinden sonra Ikinci kaynak kabul edilen bu eseri rivayet tefsiri metoduyla yazIlmis tam bir tefsirdir:

Tefsiru'l-Kur'âni'l-Azîm

Ibn Kesîr bu tefsirinde oldukça uzun bir mukaddime ile baslar. Bu mukaddimede Kur'an ve tefsirle ilgili birçok meseleyi ele alir. Tefsir Ilminin yüce bir ilim oldugunu, ona olan ihtiyaci belirtir. Tefsir Ilminin yüce bir ilim oldugunu, ona olan ihtiyaci belirtir. Kur'an'i tefsir etmenin en güzel yolunun "Kur'an'in yine Kur'an ile tefsiri" oldugunu söyler. "Kur'an'i Kur'an ile tefsir etmekten âciz kalirsan onu sünnet ile tefsir etmen gerekir. Çünkü hadis Kur'an'i açiklayici ve izah edicidir... Aradigimiz ayetin tefsirini ne Kur'an'da, ne de hadIste bulamazsak bu konuda sahabenin sözlerine basvururuz." der. 0srailiyyet ve 0srailiyyat'in bu ümmete verebilecegi zararlar konusunda okuyucu ikaz eder. Sahabeden sonra rey ve tefsirlerine itimat edebilecek tâbiûn ve tebe-i tâbiin âlimlerinin isimlerini verir. Kur'an'i kendi reyi ile tefsir konusuna açiklik getirir, bu konudaki müsbet ve menfî görüslere nakleder, sonra da Kur'an hakkinda genel bir takim bilgilere yer verir.

Bu mukaddimeden de anlasilacagi üzere Ibn Kesir tefsirinde rivayete önem verir ama dirayet tefsiri yönünü de ihmal etmez. Tefsirde, hadis ravilerinin kritigi olan "cerh ve ta'dîle" özen gösterir. Bu hususta hocasi el-Mizzî'nin görüslerine büyük deger verir.

Ibn Kesîr bu eserinde, tefsirin en güzel yolu olan Kur'an'i Kur'an ile tefsir etme yolunu tercih etmis buna ayri bir önem vermistir. Bir ayet veya ayet toplulugunu verdikten sonra bunlari zâhirî mana açisindan basit ve anlasilir ifadelerle kendisi izah eder. Bundan sonra öncelikle bu ayetleri tefsir eden diger ayetleri zikredip bunlar arasindaki münasebete Isaret eder. Daha sonra Hz. Peygamber'den, sahabe ve tabiunun ileri gelenlerinden nakillerde bulunur, bir ayetin tefsiri hakkindaki degisik görüsleri zikrederek bunlari degerlendirir, aralarinda tercihler yapar. Rivayetleri senetleri ile birlikte sahih olanlari ile illetli veya zayif olanlarini ayirdeder.

Ibn Kesir bu tefsirinde Ibn Cerîr et-Taberî* (ö. 310/923). Ibn Ebî Hâtim (ö. 327/938), Ibn Atiyye (ö. 541/ 1147) gibi kendisinden önceki birçok mufeshirin tefsirlerinden, hadis sahasinda da Ahmed Ibn Hanbel'in Müsned'inden çokça nakillerde bulunur. Ancak Taberi'nin tefsirinde rastlanan zayif rivayetler Ibn Kesir'de yer almaz.

Ibn Kesîr'in tefsirinin rivayet tefsirleri içinde mümtaz bir mevkide olmasini saglayan en önemli özelliklerinden biri de onun, birçok tefsir aldiklari isrâiliyyat konusundaki hassasiyetidir israiliyyata sirf tenkidini yapmak ve bu haberlerin kaynaklarini belirtmek sonra da müslümanlari bu tür rivayetlerden koruyup sakindirmak için eserine dercetmistir.

Biraz önce de belirttigimiz gibi bu tefsir bir rivayet tefsiri olmasi yaninda dirayeti de ihmal etmemis ve bu arada fikhî ve kelâmî konulara da yeteri kadar yer vermistir. Tefsirde itikadî yönden Imam Es'arî'nin, fikhî yönden ise Imam Sâfiî'nin görüsleri tercih müdafaa edIlmis; ayetlerden bu Iki Imamin görüslerini teyit eden manâlar, bu Iki Imamin mezhebine uyan hükümler çikarIlmaya çalisIlmistir. Ahkâm ayetlerinin tefsirine giristiginde Imam Sâfiî'yi açikça iltizam ettigini göstermesi yaninda zaman zaman diger mezheblerin, özellikle de Imam Ebu Hanife'nin mezhebini ve delillerini çürütmeye çalisir.

Ibn Kesir bir tarihçi olmasi hasebiyle bu tefsirde tarih ve kissalara da yer vermistir ama bu kabilden kisimlari azdir. Yine bu tefsirde ayetlerin gramer tahlillerine fazlaca yer verIlmez. Kirâatlere temas edIlmez. Ancak zaman zaman Ubeyy Ibn Ka'b, Abdullah Ibn Mes'ûd ve Ali Ibn Ebî Talib'in mushaflarindaki küçük farkliliklara Isaret edildigi görülür.

Bu özellikleriyle Ibn Kesir'in Tefsîru'l-Kur'âni'l-Azîm'i rivayet tefsirlerinin en faydalisi, Kur'ân-i Kerim'in Hz. Peygamber ve ashabi tarafindan yapIlmis açiklamalarini en genis anlamda toplayani, ehl-i sünnet ve'l-cemâat mezhebinin delillerini Kur'an-i Kerim'den en güzel bulup çikarani, sapik mezheblerin Kur'an ayetlerine yüklemeye çalistiklari ihtimali olmayan te'villerden müslümanlari koruyani olarak görülmektedir.

Bu kiymetli tefsir degisik Islâm ü lkelerinde defalarca yayinlanmis olup son olarak Misir'da Muhammed 0brahim el-Bennâ, Muhammed Ahmed Âsûr ve Abdülaziz Guneym'in tahkîki ile yayinlanmistir. Türkçeye "Hadislerle Kur'ân-i Kerim Tefsiri" adiyla yapilan tercümesi de Istanbul'da nesredIlmistir.

Bedreddin ÇETINER


ÜMMÜ SELEME (r.a)

Rasûlüllah (s.a.s)'in hanimlarindan biri.

Asil adinin Remle oldugunu söyleyenler varsa da, dogrusu Hind'dir. Oglu Seleme'den dolayi, Ümmü Seleme diye taninmistir. Babasi, Ebû Ümeyye Süheyl b. Mugîre b. Abdillah b. Ömer b. Mahzum'dur. Cömertliginden dolayi kendisine Zâdü'r-rekb (yolcu azigi) denirdi.

Annesi, Âtike bint Âmir b. Rabîa'dir (Ibn Sa'd, et-Tabirkatü'l Kübrâ, Beyrut, 1975, VIII, 86; el--Askalâni, el-Isâbe fi Temyizi's-Sahabe, VIII, 203; Ibn Abdi'l-Berr, el-Istiâb fi Ma'rifeti'l-Ashâb, IV, 1939, Kâhire 1970, VII, 340; Ibn Hisâm, es-Sîretü'n-Nebeviyye, Misir, 1955, I, 322-326).

Ebû Seleme Abdullah b. Abdi'l Esed ile evliydi. Her Ikisi, birlikte Habesistan'a hicret ettiler. Orada, Zeyneb adinda bir kiz çocugu dünyaya getirdi. Daha sonra Seleme, Ömer ve Dürre adinda çocuklari dogdu (Ibn Sa'd, a.g.e., VIII, 87; el-Askalânî, a.g.e., VIII, 203; Ibn Abdi'l-Berr, a.g.e., IV, 1939; Ibnü'l-Esîr, a.g.e., VII. 341; Ibn HIsam, a.g.e., I, 326).

Habesistan hicretiyle ilgili olarak söyle dedigi rivayet edilmistir.

"Habesistan'a vardigimizda komsularin en hayirlisi Necâsi'ye komsu olduk. Dinimizden yana güven içindeydik, eziyet edIlmeksizin ve hoslanmadigimiz seyler isitmeksizin, Âllah Teâlâ'ya Ibâdet ediyorduk. Bu durum Kureys'e ulasinca, bizleri geri getirmeleri için, Iki yigit adamlarini, çesitli hediyelerle birlikte Necasi'ye göndermeye karar verdiler. Bu hediyelerin en kiymetlisi, Mekke'nin meshur derileri idi. Hediyeleri Abdullah b. Rabîa ve Amr Itinü'l-Âs'la gönderdiler. Bu arada kendilerine, nasil davranmalari gerektigini de iyice tembihlediler. Abdullah b. Rabîa ile Amr Ibnü'l-Âs Habesistan'a geldiklerinde, Ilk önce patrikleri ziyaret ederek onlara hediyelerini takdim ettiler ve bizi iade etmesi için Necasi'ye tavsiyede bulunmalarini Istediler. Patrikler onlarin bu Istegini kabul etti. Ancak Abdullah ile Amr, Necasi'yi bu konuda ikna edemediler. O bizi kendilerine teslim etmedigi gibi, ülkesinde güven içinde yasayip diledigimiz gibi Ibâdet etmemize izin verdi" (Ibn HIsam, a.g.e., I, 334 vd).

Habesistan'a hicret ederek, Necasi'ye siginmis olan Müslümanlar, Mekkeli müsriklerin Müslüman olduklarini haber alinca geri döndüler. Ümmü Seleme ve kocasi Ebu Seleme'de geri dönenler arasindaydi. Ancak Mekke'ye vardiklarinda durumun, eskisinden pek farkli olmadigini gördüler (Ibn HIsam, a.g.e., I, 336).

Medine'ye hicret basladigi zaman Ilk yola çikanlar Ümme Seleme ve kocasi Ebû Seleme'dir. Onlarin hicret olayi, Ümmü Seleme'nin ifadesiyle· söyle cereyan etmistir:

Ebû Seleme, Medine'ye gitmek üzere hazirliklarini tamamladi ve hanimi için bir deve hazirlayarak Ümmü Seleme'yi üzerine bindirdi. Oglu Seleme'yi de annesinin kucagina verdi. Ancak Mekke'den çikarlarken Ümme Seleme'nin akrabalarindan, Mugîre b. Abdillahogullari'ndan bazi adamlar onlari gördüler ve Ümmü Seleme'nin kocasiyla gitmesine engel oldular. Bunun üzerine, Ebû Seleme'nin akrabalari da oglu Seleme'yi zorla annesinden alip götürdüler. Mugîreogullari, buna karsilik Ümmü Seleme'yi götürüp kendi evlerinde hapsettiler. Böylece, onu hem kocasindan hem de oglundan ayirmis oldular. Ümmü Seleme, her sabah çIkip Abtah denilen yerde oturur, aksama kadar gözyasi dökerdi. Bu hal yaklasik bir yil sürdü. Nihayet her Iki tarafin akrabalari Ümmü Seleme'ye aciyarak oglunu kendisine teslim ettiler ve kocasinin yanina gitmesine izin verdiler. Ümmü Seleme, oglunu yanina alarak bir deveye bindi ve tek basina yola çikti. Yolda Abdu'ddarogullarinin kardesi Osman b. Talha b. Ebî Talha'ya rastladi. Osman, kendisini Kuba köyüne kadar getirdi geriye döndü (Ibn HIsam, a.g.e., I, 469; Ibn'ül-Esîr, a.g.e., VII, 241; Ibn Abdi'l-Berr, a.g.e., IV, 1939).

Ümmü Seleme'nin kocasi Ebû Seleme, Uhud Savasinda aldigi bir yara sonucu vefat etti. Ümmü Seleme'ye iddet müddetini bitirdikten sonra Rasûlüllah (s.a.s) evlenme teklifinde bulundu.

Rivayete göre; Ebû Seleme vefat edip ser'î bekleme süresi dolunca Hz. Ebû Bekir kendisine evlenme teklifinde bulunmus, fakat Ümmü Seleme bu teklifi reddetmisti. Ardindan, Hz. Ömer ayni teklifte bulunmus, onu da kabul etmemisti. Daha sonra Rasûlüllah (s.a.s) kendisine evlenme teklifinde bulundu. Ümmü Seleme bu teklifi reddetmemekle birlikte çekingen davrandi. Rasûlülleh bu tereddüdünün sebebini sorunca Ümme Seleme; yasli, çocuk sahibi ve kiskanç olusunu sebep gösterdi. Bunun üzerine Rasûlüllah (s.a.s) "Kiskanç oldugunu söylüyorsun, bunu gidermesi için Allah'a dua edecegiz. Yasli olmana gelince; bu mesele degildir, ben senden bir yas daha büyügüm. Çocuklar da Allah'a ve O'nun Rasûlüne aittir" seklinde karsilik verdi (Ibn Sa'd, a.g.e., VIII, 89 vd.; Ibnü'l-Esîr, a.g.e., VII, 342; el-Askalânî, a.g.e., VIII, 203).

Ümmü Seleme'den rivâyet edildigine göre, Peygamber (s.a.s), basina bir musibet geldigi zaman: "Âllah'im! Basima gelen bu musibetin sevabini ver bana onun ardinda daha hayirli bir bedel ihsan et " diye dua etmesini ögütlemistir. Kocasi Ebû Seleme vefat edince; bu sekilde dua eder ve kendine; "Rasûlüllah'in arkadasi Ebû Seleme gibisi nereden bulunur?" diye düsünürdü. Bu sirada Rasûlüllah kendisine evlenme teklifinde bulunmustur (Ibn Sa'd, a.g.e., VIII, 87).

Rasûlüllah, Ümmü Seleme ile evlendigi zaman mehir ve çeyiz olarak Iki adet el- degirmeni, Iki adet su testisi, içi hurma lifi ile doldurulmus, yüzü deriden bir adet yastik, içi hurma lifi ile doldurulmus bir dösek ve bir çanak vermistir (Ibn Sa'd, a.g.e., VIII, 90; Ibn HIsam, a.g.e.,I, 645).

Ümmü Seleme, Rasûlüllah (s.a.s)'in en son vefat eden hanimidir, Hicretin 59. veya 61. yilinda vefat etmistir. Vefat ettigi zaman 84 yasindaydi. Cenaze namazini, Ebû Hüreyre (r.a) Bakî Mezarliginda kildirmis ve orada defnedIlmistir. Ömer ve Seleme adindaki ogullari ile Abdullah b. Abdillah b. Ümeyye ve Abdullah b. Vehb b. Zem'a tarafindan kabre indirIlmistir (Ibn Sa'd, a.g.e., VIII, 96; el-Askalânî, a.g.e., VIII, 204).

Halid ERBOGA


ABDULLAH B. ÖMER B. EL-HATTÂB

calig39.jpg (20852 Byte)

ABDULLAH B. ÖMER B. EL-HATTÂB

Ikinci halife Hz. Ömer (r.a.)'in oglu ve mü'minlerin annesi Hz. Hafsa'nin ana-baba bir kardesi, fâkih ve muhaddis sahâbî. Ebû Abdurrahman künyesi ile taninan Abdullah'in annesi Zeynep bnt. Maz'un el-Cümeyhî'dir.

Abdullah b. Ömer'in, peygamberligin üçüncü yilinda dogdugu kaydedildigi gibi onun nübüvvetten bir yil önce dünyaya geldigi söylenmektedir. (Ibnü'l-Esîr, Üsdü'l-Gâbe, Kahire 1286, 111, 230).

Babasiyla birlikte, küçük yasta Islâm'a girdi ve yine babasi ile birlikte Medine'ye hicret etti. Tamamiyla Islâm toplumunda ve Islâm terbiyesiyle yetisti. Yasi küçük oldugu için Bedir ve Uhud gazalarina Hz. Peygamber (s.a.s.) tarafindan katIlmasina müsâde verIlmedi. (Buhârî, Megâzi, 6). Ancak onsekiz yaslarinda iken Hendek gazvesine ve daha sonra Hz. Peygamber (s.a.s.) zamaninda meydana gelen bütün savaslara katildi. Mekke fethinde, Mûte savasinda, Tebük seferinde ve Vedâ Hacc'inda bulundu.

Abdullah b. Ömer, Islâm devleti bünyesinde meydana gelen anlasmazliklarla ortaya çikan ve birbirleriyle mücadele eden gruplara karismadi, tarafsiz kaldi ve devlet kadrolarinda vazife almadi. Zira oglunu hilâfete aday göstermesini tavsiye eden sahâbelere Hz. Ömer: "Bir evden bir kurban yeter" demisti. Babasindan sonra basa geçecek halifeyi seçmeye görevli olan sûrâ'ya sadece müsâvir olarak katildi. Hz. Ömer ogluna sûrâ'ya katIlmasini ancak aday olmamasini tavsiye etmisti. (Ibnü'l-Esîr, el-Kâmilfi't Tarih, 111, 65 vd.)

Hz. Osman (r.a.) zamaninda, Ibn Ömer, devlet Isleri ne müdahalede bulunmuyordu. Bir gün Hz. Osman, Ibn Ömer'e kadilik yapmasini, müslümanlarin arasindaki hukukî anlasmazliklari hâlletmesini teklif edince özür dileyerek kadilik vazifesini kabul etmemis, Rasûl-i Ekrem (s.a.s.)'in bir sözünü hatirlatmisti;

- Hz. Peygamber (s.a.s.) buyurmuslardir ki: "Kadilar üç çesittir. Birincisi câhillerdir. Bunlarin yeri Cehennemdir. Ikinci zümre âlimleridir, fakat dünyaya meyilleri vardir, ilimleri ile amelleri bir degildir, bunlarda Cehennemliktir. Üçüncü zümre ise hem âlim, hem de dünyaya meyli olmayanlardir." (Ebû Dâvud, Akdiye, 2).

- Hz. Osman, Hz. Ibn Ömer'e dedi ki:

- "Ama, senin baban Hz. Peygamber (s.a.s.) zamaninda kaza* Isleri ile ugrasti ve kadilik yapti."

- "Evet, dogrudur, fakat babam bir mesele ile karsilasinca Rasûl-i Ekrem'e müracâat eder, müsküllerini hâlletmede zorluk çekmezdi. Çünkü Rasûl-i Ekrem müskil* bir mesele ile karsilasinca onun da müskilini vahiy hâllederdi. Simdi Rasûl-i Ekrem aramizda yok ki problemlerimizi ona götürelim. Allah simdi bizim yardimcimiz olsun."

Hz. Osman da bu hususta Hz. Ibn Ömer'e fazla israrda bulunmadi.

Hz. Ibn Ömer, hükümet ve devlet Isleri nden uzak kalmasina ragmen hak yolunda cihâd* edip Islâm fetihlerine katildi. Nitekim Hicret'in yirmiyedinci yilinda Afrika'da Tunus, Cezayir, Merakes seferine katIlmisti.

Ibn Ömer Hicret'in otuzuncu senesinde Horasan ve Taberistan fetihlerinde bulundu ve onun Taberistan fethinde bir Dihkan'i öldürdügü bilinmektedir. Ancak hükümet ve devlet Isleri ne müdahâle hususunda çok ihtiyatli davranip, daima uzak kalmayi tercih etti.

Hz. Osman'in sehâdetinden sonra Ilmî yüceligi, kahramanligi ve mücahidligi Hz. Ömer'in oglu olmasi sebebiyle halîfe* olmasi Istendiyse de kabul etmedi. Hz. Ali tarafinda yer aldi. Dahilî olaylara karismadi. Siffin olayindan sonra da halifelik tekliflerini reddetti. Muâviye zamaninda 669 yilinda Hz. Peygamber'in güvenini kazanmis ve bayraktarligini yapmis olan Halid b. Zeyd Ebu Eyyub el-Ensâri* ile Istanbul surlari önlerine kadar gelip, Istanbul'un Ilk muhasarasina katildi. Onun devlet bünyesinde ve Islâm toplumunda meydana gelen iç karisikliklar sirasinda temkinli davrandigini görmekteyiz. Fakat Siffin'de Hz. Ali'ye muhalefet edenlere ve Abdullah b. Zübeyr'i Kâbe'de muhasara edip sehid edenlere karsi savasmadigina pisman oldugunu bizzat kendisi ifâde etmistir (Ibn AbdülBerr, el-Istiâb, II, 345), Haccac'a karsi savasmadiysa bile onun zulmünden asla çekinmeden Islâmî ahkâmi çignemesine karsi susmayip onu gerektiginde sert bir sekilde uyarmisti. Hattâ onun bu gibi uyarilarina kizan Haccac b. Yusuf, Abdullah'i öldürtme yollarini aramisti.

Nihâyet hicretin yetmisdördüncü yilinda Abdullah b Ömer seksendört veyahut seksen bes yasinda iken vefat ettigi (Ibn Sa'd, Tabakat, IV, 187), baska rivâyetlerde de onun seksenalti yasinda vefat ettigi kaydedilir. (Ibnü 'l-Esir, Üsd ü 'l-Câbe, I V, 230-23 1 ) .

Hac mevsiminde adamin biri ucu zehirli bir mizrak ile Abdullah b. Ömer'i ayagindan yaraladi. Vücûdu zehirlendi. Bu zehirlenme vefatina sebep oldu. Bir rivâyete göre yukarida söyledigimiz gibi bu yaralama Haccac b. Yusuf'un tertibi idi.

Ibnü'l-Esir'in kaydina göre, Haccac b. Yusuf minberde hutbe* okuyordu. Hutbe'de Abdullah Ibn Zübeyr'e agir sözler söylemis ve bazi ithamlarda bulunmus, onun Kur'ân-i Kerim'i tahrif ettigi iddiasini ortaya atmisti. Ibn Ömer düsünmeden ve çekinmeden Haccac'a bagirip: "Yalan söylüyorsun, bunu ne Ibn Zübeyr yapardi, ne de senin bu ise gücün yeter!..." demisti.

Ibn Ömer'in halkin toplu bulundugu bir yerde böyle sert konusmasindan Haccac fena halde bozulmus, ona kin besleyip çok kizmisti. Açiktan açiga ona bir sey yapamayacagindan gizlice ve hainlikle intikam almayi düsünmüstü. (Ibn Hallikân, Vefayatü'l Ayan, II, 242). Ancak Ibnü'l-Esir Haccac'in hutbe meselesini baska türlü anlatmaktadir. Ona göre, Haccac hutbeyi çok uzatmis, o kadar uzatmisti ki, Ikindi namazina vakit daralmisti. Bu ara Ibn Ömer, "Günes seni beklemiyor" diye ihtarda bulunmustu. Ikinci bir rivâyete göre, Ibn Ömer'in onu beklemeyip kiymet vermemesine Haccac'in cani sIkilmis, firavunlugu tutmustu. Fakat Emevi hükümdari Abdülmelik b. Mervan'in korkusundan Ibn Ömer'e karsi gelemiyordu. Bu meselenin iç yüzünün bu sekilde oldugu anlasIlmaktadir. Yoksa imkân buldugu takdirde Haccac, Ibn Ömer'i bir an evvel ortadan kaldirmada tereddüt etmezdi. (Ibnü'lEsir, Üsdü'l-Gâbe, 111, 230)

Hac mevsiminde halkin kalabalik bulundugu bir sirada kim vurduya getirmek için Haccac bu hâdiseyi tertiplemisti. Hattâ Ibn Ömer hastalandigi sirada Haccac ziyaretine gitmis suçlunun yakalanip cezalandirIlmasi meselesi söz konusu olmustu. Ibn Ömer o sirada Haccac'a: "Sen silahla Harem-i Serif'e girIlmesine müsâade ettigin için bu olay meydana geldi. Harem-i Serif'e silahli girmenin dogru olmadigini biliyordun. Bunun önüne geçmis olsaydin bu hâdise olmazdi" demis, o da susmustu (Ibn Sa'd, Tabakat, IV, 187 vd.).

Ibn Ömer Medine'de vefat etmeyi arzu ediyordu. Zira son günlerde Mekke'de vaziyetin iyi olmadigini sezmisti. Cenab-i Hakk'a dua ediyor: "Allah'im, beni Mekke'de öldürme!" diye yalvariyordu. Oglu Sâlim'e söyle vasiyet etmisti: "Ben Mekke'de ölürsem beni Harem hududu civarinda defnet, sen de buradan göçüp git!" Ibn Ömer bu vasiyetinden birkaç gün sonra vefat etti.

Vefatini müteakip vasiyeti* geregince halk toplandi. Haccac da suçlulugunu örtbas etmek için cenaze namazina katildi. Hatta namazini Haccac'in kildirdigi bilinmektedir. (Ibn Sa 'd, Labakat ayni yer). Vefat ettiginde onbiri erkek onbes çocugu vardi.

Muhit ve aile olarak tamamen Islâmî terbiye ile yetismesi ve Rasûlullah'in sohbetlerinde devamli bulunmasi ona bizzat hizmet etmekle sereflenmesi, fitraten üstün hâllere sahip olmasindan dolayi zamaninin bütün ilimlerinde mâhir ve üstad olmasini sagladi. Her konuda çok dikkatli arastirmayi, incelemeyi severdi. Sahâbe içinde dünyaya önem vermemesi örnek gösterilirdi. Haram ve süpheli konularda çok titiz davranirdi.

Kur'ân-i Kerim'in tefsiri hususunda da sahâbenin ileri gelenlerindendi. Bir gün Hz. Peygamber, ashâb-i kirâm'a 0brahim sûresi* Yirmidördüncü âyetinde geçen "agaç"in nasil bir agaç oldugunu sormus. Hiç kimse cevap veremem isti. Rasûlullah (s.a.s.) bunun "hurma agaci" oldugunu açiklayip da oradakiler dagilinca Abdullah b. Ömer yolda giderken babasina "Rasûli Ekrem'in, agacin nasil bir agaç oldugunu açiklamasindan önce hurma agaci oldugu kalbime dogdu" dedi. Babasi Ömer, "Peki neden bunu söylemedin?" deyince, Abdullah "Rasûlullah'in huzurunda sen ve Ebû Bekir dururken konusmayi uygun görmedim" demisti (Ibn Hâcer, Fethu'l-Bârî Serh Sahihi'l-Buhâri, Misir 1959, IX, 449). Bu da onun Allah'in âyetlerine vukûfiyetini gösterir.

Abdullah b. Ömer helâl ve harama ait hadIsleri en çok bildiren râvidir. Genellikle isittigi hadIsleri yanilgiyi azaltmak, unutkanligi ortadan kaldirmak için devamli yazardi. Gerekmedikçe de hadis rivâyet etmezdi.

Ibn Ömer tefsirde oldugu kadar hadis Ilminde de ileri gelenlerden de hadis hâfizlari arasinda ün kazanmis sahâbîlerdendir. Elimizde mevcut hadis kitaplarinda Ibn Ömer'den Ikibinaltiyüzotuz hadis rivâyet olunmustur.

Bunlardan yüzaltmissekiz tanesi Buhârî* ve Müslim* tarafindan müstereken rivâyet edIlmistir. Buhârî'de seksenbir, Müslim'de de otuzbir; Ahmed b. Hanbel'in Müsned'inde Iki binondokuz hadis ayrica naklolunmaktadir.

Ibn Ömer Rasûl-i Ekrem'in sözlerini, fiillerini sevk ve zevk ile izlerdi. Ekseriya Rasûl-i Ekrem'in hizmetinde ve huzurunda bulunurdu. Bulunmadigi zaman da Rasûl-i Ekrem'in söz ve fiilini huzurda bulunanlardan sorar, tetkik ederdi. Bir meselede süpheye düstügü, yahut iyi anlamadigi takdirde hemen Rasûl-i Ekrem'e gidip ögrenirdi. Bu suretle Rasûl-i Ekrem'in söz ve fiillerine ait hadIsleri toplamis, hifzetmisti .

Hadîs-i Seriflerin ümmet içinde yayIlmasi ve ümmetin evlatlarina ögretIlmesi hususunda Ibn Ömer'in büyük hizmeti olmustur. Hadisi iyi bilip, iyi tetkik edenlerdendi. Bildigini ögretmekten büyük zevk duyardi. Rasûl-i Ekrem'in vefâtindan sonra altmis yil yasadi. Ömrü boyunca Rasûlullah'in hadIsleri ni Islâm ümmeti arasinda yaymakla vakit geçirdi. Nitekim elimizde bulunan hadIsleri n nakil silsilesinin çogu Abdullah Ibn Ömer'e dayanmaktadir.

Ibn Ömer, Medine'de ders halkasi olusturarak hadîs ögretirdi. Bundan baska her zaman hac mevsiminde Mekke'de Islâm dünyasinin dört bir yanindan gelen hacilara Rasûlullah'in hadIsleri ni ögretme konusunda büyük gayret sarfederdi.

Çok hadîs bIlmesine ragmen büyük titizliginden çok az rivâyette bulunurdu. Abdullah b. Ömer'den Nâfi ve Imam Mâlik* b. Enes'in rivâyetleriyle gelen hadisler en saglam rivâyetler olarak degerlendirIlmekte ve bu rivâyet zincirine "Altin Zincir" adi verIlmektedir. Abdullah b. Ömer'den hadis ögrenimi görenler arasinda basta Abdullah b. Abbâs olmak üzere Câbir b. Abdullah, Saîd b. el-Müseyyeb, Said b. Cübeyr, Abdullah b. Keysân, Hasan-i Basrî, Nâfi, Mücâhid, Tâvûs, Enes b. Sîrin gibi meshur muhaddisler ve ogullarindan Hamza, Bilâl, Abdullah ve Ubeydullah vardir. Ibn Ömer bu hadis Ilminden dolayi çok hadis rivâyet eden Muksirûn* sahâbeler arasinda yer almaktadir.

Abdullah'in, muhaddisliginin yani sira fakîh bir sahâbî oldugu da bilinen bir husustur. Ibn Ömer ömrünü Medine'de geçirmis ve fIkih* üzerinde çalismistir. Medine'nin fIkih âlimlerinin birçogu fetvalarinda Ibn Ömer'in bilgisinden faydalanmislardir. Ehl-i Sünnet'in dört Imamindan biri olan Imam Mâlik'in fikhi Abdullah Ibn Ömer'in fetvalari ile doludur. Imam Mâlik'in dedigi gibi, Abdullah b. Ömer fIkih âlimlerinin basinda gelenlerdendi. Eger Ibn Ömer'in fIkihtaki fetvalari toplansa büyük bir eser meydana gelir. Nitekim, Misir'li âlim M. Revvâs Kal'aci "Mevsû 'atu Fikhî Abdullah b. Ömer" (Abdullah b. Ömer'in Fikhi Ansiklopedisi) adiyla bir eser vücûda getirmistir. (Beyrût 1986). Islâm fIkih ulemâsinin en ileri gelenlerinin bildirdiklerine göre, Islâmî meselelerde Ibn Ömer'in sözleri ile amel etmek yeterlidir.

Abdullah b. Ömer uzun bir ömür sürdügünden peygamberimizden sonra altmis yil müddetle fetva* vermistir. Ancak fetva verme konusunda çok ihtiyatli hareket ederdi. Sahsiyet olarak; iyilik etmeyi, sadaka vermeyi, hayir yapmayi, hele köle azad etmeyi çok severdi. Saglam karakterli, iyi ve güzel huylu olup, kötülüklerden kaçinirdi. Her yaptigi isi Allah rizasi için yapardi. Kendi yüzük tasinda: "Allah Teâlâ'ya, Allah için hâlis Ibâdet etti." ibâresi yaziliydi. Dünya malina, dünya zevklerine hiç gönül vermezdi. Sahâbe'den Câbir b. Abdullah: "Ömer ve oglu Abdullah'dan baska içimizde dünyaya meyli olmayan kimse yoktur." derdi.

0 limde Imamliga yükselen muhaddis ve tâbiînin büyüklerinden olan Nâfi, Abdullah b. Ömer'in azatlisidir. Nâfi köle iken Ibn Ömer onu onbin dirheme satin alip, "Seni Allah rizasi için azat ettim" diyerek kölelikten kurtarmistir. Kölelerinden Ibâdet edeni gördükçe hemen onu âzad ederdi. "Ibâdeti göstermelik yaparak âzad olmak Isteyenler olursa ne yaparsiniz?" diye ona soruldugunda Abdullah'in "Hayir için aldanmaktan iyi sey var midir?" buyurduklari meshûrdur. Imam Nâfi, Abdullah için: "Her zaman dualarinda belirttigi gibi bin köle âzad ettikten sonra vefat etti." demisti. Çogu zaman sirtindaki kaftanini çikarip gördügü bir fakire verirdi.

Abdullah b. Ömer'in evinde mIsafir* eksik olmazdi. Aksam yemeklerini yalniz yedigi nadirdir. Mutlaka mIsafiri olur, olmazsa arar bulurdu. Kendisi de dostlarinin evinde üç günden fazla mIsafir kalmazdi. Evinde en zarûrî ihtiyacini karsilayan esya bulundururdu. Cuma'dan önce mutlaka yikanir, abdest alir, güzel kokular sürünürdü. Her namaz için abdest alir, geceleri çok namaz kilardi.

Abdullah'in oglu Hâlid'in âzad ettigi Ebû Gâlib söyle anlatir: "Abdullah b. Ömer Mekke'ye geldiginde sik sik bize misâfir olurdu. Geceleri teheccüd namazi kilardi. Bir gece sabah namazi yaklastigi zaman bana "Kalkip namaz kIlmayacak misin? Kur'ân'in üçte birini de okusan yeter." dedi. "Sabah yaklasti, kIsa zamanda Kur'ân'in üçte birini okuyup yetistiremem" dedim. Bana dönerek: "0hlâs sûresi Kur'ân'in üçte birine esittir." dedi.

Imam Nâfi'in naklettigine göre, Abdullah b. Ömer mûsikîyi * sevmezdi. Teganni ve saz seslerine kulaklarini tikardi. Bir gün birisi yanina yaklasarak: "Abdullah, Allah için seni çok seviyorum" dedi. Abdullah da: "Ben de Allah için seni hiç sevmiyorum. Çünkü sen ezani teganni ederek, sarki söyler gibi okuyorsun" buyurdu.

Allah'tan baska kimseden korkmazdi. Kötülüge karsi hep iyilikle karsilik verirdi. Zeyd b. Eslem su olayi anlatir: "Adamin birisi yolda Abdullah b. Ömer'e sövüp saymaya basladi. Abdullah evinin kapisina varincaya kadar onu sabirla dinledikten sonra adam dönerek, "Ben ve kardesim Âsim kimseye sövmeyiz" dedi.

Çok az yemek yerdi. Hele acikmayinca hiçbir sey yemezdi. Bir gün dostlarindan birisi ona hazim kolaylastirici bir ilâç hediye etmek Istedi. O dostuna su cevabi verdi: "Ben hiçbir yemekten karnimi doyururcasina yemedim. Hazim ilâcina ihtiyacim olacagini zannetmiyorum."

Bu kadar tok gözlü olmakla beraber ayni zamanda son derece müstagni bir kisi idi. Kimseden bir sey Istemezdi. Herkes ona hizmet etmek Ister, fakat o asla kabul etmezdi.

Bir ara Abdülaziz b. Hârun ona haber gönderip ihtiyaçlarinin ne oldugunu bildirmesini Istemis, Ibn Ömer onun davranisina karsi su cevabi vermisti: "Siz, geçimleri size ait olanlarin, geçimlerini üzerinize almis bulundugunuz kimselerin ihtiyaçlarini temin ederseniz daha iyi olur " (Ibn Sa'd, Tabakat, IV, 174).

Ancak Ibn Ömer bir sey hediye* edildiginde onu geri çevirmezdi. Nitekim Muhtar mal-ve mülkünün bir çogunu Ibn Ömer'e hediye etmis, o da kabul eylemisti. "Bize hediye edilenleri biz de hediye eder, Hak yolunda dagitiriz." demisti. Ve bütün hediyeleri ihtiyaç sahiplerine dagitmisti.

Bir ara Ibn Ömer'in halasi Ramle ona Ikiyüz dinar altin para göndermisti. Emir Muâviye ise bir aralik onun ihtiyaçlari için yüz bin dinar yollamisti. Muâviye bu parayi gönderirken Ibn Ömer'in Yezîd'e bey'at etmesini de düsünerek buna basvurmustu. Ibn Ömer bunu kabul etmemis, "Benim imanim sizin paranizdan daha degerlidir . " demisti . (Ibn Sa 'd, ayni yerler).

Abdullah b. Ömer'in yasayisi her türlü gösterIsten uzak idi. O bu hususta mükemmel bir örnektir. Bir oturusta binlerce dirhem para dagitmis olan bir zâtin bütün ev esyasi bir hali veya kilim ve bir de yataktan ibaret idi. Bunlarin bütün kiymeti yüz dirhem tutmazdi.

Abdullah varlikli olmakla beraber yasayisi Iste bu kadar sâde idi. Cuma günleri hariç, güzel koku kullanmazdi. Yalniz cuma günü iyi elbise giyerdi. Bir gün Cuma'dan sonra yolculuga çikmasi gerekti. Güzel elbiselerini giymisti. Bu elbiseyi eve gönderip degistirdi ve normal elbiselerini giydi.

Ibn Ömer sekil ve semâli hususunda babasi Ömer'e çok benzerdi. Uzun boylu ve esmerdi. Sakali agardigi zaman koyu sariya boyardi. Zira sakalinin rengi de koyu sariydi.

Ahmed AGIRAKÇA

Abdullah b. Ömer'in Bizzat Peygamber Efendimiz'den Duyarak Naklettigi Bazi Hadisler

- Insanoglu Allah'tan baska hiçbir seyden korkmazsa Allah'u Teâlâ ona hiçbir seyi musallat etmez.

- Nasihat olarak ölüm yeter.

- Istedigini ye, Istedigini giyin. Insanlari yanlis yola götüren israf ve tekebbürdür.

- Sagliginda hastaligin ve hayatinda ölümün için tedbir al.

Abdullah Ibn Ömer (r.a.) buyurdu ki:

- Ey Insan bedeninle dünyada ol, kalbinle âhireti bul.

- Hikmet ondur; dokuzu sükût, biri de az konusmaktir.

- Haramdan kaçinmadikça Ibâdetler kabul olunmaz.

Ebû Seleme b. Abdullah söyle demistir: "Abdullah Ibn Ömer vefat etti. O fazilette babasi Ömer'e çok benzerdi. Hz. Ömer kendisinin benzerlerinin çok oldugu bir zamanda yasamisti. Fakat Abdullah Ibn Ömer ise kendisinin bir benzeri bulunmayan bir dönemde yasamisti."

Kaynak: Sami Islam ansiklopedisi

Hazirlayan: Muhammed Faruk


ABDULLAH IBN MES'UD
(?- 32/652-653)

Ilk müslümanlardan, muhaddis, fakîh ve müfessir sahâbî.

Adi Abdullah, künyesi Abdurrahman'dir. Babasi Mes'ud, annesinin adi Ümm-i Abd'dir. Babasi hakkinda fazla bir bilgi yoktur. Onun, Zühreogullarindan Abd b. Hâris'in müttefIki oldugu bilinmektedir.

Abdullah, Mekke'nin fakîh âilelerinden birine mensuptu. Gençliginde Ukbe b. Ebi Muayt'in koyunlarini güderek çobanlik yapmistir. Abdullah b. Mes'ud Hz. Peygamber ile Ilk tanismasi ve karsilasmasini söyle anlatir: Ben Ukbe b. Ebi Muayt'in koyunlarini güdüyordum. Bir gün Rasûlullah (s.a.s.) ve Hz. Ebu Bekir (r.a.) yanimdan geçiyorlardi. Rasûlullah bana sütümün olup olmadigini sordu. Ben de ona çoban oldugumu ve bu koyunlarin emânet olduklarini söyledim. Bunun üzerine Rasûlullah: "Yavrulamamis ve süt vermeyen bir koyunun var mi? Bana gösterir misin?" dedi. Ben de koç yüzü görmemis bir koyun yanastirdim. Rasûlullah koyunun memesini tutup sagmaya basladi. Gerçekten yavrulamamis ve sütü olmayan bu koyundan süt sagip Ebu Bekir'e verdi. Hz. Ebu Bekir içti; sonra kabi Rasûlullah alip o da içtikten sonra koyunu saldi. " (Ibn Sa'd, Tabakat, 111, 150-151)

Iste Ibn Mes'ud o günden sonra Hz. Peygamberin yanindan ayrIlmadi.

Islâm'i kabul edenlerin altincisidir. O müslüman oldugu zaman Peygamberimiz (s.a.s.) henüz Erkam'in evine tasinmamisti.

Islâm'i kabul ettikten sonra hep Kur'ân-i Kerim ezberlemistir. Kendi ifâdesiyle hifzettigi yetmis sûreyi Hz. Peygamber (s.a.s.)'in huzurunda okumustur. Sahâbeler arasinda hiç kimse bu konuda kendisiyle rekabete girisememis, daha sonra Abdullah Kur'an'in tamamini ezberlemistir.

Ibn Mes'ud, müslüman oldugu siralarda müslümanlar Hz. Peygamber ile açiktan açiga Ibâdet edemiyor, Istedikleri yerde yüksek sesle Kur'an okuyamiyorlardi. Müslümanlarin böyle bir hareketi, müsriklerin bütün câhilî duygularini kabartir, onlari müslümanlara karsi siddetli ve canice saldirilarda bulunmaya sürüklerdi. Bunun içindir ki müslümanlar, bu gibi tehlikelerden sakinmak Isterler, müsrikleri aleyhlerinde harekete tesvik ve tahrik edecek hareketlerden kaçinirlardi. Iste bu zor günlerde Abdullah Ibn Mes'ud, Kâbe'de Kur'ân okumak Istemisti. Hz. Peygamber ve Ashâbi bunun tehlikeli bir hareket oldugunu, özellikle Mekke'de kendisini himaye edecek büyük bir âilenin bulunmadigini, müsriklerin ona karsi pervasizca hareket ederek kendisini iskenceye ugratacaklarini söylemisler, fakat Ibn Mes'ud'un iman coskunlugu bütün bunlari geçmis: "Beni, onlarin serrinden Allah korur!" diyerek kalkmis ve Kâbe'ye gitmisti.

Bu sirada Kureys müsriklerinin büyükleri toplanmis, Harem'de bir meseleyi görüsüyorlardi. Onlar konusurlarken, yüksek ve güzel bir ses besmele çekmis ve Kur'ân-i Kerîm'den Rahman sûresini okumaya baslamisti. Herkes hayret etmis ve bu cesur adamin kim oldugunu ögrenmek üzere ona yöneldiklerinde Ibn Mes'ud oldugunu görmüslerdi. Kureys'liler kizmis, bu hareketi en siddetli cezalarla karsilamak Istemislerdi. Ibn Mes'ud'u kizgin kumlara yatirip Islâm'i terketmeye davet ettiler. Fakat Ibn Mes'ud, bu ezalara zerre kadar önem vermedi. Müsrikler de iskencelerinin bir fayda vermeyecegini anlayarak onu biraktilar .

Abdullah Ibn Mes'ud (r.a.) Kureysliler'in bu haince hareketleri yüzünden hastalandi ama içinde yanan iman atesi zerre kadar sönmemis, mâneviyati asla sarsIlmamisti. Ibn Mes'ud, Ilk firsatta ayni hareketi tekrarlamis; yine Kureysliler'in toplandiklari yerlerde Allah kelâmini en yüksek sesle okuyup Hz. Peygamber'den sonra Ilk kez Kâbe'de Kur'ân okuyarak müsriklere Islâm mesajini teblig etmisti. (Ibnü 'I-Esîr, Üsdü '1-Gâbe, I I I, 256-257).

Abdullah Ibn. Mes'ud'un bu imani ve cesareti müsriklerin ona büyük düsman kesIlmesine neden olmustu. Kureys'in bu tutumu karsisinda Ibn Mes'ud (r.a.) Mekke'yi terketmeye ve hicrete mecbur kaldi ve Habesistan'a gitmek üzere çöllere düstü. Daha sonra Habesistan'dan Medine'ye hicret ederek Muaz b. Cebel'e misâfir oldu.

Rasûlullah Medine'ye gelince, ona bir yer göstererek Medine'de yerlesmesini saglamisti.

Ibn Mes'ud, bütün büyük savaslara katIlmis ve hepsinde de önemli fedâkârliklar göstermistir. Bedir savasinda, Ensâr'dan Iki genç, Ibn Mes'ud'a gelerek, kendilerine Ebu Cehil'i göstermesini Istemis, sonra da küfür ordusunun basini temizlemislerdi.

Ibn Mes'ud (r.a.) Uhud, Hendek, Hudeybiye, Hayber gazveleriyle Mekke'nin fethinde Rasûlullah ile birlikte bulundu. Huneyn gazvesindeki bozgun esnasinda Rasûlullah'in yanindan hiç ayrIlmadi. Rasûlullah onun bu fedâkârligini takdir buyurmustu. Abdullah Ibn Mes'ud, her gazada, Allah yolunda sehîd olmak gayreti ile savasan sahâbîlerdendi. Ondaki iman kuvveti, onu daima ileriye atiyor, ancak müslümanlarin zaferi ve müsriklerin yenilgisi gerçeklestikten sonra rahat ediyordu. Hz. Peygamber'in vefatindan sonra kIsa bir müddet, inzivaya çekildi. Fakat Ömer devrinde yeni fetihlere baslandigi zaman heyecani yeniden uyanan Ibn Mes'ud, cihad için Suriye cephesine gitti.

Hz. Ömer, hicrî yirminci yilda Ibn Mes'ud'u, Kûfe kadiligina tayin etti. Kadilik görevinin yani sira Beytülmâl*'in muhafazasi ile ilgilenecek, öte yandan halkin dinî egitimine de önem verecekti. Hz. Ömer bununla ilgili olarak Kûfe halkina gönderdigi mektupta söyle diyordu:

"Size Ammâr b. Yâsir'i Emir, Ibn Mes'ud'u da ögretici olarak gönderiyorum. Beytü'l-mâl'iniza da Ibn Mes'ud'u tayin ettim. Bunlarin her Ikisi de Bedir ehlindendirler. Onlari dinleyin ve onlara itaat ediniz. Ibn Mes'ud'u yanimda alikoymak istiyordum ama sizi kendime tercih ettim."

Ibn Mes'ud (r.a.), üzerine aldigi bu görevi son derece liyakat ve ehliyet ile yerine getirdi. Kûfe, mahsullerinin çokluk ve çesitliligi, gelirinin genisligiyle taninmis bir merkezdi. Onun için buranin 'beytü'l-mâl'i önemliydi . Çünkü burasi, binlerce Mücahidin tahsisâtini karsiliyordu. Horasan, Türkistan ve bunlara benzer diger yerlerde, cihada katilan müslümanlar en uzak cephelerde çarpIsan ordular, buradan teçhiz ediliyordu. Bu durum, Ibn Mes'ud tarafindan yürütülen vazifenin ne kadar zor oldugunu göstermeye yeterlidir. Ibn Mes'ud'un bu kadar mühim bir isi üstlenmesi onun ne kadar hünerli biri oldugunu gösterir.

Abdullah Ibn Mes'ud, ayni zamanda son derece zâhid ve müttakî idi. Dünyevî hiçbir zevk onu çekememisti. Bundan dolayi onun emin eline verilen bütün vazifeleri en yüksek dogrulukla yerine getirir; beytü'l-mâl'in her seyini korur ve her seyi ancak yerine, ehil ve hakki olana verirdi. Bu hususta o kadar itina ederdi ki: Bir defasinda Sa'd b. Ebi Vakkas ile arasinda bir ihtilaf oldu. Sa'd, beytü'lmâl'den bir miktar borç para almis, ödeme zamani geldiginde borcunu ödemedigini görünce, ona agir sözler söylemis ve kalbini kirmisti.

Ibn Mes'ud altmis yasindayken hastalandi. Bir gece rüyasinda Rasûlullah'i gördü. Hz. Peygamber onu davet ediyordu.

Ibn Mes'ud'un vefati yaklastigi zaman Hz. Zübeyr ile oglu Abdullah yanina gelmislerdi. Hicrî otuzIkinci yilda vefat etti. Onu Hz. Zübeyr ve oglu teçhiz ve tekfin ettiler. Sahih rivâyetlere göre cenaze namazini bizzat Hz. Osman kildirdi. Hz. Osman b. Mazun ise onu kabrine indirdi.

Ibn Mes'ud, Islâm'a girdigi günlerden beri ilimle ugrasmakla kendini göstermisti. Rasûlullah ondaki bu ilgi ve sevki sezerek: "Sen, muallim olacak bir gençsin" buyurmuslardi. Gerçekten Ibn Mes'ud her ânini ilim tahsili ile geçirmis, Hz. Peygamber (s.a.s.)'in deniz gibi Ilminden yararlanmak için firsati ganimet bIlmisti.

Ibn Mes'ud, Rasûlullah'in en özel, en mahrem dostlarindan ve adamlarindandi. O, Rasûlullah'a hizmetle övünürdü. Bazen Rasûlullah'in misvakini tasir, takdim ederdi. Bazen âsasini getirirdi. Buna benzer birçok özel hizmetlerini yapardi. Ayrica o, Rasûlullah'in sirdaslarindandi. Rasûlullah'in o kadar yakinlarindandi ki, meclisine izinsiz girer, onunla konusur, emirlerini dinler ve bütün arzularini yerine getirirdi. (Ibn Sa'd, Tabakat, 111, 153).

Ibn Mes'ud, ilâhî vahyi, bizzat onu alan ve telâffuz eden Hz. Peygamber' den ögrenmistir. Bunun içindir ki o, Kur'an'i en iyi bilen, en mükemmel ezberleyen zatlardandi. Herkes onun bu husustaki bilgisini ve kabiliyetini takdir ederdi; ashâb'in hepsi, onun Kur'ân'a olan vukûfiyetini ve bundaki üstünlügünü kabul ederlerdi. (Buhâri, Fadâilu Ashâbi'n-Nebi, 37).

Ebu Ahves der ki: "Bir gün Ebu Musa'l-Es'âri'nin evinde bulunuyorduk. Orada Ibn Mes'ud'un arkadaslarindan bazi zatlar vardi. Mushaf'a bakiyorlardi. Abdullah kalkarak, Ibn Mes'ud hakkinda sunlari söyledi: "Rasûlullah'in ilâhî vahyi Ibn Mes'ud'dan daha iyi taniyan birini birakmadigi kanaatindeyim." Ebu Musa bu sözleri dinledikten sonra: "Biz bulunmadigimiz zaman o, Rasûlullah'i görür, biz kabul olunmadigimizda o, huzura kabul olunurdu" dedi.

Amr b. As'in oglu Abdullah'in meclisine devam eden Mesruk der ki: Abdullah b. Amr'a gider, konusurduk. Bir gün Abdullah Ibn Mes'ud'dan söz açildi. Abdullah dedi ki: 'Öyle bir adamdan bahsediyorsunuz ki, onu çok seviyorum, sevecegim de. Çünkü Rasûlullah onun hakkinda söyle buyurmustu: "Kur'an'i dört kisiden ögreniniz: Ibn Mes'ud'dan, Muaz b. Cebel, Übey b. Kaab ve Ebu Huzeyfe'nin mevlâ'si Sâlim'den." Rasûlullah bu açiklamasina Ibn Mes'ud ile baslamisti . " (Buhârî, Fezâilü'l Kur'ân, 8)

Ibn Mes'ud, Kur'an'in yayIlmasina, onu, Rasûlullah'dan aldigi sekilde ögretmeye çalisirdi. Öte yandan tefsir Ilminde de mühim hizmetleri olmustu. Ibn Mes'ud der ki: "Habesistan'a hicret etmeden önce, Mekke'de bulundugumuz sirada, Rasûlullah'a, namaz kilarlarken selâm verirdik, o da selâmimizi alirdi. Habesistan'dan dönüsümüzde yine ayni sekilde namaz kilarlarken selâm verdik, selâmimizi almadi. Namazini bitirdikten sonra Rasûlullah'a sebebini sordum: "Cenâbi Hak, namazda konusmayi yasakladi", buyurdular. (Ibn Hanbel, Müsned, 1, 377).

Yine Ibn Mes'ud anlatiyor: Hz. Peygamber (s.a.s.)'e söyle soruldu: "En büyük günah sunlardan hangisidir? Allah'a ortak kosmak, kendi çocugunu öldürmek, komsunun karisi ile zina etmek. " O zaman Rasûlullah'a su âyet-i kerime indi: "Onlar ki Allah ile beraber baska bir ilâha Ibâdet etmezler, Allah'in haram kildigi cana haksiz yere kiymazlar ve zina yapmazlar. Her kim de bunlari yaparsa kiyâmet günü agir cezaya çarptirilir. " (el-Furkan, 25/67).

Ibn Mes'ud kendi re'yi ile Kur'ân'i tefsir etme hususunda son derece ihtiyatla hareket ederdi. Kendisi bunu izah ederek der ki: "Mescitteydim. Orada Kur'ân'i kendi re'yiyle tefsir eden bir adami gördüm ve hemen oradan ayrildim. Bu adam: "Gögün açik bir duman ile gelecegi günü bekle, o Insanlari sarar, bu, acikli bir azaptir." (ed-Duhan, 44/10), âyetini tefsir ederken, kiyâmet gününde herkesin nefesini tikayacak ve onlari nezleye ugratacak bir dumandan söz ediyordu. Hâlbuki bir Insanin bIlmedigi bir sey için Allah bilir, demesi, onun Ilmine delâlet eder. Bu âyet-i kerime ise Kureys'in Rasûlullah'a karsi son derece siddetli davrandiklari zamanlarda inmisti.

Ibn Mes'ud, Kur'an-i Kerim'i bizzat Rasûlullah'dan ögrenenlerdendi. Onun için kiraatinde baska bir mükemmellik vardi. Rasûlullah onun kiraatinden bahseder ve onu överdi. Bir gün Mescidte Ibn Mes'ud, güzel sesle Nisâ sûresini okuyordu. Rasûlullah (s.a.s.) Hz. Ebu Bekir ve Ömer ile birlikte mescide gelmis ve onu zevkle dinledikten sonra söyle demislerdi: "Ibn Mes'ud! ne dilersen dile nâil olursun!"

Ebu Bekir'den sonra Hz. Ömer gelmis ve Rasûlullah'dan duyduklarini Ibn Mes'ud'a müjdelemek Istemisti. Ibn Mes'ud ona: "Ebu Bekir seni geçti" demisti. Hz. Ömer de: "Allah Ebu Bekir'den razi olsun, onun daha önce sana geldiginden haberim yoktu" demisti (Ibn Hanbel, Müsned, 1, 454)

Gerçekten Ibn Mes'ud'un kiraati son derece güzeldi. Rasûlullah, Kur'an'i ona talim ettikten sonra, sesinden dinlemek Isterdi. Ibn Mes'ud, bir gün Rasûlullah'a: "Biz Kur'an'i sizden okuduk, sizden ögrenmedik mi?" demis, Rasûlullah da söyle buyurmustu: "Evet ama ben Kur'an'i baskalarindan dinlemek Isterim."

Ibn Mes'ud diyor ki: "Bir gün Rasûlullah'in huzurunda Nisâ sûresinden bir bölüm okuyordum. "Her ümmetten bir sâhid getirdigimiz, seni de onlarin üzerine sâhid getirdigimiz vakit, bakalim onlarin hali nice olacak?" (en-Nisâ, 4/41). Âyeti kerimesine geldigim zaman, Rasûlullah'in gözleri yasarmisti ."

Ibn Mes'ud, Rasûlullah'a yakinligi dolayisiyla son derece genis bilgiye sahipti. "Onun, o devre ait bIlmedigi yoktu" dersek mübalâga etmis olmayiz. Bununla beraber o, asr-i saâdet'e ait rivâyetlerde son derece ihtiyatli davranirdi. Amr b. Meymun söyle der: "Abdullah ile tam bir yil kaldim. Bu müddet içinde onun 'Rasûlullah buyurdu' dedigini duymadim. Sâyet böyle bir söze baslarsa bütün vücudu ürperir ve alnindan terler akardi." (Ibn Sa'd, Tabakat, 111, 156).

Ibn Mes'ud'un talebelerine olan en büyük nasihati ve vasiyeti; Rasûlullah'in hadIsleri ni rivâyet ederken son derece dikkatli olmalariydi. O, talebelerine derdi ki: "Rasûlullah'dan bir söz naklettiniz mi, o sözün nübüvvet ve risâlet sanina en lâyik, ümmetinin hidâyetine en faydali ve takvâya en uygun olanini gözetiniz." (Ibn Hanbel, Müsned, I, 385).

Ibn Mes'ud'un, çok ihtiyatli davranmasina ve talebelerine de hadis rivâyeti konusunda sIki sIki tembihlerde bulunmasina ragmen, ondan çok hadis rivâyet edIlmistir. Üstelik o, çok rivâyetiyle taninan Muksirun* sahâbîlerden biridir. Buna ragmen Ibn Mes'ud, mutlak hadis rivâyet etmez, onun rivâyetleri çogunlukla Rasûlullah'dan ögrendigi farzlari açiklayan ve dini emirlerin kolayca anlasIlmasina yardimci olan talimatlardir. Sahih hadis kitaplari ve müsnedlerde ondan rivâyet edilen hadIsleri n toplami sekizyüzkirksekizdir. Bunlarin altmisdördünü Buhârî ve Müslim müstereken rivâyet ederler. Ayrica yirmibirini Buhârî, otuzsekizini Müslim nakletmistir. Böylece Buhârî, Ibn Mes'ud'dan toplam seksen bes, Müslim, toplam doksandokuz hadis rivâyet etmislerdir.

Ibn Mes'ud, fIkih Ilminin kurucularindan olan fakîh sahâbilerden biridir. O, özellikle Hanefi fikhinin temel tasidir. Önce de belirttigimiz gibi, o, bütün Kûfe eyaletinin kadisiydi. Onun içindir ki Ibn Mes'ud, halka, fIkih meselelerini ve içtihadlarini ögretir, bütün mürâacatlarini cevaplar ve problemlerini hâllederdi. Irak kitasinin bütün âlimleri, Ibn Mes'ud'u rehber tanirlardi. Çünkü fIkihta en çok istifâde ettikleri zat oydu. Hz. Ibn Mes'ud'un baslica talebelerinden olan Alkame b. Kays ile Esved b. Yezid, özellikle fIkih Ilmindeki derinlikleriyle söhret kazanmislardi. Bunlardan sonra 0brahim enNahàî, Kûfe fikhina genislik vermis ve Irak fakîhi ünvanini almisti. 0brahim en-Nahâî'nin bütün dayanagi Ibn Mes'ud'un içtihadlariydi. Ibn Mes'ud'un bu ilim hazinesi, en-Nahâî'den, Hammâd b. Süleyman'a intikâl etmis, ondanda 0mâm-i A'zam Ebû Hanîfe'ye geçmisti. 0mâm-i A'zam bunlari genisletmis, ilim ve ictihadiyla yaymisti. Böylece Islâm âleminin önemli bir bölümü, bunlarin Ilminden yararlanmistir.

Abdullah Ibn Mes'ud, kiyas ile muasirlarinin birçok problemlerini çözmüs, bu kaidenin yerlesmesinde son derece büyük hizmetlerde bulunmus ve böylece usul-u fIkih Ilminin ortaya çikmasina, istinbat melekesinin kuvvetlenmesine büyük katkilarda bulunmustur.

Ibn Mes'ud, bu suretle kiyas'in en önemli esaslarini tesbit etmistir.

Ibn Mes'ud'un bu önemli fikhî görüs ve içtihadlari Misirli âlim Muhammed Ravvâs Kal'aci tarafindan "Mevsû'atu Fikhî Abdullah Ibn Mes'ud " (Abdullah Ibn Mes'ud'un Fikhî Ansiklopedisi, Kahire 1984) adiyla toplanmis ve ilim hayatina kazandirIlmistir.

Hz. Ibn Mes'ud'un muasirlari ondan birçok meselelerde faydalanmislardir. Imam Muhammed b. Hasan es-Seybânî; "Ashâb içinde fIkih meselelerinde derinlik sahibi olanlar Hz. Ali, Ubey b. Ka'b, Ebu Musa el-Es'ari, Hz. Ömer, Zeyd b. Sabit ve Abdullah Ibn Mes'ud'tur" der. Imam Sa'bi: "Hz. Ömer, Zeyd b. Sabit ve Abdullah Ibn Mes'ud'un bütün ümmetin ufkunu açan fikhî meseleleri çözdüklerini ifâde eder. Zamanimin bütün âlimleri Abdullah Ibn Mes'ud'u büyük fakih bilirlerdi. Hz. Ömer onu gördükçe güler: "Bu, ilimle dolu bir zattir." derdi.

Ibn Abbas da, Ibn Mes'ud hakkinda söyle der: "Kur'ân'in en büyük tercümanidir."

Ibn Mes'ud'un ileri gelen talebelerinden biri Alkame b. Kays idi. Alkame, dimaginin tazeligi, malûmatinin genisligi ile seçkindi. Ibn Mes'ud, onun kendisinden daha çok malûmatli oldugunu söylerdi:

Ibn Mes'ud, Kûfe'de bütün talebelerine Kur'ân'i Kerim, hadîs ve fIkih okuturdu. Dersine devam edenler büyük bir halka olustururlardi. Ondan ders okuyanlar arasinda büyük söhret kazananlar da vardi. Alkame, Mesruk, Esved, Abîde, Kâdi Süreyh, Ebu Vâil bunlar arasindadirlar. Her biri büyük bir âlim olan bunlar arasinda özellikle Alkame, daima Ibn Mes'ud'u hatirlatan bir simâ olmustu. Ibn Mes'ud yola çiktigi zaman talebelerinin çogu onunla beraber hareket ederler ve ona yoldas olurlardi.

Bir gün Habbâb b. Eret, Ibn Mes'ud'un son derece genis olan ders halkasina gelmis, oraya devam eden gençlerin çoklugundan memnun olmus ve Ibn Mes'ud'a en liyakatli talebesini sormustu. Ibn Mes'ud da Alkame'yi göstermisti. Hz. Habbab, Alkame ile görüsmüs ve onun malûmatinin genisliginden çok derin bir zevk duymustu.

Ibn Mes'ud'un talebeleri, kendisini derin bir istiyakla dinlerler ve derslerini ask ve sevkle alirlardi. Baslica talebelerinden olan Sakik der ki: "Mescitte Ibn Mes'ud'u bekler, onun derse çikmasi için yolunu gözetlerdik. Bir gün biz böyle beklesirken Yezid b. Muaviye en-Nehai gelmis ve bize: 'Dilerseniz evine gidip bakayim, evdeyse alip getirmeye çalIsayim' demis ve gitmisti. Ibn Mes'ud gelmis, bize: 'Ben sizi biktirmamak için gelmedim. Rasûlullah bize vaazlarini fasila ile verirdi. Çünkü bikkinliga ugramamizi Istemezdi.' demisti."

Ibn Mes'ud, sünnet-i seniyye'ye uygun bir ahlâk sahibiydi. O, ahlâk ve yasayis tarzini bizzat Rasûlullah'dan ögrenmisti. Çünkü o, Rasûlullah'in en yakin dostlarindandi. Her zaman Rasûlullah'in yanina girer, hizmetlerini görür, ayakkabilarini çevirir, önünde yürür, yikanacagi zaman perde tutar önünde siper olurdu. Rasûlullah ona, kayitsiz sartsiz bir müsaade vermisti. Ibn Mes'ud'a: "Her zaman yanima girebilirsin, ancak benim mani olacagim zamanlar hariç" derdi. (Ibn Sa'd, Tabakat, 111, 153-154). Bunun içindir ki onun, Rasûlullah'i yegâne uyulacak Insan bIlmesi, onun her hâliyle hâllenmesi kadar tabii bir sey olamaz. Ibn Mes'ud, Kûfe'den ayrildigi hâlde ünü orada uzun zaman yasamis; herkes onun ilim ve irfaninin yani sira takvasini, iffetini, güzel huylulugunu, kalbinin rikkatini ve övgüye deger ahlâkini anmaya devam etmisti. Hz. Ali, Kûfe'ye gittigi zaman Ibn Mes'ud'un övgüye deger vasiflarla anildigini duyduktan sonra onun Kur'ân'i Kerim'e vukûfunu, helâli helâl, harami haram tanidigini, dinde fakih ve sünnette âlim oldugunu ilâve etmisti.

Abdullah Ibn Mes'ud, Ebu Umeyr adinda bir dostunu ziyaret etmek üzere çikmis, fakat evinde bulamayarak âilesine selâm göndermis ve kendisine bir miktar su verIlmesini rica etmisti. Evin hanimi, hizmetçisini komsuya göndererek su Istetmisti. Hizmetçi geciktigi için hanim ona lânet okumustu. Ibn Mes'ud hanimin hizmetçiye lânet okudugunu duymus ve evden çikmisti. Çikarken dostu Ebu Umeyr ile karsilasmisti. Ebu Umeyr "Ya Ebu Abdurrahman! Sen kendisinden kadinlarin kiskanilacagi bir adam degilsin, niçin kardesinin hanimina selâm vererek içerde oturmadin ve su içmedin?" demisti. Ibn Mes'ud'un cevabi: "Öyle yaptim fakat zevceniz ya su bulunmadigi veyahut evdeki su kâfi gelmedigi için hizmetçiyi komsuya gönderdi, hizmetçi geç kaldigi için de ona lânet okudu. Hâlbuki ben Rasûlullah'dan su sözleri duydum: "Lânet kime gönderIlmisse ona gider, ona kazIlmak Ister. Sayet buna bir yol bulamazsa: Ya Rabbi, beni falana gönderdiler, kalktim gittim, ona hulûl için bir yol bulamadim! Simdi ne yapayim? der. Cenab-i Hak da ona: Nereden geldinse oraya dön der. " Onun içindir ki, hizmetçinin bir mazereti olabilecegini düsündüm ve lânetin geri dönmesinden korktum. Buna sebep olmak Istemedim."

Bir defasinda adamin biri vefat etmis ve hiçbir hayri olmadigi söylenmisti. Ibn Mes'ud, bunu duyar duymaz, elinde bulunanlari sadaka olarak vermisti. Rasûlullah'in Ashâb'indan birçoklari, onun sünnetine yapismakla büyük bir serefe kavustular. Fakat Abdullah Ibn Mes'ud, hiçbir zaman dünyayi Istemedi. O hep ahireti gözetirdi. Hz. Ibn Mes'ud, son derece mIsafirperverdi. Kûfe'de ikâmet ettigi sirada evi hiç mIsafirsiz kalmazdi.

Ibn Mes'ud, namazlarini vaktinde kIlmaya o kadar riayet eder ki, bir kere Vali Velid b. Ukbe, Kûfe mescidinde halki bir süre bekletmisti. Ibn Mes'ud hemen kalkarak, halka namazi kildirmisti. Vali, buna üzülerek, niçin böyle yaptigini sormus ve "Mü'min'lerin emirinden bir buyruk mu aldin? Yoksa bir bid'at mi icat ettin?" demisti. Ibn Mes'ud, ona su cevabi vermisti: "Ben, mü'minlerin emirinden bir buyruk almadigim gibi, bir bid'at de icat etmedim. Fakat senin bir isin vardir, diye bizim de namazimizi geciktirmene Allah razi olmaz."

Ibn Mes'ud, Ramazan'dan baska çogu günler oruç tutar, Asûre günlerini de oruçlu geçirirdi. Abdurrahman b. Yezid der ki: "Ibn Mes'ud, günlerinin çogunu oruçlu geçirirdi. Oruca ve namaza devamdan ayrica bir zevk alirdi. Ibn Mes'ud, son derece külfetsiz bir hayat sürer, gayet basit yemeklerle beslenir, külfetsizligi ve sadeligi hayatinin düstûru bilirdi. Talebesi Alkame, bu hususta Ibn Mes'ud'un harfiyen Rasûlullah'a uydugunu söyler. Ibn Mes'ud; senelerce beytü'lmâl* idare etmis, bir gün, bir dakika da olsa adalet ve insaftan ayrIlmamistir.

Ahmed AGIRAKÇA


BILÂL-I HABESÎ

Hz. Peygamber'e ilk iman edenlerden biri ve sonradan ona müezzin olan sahabî. Islâm tarihinde unutulmaz yeri olan Bilâl-î Habesî, aslen Habeslidir. Anasinin adi Hamâme, babasinin adi Rebah, künyesi Abdullah'tir.

Bilâl, Islâm'in ilk teblig yillarinda Ümeyye b. Halef'in kölesiydi. Islâm'in ortaya çiktigi yillarda bir çok kimse, soy ve soplarinin yüksekligine, sirk toplumu içindeki nüfuzlarina bakarak kavim ve kabîle taassubuna düsmüs, Islâm'a cephe almis ve sapiklikta kalmislardi. Bilâl b. Rebah gibi kimseler de zayif ve acizliklerine ragmen hak davete uyup sirkten kurtulmuslardi. Iste Bilâl b. Rebah (r.a.) Islâm davetine ilk icabet edenlerden biriydi.

Ümeyye b. Halef, kölesi Bilâl'in müslüman oldugunu anladiktan sonra, onu Islâm'dan çevirmek için yapmadigi eziyet ve iskence kalmamisti. Ümeyye, öglen vakti günesinin bir yanardag kesildigi anda, Bilâl'i alir, kizgin kumlarin üzerine yatirir, sirtina kocaman bir tas koyar ve söyle derdi: "Muhammed'e küfret; Lat ve Uzza'ya iman et. Yoksa onlara iman edinceye kadar böylece kalacaksin."

Bilâl'in kizgin kumlar üzerinde sirti yanar, gögsü yanar, nefesi tikanir, bu müthis iskence altinda saatlerce kivranirdi. Fakat dudaklarinda daima su sözler dökülürdü: "Allahu Ahad, Allahu Ahad", Onun bu durumu, müsrikleri bile hayrete düsürürdü (Ibn Sa'd, Tabakat, III, 232).

O, geçim için, makam ve mevki için baska ilâhlara siginmazdi. O biliyordu ki hüküm Allah'a aittir, rizik Allah'a aittir. Öldürmek ve yasatmak Allah'in elindedir. Geçici dünyanin çikarlari için put ve tagutlari tasdik etmek ve bu arada imandan bir cüz de Allah'a ayirmak iman için yeterli degildir. Tam ve kâmil anlamda hükmün, öldürmek ve diriltmenin Allah'a ait oldugunu rizik verenin yalniz Allah oldugunu, Allah'i bütün sifatlariyla taniyip ona göre iman etmedikçe ve bu ugurda gelecek sIkinti ve ezalara katlanmadikça imanda kemâle ulasmanin mümkün olmadigini biliyordu. Bilâl, rizik ve ölüm korkusu tasimiyordu. Yalniz Allah'tan korkuyor ve yalniz ondan ümid ediyordu.

Iskence altinda kivranan Bilâl (r.a.)'a rastgelen Varaka b. Nevfel,

"Vallahi ey Bilâl, Allah birdir, Allah birdir. " der, sonra da müsriklere dönerek: "Siz onu bu yüzden öldürürseniz, biz onu, kendimize örnek aliriz." derdi (Ibnü'l-Esir, el-Kâmil Fi't-Târih, II, 66).

Bilâl'in efendileri olan Mekkeli müsrikler onu, çoluk çocugun oyuncagi yapmislardi, ona iskence edenlerden biri de Ebu Cehil'di. Ama Bilâl'e yapilan iskenceler sirasinda gösterdigi sabir ve tahammül hepsini saskina çevirirdi. Nasil oluyor da bu derece agir iskencelere katlanabiliyordu.

Ümeyye b. Halef'in Bilâl'e yaptigi iskencelere çok üzülen Hz. Ebû Bekir (r.a.) ona bu iskenceden vazgeçmesini söylemis o da; "Onun ahlâkini bozan sensin, onu bizden uzaklastiran senden baskasi degildir" demisti. Bunun üzerine Ebû Bekir es-Siddik (r.a.) ona su cevabi vermisti: "Benim yanimda senin su kölenden daha güçlü ve kuvvetlisi var. Hem de senin dinindendir. Istersen onu al ve bunu bana ver." Ümeyye bu teklifi kabul edip öteki köleyi aldi ve Hz. Bilâl'i Hz. Ebû Bekir'e verdi. Baska bir rivayette Hz. Ebu Bekr'in onu yedi ukiyeye satin alip azat ettigi kaydedilir. (Ibn Sa'd, Tabakat, III, 232).

Bilâl'i Resulullah'in yanina götürüp azat etmis ve Bilâl iskenceden kurtulmustu. Elbette bu Allah'in bir takdiridir. Bilâl Hz. Ebû Bekir'e bu sebeple borçlu degildir. Iki mümin de görevlerini yapmislar. Allah da onlara ecrini vermistir. Hz. Ömer söyle der:

"Efendimiz Ebu Bekir, yine efendimiz Bilâl'i azad etti. "(Ibnü'l-Esîr, Üsdü'l- Gabe, I, 209).

Bilâl daha sonra diger ashab ile birlikte Medine'ye hicret etti. Orada Sa'd b. Hayseme'ye mIsafir oldu. Ensar ile Muhacirler arasinda kardeslik olusturulunca Bilâl'e de Abdullah b. Abdurrahman el-Has'amî kardes ilân edildiler. Bu kardeslik köklü bir sekilde sürüp gitti. Öyle ki Bilâl, Hz. Ömer devrinde Sam'da bulundugu sirada maas olarak divandan ona ayrilan hissesinden kardesine de bir hisse veriyordu. (Ibn Sa'd, Tabakat, III, 234).

Bilâl, Resulullah (s.a.s.)'in müezzini olarak taninmaktadir. Ve sik sik ezani Bilâl'e okuttururdu. Hatta sabah ezanindaki " " (Namaz uykudan hayirlidir) ibaresini Bilâl ezana eklemis Resulullah "Bilâl, bu ne güzel söz!" diye onu tasvip etmisti. (Avnu'l-Ma'bud, Serh Ebû Dâvud, III,185; Ibn Mâce, Ezan, 1, 3,). Hz. Bilâl, Resulullah'in bütün gazalarina katildi. Bedir gazasinda Hz. Bilâl, Mekke'de kendisine her türlü eza ve iskenceyi reva gören Ümeyye'yi görmüs ve söyle bagirmisti: "Iste küfrün basi!.." Bunun üzerine dikkatleri ona çevrIlmis ve müslümanlar derhal onun ve oglunun etrafini sararak Ikisini de öldürmüslerdi. Resul-u Ekrem Mekke'nin fethi ardindan Kâbe'ye girerken has müezzini Hz. Bilâl'i yanlarinda bulundurmuslardi. Ibn Ömer, bu vakayi söyle nakleder ve der ki:

"Resul-u Ekrem, Mekke'nin fethi gününde, Mekke'nin yüksek tarafindan bir deve üzerinde geldi. Üsame b. Zeyd, Bilâl ve Osman b. Talha da yanlarindaydilar. Resul-u Ekrem Kâbe içinde uzun bir müddet kaldilar, sonra çiktilar. Arkasinda müminler içeri girmek için birbiriyle yaris etti. ilk giren bendim. Bilâl, kapinin arkasindaydi. Bilâl'e Resulullah'in nerede namaz kildiklarini sordum, yerini gösterdi. Ne var ki Bilâl'e, Allah Resulunun kaç rekat namaz kildiklarini sormayi unuttum." (Buhârî, Megâzî, 49).

Resulullah, Kâbe'yi putlardan temizledikten sonra müezzini Bilâl, burada ezan okuyarak, ortaligi tevhîd nameleriyle costurmustu. (Ibn Sa'd, Tabakat, III, 234). Resul-u Ekrem'in vefati üzerine, ona karsi büyük bir sevgi duyan Hz. Bilâl, Medine'de kalmaya dayanamayip, ayrIlmak zorunda kaldi. Hz. Ebu Bekir, Bilâl'e yaninda kalmasi için israr ettigi halde, Hz. Bilâl ona söyle demisti: "Eger sen beni Allah için azat ettinse birak Istedigim yere gideyim; yok kendi nefsin için azat ettinse beni yaninda alikoy!" Bunun üzerine Hz. Ebû Bekir söyle demisti: "Istedigin yere git!..." Resulullah'in vefatindan sonra cihadi, ezana tercih eden Hz. Bilâl, Sam'a gitti ve Hz. Ebû Bekir devrinde Suriye'de meydana gelen gazalara katildi (Ibn Sa'd, Tabakat III,238).

Hz. Ebû Bekir'in vefatindan sonra, Hz. Ömer devrinde cihat devam etti. Hz. Bilâl bu cihatlara da katildi. Hz. Ömer, hicrî onaltinci yilda Suriye ve Filistin'e gittigi zaman, Bilâl onu karsilamaya çikarak Câbiye'ye gelmisti. Sonra halifenin maiyetinde Kudüs'e giderek, bu kutsal sehrin teslimi sirasinda bulunmus ve Hz. Ömer ile birlikte Kudüs'e girmisti. Hz. Ömer, burada, Resulullah'in vefatindan beri ezan okumayan Bilâl'den ezan okumasini rica etmis, Hz. Bilâl de halifenin israrina dayanamayarak ezan okumustu. Bilâl Tevhîd'in bu üstün yani olan ezani okumaya baslar baslamaz, Hz. Ömer ve diger ashab Resulullah (s.a.s.) dönemini hatirlayarak, gözlerinin önüne, geçmis günleri getirip hüngür hüngür aglamaya basladilar. Bilâl'in ezanini dinleyenlerin hepsi, kendilerinden geçmislerdi. Kudüs'ü teslim alma sirasinda Hz. Ömer'den baska Ebu Ubeyde b. el-Cerrâh, Muaz b. Cebel, Amr b. el-Âs gibi ashabin ileri gelenlerinden bir çok kimse bulunuyordu.

Hz. Peygamber (s.a.s.)'in irtihâlinden sonra Suriye'ye giden Bilâl,

"Havlan" kasabasina yerlesti. O burada huzur içinde yasiyordu. Hz. Bilâl, Suriye'de bir müddet kaldiktan sonra bir gece rüyasinda Hz. Peygamber (s.a.s.)'i gördü. Resulullah ona, söyle demisti: "Beni ziyaret etmeyecek misin?" Hz. Bilâl, uyanir uyanmaz, hazirligini tamamlayip Medine yolunu tuttu. Medine'ye gece ulasti. Oraya varinca Ravza-i Mutahhara'ya yüzünü sürerek, burada Resul-u Ekrem'le birlikte geçirdigi günlerin hatirasini düsünerek agladi. Bu sirada Hz. Hasan ile Hz. Hüseyin Bilâl'i görmüs, fecir vaktinde ondan ezan okumasini rica et mislerdi. Bilâl, (r.a.) onlarin arzusunu yerine getirerek, Peygamber Mescid'inde ezan okumustu. Bilâl'in sesini duyan Medineliler, Israfil suruyla uyandir Ilmis gibi yerlerinden firlamis ve ezani dinlemeye baslamislardi. Birinci sehadetten sonra Resulullah'in risâletini ikrar eden sehadet tekrar okunurken, Hz. Peygamber'in kabrinden kalktigini tasavvur ederek evlerinden dIsari firlamislardi. Bu sabah, bütün Medine'ye, rIsalet devrini bütün canliligi ile yasatan, herkesin hIsleri ni costuran, bütün müslümanlarin Resul-u Ekrem'e karsi duyduklari sevgiyi canlandiran Bilâl'in sesi idi.

Hz. Bilâl, hicretin yirminci yilinda altmis yaslarinda iken vefat etti. Dimask'in Bâbü's-Sagîr tarafina defnolundu. (Ibn Sa'd, Tabakat, III, 238; Ibnü'l-Esir, Üsdü'l-Gabe, I, 209).

Hz. Bilâl (r.a.), vefati yaklasinca, ölümün izdirabini, sevgililerine kavusmasindaki zevk ile mezcetmis; ömrünün son anlarinda onun hastaligini gören zevcesi, teessüründen "ah ne aci" dedikçe, Bilâl: "Oh! ne tatli!." diyor ve ekliyordu: "Yarin sevgililerle, Muhammed ve arkadaslariyla bulusacagim." diyordu.

Bilâl-i Habesî, Islâm'in ahlâkiyla ahlâklanmis, fazîlet ve kemâl sahibi bir sahabî idi. Hz. Bilâl'in, ilk müslümanlardan oldugunu ve Islâm akîdesi ugrunda en büyük çileyi çekenlerden oldugunu, herkes bilir ve ona son derece sevgi ve hürmet beslerdi. Hz. Bilâl, bütün vaktini, Resul-u Ekrem'e hizmetle geçirdi. O, Resulullah'in meclIsleri nde daima hazir bulunurdu. Her namazda, her durum ve Iste Resulullah'dan ayrIlmazdi. Hz. Peygamber'in hazinedarligini, Bilâl yapardi. Çarsi ve pazardan alinacak her seyi o tedarik eder, icabinda ödünç para alir, Resulullah'in evinin ihtiyaçlarini saglar, sonra da müsait zamanlarda o borçlari öderdi.

Hz. Bilâl'in dogruluk ve ahlâki, Islâm'a bagliligi bütün çagdaslari tarafindan ayni derecede takdir edilmekte ve övülmekteydi. Artik o, siyahî bir köle degil, ashab'in ileri gelenlerinden ve Islâm devletinin yönetiminde söz sahibi olan müminlerden biriydi.

Hz. Bilâl, uzun boylu, zayif, ince ve koyu esmerdi. Ömrünün sonlarina dogru saçlarinin çogu beyazlasmisti. (Ibn Sa'd, Tabakat, III, 238-239).

Ahmed AGIRAKÇA


EBÛ EYYUB EL-ENSÂRÎ
(ö.52/672)

Medineli müslümanlardan ve hicret sirasinda Hz. Peygamber'i evinde misafir eden sahâbî.

Ebû Eyyûb Hâlid b. Zeyd el-Ensarî en-Neccârî (r.a.); Ensâr'in Hazrec kabilesinin Neccârogullari koluna mensup olup, annesi Zehra binti Sa'd'dir. Abdülmuttalib'in vâlidesi tarafindan Rasûlullah'la akraba olan Ebû Eyyûb, Ikinci Akabe bey'atinda hazir bulunmus, Rasûlullah'a iman etmistir (Ibn Ishâk, Ibn Hisâm, es-Sîre, II, 100; Ibn Sa'd, et-Tabakat, III, 484; Ibn Abdülberr, el-Istiâb, IV, 1606; Ibnü'l-Esir, Üsdü'l-Gâbe, VI, 25; ez-Zehebî, Siyer A'lâmü'n-Nübelâ, II, 288).

Medine, müslümanlar için emin bir yer olduktan sonra Mekke'de Rasûlullah (s.a.s.) ile birkaç müslüman kalmisti. Rasûlullah da hicret yolculuguna çIkinca bunu haber alan Ebû Eyyûb her gün Medine'ye yakin Hire ad verilen yerde onun yolunu gözlerdi. Nihâyet Rasûlullah görününce bütün Neccar'lilari toplayarak Rasûlullah'i karsiladi. Bütün müslümanlar Rasûlullah'i kendi evlerinde mIsafir etmek istiyordu. Bunun üzerine Rasûlullah devesini serbest birakti. Kusva adli bu deve Ebû Eyyûb'un evinin önünde çöktü. Ebû Eyyûb bu olayi söyle nakletmistir: "Rasûl-i Ekrem (s.a.s.) evimizin alt katina yerlesmisti. Ben de üst kattaki odada idim. Bir gün yukaridan yere bir miktar su dökülmüstü. Suyun tavandan sizarak Rasûlullah'in üzerine gelmemesi için suyu bir bez parçasi ile kurutmaya çalistik. Bunun üzerine Rasûlullah'in yanina inip dedim ki: 'Ya Rasûlallah, senin bulundugun bir yerin üstünde bulunmak bize yakismaz, yukaridaki odaya tesrif etmez misiniz?' Rasûlullah o günden sonra üst kata çikti" (Müslim, Sahih II, 192). Ebû Eyyûb ile zevcesi Ümmi Eyyûb Rasûlullah'in yemegini hazirlardi. Bir gün soganli bir yemegi Rasûlullah yemeyip, "Onu yiyemedim, çünkü bu yemekte sogan oldugunu gördüm, ben ise sogandan hoslanmam; fakat siz Isterseniz yiyin onu yemekte bir sakinca yoktur'' demis, Ebû Eyyûb da, "Ya Rasûlallah, sizin hoslanmadiginiz seyden biz de hoslanmayiz" demistir (Müslim, Sahih, II, 198).

Rasûlullah, Ensâr ile Muhacirler arasinda gerçeklestirdigi "kardeslik" olayinda Ebû Eyyûb'e kardes olarak Hz. Mus'ab b. Umeyr'i seçmistir. Ebû Eyyûb'un evinde yedi ay kalan Rasûlullah'a Medine'de mihmandarlik yapan Ebû Eyyûb, Bedir, Uhud, Hendek ve diger bütün gazvelerde Rasûlullah'in yaninda Islâm cihad hareketlerine katIlmistir (Ibn Sa'd, et-Tabakat, 485; Hâkim, el-Müstedrek, III, 458; ez-Zehebî, A'lâmü'n-Nübelâ, 290).

Rasûlullah'in vefâtindan sonra da bütün gazâlarda yer almistir. Hz. Ali'nin hilâfeti döneminde onunla birlikte Hâricilere karsi savasmistir. Hz. Ali'nin Medine'deki kaymakami olan Ebû Eyyûb'un Halid ve Muhammed adli Iki oglu, Umre adinda bir kizi vardi. Hz. Ali (r.a.) devrinden sonra Muaviye zamaninda Misir'a gitti. Misir valisi bir aksam namazina geç kalmisti. O zaman namaz konusunda çok titiz davranan her sahâbî gibi Ebû Eyyûb söyle demistir: "Rasulullah'in, 'Ümmetim aksam namazini yildizlarin gökyüzünü kaplamasina kadar tehir etmedikçe hayir üzeredir, fitrat üzeredir' dedigini duymadin mi? " "Duydum" diyen Ukbe'ye, "O halde neden aksam namazini geciktirdin?" diye sormus; çok mesgul oldugunu söyleyen Ukbe'ye söyle demistir: "Senin bu yaptigini görerek, halkin Rasûlullah da böyle yapardi zehâbina düsmesinden endise ederim" (Ahmed b. Hanbel, Müsned, IV, 147).

Rasûlullah (s.a.s.) Istanbul'un fethini ashâbina anlatip, "Istanbul elbette fetholunacaktir; onu fetheden kumandan ne güzel kumandan, onu fetheden asker ne güzel askerdir" (Ahmed b. Hanbel, Müsned, IV, 335) diye müjdelemistir. Hicrî 52. yilda Muaviye oglu Yezid kumandasindaki müslümanlar Istanbul'u kusattilar. Islâm akîdesinin dünyanin dört bir yanina yayIlmasi husûsunda çok canli ve diri bir gayrete sahip olan müslümanlar Istanbul'un fethi ve Islâm devletinin sinirlarina dahil olmasini siddetle arzuluyorlardi. Hz. Ebû Eyyûb el-Ensâri bu seferin hazirlanmasi için çok çalismis ve sefere karsi çikanlara ögütlerde bulunmustu. Uzun bir yolculuk yapan Ebû Eyyûb yasinin çok ilerlemesinden dolayi Istanbul'a yaklastiklari bir sirada hastalanmis, Yezid'e, öldügü takdirde cenazesinin hemen gömülmeyerek ordunun varacagi en ileri noktaya kadar götürülmesini ve o yerde gömülmesini vasiyyet etmisti. Burada defnedilen Ebû Eyyûb müslümanlarin Istanbul'da bir sembolüdür. Istanbul, ashab devrinden baslamak üzere defalarca muhâsara edIlmis, nihâyet bu sehri fethetmek 1453 yilinda Fatih'e nasip olmustur. Ebû Eyyûb'un ölüm döseginde su hadisi rivâyet ettigi zikredilir; "Bir Insan Cenâb-i Hakk'a bir ortak kosmaksizin ruhunu teslim ederse, Allah onu cennete koyar."

Kisiligi, Ahlâki, Fazileti

Ebû Eyyûb'un fazîlet ve kemâl itibariyle yüksek bir makami vardi. Rasûlullah'in egitiminden geçmis bir sahâbî olarak onun sünnetine çok önem verir, bir yanlislik gördügünde dogrusunu anlatir, hemen sünnetin uygulamasina çalisirdi. Islâm ordusu Istanbul'u kusattiginda hastalanan Ebû Eyyûb, o hâliyle bile Allah Rasûlünden su hadisi nakletmistir: "Kostantiniyye surunun dibine sâlih bir kisi gömülecektir." Umarim ki o kisi ben olayim (Ibn Abd Rabbîh, el-Ikdü'l Ferîd, II, 213). Ordu komutani Yezid Ebû Eyyûb'un tabutunu askerlerin ortasina almis, askerler de çarpismalarda bu tabutu koruyarak ilerlemislerdir. Istanbul surlarini korumakta olan Bizans kumandani bu garib durumu görünce, "Bu nedir?" diye sormus, Yezid de, "Bu bizim peygamberimizin sahâbisidir. Bize senin ülkende içerilere dogru götürülüp gömülmesini vasiyyet etti. Biz de onun bu Istegini yerine getirecegiz. " Bizans kumandani: "Sen ne akilsiz adamsin. Sen dönüp gidince biz onu köpeklere yem ederiz." Yezid: "Eger onun kabrini açtiginizi veya cesedine birsey yaptiginizi duyacak olursam ben de bütün Suriye'de öldürmedik hiristiyan, yikmadik kilise birakirsam bu ölüye ikramima sebep olan zat-i Peygamber'i (s.a.s.) inkâr etmis olayim." Bunun üzerine kumandan söyle demistir: " Ben onun kabrini elimden geldigince koruyacagimâ Mesih hakki için söz veriyorum." Surlarin disinda defnedilen Ebû Eyyûb'un kabrinin üzerinde sonradan bir kubbe yapIlmis ve bu mübarek adamin kabri müslümanlarin ve hiristiyanlarin saygi gösterdikleri bir yer olarak korunmustur. Ebû Eyyûb el-Ensari hazretleri, Hayber savasindan dönülürken Rasûlullah'in çadirinin çevresinde kendiliginden bütün gece nöbet tutmus, Rasûlullah onun için, "Allah'im, beni koruyarak geceledigi gibi, sen de Ebû Eyyûb'u koru" diye dua etmistir (Ibn 0shâk, Ibn Hisâm, es-Sire, III 354-355).

Habib b. Ebî Sâbit'in naklettigine göre, Ebû Eyyûb el-Ensâri Muaviye'ye gidip borçlu oldugundan yakinarak yardim Istedi. Muaviye ona yardim etmedi. Ebû Eyyûb, Muaviye'ye, "Rasûlullah'in 'Benden sonra is basindakilerden bencillik göreceksiniz' diye buyurdugunu isittim" dedi. Muaviye, "Peygamber efendimiz bunu söylerken size de bir tavsiyede bulunmadi mi?" dedi. Ebû Eyyûb, "Sabretmeyi tavsiye etti" dedi. Muaviye, "O halde siz de sabrediniz" deyince Ebû Eyyûb ona, "Vallahi bundan sonra senden hiçbir Istekte bulunmayacagim" diyerek Hz. Ali'nin Basra valisi Ibn Abbâs'a gitmis ve Ibn Abbâs evini ona tahsis ettigi gibi yirmi bin dirhem para vermisti (Kenzü'l-Ummâl, VII, 95). Imam Ahmed'den yapilan bir nakle göre Ebû Eyyûb söyle demistir: ''Kim Allah'a ortak kosmadan ölürse, cennete gider" (el-Bidâye, VIII, 59).

Ebû Eyyûb, savas meydaninda Islâm askerlerini asip Rumlara tek basina saldirir, Rumlarin içine kadar ilerler ve geri dönerdi. Herkes onun kendini tehlikeye attigini söylediginde de, "kendimizi tehlikeye atmak düsmana hücum etmek degil, asil tehlike mallarimizin bakimi ile ugrasip cihadi terketmektir" demistir (Beyhâki, IX, 99; Ibn Kesir, I, 228).

Sâlim b. Abdullah'in rivâyetine göre, Abdullah b. Ömer, onun dügününe Ebû Eyyûb'u da çagirmis; Ebû Eyyûb, Sâlim'in evinin duvarlarinin yesil perdelerle süslenmis oldugunu görünce, "Siz de mi duvarlariniza perde asiyorsunuz" demis, Abdullah b. Ömer de, "Ya Eba Eyyûb, kadinlarla basa çikamadik" diye cevap vermis; bunun üzerine Ebû Eyyûb "Pek çok kimse kadinlarla basa çikamasa da senin basa çikamayacagini ummazdim. Ben ne sizin evinize girer, ne de yemeginizi yerim" demistir (Kenzü'l-Ummâl, VIII, 63).

Peygamber efendimizden sunu rivâyet etmistir:

''Müslüman kisinin kardesi üzerinde yerine getirmesi gereken alti hakki vardir. Bunlardan birini yapmadigi zaman, alti hakkindan birini yerine getirmemis olur: 1- Ona rastladiginda selâm vermesi, 2- Onu yemege çagirdigi zaman dâvetine icâbet etmesi, 3- Aksirdigi zaman ona dua etmesi, 4- Hastalandigi zaman ona ugramasi, 5- Öldügü zaman cenazesinde bulunmasi, 6- Kendisinden nasihat ve yol göstermesini Istedigi zaman ona yol göstermesi" (Buhâri, el-Edeb, 134).

Istanbul muhasarasi sirasinda sehid olan Ebû Eyyûb el-Ensâri bugün Istanbul'un Eyüp ilçesindeki Eyüb Sultan Camii avlusunda bulunan türbesinde yatmaktadir. Kabri ile ilgili olarak, (bk. Taberî, Târih, III 2324 Ibnü'l-Esir, Üsdü'l-Gabe, V, 143; Hâfiz Huseyn b. Hacci, Hadîkatü'l Cevâmî, I, 243) adli kitaplarda sözedIlmektedir. Türbesi yillarca müslümanlarin ziyaret yeri olmustur; bugün de halk Ebû Eyyûb'un türbesini büyük kalabaliklar halinde ziyaret eder. II. Mahmud, Topkapi Sarayi hazinesindeki Hz. Peygamber'e âit kutsal esyadan "Kadem-i Serif"i bu camiye koydurtmustur .

Sait KIZILIRMAK

Hazirlayan: Muhammed Faruk


ERKAM B. EBI'L-ERKAM VE EVI

kalig007.gif (3006 Byte)

ERKAM B. EBI'L-ERKAM VE EVI

(V.h. 53 veya 55/m. 673-675)

Mekke'de müslüman olan Ilk sahâbîlerden biri. Erkam b. Ebi'l-Erkam b. Esed b. Abdullah b. Ömer b. Mahzûm; künyesi Ebû Abdullah'tir. Babasinin adi Abdü Menâf; annesinin adi Ümeyye binti Hâris'tir. Erkâm, Mekke'nin en zengin ve mûteber ailelerinden biri olan Mahzûm kabilesine mensuptu. Annesi Ümeyye, Huzâa kabilesindendi. Mahzûmîler, Hz. Peygamber'in muhâliflerinden olmakla beraber, Erkam onun sâdik bir sahâbîsi olmustur. Ibn Abdilberr'e göre (el-0stîâb, I, 31) Erkam, "Zâlime karsi, mazlumla birlikte hareket edecegiz" diye and içen ve Islâm tarihinde "Hilfü'l-Füdûl" cemiyeti diye bilinen fazîletli grup içerisinde zikredilir.

Erkam, Hz. Ebû Bekir'in tesvIkiyle, Ebû Ubeyde b. el-Cerrâh ve Osman b. Maz'ûn ile ayni gün müslüman olmustu. Islâmî kaynaklar onu, müslüman olan Ilk onbes kisi arasinda saymaktadir. Oglu Osman'a göre ise, yedinci müslümandir. Onun, "Ben Islâm'da yedinci kisinin ogluyum. Babam yedinci kisi olarak müslüman oldu" dedigi nakledilir (Ibni Sâ'd, Tabakat, III, 242; Hâkim, el-Müstedrek, III, 502; Reckendorf, 0A, "Erkam " mad. IV, 3 1 6) . Resulullah (s.a.s.) ile birlikte basta Bedir ve Uhud olmak üzere, bütün savaslara kat Ilmistir. Medine'ye Ilk hicret edenlerdendir. Hz. Peygamber onu, Ensar'dan Ebu Talha ile kardes yapmistir. Hicretten sonra, Medine'de Zureykogullari mahallesinde bir evde oturmustur. Bu evin kendisine Hz. Peygamber tarafindan verildigi rivâyet edIlmektedir (Ibn Sâ'd, a.g.e. III, 244).

Erkam denilince akla gelen hususlardan biri de onun "evi"dir. Çünkü "Erkam'in evi", Islâm'da ayri bir özellige sahiptir. Sözkonusu ev; Kâbe'nin batisinda, Safâ ile Merve arasinda, Safâ tepesinin eteklerinde, hacilarin hacc görevini yapmak için gelip geçtikleri en islek bir yerdeydi. Erkam, Ilk müslümanlarin sIkintili günlerinde evini Resulullah'in ve dolayisiyla Islâm'in hizmetine sunmustu. Bu hareketiyle o, daima hakkin ve haklinin yaninda oldugunu göstermisti. Hz. Peygamber, kendi evini terkederek bu eve tasindi. Burasi Islâm'i teblige elverisli emin bir yerdi. Bir süre bu evde emniyet içerisinde Islâmî teblige devam etti. Ancak onun orada ne zaman ve ne kadar kaldigi konusu tartismalidir. Bununla beraber, 615-617 yillari arasinda kaldigi tahmin edIlmektedir. Peygamberliginin dördüncü senesinde tasindigi da söylenmektedir.

Erkam'in evi, Islâm'in Ilk yillarinda, Peygamberimize ve Ilk müslümanlara bir çesit siginak vazifesi görmüstür. Islâm'a gönül verenler orada toplanir, cemâat halinde namaz kilarlardi. Hz. Peygamber de onlara, peyderpey nazil olan Kur'an ayetlerini okur, dinî hükümleri teblig eder ve oraya gelenleri Islâm'a davet ederdi. Böylece bu ev, oraya gelen pekçok kimsenin müslüman olma serefine nâil oldugu bir yer olmustur. Hattâ, Hz. Ömer gibi Islâm tarihinin en mühim sahsiyetlerinin hidâyetine de sahne olmustur. Onun müslüman olusundan sonra Hz. Peygamber bu evden ayrIlmistir. Çünkü Hz. Ömer'in Islâm'a girisi, müslümanlara güç kazandirmis ve daha rahat hareket etmelerini saglamistir. O dönemde Mekkeli müsriklerin Ilk müslümanlara uyguladiklari amansiz baski ve iskence gözönünde bulundurulacak olursa, Hz. Erkam'in evini Islâm'in tebligi ugrunda Resulullah'in hizmetine sunmus olmasinin mana ve önemi daha kolay anlasilacaktir. Iste bu özelliginden dolayi ona "Dâru'l-Islâm ", "Beytü'l-Islâm " gibi isimler verIlmistir. Hattâ bu evin, Islâm ugrunda vakfedilen Ilk bina oldugunu söyleyenler de olmustur. Bu hizmetinden dolayi Erkam ve evi, müslümanlarca hep saygi ile anIlmistir. Evin diger bir özelligi de, Islâm'a Ilk girenlerin sirasini ve dolayisiyla Islâm'a girIste kimin kime sebkat ettigini tespit konusunda, tarih baslangici olarak kullanIlmis olmasidir. Tarihçiler bu hususa büyük önem vermislerdir. Ayrica bu ev Islâm'in yapilan gizli davetinde merkezi ve karargâhi olmustur.

Erkam b. Ebi'l-Erkam, bu mübârek evi sonradan oglunun ve yakinlarinin yararina vakfetmis ve vakfiyesinde söyle demistir.

"Besmele... Bu, Erkâm'in, Safâ'dan biraz ilerideki evi hakkinda yaptigi ahid ve vasiyyetidir ki: Onun arsasi Harem-i Serif'ten sayildigindan, ev de Harem'lesmis, dokunulmazlasmistir. SatIlmaz ve kendisine mirasçi olunamaz. HIsam b. As ve HIsam b. As'in azadli kölesi filan (ismi zikredIlmemistir) buna sâhittir." Erkam'in bu mübârek evi, içinde ogullari ve torunlari tarafindan oturulmak veya icarlarindan yararlanIlmak surdiyle Halife Ebu Câfer el-Mansur (v. 158 h.) zamanina kadar devam etti. Halife Mansur, hacc sirasinda, Safâ ile Merve arasinda sa'yederken, Erkam'in torununun develeri evin arkasindaki bir çadirda bulunurken Halife de onlarin alt tarafindan geçiyordu. Arada mesafe çok kIsa idi. Hattâ Halife'nin basindaki serpusu almak Isteseler elleriyle uzanip alabilecek derecede yüksekte idiler. Halife Mansur, Merve'ye inip tekrar Safâ tepesine çIkincaya kadar eve ve evdekilere bakti, durdu. Halife Mansur, Erkam'in torunu Abdullah'in, Muhammed b. Abdullah b. Hasan'a uyanlardan oldugu halde onunla birlikte hareket etmemis oldugundan ilgilendi. Medine vâlisine, Erkam'in torunu Abdullah b. Osman b. Erkam'i hapsetmesi ve zincire vurulmasi için emir yazdi. Bu emri de Kûfeli Sihâb adinda bir sahisla Medine valisine gönderdi. Abdullah b. Osman b. Erkam hapsedilip zincire vuruldugu zaman yasi sekseni asmis bir ihtiyardi. Bu durum onu son derece üzmüs ve bunaltmisti. Halife Mansur'un Medine vâlisine gönderdigi Kûfeli Sihâb b. Abdi Rabbin, Abdullah b. Osman'in hapsedildigi yere vardi ve ona, "Ben seni içinde bulundugun su halden kurtaririm, Dâr-i Erkam'i bana satar misin? Çünkü müminlerin emiri o evi istiyor. Eger satacak olursan, senin hakkinda halife ile konusurum, suçunu da affettiririm?" dedi. Abdullah b. Osman b. Erkam, "O ev vakiftir, sadakadir. Benim onda ancak bir intifâ' hakkim vardir. Buna da kiz kardesim ve baskalari ortaktirlar" dedi. Sihâb, "Sen kendine düsen hakkini bize ver, ondan ilgiyi kes, kurtul" dedi. Abdullah'in sabit olan hakki sehâdetle hesaplandi. On yedibin dinarlik bir satis senedi yazildi. Bunun pesinden kizkardesi de paranin çokluguna aldanarak hakkini satti. Halife Mansur, bu evde intifa' hakki olan herkesin haklarini satin alip ilisiklerini kesti.

Erkam'in evi, Halife Mansur'un ölümünden sonra oglu Halife Mehdi'ye geçti. O da esi Hayzûran'a bagisladi. Hayzûran, bu evin çevresindeki evleri ve arsalari satin alip ona katmak sûretiyle Dâr-i Erkam'i yeniden yaptirdi (Ibn Sâ'd, a.g.e., III, 243-244). Bu imardan sonra adi Dâr-i Hayzûran olarak anilan ev içinde namaz kilinan bir mescid haline getirildi (Ezrâki, Ahbâr-i Mekke, II, 260).

Bu ev daha sonra halife Ca'fer b. Mûsa'ya geçti. Bu evde bir müddet de Misir ve Yemenliler oturdular. Daha sonra Gassân b. Abbâd, Musa b. Ca'fer'in ogullarindan bu evin tamamini -veya büyük bir kismini- satin aldi (Ibni Sâ'd, a.g.e., III, 244). En sonunda bu evi, Misir-Kahire defterdâri 0brahim Bey, Sultan Ikinci Selim'e hediye etti. Üçüncü Murad da, hicrî 999 (1591) yilinda bu evi mescid tarzinda yeniledi. Bugün artik bu evi yerinde görmek mümkün degildir. Harem-i Serif için yapilan çevre düzenlemesinde yIkilmis, arsasi zaten Harem'in arsasina dahil kabul edilen bu ev aslina rucû etmistir (M. Asim Köksal, Erkam'in Evi, Diyanet Dergisi, Temmuz-Agustos-Eylül 1984, Cilt: 20, Sayi: 3, sh. 3-8). (Ayrica bkz. Ibni Hacer el-Askalâni, el-Isâbe JF Temyîzi's-Sahâbe, I, 28; Ibnü'l-Esir, Üsdü'l-Gâbeî Ma'rifeti's-Sahâbe, I, 74; Dâiratü'l-Maârifi'l-Islâmiyye, I, 630-631; Nedvî, Ashâb-i Kirâm, III, 18-23; Mahmud Esad, Islâm Tarihi (tic.), s.433, 548).

Erkam b. Ebi'l-Erkam, H. 54 veya 55'te seksen yasin üzerinde, Muâviye'nin hilâfeti döneminde vefat etmistir. Bedir ehlinin en son vefat edenidir. Vasiyyeti üzerine namazini sâdik dostu Sâ'd b. Ebi Vakkâs kildirmistir. Kabri Cennütü'l-Bakî'dedir.

Ahmet GÜÇ


Zeynep Binti Huzeyme - Sayi:161- Temmuz 1999

Ayni ismi Tasiyan iki Annemiz

Zeynep Binti Huzeyme

Zeynep Binti Cahs

radiyallahu anhumâ

45b.jpg (14779 Byte)

Zeynep binti Huzeyme ve Zeynep binti Cahs radiyallahu anhüma Rasûlullah sallallahu aleyhi ve sellem efendimizin ailesine katilan bahtiyarlardan... isimleri ve ahlâklari birbirine benzeyen, mü’minlerin annesi olma serefini elde eden rehber insanlardan... Cömertlikleriyle taninmis, yoksullara, fakirlere yardim etmeleriyle meshur olmus merhametli, sefkatli, iyiliksever bir ahlâka sahip gönül zengini mücâhidelerden...

Zeynep binti Huzeyme radiyallahu anhâ annemize "Ümmü’l-Mesâkin= yoksullarin annesi" denirdi. Bu onun lâkabi olmustu. Cahiliye devrinde bile böyle taninirdi. O, Arabistanin en güçlü kabilelerinden olan Âmir ibni Sa’sa’ kabilesine mensuptu. Kabilesi arasinda önemli bir nüfûza sahipti. Onun ilk evliligi Tufeyl ibni Hâris ile oldu. Ondan bosaninca Ubeyde ibni Hâris ile evlendi. O da Bedir’de sehit edilince Zeynep (r.anhâ) dul kaldi.

Resûl-i Ekrem (s.a) efendimiz hicrî üçüncü yilda islâm’i anlatmak için Âmir ibni Sa’sa’ kabilesine bir gurup teblig eri göndermisti. Bunlar hâince pusuya düsürülüp kiliçtan geçirilince bu kabile ile müslümanlarin arasi bozuldu. iki Cihan Günesi Efendimiz bu büyük ve güçlü kabile ile düsmanligin devam etmesini istemedi. Aradaki iliskilerin düzelmesine vesile olacak bir firsat bekledi. Zeynep binti Huzeyme (r.anhâ) dul kalinca evlenme teklifinde bulundu. Zeynep; amcasi Kabîsa ibni Amr el-Hilâli’yi vekil tayin etti. O da dörtyüz dirhem gümüs mihri ile Resûlullah (s.a) Efendimize nikâhladi.

Mü’minlerin annesi olma serefini elde eden Zeynep binti Huzeyme (r.anhâ) kendine tahsis edilen odasina tasindi. Hz. Hafsa ile odalari yanyana idi. Büyük bir mutluluk içerisinde hayatini devam ettiriyordu. Çok ibadet yapar, çokça sadaka verirdi. Bu mes’ud hayat dünyada üç-dört ay veya sekiz ay kadar ancak sürdü. 626 m. senede otuz yaslarinda iken âhirete göç etti. Cenâze namazini bizzat Resûl-i Ekrem (s.a) Efendimiz kildirdi. Bakî kabristanina defnedildi. Rabbimiz sefaatlerine nâil eylesin. Amin.

***

Zeynep binti Cahs radiyallahu anhâ Rasûlullah sallallahu aleyhi ve sellem Efendimizin diger bir hanimi... islâmiyeti ilk kabul eden hanim sahâbîlerden... Efendimizin hala kizi... ibadete düskün olusu ve cömertligiyle meshur... Fakirlerin, gariblerin annesi diye anilan takvâ erlerinden... Kendi el emegi ile geçinen, dikis, nakis ve el isi yaparak kazandigi paralari fakirlere infak eden sehâvet sahibi bir mücâhide... Nikâhini Allah Teâlâ’nin kiydigi bir bahtiyar... Fahr-i Kâinat (s.a) Efendimizin ahirete göç eylemesinden sonra kendisine ilk kavusan annemiz...

O, bi’setten yirmi sene önce Mekke’de dogdu. ilk iman edenlerden oldu. Asil adi Berre idi. Resûl-i Ekrem (s.a) onu Zeynep olarak degistirdi. Babasi Beni Esad kabilesinden Burre olup annesi de Rasûlullah’in halasi Ümeyye binti Abdülmuttalib’dir. Abdullah ibni Cahs (r.a)’in kizkardesidir.

O, ilk hicret edenler arasinda yer alarak Mekke’den Medine’ye hicret etti. ilk muhacirlerden oldu. Bekârdi. Fahr-i Kâinat (s.a) Efendimiz onu evlâtligi Zeyd ibni Hârise (r.a) ile evlendirmeyi düsündü. Cahiliye devrinin yanlis âdetlerinden birisini daha yikmak istedi. Kölelerin asagilanmasini ortadan kaldirmak ve islâmiyetin insanlari esit saydigini göstermek üzere Zeyneb’e dünürcü olarak gitti.

Zeynep ve kardesleri bu isi uygun görmediler. Hür bir kadinin, azâtli biriyle evlenmesi o günki örfe göre imkân dahilinde degildi. Bunu içlerine sindiremediler. Hatta Zeynep tavrini su ifadeleriyle ortaya koydu: "Ya Rasûlallah! Ben senin halanin kiziyim. Ona varmaya râzi degilim. Ben Kureysliyim." dedi. Bunun üzerine Allah Teâlâ Ahzab sûresinden 36. âyet-i kerîmeyi nâzil buyurdu. Meâlen:

"Allah ve Resûlü bir ise hüküm verdigi zaman, inanmis bir erkek ve kadina o isi kendi isteklerine göre seçme hakki yoktur. Her kim Allah ve Resûlüne karsi gelirse, apaçik bir sapikliga düsmüs olur."

Zeynep binti Cahs (r.anhâ) tekrar Rasûlullah (s.a)’e sordu: "Yâ Rasûlallah sen, Zeyd ile evlenmemi istiyor musun?" dedi. Efendimiz de: "Evet!" buyurdu. Bunun üzerine o: "Rasûlullah’a âsî olamam" dedi ve kabul etti.

Fakat Hz. Zeyd ile Hz. Zeynep arasinda samimi bir sevgi ve sicak bir anlayis hâkim olamadi. Evlilik onlara rahat getirmedi. Geçimsizlikleri artti. Bu beraberligin uzun ömürlü olamiyacagini sezen Zeyd ibni Hârise (r.a) durumu Fahr-i Kâinat (s.a)’e açma zarûretini duydu ve Efendimize gelerek: "Ya Rasûlallah! Ben ailemden ayrilmak istiyorum." dedi. iki Cihan Günesi Efendimiz bu söze üzüldü. Kendisinin sebeb oldugu bir ailenin dagilmasina gönlü râzi olmadi. Fahr-i Kâinat (s.a) Efendimiz ona: "Esini tut, bosama. Allah’tan kork!.." buyurdu.

iki Cihan Günesi Efendimiz bu âilenin devam etmesi için gayret ediyordu. Fakat gönüller bir defa sogumustu. Ülfet edebilmek, tahammül gösterebilmek bir hayli zorlasmisti. Buna ragmen âile olarak beraberlikleri bir sene devam etti. Geçimsizlikleri son haddine vardi. Bu birliktelige tahammülü kalmayan Zeyd (r.a) nikah akdini bozmak zorunda kaldi. Zeynep (r.anhâ)’yi bosadi.

Resûl-i Ekrem (s.a) bu hadiseye çok üzüldü. Ancak cahiliye âdetleri toplumu kara bulutlar gibi sarmisti. Bir kimse evlâtliginin hanimi ile evlenemezdi. Allah Teâlâ bu yanlis anlayislarin, bâtil âdetlerin kalkmasini murad etti. Çok geçmeden vahyini indirdi. Ahzab sûresinin; 4 ve 5. âyetleriyle bu konuyu açikliga kavusturdu. söyle ki: Meâlen:

"... Evlâtliklarinizi öz ogullariniz gibi tanimadi. Bu, sizin agizlarinizdaki lâfinizdir. Allah, hakki söyler ve O, dogru, yolu gösterir. Onlari babalarina nisbetle çagirin. Bu Allah katinda daha dogrudur. Eger babalarinin kim oldugunu bilmiyorsaniz, bu takdirde onlari din kardesleriniz ve görüp gözettiginiz kimseler olarak kabul edin. Yanilarak yaptiklarinizda size vebal yoktur. Fakat kalblerinizin bile bile yöneldiginde günah vardir. Allah bagislayandir, esirgeyendir."

Bu âyetler nâzil olunca azâd edilmis köleler ve evlâtliklar, öz babalarinin adiyla anilmaya baslandi. Öz babasi bilinmeyenler de eski efendilerinin dostu ve din kardesi oldular.

Aradan bir zaman geçti.

Daha sonra da ayet, bu konudaki endiseleri izale eden hükmü bildirdi. Allah Teâlâ Ahzab suresi: 37-40. âyetlerini inzal buyurdu. Meâlen:

"(Resûlüm!) Hani Allah’in nimet verdigi, senin de kendisine iyilik ettigin kimseye: Esini yaninda tut, Allah’tan kork! diyordun. Allah’in açiga vuracagi seyi insanlardan çekinerek içinde gizliyordun. Oysa asil korkmana lâyik olan Allah’tir. Zeyd, o kadindan ilisigini kesince biz onu sana nikâhladik ki evlâtliklari karilariyla iliskilerini kestiklerinde (o kadinlarla evlenmek isterlerse) müminlere bir güçlük olmasin. Allah’in emri yerine getirilmistir."

"Muhammed, sizin erkeklerinizden hiçbirinin babasi degildir. Fakat o, Allah’in Resûlü ve peygamberlerin sonuncusudur. Allah her seyi hakkiyla bilendir."

Hz. Âise (r.anhâ) annemiz bu âyetleri duydugu zaman: "islerin en büyügü en faziletlisi ona nasib olmus ve Allah onu gökte Resûlüne nikâhlamistir. Zeynep, bize karsi bununla iftihar edecek, ögünecektir." dedi.

Zeynep binti Cahs ile iki Cihan Günesi Efendimiz, hicretin besinci senesinde evlendi. O sirada Zeynep (r.anhâ) annemiz 35 yaslarinda idi. Mükellef bir dügün ziyafeti verildi. Enes ibni Mâlik (r.a)’in annesi Ümmü Süleym (r.anhâ) o gün Medine hurmasini yag ile karistirarak özel bir yemek yapti. "Hays" adi verilen bu yemegi Enes ile birlikte Efendimize gönderdi. Yemek iki kisiye zor yeterdi. Ama Allah dilerse bir orduya yetirirdi.

Enes o zamana kadar hiç görmedigi bir manzara ile karsilasti. iki Cihan Günesi Efendimiz ona: "Ebû Bekir, Ömer, Osman ve Ali’yi çagir" dedi. O hayretler içerisinde gitti çagirdi. Efendimiz tekrar Enes’e: "Mescidde kim varsa, yolda kimi görürsen davet et!" buyurdu. Enes büsbütün sasirdi. Bu kadar yemek kime yetecek diye kendi kendine alip verdi? Ama emre uyarak disari çikti. Kimi gördü ise dügün yemegine çagirdi. Ulasilabilen ashabin hepsi grup grup gelmeye basladi. Habib-i Kibriya (s.a) efendimiz yemek kabini ortaya koydu. Bereketlenmesi için duâ etti ve: "Onar onar sofraya otursunlar ve herkes önünden yesin." buyurdular. Çagirilan herkes o yemekten doyasiya yedi. Enes (r.a) diyor ki: "Yedikçe kaptaki yemek çogaliyordu. Adetâ alttan kayniyordu. Davetlilerin hepsi yedi ve doydu. Getirdigim yemek aynen ortada idi." Resûl-i Ekrem (s.a) bana: "Yâ Enes! tabagi kaldir." buyurdu. Tabagi zevcesinin yanina koydum ve annemin yanina döndüm. Gördüklerimi hayretler içerisinde anneme anlattim. Annem bana "Hayret etme. Cenâb-i Hak o yemekten bütün Medinelilerin yemesini dilemis olsaydi, hepsi de yer ve doyardi." diyerek bunun bir mûcize oldugunu söyledi.

Ne iman!... Ne muhabbet!... Ne ülfet!... Ne teslimiyet!... Ey yüceler yücesi Allahim böyle bir iman, muhabbet, ülfet ve kaynasmayi bizlere de nasib et!... Amin.

Zeynep (r.anhâ) annemizin dügün ziyafeti tesettür ayetlerinin nüzûlüne de vesile oldu. Davetliler yemekten sonra kalkip gitmisti. Üç kisi vardi ki, onlar oturmus çene çaliyorlardi. iki Cihan Günesi Efendimiz onlarin kalkip gitmesi için odaya girip çikiyordu. Fakat onlar bu hareketten anlamiyorlardi. Efendimiz (s.a) annelerimizin odalarini ayri ayri dolasti geldi yine onlar konusuyordu. Can sikici bu hadise üzerine Allah Teâlâ Ahzab Sûresi: 53. ayet-i celileyi nâzil buyurdu. Meâlen:

"Ey iman edenler! Peygamberin evlerine yemege dâvet olunmadan vaktine de bakmadan girmeyin. Ancak davet edildiginiz zaman girin. Yemegi yediginizde hemen dagilin, sohbete dalmayin. Çünkü bu hareketiniz Peygamberi üzmekte, fakat o (size bunu söylemekten) utanmaktadir. Ama, Allah hakki söylemekten çekinmez. Peygamberin hanimlarindan birsey istediginiz zaman perde arkasindan isteyin. Bu, hem sizin kalpleriniz hem de onlarin kalpleri için daha temiz bir davranistir. Sizin Allah’in Resûlünü üzmeniz ve kendisinden sonra onun hanimlarini nikâhlamaniz aslâ câiz olamaz. Çünkü bu, Allah katinda büyük bir günahtir."

O günden itibaren Resûl-i Ekrem (s.a) Efendimizin âileleri, mü’minlerin anneleri, perde arkasina çekildiler. Kiyamete kadar gelecek islâm hanimefendilerine örnek teskil ettiler. insanlik haysiyet ve serefini böyle muhafaza ettiler. iffet timsâli nezih bir hayat sürdüler. Gözler ve gönüller islam’in bu güzellikleriyle huzur ve sükûn buldu. insanlik bu ölçülerle mutlu oldu. insan kiymeti ancak bu sekilde bilindi. insan insanliginin serefine erdi.

Zeynep binti Cahs (r.anhâ) annemiz ibâdete düskün, takva sahibiydi. Çokça nâfile namaz kilar, nâfile oruç tutardi. Resûl-i Ekrem (s.a) Efendimiz bir gün mescitte iki direk arasinda bagli bir ip gördü. "Bu ip nedir?" diye sordu. Ashâb-i Kiram da: "Zeynep annemizin" dediler. Namazda ayakta durmaktan yorulunca bu ipe tutunur diye ilâve ettiler. Fahr-i Kâinat (s.a) Efendimiz bu hareketten pek hoslanmadi. Bunun üzerine: "ibadette böyle güçlüge girilmez. Bu ipi çözünüz. Sizler zinde oldukça ayakta kilin." buyurdular.

O, vefâkâr bir hanimefendiydi. Hakki teslim ederdi. Dürüstlükten ayrilmazdi. Birgün, münâfiklar Hz. Aise annemize iftira atmislardi. iki Cihan Günesi Efendimiz bu konuda Hz. Ömer, Hz. Osman, Hz. Ali (r.anhüm)’ün fikirlerini sordu. Bu arada Zeynep (r.anhâ) annemizin de görüsünü almak istedi. Bunun üzerine Zeynep annemiz bütün insanliga örnek olacak su cevabi verdi:

"Ya Rasûlallah! Ben isitmedigimi isittim demekten, görmedigimi gördüm demekten kendimi korurum. Onun hakkinda vallahi hayirdan baska bir sey bilmiyorum." dedi.

Bu cevap hem Habib-i Ekrem (s.a) Efendimizi hem de Hz. Âise (r.anhâ) annemizi çok sevindirdi.

Zeynep binti Cahs (r.anhâ) annemizin en bâriz vasiflarindan biri de cömertligi idi. O, dünya malina önem vermezdi. Kendi el emegi ile geçinirdi. Dikis ve el isi yapardi. Deri tabaklar onlari diker ve deri esyalar üretip satardi. Elde ettigi kazanci Allah yolunda fakir ve yoksullara dagitirdi. Ömrü boyunca sehavet üzere yasadi. infak etmek onun için büyük bir zevkti. Hz. Âise (r.anha) onun cömertligi hakkinda söyle der:

"Ben, dini yasama konusunda Zeynep’ten daha hayirli, ondan daha çok Allah’tan korkan, ondan daha dogru sözlü, akraba hakkini ondan daha çok gözeten, Allah’in rizâsini kazanabilmek için fakirlere ondan daha çok sadaka veren bir kadin görmedim."

Yine onun cömertligini ortaya koyan bir örnek de sudur:

"Hz. Ömer (r.a) sahâbîlere hazineden maas baglamisti. Zeynep annemize de bagladigi maasi gönderdi. Zeynep annemiz bu kadar çok parayi görünce sasirdi ve: "Allah Ömer’i affetsin. Diger kardeslerimin hisseleri de bunun içinde mi?" diye sordu. Parayi getirenler: "Hayir! Bunlarin hepsi senindir." dediler. Bunun üzerine o: "Sübhanallah!" diyerek örtüsü ile yüzünü kapadi ve hizmetçisine: "Elini sok, o paradan bir avuç al, falan ogullarina götür. Bir avuç al, filan’a ver." diyerek akrabasina ve kimsesizlere dagitti. Örtünün altinda avuçlayacak bir sey kalmadi. Hizmetçisi: "Ey mü’minlerin annesi! Allah sizi affetsin. Bunda bizim de payimiz var." dedi. Bu söz üzerine Zeynep annemiz örtünün altinda kalanlar da senin olsun dedi ve gelen paranin hepsini dagitti. Hz. Ömer (r.a) annemizin bu davranisindan haberdar olunca bin dirhem getirdi. Onun kapisinda durdu, selâm verdi ve: "Gönderdigim parayi dagittigini duydum. Bari bunlari elinde tut." dedi.

Zeynep (r.anhâ) o parayi da ihtiyaç sahiplerine dagitti. Üstelik ellerini açti ve bütün samimiyetiyle söyle duâ etti.

"Allahim! bundan sonra beni Ömer’in ihsanini almaya eristirme. Çünkü bu dünya mali bir fitnedir." dedi.

Kanaat ve cömertlik büyük bir hazine idi. Fakiri, yoksulu sevindirmek iki Cihan Seâdetini elde etmekti. Vermek, infak etmek dagitmak onun en büyük zevkiydi.

Bu yüce hasletlerinden dolayi o, Fahr-i Kâinat (s.a) Efendimize vefatindan sonra ilk kavusan annemiz oldu. "Bana en önce kavusacak olaniniz kolu uzun olaninizdir." hikmetli sözünün muhatabi olarak anildi. Kolu uzun olmak cömertlikten kinaye olarak söylenmisti.

Zeynep binti Cahs (r.anhâ) vâlidemizin yapmis oldugu samimi duasi Allah katinda kabul buyuruldu ve hicrî 20 yilinda 53 yasinda iken Medine’de vefat etti. Bir daha maas alamadi. Cenâze namazini Hz. Ömer (r.a) kildirdi. Cennetü’l-Bakî kabristanligina defnedildi. Cenâb-i Hak sefaatlerine nail eylesin. Amin.

Hazirlayan: Muhammed Faruk


Hz. SAFIYYE (r.a)

Hz. Muhammed (s.a.s)'in hanimlarindan biri.

"Ümmehâtül-Mü'minin" (Mü'minlerin anneleri)'nden biri olan Safiyye, Huyeyy b. Ahtab adinda Medine'deki yahudilerden Madirogullari kabilesi reisinin kiziydi. Huyeyy, Hz. Peygamber (s.a.s)e karsi müsriklerle isbirligi görüsmeleri yapan ve bundan dolayi müslümanlar tarafindan Medine'den uzaklastirilan Nadirogullari'nin lideriydi. Bu zorunlu göçten sonra bu kabilenin bir kismiyla Hayber tarafina gitmisti. Ahzab savasinda, Huyeyy de hücum edenlerle beraber gelmis ve Kureyzaogullarini müslümanlarin aleyhine kiskirtmak için onlarin kalelerine girmis, sonra da onlarin ugradigi akibete ugramis ve orada öldürülmüstü. Huyeyy'in kizi olan Hz. Safiyye'nin annesinin adi Durra idi.

Safiyye, önce kendi kabilesinden Sellam b. Miskem ile nikahlanmis; bir süre sonra bosanarak Kinâne b. Ebi Hukayk ile evlenmisti. Bu esi de Hayber savasinda öldürülenler arasindaydi. Ayrica yine bu savasta Safiyye, esi ve babasiyla birlikte kardesini de kaybetmisti. Safiyye savas esirleri arasindaydi. Bazi kaynaklar Safiyye'nin asil isminin Zeyneb oldugunu kaydeder. Arabistan'da reislere veya hükümdarlara düsen ganimet hissesine "Safiyye" denildigi ve bu sebeple, Zeyneb de Hayber savasinda esir olarak Rasûlüllah (s.a.s)'in hissesine düstügü için ona "Safiyye" denIlmisti. Esirler toplandigi zaman Dihyetül-Kelbî, Hz. Peygamber (s.a.s)'den bir cariye Istemis. O da Safiyye'yi vermisti. Ashabtan birinin, Safiyye'yi peygamberimizin almasinin daha uygun olacagini, zira bir reis kizi oldugu için mevkiinin bunu gerektirdigini söylemesi üzerine, Safiyye'yi geri almis, ona da baska bir cariye vermisti.

Hz. Peygamber, Yahudiler ile bir anlasma imzaladiktan sonra Safiyye'ye Islâm ve Yahudilik hakkindaki görüsünü sordu. "Ey Allah'in Rasûlü! Islâmi arzu etmis ve sen davet etmeden önce seni tasdik etmistim. Babam da senin davanin dogrulugunu itiraf ederdi. Fakat irkçilik onu götürdü.

Ben Allah'tan baska ilâh olmadigina ve senin Allah'in Rasûlü olduguna kesinlikle inaniyorum" cevabini alinca onu âzad ederek onunla evlenmisti.

Hz. Peygamber (s.a.s), yeni hanimini yakindan tanimaya firsat bulabildigi Ilk gece onun yanaginda yesil bir benek gördü. Sormasi üzerine Safiyye'nin cevabi su olmustu: "Bir süre önce rüyamda, gökteki ayin yerinden ayrilip gögsümün üzerine düstügünü gördüm; bunu kocama anlattigimda o Sen su Medine krali ile evlenmek istiyorsun" dedi. Ben ise senin hakkinda o sirada hiç bir sey duymamistim. Buna ragmen tutup suratima siddetli bir samar indirdi; Iste bunun izi hâlâ devam etmektedir".

Hz. Muhammed (s.a.s) dügününün yapildigi gece, esini kabilesinin ugradigi zarar ve kayiplar konusunda teselli etti ve Hayberlilerin kendisini bu konuda zorladiklarini izaha çalisti. Islâm'a ve onun peygamberine karsi çok samimi hislerle bagli olan Hz. Safiyye, ayni zamanda asil, zeki, güzel ve dindar bir kadindi. Özellikle tutumluluguyla taninirdi. Diger bir hususiyeti de pisirdigi yemeklerdi. Hz. Safiyye'nin mutfaginda pisen yemekler, onun aile fertleri, yani ehl-i beyti arasinda çok begenilirdi. Öte yandan, Hz. Peygamber (s.a.s)'den birkaç hadis rivayeti de vardir. Rasûlüllah da Hz. Safiyye'ye hürmet ve sevgide özen gösterirdi. Bir gün, bir seyahat esnasinda Hz. Safiyye'nin devesi hastalanmis Hz. Peygamber (s.a.s) de, Hz. Zeyneb'e, develerinden birini ona ödünç vermesini Istemis, ancak o "Devemi bir Yahudi asilliya mi vereyim?" demisti. Hz. Peygamber (s.a.s) onun bu sözünden çok müteessir olmus ve Hz. Zeyneb ile Iki ay görüsmemisti.

Hz. Safiyye H. 50/ M. 670 yilinda vefat etmistir. Rasûlüllah (s.a.s)'in vefatindan sonra, uzun bir ömür sürmüs olan Hz. Safiyye, ölüm döseginde iken, sahip oldugu mallarinin üçte birini, Yahudi dininde israr edip kalmis olan bir yegenine vasiyet etmisti. Zira Islâm hukukuna göre, gayr-i müslim akrabaya sadaka câizdi. Bu durumda mirastan hisse almaya hak sahibi olmayanlar için vasiyette bulunmak mümkündü. Ancak bazi müslümanlar bu vasiyetin yerine getirIlmesine karsi çiktilarsa da, Hz. Muhammed (s.a.s)'in bir diger esi ve döneminin hukuk otoritesi Hz. Aise; lehine vasiyet yapilanin tarafini tutacak bir biçimde araya girerek, vasiyetin yerine getirIlmesinin Islâm hukukuna uygun olacagini ifade etti. Halbuki Hz. Aise ile Hz. Safiyye, Hz. Peygamber (s.a.s)'in sagliginda zaman zaman dargin durmuslar, ancak darginliklarina hemen son vererek helâllesmislerdi.

Hz. Safiyye Medine'de Baki' mezarliginda topraga verIlmistir (Ibn Sa'd, Tabakatü'l-Kübrâ, Beyrut (ts.), VIII,120-129; Muhammed Hamidullah, Islâm Peygamberi, çev. Salih Tug, Istanbul 1980, II, 740-741; Mevlana Sibli, Asr-i Saadet, çev. Ö. Riza Dogrul, Istanbul 1981, II, 162-163).

Mefail HIZLI


IBN MACE

calig38.jpg (12503 Byte)

Kutub-i Sitte'den kabul edilen "es-Sünen" isimli eserin müellifi. Hicri üçüncü yüzyilin önde gelen hadis hafizlarindandir. Ismi; Ebû Abdullah Muhammed b. Yezid b. Mâce el-Kazvim, Mevla Rabîa.

Ibn Mâce adiyla meshur olan müellifin adinin menseî ihtilaflidir. Bir rivayete göre Mâce dedesinin ismidir. Tercih edilen görüse göre Mâce babasinin ismidir. Kelime farsça kökenlidir. Firûzâbâdî Kamusunda Mâce'nin babasina ait bir lakap oldugunu söylemistir.

Ibn Mâce'nin isminin okunusu hadisçiler arasinda ihtilafli bir konudur. Bazilari Ibn Mâceh seklinde okumuslar. Bazi hadisçiler de Ibn Mâcete sekliyle söylemislerdir. Türkçe'de kelimenin sonundaki yuvarlak te harfi okunmadigindan dilimizde bu hadisçinin ismi Ibn Mâce olarak meshur olmustur.

Ibn Mâce Kazvîn sehrinde H. 209 yilinda dünyaya gelmistir. H. 273 yilinda Ramazan'in bitimine sekiz gün kala Pazartesi günü vefat etmistir.

Ibn Mâce dönemin önde gelen hadisçilerinden ders okumus ve hadis dinlemistir. O'nun hocalari arasinda sunlari sayabiliriz: Muhammed b. Abdillah b. Numeyr, Abdullah b. El-Muaviye, Hisa m b. Ammâr, Dâvud b. Ruseyd, Ebûbekir b. Ebi Seybe, Ibrahim b. el-Münzir el-Hazâmî. Bu saydigimiz âlimler dönemin meshur hadisçileri Ibn Mâce'nin önemli hocalaridir. Ibn Mâce'nin hadis aldigi seyhlerin sayisi ise daha fazladir. Talebeleri arasinda su hadisçileri sayabiliriz: Muhammed b. Isa el-Ebherî, Ebû'l-Hasan el-Kattân, Süleyman b. Yezîd el-Kazvînî, Ahmed b. Ibrahim el-Kazvînî, Ishâk b. Muhammed el-Kazvinî. Bu talebeler Ibn Mâce'nin yüzlerce talebesinden birkaç tanesidir (Zehebî, Tezkiretü'l-Huffâz, II, 183).

Dönemin Ilmî gelenegine uygun olarak Ibn Mâce çesitli beldelere ilim seyahatlari (rihle) yapmistir. Irak, Basra, Kûfe, Bagdad, Mekke, Sam, Misir ve Rey beldelerini hadis Ilmini ögrenmek ve hadis yazmak için dolasmistir. Bu sehirlerdeki meshur hadisçilerle ve büyük âlimlerle görüsmüs, onlardan ilim almistir. Ibn Hallikân O'nun hakkinda "hadis Ilminde imâm ve hadis ilimleri ile ilgili bütün disiplinlerde otorite sahibiydi" demistir (Ibn Hallikân, Vefâyâtu'l-A'yân, III, 407).

Ibn Mâce'nin tefsir ve tarih ilimlerinde de genis bilgisi vardir. Kur'ân tefsiri ile ilgili bir eseri ve güzel bir tarih kitabi vardir (Ebü'l-Ferec Ibnu'l Cevzî, el-Muntazam, V, 90).

Sünen-i Ibn Mâce

Ibn Mâce'nin Sünen'i diger sünenler arasinda tertibinin güzelligi ve zevâidinin çoklugu ile temâyuz etmistir. Ibn Mâce'nin en önemli meshur eseridir. Bu eserde hadisler fikih bablarina göre tertip edilmistir. Eserin mukaddime bölümünde ise sünnete ittibanin önemi bidat'tan sakinmanin geregi ve bu meselelere tealluk eden konularla ilgili hadisler bir araya getirIlmistir. Bundan dolayi da "Sünen" grubundan kabul edIlmistir.

Ibn Mâce bu eserini telif ettiginde dönemin büyük hadis tenkitçisi Ebû Zur'a er-Razî'ye sunmustur. Ebû Zur'a Sünen hakkinda sunlari söylemistir: "Bu kitap halkin eline geçerse mevcut hadis kitaplarinin çogunun yerini alacagini zannediyorum" Ibn Mâce'nin eserindeki zayif hadisler için Ebû Zur'a "isnadi zayif olan hadIsleri n otuzu geçmeyecegini ümit ediyorum" demistir.

Ibn Mâce'nin Sünen'inde 37 kitap, 1515 bab ve 4341 hadis vardir. Bu rakam Sünen'in M. Fuâd Abdulbakî'nin tahkîki ile basilan baskisindaki rakamlamaya göredir. Sünen'de bulunan hadIsleri n 3002 tanesi Kütüb-i Sitte'nin diger bes kitabinda mevcuttur. Bu bes eserde bulunmayip yalniz Ibn Mâce'nin eserinde bulunan zevâid'in miktari 1339'dur. Bu hadIsleri n sihhat derecesi de söyle tesbit edIlmistir. Ricali sika ve isnâdi hasen olanlar 199 tane, isnadi zayif olanlar 613 tanedir. Münker, mekzûb veya isnadi çok fazla olmasi Sünen'in degerini artirmaktadir. Belki de Dârimî (ö. 255)'nin eserinin yerine Kütüb-i Sitte'nin altinci kitabi olmasinin en büyük sebebi Ibn Mâce'nin Sünen'indeki bu diger bes hadis kitabinda bulunmayan hadIsleri n sayisinin çoklugudur.

Ibn Mâce'nin eserini Kütüb-i Sitte'den Ilk kabul eden Imam Muhammed b. Tâhir el-Makdisîdir. Makdisî "Surutu'l-Eimmeti's-Sitte" isimli eserinde altinci eser olarak Ibn Mâce'nin eserini almis ve bu dönemden sonra bu sekilde yayginlasmistir. Zehebî Ibn Mâce'nin eseri hakkinda "güzel bir kitaptir. Vâhi hadIsleri onun güzelligini gidermese daha iyi olurdu. Ancak bunlar da fazla degildir" (Zehebî, a.g.e, II, 189).

Sünen'in meshur ravileri sunlardir: Ebu'l-Hasan el-Kattân, Süleyman b. Yezid, Ebû Ca'fer Muhammed b. Isa ve Ebû Bekr Hâmid el-Eherî'dir.

Kaynak: Samil Islam absiklopedisi

Hazirlayan: Muhammed Faruk


Nuaym ibni Mes'ud

Nuaym ibni Mes'ud (ra)

calig30.gif (11389 Byte)

Nuaym Ibni Mes'ûd radiyallahu anh uyanik, zeki bir genç... Olaylar karsisinda güçlük çekmeyen, harbin hile oldugunu bilen bir kahraman... Hâdiseleri kavrayista ve çözümlemede becerikli bir yigit...

O , Hendek harbi esnasinda Islâm'la sereflendi. Ismi Nuaym olup Gatafan kabilesindendir. Müslüman olmadan önce para ve eglenceye düskün bir kimseydi. Arzu ve isteklerini tatmin için Necid çöllerinden kalkar Yesrib'e gelirdi. Benî Kureyza yahudileriyle siki iliski içindeydi. Mekke vâdileri Islâm nuruyla aydinlandigi siralarda o, gününü gün ediyordu. Zevk ve eglencelerine engel olmasindan korktugu için yeni din Islâm'dan siddetle uzak durmaga çalisiyordu. Fakat Allah Tealâ onun gönlünü Ahzab günü Islâm'in nuruna hazirladi.

O , Hendek gazvesinde kendine yeni bir sayfa açti. "Harb hiledir" düstûrunun saheser bir hikâye kahramani oldu. Islâm'a girisi söyle gerçeklesti:

Hicretin besinci senesiydi. Medine'li müslümanlari, disardan Kureys ve Gatafan kabileleri, içerden Benî Nâdir ve Benî Kureyza yahudileri kusatip yeni dinin kökünü kazimak istediler. Rasûl-i Ekrem (s.a.v.) Efendimiz de o günlerde Medine'de Benî Kureyzâ yahudileriyle bir baris antlasmasi imzalamisti. Benî Nadir'in ileri gelenleri Benî Kureyza'yi kiskirtmaya basladilar. Bu defa felâketin Müslümanlarin basina gelecegini söylediler. Yaptiklari anlasmayi bozmalarini israr ettiler. Onlar da Mekke ve Necidden iki ordunun geldigini görünce antlasmayi bozdular.

Bu haber Müslümanlarin arasina yildirim gibi düstü. Kureys ile Gatafan kabileleri Medine'yi kusatmis halka gelen erzak yolunu kesmislerdi. Benî Kureyza da içerden Müslümanlarin arkasinda hazirlik yapiyordu. Fitne ortaligi kaplamisti. Münâfiklar bos durmuyordu. Içlerinde gizlediklerini açiga vurup söyle diyorlardi: "Muhammed bize, Kisrâ ve Kayser'in hazinelerine sahip olacagimizi vadediyor. Iste bugünkü durumumuz. Bizler ihtiyaç için tuvalete gitmekten bile korkar hale geldik... "

Kalplerinde hastalik olanlar ortaligi bu sekilde fitneye verdiler. Beni Kureyzâ'nin yapacagi baskinda kadinlarina, çocuklarina ve evlerine zarar gelecegini düsünerek guruplar halinde ayrilmaya basladilar. Bu kusatma yirmi gün kadar sürdü. Her iki tarafta da açlik, sefalet basgösterdi. Atlari, develeri ölmeye basladi. Soguktan askerler dahi kirilmaya yüz tuttu.

Rasûl-i Ekrem (s.a.) efendimiz devamli Rabbine siginarak:"Allah'im! Senden bana vadettigin yardimi istiyorum!... Allah'im! Senden bana vadettigin yardimi istiyorum..."diye duâ ediyordu.

Bu duâyi gece gündüz tekrar edip duruyorken bir gece yarisi Gatafan kabilesinden Nuaym'in gönlüne bir kivilcim düstü. Sabaha kadar onu uyku tutmadi. Içinden bir ses ona : " Yaziklar olsun sana Nuaym !.. Seni Necid gibi uzak yerden getiren sebep nedir? Senin gibi akilli birisine sebepsiz yere harb etmek yakisir mi? Sen onunla ne gasbedilmis bir hakki geri almak için ne de tecavüze ugramis bir irzi korumak için savasiyorsun. Sen bilinmeyen bir sebeble onunla harb etmeye geldin!..." diyerek sesleniyordu. Kendi kendine bir iç muhasebesi yapan Nuaym gece karanliginda kalkip Rasûlullah (s.a.) efendimizin yanina gitti. Rasûl-i Ekrem (s.a.) Efendimiz ona: " Nuaym Ibni Mes'ud sen misin?" dedi. O da: "Evet benim." dedi. "Bu saatte gelmene sebeb nedir ? " dedi. Bunun üzerine Nuaym, Kelime-i Sehadet getirdi ve sunlari söyledi: "Ya Rasûlallah ! Ben Müslüman oldum. Yalniz kavmimin bundan haberi yok. Simdi bana diledigini emret !..." dedi. Iki Cihan Günesi Efendimiz de ona: "Kavmine git ve düsmanimizin gayret ve gücünü zayiflat. Cünkü harp hiledir." buyurdu.

Nuaym Ibni Mesûd (r.a.) Fahr-i Kâinat (s.a.) Efendimizi memnun edebilmek için kabileler arasi diplomasi trafigine basladi. Her kabilenin kabul edecegi tarzda fikirler üretti. Önce Benî Kureyza'ya gitti ve onlara : " Burasi sizin memleketiniz. Mallariniz, çoluk çocugunuz ve kadinlariniz var. Baska bir yere gidecek haliniz yok. Ama Kureys ve Gatafan öyle degil. Harbi kazanirsa ganimet bilirler. Kazanamazlarsa güven içinde memleketlerine dönerler..." diyerek onlari vazgeçirmege çalisti. Hatta onlarin esrafindan bazi adamlari yanlarina alarak rehin tutmalarini teklif etti. Oradan çikti Kureys ve Gatafan'a geldi. Onlara da: " Beni Kureyza'nin Muhammed'le anlastigini ve Kureys ile Gatafan esrafindan bir çok adamlar alip ona teslim,edecegini" söyledi.

Ebû Cehil Benî Kureyza'yi denemek için oglu Ikrime'yi gönderdi. Ikrime onlara vardiginda: "Babamin selâmi var. Burda eglenip durmamiz uzadi. Artik bizde usandik. Yarin çarpismaga karar verdik." dedi. Onlar: " Yarin Cumartesidir. Biz o gün hiçbir is tutmayiz. Sonra yanimizda rehin kalmalari için sizden ve Gatafan esrafindan yetmis kisiyi bize vermedikçe sizinle birlikte harb etmeyiz. " cevabini verdiler. Ikrime kavmine döndü ve duyduklarini anlatti. Onlar da hep bir agizdan: "Vay asagilik maymunlar!.. Vallahi bizden rehine olarak bir koyun bile isteseler yine vermeyiz." dediler.

Nuaym (r.a.) bu sekilde düsmanlari birbirine düsürdü. Aralarindaki anlasmalari bozmada basarili oldu. Gece yarisi bir de siddetli rüzgâr çikti. Firtina çadirlarini baslarina yikti. Kazanlarini devirdi. Ateslerini söndürdü. Perisan bir vaziyette karanlikta çekip gitmek zorunda kaldilar.

Sabah olunca, müslümanlar, düsmanlarin kaçip gittigini gördü ve: " Kuluna yardim eden Allah'a... Askerini aziz kilan... Kabileleri tek basina yenen Allah'a hamd olsun..." dediler.

O günden sonra Nuaym Ibni Mesûd (r.a.) Resûl-i Ekrem (s.a.)'in güven kaynagi oldu. O'nun verdigi hiçbir vazifeyi aksatmadi. Onunla birlikte harblere katildi. Onun önünde sancak tasidi.

Mekke fethi günü Ebû Süfyan Ibni Harb, müslüman askerleri'ni seyretmek üzere durdugunda, Gatafan'in sancagini tasiyan bir adami gördü ve yanindakilere: " Bu kim? " diye sordu. Onlar da: "Nuaym Ibni Mesûd..." dediler. Bunun üzerine Ebû Süfyan sunlari söyledi: " Hendek savasinda bize yaptigi neydi!... O, Muhammed'in en büyük düsmaniyken simdi onun önünde kavminin sancagini tasiyor..."

Allah her zaman mü'minlerin yardimcisidir... Yeter ki gönlümüzü O'na tam verelim. Dinde muhlisler olarak yasayalim. Göz yaslariyla samimi duâlara devam edelim. Allahu Teala bu dualar hürmetine nice Nuaym'ler çikarir... Cemel vakasinda vefat ettigi rivayet edilen Nuaym Ibn Mesûd (r.a.)'un sefaatlerini niyaz ederiz.

Mustafa ERIS
Kaynak: Altinoluk dergisi, Aralik 1997

Hazirlayan: Muhammed Faruk


Osman Ibni Maz'un

Medinede Vefat Eden ilk Muhacir
Osman Ibni Maz'un (ra)

calig40.jpg (44864 Byte)

Osman Ibni Maz'un radiyallahu anh Medine'de vefat eden ilk sahâbî... Bakî kabristanligina defnedilen ilk muhacir... Mâbedi hayat olan bir âbid zâttir.

O, ilk muslumanlardandir. Rasûlullah sallallahu aleyhi vesellem efendimiz Dâru'l-Erkam'a yerlesmeden once Islâmla sereflendi. cahiliye doneminde de temiz yaratilisli, agirbasli bir insandi. O donemde de hic icki icmedi. "Akli gideren, benden asagidakileri bana gulduren bir seyi icmem" derdi. Onun Islâm'a girisi Ahmed Ibni Hanbel'in Musned'inde soyle anlatilir:

"Rasûlullah sallallahu aleyhi vesellem bir gun Mekke'de evinin yaninda oturuyordu. Osman Ibni Maz'un da oradan geciyordu. Rasûlullah (s.a.)'e bakip tebessum etti. Iki cihan Gunesi Efendimiz de ona: "Biraz oturmaz misin?" buyurdu. O da karsisina oturdu. Konusurlarken Rasûlu Ekrem (s.a.) Efendimize bir hal oldu. Sanki karsisinda birisi ona bir seyler anlatiyor, Efendimiz de anladim dercesine basini salliyordu. Bu hal bir muddet sonra gecti. Osman bu hali merak etti ve Efendimize sordu. Resûl-i Ekrem (s.a.) efendimiz kendisine Allah'in elcisi cebrâil'in geldigini ve Nahl Sûresi 90. âyet-i celileyi indirdigini soyledi. Meâlen: "Muhakkak ki Allah, adaleti, ihsâni ve akrabaya vermeyi emrediyor. Zinâdan, fenaliklardan ve insanlara zulum yapmaktan da nehyediyor. Size boylece ogut veriyor ki, benimseyip tutasiniz."

Bu hadise Osman Ibni Maz'un'un gonlunde iman nurunun parlamasina vesile oldu. Oracikta Islâm'a giriverdi. Islâm'in ilk gunlerinde Osman'in bu hareketi Fahr-i Kâinat (s.a.) efendimizi pek memnun etti. Ailesine de Islâm'i anlatti ve onlar da musluman oldu. Diger muslumanlar gibi o da musriklerin ezâ ve cefâlarina mâruz kaldi. Ama imanindan hic taviz vermedi. Sonunda Habesistan'a hicret etti.

O, hicret eden ilk gurubun baskaniydi. Habesistanda inanclarini daha rahat bir sekilde yasama imkâni bulan ilk muhacirler her an Mekke'den haber bekliyorlardi. Iki cihan Gunesi Efendimizden ayri kalmalarina cok uzuluyorlardi. Bir ara Kureys'in Islâm'a girdigi haberini aldilar. Bunun uzerine muslumanlar Mekke'ye geri donmeye basladilar. Ancak Mekke'ye yaklasinca bu haberin yalan oldugunu ogrendiler. Aralarinda istisare ettiler ve herkes bir dostunun himayesine girmek sûretiyle Mekke'de kalmaga karar verdiler. Kimi himaye edecek birini buldu, kimi de gizlice Mekke'ye girdiler. Osman Ibni Maz'un (r.a.) Velid bin Mugiyre'nin himayesine girmisti. Fakat inanan bir insan icin musrik birinin himayesinde olmak hazmedilir sey degildi. Bu yuzden hepsinin gonlu huzursuzdu.

Osman Ibni Maz'un (r.a.) bu durumun acisini kalbinde hissetti ve bunu imandan taviz vermek olarak kabul etti. Birgun kendisini: "Vallahi benim arkadaslarim Allah yolunda eziyet ve sikinti cekerken, bir musrigin himayesinde rahat ve emniyet icinde yasamam benim icin buyuk bir eksikliktir." diyerek ic muhasebeye tâbi tuttu. Sonra kalkti Velid bin Mugire'ye geldi ve ona: "Ey Ebû Abdissems! Artik senin himayeni kabul etmiyorum." dedi. Velid: "Nicin ey Kardesimin oglu!" dedi. O da: "Ben artik Allah'in himâyesini kabul ediyorum. Ondan baskasinin himâyesine girmek istemiyorum." diye cevap verdi. Velid: "Oyleyse bunu Kâbe'ye git ve orada acikla." dedi. Birlikte Kâ'be'ye gittiler. Osman Ibni Maz'un (r.a.) orada: "Ben Allah'dan baskasinin himâyesinde bulunmayi sevmiyorum. Onun icin Velid'in himâyesini artik kabul etmiyorum." diye ilân etti ve Velid'in himayesinden cikti.

Bir gun o, Kureyslilerin toplandigi yere gitmisti. Lebid siir okurken: "Suphesiz Allah'tan baska her sey bâtildir." dedi. Osman Ibni Maz'un da: "Dogru soyledin." dedi. Lebid: "Her nimet mutlaka yok olacaktir." misraini okurken Osman (r.a.): "Yalan soyledin, cennet nimetleri yok olmaz." dedi. Lebid Kureyslilere sitemle: "Sizin meclisinizde boyle kimseler olmazdi. Ne oldu size?" dedi. Bu sirada Abdullah Ibni Umeyye adindaki musrik Osman Ibni Maz'un (r.a.)'in gozune siddetli bir yumruk vurdu. Velid yegenine: "Himayemi reddetmeseydin boyle olmazdi." dedi. Bunun uzerine o da: "Vallahi, Allah yolunda bu saglam gozum de otekinin akibetine ugrasa gam yemem. Suphesiz ben senden daha guclu birinin himâyesindeyim. Bana ne kadar eziyet etseler de bu yolda yuruyecegim." dedi. Sa'd ibni Ebî Vakkas (r.a.) da o meclisdeydi. Kardesine yapilan bu zulme dayanamadi ve o kâfirin suratina muthis bir yumruk da o indirdi. Abdullah Ibni Umeyye'nin yuzu gozu kanlar icerisinde kaldi. Lâyik oldugu cezayi buldu.

Osman Ibni Maz'un (r.a.) Mekke'de kaldigi muddetce belâ ve musîbetleri sabirla karsiladi. Iki cihan Gunesi Efendimiz Medine'ye hicret izni verince, kardesleri, zevcesi Havle binti Hakim ve oglu Sâib ile beraber Medine'ye hicret etti. Sevgili Peygamberimiz onu Ebu'l-Heysem ile kardes yapti.

O, dunyaya hic deger vermedi. Geceleri namaz kilar, gunduzleri oruc tutardi. Her seyi birakip Allah'a yonelen âbid, zâhid bir kisiydi. Birgun o, Rasûl-i Ekrem (s.a.) efendimiz ashabiyla otururken mescide girdi. Uzerinde post parcasiyla yamanmis bir elbise vardi. Fahr-i Kâinat (s.a.) efendimiz ona huzunlu huzunlu bakti ve soyle dedi: "Sizden birinizin giderken gelirken bir baska elbise giydigi, onune bir tabak konulup baska bir tabagin kaldirildigi, Kâbe'nin ortuldugu gibi evlerinizi orttugunuz gun siz nasil olursunuz acaba?" Bu inci danesi sozleri dinleyen Osman Ibni Maz'un (r.a.) daha zâhidâne bir hayat surmeye basladi. O kadar ki mesrû nimetlerden kacmaga kadar vardi. Bunun uzerine Iki cihan Gunesi efendimiz ona: "Ben senin icin guzel bir ornek degil miyim? Gozlerinin, bedeninin, ailenin senin uzerinde hakki var. Namaz kil, fakat ayni zamanda yat ve uyu, oruc tut, ancak bazan da tutma. Ey Osman! Allah Teâlâ beni ruhbanlikla degil, tatbiki kolay bir din ile gonderdi." buyurdu. Bundan sonra o, hayati terkedip inzivaya cekilen abidlerden degil, aksine hayati guzel amellerle, Allah yolunda cihadla dolduran ornek hayat âbidlerinden oldu.

Hak yolunda yilmadan calisan, hayirli islerde devamli fedâkârliklar gosteren Osman Ibni Maz'un (r.a.) hicretten otuz ay sonra ebedî aleme goctu. O sirada muslumanlarin henuz bir kabristani yoktu. Efendimiz Medine etrafina cikti ve Bakî' ile emrolundum buyurdular. Osman Ibni Maz'un (r.a.) Medine'de ilk vefat eden sahabî ve Bakî kabristanligina defnedilen ilk muhacir oldu. Zevcesi kabri basinda: "Ey Ebâ Sâib! cennet sana âfiyet olsun." dedi. Sevgili Peygamberimiz de: "Allah ve Resûlunu severdi, desen kâfi idi" buyurdu. Techiz ve tekfin hazirligi sirasinda Iki cihan Gunesi Efendimiz alnindan operken gozyaslarini tutamadi ve "Ey Ebû Sâib!.. Allah sana rahmet etsin!. Dunyadan cekip gittin... Ama ne sen ona iltifat ettin, ne de o sana..." buyurdu. Defnedildikten sonra da: "O bizim ne iyi selefimizdir..." dedi ve kabrinin basina bir tas dikti. Ondan sonra birisi vefat edince "nereye defnedelim" diye sorulunca Rasûl-i Ekrem (s.a.) efendimiz "Selefimiz Osman Ibni Maz'un'un yanina" cevabini verirlerdi. Kizi Rukiyye vefat ettiginde de: "Bizim hayirli selefimiz Osman'a kavus..." buyurarak devamli onu anardi. cenab-i Hak sefaatlerine nâil eylesin. Amin.

Mustafa ERIS
Kaynak: Altinoluk dergisi, Mayis 1997

Hazirlayan: Muhammed Faruk


SELMAN el-FARISÎ

bes.jpg (15471 Byte)

SELMAN el-FARISÎ

Seçkin ve meshur sahabilerden b iri. Iran asilli olup, Isfahan'in Cayy kasabasinda dogmustur. Bir rivayete göre de dogum yeri Râmehürmüz'dur. Dogum tarihi hakkinda bilgi bulunmamaktadir. Selman (r.a)'in müslüman olmadan önceki ismi, Mabah b. Buzahsan'dir. Müslüman olduktan sonra Selman ismini almistir. Künyesi Ebu Abdullah'tir. Ona nesebi soruldugu zaman; "Ben; Selman b. Islâm'im" demistir (Ibn Sa'd Tabakâtül Kübra, Beyrut (t.y.), IV, 75; Ibnul-Esir, Üsdül-Gabe, II, 417; Ibn Hacer el-Askalani, rel-Isâbe, Bagdat (t.y.), ll, 62). Selman (r.a)'in babasi Mecusilige asiri bagli olan bir köy agasi (Dikhan) olup büyük bir çiftlige sahipti. Onun evinde bir atesgede vardi ve onda atesin sönmeden sürekli yanmasini saglama isiyle Selman (r.a) ilgileniyordu. Babasinin ona karsi olan sevgisi çok asiriydi. Bu yüzden onu, kendisine bir zarar gelmesin diye eve kapatmisti. Bu arada Selman (ra), Mecusiligin gerçek bir din olup olamayacagi hakkinda düsünmeye basladi. Ancak o kendi deyimiyle, bir köle gibi eve hapsedildiginden, dIsaridaki olaylardan pek haberdar degildi ve bu yüzden Mecusiligi diger dinlerle karsilastirma imkanindan yoksun bulunmaktaydi. Bir ara babasi, Isleri yogunlasinca onu tarlalardan birisine bakmasi için göndermek zorunda kaldi. Öte taraftan onu, kendisi için her seyden degerli oldugunu söyleyerek isini bitirince gecikmeden eve dönmesi için uyardi. Bölgede az da olsa Hristiyan bulunmaktaydi. Yola çikan Selman (r.a), bir kilisenin yanindan geçerken, içerde Ibâdet edenlerin durumu dikkatini çekti ve içeri girerek onlari izlemeye basladi. O, evde hapsedIlmis oldugu için bu Insanlarin dini hakkinda hiç bir bilgiye sahip degildi. Selman (r.a) tarlaya gitmekten vazgeçerek, büyük bir merak içerisinde, aksama kadar orada kalmis ve bu dinin Mecusilikten daha hayirli oldugu kanaatine vararak, onlara bu dinin kaynaginin nerede oldugunu sormustu. Onunla ilgilenen hiristiyanlar, dinleri hakkinda onu bilgilendirmisler ve bu dinlerinin kaynaginin Suriye de oldugunu söylemislerdi. Selman (r.a), eve dönmekte gecIkince babasi endiselenmis ve onu bulmak için adamlar göndermisti. Eve dönen Selman (r.a), basindan geçen olayi babasina anlatti. Babasi ise ona, gördügü dinde hiç bir hayrin bulunmadigini ve atalarinin dininin, karsilastigi dinden daha iyi ve üstün oldugunu söyledi. Selman (r.a) babasina karsi çikarak, hiristiyanligin kendi dinlerinden üstün oldugu konusunda onunla tartismaya basladi. Babasi, onun bu durumundan telaslandi ve ayaklarindan baglayarak onu hapsetti. Selman (r.a), kilisedeki Hiristiyanlarla irtibat kurarak, Suriye tarafina gidecek bir kervan hazir oldugu zaman, kendisine haber vermelerini Istedi. Böyle bir kervan hazir oldugu zaman, kendisine verilen haber üzerine evden kaçti ve bu kervana katilarak Suriyeye gitti. Burada bir rahibin hizmetine girdi ve ondan Hiristiyanligin esaslarini ögrenmeye basladi. Ancak bu rahib, kötü bir kimseydi. O, Insanlari sadaka vermeye tesvik ediyor, fakat topladigi bu sadakalari yerlerine sarfetmeyerek kendisi için biriktiriyordu. Bu rahib ölünce, Selman (r.a), onun yerine geçen rahibe tabi oldu. Bu kimse zühd ve takva sahibi bir zatti. Ona büyük bir sevgiyle baglanan Selman (r.a), ölümü yaklastigi zaman; kendisine kimi tavsiye edebilecegini sordu. Rahip ona, tabi olunabilecek tek kisiyi tanidigini, onun da Musul'da bulundugunu söyledi. Selman (r.a), Musul'a gidip, bu kimseye tabi oldu. Onun ölümü yaklastigi zaman da ondan yine kimin gözetimine girmesi gerektigi hususunda tavsiye Istedi. Bu zat ona, üzerinde bulunduklari itikadta hiç kimseyi tanimadigini, ancak, Nusaybin'de bulunan bir âlime tabi olabilecegini söyledi. Selman (r.a) dogruca Nusaybine gitti. Nusaybin'deki rahibin yaninda bir müddet kaldiktan sonra, onun da ölüm dösegine yattigini gören Selman (r.a), yine kime uyabilecegini sordu. Bu kimse, ona, uyulabilecek tek bir kimseyi tanidigini ve onun Rum diyarinda, Ammuriye'de bulundugunu söyledi. O ölünce Selman (r.a), Ammuriye'ye gitti. Ammuriye'de bir müddet kaldiktan sonra burada yaninda kaldigi rahibin ölümü yaklastigi zaman ondan da kime tabi olacagi konusunda vasiyette bulunmasini Istedi. Bu kimse ona, yeryüzünde tabi olunabilecek bir kimsenin var oldugunu bIlmedigini söyledi ve söyle ekledi: "Ancak bir peygamberin gelmesi yakindir. O, Ibrâhim'in dini üzere gönderilecek ve kavminin arasindan hicret edip, içinde hurma bahçeleri olan Iki harra arasindaki bir yere gidecektir. Onun peygamber oldugunu belirten alâmetleri vardir: O, hediye edilen seyleri yer, sadaka olarak hiçbir seyi kabul etmez. Iki omuzu arasinda da nübüvvet mührü bulunmaktadir. Görünce onu tanirsin. O ülkeye gidip ona katIlmayi basarabilecegine inaniyorsan bunu yap" (Ahmed b. Hanbel, V, 442-443; Ibn Sa'd, IV, 77-78; Ibnul-Esîr, Üsdül-Gâbe, II, 417-418).

Selman (r.a), burada bir müddet kaldiktan sonra, Kelb kabilesinden bir tüccarla karsilasti. Ondan, ülkesi hakkinda bilgi aldi ve bahsedilen nebinin bu bölgedeki bir yerden çikmasi gerektigine kanaat getirerek, kendisini bir ücret karsiliginda birlikte götürmesini Istedi. Selman (r.a)'in teklifini kabul eden Kelbli Arap onu yanina alarak Hicaz'a dogru yola çikti. Ancak, Vadil-Kura'ya geldiklerinde bu kimse Selman (r.a)'a ihanet etti ve onu köle olarak bir Yahudiye satti. Vadil-Kura'da hurmaliklari gören Selman (r.a), kalbi mutmain olmamakla birlikte, Ammuriye'deki rahibin kendisine tarif ettigi yerin burasi olmasini arzuluyordu. Vadil-Kura'da bir müddet kaldiktan sonra, efendisinin amcasinin oglu olan Kureyzaogullari'ndan bir kimse tarafindan satin alinarak Medine'ye götürülen Selman (r.a), burayi görünce, hocasinin kendisine bahsettigi beldeye geldigini anlamisti. Rasûlüllah (s.a.s) Mekke'de peygamberlikle görevlendirilip Medine'ye hicret edene kadar köle olarak hurma bahçelerinde çalismis ve sürekli mesgul tutuldugu ve serbest olarak kimseyle konusamadigi için, onun varligindan haberdar olamamisti. Rasûlüllah (s.a.s) Kuba'ya geldigi zaman Yahudiler, Evs ve Hacrec'in ona iman etmesine kiziyor ve bunu bir türlü hazmedemiyorlardi. Selman (r.a), hurma bahçesinde bir agacin tepesinde çalistigi sirada Yahudilerden birisi gelmis ve agacin altinda oturan Selman (r.a)'in sahibine (Evs ve Hacrec'i kastederek); "Allah Benu Kayle'ye lânet etsin. Vallahi onlar su anda, Mekke'den bu gün gelen bir adamin etrafinda toplanmis bulunuyor ve onun nebi olduguna inaniyorlar" dedi. Selman (r.a) söyle demektedir: "Ben kendi kendime; "bu kesinlikle o peygamberdir" dedim. Öyle bir titremeye basladim ki; agacin altinda duran sahibimin üzerine düsecegim korkusuna kapildim. Süratli sekilde agaçtan asagi inip; "Ne diyor? Bu haber nedir?" diye sordum. Bunun üzerine efendim bana siddetli bir yumruk atti ve; "Bundan sana ne! Isin in basina dön" diye bagirdi. Ben ona; "Sadece duydugum bu haberin ne oldugunu anlamak Istemistim" dedim. Aksam olunca Selman (r.a), biriktirmis oldugu bir miktar yiyecegi alarak, Kuba'da bulunmakta olan Rasûlüllah (s.a.s)'in yanina gitti ve ona; "Senin salih bir kimse oldugunu duydum. Yaninizda ihtiyaç sahibi olan arkadaslariniz var. Sizin halinizi duydugum zaman, bunlari size vermemin daha iyi olacagini düsündüm" dedi ve getirdiklerini Rasûlüllah (s.a.s)'in yanina koydu. Rasûlüllah (s.a.s), ashabina;

"Yiyin" dedi. Ancak kendisi bunlardan yemedi. Selman (r.a), sadaka kabul etmedigini gördügü zaman kendi kendine; "Bu alametlerin biridir" dedi. Daha sonra Rasûlüllah (s.a.s) Medine'ye geçti. Selmân (r.a) tekrar bir seyler hazirlayarak Rasûlüllah (s.a.s)'in yanina gitti ve getirdiklerinin sadaka olmadigini, sadece kendisine hediye olarak vermek Istedigini söyledi. Onun sahabeleriyle birlikte bunlardan yedigini görünce Ikinci alametin de onda var olduguna kani oldu. Bir zaman sonra Selman (r.a) tekrar Rasûlüllah (s.a.s)'in yanina gitti. Rasûlüllah (s.a.s) ashabiyla birlikte oturmaktaydi. O, onlara selam verdikten sonra, Rasûlüllah (s.a.s)'in etrafinda dolasmaya basladi. Onun, bildigi bir seyi arastirdigini anlayan Rasûlüllah (s.a.s) ridasini kaldirdi. Selman (r.a), Rasûlüllah (s.a.s)'in sirtindaki mührü gördügü zaman Ammuriye'deki rahibin kendisine bahsettigi mührün aynisi oldugunu anladi ve onu öperek aglamaya basladi. Rasûlüllah (s.a.s) onu yanina oturtarak halini sordu. Selman (r.a), oraya ulasincaya kadar basindan geçen olaylari anlattigi zaman, Rasûlüllah (s.a.s) ve orada bulunan sahabiler bunu hayretler içerisinde dinlemislerdi (Ibn Ishak, es-Sîre, Nesr: M. Hamdullah, Istanbul 1981, 66; Ahmed b. Hanbel, V, 442-443; Ibn Sa'd, a.g.e., IV, 77-79; Ibnul-Esîr, Üsdül-Gabe, II, 418-419; Muhammed b. Hasan ed-Diyarbekrî, Tarihul-Hamis, Beyrut (t.y), I, 351-352; Ahmed b. Hafiz el-Hakemî, el-KIsasul-Islâmiye, (muhtemelen) Riyad 1976, I,187-189). Selman (r.a), Rasûlüllah (s.a.s)'e geldigi zaman Arapçayi meramini anlatacak ölçüde bIlmiyordu. Onunla Farsçayi bilen bir tercüman araciligiyla konusmus oldugu rivayet edIlmektedir (Diyarbekrî, a.g.e., I, 352).

Selman (r.a)'in Isfahan'daki köyünde baslayan ve müslüman olup kölelikten kurtuluncaya kadar basindan geçen bu olaylari Ahme d b. Hanbel, Ibn Sa'd, Ibnul-Esir ve digerleri, onun kendi anlatimiyla Ibn Abbas'dan rivayet etmektedirler. Ibn Sa'd'in Kurre el-Kindî'den naklettigi baska bir rivayette ise Selman (r.a)'in bu kissasi farkli bir sekilde anlatIlmakta ve onun, Islâm'a ulasan yolculugu esnasinda, hiristiyan hocalarin vasiyetleriyle, Hims'a gittigi; yine buradan tavsiye üzerine Kudüse ulastigi; burada kendisine tarif edilen zati bulup ondan ilim tahsil ettigi; bu kimsenin ona son peygamberin çikacagi yer ve önceki rivayetlerde geçen alametleri bildirmesi üzerine Hicaz'a dogru hareket ettigi ve sonunda Araplardan bir topluluk tarafindan köle edilip Medine'de bir kadina satildigi nakledIlmektedir (Ibn Sa'd, a.g.e., IV, 71-72; diger rivayetler için bk. el-Hâkim, el-Müstedrek, Beyrut (t.y.), III, 598, vd.).

Ibnul-Hacer, Selman (r.a)'in müslüman olana kadar hakkinda nakledilen kissalarin birbiriyle farkliliklar arzettigini, bunlarin arasini telif etmenin güç oldugunu söylemektedir (Askalanî, a.g.e., II, 62).

Selman (r.a), Hicret'in besinci yilina kadar köle olarak yasamistir. Bundan dolayi o, Hendek savasindan önceki gazalara istirak edemedi. Uhud savasi öncesinde Rasûlüllah (s.a.s) ona, efendisiyle mükâtebede bulunmasini söyledi. Selman (r.a), bunun üzerine efendisine giderek onunla, üçyüz hurma fidani temin edip dikmek ve kirk ukiye (1600 yüz dirhem) altin vermek sartiyla anlasti. Bunun üzerine Rasûlüllah (s.a.s), Sahabilere: "Kardesinize yardim edin " dedi. Sahabiler güçleri miktarinca fidan temin ederek üç yüz tane fidani ona verdiler. Rasûlüllah (s.a.s), ona: "Selman, git çukurlarini kaz. Dikmeye sira geldigi zaman onlari sen dikme, bana haber ver. Onlari kendi ellerimle yerlerine koyayim"dedi. Selman (r.a), çukurlarin kazIlma isini Sahabîlerin yardimiyla bitirdi. Rasûlüllah (s.a.s), bahçeye giderek bütün fidanlari yerine koydu. Bu fidanlardan hiç bir tanesi kurumamisti. Daha sonra, Rasûlüllah (s.a.s) Selman (r.a)'i yanina çagirarak, efendisine ödemesi gereken kirk ukiye altini ödemesi için ona yumurta büyüklügünde bir altin külçesi verdi. Selman (r.a): "Bu benim ödemem gereken miktari nasil karsilar ya Rasulallah?" demekten kendini alamadi. Rasûlüllah (s.a.s) ona, Ey Selman! Allah onunla senin borcunu karsilayacaktir" dedi. Selman (r.a) söyle demektedir: "Nefsim elinde olan Allah'a yemin ederim ki, onunla kirk ukiyelik ödemem gereken miktari ödedim". Artik böylece Selman (r.a) hürriyetine kavusmus oluyordu (Ahmed b. Hanbel, V, 443-444; Ibn Sa'd, a.g.e., IV, 79-80; Diyarbekri, I, 468; Ibnül-Esîr, Üsdü'l-Gabe, II, 419; onun azad edIlmesi hakkinda degisik rivayetler için bk. Diyarbekrî, a.g.e., I, 469).

Selman (r.a)'in katildigi Ilk savas Hendek savasidir. Müsrikler, müttefiklerle birlikte olusturduklari on bin kisilik bir orduyla birlikte Medine'ye dogru harekete geçtikleri zaman, Rasûlüllah (s.a.s), sehir içinde kalarak bir savunma savasi vermeyi kararlastirmisti. Ancak, Medine'nin çevresinde düsmanin sehre girisini engelleyecek her hangi bir sur yoktu. Bu durum sehrin savunulmasini oldukça güçlestiriyordu. Yapilan istIsareler esnasinda Selman (r.a), Rasûlüllah (s.a.s)'e, "Ey Allah'in Rasûlü! Biz Iranda muhasara edildigimiz zaman sehrin etrafinda bir hendek kazarak kendimizi savunurduk" deyip hücuma açik bölgede bir hendek kaz Ilmasi görüsünü ileri sürmüstü (Taberi, Tarih, II, 566). Bu görüs Rasûlüllah (s.a.s) tarafindan uygun bulunmus ve derhal hendegin kazIlmasi için faaliyete geçIlmisti. Selman (r.a), kuvvetli bir kimseydi ve kazi isinde oldukça verimli çalismaktaydi. Ensar grubu, Selman (r.a)'i sahiplenerek, "Selman bizdendir" dediler. Bunun üzerine muhacirler; "Hayir Selman bizdendir" demeye basladilar. Bunu duyan Rasûlüllah (s.a.s); "Selman bizdendir. O ehl-i beytimdendir" diyerek onu ehl-i beytine dahil etmistir (Taberi, ayni yer; Ibn Sa'd, a.g.e., IV, 83).

Selman (r.a), daha sonraki bütün savaslarda Rasûlüllah (s.a.s) ile birlikte bulunmustur. Mekkeli müsrikler, Medine önlerine geldikleri zaman sehirle aralarindaki hendegi gördüklerinde sasirmislardi. Çünkü Araplar daha önce böyle bir savunma usulünden habersizdiler. Müsrikler, bu hendegi geçmeyi denedilerse de basaramadilar. Savasin kazanIlmasinda hendegin rolü o kadar büyük olmustur ki, bundan dolayi Hendek savasi olarak adlandirIlmistir.

Selman (r.a), Rasûlüllah (s.a.s)'in yanindan vefat edinceye kadar ayrIlmadi. Hz. Ebu Bekir (r.a)'in Halifeligi zamaninda da Medine'de bulunmustur.

Ömer (r.a) devrinde Islâm ordusu Iran'in fethi için harekete geçtigi zaman Selman (r.a) da bu orduya katildi. Selman (r.a) Iran asilliydi. Bundan dolayi düsman ordusunun durumunu çok iyi biliyordu. Ayrica Farslarin Islâm dinini kabul ederek dalaletten kurtulmalarini siddetle arzulamaktaydi. Iranlilar, Kadisi'ye yenilgisinden sonra Medain'de toplanmislardi. Müslümanlar Dicle nehrinin kenarina geldikleri zaman, karsiya geçmek için hiç bir sey bulamadilar. Sa'd b. Ebi Vakkas, karsi sahile bir öncü birligi gönderip geçis güvenligini sagladiktan sonra, bütün orduya nehri geçme emrini verdi. Ordu topluca, sulari kabarmis bir sekilde akan Dicle nehrine daldi. Sa'd (r.a)'in yaninda Selman (r.a) bulunmaktaydi. Sa'd (r.a), dua ediyor ve Allah Teâlâ'nin dostlarina yardim edecegini, dinini üstün kilacagini ve Allah Teâlâ'ya isyan eden bir toplulugun iyilige (Islâm'a) galebe çalamayacagini söylüyordu. Nehrin ortasinda oldukça heyecanli bir halde bulunan Sa'd (r.a)'a, Selman (r.a) söyle demekteydi: "Islâm yepyenidir. Allah, karalari nasil müslümanlarin emrine vermisse, denizleri de onlarin emrine verecek güçtedir. Allah'a yemin ederim ki müslümanlar nehre nasil akin akin girmislerse nehirden öylece akin akin çikacaklardir". Gerçekten Selman (r.a)'in dedigi olmus ve müslüman ordusu hiç kayip vermeden karsi kiyiya geçmisti (Taberi, Tarih, IV, 11-12; Ibn ul-Esîr, el-Kâmil fi't-Tarih, II, 511-512). Iranli askerler dehset içerisinde, onlarin nehri geçIsleri ne bakiyorlar ve kendi kendilerine; "Seytanlar geliyor. Vallahi bizim savastigimiz bu topluluk cinlerden baskalari degildir" demekteydiler (Taberi, II, 514). Iranli askerler kaçarak Kisra'nin sarayina siginip direnmeye devam ettiler. Buraya gönderilen öncü birliginin komutani Selman (r.a)'di. O, surun önüne geldigi zaman, Islâmin emrettigi sekilde onlari üç defa müslüman olmaya, kabul etmezlerse cizye ödemeye davet etti. Selman (r.a) onlara söyle diyordu: "Ben de aslen sizden biriyim. Size aciyor ve yumusak davraniyorum. Eger müslüman olursaniz bizim kardeslerimiz olarak ayni haklara sahip olursunuz. Bunu kabul etmez, dininiz de kalmak Isterseniz, bize itaat ederek cizye ödersiniz. Bunu da kabul etmezseniz, digerleri gibi sizinle savasiriz" (Taberi, a.g.e., IV,14). Selman (r.a), meselenin Araplarin Acemlere hâkimiyeti meselesi olmadigini onlara anlatabIlmek için, "Sizden biri oldugum halde Araplar bana itaat ediyor" diyerek (Ibn Hanbel, V, 444) ikna etmeye çalisiyordu. Selman (r.a) Ilk Iki sarti kabul etmemeleri üzerine onlara üç gün düsünmeleri için mühlet verdi. Üçüncü gün sarayda bulunan askerler teslim olmayi kabul ettiler ve böylece Kisra'nin muhtesem sarayi müslümanlarin eline geçmis oldu (Taberi, a.g.e., IV). Daha önce Behuresirdekileri de o Islâm'a davet etmisti. Ancak buradakiler, cizye vermeyi de reddedince savasilarak maglup edIlmislerdi (Taberi, ayni yer).

Sa'd (r.a) Medâin'de karargah kurmustu. Ancak buranin havasi, Islâm askerlerine iyi gelmemis, iklim degisikliginden dolayi yüzlerinin renkleri degismisti. Bu durumu ögrenen Ömer (r.a), Sa'd'a haber göndererek, müslümanlarin yasamalarina uygun bir yer tesbit edIlmesi için Selman (r.a) ile Huzeyfe (r.a)'i görevlendirmesini Istedi. Bu yer ile Medine arasinda ulasim kolayligini engelleyecek bir nehrin bulunmamasini özellikle vurguladi. Bölgede arastirmalarda bulunan Selman (r.a) ve Huzeyfe (r.a), sonunda Kufe üzerinde karar kildilar ve burada ordugah sehri insa edildi (17/638) (Taberi, a.g.e., IV, 40-41; Ibn ul-Esir, el-Kamil fit-Tarih, II, 527-528). Selman (r.a) Iran'in fethi için devam eden askerî harekâtlarda aktif olarak rol almistir (Taberi, IV, 305; Ibnul-Esir, el-Kâmil fit-Tarih, III, 132).

Selman (r.a), Hz. Ömer (r.a) döneminde Medâin valiliginde bulunmustur. Selman (r.a), Hicri 36 yilinda Medain'de vefat etmistir (Ibn ul-Imad, Sezerâtu'z-Zeheb, I, 44; Ibn Hacer, a.g.e., II, 63; Ibnul-Esîr, Tarih, III, 287; Ibn Sa'd, a.g.e., VI,17). Ancak onun ölüm tarihi hakkinda farkli rivayetler bulunmaktadir. Hz. Osman (r.a)'in hilafetinin sonlarina dogru, (35) veya 37 yilinda vefat ettigi rivayet edIlmekte; hattâ Hz. Ömer zamaninda öldügü de söylemektedir (Ibnul-Esîr, Üsdü'l-Gabe, II, 421). Ibn Hacer, onun ölümü ile ilgili farkli tarihleri verdikten sonra, Enes (r.a)'den, Ibn Mes'ud'un, ölüm dösegindeki Selman (r.a)'i ziyaret ettigi seklindeki rivayeti delil alarak, Ibn Mes'ud'un 34. yildan önce vefat ettigini, dolayisiyla Selman (r.a)'in ölümünün 33. veya 32. yilinda olmasi gerektigi görüsünü ileri sürmektedir (Ibn Hacer, a.g.e., II, 63). Onun Iki yüz elli ile üç yüz elli sene yasadigi seklinde rivayetler bulunmakta ve raviler Iki yüz elli sene yasadiginin süphe götürmez oldugunu söylemektedirler (el-Askalanî, a.g.e., II, 62; Ibnul-Esîr, Tarih, II, 287; Üsdül-Gabe, 421). Ibn Hacer, Zehebî'nin rivayetlerini degerlendirdikten sonra, onun ancak seksen yil kadar yasamis olabilecegi kanaatine vardigini nakletmektedir (Ibn Hacer, ayni yer) ki, gerçege yakin olan da budur. Selman (r.a)'in mezari, Bagdad'in 30 km dogusunda Medain harabeleri civarindan akan Deyale irmaginin kenarindadir. Onun bulundugu yer Selman-i Pak (temiz Selman) olarak isimlendirIlmistir. Onun mezarinin içinde bulundugu cami IV. Murad tarafindan tamir ettirIlmistir.

Selman (r.a), ilim, fazilet ve zühd bakimindan Ashabin en önde gelen simalarindan birisi olup, Rasûlüllah (s.a.s)'e yakinligiyla taninmaktadir. Hz. Aise (r.an), söyle demektedir:

"Bir çok geceler Selman (r.a) Rasûlüllah (s.a.s) ile yalniz kalirlardi. Bu beraberlik o kadar sürerdi ki Rasûlüllah (s.a.s) hanimlarindan birinin yanina bile girmezdi" (Ibnul-Esir, Üsdül-Gabe, II, 420). Rasûlüllah (s.a.s), Hendek savasi esnasinda onun ehl-i beytinden oldugunu ilân etmisti.

Hz. Ali (r.a) onun hakkinda; "Ona evvelkilerin ve sonrakilerin Ilmi verIlmistir. Onda bulunan bu Ilme ulasilamaz" demistir. Baska bir zaman da: "O bizim ehl-i beytimizdendir. Aranizdaki konumu Lokman Hekim gibidir. Ilk ve son kitabi okumustur. Sonu olmayan bir denizdir" demistir. Muaz (r.a) kendisine gelenlere Ilmi, aralarinda Selman (r.a)'in da bulundugu dört kisiden talep etmelerini söylemistir. Onun Ilmi hakkinda yapilan övgüler Rasûlüllah (s.a.s)'in söyledigi; "Selman Ilme doyuruldu" (Ibn Sa'd, a.g.e., IV, 85). Sözüne dayandirIlmaktadir. Selman (r.a), Ebu Derdâ' (r.a)'in gece boyu namaz kildigi ve sürekli oruç tuttugunu gördügü zaman onu bundan alikoyup hazirlanan yemekten yiyerek orucunu bozmasi konusunda israr etmis ve ona; "Üzerinde gözünün hakki vardir, ailenin hakki vardir. Bazen oruç tut, bazen tutma; bazen namaz kil, bazan ara ver" (bunlari nafile olan Ibâdetleri için söylemistir). Ebu'd-Derdâ' bu durumu Rasûlüllah (s.a.s)'e ilettigi zaman o; "Selman senden daha âlimdir" dedi ve bunu üç kere tekrarladi (Ibn Sa'd, a.g.e., IV, 85-86).

Hz. Ömer (r.a), ona büyük bir saygi gösterirdi. Ümmetin idaresinin sorumlulugu altinda ezilen Ömer (r.a), duydugu bir endisesini dile getirerek Selman (r.a)'a söyle sormustu: "Ben bir melik (kral) miyim, yoksa halife miyim?". Selman (r.a) ona söyle karsilik verdi; "Eger sen müslümanlarin topragindan bir dirhemden az veya fazla bir para alir, sonra onu, haksiz bir sekilde sarfedersen, sen halife olmayip bir melik olursun" (Taberi, a.g.e., IV, 211; Ibnu'l-Esir, Tarih, III, 59).

Hz. Ömer (r.a), fey gelirlerini taksim ederken, Selman (r.a)'a dört bin dirhem hisse ayirmistir. Bazi kimseler, "Halifenin oglu (Abdullah) üç bin besyüz dirhem aliyor, bu Farsli ise dört bin dirhem aliyor" diyerek bu durumu garipsemislerdi. Oradakiler: "Selman, Rasûlüllah (s.a.s) ile Abdullah'in katIlmamis oldugu bir çok savasa katIlmistir" diyerek cevapladilar (Ibn Sa'd, IV, 86). Baska bir rivayette, Ömer (r.a), Fey gelirlerinden müslümanlara maas baglamak için Divanul-Atâ'yi tesis ettigi zaman, Sahabiler için Islâm'daki öncelikleri ve katildiklari savaslari göz önüne alarak bir gruplandirma yaptigi; Selman (r.a)'i, Hasan (r.a), Hüseyin (r.a) ve Ebu Zer ile birlikte olmadiklari halde Bedir ehlinden sayarak alacaklari miktari bes bin dirhem olarak kararlastirdigi bildirIlmektedir (Taberi, a.g.e., III, 614).

Rasûlüllah (s.a.s) söyle buyurmustur: "Cennet üç kisiyi özler. Ali, Ammar ve Selman" (Tirmizi, Menâkib, 34).

Selman (r.a), son derece mütevazi ve kanaatkar bir hayat yasamistir. O, Medain'de vali bulundugu ve çogu devlet memurlarindan fazla gelire sahip oldugu halde günlük yasami, son , derece sadeydi. O, köle oldugu zaman nasil giyinir ve nasil gezerdiyse Medain valisi oldugu zaman da ayni hal üzere devam etmisti. O, eline geçen parayi tasadduk eder ve kendi emegiyle ürettigi seylerden baskasini yemezdi. Tanimayan birisinin, onun vali oldugunu anlamasi mümkün degildi. Medain sokaklarinda yürürken Suriye tarafindan gelen bir tüccar, üzerinde alelade bir aba ile gördügü Selman'i çagirarak yüklerini tasimasini Istedi. O, hiç tereddüt etmeden yükleri sirtina aldi ve adamla birlikte yürümeye basladi. Onu bu halde görenler, "Bu validir" dediklerinde adam; "Seni tanimiyordum" diyerek özür diledi. Selman (r.a) ona, "Hayir bunlari evine kadar götürecegim" diyerek yoluna devam etti (Ibn Sa'd, a.g.e., IV, 88; buna benzer diger bir olay için bk. ayni yer).

Bazi kimselerin giyiminden dolayi kendisine dil uzatmalari ve hafife almalarina karsi hiç bir tepki göstermemistir. Bir defasinda Iki genç asker yanindan geçerlerken, onu göstererek; "Emiriniz budur" diyerek gülüyorlardi. Selman (r.a)'in yanindaki adam ona, "Ey Ebu Abdullah! Sunlarin ne dedigini görüyor musun?" dedi. Selman (r.a) ona söyle dedi: "Onlari birak. Hayir ve ser bu günden sonradir. Eger toprak yemeyi becerebilirsen onu ye de, Iki kisiye dahi olsa emir olmaktan kaçin. Mazlumun ve sIkisik durumdaki kimselerin duasindan sakin. Çünkü onlarin dualari ile Allah Teâlâ arasinda perde yoktur" (Ibn Sa'd, a.g.e., IV, 87-88). Selman (r.a) çok cömert bir kisilige sahipti. Eline geçen her seyi fakirlere bölüstürürdü (Ibnul-Esîr, Üsdül-Gâbe, II, 420).

O, hiçbir zaman sadaka kabul etmemistir. Çogu zaman eline geçen parayla hemen et alir ve onu pisirerek, hadis ehlini çagirir ve birlikte yerlerdi (Ibn Sa'd, IV, 9).

Selman (r.a), ölüm dösegine yattigi zaman, ziyaretine giden Medain valisi Sa'd b. Malik ve Sa'd b. Mes'ud onu aglarken buldular. Neden agladigini sorduklarinda o söyle cevap vermisti: "Rasûlüllah (s.a.s) bizden bir ahid aldi. Hiç birimiz onu koruyamadik. O bize söyle demisti: "Sizin dünyadaki geçimliliginiz bir yolcunun azigi kadar olsun ".

Onun Ilmi ve takvasi diger sahabileri de etkilemekteydi. Zira onu ziyarete giden Sa'd b. Ebi Vakkas, kendisine nasil davranmasi gerektigi seklinde tavsiyede bulunmasini istemisti (Ibn Sa'd, a.g.e., IV, 90-91).

Selman (r.a), sik saçli, uzun boylu bir kimseydi. Onun Medâin'de Bukeyre adinda bir hanimi vardi (Ibn Sa'd, IV, 92). Selman (r.a), Medine'deyken Hz. Ömer (r.a)'in kizini ondan Istedigi, fakat, Amr b. el-Âs'in bu konuda Selman (r.a)'i kizdirmasi üzerine bundan vazgeçtigi nakledIlmektedir (Ibn Abdirrabbih, Ikdu'l-Ferid, Beyrut 1949, VI, 90). Ancak onun ailesi hakkinda açik rivayetler bulunmamaktadir.

Sufiler, Selman (r.a)'i Ashabul-Suffe ile birlikte tasavvufun kurucularindan biri olarak kabul ederler. Bir çok tarikat silsilesi ona dayandirIlmaktadir. O, Rasûlüllah (s.a.s)'in berberligini yaptigi için Futuvvet teskilatina bagli berberlerin piri olarak kabul edIlmekteydi. Selman (r.a)'in sahip oldugu hakli söhreti, bütün müslümanlarin ona karsi içten bir sevgi duymalarina sebep olmustur. Sünnî müslümanlar onun adini büyük bir sevgiyle anarlar. Ehli beytten sayIlmasi, Siilerin ona karsi farkli bir ilgi göstermelerine sebep olmustur. Hacdan dönen Siiler Kerbela'dan sonra onun mezarini ziyaret etmeyi ihmal etmezler. Ayrica, Siiler, Hz. Ali ve Ehli Beyt hakkintla rivayet olunan hadIsleri n çogunu ona isnad ederler. Gulat-i Sia ekollerinde ise o, ilahî sudur sirasinda Ali (r.a)'den hemen sonra yer alir. Nusayriler ise onu, üç gizli harften biri kabul ederler. Nusayriligin teslis akidesini ifade eden ayn, mim ve sin harflerinden ayn Ali'yi, mim Muhammed (s.a.s)'i, sin ise Selman'i ifade eder. Mana (Ali), ism (Muhammed) bab ise Selman'dir. Buna göre o Nusayrî teslis akidesinin kapisi (bab) olup, üçüncü had'dir. Durzîler ise, Kur'an'in Selman'a vahyolunduguna, Peygamberin Kur'an'i ondan aldigina inanmaktadirlar. Bu ekoller, olusturduklari inanç sIstemlerinde diger bir kaç sahabi ile birlikte Selman (r.a)'i temel unsur olarak kullanmislar ve ona çesitli fonksiyonlar yüklemislerdir. Bu mezheplerin gerçekte mutedil Sia ile alakalari yoktur. Zira muhtevâlarindaki inanç prensipleri gözönüne alindigi zaman Islâmî sahsiyetlerin isimlerini kullanarak putperest bir inanç sIstemi meydana getirdikleri görülecektir.

Ömer TELLIOGLU

Hazirlayan: Muhammed Faruk


ÜBEY B. KA'B

Sahabe-i kiramin büyüklerinden biri olup Rasûlüllah (s.a.s)'in vahiy kâtiplerindendir. Übey (r.a)'in babasinin adi Ka'b, annesinin ismi Suheyle'dir. Iki künyesi vardir: Ebu'l-Münzir ve Ebu't Tufeyl. Medineli olup Hazrec kabilesinin Neccâr ogullari kolundandir. Dogum tarihi kesin olarak bilinmemektedir.

Übey b. Ka'b'in Müslümanligi kabul etmesi Rasulüllah(s.a.s)'in Medine'ye hicret etmesinden önce, Akabe biatlarinda olmustur. Übey b. Ka'b Ikinci Akabe biatinda Rasûlüllah (s.a.s)'e biat eden yetmis kisi içerisinde idi. Rasûlüllah (s.a.s) Medineli Müslümanlar arasinda yapmis oldugu kardeslik antlasmasinda Übey b. Ka'b ile Asere-i Mübessere (Cennetle müjdelenen on kisi) den Said b. Zeyd'i kardes yapti. Übey, Rasûl-i Ekrem ile Bedir, Uhud, Hendek ve diger bütün muharebelere katildi. Uhud muharebesinde kendisine bir ok Isabet etmis, Rasûlüllah (s.a.s) ona bir tabib göndermis, tabib okun girdigi yerdeki damari keserek üzerini daglamisti. Bu suretle Übey b. Ka'b bu arizadan kurtulmus oldu (bk. Müslim, Selam, 73-74).

Übey b. Ka'b cahiliyye döneminde de okuma yazma bilen az sayidaki kimselerden biri idi (Ibn Sa'd, Tabakat, I, 498). Rasulüllah(s.a.s) Medine'ye hicret edince, orada, ensar içerisinde yazilarini Ilk yazan Übey b. Ka'b olmustur (Ibn Seyyidi'n-Nas, II, 315). Yazdigi yazilarin sonuna "filan oglu filan yazdi" diyenlerin de Ilki idi (Ibnü'l-Esir, Üsdu'l-Gabe).

Su halde Medine döneminde Rasulüllah(s.a.s)'e gelen vahyi Ilk yazan Übey b. Ka'b olmustur. Übey b. Ka'b olmadigi zaman Zeyd b. Sabit yazardi. Peygamber Efendimiz (s.a.s) ilahi vahyi Cebrail (a.s)'dan aldigi zaman, Übey b. Ka'b onu daha yazinin islakligi üzerinde iken ezberler, Rasûlüllah (s.a.s)e okurdu (Zehebî, Siyer, I, 280) Übey ashabin en alimlerindendi. Tabiinin büyük b ilginlerinden olan Mesruk (663/683) söyle derdi: "Rasûlüllah (s.a.s)'in ashabiyla görüstüm. 0limlerinin su alti kisiye dayandigini gördüm: Ali, Abdullah b. Ömer, Zeyd b. Sabit, Übey b. Ka'b ve Ebu'd-Derdâ "( Ibn ü'l-Kayyim, I'lâmu'l-Muvakkiîn, I, 16).

Übey b. Ka'b, Kur'an-i Kerîm'i en iyi okuyan sahabîlerden idi. Peygamber Efendimiz (s.a.s) "Ümmetimin en iyi okuyani Übey'dir." (Zehebî, Siyer, I, 392) buyurmustur. Bu sebeple Seyyidü'l-Kurra (okuyucularin efendisi) lakabiyla taninmisti. Kur'an-i Kerîm'i sekiz gecede hatmederdi. Rasulüllah(s.a.s)'in zamaninda Kur'an'i cem' ederek ona arzeden sayili sahabîlerden biri idi. Nitekim Enes b. Malik, "Rasûlüllah (s.a.s) zamaninda Kur'an'i dört kisi hifzetmis olup hepsi de ensardandi. Bunlar: Übey b. Ka'b, Muaz b. Cebel, Ebû Zeyd ve Zeyd b. Sabit'tir" (Buharî, Menakibu'l Ensar 17; Tirmizî, Menâkib 33) demistir.

Übey b. Ka'b, Rasûlüllah (s.a.s)'in ashabina Kur'an'i kendilerinden ögrenmelerini tavsiye ettigi dört kisiden biridir. Abdullah b. Amr b. As'dan söyle rivâyet edIlmistir: Rasulüllah(s.a.s)'in söyle buyurdugunu isittim: "Kur'an'i dört kisiden alin (ögrenin). Abdullah b. Mes'ud'dan,-Rasulüllah(s.a.s) önce bunu zikretti, Ebu Nuzeyfe'nin mevlasi Salim den, Muaz b. Cebel'den ve Übey b. Ka'b'dan" (Buharî, Menakibu'I-Ensar,16). Bu dört sahabîden Muaz ile Übey ensardan, Abdullah b. Mes'ud ile Salim ise muhacirlerdendir.

Rasûlüllah (s.a.s) Übey b. Ka'b'i, Kur'an-i Kerim'i iyi bilen bir sahabî olmasi sebebiyle ögretmen olarak tayin etmisti. Mescid-i Nebevi'de Kur'an-i Kerîm'i ögretirdi. Aralarinda Ebu Hureyre ve Ibn Abbas'in da bulundugu bir çok sahabînin hocaligini yapmistir. O, Kur'an-i Kerîm'i ögretmesi karsiliginda her hangi bir maddi sey de almazdi. Nitekim ondan söyle rivâyet edIlmistir: "Muhacirlerden birine Kur'an ögretmistim. Bu zat bana bir yay hadiye etti. Ben bunu Rasûlüllah (s.a.s)'e anlatinca: "Onu alirsan atesten bir yay almis olursun" buyurdu. Ben de yayi sahibine geri verdim"(Ibn Mace, Ticarât, 8).

Übey b. Ka'b, Kur'an'in lafizlarinin eda keyfiyetini, kiraat vecihleriyle ilgili hususiyetlerini ögrenmeye özen gösterirdi. Allah Teâlâ, Peygamber Efendimiz (s.a.s)'e Übey'e Kur'an okumasini emretmistir. Enes b. Malik (r.a)'dan söyle rivâyet edildi: Rasulüllah (s.a.s) Übey b. Ka'b'n: "Âllah bana Lemyekünillezîne keferfi suresini sana okumami emretti" buyurdu. Übey "Allah benim adimi da andi mi?" dedi. Peygamber Efendimiz (s.a.s) "Evet" deyince Übey b. Ka'b sevincinden agladi (Tecrid-i Sarih Tercümesi, X, 21).

Bu hadis-i serif sahabe içerisinde Übey b. Ka'b'in faziletine Isaret ettigi gibi, onun kiraat Ilmindeki yerine de Isaret etmektedir.

Übey b. Ka'b, kiraati bizzat Rasulüllah (s.a.v)'den almistir. O, Hz. Ömer'e "Ben Kur'an-i Kerîm'i daha taze iken bizzat Cebrail (a.s)'an alan zattan aldim" demistir (Ahmed b. Hanbel, Müsned V, 117)

Kur'an-i Kerîm'e karsi duydugu ragbet ve arzu Übey b. Ka'b'in faziletini artirmis, bu sebeple Rasûlüllah (s.a.v)'in takdirini, ashabin saygisini kazanmistir.

Übey b. Ka'b ayni zamanda Rasûlüllah (s.a.v) zamaninda fetva veren az sayida sahabîden biridir. Muhammed babasi Sehl'in söyle dedigini nakletmistir: "Rasûlüllah (s.a.v) zamaninda fetva veren, üçü muhacir ve üçü ensardan olmak üzere alti kisi idi. Muhacirlerden olanlar Ömer, Osman, Ali; ensardan olanlar da Übey b. Ka'b, Muaz b. Cebel ve Zeyd b. Sabit'tir" (Ibn Sa'd, ayni eser, II, 350).

Übey b. Ka'b, Rasûlüllah (s.a.v) zamaninda idârî görevlerde de bulunmustur. Rasûlüllah (s.a.v) onu Belî, Uzre ve Benî Sa'd kabilelerinin zekâtlarini toplamak üzere görevlendirmisti. Übey b. Ka'b bu görevi esnasinda karsilastigi bir vak'ayi söyle anlatir:

"Rasûlüllah (s.a.v) beni Belî, Uzre ve Benî Sa'd b. Huzeym b. Kadâa kabilelerinin zekatlarini toplamak üiere gönderdi. Onlarin zekatlarim topladim. Nihayet onlardan sonuncu adamin yanina vardim. 0çlerinde bu adamin evi ve köyü Medine'de Rasûlüllah (s.a.v)'e yakin olani idi. Bu adam bana bütün malini topladi. Ben de zekat olarak almaya henüz Iki yasina girmis bir disi deveden baskasini bulamadim. Kendisine onu alacagimi söyledim. Mal sahibi, "Bunun sütü de yok, yük tasimak için de elverisli degil. Allah'a yemin ederim ki senden önce zekat toplamaya gelen ne Rasûlüllah'a ve ne de onun elçisine malimdan sütü olmayan ve yük tasimaya da elverisli olmayan bir deveyi vermedim. Iste genç, semiz disi deve. Onu al." dedi.

Ben ona, "Bana emredIlmeyen seyi almam. Iste Rasûlüllah (s.a.v) sana yakin, Istersen ona gider, bana söylediklerini anlatirsin. Sayet o, kabul ederse, eder, etmezse reddeder" dedim. Adam:

"Bunu yapacagim" dedi ve benimle çikti, bana vermek Istedigi deveyi de aldi. Rasulüllah(s.a.v)'e gelince:

"Yâ Rasûlüllah, malinin zekatina almak için elçin geldi. Malimi topladim. O, sütü olmayan ve yük tasimaya da elverisli olinayan henüz Iki yasina girmis bir deveyi seçti. Ben kendisine almasi için genç, semiz bir disi deve gösterdim, almaktan imtiha etti. Iste o deveyi getirdim, al ya Rasûlüllah" dedi. Peygamber Efendimiz (s.a.v) "Senin üzerine borç olan Übey b. Ka'b'in ayirdigi devedir. Sen kendi rizanla daha iyisini vermek Istersen, onu kabul ederiz ve Allah bundan dolayi sana ayrica mükafat verir," buyurdu. Adam:

"Ben de bu maksatla onu getirdim, buyur al, yâ Rasûlüllah!" dedi.

"Hz. Peygamber (s.a.v) devenin alinmasini emretti ve malinin bereketlenmesi için dua etti." (Ahmed b. Hanbel, Müsned, V, 142).

Übey b. Ka'b'in, Rasûlüllah (s.a.v)'in vefatindan sonra Ilk halife Hz. Ebû Bekir zamaninda da mühim görevler yaptigim görüyoruz. Hz. Ebû Bekir mühim bir mesele ile karsi karsiya gelip çözümünü Kur'an ve sünnette bulamadigi zaman ashabin seçkin alimlerini toplar, onlarla istIsarede bulunurdu. Übey b. Ka'b da Hz. Ebû Bekir'in danisma meclisi üyelerinden idi. Ayni zamanda Hz. Ebû Bekir döneminde fetva vermekle görevli meshur fakihlerden biri idi (Ibn Sa'd, Tabakat, II, 350). Bu dönemde onun Kur'an'in cem'i için kurulan komisyonda görev aldigini da görüyoruz.

Übey b. Ka'b, Ikinci halife Hz. Ömer'in de teveccühünü kazanmistir. Hz. Ömer, Übey b. Ka'b'a çok hürmet eder, ondan yararlanir ve ona Seyyidü'l-Müslimin (Müslümanlarin ulusu) derdi (Tecrid X, 22). Hz. Ömer'in hilafeti döneminde onun sura meclisinde çalisir ve kabilesi Hazrec'i temsil ederdi. Ayni zamanda fetva Isleri ne de bakardi. Hz. Ömer bir zaman halka hitabinda söyle demistir:

"Kur'an'dan sormak Isteyen Übey b. Ka'b'a gelsin, feraizden sormak Isteyen Muaz'a, mal Isteyen de bana gelsin. Çünkü Allah beni hazinedar ve dagitici kildi" (Zehebî, Siyer I, 394).

Hz. Ömer zamaninda teravihi cemaatle Ilk kildiran da Übey b. Ka'b olmustur. Hz. Peygamber (s.a.v) zamaninda, onun vefatindan sonra Ilk halife Hz. Ebû Bekr, daha sonra kismen de Hz. Ömer zamaninda teravih namazi cemaatle degil, münferid olarak kilinmistir. Bir defa Hz. Ömer mescide gidince halkin daginik bir sekilde teravih namazi kildiklarini gördü. Kimi tek basina kiliyor, kimi küçük bir cemaat olusturmus kiliyorlardi. Hz. Ömer bütün halki bir tek Imamin arkasinda toplamayi düsündü ve ertesi gün Übey b. Ka'b'i teravih Imami tayin edip cemaati onun arkasina topladi. Böylece teravih namazi cemaatle kilinmaya baslandi (Buharî, Teravih, I; Tecrid-i Sarih Terc., IV, 75-76).

Hz. Ömer, hilafeti zamaninda fetva Isleri üzerinde hassasiyetle durur, ancak bu ise ehil olanlarin fetva vermesine müsade ederdi. Onun zamaninda ancak Hz. Osman, Hz. Ali, Muaz b. Cebel, Abdurrahman b. Avf, Übey b. Ka'b, Zeyd b. Sabit, Ebu Hureyre ve Ebu'd -Derdâ gibi tayin ettigi zatlar fetva verirdi (M. Siblî, Asr-i Saadet, Terc. Ö. Riza, Dogrul, 0st. 1974, VI, 369).

Übey b. Ka'b, Hz. Ebû Bekir döneminde oldugu gibi Hz. Ömer döneminde de danisma meclisi üyesi idi. Çesitli konularda fikri alinir, görüslerine deger verilirdi (Ibn Sa'd a.g.e, II, 350; M. Siblî, a.g.e., IV, 334).

Übey b. Ka'b tefsir sahasinda da ashabin önde gelenlerinden biri olup Medine tefsir ekolünün reisi olarak kabul edIlmistir. Celaleddin es-Suyutî (ö. 911/1505) tefsir sahasinda meshur o lan sahabîlerin on kisi oldugunu belirtmis, bunlar içerisinde de kendilerinden en çok tefsir rivâyet edilenlerin Hz. Ali, Abdullah b. Mes'ud, Abdullah b. Abbas ve Übey b. Ka'b oldugunu belirtmistir (bk. Suyutî, el-0kton, II, 187).

Übey b. Ka'b vahiy kâtibi olmasi sebebiyle Rasûlüllah (s.a.v)'in fiil ve hareketlerine muttali bir sahabî idi. Kütüb-i Sitte'de kendisinden altmis küsür rivâyet edIlmistir. Bakiy b. Mahled (ö. 276/889)'in Müsned'inde Übey b. Ka'b'in yüz altmis dört hadisi vardir. Bunlardan üçü hem Buhari'de ve hem de Müslim'de vardir. Ayrica Buharî üç hadisi tek basina rivâyet etmis ,yedi hadisi de yalniz Müslim rivâyet etmistir (Zehebi, Siyeru A'lami'n -Nübela ' I ,402). Übey b. Ka'b in rivayet etmis oldugu hadislerrden birinin anlami söyledir: Rasulullah (s.a.v.) söyle buyurdu:

"Ademoglunun bir vadi dolusu mali olsa, bir Ikincisini Ister. Iki vadi dolusu mali olsa, bir üçüncüsünü de Ister. Ademoglunun içerisini topraktan baska bir sey doldurmaz. Allah Teâlâ ise tevbe edenin tevbesini kabul eder" (Tirmizî, Menokib, 32).

Übey b. Ka'b'in vefat tarihi ihtilaflidir. el-Vakidî der ki, "Bir kisim hadiseler onun Hz. Ömer'in hilafeti döneminde olduguna delalet etmektedir.

Yakinlari ve baskalarinin onun Medine'de hicri 22 senesinde öldügü söylediklerini gördüm. Hz. Ömer "Bugün Müslümanlarin ulusu öldü" demistir. Onun Hz. Osman'in hilafeti döneminde hicri 30'da öldügünü söyleyenler de olmustur. Bize göre bu daha dogrudur. Çünkü Hz. Osman ona Kur'an'i cem etmesini emretmistir" (Ibn Sa'd, Tabakat, III, 502; Zeheb, I, 400).

Durak PUSMAZ


ÜSAME B. ZEYD

bismi4.gif (10812 Byte)

ÜSAME B. ZEYD

Üsame b. Zeyd b. Hârise b. Surâhîl ashabin ileri gelenlerinden biri olup, Rasûlüllah (s.a.s)'in azadli kölesi Zeyd b. Hârise'nin ogludur. Künyesi, Ebû Muhammed'dir. Degisik rivayetlere göre; Ebû Zeyd, Ebû Yezîd ya da Ebû Hârice olarak da çagirIlmaktaydi (Ibn Abdi'l-Beri, el-Istiâb fi Marifeti'l Ashâb, Kâhire; I, 75 t.y, Ibnü'l-Esîr, Üsdü'l-Gâbe f-Marifeti's-Sahabe I, 79)

Üsame'nin annesi Ümmü Eymen (ki, asil adi Bereke'dir) Râsulûllah (s.a.s)'in babasi Abdullah'in cariyesi ve ayni zamanda Peygamberimizin dadisi idi. Abdullah vefat edince, Rasûlüllah onu azad etti. Zeyd b. Hârise b. Surâhîl de Hz. Hatice'nin kölesiydi. Hz. Hatice Peygamberimizle evlenince, Zeyd'i kendisine hediye etti. Rasûlüllah (s.a.s) de onu azad edip Ümmû Eymen'le evlendirdi. Üsame, Iste bu evlilik sonucu dünyaya geldi (Ibn Sa'd, et-Tabakâtu'l-Kübrâ, Beyrut 1957, VIII, 223; Ibn Abdi I-Berr, a.g.e., I, 75; Ibnü'l Esîr, a.g.e., I, 79).

Üsame ile Eymen, ayni anadan kardestirler, fakat babalari ayridir. Üsame, Islâm döneminde, muhtemelen Rasulüllah (s.a.s)'in risâletinin dördüncü yilinda Mekke'de dogdu. El-Isâbe'de kaydedildigine göre, Hz. Muhammed (s.a.v), vefat ettigi zaman Üsame 18-20 yaslarinda bulunuyordu (el-Isâbe, Beyrut, t.y., I, 29).

Rasûlûllah (s.a.s), Üsame ve babasini çok severdi. Bu nedenle kendisine; "Rasulüllah'in sevdigi" anlamina gelen "Hibbu Rasûlüllah" ya da "el-Hibbu Ibnü'l-Hubbi" denirdi. Peygamber (s.a.s)'in, Üsame'yi sevdigine dair söyle bir hadis rivayet edIlmektedir: "Süphesiz Üsame b. Zeyd bana, Insanlarin en sevimlisidir. Sizin iyilerinizden olmasini umuyorum. Onun hakkinda iyilik tavsiyesinde bulununuz" (Ibnü'l-Esîr, a.g.e., I, 79; Ibn Abdi'l-Berr, a.g.e., I, 76).

Hz. Âise'den rivayet edilen su hadise de Rasûlüllah (s.a.s)'in daha çocuk iken dahi onu ne kadar sevdigini gösteriyor. Hz. Âise (r.an) diyor ki; "Bir gün Üsame'nin ayagi kapinin esigine takilarak yere düstü ve yüzü yaralandi. Allah'in Rasûlü bana; "Yüzündeki pisligi temizle" dedi. Ben onu kirli görerek denileni yapmadim. Bunun üzerine Rasûlüllah (s.a.s); yüzündekileri emerek tükürmeye basladi" (Ibnü'l-Esîr, a.g.e., I, 80).

Yine, Urve Ibnü'z-Zübeyr'den rivayet edildigine göre, Peygamberimiz, Üsame'nin gelmesini bekleyerek Arafat'tan inmeyi tehir etti. Üsame çIkip geldiginde, onun siyah, basik burunlu bir çocuk oldugunu gören Yemenler, onu küçümseyerek; "Biz bunun yüzünden mi hapsedildik?" dediler. Râvî, Yemenlilerin, Hz. Ebû Bekir zamaninda bu yûzden irtidat edip Islâm'dan çiktiklarini söyler (Ibn Abdi'l-Berr, a.g.e., I, 76).

Üsame de bir çok sahâbî gibi, küçük yastan itibaren savaslara katIlmayi arzulamistir. Nitekim Uhud günü onbes yasindan küçük olmasina ragmen kendi yasitlari olan, Abdullah b. Ömer, Zeyd b. Sabit, Berâ b. Âzib, Arcir b. Hazm ve Üseyd b. Zühayr'le beraber savasa istirak etmek Istemis, fakat, Rasûlûllah (s.a.s) yaslari küçük oldugu için bu Isteklerini kabul etmemis ve savas baslamadan onlari Medine'ye geri göndermistir. Hendek günü ise savasmalarina izin verdi (Ibn HIsam, es-Siretü'n-Nebeviyye, Misir 1955, II, 66).

Üsame, Uhud savasindan sonraki tüm savaslara katildigi gibi, bir çok seriyyede de önemli görevler üstlenmistir. Huneyn gazvesinde; Müslümanlar darmadagin olup saga sola kaçisirlarken, Rasûlüllah (s.a.s)'in çevresinde sayili birkaç sahâbî kalmistir ki, bunlardan biri de Üsame b. Zeyd'dir (Ibn Sa'd, a.g.e., II, 151; Ibn HIsam, a.g.e., II, 443; Ibnü'l-Esîr, el- Kâmil fi't-Târîh, Beyrut 1965, II, 263).

Üsame'nin kendisinden rivayet edildigine göre; katildigi seriyyelerin birinde, düsman safinda Müslümanlara karsi savasan birine karsi kiliç çekince, o sahis; "Eshedü en lâ ilâhe illallah" diyerek sehâdet getirdi. Fakat Üsame yine de onu öldürdü. Dönüste, durumu Rasûlüllah (s.a.s)'e haber verince, Allah Rasûlü, "Lâ ilâhe illallah" diyen birini ne diye öldürdügünü sorar. Üsame; "Ey Allah'in Rasûlü! O ölümden kurtulmak için böyle söyledi dedi. Fakat, Rasûlüllah, bu soruyu ayni sekilde defalarca sordu. Üsame, neredeyse Müslümanligindan süpheye düsecek hale geldi. Kendi kendine; "Allah'a söz veriyorum, bundan böyle lâ ilâhe illallah diyen hiçbir kimseyi öldürmeyecegim" dedi (Ibn Sa'd, a.g.e., II,119; Ibnü'l Esîr, Üsüdü'l Gâbe, I, 80; Ibn HIsam, a.g.e., II, 622; Ibnü'l-Esîr, el-Kâmil, II, 226)

0fk olayinda* Rasûlüllah (s.a.s) ashabindan bazilarina danIsarak Hz. Âise hakkinda görüslerini ögrenmek Istedi. Bu arada Üsame'ye de düsüncesini sordu. Üsame, Hz. Âise'den övgüyle bahsederek, onu böylesi çirkin bir Iftiradan tenzih etti (Ibnü'l-Esîr, el-Kâmil, II,197; Ibn HIsam, a.g.e., II, 301).

Rasûlüllah (s.a.s) H,11. yilda, büyük bir ordu hazirlayarak Üsame'yi bu orduya kumandan tayin etti. Üsame'nin komutasi altinda ashâbin birçok ileri gelenleri vardi. Bunlardan bazilari; Ebu Bekir, Ömer, Ebu Ubey. de, Sa'd b. Ebî Vakkas, Saîd b. Zeyd, Katâde b. en-Nu'mân ve Seleme b. Eslem'dir. Bunun üzerine, halktan bazi Insanlar; "Peygamber, Ilk muhacirlere bir çocugu komutan tayin etti!" diyerek ileri geri konusmaya basladilar. Bunu duyan Rasûlüllah, çok kizdi ve minbere çikarak cemaate söyle seslendi: "Üsame hakkindaki sözleriniz bana ulasti. Siz onun komutanligini tenkid ettiginiz gibi, daha önce babasinin kumandanligini da tenkit etmistiniz. Gerçek su ki, o komutanliga layiktir. Nitekim babasi da komutanliga layikti" (Ibn Sa'd a.g.e., II, 189,' 190; el-Askalânî, a.g.e., I, 29).

Üsame, söz konusu ordusuyla hareket etmek üzereyken, Allah Rasûlü dâr-i bekâya irtihal etti. Bunun üzerine Üsame, Medine'ye geri dönerek, Rasûlüllah (s.a.s)'in yikanmasi, teklifini ve defnedIlmesi Isleri nde Hz. Ali'ye yardim etti. Defin isi tamamlandiktan sonra, Üsame ordusunun basina geçerek ,Sam'a dogru hareket etti (Ibn. Sa'd a.g.e., II,189,190, 277, 279; el- Askalânî, a.g.e., I, 29; Ibnü'l-Esîr, el-Kâmil, II, 332).

Üsame, Ebu Bekir (r.a) ve Ömer (r.a) zamaninda yapilan birçok savasa istirak etmistir. Bunlardan biri, Müseylemetü'l-Kezzab'a karsi yapilan savastir ki, bu muharebede Halid b. Velid ile beraberdi (Ibn Sa'd a.g.e., IV, 316).

Hz. Ömer (r.a) divan teskilatini korunca, Rasûlüllah (s.a.s)'e yakinlik derecelerine ve savastaki basarilarina göre, Müslümanlara ulûfe dagitmaya basladi. Bu arada Üsame b. Zeyd'e dört bin veya besbin dirhem kendi oglu Abdullah'a ise Ikibin dirhem verdi. Abdullah babasina "Neden Üsame'ye bana verdiginden daha fazla verdin? Halbuki onun katIlmadigi savaslara ben katildim" dedi. Buna karsi Hz. Ömer: "Allah Rasûlü Üsame'yi senden daha çok severdi. Üsame'nin babasini da senin babandan daha fazla seviyordu" diyerek oglunu susturdu (Ibn Abdi'l-Berr, a.g.e.; Ibn Sa'd, a.g.e., III; 296, 297; el-Askalânî, a.g.e., I, 29; Ibnü'l-Esîr, Üsdü'l Gâbe, I, 80).

Üsame; Hz. Osman (r.a)'in öldürülmesiyle ortaya çikan fitnelere bulasmamis, Hz. Ali'ye de bey'at etmemis, onunla herhangi bir savasa katIlmamistir. Bu çekimserligini; "Lâ ilâhe illallah" diyen bir kimseyi öldürmeyecegine dair ettigi yeminle izah etmistir (Ibn Abdi'l-Berr, a.g.e., I, 77; Ibnü'l-Esîr, Üsüdil'l-Gâbe, I, 80).

Hz. Ali ile Muaviye arasinda meydana gelen çatismalar sirasinda Üsame bir süre Sam civarinda bir beldede oturdu. Sonra Vadi'l-kura'ya geldi. Bir müddet de burada oturdu, ardindan Medine'ye gitti ve Muaviye'nin hilafetinin sonlarina dogru Curf denilen yerde vefat etti.

Vefat tarihi çesitli rivayetlere göre, H. 54, 58, ya da 59' dur. Ebû Hüreyre, Ibn Abbas, Ebû Osman et-Hindî, Urve Ibn Zübeyr, Ubeydullah b. Abdillah b. Utbe, Ebû Vâil ve baskalari Üsame'den hadis rivayet etmislerdir (Ibn Abdi'l Berr, a.g.e., I, 77; Ibnü'l Esir Usdü'l - Gâbe, I, 81; el- Askalâni, a.g.e., I,129).

Halid ERBOGA

Hazirlayan: Muhammed Faruk


Osman Gazi

osmgazi.jpg (37055 Byte)

Babasi . Ertugrul Gazi
Annesi . Hayme Hatun
Dogumu : Sögüt (M. 1258 - H. 656)
Vefati . Bursa (M. .1326 - H. 726)
Saltanati : 1299 - 1326 (27) sene

Osman Gazi, Ertugrul Bey'in üç oglundan birisidir. Osman Bey diger kardeslerinden büyük degildi, fakat adeta bir idareci olarak yaratilmisti. Zira bu hususta çok büyük kaabiliyet sahibi idi. Babasi vefat ettikten sonra diger bütün beyler, ittifakla Osman Bey'i asiretin reisi olarak tanidilar.Osman Bey, beyligin bayna geçtigi zaman,23 yasinda idi. Uzun boylu, genis gögüslü, kaIin ve çatik kasli, elâ gözlü ve koç burunlu idi. Iki omuzlari arasi oldukça genis, vücudunun belden yukari kismi, asagi kismina nisbetle daha uzundu. Çehresi yuvarlak ve teni bugday renginde idi.Büyük seyhlerderi Edebali'nin evinde misafir iken, istirahat için gösterilen odada, Kur'an-i Kerim'i görünce, sabaha kadar saygisindan yatmadigi ve geceyi uykusuz geçirdigi çok meshurdur. seyh bu durumdan cok memnun kaldigi için kendisini kizi ile evlendirmis ve hayir dualar etmistir.Osman Bey, 1287'de Karacahisar'i fethetti.1280'de Domaniç'te Bizanslilari yenerek Bilecik'i fethetti ve Selçuklu Hükümdari tarafindan uç beyligine verildi. 1299'da Inegöl fethedildi.Selçuklu Devleti yikildi ve Osman Bey müstakil beyligini ilân etti. 1300'de Yenisehir ile Köprühisar, 1302'de ise Akhisar ve Koçhisar fethedildi.Osman Bey'e babasindan kalan arazinin genisligi 4800 km. kare idi. Kendisi vefat ettiginde ise, beyligin toprak genisligi 16.000 km.kareye ulasmytir.Vefat etmeden önce oglu Orhan Bey'e söyle vasiyet etmistir :ogullarima ve bütün dostlarima birinci vasiyetim Sudur ki; her zaman gazaya devam ederek, Din-i Celil-i Islâm'in yüceligini yasatiniz. Cihadin kemâline ererek, sancagi serifi hep yüksekte tutunuz. Her zaman Islâm'a hizmet ediniz. Zira Cenâb-i Hak benim gibi zayif bir kulunu ülkeler fethetmek için memur etti. Gaza ve cihadlarinizla Kelime-i Tevhid'i çok uzaklara götürünüz. Hanedanimdan her kim, hak yoldan ve adaletten saparsa mahser gününde, Rasülü Azam'in sefâatinden mahrum kalsin. Oglum! Dünyaya gelen hiç bir insan yoktur ki, ölüme boyun egmesin. Bana da, Hz.Allah'in emri ile simdi ölüm yaklasti. Bu devleti sana emanet ediyorum. Seni de Mevlâ'ya emanet ettim. Her isinde adaleti üstün tut.Vefatinda 68 yasinda idi. Tarih ise, Agustos 1326'yi gösteriyordu. (Allah rahmet eylesin.) Vefat ettiginde geriye biraktigi mal varligi sunlardi : Bir at mrhi, bir çift çizme, birkaç tane sancak, bir kiliç, bir mizrak, bir tirkes,birkaç at, üç sürü koyun, tuzluk ve kasiklik.Osman bey vefat ettigi zaman zayif bir rivayete göre, Sögüt'te babasmn yamna defnedilmis ve Bursa alinirsa oraya defnini vasiyet etmisti. Bupun için 1326'da Bursa alindiktan sonra vasiyeti yerine getirilerek cesedi Bursa'ya nakledilip, Hisar'da (Saint Eli) namina yapilmis olan Gümüslü Künbed'e defnedilmistir. Fakat vekayün tetkikine göre vefatW in 1326'da Bursa'nin teslim alinmasindan sonra oldugu anlasiliyor.

Osman Bey zamaninda yasayan Islâm büyükleri :Silsile-i Sâdât-i Naksibendiyye'nin onuncu ve onbirinci halkalarini teskil eden, Hâce, Arif Rivgiri ve Hâce Mahmud Incir Fagnevi (k.s.)Hazretleri, seyh Saadettin Cibavi, Bahaüddin Veled ve müellif Pehlivan Mahmud Poyraz.

Erkek çocuklari : Pazarli Boy, Çoban Bey,Hamid Bey, Orhan Bey, Alaeddin Ali Bey, Melik Bey, Savci Bey.

Kiz çocuklari : Fatima Hatun.

Hazirlayan: Muhammed Faruk


Hazreti Hafsa

Ömer ibni Hattab’in Kizi - Mü’minlerin Annesi
Hazreti Hafsa
radiyallahu anhâ

Hazret-i Hafsa radiyallahu anhâ Hz. Ömer (r.a)’in kizi... Bilgili ve kültürlü, irâdesi kuvvetli, sadakat sahibi bir Islâm hanimefendisi... O devirde okuma-yazma bilen pek ender, kültürlü kadinlardan... Üçüncü hicri yilda Rasûlullah sallallahu aleyhi ve sellem efendimizin aileleri arasina katilarak mü’minlerin annesi olma serefini elde eden bahtiyarlardan...
O, Mekke’de Peygamberlik gelmezden (Bi’set’ten) bes sene önce dogdu. Babasi, Islâm tarihinde adâletiyle ün salan, ikinci halife Hz. Ömer (r.a)dir. Annesi Zeynep, Osman ibni Maz’ûn (r.a)’in kiz kardesidir. Babasi ile birlikte Mekke’de müslüman oldu. Ashab’tan Huneys ibni Huzâfe (r.a) ile evlendi. ilk müslümanlarin safinda yer alan bu bahtiyar kari-koca birlikte önce Habesistan’a, daha sonra Medine’ye hicret etti.
Huneys (r.a), Abdullah ibni Huzâfe (r.a)’in kardesidir. Bedir ve Uhud gazvelerine istirak etmistir. Her iki gazvede de kahramanca çarpisti. Uhud savasinda ciddi sekilde yaralandi. Medine’ye dönüldügünde sehadet serbetini içti. Hazreti Hafsa (r.anhâ) genç yasta dul kaldi.Hz. Ömer (r.a) kizinin dul olarak kalmasina gönlü râzi degildi. Biran önce onu evlendirmeliydi. O devirde iddetini tamamlayan kadinlarin fazla beklemeden evlenmesi daha uygun görülüyordu. Bir baba olarak Hz. Ömer (r.a) da kizinin iyi bir kimse ile evlenmesini arzu ediyordu. Bunun için düsündü, tasindi ve onu Hz. Osman (r.a)’a nikâhlamaya karar
verdi. Hz. Osman da o sirada dul kalmisti. Hanimi Peygamberimiz’in kizi Rukiyye (r.anhâ) vefat etmisti. Rahatlikla teklif yapilabilirdi. Vakit kaybetmeden Osman’a gitti. Kizi Hafsa’yi nikâhliyabilecegini söyledi. Bu konudaki görüsmeleri Abdullah ibni Ömer radiyallahu anhümâ bizzat babasindan söyle nakletmektedir:
Osman ibni Affan’a gittim. Onu hüzünlü gördüm. Üzüntüsünü gidermek ve teselli etmek için ona Hafsa’dan bahsettim. istersen Hafsa’yi sana nikâhliyayim dedim. Osman birden cevap veremedi. Hemen evet diyemedi. Biraz düsünmek için zaman istedi ve Hele bir düsüneyim dedi. Aradan bir kaç gün geçtikten sonra karsilastigimizda, simdilik evlenemiyecegim diye özür diledi.
Hz. Ömer ayni teklifi Hz. Ebûbekir (r.a)’a yapmayi düsündü. Onunla karsilastiginda:
istersen sana kizim Hafsa’yi nikahliyayim dedi. Hz. Ebûbekir de sustu. Agzini açip da bir söz söylemedi. Hiçbir cevap vermedi. Bu sebeple ona, Osman’a gücendiginden daha fazla kizdi.
Hz. Ömer (r.a) iki samimi arkadasindan müsbet bir cevap alamayinca cani sikildi. içerledi. Üzüntülü bir sekilde Rasûlullah (s.a)’in huzuruna girdi ve söyle dedi: Yâ Rasûlallah! Ben Osman’a sasiyorum. Hafsa’yi ona nikâhlamak istedim de yanasmadi.
Ebûbekir de öyle...
iki Cihan Günesi Efendimiz Ömer’e tebessüm ederek: Yâ Ömer! Hafsa, Osman’dan, Osman da Hafsa’dan daha hayirli birisiyle evlenecektir. buyurdu.
Hz. Ömer büsbütün merak içerisinde kalmisti. Osman’dan daha hayirli damât kim olabilirdi? Merak içerisinde aradan yine birkaç gün geçti. Nebiyy-i Ekrem (s.a) Efendimiz Hafsa’ya tâlib oldu. Hz. Ömer (r.a)’a: Sen kizin Hafsa’yi bana nikâhlarsin. Ben de kizim Ümmü Gülsüm’ü Osman’a nikâhlarim. buyurdu.
Hz. Ömer bu müjdeye çok sevindi. iki Cihan Günesi Efendimiz bu haberle Hafsa’yi kendisine Allah’in nikâhladigini anlatmak istiyordu. Bunun üzerine kisa zamanda dügün hazirliklari tamamlandi. Hicretin üçüncü yilinda saban ayi içerisinde Hz. Hafsa, Resûl-i Ekrem (s.a) Efendimizle nikâhlanarak mü’minlerin annesi olma serefine erdi.
Fahr-i Kâinat (s.a) efendimiz bu nâzikâne tesebbüsü ile üç büyük sahâbîsi arasindaki dostlugu, kardesligi, din bagini hisimlikla, akrabalikla daha da kuvvetlendirmis oldu. Âise’yi nikahlayarak Hz. Ebûbekir (r.a)’i Hafsa’yi nikahlayarak da Hz. Ömer (r.a)’i taltif etti. Onlari kendine kayinpeder, kizlarini da mü’minlerin anneleri olma bahtiyarligina kavusturdu.
Hz. Ebûbekir (r.a) kendine teklifte bulunan Hz. Ömer’e müsbet-menfi bir cevap veremedigi için üzülüyordu. Fakat baska çaresi de yoktu. Çünki bir sirri muhafaza etmesi gerekiyordu. Hz. Hafsa ile Fahr-i Kâinat (s.a)’in evlenecegini biliyordu. Bunu söylemek emanete hiyanet olacakti. Bu sebepten sükût etti. Nikâh kiyildiktan sonra Hz. Ömer (r.a)’a gelerek özür diledi ve durumu söyle izah etti:
Hafsa’yla evlenmemi istedigin, benim de sana cevap vermedigim zaman herhalde bana gücenmissindir. dedi. Hz. Ömer de: Evet diye cevap verdi. Bunun üzerine Ebûbekir (r.a) sunlari söyledi:
Bana bu konuyu açtiginda sana bir cevap vermeyisimin sebebi, Rasûlullah (s.a)’in Hafsa ile evlenmekten söz etmesidir. Elbette onun sirrini ifsâ edemezdim. sayet Nebiyy-i Muhterem, Hafsa ile evlenmekten vazgeçseydi, elbette onunla evlenirdim diyerek onu teselli etti.
Ne nezâket!.. Ne edeb!.. Ne sir saklayicilik!.. iste Islâm edebi!... Emanet bir sir... Sükût bir hazinedir... Emanete riâyet ve sükûtu ihtiyar etmek ise insanin emniyeti ve süsüdür...
Hz. Hafsa (r.anhâ), Rasûlullah (s.a)’in evine Sevde ve Aise (r.anhümâ) annelerimiz varken gelin olarak geldi. O, iki Cihan Günesi Efendimizin saâdethânelerine geldiginde yirmi yaslarindaydi. Sevde (r.anhâ) annemiz Âise (r.anhâ) gibi onu da büyük bir gönül rahatligi içinde karsiladi. Her ikisine de hizmet etti. Hafsa (r.anha) da gençti. Bilgili ve onurluydu. Özü sözü birdi. iradesi kuvvetliydi. Hâne-i seâdette iki genç annemiz olmustu. ikisi de Efendimize hizmet etme yarisinda gayretlerini esirgemiyorlardi. Son derece nâzik davraniyorlardi. Sevgi ve hürmette kusur etmemeye çalisiyorlardi. Fahr-i Kâinat (s.a) efendimiz de iki aziz
arkadaslarinin kizlari olmalari sebebiyle gücünün yettigince onlara müsâmaha ile davraniyordu. Kadinlik zaafiyetlerini, gençliklerini göz önüne alarak daha merhametli, daha sefkatli muâmele ediyordu. Fakat beser olarak sikintili zamanlar da geçiriyordu. söyle ki: Bir gün Resûl-i Ekrem (s.a) efendimiz Zeynep binti Cahs (r.anhâ) annemizin evinde bal serbeti içmisti. Biraz da yaninda fazla kalmisti. Bu durum iki genç annemizin dikkatlerini çekti ve aralarinda anlasarak. Efendimizin yanina vardiklari zaman kendisinden megâfir kokusu geldigini söylediler. Efendimiz megâfir yemedigini, bal serbeti, içtigini söyledi ve:
Demek ki bali yapan ari megâfir yalamis diyerek bir daha bal serbeti içmemege yemin etti.
Bunun üzerine Allah Teâlâ Tahrim sûresini nâzil buyurdu. Meâli söyledir:
Ey Peygamber! Eslerinin rizasini gözeterek Allah’in sana helâl kildigi seyi niçin kendine haram ediyorsun? Allah çok bagislayan, çok esirgeyendir.
Fahr-i Kâinat (s.a) efendimiz bir ara hanimlarindan ayrilarak uzlete çekilmisti. Genç ailelerini egitmek istiyordu. Ashab arasinda bu durum, Rasûlullah hanimlarini bosadi. diye yayildi. Hz. Ömer (r.a) bu haberi isitince dogruca Efendimizin odasina yöneldi. Kizi Hafsa’nin bir hatasi olabilecegini düsünerek Efendimiz’den içeri girmeye izin istedi ve huzura girerek Efendimizin gönlünü rahatlatacak su sözleri söyledi:
Ya Rasûlallah! Kadinlardan dolayi ne kadar sikinti çekiyorsun. sayet onlari bosarsan Allah da melekleri de seninle beraberdir. Ben de, Ebûbekir de, mü’minler de seninle beraberiz... dedi.
iki Cihan Günesi Efendimiz tebessüm etti. Gül yüzünden nurlar saçildi. Ömer’in kalbine huzur verecek ve mü’minleri sevindirecek su cevabi verdi. Hanimlarini bosamadigini, sadece uzlete çekildigini söyledi. Hz. Ömer mescide geldi ve durumu müslümanlara izah etti.
Hz. Hafsa (r.anhâ) yaratilis icâbi biraz celâlli idi. Hz. Âise (r.anhâ) annemiz onu söyle tavsif ediyor: Hafsa tam manasiyla babasinin kizidir. Kuvvetli bir iradesi vardir. Özü sözü birdir.
Birgün Resûl-i Ekrem (s.a) Efendimiz Hafsa annemizin yaninda Hudeybiye’de biat eden ashabini anarak: insaallah, Hudeybiye’de biat eden ashâbim Cehenneme girmez. buyurdu. Hafsa (r.anhâ) da:içinizden oraya ugramayacak hiçbir kimse yoktur. Bu, Rabbin için kesinlesmis bir hükümdür. (Meryem sûresi; 71) âyetini okuyarak hatirlatmada bulundu. Efendimiz de ona: Sonra, biz Allah’tan sakinanlari kurtaririz; zalimleri de diz üstü çökmüs olarak orada birakiriz. (Meryem sûresi; 72) ayetini okuyarak cevap verdi.
Hz. Hafsa (r.anhâ) annemiz ibadete düskündü. Çok namaz kilar, çokca nâfile oruç tutardi. Onun hayati da diger annelerimiz gibi fakirlik içinde geçti. Yatak olarak kullandigi bir siltesi vardi. Yazin onu altina sererdi. Kisin da bir tarafini altina serip, bir tarafini da üzerine örterdi. Çogu zaman yemek için ekmek bulamazdi. Buna ragmen sikâyetçi olmadi. Hep haline sükretti.
O, Resûl-i Ekrem (s.a) efendimize son derece sadakat ve muhabbetle bagliydi. Kendisine hediye edilen seyleri yemez içmez, Resûlullah’a ikram ederdi. Onu daima nefsine tercih ederdi. Bir defasinda kendisine bir tulum bal hediye etmislerdi. Resûl-i Ekrem (s.a) efendimiz odasina ugradiginda ondan serbet yapar ve ikram ederdi.

Hz. Hafsa (r.anha) Fahr-i Kâinat (s.a) efendimizin dâr-i bekâya irtihalinden sonra da önemli hizmetlerde bulundu. Hz. Ebûbekir (r.a) devrinde Kur’ân âyetleri bir araya toplanarak Mushaf haline getirilmisti. Bu tek nüsha idi. Hz. Ebûbekir (r.a)in nezdinde kaliyordu. Vefatindan sonra Hz. Ömer (r.a)’in nezaretine verildi. Hz. Ömer (r.a) da yaralanip sehid olacagi zaman kizi Hz. Hafsa (r.anhâ) annemize teslim etti. O da itina ile muhafaza etti. Hz. Osman (r.a) devrinde bu nüshadan çogaltildi.
Hz. Hafsa (r.anhâ) vâlidemiz 60’a yakin hadis-i serif rivayet etti. Bir tanesi sudur. Rasûlullah (s.a) yatagina girdiginde sag elini basinin altina koyar söyle duâ ederdi: Yâ Rabbi! Kullarini dirilttigin gün beni azabindan koru. Bunu üç defa tekrar ederdi.

Hicretin 45. yilinda Hz. Muaviye’nin halifeligi döneminde altmis yasinda iken vefat eden Hz. Hafsa (r.anhâ) annemiz’in cenâze namazini Medine valisi Mervan ibni Hakem kildirdi. Cennet-i Bakî’a’da mü‘minlerin annelerinin yanina; ebedî istirahatgâhina tevdi edildi. Cenab-i hak’tan sefaatlerini niyaz ederiz. Amin.

Kaynak: Altinoluk dergisi, 06/99

Hazirlayan: Muhammed Faruk


Orhan Gazi

Babasi . Osman Gazi

Annesi . Mal Hatun

Dogumu : (H. 680 - M. 1281)

Vefati : (H. 761 - M. 1360)

Saltanati : 1326 - 1359 (33) sene

ecdad74.jpg (18310 Byte)

Osmanli Devletini Osman Gazi kurmustu.Fakat onu teskilâtlandiran ve büyük bir devlet haline getiren Orhan Gazi idi.Orhan Gazi sari sakalli, uzunca boylu, mavi gözlü idi. Yumusak huylu ve merhametli, fakat yerine göre hiddetli ve secaatliydi. Fakirleri sever ve ulemaya hürmet ederdi. Son derece dindar, adaletli ve tebaasina kendisini sevdirmesini çok iyi bilirdi. Bizzat halk içine girer, onlarla yemek yer ve dertlesirdi.Hareketlerinde çok hesapli davranir ve hiç telâs etmezdi. Iznik'i fethettigi zaman hiristiyanlara göstermis oldugu insanca muamele,dillere destan olmustu.Orhan Gazi'nin her yönden büyük bir insan oldugunu sadece Türkler degil, barçok yabanci tarihçiler dahi tasdik etmislerdir.Orhan Gazi daha 15 yaynda iken harplere istirak etmis ve hayatinin büyük bir kismi harp meydanlarinda geçmistir. Babasindan 'i6.000 km. kare olarak teslim aldigi topraklari alti misline çikararak 95.000 km. kare yapmistir.Orhan Gazi bir devlet reisi sifati ile harplerde bizzat ordularinin basinda daima bulunmustur. Orhan Gazi devletin muntazam bir idare sistemine baglanmasi lüzumunu görmüs ve teskilât isini ise, Alâeddin Pasa ile, Seyh Edebali'nin bacanagi Çandarli Kara Halil Pasa'ya havale etmisti.Orhan Gazi zamaninda teskilâti üç noktada toplayabiliriz : Para, kiyafet, ordu.Orhan Bey'in büyük oglu Süleyman Pasa,kendisinden önce vefat etmistir. Kendi sagliginda iken baskumandanlik vazifesini ikinci oglu Murad Hüdavendigâr'a devretmistir.Osmanlilar tarafindan yaptirilan ilk cami (1333 - 1334) senesinde Iznik'te yapilan "Haci Özbek" Camiidir. Ve Orhan Gazi yaptirmi,stir.Bursa Medresesini Orhan Bey yaptirmis ve ilk "Sultan" lâkabi da O'nun zamaninda kullanilmistir. Yine ilk Osmanli parasi da Orhan Bey zamaninda basilmistir. Müslüman Türkler Avrupa'ya ilk defa Orhan Bey zamaninda geçmislerdir. Istanbul'un Anadolu yakasi tamamen Orhan Bey zamaninda Osmanli topraklarina katilmistir.

Yeni fethedilen hiristiyan topraklarinda yasayan yerli hiristiyan halktan Osmanli hayranligi, yeni fetihleri de kolaylastirmistir.Zamaninda fethedilen yerler :1326'da Bursa, 1329'da Iznik, 1337'de Gemlik'i fethetti ve Bizanslilara kary Palekanon(Maltepe) zaferini kazandi. 1345'de Karasi Beyligi ilhak edildi. 1354'de Ankara ve Gelibolu feihedildi.Orhan Gazi 1360 senesinde 79 yasinda vefat etmistir.

Türbesi ise Bursa'da Osman Gazi'nin türbesi yanindadir. Türbe dört köselidir.Içinde 4 tane büyük mermer sütun vardir. Türbe bu dört sütun üzerine oturtulmustur. Kubbesi genis ve kursunla örtülmüstür. Duvarlari sade ve beyaza boyanmistir. Tavaninda onar kandilli birer tane avize asilidir. Orta yerde Orhan Gazi'nin sandukasi bulunmaktadir. Etrafi;pirinç parmakliklar ile çevrilmistir. Sandukanin kuzey yönünde Cem Sultan'in oglu Abdullah,kapi tarafinda Ikinci Bayezid'in oglu Korkut,onun yaninda Orhan Gazi'nin ailesi Nilüfer Hatun ve oglu Kasim Çelebi ile Yildirim'in oglu Musa Çelebi vardir. Bu türbede yirmiiki tane mezar bulunmaktadir. Türbeyi ise Sultan Abdülaziz yaptirmistir.Silsile-i Sâdât-i Naksibendiyye'den Hâce Muhammed Bâbâ Semâsi (k.s.) Hazretleri, Seyh Edebali, Haci Bektas-i Veli bu devrin büyüklerinden olup, Orhan Gazi zamaninda vefat etmislerdir.

Erkek çocuklari :

Süleyman Pasa, Birinci Murad, Ibrahim,Halil, Kasim.

Kizi : Fatma Hatun

Hazirlayan: Muhammed Faruk


Murad Hüdâvendigâr

Babasi . Orhan Gazi

Annesi . Nilüfer Hatun

Dogumu : 1326

Vefati : 1389

Saltanati : 1359 - 1389 (30) sene

ecdad75.jpg (15921 Byte)

Sultan Murad uzun boylu, degirmi yüzlü,iri burunlu idi. Kalin ve adaleli bir vücuda sahipti.Basina mevlevi sikkesi üzerine yuvarlak testar sarili bir baslik giyerdi. Çok sade giyinir ve kirmizi zeminli beyaz elbiseden hoslanirdi. Gayet nazik, sevimli, çok halim ve selimdi. Âlim ve sanatkârlara hürmet gösterir, fakirlere ve kimsesizlere büyük bir sefkatle muamele ederdi.Halk tarafindan "Gazi Hünkâr" diye anilir ve bir baba olarak sevilirdi.Terbiyesi ile annesi Nilüfer Hatun mesgul oldu: Gençligini Bursa'da medreselerde, ilim ve sarfat adamlari ile geçirdi. Bütün hayati sinir boylarinda ve harp meydanlarinda geçmistir. Hiç durmadan Rumeli'den Ana'dolu'ya, Anadolu'dan Rumeli'ye seferler yapmistir. Bu kadar harp mesguliyetleri arasinda, büyük ve kiymetli binalar, sanat eserleri meydana getirmeye de vakit bulmustur. Bursa'da camiler, medreseler ve imarethaneler yaptirmistir. Edirne'yi ilk defa O, hükümet merkezi yapmistir. Ilk Edirne sarayi da kendisi bina ettirmistir.Orhan Gazi'nin vefatinda 95.000 km. Kare olan topraklarin genisligini 500.000 km. Kareye çikardi.Zamaninda alinan yerler :1362'de Edirne, 1363'de eski Zagra ve Filibe fethedildi. 1364'de Sirpsindigi zaferi kazanildi ve Haçlilar perisan edildi. 1365'de Kara Biga Osmanli topraklarina katildi. 1369'da Hayrabolu, Kirklareli, Pinarhisar ve Vize alindi.1370'de Bulgar Kralligi Osmanlilara tâbi oldu.Bir müddet sonra da Çamurlu savay kazanildi. 1371'de Çirmen zaferi elde edildi, Haçlilar bir defa daha yenildiler. 1372'de Çatalca Bizans'tan alindi. 1374'de Sirbistan Osmanlilara tâbi oldu. 1375'de Nis fethedildi. 1378'de Kütahya Vilâyeti Osmanli topraklarina katildi.1382'de , Sofya fethedildi. 1383'de Candarogullari Osmanlilara tâbi oldu. 1385'de Arnavutlukun kuzeyi tamamen alindi,. 1386'da Karamanlilarla harp yapildi., 1388'de Silistre, Zistovi, Nigbolu, Plevne, Lofça, Deliorman ve Dobruca Türk hakimiyeti altina alindi. 1389'da Haçlilar bir defa daha perisan edildiler ve Islâm ordusunun yigitlikeri sonunda Kosova Meydan Muharebesi kazanildi. Ne yazik ki bu sanli zafer çok büyük bir aci ile neticelendi. Bütün gazileri derin bir matem içinde birakti. Söyle ki;bu zafer sonunda yaralilarin büyük bir kismi düsman askerleri idi. Yerdekiler arasinda tek türk Türk sehidi de vardi. Sultan Murad her sehidin önüne geldigi vakit büyük bir üzüntü ile "Inna lillâhi ve inna ileyhi râciün" diyor ve sehidin derhal kaldirilarak defnedilmesini emrediyordu. Yarali bir Türk'ün yanina geldigi zaman, onu oksuyor, yarasinin aciyip acimadigini ve bir arzusu olup olmadigini soruyordu.Böylece dolasirken biraz uzakta ölüler arasinda bir kimildama oldu. Sultan Murad o tarafa döndü. Ölüler arasindan, dev gibi uzun boylu bir Sirplinin kalktigi görüldü. Milos ismindeki bu Sirpli (Kral Lazar'in damadi) yerden kalkarak Padisaha dogru gelmeye basladi. Padisahin muhafizlari ise, Sirpli'yi derhal yakaladilar.Fakat Sirpli, padisahi mutlaka görmek istiyordu ve : "Beni birakiniz, korkmaniza lüzum yok.Ben Padisahin elini öpmeye ve hem de müslüman olmaya geldim. Ayrica size bir de müjdem var. Kral Lazar yakalandi, bakiniz getiriyorlar" dedi. Padisah onun sözlerini isitmisti.Isaret ederek birakmalarini söyledi. Muhafizlar da Kralin tutuldugu tarafa bakarlarken, yarali taklidi yapan hain Sirpli, Padisaha yaklasti, elini öpecekmis gibi egildi, bir anda ve yildirim sürati ile koltugunun altinda sakladigi hançerini çekerek, Gazi Hünkâr'in mübarek gögüs ve karnina sapladi. Muhafizlar neye ugradiklarini anlayamadilar. Katil kaçmaya basladi. Sonra muhafizlar kafiri yakalayarak parça .parça ettiler.Hünkâr'in son sözleri sunlardi : "Islâmin muzafferiyeti, benim sehit olmama bagli ise,sehadet serbetini nasip buyurmasini Cenab-i Hak'tan dua ve niyaz etmistim. Duam kabul buyuruldu. Hazreti Allah'a hamd ve sena olsun ki, Islâm askerinin zaferini gördükten sonra hayatim sona ermektedir. Oglum Bayazid'e biat ediniz. Sakin esirleri incitmeyiniz. Mal ve canlarina tecavüz etmeyiniz. Ben artik sizleri ve muzaffer ordumuzu Cenab-i Hakk'a emanet ediyorum. Mevla devletimizi bütün fenaliklardan korusun!" diyerek ebediyyete intikal etti. Sultan Murad'in hançerle parçalanan barsaklari, sehit oldugu yere bir türbe yapilarak gömüldü. ,Cesedi ise Bursa'ya nakledilerek Çekirge'deki türbesine defnedildi.Silsile-i Sadât-i Naksibendiyye'den Hâce Seyyid Emir Kilâl (k.s.) Hazretleri, Mugnullebib isimli eserin sahibi ve topun mucidi olarak bilinen Cemaleddin Abdullah Efendi, Buhari'nin sârihi Semseddin Kirmani, Birinci Murad zamaninda vefat etmislerdir.Ilk kazasker tayinleri, timar kanunu ve minarelerden salatu selâm okuma adetleri bu devirde baslamistir.

Erkek çocuklari : Yakub Çelebi, Yildirim Beyazid, Savci Bey ve Ibrahim.

Kiz çocuklari : Nefise ve Sultan Hatun.

Hazirlayan: Muhammed Faruk


Abdullah Ibni Zeyd

besmele2.gif (7061 Byte)

Sâhibü’l-Ezân

Abdullah Ibni Zeyd
radiyallahu anh

Abdullah Ibni Zeyd radiyallahu anh “Sâhibü’l-Ezân” lakabiyla taninan bir sahâbi... Islam’in siâri, en büyük alâmeti olan “Ezân-i Muhammedî”nin okunusunu rüyasinda ögrenen bir yigit... Rasûlullah sallallahu aleyhi ve sellem efendimizden ezan ile ilgili hadis-i serifi rivayet etmekle meshur olmus bir iman eri...

O, Medine’li olup Hazrec kabilesine mensuptur. Akabe’de Rasûlullah (s.a.)’e biat ederek Islâm’la sereflenen Medine’li ilk müslümanlardandir. Babasi Zeyd Ibni Sa’lebe’dir.

Iki Cihan Günesi efendimiz Medine-i Münevvere’ye tesrif edince, Ensar ile muhaciri birbiriyle kardes ilân etti. Sonra ashabiyla birlikte Islâm’in ilk müessesesi olan mescidi insa etti. Hicretin birinci yilinda “Mescid-i Nebevî” tamamlandiktan sonra müslümanlarin ibadete nasil çagrilacagi konusu gündeme geldi. Namaz vakitleri nasil duyurulacakti?

Fahr-i Kâinat (s.a.) efendimiz bu konuda ashabinin fikirlerini almak üzere onlari topladi ve istisarede bulundu. Onlara ibâdet vakitlerini halka duyurmak için ne yapilmasi lâzim geldigini ve müslümanlarin cemaate, câmiye nasil çagrilmasi gerektigini sordu. Namaz vaktinin girdigi nasil ilân edilmeli? diyerek ashâbina sorular yöneltti. Teker teker onlarin görüslerini aldi. Herkes bir fikir beyân ediyordu. Kimi namaz vakti câmi üzerine bayrak dikelim dedi. Kimi çan çalalim, boru öttürelim dedi. Kimisi de ates yakalim dedi. Resûl-i Ekrem (s.a.) efendimiz bu görüslere iltifat buyurmadi. Çan çalma hristiyanlarin, boru sesi yahûdilerin, ates yakmak da mecûsîlerin âdetleriydi. Bu sebeble bu görüsler hüsnü kabul görmedi. Edasiyla, sedasiyla ve manasiyla gönüllere hos gelecek, kulaklari oksayacak ve imanlari costuracak bir çare bulunmaliydi. Bir müddet sabredilmeliydi. Allah (c.c) her seye kadirdi. Görüsler henüz bir fikir üzerinde birlesemeden toplanti dagildi. Müzâkereler birkaç gün devam etti.

Abdullah Ibni Zeyd (r.a.) bir gece rüyasinda degisik kelimelerle bir takim sözler isitti. Bu isin gerçeklestigini gördü. Sabah erkenden Iki Cihan Günesi efendimizin huzuruna geldi ve rüyasini heyecanla anlatti. Rüya söyle idi:

Üzerinde iki kat (alt ve üst) yesil elbise bulunan biri yanima geldi. Elinde bir de nâkus (çan) vardi. Ona: Elindeki çani satar misin?” dedim. O da: “Ne yapacaksin?” diye sordu. Bende: “Namaz vakitlerini bildirmek için çalacagim” dedim. O kisi bana: “Ben sana daha hayirlisini tarif edeyim.” dedi. Kibleye karsi durdu ve yüksek sesle “Allahu Ekber” diye baslayarak ezani bütünüyle okudu. Sonra biraz durdu; ezan cümlelerini bir daha okudu.

Ayni kelimeleri tekrar etti. Sonuna dogru iki defa “Kad kâmetis salâh” dedi. Bu cümleyi ilâve etti.

Abdullah ibni Zeyd (r.a.) bu sekilde rüyasini anlatinca Resûl-i Ekrem (s.a.) efendimiz: “Bu sâdik bir rüyadir. Hak, gerçek bir rüyadir. Onu Bilâl’e ögret. Onun sesi seninkinden daha gürdür.” buyurdu. Ezan’da geçen, cümleleri, sözleri Bilâl (r.a.)’a ögretmesini duyurdu. O da Bilâl (r.a.)’e ayni kelimelerle bugün okunmakta olan ezâni ögretti.

Bilâl-i Habesi (r.a.) mescidin yakininda bulunan yüksek bir yere çikti ve ilk ezâni okudu. Hz. Ömer (r.a.) ezân sesini isitince kosarak Rasûlullah (s.a.) efendimizin huzuruna geldi ve: “Ey Allah’in Rasûlü! Seni hak Peygamber olarak gönderen Allah için, onun gördügünün aynisini ben de gördüm. Ama bu benden önce geldi.” dedi. Bu kelimeleri aynen rüyasinda duydugunu söyledi. Bunun üzerine Resûl-i Ekrem (s.a.) efendimiz: “Allah’a hamdolsun hakki bildirdi.” buyurdu. Iki ashabinin rüyalarinin ayni olmasindan dolayi Allah Teâlâ’ya hamdetti. Böylece kiyamete kadar devam edecek olan ulvî bir davet sekli meydana geldi. Bu seref Abdullah Ibni Zeyd (r.a.) için büyük saâdet oldu. Bundan sonra “sâhibü’l-ezân” diye söhret buldu.

Ne güzel ahlâk-i hamîde!.. Istisâre!.. Müzâkere!.. Fikrini almak!.. Fikrini sormak!.. Islâm’in siâri, en büyük alâmeti ezan konusunda bunu tatbik etmek... Degisik fikirlerden rahmet beklemek... Hepimize en canli örnek... Ne rahmet!.. Ne bereket!..

O, hicretin ikinci yilinda Bedir muharebesine istirak etti. Büyük kahramanliklar gösterdi. Mekke fethi günü Hazrec kabilesinin Hâris ogullari kolunun bayragini tasidi. Veda Haccinda bulundu. Hac esnasinda elinde bulunan hayvanlarini fakirlere sadaka olarak dagitti. Kendisine sâdece bir kisrak koydu. Cömertti. Kendisi sikinti ve zarûret içinde yasamayi tercih eder, mallarini Allah yolunda infak ederdi.

Fahr-i Kâinat (s.a.) efendimizden ezân hadisini rivâyetiyle taninan Abdullah Ibni Zeyd (r.a.) alti hadis-i serif rivâyet etti. Hicretin 22. senesinde Hz. Osman (r.a.) devrinde 64 yaslarinda iken Medine’de vefat etti. Cenaze namazini halife Hz. Osman (r.a.) kildirdi. Cenâb-i Hak’dan sefaatlerini niyaz ederiz. Amin.

Mustafa ERIS
Kaynak: Altinoluk dergisi, Eylül 1999

Hazirlayan: Muhammed Faruk


Hasan el-Benna

besmele1.gif (2973 Byte)

HASAN EL-BENNA benna.gif (7189 Byte)

17 Ekim 1906'da Misir'in Mahmudiye kentin de dogan Hasan el-Benna dini ve ilmi yönden köklü bir aileye mensuptur. Babasi hadis alimi idi. Hadis konusunda bizzat kendisinin de yazdigi eserler vardir. Iste böyle ilmi bir yuvada büyüyen Benna ilim, takva ve zühd atmosferinde çok güzel yetismistir. Daha küçük yaslarda üstün bir zeka ya sahip oldugu gözleniyordu. Gece namazlarina ve pazartesi, persembe günleri oruçlarina devam ediyordu. Küçük yaslarinda Kur'an-i Kerimi yari sina kadar ezberleyen Benna 15 yaslarinda hifzi ni tamamladi.

Yüzünün hatlarinda -devamli bir elem ve hü zün görünüyordu. Kalbinde müslümanlarin dertlerine çareler arama aski vardi. Onun bu hali za man zâman bazi kötülükleri bizzat kendi eliyle degistirmeye götürüyordu.

Nafile ibadetlere devam etmesiyle ruhu en ginlesmis ve nefsi daha da ,paklasmisti. Ayrica daha talebelik yillarindaki Islâmi çalismalarin dan dolayi da genel kültürü oldukça gelismisti. Okudugu medrese de "kötülüklere karsi mücadele" adinda bir teskilat kurarak bazi önemli sahsiyetlere mektuplar gönderip, onlara nasihat etmeye ve onlarin dikkatlerini toplumdaki kötü lüklere çekmeye baslamisti.

Liseden mezun oldugunda Misir'daki tüm talebeler arasindaki siralamada besinciydi. Üniversiteyi ise."Darul Ulum"da okumustu. Universiteyi bitirme imtihanlarini verirken onsekizbin siir beyti ve bir o kadarda nesir ezberlemisti. Darul Ulum'u bitirdiginde onun ayarinda talebe yoktu. Çünkü birincilikle bitirmisti.

Üniversiteyi bitiren Hasan el-Benna Ismaili ye'deki okullardan birine tayin edilmisti. O zaman Ingilizlerin tüm güçleri Ismailiye'de toplan misti. Okullarda Avrupa usulü egitim yapiliyordu. Ismailiye bu haliyle sanki Londra'nin muhit lerinden birini andiriyordu.

Halkin çogu ise bir Ingiliz sirketi olan "Su veys"te isçiydiler. Hasan el-Benna Ingilizlerin Misir halkini ezdigini ve onu zelil ettigini görüyordu. Misir halki sanki onlarin kölesiydi. Her türlü fesat almis yürümüs ve haramlar mübahlastirilmisti. Özellikle 1924'de Atatürk tarafindan hilafet yikildiktan sonra bu durum daha da artmisti. Diger taraftan Benna batililarin Islâmi ortadan kaldirmak için yaptigi çalismalari gördükçe kalbi parçalaniyordu. Iste Benna o dönemleri anlatirken söyle diyordu: "Allah bilir nice geceleri ümmetin dertlerine çareler aramak için geçirdik. Ve ümmetin hallerini tahlil etmek, dertlerini ortadan kaldirmak için ne kadar düsündük. Bu hallerin tesirinden bazen aglama durumuna gelirdik." Derken Hasan el-Benna kendilerinde hayir alemetleri olan bazi kisilerle irtibata geçiyordu. Kendisiyle birlikte alti kisi biraraya gelerek Islâmi çalismalarin çekirdegini olusturmak için anlastilar. Benna bu kurdugu teskilatina yeni bir isim almamasi için "Biz Müslüman Kardesleriz" dedi ve cemiyetin adi "Ihvan-i Müslimin" oldu. Benna ilk davetine Ismailiye'de baslamisti. Çalismalarini bereketlendiren Allah Teâlâ onun elleriyle kahvelerde zamanlarini bosa geçiren insanlardan Islâm davasi için mümtaz sahislar yetistirmisti. Bunlara örnek olarak Islâm davasinin ilk öncülerinden Seyh Muhammed Fergali Ingiliz komutaninin karsisina dikilmis söyle diyordu: "Beni bu Ismailiye'den sadece bir kisinin emri çi kartabilir. O da Hasan el-Benna" ' Hasan el-Benna Ismailiye'deki çalismalari ge nisleyince ve tüm gayretlerini Islâm için tahsis edince Ismailiye'den Misir'in baskenti olan Kahi re'ye tasindi. Ihvan-i Müslimin'in merkezini orada kurdu.

Bütün gayretlerini Islâma davet ve onu tanit ma yolunda harcadi. Köyleri gezdi, sehirleri do lasti. Gittigi her yere bir sube açiyordu. Öyle ki bir kaç sene içinde Ihvanin hareketi Misir'in gö zünü ve kulagini doldurmustu. Her tarafta ona katilmalar oluyor ve Misir'in evlatlari onun ka natlari altina giriyordu. Bunu gören hükümet Ih vanin yayilmasindan korkarak onu kontrol etmek için her türlü çareye basvuruyordu.

Hasan el-Benna'yi gizli istihbarattan bir çok kisi takip etmeye baslamisti. O nereye giderse on larla pesinden ayrilmiyorlardi. Derken 1947 se nesinde Hasan el-Benna bazi mücahidlerini Filis tin'e gönderiyordu. Filistin daglari ve köyleri da ha önce görmedikleri ender mücahidler görmeye baslamislardi. Evet Filistin yahudiye kuvvetli bir ders vermek ve onlara zilleti tattirmak için ölümü hayata tercih eden insanlara sahit olmustu.

Bu arada Kral Faruk, bu büyük gelismeler den dolayi meseleyi Ingilizlerle beraber düsünme ye basladi. Özellikle Kral Faruk'un Misir ordusu na dagittigi silahlarin bozuk oldugunun anlasil masindan ve araplarin hiyanetlerinin açiga çik masindan sonra Kral Faruk için mesele iyice teh likeliydi. Filistinde cihad eden Ihvan-i Müslimin Mücâhitlerinin Misir'a gönderilmesinden korkan Faruk, Müslüman Kardesleri tutuklatip hapisha nelere dolduruyordu. Disarida sadece Hasan el Benna kalmisti. Kralin maksadi onu öldürtmekti. Iste bu esnada Mahmud Abdulmecid gizli is tihbarattan bes kisiyi Benna'yi öldürmeleri için gönderdi. Ve Kahire'nin en büyük meydaninda Müslüman Gençler Teskilatinin önünde 12 Subat 1949 tarihinde Hasan el-Benna kursunlandi. Te davi için hastaneye kaldirildi. Bu arada Benna'ya müdahale edilmemesi ve kan kaybindan ölmesi saglandi.

Böylece ömrünün sonuna kadar teblig için çalisan Hasan el-Benna ruhunu tertemiz olarak Allah Teâlâ'ya teslim ediyordu. Cenazesini bir yasli babayla birlikte dört kadin kabre götürmüstü. Bölgede elektrikler kesilmis ve bu dört kadin dehset verici bir ortamda tanklarin arasinda Benna'yi götürüp defnetmislerdi. Bütün bunlar yetmiyormus gibi müslümanlar Benna'nin cesedini çikaripta gösteri yapmasinlar diye mezarinin basinda nöbet tutturuyordu.

Hasan el-Benna dünyayi terketmis Kral Faruk'ta Hasan el-Benna korkusundan rahata kavusmustu. O öldügünde çocuklarina ihtiyaçlarini giderecek bir sey birakmamisti. Hatta ev kirasini bile verecek durumlari yoktu.

Faruk, Hasan el-Benna'dan kurtulmustu ama geriye bir problem kalmisti. O da Ihvan-i Müsli minin Filistinde hala cihada devam eden mücahid gruplariydi. Bunlardan kurtulmak için Faruk, Misir tanklarina ve askerlerine Filistin'e hareket emri verdi. Maksadi oradaki Ihvan mensuplarini tutuklatmakti. Ve tanklar kamplarin etrafindaki duvarlari döverek mücahidleri ya teslim olmak ya da üzerlerine toplarin atilmasina razi olmak arasinda seçim yapmaya zorladilar. Mücahidlerde etrafin cehenneme çevrilmesini istemediklerinden teslim oldular. Oradan hapishaneye tasinan mücahidler böylece duvarlar arkasina terkediliyordu.

Gerçek su ki liderlikte büyüklügün belli bir ölçüsü yoktur. Bazen olur ki büyüklük ilmi yönden olur. Bazen büyük bir fatih veya kesifçi, ya da bir ruhi terbiyeci yahud da bir siyasi lider bü yük olabilir. Fakat kaliciligi bakimindan en büyük lider ümmeti yeniden insa eden, yeni nesille rin yetismesini saglayan ve tarihin gidisatini degistiren liderlerdir.

Iste Hasan el-Benna bu kalici liderlerden birisi, belki de yirminci yüzyilda Islâm tarihinde en göze çarpanlardandi. Onun bu büyüklügü sadece alim olusundan veya iyi bir hatipliginden ya da siyaset adami olusundan degil, Islâm davasini bina eden yeni bir nesil yetistirmesinden ve özelde Misir'in genelde de Islâm aleminin tarihini sars masindandir. Bu gün dahi onun siddetli sarsmasindan olaylar gidisatini degistirmektedir.

Misir'in yeni tarihini yazmak isteyen herhangi bir tarihçi, yahut Filistin meselesini yazmak isteyen birisinin Hasan el-Benna'yi yazmadan bu konulari yazamamasi onun büyüklügünü göstermeye kafidir.

Tarihçilerin her ne kadar Hasan el Benna hakkinda kendilerine özgü ayri ayri görüsleri olsa da, hepsi de olaylarin meydana gelisinde Hasan el-Benna'nin büyük tesirleri oldugunda ittifak etmektedirler.

Bu olaylar ki yarim asirdan günümüze kadar hala tesirini devam ettirmektedir. Isterse günümüzdeki insanlar onun kiymetini bilmesinler ve isterlerse onun hayatinda veya sehadetinden sonra da onu geregi gibi takdir etmemis olsunlar. Bu durum bütün liderler için böyledir. Insanlarin veya ileri gelenlerin onun kiymetini geregi gibi bilememeleri El-Benna'ya en ufak bir zarar veremez.

Gerçek su ki, Islâm önderleri tarihte hiç bir zaman insanlar bilsinler ve taktir edip methetsinler diye, çalismamislardir. Bilakis Islâm onlari öyle özel bir duruma getirmistir ki, tarihte bizden baska milletler bu önderleri pek bilemezler. Çünkü Islâm onlari ruhi terbiye ve büyük bir iman üzere yetistirir. Oyle ki o ruhaniyet özel bir anlayis kazandirmis, hayatin gerçek yönlerini ve varligin sirlarini ögretmistir.

Islâm onlari öyle yetistirmistir ki en üstün fedakarliklari yaparlar ve insanliga karsi çok büyük bir muhabbet beslerler. Iste Islâm önderlerini kendi aralarindaki bazi mizaç farkliliklariyla birlikte onlarin genel durumu budur. Onlar Allah rizasindan baska hiç bir sey de istemezler. Sadece Allah'in hesabindan korkar ve O'ndan sevap beklerler. Yalniz Allah'in indinde itibarlari olsun isterler. Hiç bir zaman kendileri için rahatlik ve huzuru talep etmezler, rahatligi ancak Allah'a kavusmakta ararlar. Onlarda söhret veya methedilmeyi isteme, yahut makam hirsi veya haset bulunmaz. Onlarin dünya hayati veya sehevi arzulari için herhangi bir is yapmalari müm kün degildir. Onlar insanlardan karanliklari kaldirmak için gönderilmis bir nurdurlar. Gökyüzün de devamli olarak parildarlar. Onlar yeryüzünde ki topraklara karismayan ve en yüksek bina ile en küçügüne dahi vuran bir günes subesi gibidirler.

Yeryüzündeki tüm ser güçler, sömürgeciler, krallar, partiler, Ezher Üniversitesi ve fesat ehli Hasan el-Benna ile mücadele ettiler. O da bütün bunlara karsi savasti. Halk bizzat kendi menfaatinden cahil kaldi. Hepsi de Hasan el-Benna'nin yolunu engellemek ve davasindan alikoymak için çalismalarina ragmen o, yüce daglar gibi, rüzgara ve balyozlara aldiris etmeden yoluna devam etti. O, yolunu tutmak için belki saga sola sallanmistir ama bütün tehditlere ragmen hiç bir zaman kasirgalardan etkilenerek davasindan geriye adim atmamistir. Dünya onun etrafinda kararmis olsa da, o hiç bir zaman zafere olan kuvvetli imanindan en ufak bir zayiflik göstermemistir. Karsi kuvvetler ne kadar çok olsa da ve ne kadar üzeri ne çullansalarda o, hiç bir zaman mücadelesinde yenilmemistir.

Bütün bunlara ragmen, tipki arkadaslarina oldugu gibi düsmanlarina bile gönlü açikti. O, hiç bir zaman düsmanlarindan birine karsi hasetlikten dolayi tiksinmemistir. Çünkü büyük insanlarin kalbinde hasede yol yoktur. Fakat onun tiksinmesi ve kerih görmesi, düsmanin batila sap masindan, fesadindan ve iftiralarindandi. Eger düsmani kötülük ve seryolurida gitmeye devam ediyorsa ve halkin menfaatlerine zarar veriyorsâ onlardan nefret eder tiksinirdi. Tipki hakka karsi inatlik eden basiretsizlik göstererek anlayissizlik yapan ve ahlaki bakimdan davayâ sikinti veren dostlarindan nefret ettigi gibi.

Fakat Benna bütün bunlara ragmen Rasûlullah'in Uhud günü yaraliyken ettigi su du ayi devamli olarak ediyordu: "Allah'im sen benim kavmimi hidayete erdir. Çünkü onlar bilmiyor lar." Düsmanlari devamli olarak ona karsi hile ve tuzaklari sürdürürken o da düsmanlarina karsi sürekli sefkat ve nasihata devam ediyordu. Benna'nin bu hali, ta onu her türlü kuvvetten, makamdan ve yardimcidan yoksun bir halde tek basina karanlikta vurarak öldürdükleri zamana kadar devam etti.

Evet onu öldürdüler. Onlar kuvvetli Benna ise zayifti. Onlar hükümran Benna ise bir kenara itilmisti. Onlar silahli, Benna ise eli bostu. Evet Benna'yi öldürdüler, simdi onlar katil ve mücrim, Benna ise mutlu ve saadet içinde.

Daha sonra onlar halkin merhametinden kovulurken, Benna Allah'in rahmetiyle bagislaniyordu. Onlar simdi bati ülkelerinde dagilmis vaziyette. Benna ise istirahatgahinda. Allah O'na ve tüm mücahidlere bol bol rahmet etsin. ( Amin.)

Yazan: Fethi Yeken

Kaynak: Miço'nun sayfasi

Hazirlayan: Muhammed Faruk


Bediüzzaman Said Nursi

calig07.jpg (26242 Byte)

Bediüzzaman Said Nursî

Bediüzzaman Said Nursî, yüzyılımızın yetiştirdiği önde gelen İslâm mütefekkirlerinden biridir. 1876'da Bitlis'in Hizan kazâsına bağlı İsparit nâhiyesinin Nurs köyünde dünyaya gelmiş, 23 Mart 1960'da Şanlıurfa'da Hakkın rahmetine kavuşmuştur.

Keskin zekâsı, hârikulâde hâfızası ve üstün kâbiliyetleriyle çok küçük yaşlardan itibâren dikkatleri üzerinde toplayan Said Nursî, normal şartlar altında yıllar süren klasik medrese eğitimini üç ay gibi kısa bir zamanda tamamlamıştır.Gençlik yıllarını alabildiğine haraketli bir tahsil hayatı ile değerlendirmiş; ilimdeki üstünlüğünü, devrinin ulemâsıyla çeşitli zeminlerde yaptığı münâzaralarda fiilen ispatlamıştır. Bu meziyetleriyle ilim çevresine kendisini kabul ettirerek, "Bediüzzaman" , yani "çağın eşsiz güzelliği" lâkabı ile anılmaya başlamıştır.

Said Nursî medrese eğitimiyle dini ilimlerde kazandığı ihtisası, çeşitli fenlerde yaptığı tetkiklerle tamamlamış; bu arada devrinin gazetelerini takip ederek ülkedeki ve dünyadaki gelişmelerle ilgilenmiştir. Diğer taraftan, doğup büyüdüğü şark topraklarının sıkıntı ve problemlerini bizzat yaşayarak gören Said Nursî, en zarurî ihtiyacın eğitim olduğu kanaatine varmış; bunun için de şarkta din ve fen ilimlerinin birlikte okutulacağı bir üniversite kurulmasını temin için yardım istemek maksadıyla 1907'de İstanbul'a gelmiştir. İstanbul'da da ilim dünyasına kendisini kısa sürede kabul ettiren Bediüzzaman, çeşitli gazetelerde yazdığı makalelerle, o günlerde Osmanlıyı ve İstanbul'u çalkalayan hürriyet ve meşrûtiyet tartışmalarına katılmış; meşrûtiyete İslam nâmına sahip çıkmıştır. 1909'da patlak veren 31 Mart Olayında yatıştırıcı bir rol oynamış; buna rağmen, haksız ithamlarla Sıkıyönetim Mahkemesine çıkarılmış, ancak beraat etmiştir. Bu hadiseden sonra İstanbul'dan ayrılarak şarka geri dönmüştür.

Birinci Dünya Savaşının patlak verdiği günlerde Van'da bulunan Bediüzzaman, talebeleriyle birlikte gönüllü milis alayları teşkil ederek cepheye koşmuştur. Vatan müdâfaasında çok büyük hizmeti geçmiş; savaşta bir çok talebesi şehit olmuş; kendisi de Bitlis müdâfaası sırasında yaralanarak esir düşmüştür. Yaklaşık üç yıl Rusya'da esâret hayatı yaşadıktan sonra Varşova, Viyana ve Sofya yoluyla İstanbul'a dönmüştür.

İstanbul'da devlet ricalinin ve ilim çevrelerinin büyük teveccühüyle karşılanmış; Dârü'l-Hikmeti'l İslamiye âzâlığına tayin edilmiştir. Bu devrede, resmî vazifesinden aldığı maaşla kendi kitaplarını bastıran ve bunları parasız dağıtan Bediüzzaman, İstanbul'un işgâli sırasında neşrettiği Hutuvât-ı Sitte adlı broşürle büyük hizmet etmiş ve işgal kuvvetlerinin plânlarını bozmuştur. Kezâ, işgalcilerin baskısı altında verilen ve Anadolu'daki kuvâ-yı milliye hareketini "isyan" olarak vasıflandıran şeyhülislâm fetvasına karşı, mukabil bir fetva vererek millî kurtuluş hareketinin meşrûiyetini îlân etmiştir. Bu hizmetleri Anadolu'da kurulan Millet Meclisi'nin takdirini kazanmış ve Bediüzzaman bizzat Mustafa Kemal tarafından ısrarla Ankara'ya dâvet edilmiştir.

Bu mükerrer dâvetler neticesinde 1922 sonlarında Ankara'ya gelmiş ve Meclis'te resmî bir "hoşâmedî" merâsimiyle karşılanmıştır. Ankara'da kaldığı günlerde, yeni kurulan devlete hâkim olan kadronun dîne bakış tarzının menfî olduğunu görünce, on maddelik bir beyannâme hazırlayarak Meclis âzâlarına dağıtmıştır. Bu beyannâmede yeni inkılâbın mîmarlarını İslam şeâirine sahip çıkmaya çağırmış; akabinde Mustafa Kemal'le bir kaç görüşmesi olmuştur. Kendisine şark umumî vâizliği, milletvekilliği ve Diyanet âzâlığı teklif edilmiş; ancak Bediüzzaman bu teklifleri kabul etmeyerek Van'a dönmüştür.

O sıralarda çıkan Şeyh Said hâdisesiyle hiç bir ilgisi olmadığı, hattâ hâdise öncesinde kendisinden destek isteyen Şeyh Said'i bu niyetinden vazgeçirmeye çalıştığı halde, Bediüzzaman hâdise sonrasında, Van'da ikâmet ettiği uzlethanesinden alınarak Burdur'a, oradan da Isparta'nın Barla nâhiyesine götürülmüştür. Burada "mânevî cihad" hizmetini başlatmış, birbiri peşi sıra telif ettiği eserlerde îman esaslarını terennüm etmiştir. Bu eserler, îmanını tehlikede hisseden halkın büyük teveccüh ve rağbetine mazhar olmuş; elden ele dolaşarak hızla yayılmıştır. O devrede elle yazılarak çoğaltılan eserlerin toplam tirajı 600.000'i bulmuştur. Başlattığı hizmetin halka mal olması, devrin idârecilerini rahatsız ettiğinden 1935'te Eskişehir, 1943'de Afyon, 1952'de de İstanbul mahkemelerine çıkarılmıştır. Bunlardan netice alınamamış, ancak Bediüzzaman yine rahat bırakılmamış; Kastamonu'da, Emirdağ'da, Isparta'da sıkı tarassud ve takip altında yaşamaya mecbur bırakılmıştır.

Ömrünün son günlerine kadar keyfî muâmele ve eziyetlerden kurtulamayan Bediüzzaman, buna rağmen, îman hizmetini büyük bir kararlılıkla devam ettirmiş; o zor şartlar altında telif ettiği 6000 küsur sayfalık Risâle-i Nur Külliyatı'nı tamamlamaya ve yaymaya muvaffak olmuştur. Kur'ân'ı bu asrın idrâkine uygun ve ikna edici bir üslupla izah ve ispat eden ve vehbî olarak kaleme alınan bu eserler, onun çileli hayatını en güzel meyvesidir.

Kaynak: Miço'nun sayfasi

Hazirlayan: Muhammed Faruk


MEVDUDI

mevdudi.jpg (5303 Byte) EBU'L ALA EL MEVDUDI

Üstad Mevdudi, 25 Eylül 1903 tarihinde Haydarabat vilayetine bagli Örnekabad'da dünyaya geldi. Ailesi ilme ve dine olan hizmetiyle meshurdur.
Mevdudi'nin soyu Seyh Kutbuddin Mevdudi'ye uzanir. Bu zat hicri altinci yüzyilda Hindistanda yasamis ve Çestiye tarikati seyhidir..
Mevdudi'nin babasi kültürlü bir savci idi. Asirdaslarindan bir çogunu aldatân bati medeniyeti onu da rahatsiz etmistir.

Onun için oglunu ingiliz okullarina göndermeyip evinde okutmustur.
Fakat bu genç baba oglunun egitiminde fazla zaman ayiramadan vefat etti.
Mevdudi onalti yaslarindan itibaren ev sorumluluklarini yüklenmek zorunda kaldi. Buna ragmen Islâmi ilimleri ögrenmekten de bir an geri kalmadi.Bu ilimleri bir tarafdan asil kaynaklarindan ögrenirken, diger taraftan çaginin olaylarini gerçek yönleriyle takip ediyordu. Böylece hem Islâmi alanda ve hem de zamaninin problemlerine karsi kendini hazirliyordu. Üstadin yetismesine bu iki açidan bakmaliyiz.

GAZETECI MEVDUDI
Üstad Mevdudi ilk çalisma hayatina gazeteci olarak baslamistir. Bir ara Hindistan'da yayinlanan meshur "Müslim" ve "Taç" adli gazeteler ile Delhi'de çikan. "Cemiyet" gazetelerinde yazi isleri müdürlügü yapti.
Bu gazeteler o zaman müslümanlarin hak ve menfaatlerini savunuyorlardi. Bundan sonra ise Ustad 1923 yilinda "Tercüman-i Kur'an" adli aylik dergiyi çikartti. Hindistan yarimadasindaki Islâmi harekete bu derginin çok önemli katkilari olmustur.
Üstad Mevdudi kendisini lekelemek için Gandi'nin ortaya attigi iftiralara karsi büyük mücadeleler vermistir. Gandi bu iftiralariyla Islâma karsi süpheler uyandirmayi hedeflemisti.
Ancak Mevdudi "Islâmda Cedel" adiyla yazdigi meshur kitabinda bu iftiralarin tamamen asilsiz oldugunu ortaya koydu. Üstad Batinin kültür emperyalizmine karsi büyük mücadeleler vermistir. Ilmiyle ve güçlü imaniyla bu direnisini sürdürmüstür.
Ömrünün tamamini Islâmi ilimleri ögrenmeye ve problemleri çözümlemeye harcamistir. Siyasi, iktisadi ve sosyal konularin halledilmesi için zamanini hep bu yolda kullanmistir.
Bir taraf Islâm düsmanlarina, sapik fikirli gruplara ve Kadiyanilik diye bilinen gruba karsi ciddi bir mücadele verip, onlarin batilligini ve tutarsizliklarini ortaya koymus, müslüman alimlerin pasifliklerini tenkid ederek onlari uyarmistir.
1938 tarihinde Sair Muhammed Ikbal Lahor kentine gelerek Mevdudi ile Islâmi hayata hakim kilma yolunda yardimlasmada anlastilar. Fakat bu çalisma son seklini almadan önce Ikbal vefat etti.

MEVDUDI ve PAKISTANIN KURULMASI
Üstad Mevdudi Hindistanli müslümanlari ikna etmek için çok gayretler sarfetmistir. Onlarin Hindistan'dan apayri bir ümmet oldugunu vurgulamis ve müstakil bir devletlerinin gerekliligini defalarca söylemistir. Hindularin müslümanlara karsi sürdürdükleri zulümlerini önlemek için kendi devletlerini kurmalarinin kaçinilmaz oldugunu vurgulamistir. Onun bu sekilde konusmalari müslümanlar tarafindan büyük bir kabul görmüstür.
Pakistan, Hindistan'dan ayrilip müstakil bir devlet olunca Mevdudi de Pakistan sinirlarinda kalan Lahor kentine hicret etmistir. Bu tarihten sonra da Pakistan anayasasinin Islâmi esaslara dayanmasi ve hayatin her alaninda Islâmi hükümlerin hakim olmasi yolunda tüm gayretlerini harcamistir. Böyle Islâmi bir programi olusturmak için ülkeyi bastan basa gezmeye bâsladi. Bu gezileri Pakistan'in diger ileri gelenleri tarafindan bozgunculukla suçlandi ve üstad 1948 de hapse atildi. Idareciler üstadi hapse atmayi basardilar ancak Pakistan halkinin arzularina uyarak Pakistan'da Allah'in hükmünden baska hiç kimsenin hükmedemiyecegini ilan etmeye mecbur oldular. Çünkü Pakistanin Hindistan'dan ayrilarak müstakil bir devlet olmasinin esas nedeni zaten bu idi. Daha sonra 1950 lerde üstad serbest birakildi.

KADIYANILIGE KARSI MÜCADELESI VE IDAMLA YARGILANMASI
Hapishanede kalmis olmasi Mevdudi'nin azminden bir sey kiramamistir. Aksine daha güçlü bir iman ve kararlilikla disariya çikmistir. Arkasindan da Pakistan'da Islâmi anayasanin yürürlüge konulmasini isteyen hareket olusturmustur. Halk da bu hareketin yaninda yer almistir. O günlerde Pencap eyaletinde halkin çogunlugu Kadiyaniligin Islâm ümmetinden ayri bir azinlik oldugunun ilan edilmesini istiyordu. Fakat askeri idare bu istegin iptalini taleb etti. Iste tam bu esnada Mevdudi "Kadiyanilik Meselesi" adli kitabini yazdi.
Kitapta askeriyenin bu ibtal talebini reddediyor ve hükümetin bu konudaki siyasetini kiniyordu. Bundan dolayi 1953 de tekrar tutuklandi. Arkasindan da idama mahkum edildi.
Üstad bu idam kararini büyük bir iman olgunlugu ve yüksek bir cesaretle karsiladi. Onun bu konudaki konusmasi söyledir.

"Eger bu, Allah'in bir iradesiyse büyük bir mutlulukla karsiliyorum. Bu bizim kavusmayi ârzuladigimiz sehadettir. Ölüm su anda benim için yazilmamis ise hiç endise etmiyorum. Çünkü onlarin bu gayretleri beni hiç ilgilendirmiyor. Onlar bana en küçük bir zarar dahi veremezler."
Hükümetin bu zalimce karari Islâm aleminden büyük bir tepkiyle karsilandi. Bunun üzerine hükümet yetkilileri Mevdudinin idami kararini agir islerde çalistirilmak üzere müebbet hapse çevirmek zorunda kaldilar.

Daha sonra askeri kanunlarin yürürlükten kalkmasiyla birlikte Mevdudi de serbest birakildi. Üstad disari çikinca Islâmi mücadelesini ayni hizla devam ettirdi. 1958 yilindan itibaren Pakistan'da Eyyüp Han'in devri basladi. Eyyüp Han tekrar askeri yönetimi yürürlüge getirmesiyle beraber bütün siyasi parti ve cemaatler de kapanmis oldu. Bu gelismeler Mevdudi'nin azmini kiramamisti. Ne pahasina olursa olsun Islâmin yüce sanini her tarafa duyurmaliydi. "Cemaat-i Islâmi"yi tekrar kurmaya karar verdi.
"Cemaat-i Islâmi" çalismalarini her gün biraz daha hizlandiriyordu. 1964 te ise bu çalismalar adeta doruk noktasina ulasmisti. Bunun üzerine hükümet yetkilileri cemaatin ileri gelenlerini tutukladi. Ama halkin büyük tepkisi karsisinda tutuklamalardan vazgeçti.

MEVDUDI VE PAKISTAN-HINDISTAN ARASINDAKI MÜCADELE
Mevdudi bir taraftan da Hindistan'in Pakistan üzerindeki kötü emellerine karsi koyuyordu.
1965 te Hindistan Pakistan'a saldirdi. Bu esnada Mevdudi Pakistan'in savunmasinin tüm müslümanlara farz-i ayin oldugunu ifade etti. Ülke müdafasinda düsmani engellemek için yardimci olan herkesin de mücahid oldugunu ilan etti.
Hindistan'in Kesmir'e saldirmasinda da Mevdudi ayni keskin tavrini muhafaza etti. Cemaati Islâmi'yi bu zor sartlarda yöneten Mevdudi etrafindakilere iman ve cesaret asiliyordu.
Mevdudi'nin Cemaattaki liderligi araliksiz olarak 1972'ye kadar devam etti. Bu tarihlerde sihhi durumunun elverissiz olmasindan dolayi görevi Üstad Muhammed Tufeyl'e teslim etti. Ama Cemaati Islâmi için sürekli müracaat edilen bir lider olmayi sürdürdü. Bu mücadelesini de 22 Eylül 1979 da vefat edinceye kadar devam ettirdi.

MEVDUDI'NIN PAKISTAN DISI ÇALISMALARI
Mevdudinin çalismalari sadece Pakistan'la sinirli kalmamistir. Aksine bütün Islâm alemine yayilmistir. Mevdudi, Filistini, Arap yarimadasi ve Misir'i da ziyaret ederek oralardaki Islâmi çalismalar hakkinda bilgiler almis ve onlara bilgiler vermistir.
1961 yilinda Medine-i Münevvere de Islâm Cemaatinin kurulusu için kâmil bir program hazirlamistir. Sonra kendi sahsi gücünü ve cemaatinin gücünü Filistin'in kurtulusu için harcamistir.

1966 da ise Mekke'de yapilan Islâm ülkeleri toplantisinda bu müessesenin bir kurucusu olarak büyük çalismalar yapmistir. Bu toplantilarda yaptigi konusmalarda tüm Islâm topraklarinin askeri çalismalarla kurtarilmasi gerektigini defalarca vurgulamistir.

MEVDUDI'NIN ESERLERI.
Mevdudi çok büyük bir ilmi serveti de arkasinda birakarak aramizdan ayrilmistir. Onun eserlerinden bazilari sunlardir.
1- Islâmin esaslari
2- Kur'ana göre dört terim.
3- Islâmin yaratilis nazariyesi
4- Islâmi hareketin ahlaki esaslari
5- Hicap
6- Nur suresinin tefsiri
7- Dini ihya ve tecdid tarihinin özeti
8- Müslümanlarin bugünkü durumu ve onlari harekete getirme yollari.
9- Allah yolunda cihad
10- Islâm ve cahiliye
11- Hakkin sahitligi
12- Dogru din
13- Talim ve terbiyede yeni program
14- Iktisadin esaslari
15- Islâmda iktisadi problemler ve çözümü
16- Araziye sahip olma meselesi
17- Islâmi kanun
18- Islâmda hayat nizami
19- Tefhimül Kur'an ( Tefsir)
20- Kadiyanilik meselesi
21- Islâm inkilabi
22- Biz ve bati medeniyeti.

Kaynak: Miço'nun sayfasi

Hazirlayan: Muhammed Faruk


Zey bin Sabit

besmele4.gif (2233 Byte)

ZEYD B. SÂBIT

Zeyd b. Sâbit b. ed-Dahhâk b. Zeyd b. Levzân b. Amr b. Abdi Avf (veya Abd b. Avf) b. Ganem b. Mâlik b. en-Neccâr el-Ensârî el-Hazrecî.

Peygamber (s.a.s.)'in ashabinin ileri gelenlerinden biridir. Ensâr'dan, Hazrec kabilesinin bir kolu olan Neccârogullari'na mensuptur. Annesi, en-Nevâr bint Mâlik b. Muâviye b. En-Neccâr'dir. Zeyd'in künyesi Ebû Hârice'dir, fakat, Ebû Saîd ve Ebû Abdi'r-Rahmân olarak da çagriliyordu (Ibnü'l-Esîr, Üsdü'l-Gâbe fi Ma'rifeti's-Sahâbe, II, 278,1970; Ibn Abdi'l-Berr, el-Istîâb fi Ma'rifeti'l-Ashâb, II, 537; el-Askalânî, el-Isâbe fi Temyizi's-Sahâbe, III, 22).

Zeyd, hicretten yaklasik onbir yil önce dünyaya gelmistir. Babasi Sabit, Buâs Günü öldürüldügü vakit Zeyd, henüz alti yaslarinda bir çocuktu. Resûlullah (s.a.s), Medine'ye geldigi zaman Zeyd, hâlâ çürük sayilabilecek bir yastaydi. Kaynaklar, O'nun bu sirada onbir yaslarinda oldugunu bildirmektedir. Nitekim Resûlullah (s.a.s), Bedir Savasina katilmak isteyen birkaç genci, yaslari küçük oldugu için geri çevirmisti ki, Zeyd de bu gençler arasindaydi (Ibnü'l-Esîr, a.g.e., II, 278; Ibn Abdi'l-Berr, a.g.e., II, 537: el-Askalânî, a.g.e., III, 22).

Zeyd b. Sâbit, çok akilli, zekî ve hafizasi güçlü bir sahâbî idi. O'nun bu meziyetini farkeden Peygamber (s.a.s), Zeyd'ten Ibranice ve Süryanice'yi ögrenmesini istedi. Zira, Resûlullah (s.a.s)'a çesitli yerlerden, bu dillerle yazilmis mektuplar geliyor ve bunlarin okunup anlasilmasi, gerektiginde cevap verilmesi icab ediyordu. Allah Resûlü, okuma yazma bilmediginden, bunlari baskalarina okutmak durumunda kaliyordu. Halbuki, mektuplarin içerigini baskalarinin ögrenmesini istemiyordu. Bunun üzerine Zeyd, hemen ise koyularak çok kisa bir sürede, hem Ibranice hem de Süryanice okuma-yazmayi ögrendi. Bundan sonra Rasûlüllah'a gelen mektuplari kendisi okuyor, cevap gerekiyorsa yaziyordu. Bu arada asil görevi olan vahiy kâtipligini de sürdürüyordu (Ibn Sa'd, et-Tabakâtü'l-Kübrâ, II, 358; Ibn Abdi'l-Berr, a.g.e., II, 538; Ibnü'l-Esîr, a.g.e., II, 579).

Rivayete göre yasinin küçük olmasi nedeniyle Zeyd, Bedir ve Uhud savaslarina katilmamistir. Katildigi ilk savas Hendek savasi olup, savasa hazirlik kabilinden, müslümanlar Medine'nin etrafinda hendek kazarlarken Zeyd, çikan topragi tasima isinde yardim ediyordu. Resûlullah (s.a.s) O'nu bu durumda görünce: "Ne kadar iyi bir çocuk" diyerek takdir ifadelerini dile getirmistir.

Ibn Abdi'l-Berr, "el-Istîâb"da zikredip, sahih kabul etmedigi bir habere göre; Tebük seferinde, Benî Mâlik b. en-Neccâr'in bayragini Umâre b. Hazm tasiyordu. Resûlullah, bayragi ondan alip Zeyd b. Sâbit'e verdi. Bunun üzerine Umâre: "Ey Allah'in Resûlü! Hakkimda sana herhangi birsey mi ulasti?" diye sorunca, Resûlullah; "Hayir, lâkin Kur'ân'a öncelik vardir: Zeyd de Kur'ân'i senden daha çok ezberlemistir" seklinde cevap verdi (Ibn Abdi'l-Berr, a.g.e., II, 537; Ibnü'l-Esîr, a.g.e., II, 278).

Zeyd b. Sâbit, ashâbin en âlimlerinden biriydi. Sadece Kur'ân-i Kerîm'i ezberlemekle kalmamis, mirasla ilgili feraiz ilmini de çok iyi ögrenmisti. Öyle ki, ashâb arasinda bu ilmi O'ndan daha iyi bilen yoktu. Resûlullah (s.a.s), ashâbina: "Feraizi en iyi bilen Zeyd'dir" diyordu. Imam Sâfiî de, feraiz hususunda bu hadisle amel etmistir (Ibnü'l-Esîr, a.g.e., II, 279; el-Askalânî, a.g.e., III, 23).

Gerek Hz. Ömer, gerekse Hz. Osman, Medine'den ayrildiklari zaman Zeyd b. Sabit'i vekil birakirlardi. Hz. Osman, O'nu ziyade seviyordu. Zaten kendisi de Osman taraftariydi ve bu halife devrinde beytülmâla bakmakla görevlendirilmisti. Yermük günü de ganimetleri taksim isini Zeyd üstlenmisti (Ibnü'l-Esîr, a.g.e., II, 279; Ibn Abdi'l-Berr, a.g.e., II, 538; II, 538; el-Askalânî, a.g.e., III, 23).

Zeyd'in vefat tarihi konusundaki rivayetler arasinda tam bir mutabakat olmamasina ragmen, büyük bir ihtimalle h. 45 yilinda vefat etmistir ve buna göre tahminî yasi da 54'tür.

Zeyd ten; ibn Ömer, Ebu Saîd, Ebu Hüreyre, Enes, Sehl b. Huneyf ve Abdullah b. Yezîd el-Hutamî gibi sahâbîler rivayette bulunmuslardir. Tabiînden de; Saîd b. el-Müseyyeb, Kasim b. Muhammed, Süleyman b. Yesâr, Ebân b. Osman, Büsr b. Said ve Zeyd'in iki oglu, Harice ile Süleyman ve baskalari rivayet etmislerdir (Ibnü'l-Esîr, a.g.e., II, 279; el-Askalânî, a.g.e., III, 23; Ibn Abdi'l-Berr, a.g.e., II, 540; Ibn Sa'd a.g.e., II, 360).

Halid ERBOGA

by Muhammed Faruk

home01.gif (8122 Byte)


Zeyd bin Hârise

bismi4.gif (10812 Byte)

ZEYD B. HÂRISE

Zeyd b. Hârise b. Surâhîl el-Kelbî. Üsâme'nin babasi. Ashâbin ileri gelenlerinden olup, Resûlullah (s.a.s)'in en çok sevdigi arkadaslarindandir. Bu yüzden sahâbe arasinda "el-hubb" diye anilirdi.

Tam künyesi: Zeyd b. Hârise b. Surâhîl (Ibn Ishak'a göre, Surahbîl) b. Kâ'b b. Abdiluzza b. Imriülkays b. Âmir b. Abdivüdd b. Avf b. Kinâne b. Bekr b. Uzre b. Zeyd el-Lât b. Rufayde b. Sevr b. Kelb b. Vebre b. Taglib b. Hulvân b. Imrân b. Luhaf b. Kuzâa'dir (Ibn Hisâm, es-Sîretü'n Nebeviyye", I, 247; Ibn Sa'd, et-Tabakâtit'l-Kilbrâ, III, 40; Ibnü'l-Esîr, Üsdü'l-Gâbe fi Ma'rifeti's Sahâbe, II, 281).

Kaynaklarin ifadesine göre; cahiliyye döneminde, Zeyd'in annesi Su'dâ, yaninda oglu oldugu halde akrabalarini ziyarete gider. Bu sirada Benî el-Kayn b. Cisr'e mensup bazi atlilar, Su'dâ'nin akrabalari olan Benî Ma'n evlerine baskin yaparlar. Zeyd'i de bu arada beraberlerinde alip götürürler. Zeyd, bu sirada temyiz çaginda bir çocuktur. Onu, Ukaz Panayirina götürüp satisa arzederler. Hz. Hatice'nin yegeni Hakîm b. Huzâm b. Huveylid de o esnada panayira ugrayip Mekke'ye götürmek üzere birkaç köle satin alir. Zeyd b. Hârise de bu köleler arasinda bulunmaktadir. Hakîm, Mekke'ye döndügünde, halasi Hz. Hatice kendisini ziyarete gider. O da halasina köleleri göstererek, diledigi köleyi seçip götürebilecegini söyler. Hz. Hatice de Zeyd b. Hârise'yi seçer. Daha sonra O'nu, Resûlullah (s.a.s)'e bagislar.

Kelb kabilesine mensup bazi insanlar, hac için Mekke'ye geldiklerinde Zeyd'i görüp tanirlar, Zeyd de onlari tanir. Dönüste durumu babasina haber vererek bulundugu yeri tarif ederler. Zeyd'in babasi Hârise ile amcasi Kâ'b, yanlarina fidye alarak Mekke'ye gelirler ve Resûlullah (s.a.s)'in yanina varip: "Ey Abdulmuttalib'in oglu! Ey kavminin efendisinin oglu! Sizler, Harem'in ehlisiniz, köleyi azad eder, esiri yedirirsiniz. Yaninda bulunan oglumuz için sana geldik. Bize iyilikte bulun, sana fazlasiyla fidye verecegiz" derler.

Bunun üzerine Resûlullah (s.a.s.), Zeyd'i çagirtarak, kendisini istemeye gelen bu kisileri taniyip tanimadigini sorar. Zeyd de, bunlardan birinin babasi digerinin de amcasi oldugunu söyleyerek tanidigini ifade eder. Bu sefer Resûlullah Zeyd'e, dilerse babasiyla gidebilecegini, sayet isterse yaninda kalabilecegini söyleyince, Zeyd, Resûlullah (s.a.s.)'in yaninda kalmayi tercih eder. Peygamberimiz de Zeyd'i elinden tutarak Hicr denilen yere çikarir ve: "Sahid olun, Zeyd benim oglumdur. O bana mirasçidir, ben de O'na mirasçiyim!" diyerek Zeyd'i evlat edindigini ilan eder (Ibn Sa'd, a.g.e., III, 40-42; Ibn Hisâm, a.g.e., I, 247 vd.; el Askalânî, el-Isâbe fi Temyizi's-Sahâbe, III, 24).

Zeyd b. Hârise, Muhammed (s.a.s.)'e risalet gelinceye kadar yaninda kaldi ve Resûlullah, peygamber olur olmaz O'nun risâletini tasdik edip müslüman oldu, O'nunla birlikte namaz kildi ve: "Onlari babalarinin isimleriyle çagirin..." (el-Ahzab, 33/5) meâlindeki ayet nazil oluncaya kadar "Muhammed'in oglu" diye anildi. Bu ayet-i kerimenin nüzulünden sonra Zeyd, Zeyd b. Hârise olarak çogalmaya baslandi (Ibn Hisâm, a.g.e., I, 247; Ibn Sa'd, a.g.e., III, 42; el-Askalânî, a.g.e., III, 25).

Zeyd b. Hârise, Resûlullah (s.a.s.)'in cefakâr dostlarindan biriydi. Hemen hemen tüm sikintili zamanlarinda O'nunla birlikteydi. Nitekim, çevre kabileleri Islâm'a davet etmek kabilinden Tâif'e giden Rasûlüllah'i yalniz birakmamis, Tâiflilerin attigi taslar Peygamber (s.a.s.)'e isabet etmesin diye kendi vücudunu siper etmis ve basindan çesitli yaralar almisti (Ibn Sa'd, a.g.e., I, 212).

Müslümanlar Medine'ye hicret etmeye baslayinca, Zeyd b. Hârise de hicret etmisti. Resûlullah (s.a.s.), hicretten sonra Medine'de, ashabi arasinda kardeslik tesis ettiginde, Zeyd'l-e Hamza b. Abdülmuttalib'i de kardes ilan etmisti. Bu sebepten Hz. Hamza, Uhud günü sehadet serbetini içmeden önce Zeyd'i kendisine vâsî tayin etmisti (Ibn Nisâm, a.g.e., I, 505; Ibn Sa,d, a.g.e., III, 44).

Zeyd b. Hârise; Bedir, Uhud ve Hendek savaslariyla Hudeybiye Barisi ve Hayber fethinde de bulunmustur. Resûlullah (s.a.s.), Müreysî gazasina çiktigi zaman kendisini Medine'ye vekil olarak birakmisti.

Bunun yaninda Zeyd, komutan olarak da çesitli seriyyelere katilmis ve üstün basarilar göstermistir. Bu seriyyeler; Karede, Cemûm, el-Iys, et-Tarafa, Hisma ve Ümmü Kirfa'dir. Son olarak Mute Savasi'na istirak etmis ve bu savasta sehid olmustur.

Resûlullah (s.a.s.), sancagi ilk önce Zeyd'e vermis ve: "Sayet Zeyd sehid olursa, sancagi Câfer alsin, O da sehid düserse, Abdullah b. Ravâha alsin" buyurmustur. Bu üç sahâbî de Mute günü, kahramanca savasarak Hakk'in rahmetine kavusmuslardir.

Zeyd, sehid oldugu zaman 50-55 yaslari arasindaydi.

Resûlullah (s.a.s), bu üç kahraman dostunun sehadet haberini duyunca gözyaslarini tutamayarak aglamis ve onlar için: "Allah'im; Zeyd'e magfiret et! Allah'im; Zeyd'e magfiret et! Allah'im; Zeyd'e magfiret et! Allah'im; Câfer'e magfiret et Allah'im; Abdullah b. Ravâha'ya magfiret et!" diyerek dua etmistir (Ibn Sa'd, a.g.e., III, 45, II, 86-90 ve 128-129; el-Askalânî, a.g.e., III, 26).

Zeyd, birkaç hanimla evlenmisti ki, bunlardan biri de Zeyneb bint Cahs'tir. Bir digeri, Ümmü Külsüm bint Ukbe. Zeyd ondan bosanip Dürre bint Ebî Leheb ile evlendi. Sonra onu da bosayarak Hind bint el-Avuâm (Zübeyr b. el-Avvâm'in kiz kardesi) ile evlendi. Sonunda, Peygamber (s.a.s.), Zeyd'i, dadisi ve ayni zamanda cariyesi Ümmü Eymen'l-e evlendirdi. Ashâbin ileri gelenlerinden biri olan Üsâme, iste bu hanimdan dünyaya geldi (Ibn Sa'd, a.g.e., III, 45; el-Askalânî, a.g.e., III, 25).

Zeyd b. Hârise; kisa boylu, çok esmer ve basik burunlu idi (Ibn Sa'd, a.g.e., III, 44).

Halid ERBOGA

by Muhammed Faruk

home01.gif (8122 Byte)


Haccac ibni Ilat

bismill0.gif (5950 Byte)

Mustafa ERİŞ

Zeki ve Siyâsi Bir Tüccar
Haccac İbni Ilât
radıyallahu anh

Haccac İbni Ilât radıyallahu anh, servet sahibi, zekî ve siyasî bir tüccar... İslâm’la şereflendikten sonra alacaklarını tahsil etme konusunda siyâsî dehâsını kullanan ve Resulûllah sallallahu aleyhi ve sellem efendimizden özel izin alarak Mekke’li müşrikleri kendine hizmet ettiren bir yiğit...

O, Beni Süleym kabilesine mensuptur. Bu kabilenin topraklarında altın madenleri çıkardı. Bu madenlerin zekâtını vermek ilk defa ona nasip oldu. Onun İslâmiyeti kabûlü şöyle gerçekleşti:

Haccac ibni Ilât, Süleym oğulları kabilesinden bir grub ile Mekke’ye gidiyordu. Gece olunca ıssız bir vadide konakladılar. Arkadaşları Haccac’ın nöbet tutmasını istediler. O da onların emniyeti için kabul etti. Kalktı, etrafı dolaşmağa başladı. Kendi kendine: “Ben ve arkadaşlarım sağ sâlim dönünceye kadar Allah’a sığınırız.” diyordu. Bir ara birinin şöyle dediğini işitti: “Ey cin ve insan toplulukları! Göklerin ve yerin çerçevesinden (köşe ve bucağından) çıkıp gitmeye gücünüz yetiyorsa haydi geçip gidiniz. Ancak büyük bir güçle çıkıp gidebilirsiniz.” (Rahman: 33)

Bu sözlerin âyet olduğunu bilmeyen Haccac onları ezberledi. Mekke’ye vardığında Kureyşlilerin ileri gelenlerinin katıldığı bir mecliste bulundu. Orada geceleyin başlarından geçen olayı anlattı. Ezberlediği âyeti onlara okudu. Bunun üzerine Kureyşliler ona: “Ey Ilât! Sen de sapıtmışsın. Muhammed de bu sözlerin kendine Allah tarafından vahyedildiğini söylüyor.” dediler. Ona pek değer vermediler. Haccac da: “Vallahi bu sözleri, hem ben hem de yanımdaki arkadaşlar birlikte duyduk.” diyerek hadisenin ciddiyetini onlara duyurmaya çalıştı.

Haccac ibni Ilât’ın gönlünde bir ışık belirmişti. Bu olay ona çok tesir etmişti. Resûlullah (s.a.) Efendimizin nerede olduğunu sorup öğrendi. Onu görebilmek için vakit kaybetmeden yola çıktı. Medine-i Münevvere’ye geldiğinde İki Cihan Güneşi efendimizin Hayber’e gittiğini haber aldı. Yine orada eğlenmeden hemen Hayber’e doğru hareket etti. Hayber Gazvesi günlerinde Fahr-i Kâinat (s.a.) efendimize ulaştı. Kendisiyle görüştü ve müslüman oldu. Hayber fethine de katıldı.

Haccac ibni Ilât (r.a.) servet sahibi zengin bir tüccardı. Kabilesinin topraklarında altın madenleri çıkardı. Mekke’de bir hayli alacakları vardı. Ailesi de orada kalmıştı. Malı-mülkü ve eşyası onun yanındaydı. Hem alacaklarını tahsil etmek hem de ailesinin yanındaki mallarını alıp Medine’ye getirmek istedi. Bunun için İki Cihan Güneşi Efenmdimizin huzuruna çıktı ve: “Yâ Resûlâllah Mekke’de bir takım kimselerde alacaklarım var. İzin verirseniz onları alıp diğer mallarımla birlikte Medine’ye getirmek istiyorum.” dedi. Efendimiz ona izin verdi. Haccac’ın gönlünü tırmalayan, zihnini meşgul eden bir konu daha vardı. Onu da Efendimize sormalıydı. Şöyle dedi: “Ya Rasûlâllah! Eğer müşrikler benim müslüman olduğumu anlarlarsa bana hiçbir şey vermezler. Mallarımı kurtarabilmek için belki senin hakkında münasip olmayan sözler söyleme zorunda kalabilirim. Bu hususta ne buyurursunuz?” dedi. Fahr-i Kâinât (s.a.) efendimiz bu konuda da ona izin verdi.

Haccac (r.a.) zekî idi. Siyâsî kabiliyete sahipti. Bu sebebten fırsatları değerlendirmesini iyi biliyordu. Karşısına çıkacak meseleleri, problemleri iyi hesap ediyordu. Buna göre sorular soruyordu. Aldığı cevaplardan memnundu. Gönlü huzur içinde Mekke’ye vardı. Kureyş müşriklerinin zaaf noktalarını tesbit etti. Onları oradan yakaladı. Alacaklarını tahsil hususunda onları kendine hizmet ettirdi. Müşriklerle aralarında geçen hadiseyi kendisi şöyle anlatıyor:

Kureyşliler o günlerde Rasûlullah (s.a.) efendimizin Hayber üzerine yürüdüğünü duymuşlardı. Fakat gelişmelerden haber alamamışlardı. Mekke’ye vardığımda çevremi sardılar. Bana sorular sormağa başladılar. Benim henüz müslüman olduğumu da bilmiyorlardı. Ben de Efendimizden aldığım izin üzerine onları sevindirecek haberler vermeğe başladım. Şunları anlattım; “Muhammed ve ashabı, şimdiye kadar çarpışmayı, savaşmayı Hayberli’lerden daha iyi bilen bir kavimle karşılaşmadı. Hayberliler onbin kişilik ordu topladı. Müslümanları kılıçtan geçirdi. Müslümanlar büyük bir yenilgiye uğradı. Muhammed esir alındı.” dedim. Bu haberler onları çok sevindirdi. Daha ileriye giderek şunları ilâve ettim: “Hayberliler Muhammed’i Mekkelilere teslim etmeyi öldürülen adamlarınıza karşılık onu sizin öldürmenizi istiyorlar” dedim.

Mekke’li müşriklere aslı olmayan bu parlak müjdeleri verdikten sonra onlara: “Siz de bana yardım ediniz. Alacaklarımı süratle toplayayım ki, müslümanların ganimet mallarını başka tüccarlar gelmeden satın alayım.” dedim. Bu istek ve teklifime memnûniyetle diyerek karşılık verdiler. Büyük bir sevinç içerisinde benim alacaklarımı toplayıverdiler.

Karısına da aynı şeyleri söyleyip ondan da mallarını alan Haccac (r.a.) işini bu şekilde bitirdi. Mekke’deki servetini topladı. Fakat verdiği haberler Mekke’deki müslümanları çok üzdü. Hz. Abbas bu acı haberi işitince fenâlaştı ve evine döndü. Kölesini Haccac’a gönderdi ve görüşmek istediğini bildirdi. Haccac onunla gizlice görüştü ve Abbas (r.a.)’a meselenin iç yüzünü anlattı. Birkaç gün gizli tutmasını ricâ etti. Sonra Mekke’den ayrılıp Medine’ye gitti. Hz. Abbas üç-beş gün geçince Kâbe’ye çıktı. Müşrikleri sarsan, şok eden haberler vermeğe başladı. Gerçek söylenenlerin tam tersi idi. Hayberliler hezimete uğramıştı. Zafer müslümanlarındı. Haccac alacaklarını kurtarmak için böyle söylemişti. Hz. Abbas Kureyşlilere durumu tek tek anlattı. Müşrikler bütünüyle sarsıldı.

Haccac ibni Ilât (r.a.) getirdiği malların zekâtını verdi. Medine’de kendisine bir ev, bir de mescid yaparak şehre yerleşti. Resûl-i Ekrem (s.a.)’in vefâtından sonra Humus’a giderek orada yaşadı. Hz. Ömer (r.a.)’ın hilâfetinin ilk yıllarında vefat etti. Cenâb-ı Hakk’tan şefaatlerini niyaz ederiz. Amin.

Kaynak: ALTINOLUK DERGISI, ARALIK 1999

by Muhammed Faruk

home01.gif (8122 Byte)


Emir Hattab

line3.gif (1636 Byte)
Mücahid EMIR HATTAB
line3.gif (1636 Byte)

Gerilla ismi yada Kod adı: Ibn-ul-Hattab veya Hattab
Gerçek ismi: Gizli
Görevi: Kafkasya Yabancı Mücahidler Kumandanı
Doğum Yılı: 1970
Uyruğu: GCC üyelerine ait Arap Körfezinde bir ülke
Bildiği diller: Arapça, Rusça, İngizilizce, Paştu
Doğum yeri: Arap Körfezi
Cihad deneyimi: 12 yıl
Cihada katıldığı yerler: Afganistan, Tacikistan, Çeçenistan

“Eğer Afganistandayken bana gelip birgün gelecek ruslarla rusyanın içinde de
savaşacağız deseydiniz, size asla inanmazdım. [Ibn-ul-Hattab]”

Arap Körfezinde varlıklı ve kültürlü bir ailenin çocuğu olarak doğdu. Çok cesur , kuvvetli ve gözüpek bir genç olarak yetişen Hattab Ingilizce eğitimi aldıktan sonra 1987 yılında bir Amerikan Lisesinde okuma hakkı kazandı. Aynı yıl istilacı Rus ordusuna karşı Afganistan Cihadını en yoğun dönemlerindeydi. Dünyanın dört bir tarafından müslüman gençler Şeyh Abdullah Azzam (1989 da suikast sonucu şehid oldu), Şeyh Tamim Adnani (vefat 1988) ve Usama bin Ladin gibi İslami kimliği ile öne çıkmış kişilerin Cihad çağrılarına icabet ederek Afganistana akın etmekteydiler.

Dünyanın Süper Güç olarak kabul ettiği Rusyaya karşı yapılan mücadele ve gösterilen olağanüstü kahramanlıklar müslümanlar arasında yayılıyordu. A.B.D. de eğitimine devam edeceği zaman geldiğinde Hattab birçok arkadaşının ve akrabalarının yaptığı gibi Afganistana kısa bir ziyarette bulunmaya karar verdi. 1987 de ailesi ile vedalaşıp evinden ayrılan Hattab o günden sonra bir daha evine, ailesinin yanına dönmedi.

Bir mücahid, Hattabın ilk kez Celalabad daki eğitim kampına geldiğinde gördüğü zamanki izlenimlerini şöyle anlatıyor.
“Celalabad daki eğitim kampı hemen hergün gelen ve gidenlerle dolup boşalıyordu. Ruslara karşı büyük bir operasyon hazırlığı içindeydik, eğitimini tamamlayanlar eşyalarını alıp cepheye gidiyorlardı. Biz cepheye gitmek için yola çıkarken yeni bir grup geldi. Hattabı ilk kez o zaman gördüm. 16-17 yaşlarında henüz sakalları yeni yeni çıkan uzun saçlı bir genç…Henüz gelmişti, ilk yaptığı şey kamp komutanlarına gidip kendisini cepheye göndermesi için yalvarmak oldu. Komutanlar gitmesine müsade etmediler. Yanına gidip kendisini tebrik ettim ve adını sordum. “– Ibn-ul-Hattab” la böylece tanışmış
oldum. ”

Hattab eğitimini tamamladıktan sonra cepheye gitti. Eğitimini veren komutanlardan biri, 1987 yılında Jaji deki ünlü Aslan Yuvası Operasyonunda komuta etmiş olan Hassan as-Sarehi idi. [Hassan As-Sarehi'ye bir suç ithamında bulunulduğundan dolayı 1996 dan bu yana Cidde/Suudi Arabistanda bulunan bir hapishanede bulunmaktadır.]

Sonraki 6 yılda, artık Hattab 20. yüzyılın gördüğü en cesur ve çetin Mücahid
Kumandanları arasına girmiştir. Karşı saldırı ve ateşlerden kaçmaması ve
yaralandığında acısını gizlemesi ile tanınır. Hem normal hem de özel Sovyet güçlerine karşı birçok operasyon, pusu ve baskınlarda bulunmuş ve 1988–1993 yılları arasında içlerinde Celalabad, Host ve Kabil ün ele geçirilmesininde (fethininde) bulunduğu Afganistandaki bütün önemli operasyonlara katılmıştır. Allah’ın inayeti ile birçok kez ölüm tehlikesi atlatmıştır.

Bir mücahid, Hattab’ın Afganistan’da karnından 12.7 mm’lik ağır bir makinalı
mermisi ile yaralanmasını şöyle anlatıyor. (12.7 mm ‘lik bu silah zırh delici olarak kullanılmaktadır ve insan vücuduna isabet etse onu kıyma haline getirir, bunu her askeri uzman tasdik edecektir.)

“Operasyon sırasında biz cephe gerişinde ufak bir evde idik. Akşam olmuştu ve savaş çok çetin bir şekilde devam ediyordu. Hattab birden odadan içeri girdi, yüzü solgundu, birsey olmamis gibi davranmaya calişıyordu. Yavaşça yürüyerek bize doğru geldi ve yanımıza oturdu. Herhangi bir acı ifadesi göstermiyordu ama birşeylerin yanlış gittiğini anlamıştık, genellikle suskun birisi olmayan Hattab, oldukça sessizdi. Yaralanıp yaralanmadığını sorduk. Ufak bir sıyrık, önemli birşey yok, dedi. Bir kardeş yanına gidip yarasına bakmak istediğinde önemli birşeyin olmadığını tekrar ederek onu geri çevirmeye çalıştı ama kardeş Hattabı zorlayarak yaraya baktı, elini karnına koydu. Hattabın yarası şiddetli bir şekilde kanıyordu, elbisesi tamamen kana bulanmıştı. Hemen bir araç çağırarak onu bir an önce en yakın hastaneye ulaştırmak için harekete geçtiğimizde halen bunun hafif bir yara olduğunu önemli bir durumun olmadığını söylüyordu.”

cecen.jpg (13323 Byte)

Kaynak: Akit, 17.12.1999

Afganistanda el yapımı bir el bombasını atarken elinde patlaması sonucu sağ elinin iki parmağını kaybetti. Mücahidler Peşavara gidip orada tedavi olması için ikna etmeye çalıştılar isede o, Hz.Muhammed (S.A.V.) efendimizin sünneti üzere yarasını biraz bal ile sarmış ve arkadaşlarının teklifini reddedmiş, bunun için Peşavar’a kadar gitmeye gerek yok demiştir. Parmaklarını halen benzer bir şekilde bandajlıdır.

Komunistler bozguna uğrayıp, Sovyet ordusu Afganistanı terk etmek zorunda kaldığı zaman, Hattab ve bir grup arkadaşı bu sefer Tacikistan’da aynı düşmana karşı bir savaşın haberini aldılar. Bunun üzerine eşyalarını toplayarak bu grupla beraber 1993 yılında Tacikistanın yolunu tuttu. Tacikistanda 2 yıl boyunca karlı, dağlık arazide cephane ve mühimmat eksikliği içinde mücadele ettiler.

Tacikistanda geçen 2 yıl sonunda, Hattab 1995 yılları başında küçük grubu ile
Afganistana döndü. O zamanlar, islami tavır ve kararlılıkları ile herkesi şaşırtan
Çeçenlerin Ruslara karşı savaşı yeni yeni başlıyordu.
Hattab bir akşam uydu televizyonunda gördüğü Çeçenistan haberi görüntüleri üzerine hissettiklerini şöyle açıklıyor:

“Üzerinde ‘La ilahe illallah’ yazılı saç bantları takan ve tekbir getiren Çeçenleri
gördüğüm zaman Çeçenistanda bir cihad olduğuna ve oraya gitmem gerektiğine karar verdim. ”

Hattab, 1995 yılının baharında Afganistandan 8 mücahid arkadaşı ile birlikte
Çeçenistana geçti. Afganistan ve Tacikistanda yaşananlar, Çeçenistan'da 4 yılda yaşanan kahramanlıklar yanında çocuk oyuncağı gibi kaldı. Resmi Rus kaynaklarına göre 3 yıllık Çeçen Rus savaşında öldürülen Rus askeri sayısı Afganistandaki 10 yıllık kayıplarından fazla idi.

cecen2.jpg (40597 Byte)

Hattab ve arkadaşları Afganistandan geldiklerinde bölgelerindeki Çeçenlere savaş ve islami eğitim vermekle işe başladılar. Çeçenistanda (Khartoshoi 1995, Şatoy 1996, Yashmardy 1996) ve Rusya içinde (Dağıstan 1997 ve şimdi) çok önemli operasyonlara katıldılar.

En şanlı operasyonlarından birisi, 16 Nisan 1996 tarihinde komutasındaki 50 kişilik mücahid grubuyla 50 araçtan oluşan Rus konvoyunu imha ettikleri Şatoi Pususudur. Resmi Rus kaynakları bu pusuda 26 sı rütbeli olmak üzere 223 Rus askerinin öldüğünü ve bütün araçların bertaraf edildiğini bildirmişti. Bu operasyon Moskovada 2 veya 3 Rus generalinin görevlerinden alınmasına sebeb olmuş ve Boris Yeltsin operasyonla ilgili haberleri Rus Parlementosunda bizzat duyurmuştu. 5 mücahidin şehitlik mertebesine ulaştığı bu operasyon filme alınmış ve fotoğraflarla tarihe kaydedilmiştir. Fotoğraflar ve filmler www.azzam.com daki fotoğraf arşivi bölümünde görülebilir.

Bundan birkaç ay sonra Hattab grubu ile Rus Askeri Kışlasına yaptığı başka bir
baskında rus helikoterlerini AT-3 uzaktan yönlendirilen tanksavarlarıyla
düşürdüler. Bu operasyon da filme alınmıştır. Ayrıca grubundan bazı mücahidler 1996 Ağustosunda Şamil Basayev’in komuta ettiği ünlü Grozni saldırılarında görev almıştır.

22 Aralık 1997 yılında tekrar sahneye çıkmış, komuta ettiği 100 Çeçen ve Yabancı Mücahidden oluşan grubu ile Rusya içine 100 km sızarak 136. Mekanize Tugayı Merkezine saldırıda bulunmuştur. Bu baskında 300 Rus aracı bertaraf edilmiş ve birçok Rus askeri öldürülmüştür. Birisi Hattabın kumandanlarından olan Abu Bakr Aqeedah olmak üzere iki mücahid bu baskında şehit olmuştur.

1996 yılının sonbaharında Rusyanın Çeçenistandan çekilmesinden sonra ecdad83-3.jpg (18475 Byte) Hattab Çeçenistan’da Milli Kahraman ilan edildi. Şamil Basayev ve Salman Raduyev gibi Çeçenistanın en büyük kumandanlarınında katıldığı bir törenle kendisine Üstün Cesaret Madalyası takdim edilip ayrıca Çeçen Hükümeti tarafından General rütbesi ile onurlandırıldı. Cevher Dudayev şehadetinden önce hal ve davranışlarıyla Hattabı her zaman takdir ettiğini göstermiştir.

Hattab cihadın Medya alanınada taşınması gerektiğine inanmaktadır. “Allah bizlere inanmayanların silahları ile savaşmamızı emrediyor. Onlar medya ve propaganda yolunu kullanıyorlar, öyleyse bizde kendi medyamızla onlara karşı savaşmalıyız” demiştir. Bu yüzden bütün operasyonlarının filmlerinin kaydedilmesine özen gösterir. Afganistan, Tacikistan ve Çeçenistandaki savaş görüntülerini içeren 100’lerce video kasetinin olduğu bilinmektedir. Düşman medyasının yalan, yanlış iddialarına yanıt olarak sadece sözlerin yetmeyeceğini ve video görüntülerinin de cevapta yer alması gerektiğini savunmaktadır. 1999 Ağustosunda Dağıstandaki Rus güçlerinin imhasına ait, ölü 100 lerce Rus askerinin (Rusya o zaman kayıplarını 40 asker olarak bildirmişti) görüntülerini içeren video görüntüleri www.qoqaz.net sitesinde 'Jihad in Chechnya' bölümünde bulunabilir.

Hattab birçok müslüman tarafından zamanımızın Halid Bin Velidi olarak görülmektedir. Ölümün Allahın önceden takdir ettiği bir zamanda, 'ne bir dakika önce nede bir dakika sonra’ geleceğine inanmaktadır. Birçok kez ölüm tehlikesi atlatmış ve suikast girişimlerinden kurtulmuştur. En yakını, 4 tonluk bir rus kamyonunu kullanırken Ruslar tarafından kamyon bombalanmış, parça parça olan kamyondan Hattab, Allah’ın izniyle burnu bile kanamada kurtulmuştur.

Zeki, cesur ve güçlü bir kişiliğe sahiptir. Askerleri tarafından çok sevilen Hattab,
kendisi ile oyun oynanmayacak birisi olarak tanınır. Askerleri ile yakından ilgilenir, onların kişisel problemlerini çözmelerinde yardımcı olur, onlara kendileri için alışveriş yapmaları için para verir. Herbiri ilerde kendisinin yerini alabilecek kadar iyi yetişmiş bir kumandan kadrosu vardır.

Dünya Müslümanlarına şunu tavsiye etmektedir:
“Allah yolunda Cihad etmekten bizleri alıkoyan ilk sebeb ailelerimizdir. Buraya
gelenlerin hiçbiri ailesinin iznini alarak gelmedi. Eğer bizde ailelerimizi dinleyip geri dönmüş olsaydık, bu davayı kim omuzlayacaktı? Ne zaman anneme telefon açsam, 12 yıldır kendisini görmemiş olmama rağmen beni eve çağırıyor. Eğer herkes giderse, kim devam edecek?”

Hattab, Ruslar Kafkasyadan Orta Asya’ya kadar bütün müslüman topraklarını tamamen terk edip gidinceye kadar onlarla savaşmaya azmetmiştir. “Rusları ve taktiklerini biliyoruz. Zayıf yönlerini de bildiğimiz Rus Ordusuna karşı savaşmak bizim için başka bir orduyla savaşmaktan daha kolay.” demiştir.

ecdad83-2.jpg (17112 Byte) Medya, yalan yanlış yayınları ile Hattabı dünya çapında terörist eylemlerden sorumlu bir kişi olarak lanse etmeye çalışmaktadır. Bu biyografiyi tarafsız olarak okuyacak bir kişinin de takdir edeceği gibi Hattab düşmanları ile yüz yüze çarpışma taraftarıdır. Eğer insanlarının hayatlarına kasteden, çocuklarını öksüz, kadınlarını dul bırakan ordulara karşı savaşmak terörizm olarak nitelendirilecekse Hattab gerçekten bir teröristtir.

1979 yılında Sovyetler Birliği Afganistanı işgal etmişti. Bundan 20 yıl sonra ise artık Sovyetler Birliği diye birşey kalmamış ve bu işgal Mücahid Ordularının doğmasına sebeb olarak belkide kendisi açısından yüzyılın en büyük hatasını yapmıştır.

“İslam ümmeti için gönül birliği yapmış küçük bir grup. Bu küçük grup içinde dünyalarını amaçları uğruna feda etmeye hazır başka bir küçük grup ve bunlardan da canlarını ve kanlarını bu amaç üzere zafer için feda eden başka bir küçük grup. Küçük bir grup içinde, küçük bir grup ve onun içinde başka bir küçük grup.” [Shaheed Dr Sheikh Abdullah Azzam, 1989 da suikast sonucu şehid olmuştur.]

Azzam Yayınları, Ağustos 1999

by Muhammed Faruk

home01.gif (8122 Byte)


Amr ibni Cemuh

calig44.jpg (28855 Byte)

Amr ibnu Cemuh

Amr ibnu Cemuh, cahiliyede Yesrib ileri gelenlerinden, Celemeoğullarının efendilerinden, Medine cömertlerinden, karakter sahibi biriydi.

Cahiliye devrinde soylu kişilerin evlerinde put bulundurma adeti vardı. Bunu her sabah ve akşam puttan uğur dilemek, törenlerde kurban kesmek, saygı duruşunda bulunarak felaket anlarında sığınmak vb. şeyler için yaparlardı. Amr'ın putu da Menat idi. Onu kaliteli bir ağaçtan yapmıştı. Saygıda kusur etmez, ona en güzel kokuları sürerdi.

Mus'ab ibnu Umeyr (r.a.)'ın Medine'ye davetçi olarak gelmesinden kısa bir zaman sonra insanların bir çoğu İslam'a girdiler. O sırada altmış yaşını geçmiş olan Amr ibnu Cemuh'un oğulları Muavvez, Muaz, Hallad ve eşi Hind de ondan gizli bir şekilde iman ettiler.

Kocası ve ondan başka birkaç kişinin dışında kimsenin şirkte kalmadığını gören Hind (r.a.) sevip saydığı kocasının şirk üzere kalmasını asla isteyemezdi. Amr ibnu Cemuh ise çocuklarının atalarının dininden çıkıp Müslüman olmalarından korkuyordu. Karısına: "Hind, çocukları sakın şu Mus'ab'la görüştürme" dedi. Kadın: "Olur ama o adamın anlattıklarını oğlun Muaz'dan dinlemek ister misin?" dedi. O: "Vay be haberim yokken Muaz da mı dinden çıktı?" diye sordu. Hind: "Hayır, Mus'ab'ın bazı toplantılarına katılıp söylediklerinden bazılarını öğrenmiş" cevabını verdi. Amr: "Muaz'ı bana çağır" dedi. Muaz babasının huzuruna gelip ona Fatiha suresini okuyunca, aralarında şu konuşma geçti:

-Bu söz ne kadar şahane, ne kadar güzel. Bütün sözleri böyle mi?

-Hepsi birbirinden güzel babacığım! Sen de ona biat eder misin? Halkın tamamı ona biat etti.

-Menat'a danışmadıkça bir şey yapmam. O ne derse öyle yaparım.

-Babacığım Menat konuşmaz ki onun dili ve aklı yok. O sadece bir ağaç.

-Sana söyledim ona danışmadan atalarımın dininden vazgeçmem.

Derken Amr ağaçtan yontma putun huzuruna geçip saygıyla fikrini sordu. Cevap alamayınca da onu kızdırdığını zannedip bir kaç gün öfkesinin dinmesini beklemeye karar verdi. Bu esnada çocukları da düşünmeye başladılar. Derken putu alıp Selemeoğullarının tuvalet çukurlarından birine attılar.

Amr buna çok hiddetlendi arayıp putu buldu. Temizleyip kokular sürdü ve aynı yerine koydu. Aynı durum günlerce tekrar etti derken en son gün Amr, Menat'ın boynuna kılıcını astı ve: "Ey Menat! Bunları sana kimin yaptığını bilmiyorum. Eğer sen de hayır varsa işte kılıç kendini koru" dedi. Ancak aynı durum o gece de tekrarlanınca artık onu tuvalet çukurundan çıkarmadı ve: "Vallahi sen tanrı olsaydın bir tuvalet çukurunda olmazdın" dedi ve İslam'a girdi. Amr İslam'ı tanıdıkça cahiliyede geçen dakikaları için pişmanlık gözyaşları döküyordu. Artık o da iman ve İslam'ın fedakar bir hizmetçisi, davanın yılmaz bir bekçisiydi her mümin gibi.

Uhud savaşı için cihada çağrı yapıldığında üç oğlu gibi Amr ibnu Cemuh da cihad için hazırlanmaya başladı. Halbuki Amr (r.a.) o anda çok yaşlı ve bir ayağı tamamen sakat idi. Bu yüzden çocukları onun mazur olduğunu anlatıp cihada katılmamasını istediler. Bunun üzerine baba oğullarını şikayet için Resulullah (s.a.s.)'in huzura çıktı ve: "Ey Allah'ın Resulü, şu benim oğullarım topal olduğumu bahane ederek beni bu hayırlı işten alıkoymak istiyorlar. Vallahi ben topallığımla cennete girmek istiyorum" dedi. Resulullah (s.a.s.) oğullarına: "Ona engel olmayın. Herhalde Allah (c.c.) ona şehitlik verecek" buyurdu.

Ordunun hareket vakti gelince Amr (r.a.) hiç dönmeyecekmiş gibi hanımına veda etti, sonra kıbleye yönelip şöyle dua etti: "Allah'ım! Bana şehitlik ver. Beni şehitliği kaybetmiş olarak aileme döndürme." Savaşın kızışıp müşriklerin Resulullah (s.a.s.)'i kuşattığı sırada o tek ayağı üzerinde sıçrayarak cihada devam ediyordu. Oğlu Hallad'la beraber Resulullah (s.a.s.)'i koruyan müminlerin ön safında çarpışırken bir taraftan da: "Ben cenneti istiyorum, ben cenneti istiyorum" diyordu. Derken ikisi de şehid olup cenneti garantileyenlere katıldılar.

Dersler ve İbretler

1. Çağdaş ve çağdışı cahiliyenin putçuluktaki benzerliği

Bu iki cahiliyenin tüm safhalarında ciddi benzerlikler olduğu gibi putçulukta da benzerlik vardır. Ancak önceki cahiliye hem teori hem pratikte tapınma kastıyla putçuluk yapıyordu. Günümüz cahiliyesi ise tapınma düşüncesi taşımadığını söylese de yaptığı tapınmadır.

Bir diğer fark da şu: Eski cahiliye o günün ilkel şartlarında inanarak putlara tapıyordu. Günümüz cahiliyesi ise inanmadığı halde inadına putçulukta ısrar ediyor. Çok daha kötüsü ise günümüz cahiliyesinin, geçmişin cahiliyesinin tam tersine başkalarını da putçuluğa mecbur etmeleridir. Sonuç olarak günümüz cahiliyesi çok daha şedit, daha dayatmacı, daha vahşi ve dolayısıyla daha ilkeldir.

2. Evde heykel bulundurma cahiliye adetlerindendir

Günümüzde mütedeyyin aileler de dahil olmak üzere niceleri vitrinlerinde kedi, köpek, at, noel baba ve benzeri heykeller bulundururlar. Bu cahiliye adeti kesin haramdır. Zaten tapınma kastıyla olursa şirk olur. Kabartma olmayan tam boy canlı resimleri ise mekruhtur. Yalnızca kız çocukların oynadığı bebekler müstesnadır. Bunlar çocukta annelik duygu ve şefkatini geliştirdiğinden cevaz verilmiştir.

3. Davet ve davetçiliğin önemi

Davet ve tebliğ cihadın en müessir ve günümüzde en mümkün olan kısmıdır. O yüzden asla ihmal edilmemeli. Mus'ab'ları bekleyen Amr'lar gibi günümüzde yüz milyonlarca insanın davet ve tebliğ beklediği sırada Mus'ab yolunun yolcuları olması gerekenlerin ihmalkarlık ve tembellikleri affı zor bir hatadır.

4. Aile boyu davetçilik ve davetçilikte dayanışma

Amr'ın ailesinde bu örneği net olarak gördüğümüz gibi aslında diğer ashab da böyleydi. Anneler, babalar, çocuklar, kısaca ailenin her ferdi İslam'ın davetçisi, davet yolunda diğerlerinin yardımcısı ve tamamlayıcısıydı. Biz de bu yönde kendimize çeki düzen vermeliyiz.

5. Davada hikmet, siyaset ve sır

Hikmet, gerekeni gerektiği şekilde gereken zaman ve zeminde ifa etmektir. Amr'ın müşrik olduğu ve İslam'a kininin olduğu sırada, hanımı Hind'in çocuklarının sırrını koruduğunu ve imanlarını açıklamayı da hikmet ve siyasetle yaptığını görmekteyiz.

Tabii hikmet ayrı şey davadan taviz verme ve olur olmaz anlarda İslam'ın gerçeklerini eğip bükme ayrı şeydir. Hikmetle tavizi iyi anlayıp birbirine karıştırmamak gerekir.

6. Şirk ve cehalet inadı insanı kör, sağır ve ahmak eder

Öyle ki şirk inadına kapılan taş, tahta, tunç ve benzeri nesnelerden yapılan putların kendilerine bir fayda veya zarar verebileceği zehabına kapılır. Bazen de tüm uyarı ve gerçeklere rağmen bu konuda ısrar edecek kadar ahmaklaşır. İnsan şirk ve cahiliyeye bulaşmayıversin, asır yirminci de olsa otuzuncu da olsa yine aynı körlük ve sağırlık devam eder. Günümüz cahiliyesinin geçmiştekinden bir farkı da tevhid yolunu her vesileyle tıkayıp tahammül etmeyişi ve herkesi aynı körlük ve sağırlığa icbarıdır.

7. Kendini koruyamayan putlar, başkalarının haklarını elbette koruyamaz

Aynı mesajı İbrahim (a.s.)'ın putları kırması kıssasında da net olarak görürüz. Özellikle son asır yalnızca putların ve putlaştırılanların kendilerinin değil aynı zamanda onların yıllarca insanlara dayattığı fikir ve sistemlerin de ne denli kof, neticesiz ve insanlık için baş belası olduğunu iyice gün yüzüne çıkarmıştır. Komünist Rusya güdümündeki nice ülkelerde heykellerin boynuna ipler bağlanıp yıkıldı. Ama putçuluk hala tamamıyla yıkılamadı. Bazı ülkelerde ise hem putlar hem de putçuluk saltanatını devam ettiriyor.

Yıllarca nurlu lakabıyla anılan, çok yetkili biri çıkıp Kur'an'ın iki yüz otuz küsur ayetinin bugün işlevinin olamayacağını iddia ediyor ve hemen akabinde de "Allah'ın işine karışanı Allah (c.c.) çarpar" diyorsa bu çağımızdaki fikri çelişkileri ve sapmaları anlamamıza yeter.

8. Davet ve tebliğde ısrar etme

Amr (r.a.)'ın hanımı ve çocuklarının davette ısrar edişlerinin örneğini açık olarak görüyoruz. Her sahabinin işi ve mesleği ne olursa olsun önce en mükemmel bir davetçiydi. Onlar davetin hakkını verdiklerinden dolayıdır ki kısa sürede İslam o kadar geniş coğrafyaya yayılmıştır. Onların mirasyedileri olan bizler ise, evlerimizin içine dahi İslam'ı hakkıyla yerleştiremiyoruz. En yakınlarımız olan akraba, komşu ve arkadaşlarımıza karşı dahi davet ve tebliğin hakkını veremiyoruz.

9. Hizmette yarış

10. Örnek aile ve örnek baba

11. Mukaddesat uğrunda bedel ödeme örneği

Bu örnek ailenin tüm bireyleriyle davet hizmetinde koşturduğunu görmekteyiz. Cihada çağrı yapıldığında ise yetmişlik ve üstelik gayet sakat ve mazur olan baba da dahil aile bireylerini cihad meydanında görüyoruz. Bu örnek aile hizmet yarışında öylesine gayretlidir ki savaş kızışıp dava liderinin hayatı tehlikeye düştüğünde onun uğrunda canlarını feda ederek dava uğrunda bedel ödemekten de çekinmemişlerdir.

İşte onlar ve işte biz. Can bir yana dava uğrunda mallarımızdan fedakarlıkta dahi çok geride kalan bizlerin hali gerçekten çok hazindir.

12. Cihad ve şehadet aşkının en mükemmel enerji olması

13. Şehadeti arzulamanın önemi

Şehadet her sahabinin duasıydı. İmanı kavrayan her müminin de rüyası olmalıdır

Sadece kuru kalabalıklar oluşturan tembel ve pısırık sağlamlardansa Amr ibnu Cemuh (r.a.) misali topal yiğitler yeğdir ve bugün onlara çok ihtiyaç var. Yalnızca Filistin, Keşmir ve Çeçenistan'da değil her yerde o yiğitlere ihtiyaç var. Rabbim o yiğitlerin hayatıyla hayat bulanlardan eylesin.

Fatih Salahaddin

Kaynak: Vahdet dergisi, 01/2000

by Muhammed Faruk

home01.gif (8122 Byte)


Imam Maturidi

bismi6.gif (14126 Byte)

Imâm el-Mâtürîdî

Ibrahim BIÇAKÇI

Kisaca Ebu Mansur el-Matüridî diye bilinen Ebu Mansur Muhammed bin Muhammed bin Mahmud el-Matüridî, Maveraünnehir’deki Semerkant sehrinin Matürid köyünde dogmustur. Dogum tarihi konusunda kaynaklarda pek net bilgi bulunmamakla birlikte, tüm tarihçilerin ittifak ettikleri vefat tarihi 333/944’e ve hocalarindan Muhammed bin Mukatil er-Razi’nin vefat tarihi olan 248/862 tarihine bakarak tahminen 238/853 yili kabul edilmektedir.

Matüridî’nin milliyeti hakkinda farkli görüsler mevcuttur: Bir iddiaya göre Türktür. Bazi yazarlara göre ise Medine’nin meshur Ebu Eyyub el-Ensari ailesinden gelmektedir. Bu iddia Medine’nin bazi Arap ailelerinin Semerkant’a yerlesmis olmasi gerçegi ile te’yid edilmektedir.

Matüridî’nin yasadigi devirde, Islâm dünyasinda merkezi otoriteyi temsil eden Abbasi devleti bu gücünü kaybettiginden birçok Islâm devletinin ortaya çiktigi görülmektedir. Bunlardan birisi olan Samaniler Devleti Maveraünnehir bölgesinde hâkim olmustur.

Islâm dünyasinda hicri ikinci asirdan itibaren bir taraftan akla dayanan felsefî ilimler tercüme ve te’lif yoluyla yayilirken, diger yandan yine akla ehemmiyet veren Mu’tezile ortaya çikmis ve akaid görüs ve kanaatlerini yaymaya baslamisti. Nakle bagliligi ve teslimiyeti siar edinen selef akidesi bu yeni cereyana karsi pek basarili olamiyordu. Halife Memun Mutezileyi resmi devlet görüsü yapmasi ile bu mezhep yayginlasmaya baslamisti.(218/833) Buna karsilik Islâm dünyasinda usül-üddin konusunda yeni izah tarzlarina ihtiyaç vardi. Bu yeni izah tarzlari nakle bagli kalmakla birlikte akla da ehemmiyet verecek selef metodu ile Mu’tezile mezhebinin iyi yanlarini birlestirmeliydi. Bu yeni ihtiyaci karsilayan “ehl-i sünnet ilmi kelâmi” ni olusturan, Maveraünnehir’de Ebu Mansur el-Matüridi ve Irak’ta Ebu Hasan el-Esari (324/946) olmustur.

Matüridî’nin yetistigi cografya ve bu cografyaya hakim Samaniler hakkinda el-Makdisi (389/990) “Bu bölge ilim ve âlimler yönünden zirveye ulasmis bir bölgedir. Ilim ve hayrin hazinesidir. Islâmin asilmaz muhkem kalesidir. Bu ülkede fakihler alimler, krallar seviyesine ulasmislardir” demistir. Samaniler devleti (389/999) yikilincaya kadar ilim adamlarini korumus ve onlara destek olmustur. Iste böyle bir ortamda yasayan Imam el-Matüridî’nin de ilmi münakasalardan ve ilimden uzak kalmasi düsünülemezdi. Matüridî’nin hocalari imam Ebu Hanifi’nin talebelerinden olan Seyh Ebu Bekr Ahmed bin Ishak, Fakihü’ l-Semerkandî lakabiyla bilinen Ebu Nasr Ahmed bin El-Abbas, Nuseyr bin Yahya el-Belhî ve Rey kadisi olan Muhammed bin Mukatil er-Razi’dir.

Mensuplari tarafindan alemü’l-Hüdâ (Hidayet sancagi), Imamü-l Hüda (Hidayet önderi), Imamü-l Mütekellimin (Kelamcilarin lideri) gibi lakaplarla anilmasina ve çevresinde çok ün yapip sevilmesine ragmen ne tuhaftir ki pek çok tabakat ve mezhep tarihi kitaplarinda isminden bahsedilmemistir.

Imam el-Matüridî tahsilindeki ilmi silsile itibariyle Imam-i Azam Ebu Hanifi’nin görüslerine ve onun mezhebine uyarak nakil yaninda akla da büyük önem veren tutumunu benimsemistir. Gerek Semerkant’ta ve gerekse civarinda muhtelif firka ve mezhep ricaliyle giristigi münazara ve mücadelelerde büyük basarilar elde etmistir.

Matüridî, Karamitiler, Siiler ve Mu’tezile mezhebiyle mücadele etmistir. Mücadelenin en büyük bölümünü Mu’tezile’ye karsi yaptigi münazaralar teskil etmistir. Çagdaslarindan Ebu’l-Kasim Abdullah el-Ka’bi (vefati: 317/929) Bagdat’ta Mu’tezile akiminin basiydi. Matüridî Kitap el-Tevhid adli eserinde Ka’bi’nin görüsleriyle mücadele etmistir. Ayrica üç kitabina karsi da üç kitapla cevap vermistir.

Bu siralarda doguda Matüridî genel olarak Mu’tezililerle ve özel olarak da onlarin Bagdat grubuyla mücadele ederken, çagdaslarindan el-Esari’nin de Irak’ta Mu’tezililerin Basra koluna karsi ayni görevi üstlendigini görüyoruz

Kelam tarihi boyunca yazilan eserlerde, Matüridî’nin eserlerinin tamaminin listesi yer almamistir. Ancak biz Istanbul Yüksel Islâm Enstitüsü’nde 1971 yilinda ‘Ebu Masur el-Matüridî’ ve ‘Tevilatü’l-Kur’ân’ konusunda ögretim tezi hazirlayan Muhammed Eroglu’nun taksim ve sirasina göre aktarmayi uygun buluyoruz:

  1. Matüridî'’in kelam, cedel ve firkalar hakkindaki eserleri: Kitap et-tevhid, Risâle fi’l-âkaid, Serh’ül fil-ekber, Reddü evaili’l-edille li’l-Kâ’bî, Reddü tekzîbi’l cedel li’lKâbî, Reddü usuli’l-hamse li’lBâhilî, Reddü kitabi’l-imame li ba’di’r-ravafid, er-Redd ‘ale’l-karâmita, Reddü kitabi’l-Kâ’bî fi va’îdi’l-füssâk, Beyanü vehmi’l Mu’tezile, Kitab el-makâlât, Kitâbu tefsiri’l-esma ve’s-sifat
  2. Matüridî’nin usule dair eserleri: Me’ahizü’serai’ fî usûli’l-fikh, el-Cedel fi usûlil-fikh, Ed-Dürer fi usû’lid-din, el-Usûl.
  3. Matüridî’nin tefsir ve Kuran ilimlerine dair eserleri: Te’vilatü’l-Kur’ân, Risâle fi mâ la yecûzü’l vakfu aleyhi fi’l Kur’ân
  4. Matüridî’nin vasâya ve münâcâta dair eseri: Vasaya ve münacaat. Bunlarin disinda bir takim eserler de Matüridî’ye nisbet edilmektedir. Fakat bunlarin müellife nispetini degerlendirecek belgeler mevcut degildir.

Es’ari ile Matüridî’nin ihtilaflari

Matüridî, Es’ari ile birlikte ehli sünneti temsil etmesi ve Mu’tezililerle mücadelelerinden dolayi fikirlerinde paralellik gözükmesine ragmen aralarinda ihtilaf mevcuttur. Bu ihtilaflarin sayisi bazi kaynaklarda 13 olarak telaffuz edilirken, bazilarinda 40, hatta 73’e varan sayilarla ifade edilmektedir.

Matüridî ile Es’ari arasindaki baslica fikir ayriliklari sunlardir:

  1. Cüz’i irade:Es’arilere göre cüz’i iradeyi Allah yaratir. Matüridîlere göre ise cüz’i iradeyi Allah yaratmaz
  2. Hüsün ve kubuh:Es’arilere göre hüsün ve kubuh, yani bir seyin iyi veya kötü oldugu aklen bilinemez. Hüsün ve kubuh , Allah’in emir ve nehiyleriyle bilinir. Allah bir seyi emrettiyse o sey iyidir. Allah bir seyi yasak etti ise o sey kötüdür.

    3. Matüridîlere göre ise hüsün ve kubuh akil ile idrak olunur. Emir ve nehiy bir seyin iyi veya kötü olduguna delalet eder. Herhangi bir sey iyi ise Allah onu emretmistir. Kötü ise Allah onu yasak etmistir.

  3. Allah’i tanima: Es’ariler, Allah’i tanimanin ser’an vacip oldugunu söylerler. Matüridîler ise Allah’i tanimanin aklen vacip oldugu fikrindedirler.
  4. Tekvin: Es’ariler tekvini itibarî bir sifat olarak kabul ederler. Hakikî sifat olarak kabul etmezler. Matüridîler ise tekvinin, kudret ve irade gibi hakiki bir sifat oldugunu söylerler.
  5. Kula gücü yetmeyecek seyleri teklif: Es’arilere göre Allah’in kula gücü yetmeyecek seyleri teklif etmesi caizdir. Mesela cisimleri yaratmak gibi. Matüridîlere göre ise Allah’in kulun gücü yetmeyecegi seyleri ona teklif etmesi caiz degildir.
  6. Illiyet ve hikmet: Es’ariler ‘Allah’in fiileri için sebep aranamaz’ der. Onun fiileri hikmet ile bagli da degildir. Çünkü Allah yaptigindan sorumlu degildir. Sorumlu olan kullardir.

    7. Matüridîlere göre Allah abesten münezzehtir. Allah’in fiilleri hikmeti icabi meydana gelir. Çünkü Allah Hakîm’dir, Alîm’dir. Allah tekvinî fiilerinde ve teklifî hükümlerinde hikmetini gösterdi ve irade etti. Hasili Allah’in fiileri hikmeti ile baglidir ve fiiller bir sebebe baglidir. Bu Allah’in abesle mesgul olmasinin icabidir. Allah yaptiklarindan sorumlu degildir.

  7. Ezelde ma’duma hitap: Esariye’ye göre ma’duma ezelde ilahî hitap taalluk eder. Buna göre Allah ezelde Mükellim’dir. Matüridîye’ye göre Allah ezelde Mükellim degildir. Çünkü ma’duma ezelde ilahi hitap taalluk etmez.
  8. Es’arilere göre nübüvvet için erkeklik sart degildir, kadinlar da nebi olabilirler. Nitekim Meryem, Asiye, Sare, Hacer, Havva ve Hz. Musa’nin annesi nebidirler.

Matüridîlere göre ise nübüvvetin sartlarindan birisi erkek olmaktir. Kadinlar nebi olamazlar.

9. Ibadetin ifasi: Es’ariler müslim olmayanin ibadetle mükellef oldugu reyindedir. Onlara göre gayri müslimler bu sebeple de ceza görürler. Matüridîler ise, müslim olmayanlarin ibadeti ifa ile mükellef almadiklari reyindedirler. Onlar küfürden dolayi ceza görürler ve fakat ibadeti ifa etmedikleri için cezaya çarptirilmazlar.

  10. Irtidat: Es’arilerce mürted yeni den imana dönerse amelleri de avdet eder. Matüridîlere göre ise mürted imana dönse de amelleri avdet etmez.
  11. Tevbe-i ye’s: Es’arilerce tevbe-i ye’s makbüldür. Maturilerce makbul degildir.
  12. Kur’ân: Es’arilerce Kur’ân’in bazi âyetleri, bazilarindan büyüktür. Matüridîlere göre ise, büyük olamaz.

Mensuplari tarafindan ‘Hidayet sancagi’, ‘Hidayet önderi’, ‘Kelamcilarin lideri’ gibi övgülere mazhar olan ve ve buna ragmen tabakat ve mezhep tarihi kitaplarinda isminden bahsedilmeyen Matüridî, hayati boyunca ehl-i sünnet akidesini ögretmek ve müdafaa etmek için çaba göstermistir. Gerek tamamen akla dayanan Mu’tezile ile, gerekse nakle dayanan selef akidelerinin iyi yönlerini birlestirmis ve ehl-i sünnet çizgisini muhafaza etmistir.

Kaynak: Köprü dergisi

by Muhammed Faruk

home01.gif (8122 Byte)


Hasan en-Nedvi

calig26.gif (24808 Byte)

AHMET HAMDI YILDIRIM

Bir Günes Batti

Dünyamizi aydinlatan günes bir gün battiginda insanlik nasil hayretler içinde kalacak, büyük bir üzüntü duyacaksa bu gün de Islam dünyasi büyük bir fikir ve aksiyon insanini, Ebu’l-Hasen en-Nedvi’yi kaybetmenin üzüntüsünü yasamaktadir. O, sadece Islam dünyasinin degil, bütün insanlik dünyasinin semasini ziyalandiran bir günesti. Günes insanlarin maddi dünyalarini aydinlatiyorsa O, insani insan yapan manevi dünyayi aydinlatmakta idi. 1999 senesinin son günü, muhtemelen cumanin mübarek saatinde bu fani alemden göçtü. Artik O, yüzlerce eseri, binlerce yazisi, radyo ve televizyon konusmalari, sundugu tebliglerle düsünce dünyamizi aydinlatacaktir. Amel defteri yaptigi bu büyük hizmetlerle dünya durdukça sevap kaydetmeye devam edecektir. Bu ulu insani bir nebze olsun vefati münasebeti ile tekrar taniyalim.

Ebu’l-Hasen en-Nedvi denildiginde Hindistan, Hindistan denildiginde de Ebu’l-Hasen en-Nedvi akla gelir. Soyu Resülullah (sav)’in torunu Hasan (r.a.)’a dayanan ailesinin, Hindistan’a ilk gelen ferdi Kutbuddin Muhammed el-Medeni’dir(h. 581-677). Hicri yedinci asirda Tatar istilasindan kaçarak büyük bir kafile ile Bagdat’tan Hindistan’a hicret etmistir. O gün bu gün bu aile Hindistan’da bir çok ilmi ve idari hizmetler ifa etmis, alim ve mücahitler yetistirmistir. Bu gün hala bu mübarek aile Hindistan’da büyük hizmetler görmektedir.

Böyle mübarek bir sülaleden gelen Ebu’l-Hasen en-Nedvi, Abdulhay el-Haseni Hocaefendi ile Hayrunnisa hanimefendinin üçüncü çocuklaridir. Hicri 6 Muharrem 1333 (m.1914) yilinda, Hindistanin Uttar Pradesh eyaletinin baskenti Lucknow’a 80 kilometre uzaklikta Rayberili kasabasinin takriben 2 km. kuzeydogusunda Seiy Nehri kenarinda ayni sülâleye ait bes on evden olusan bir yerlesim biriminde dünyaya tesrif etmistir.

Ilim ve fazilet ehli bir aileden gelen Nedvi, çok küçük yaslarda kitaplarla tanismis, kitap sevgisi ve ilim aski kalbine yerlesmistir. Henüz bes alti yaslarinda iken taninmis bir alim olan babasini taklit etmeye baslar, onun gibi vaaz eder, irsatta bulunur. Çocukça bir merakla babasinda gördügü örnek yasantiyi uygulamaya çalisir. Dokuz yaslarinda babasini kaybeder, o güne kadar hep dersleri ile mesgul olarak gördügü abisinin yakin ilgisi ile ilk defa bu olayla tanisir. Abisinin terbiyesinde yetisir.

Babasinin vefatindan sonra ailesinin gelirleri azalir ve bir müddet sikinti çekerler. Bu dönemde, fakirlik sebebi ile artik okuyamayacagini düsünür. Ama annesinin dualari kabul olacak ve ümmete isik tutan bir günes olacaktir. Allah Teâla bu ise, Prens Nur Hasan’i sebep kilar ve üstada “Baban öldü, diye üzülüp, artik okuyamayacagim diye tasalanma, ben senin egitim masraflarini tekeffül ediyorum” der. Bu çagda Prens Nur Hasan’in görkemli ve ihtisamli sarayinda misafir olarak kalir. Tahsiline devam eder. On iki on üç yaslarinda büyük alimlerin meclislerinde, onlarla Arapça konusabilecek kadar ileri düzeyde Arapça’yi ögrenmistir. Bunun yani sira Urduca ve Farsça’yi da ilerletmistir. Okuyup yazacak kadar da Ingilizce ögrenmistir. Yirmi yasina geldiginde devrinin medreselerde okutulan ilimleri tahsil etmis bulunmaktaydi.

Yirmi yasinda Hindistan’da iddiali bir egitim müessesi olan Nedvetü’l-Ulema’ya hoca olarak tayin edilir. Kendi yasitlarina ve hatta büyüklerine tefsir dersleri verir. Arapça ögretiminde farkli bir metot dener. Arapça’yi Arapça’dan ögretimde basarili olur ve kisa zamanda talebelerini Arapça’yi konusur ve anlar seviyeye getirir. Elde mevcut egitim kitaplarinin yetersiz oldugunu düsünür ve kendisi gerekli olan kitaplari müfredata göre kaleme alir. Ona göre her ülke, kendi egitim kitaplarini kendi üretmelidir. Egitimde tercüme ile basari elde etmek mümkün degildir. Bunun için Arapça okuma parçalarini ihtiva eden kitaplar yazar, Arap edebiyati ile ilgili eserler verir. Sonraki yillarda da medreselerde ders kitabi olacak mahiyette onlarca kitap yazar.

Bir çok sehri gezer, ilmî ve kültürel faaliyetlerde bulunur. Meshur Islâm Sairi 45.jpg (25661 bytes) Muhammed Ikbal ile tanisir, siirlerine vurulur. Düsünce ufkunda kendi deyimi ile simsekler çakar. Ikbal’i taniyana kadar, siir melekesinin kültürle ve okumakla ilgili oldugunu sanir. Ikbal için ise, onun siir diline aktardigi manalar, düsünmekle veya okumakla, kültürle elde edilebilecek seyler degildir, der.

Tek basina ilmi faaliyetlerin yeterli olmayacagi kanaatindedir. Bu amaçla bir arayis içine girer. Civar illeri gezer, döneminin ileri gelen sahsiyetleri ile tanisir, düsüncelerini açar. Amaci farkli tecrübelerden istifade etmek ve öncekilerin hatalarini tekrar etmeksizin, kisa zamanda uzun mesafeler kat etmektir. Bu amaçla Teblig cemaatinin lideri Muhammed Ilyas Kandehlevi ile tanisir. Çok etkilenir, ayni hareketi kendi dünyasinda tatbik etmek ister.

Ufku genislemis ve Hindistan disindaki müslüman dünya ile de ilgilenmeye baslamistir. Bu dönemde ilim ve fikir dünyasinda firtinalar koparan, büyük bir ilgi ve begeni toplayan “Müslümanlarin gerilemesi ile dünya neler kaybetti” adli eserini kaleme alir. Henüz Arap dünyasi ile bir tanismisligi olmadigindan, eseri Urduca’ya çevirir ve ilk baskisini Hindistan’da yapar. 1947 yilinda ilk haccini yapar. Burada Hicazin ileri gelen alimleri ile tanisir. Ama asil 1950 yilinda yaptigi ikinci haccinda etraflica Hicaz alimleri ile görüsür, konferanslar verir, radyoda konusmalar yapar. Bu arada eserini Arapça bastirma imkanini elde eder. Eseri Misir’in saygin yayinevlerinden birinde basilir ve kisa bir zamanda el kitabi haline gelir. Artik müellif bu eseri ile taninacaktir. Onu tanitanlar su eserin sahibi filan zat diye takdim ederler. Eser ingilizlerin alçakça ve sinsice oyunlarini gözler önüne serer, müslümanlarin uyanmasina bir vesile olur. Bu nedenle dönemin Ingiliz hükümeti uzun bir müddet bu kitabin Ingiltere’ye girisine yasak koyar.

1951 yilinda Misir’i ziyaret ettiginde Misir’da taninan bir kisidir. Seyyid Kutup, Muhammed Gazali ve Haseneyn Mahluf gibi devrin ileri gelen fikir ve ilim adamlari ile fikir teatisinde bulunur. Dünyanin muhtelif yerlerinden gelen müslüman talebelerle tanisir, düsüncelerini onlara açar. Bu arada Türkiye’den gitmis olan talebelere de sohbetler eder. Onlarla çabucak bir ünsiyet kurdugunu, kanlarinin kaynastigini söyler. Bu talebeler arasinda halen Fatih Camiimizde kadim usul üzere tedrise devam eden muhterem hocamiz Muhammed Emin Saraç ta bulunmaktadir. Daha sonra Türkiye’ye her geldiginde hocaefendiyi arayacak ve soracak, o günlerde atilan bu tohum her ne zaman Türkiye anilsa Üstadin aklina hoca efendiyi getirecektir. Bu dostlugun bir semeresi olarak her münasebetle Hindistan’a davet edilen hoca efendi ilk kez 1997 yilinin sonlarinda Hindistan’da akdedilen uluslararasi bir toplantiya gitme firsati bulur ve aralarinda bu satirlarin yazarinin da bulundugu bir gurupla Hindistan’in Lucknow kentine, Nedvetü’l-Ulema’nin bulundugu merkeze takriben bir haftalik bir ziyaret nasip olur. Orada Üstadi yakindan görme ve tanima imkani dogar. Her yönü ile dört dörtlük bir alim, bir fikir adami, bildigini yasayan, yasadigini söyleyen bir ulu insan taninir. Zühdü ve tevazusu ile günes gibi yanina yaklasanlari eriten, bilgisi ve hikmeti ile yildiz gibi her yöne rehber olan bu asirda esi benzeri zor bulunur bir zat görülür. O her hali ile bu asra ait olmadigini gösteriyordu. Ceddi Hasan (r.a.)’in asrina aitti ve bu dünyada bu haliyle hep garipti.

Bu yolculugumuzda Hindistan’da Hilafet merkezinin çocuklari olarak karsilanmis, gördügümüz ilgi karsisinda sasa kalmistik. Anladik ki, Üstadin Osmanliya olan hayranligi, her Hint müslümani kardesimizin kalbinde ayni sicaklikta hissedilmekteymis. Bu gözler ve ziyarete katilan diger gözler, gördükleri harikulade manzara karsisinda büyülenmislerdi. Ne yazik ki, hep Osmanli ile yatip kalkan Hint müslümanlarini, Osmanli evlatlari belki de hiç anmamaktadirlar. Orada her milletten müslümanlar eserler birakmakta idiler, ama onlar Osmanli mimarisi örnegi bir cami görmek istiyorlardi. Çünkü onlar yüzlerce yil orada hükümranlik sürmüs Türklerin eserlerini görmeye alismislardi.

Tekrar Üstadin hayat yolculuguna dönecek olursak, Misir ziyareti ile artik uluslararasi bir kimlik kazanmis oldu. Bundan sonra bir çok Islam ülkesini gezdi. Islam dünyasinin dogusu ile batisi arasinda hemen hemen gezmedigi görmedigi yer kalmadi. Batiyi ve Amerikayi gezdi buralarda konferanslar verdi. Islam gençligini uyandirmanin gayreti içinde oldu. O bir egitimci idi. Tek düsüncesi Islam gençligini batinin maddeci ve ahlaksiz dünyasindan kurtarmakti. Bunun için her gittigi yerde, idarecilerle görüsüyor, ilim ve fikir adamlari ile fikir teatisinde bulunuyordu. Üstad için söylenecek çok sey var, ama fazilet sahiplerini ancak faziletli insanlar tanir ve bilir. Ali Tantavi’nin Ustad için kullandigi su ifadeler ne kadar dogru ve yerindedir: “Ebu’l-Hasen’i Mekke’de, Medine’de ve Sam’da yakinen tanidim, daha önce de Hindistan’dan biliyordum. Her halükarda onu hak yolunda istikamet üzere duran, Allah için çalisan, gerçek züht sahibi bir zahit ve tevazu eri olarak gördüm. O öyle hayat perdesinin ardinda yasayan gafillerin, dünya nedir bilmeyen, dünyanin içindekilerden habersiz kisilerin zahitligini degil, dünyayi ve dünya ehlini taniyan bir alimin zühdünü yasiyordu. Doguyu ve batiyi görmüs, dünya baskentlerinde ve sehirlerinde dolasmis, ulularla ve küçüklerle oturup kalkmis, gençliginin ilk çaglarini Prens Nur Hasan’in sarayinda geçirmis, lüksün ve konforun en alasini yasamis biri iken, bütün bunlardan el etek çekmis gerçek zahit biri idi. Onun zahitligi mahrumiyetin dogurdugu bir zahitlik degildi. O, yiyecek lokmasi olmayip ta kendini zahit gösteren aç birinin zühdünü yasamiyordu. Aksine önünde envai türlü yemekler dururken onlara karsi istahsiz kalarak bir zahitlik yasiyordu. Uluslararasi konferanslara katildiginda, misafirlerin konakladigi büyük otellerde konaklamaktan kaçinir, ögrencilerinin evine misafir olmayi tercih ederdi. Ne kadar da çok talebesi vardi.

Bir kale insa eden, bir orduya komuta eden ululardan sayiliyorsa, bilinmelidir ki, 44.jpg (18533 bytes) Ebu’l-Hasen, talebelerinin kalplerinde taslardan insa edilen kalelerden daha muhkem daha güçlü kaleler insa etmistir, salih alimlerden, ihlas sahibi davetçilerden küçük bir ümmet olusturmustur”1.

Ebu’l-Hasen en-Nedvi bütün hayatini egitim ve ögretim için harcadi. Onun felsefesinde her on yilda bir nesil egitilebilir ve yetistirilebilirdi. Ve en kalici hizmet de süphesiz buydu. On bes yaslarinda basladigi egitim ve ögretim hayatini seksen bes yasinda noktaladiginda tam yedi nesil onun terbiyesinden geçmis oldu. Binlerce talebe bilfiil ondan feyiz aldi. Islam ümmetinin milyonlarca ferdi onun kitaplarindan okudu, istifade etti. Fikirleri dünyanin her bir yanina yayildi. Müslümanlar için Hindistan artik O’nun adi ile anilir oldu. Süphesiz O, Rabbine yürüdü, aglanilacak bir hali yok, degil sakalina saçina ak düsmesi, saçi ile sakali ile ak ve pak bir müslüman olarak arzusuna kavustu. Her teli Islam için agarmis olan sakallari ve saçlarinin sayisinca derece cennette onu bekliyor insallah. Aglanacaksa genelde bütün Islam alemine, özelde de Hindistan’a aglanmali. Hikmeti, ilmi ve gerçek siyaseti arayanlar aglasinlar, bu kavramlarin gerçek anlamda tecelli ettigi büyük bir çinar bu fani alemi terketmis bulunmaktadir.

En zor yazilardan birisi, süphe yok ki, insanin sevdigi kisi için yazdigi vefat yazisidir. Kendisi taziyeye muhtaç iken, bir taziye yazisi yazmak hiçte kolay bir sey degildir. Bir de yaziya konu olan zat, ümmetin bu asirdaki hikmet çinari, ilim deryasi, irfan denizi olan ulu birisi olursa bu yazi bir o kadar daha zorlasmaktadir. Çünkü onu kelimelerle anlatmak, satirlara dökmek âdeta imkansizdir. O bütün anlamlari ile Resülullah (sav)’e varis olan bir isim. O Hint diyarinin söz sahibi ismi. O bütün dünya müslümanlarinin fikirleri ile yetistigi bir önder. Alim bir insan, fikir adami, islami hareketlerin önderligini yapmis bir sahsiyet. Bakildiginda Allah’in hatirlandigi bir yüce insan. Seksen yili askin, ilim ve irfan dolu, her tarafi hikmet fiskiran bir ömrün sonunda, tek gayesi rizasini elde etmek oldugu Rabbine yürüdü. Yüzbinler cenaze namazini kildi, bütün Islam aleminde giyabi cenaze namazlari kilindi. Sadece Harem-i serifte Kadir gecesinde iki buçuk milyonu askin insan giyabi cenaze namazini kildi. Allah’in rahmeti ve bereketi üzerine olsun, Allah sefaatine nail eylesin. Süphe yok ki, hepimiz Allah’in mülküyüz ve hepimiz O’na gidicileriz2.

Dipnotlar:

1. Fi Mesireti’l-Hayat, Ebu’l-Hasen en-Nedvi, Beyrut, 1410-1990, Takdim yazisi, c. 1, s. 16 vd.
2. Üstadin Fi Mesireti’l-Hayat adli eserinden istifade edilerek hazirlanmistir. Üstadin bu eseri, her fikir ve aksiyon adaminin mutlaka okumasi gereken, seksen bes yillik dolu dolu geçmis bir ömrün önemli hayat tecrübelerinin aktarildigi bir saheserdir. Onun cemaatlere bakisi, cemaat liderlerine bakisi, hayati ve cihadi anlayisi bu eserinde en güzel sekilde görülmektedir. Umut ederiz ki, en kisa zamanda bu eser Türkçeye kazandirilir.

Kaynak: Altinoluk dergisi, 02/2000

Not:

Asagida Vahdet dergisinin Hasan en-Nedvi ile yapmis oldugu repörtaji bulabilirsiniz:

Ebu'l-Hasan Ali en-Nedvi:

"Islam Hayati Bütünüyle Kusatir"

Vahdet: Muhterem hocam, biz sizin "Islâm Edebiyat Birligi"'nin baskani oldugunuzu biliyoruz. Bunun için ilk sorumuz su olacak: Islâmi edebiyatin, Islâmi hareketteki önemi nedir?

Nedvi: Islâmi edebiyatin, Müslüman davetçilerin "aklen", "ruhen" ve "incelik" açisindan sekillenmesine yardimci oldugunu söyleyebiliriz.

Davetçilerin, toplumu dogru ve hikmetli bir sekilde Islâm'a yöneltmek için sihhatli bir mantiga ve kuvvetli bir ruhi incelige ihtiyaçlari var. Iste bunu gerçeklestirmede Islâmi edebiyatin rolü büyüktür.

Vahdet: Bugünkü Müslümanlarin fikir ve amel alaninda öncelikleri neler olmalidir?

Nedvi: Kanaatimce Müslümanlarin ilk önceligi su olmalidir: Herkesten ve her seyden önce Müslümanlarin, Islâm'in evrensel ve ahirete kadar geçerli olacak bir sistem olduguna inanmalari gerekir. Ayni zamanda toplumu yönetmeye elverisli, çagin ihtiyaçlarina cevap veren ve asrin sorunlarina çözüm getiren yegâne sistem olduguna kesin sekilde inanmalari, bu konuda herhangi bir tereddüde düsmemeleri icab eder.

Müslümanlarin Islâm'in ebedi ve çagin gerisinde kalmayan, çaglar üstü bir nizam olduguna iliskin inançlarinda meydana gelebilecek süphelerden daha tehlikeli bir yikim olamaz. Bu kusku Müslümanlarin kendilerine olan güvenlerini sarsar. Çünkü zamanin gerisinde kalmis, tökezleyerek ilerlemeye çalisan bir din tüm çaglari kusatici ebedi bir din olamayacagi gibi toplumun ihtiyaçlarina da cevap veremez. Onun için genelde bütün Müslümanlarin ve özelde ise topluma öncülük edecek olan davetçilerin Islâm'in üstünlügüne ve toplumun maslahatlarina en uygun sistem olduguna dair inançlarini tazelemeleri gerekir. Bu ilk adimdir. Diger adimlar bundan sonra gelecektir.

Vahdet: Müslüman ve gayri müslim toplumlarda, Islâm tebliginin nasil olmasi gerektigi konusunda bizlere bazi özet bilgiler verir misiniz?

Nedvi: Insanlari Islâm'a çagirma metodumuz "ameli" ve "ahlâki" olmalidir. "Ameli" olmasiyla kastettigimiz insanlarin Islâm'i pratigimizde görmeleri, "ahlâki" olmasiyla kastettigimiz ise davetçilerin güzel bir ahlâka sahip olmalari ve davetlerini bu güzel ahlâka dayandirmalaridir. Müslüman amel ve ahlâkiyla temeyyüz ettigi gibi, saglam, güvenilir, sarsilmaz akidesi ve müsbet anlayisiyla da ön plana çikar.

Vahdet: Müslümanlarin üzerinde yillardir devam eden ve gittikçe artan zulmün sebebi sizce nedir?

Nedvi: Bunun sebebi Islâm'in "yasayan" bir din olusudur. Bütün asirlarda önderlik yapmaya hak kazanmis bir dindir Islâm. Çünkü bütün asirlarin ihtiyaçlarina cevap verebilecek niteliktedir. Islâm'in bu üstün özelliginden dolayi kendilerini Islâm'in rakibi olarak gören din ve milletlerde bir hased ve kin olustugu gibi bu hased ve kin bir korku ve endiseyi de beraberinde getirmektedir. Çünkü onlar sultayi yani iktidarlarin iplerini ellerinden kaçirma korkusu içerisindedirler. Bu korku ve endiselerinden dolayi Islâm'a ve Müslümanlara karsi savas açmislardir. Islâm'in idareyi eline geçirmesi halinde, onlarin dünya üzerindeki sömürgelerinin sona erecegini bildiklerinden bu zulüm Müslümanlarin gelismesi ve ilerlemesiyle orantili olarak artmaktadir.

Vahdet: Peki hocam bizim bu durum karsisinda tavrimiz ne olmalidir?

Nedvi: Burada bize düsen Islâm'la iftihar etmemiz, gurur duymamiz ve Islâmi siarlarimizi yükseltmemizdir. Ayrica Islâm'in tüm insanligin yararina oldugunu ispatlamamiz lazim. Çünkü Islâm'in sadece belli bir toplum veya milletin yararina degil bütün beseriyetin yararina oldugu açiktir. sunu da belirteyim ki Müslümanlar hiç bir baskinin karsisinda yilmamali azim ve kararlilik göstermelidirler.

Vahdet: Hocam siz disaridan Türkiye'yi nasil görüyorsunuz, bize bu konuda bir degerlendirme yapabilir misiniz?

Nedvi: Dünyanin her tarafindaki Müslümanlarin özellikle Hint Müslümanlarinin Osmanli hilafet devletine olan sevgi ve bagliliklari bilinen bir vakiadir. Ancak su anda hem Müslüman Hintlilerin hem de diger Müslümanlarin Türkiye'ye bakis tarzlari pek olumlu degildir. Zira Türkiye'de Islâmi hayatin toplum hayatindan tecrit edildigini görüyoruz. Islâmi hayat bir tarafta, toplumsal hayat baska bir taraftadir. Öyle ki Türkiye'de artik Islâm'dan korkulur hale gelinmistir.

Bütün bunlara ragmen sunu da belirtmek isterim ki; Türk halkinin itikada ve namaz, oruç gibi ibadete taalluk eden konularda hassasiyeti hâlâ devam etmektedir. Ancak uygarlik ve toplumsal yasanti açisindan daha çok batili bir topluma benzemektedir.

Vahdet: Bugünkü Islâmi hareketin sorunlari nelerdir? Bu sorunlarin çok oldugunu biliyoruz, ancak size göre önemli olanlari kisaca açiklar misiniz?

Nedvi: Kanaatimce en büyük sorunumuz hem Islâm'i iyi bir sekilde taniyan hem de asrin sartlarini ve ihtiyaçlarini bilen suurlu davetçilerin olmayisidir. Müslümanlarin bir yandan inandiklari Islâm'in ne oldugunu iyice ögrenmeleri öte yandan içinde yasadiklari toplumun sartlarini iyi degerlendirmeleri gerekir. Bu konudaki sorunlarimizin hâlâ devam ettigi kanaatindeyim.

Vahdet: Bildigimiz kadariyla sizin büyük Islâm sairi Dr. Muhammed Ikbal'le ilgili bazi çalismalariniz var. Ikbal'in eserleri, baskanligini yaptiginiz Islâm Edebiyat Birligi'nin ilgi alanina da giriyor. Vahdet okuyucularina Ikbal hakkinda da bazi özlü bilgiler vermeniz, onunla ilgili düsüncelerinizi kisaca serdetmeniz mümkün olur mu?

Nedvi: Benim Muhammed Ikbal hakkinda Arapça yazdigim bir kitap var. Bu kitap Urduca ve Ingilizce'ye tercüme edildi. Türkçe'ye de tercüme edildigini tahmin ediyorum. (Türkçeye "Islâm sairi Dr. Muhammed Ikbal" olarak tercüme edilmistir.) Bu kitap bu konuda yeterli bir bilgi içeriyor.

Vahdet: Son olarak "Vahdet" okuyucularina tavsiyeleriniz nelerdir?

Nedvi: Türkiye halkinin Islâm'a güvenmesini ve Islâm'in her çagin ve özellikle çagimizin ihtiyaçlarina cevap verebilecek bir din olduguna tereddütsüz inanmalarini istiyorum. Ayrica dünyada yasayan halklari en verimli ve faydali bir sekilde idare edebilecek, asrin ruhuna uygun yegâne nizamin "Islâm nizami" oldugunu bilmeleri gerekir. Kendilerine bu konuda hiçbir tereddüde düsmeden Islâm'i bir bütün olarak benimsemelerini tavsiye ediyorum. sunu çok iyi bilmelidirler ki Islâm sadece bir ibadet dini degil ayni zamanda hayatin tümünü kusatan bir hayat nizamidir. Bu konuda insanlarin zihinlerinde olusturulan tereddütler, Islâm hayat nizaminda eksIklik olmasindan degil insanlarin bu yüce nizami eksik bilmelerinden ileri gelmektedir. Dolayisiyla bu konudaki bilgilerini artirmalari, Islâm'i bir bütün olarak tanimalari halinde birtakim dis güçlerin olumsuz propagandalarindan dolayi zihinlerinde olusan bazi tereddütler de kaybolup gidecektir.

Kaynak: Vahdet dergisi, 01/1998

by Muhammed Faruk

home01.gif (8122 Byte)


Timurtaþ Hoca

bismi6.jpg (4547 Byte)

Timurtas Hoca efendi

Bilindigi gibi Timurtas (Uçar) Hoca efendi 20.01.2000 tarihinde saat 1.30'da Hakka yürüdü.

Bizde Timurtas Hoca efendiyi unutmak istemedik:

Sevenlerinin agzindan Uçar

Dostlari Timurtas Uçar Hocaefendi'yi söyle anlattilar;

Diyanet isleri Baskan Yardimcisi Sami Uslu: En yakin arkadasimdi. Okulda ayni sirayi paylastik. 1956'da basladigimiz IHL'den 1967'de bitirdigimiz Yüksek Islam Enstitüsü'ne kadar ayni siradaydik. Aktif, çaliskan, çok zeki, sen-sakrak, her an hareketli bir arkadasimizdi. Son dönemi zorluklar içinde geçti. Çesitli konusmalarindan hakkinda tahkikat takibat oldu. Bagcilar Müftüsü Cihan Kurt: Tam bir hocaefendi idi. Hizmet ehli idi. 1982'de istanbul'dan Bilecik'e tayin edilmisti. Birlikte 6 ay vaiz olarak görev yaptik. O dönemden beri samimiyetimiz var. Etrafina isIk tutan cemaati sürükleyen bir din adamiydi. Menfaati hiç düsünmeyen ikrami seven bir insandi. Bazi yerlere giderdik, bizlere hiç cüzdan açtirmazdi.

Sümbül Efendi Camii emekli basmüezzini Cemal Bozoy: 25 yildir taniyorum. sair ruhluydu. Sizinle konusurken hemen bir dörtlük çikarirdi. Bir ayet ile bir saatten fazla vaaz eder, cemaati costururdu. Özel toplantilara, Islami dügünlere konusmaci olarak davet ederdim.

Timurtas Uçar Kimdir?

ecdad87.jpg (5714 Byte) 1944'te Elazig'in Sivrice ilçesi Uslu köyünde dogdu. imam Hatip Lisesi'ni Elazig'da bitirdikten sonra Istanbul Yüksek Islam Enstitüsü'ne girdi. Ögrenciligi esnasinda basladigi vaazlar dikkat çekti. Malatya vaizligi, Mus müftü vekilligi yapti.

Süleyman Ates'in Diyanet isleri Baskani olmasindan sonra 1976'da istanbul Müftü basmuavini oldu. Sehzadebasi ve Eminönü Yeni Camii'ndeki vaazlari büyük ilgi gördü. 1979'a kadar her vaazinda camiler doldu tasti. 1980 ihtilalinden sonra vaizlikten alinip Beykoz Çavusbasi köyüne imam hatip olarak tayin edildi. 1990'da Ümraniye imes Camii'ne tayin edildi. 1999 basinda 32 yil emek verdigi Diyanet isleri'nden emekli oldu. Ancak kösesine çekilmedi.

Çocuklarinin egitimine önem veren Uçar, 4 evladini okuttu. Özel Fatih Koleji'nden mezun olan ogullarindan Yusuf, Istanbul Üniversitesi Hukuk Fakültesi'ni, Bekir Yunus IÜ Iletisim Fakültesi'ni bitirdi. Kizi Fatih Üniversitesi'nde, küçük oglu Enes Emre ise Özel Yavuz Selim ilkögretim Okulu'nda okuyor.

Onur KAYA

Kaynak: ZAMAN, 21.01.2000

by Muhammed Faruk

home01.gif (8122 Byte)


ABDULLAH IBN REVÂHA

calig58.gif (29041 Byte)

ABDULLAH IBN REVÂHA

(- ? - Ö. 629)

Akabe gününde Islâm'a giren sâir sahâbî. Nesebi Abdullah b. Revâha b. Sa'lebe b. Imriü'l-Kays b. Amr'dir. Künyesi Ebu Muhammed, ünvani sâiru Rasûlüllah'tir. Babasi Revâha, annesi Kebse'dir.

Sahâbenin büyüklerinden ve Ensar'in ileri gelenlerinden olan Abdullah Medine'de dogdu. Hazrec kabilesine mensup olup ne zaman dogdugu kesin olarak bilinmemektedir. Ikinci Akabe gününde müslüman olmus ve kabilesini temsilen Peygamberimize bey'at etmistir.

Hicret günü Rasûlullah'a mihmandarlik etti. Muhacirlerden Mikdad b. Esved'i kardes edindi. Ayni zamanda o, Hz. Peygamber (s.a.s.)'in kâtiplerindendi. Bedir, Uhud, Hendek ve Hayber gazvelerine katildi. Hudeybiye barisi ve Umretu'l-Kaza seferlerinde peygamberimizin yaninda yer aldi. Bedir savasinin zafer müjdesini Zeyd b. Hârise ile birlikte Medine'ye ulastirdi. Bedru'l-Mev'id gazasinda Rasûlullah'in Devlet Baskanligina vekâleten Medine'de kaldi. Hicretin 6. yilinda (627) üç kisilik heyetin baskani sifatiyla Hayber'e gitti. Yahudilerin baskani Üseyr b. Zârim'in Yahudilerle birlikte Gatafan kabilesini Müslümanlara karsi kiskirttigini gördü. Hayber'de üç gün kaldi. Dönüsünde gördüklerini Hz. Peygamber (s.a.s.)'e aktardi.

Yine ayni yilin Sevvâl ayinda Hayber'e elçi olarak gönderildi. Yaninda bulunan otuz kisiyle birlikte Hayber'e vardi. Üseyr b. Zârim ile gõrüstü. Allah Rasûlü'nün kendisini Hayber'e vali yapacagini, Medine'ye gelmesi halinde kendisine ikrâm ve ihsânda bulunacagini bildirdi. Üseyr, bu teklife memnun oldu, valilige heveslendi. Yanina aldigi otuz kisiyle birlikte yola çikti. Yolda, sahâbeden Abdullah b. Üneys'in kilicina el atarak onu öldürmek istedi. Abdullah, bunun ahde vefasizlik oldugunu bildirdi. Ikinci kez yine Abdullah'in kilicina el atti. Bu durum karsisinda Yahudilerden yirmidokuz kisi kiliçtan geçirildi. Bir kisi kaçip kurtuldu.

Hz. Peygamber'in Basra hükümdarina gönderdigi elçinin Sam valisi Surahbil tarafindan öldürülmesi olayiyla ilgili olarak hicretin 8. yilinda bir ordu hazirlandi. Bu ordunun komutasiyla ilgili olarak Hz. Peygamber (s.a.s.) su açiklamada bulundu: "Cihada çikacak su insanlara Zeyd b. Hârise'yi kumandan tayin ettim. Zeyd b. Hârise sehid olursa, yerine Ca'fer b. Ebi Talib geçsin, Ca'fer b. Ebi Talib de sehid edilirse, yerine Abdullah b. Revâha geçsin. Abdullah b. Revâha sehid olursa, müslümanlar, aralarindan uygun birini seçip, kendilerine kumandan yapsinlar."

Müslümanlar bir müddet ilerlediler. Düsman ordusunun gücü ve sayica çok olusu Müslümanlari endiselendirdi. Zeyd b. Hârise, ne yapmak gerektigi konusunda istisâre yapti. Abdullah b. Revâha, Rumlar'la çarpismaktan yana oldugunu bildirdi. Müslümanlar, Mûte'de savas düzeni aldilar, çarpismaya basladilar. Zeyd b. Hârise, vücudu mizraklarla delik desik oluncaya kadar savasti. Ve sehid oldu. Sancagi Ca'fer aldi. O da savasti, sehid oldu. Ca'fer'den bosalan sancagi Abdullah b. Revâha aldi. Bir mizrak darbesiyle yaralandi ve o da sehid ,oldu (629).

Hz. Âise'nin bildirdigine göre, Mûte sehidleri Ibn Hârise, Ca'fer ve Ibn Revâha'nin sehâdet haberi geldiginde Rasûlullah (s.a.s.) Mescid' te oturmustu. Yüzünde hüzün ve kederin izleri görülüyordu. Bu sirada Rasûlullah'a birisi geldi ve "Ca'fer'in kadinlari aglasiyorlar" dedi. Rasûlullah ondan kadinlari çiglik atmaktan alikoymasini söyledi. Adam gitti, ancak kadinlar ona itaat etmediler. Geriye gelip kadinlarin hâlâ aglastiklarini Rasûlullah'a söyledi. Üçüncü defa gelisinde Rasûlullah söyle buyurdu: "Hadi git bu kadinlarin agizlarina, yüzlerine toprak saç." mecca.jpg (23381 Byte)

Hz. Abdullah b. Revâha Mûte'ye giderken evliydi, fakat çocugu olmamisti. Abdullah, güçlü bir hatip ve büyük bir sâirdi. Peygamberimize siir yoluyla satasan kâfirlere karsi onu savunan siirler yazdi. Ibn Revâha, Ka'b b. Malik ve Hassan b. Sâbit müslümanlarin sâirleriydi. Ilk Islâmî siirleri onlar yazdi. Onlar hakkinda Suarâ sûresinde söyle buyrulur: "Sâirlere sapiklar uyar. Onlarin her sahaya dalip çiktiklarini ve yapmadiklari seyleri söylediklerini görmez misin? Ancak iman edip salih ameller isleyenler Allah'i çok zikredenler ve haksizliga ugratildiktan sonra haklarini alanlar böyle degildir. O zâlimler, yakinda nasil bir yikilisla altüst edileceklerini bileceklerdir." (Suarâ, 26/224-227).

Allah'i çok zikreden iste yukarda bahsedilen hicivci üç sahâbidir. Abdullah müsriklerin küfrünü yüzlerine vuran siirler söylerdi. Peygamberimiz onun siiriyle ilgili olarak "Kureys müsriklerine ok yagdirmaktan daha etkilidir" buyurmustur.

Abdullah, Mute gazasina giderken aglamis, sebebi soruldugunda söyle demisti: "Benim dünyaya karsi sevgim, sizlere karsi ziyade arzum yoktur. Ancak ben Rasûl-i Ekrem'den (s.a.s.) Meryem sûresi yetmisbirinci "Içinizden hiç biriniz hariç olmamak üzere mutlaka hepiniz Cehennem'e varacaksiniz" âyetini isitmistim. Âyette bahsolunan Cehennem'e ugradigimda halim nice olur? diye düsündügümden agliyorum." Ugurlayanlardan bazilari onu teselli ederek, "Cenab-i Hak sizleri korusun, düsman serrini sizden uzaklastirarak sag salim dönmenizi nasib etsin." demisler, bunun üzerine Abdullah su siiri söylemistir:

"Günahkârim fakat ben

Af isterim Rabbimden

Ya da kanimi dökecek bir vurus isterim.

Kilinç ya da mizrakla desilip çikmis cigerim.

Ta ki beni gören samimice desin

Su savasçiya Allah rahmet eylesin."

Yine Mûte'de ordu komutasini eline alirken su siiri söylemistir:

"Nefsim bir isteksizlik var sende

Savasacaksin dilesen de dilemesen de

Hani çoktandir yoktu sende ölüm korkusu

Ca'fer, ne güzel geliyor Cennet kokusu ."

Hicret'in yedinci yilinda Hz. Peygamber Umre için Mekke'ye girerken yaninda Abdullah Ibn Revâha da vardi ve su siiri söylemekteydi.

"Çekilin kâfirler nebinin yolundan bugün,

Vururuz yoksa boynunuzu inkâr etmistiniz dün,

Öyle bir vurus ki ayirir gövdeden basi,

Hatirlatmaz insana ne dost ne arkadasi."

Bunun üzerine Hz. Ömer ona: "Ya Abdullah, Harem'de Allah'in Rasûlu'nün huzurunda mi böyle karsidakileri çatismaya tahrik eden siiri söylüyorsun?" demis, Rasûlullah da: "Birak ya Ömer söylesin. Vallahi Abdullah'in sözleri bu kâfirlere ok yarasindan daha fazla tesir eder" buyurmustur.

Rasûlullah, Ibn Revâha için "Kardesiniz süphesiz bâtil söz söylemez" buyurmus, bâtil sözler disindaki siirlerde hikmet ve yarar vardir demistir.

Kaynak: Samil Islam ansiklopedisi

b y Muhammed Faruk

home01.gif (8122 Byte)


ÜSEYD BIN HUDAYR

bismi6.jpg (4547 Byte)

Eshâb-i kirâmin sancaktarlarindan:
ÜSEYD BIN HUDAYR

Medîne'ye Islâmiyeti ögretmek için gelen Mus'ab bin Umeyr Medîne'de fevkalâde bir gayretle çok kimsenin Müslüman olmasini sagladi. Faaliyetlerini yürütmek üzere Sa'd bin Mu'âz'in teyzesinin oglu olan Es'ad bin Zürâre'nin evine yerlesmisti. Bu sebeple Sa'd bin Mu'âz, o zaman Araplar arasinda akrabaya karsi hakâretten kaçinmak âdet oldugu için, bu ise mâni olma tesebbüsünde de bulunamadi.

Sen isini bilen adamsin

Ancak bir kabîle reisi olarak bu ise de el koymak istiyordu. Bu maksatla kabîlesinin ileri gelenlerinden Üseyd bin Hudayr'a dedi ki:

- Sen, isini iyi bilen, kimsenin yardimina muhtaç olmayan bir adamsin! Zayiflarimizin inançlarini bozmak için mahallemize gelmis olan bu adami, yanimiza gelmekten men et! Es'ad bin Zürâre akrabam olmasaydi, bu isi kendim hallederdim.

Bunun üzerine Üseyd bin Hudayr, Mus'ab bin Umeyr'in bulundugu eve giderek dedi ki:

- Sizi, bize getiren sebep nedir? Zayiflarimizin inançlarini mi bozacaksiniz? Eger, hayatindan olmak istemiyorsan yanimizdan ayrilip gidersin.

Mus'ab bin Umeyr, ona yumusak bir sesle cevap verdi:

- Hele biraz otur, sözümüzü dinle! Begenirsen kabûl edersin, begenmezsen dinlemekten yüz çevirirsin.

Mus'ab bin Umeyr ona, Kur'ân-i kerîm okudu. Islâmiyeti anlatti. Onun tatli konusmasi, insanin kalbine isleyen sözleri ve hos sesiyle okudugu Kur'ân-i kerîm âyetleriyle, kendinden geçen Üseyd bin Hudayr dedi ki:

- Bu, ne kadar güzel, ne kadar yüce söz. Bu dîne girmek için ne yapmak lâzimdir?

Ne yapmasi lâzim geldigini anlattilar ve Üseyd bin Hudayr, Kelime-i sehâdet söyliyerek Müslüman oldu. Büyük bir huzur içerisinde oldugu hâlde Mus'ab bin Umeyr'e söyle dedi:

- Arkamda bir adam var. Ben hemen gidip onu size göndereyim. Eger o Müslüman olursa, Medîne'de onun kavminden îmân etmedik hiç kimse kalmaz.

Sonra kalkip sür'atle gitti. Dogruca Sa'd bin Mu'âz'in yanina varinca, Müslüman oldugunu söyledi.

Bunu gören Sa'd sasirarak hiddetlendi ve Mus'ab bin Umeyr'in yanina kostu. Yanina varinca sert ve kizgin bir tavirla konusmaya basladi.

Mus'ab bir Umeyr, ona da gâyet yumusak konustu ve oturup biraz dinlemesini söyledi. Sa'd, bu nâzik konusma karsisinda yumusayip oturdu ve konusulanlari dinlemeye basladi.

Hepiniz îmân etmedikçe

Mus'ab bin Umeyr, ona da Islâmiyeti anlatti ve Kur'ân-i kerîmden bir miktar okudu. Kur'ân-i kerîm okunurken Sa'd'in yüzü birdenbire degisiverdi. O da orada Müslüman oldu. Kendinde duydugu üstün bir hâlin ve rahatligin sevkiyle derhal kavminin yanina gidip, onlara Müslüman oldugunu söyledikten sonra sözlerini söyle tamamladi:

- Hepiniz îmân etmedikçe sizin erkek ve kadinlarinizla konusmak bana harâm olsun!

Bunun üzerine kavmi hep birden Islâmiyeti kabûl etti. O gün kabîlesinden îmân etmedik kimse kalmadi.

Üseyd bin Hudayr bütün güç ve kuvvetini, maddî ma'nevî imkânlarini Islâm ugrunda kullandi. Medîneli Müslümanlardan 75 kisi ile ikinci Akabe bî'atina katildi. Peygamberimizin bu Müslümanlar içerisinden seçtigi on iki temsilciden birisi de Üseyd bin Hudayr'dir.

Hz. Üseyd, Resûlullah efendimizin bütün savaslarinda yer aldi. Canini ve varligini bu yola adadi. Uhud savasinda Evs kabîlesinin sancagi Hz. Üseyd'de idi. Bu savasta cesâret ve secaat örnekleri gösterdi. Yedi yerinden agir bir sekilde yaralandi.

Mücâhidler Medîne'ye döndükten hemen sonra, Peygamber efendimiz, müsriklerin geri dönüp Medîne'ye baskin yapma ihtimalini göz önünde tutarak, Hz. Bilâl'e, "Resûlullah düsmaninizi takip etmenizi emrediyor!" diye seslenerek Müslümanlara duyurmasini emretti.

Dertlerini unutturdu

Bu sirada Üseyd yaralarini tedâvi ettirmek istiyordu. Resûlullahin da'vetini isitince dedi ki:

- Isittim, Allahin Resulünün emrine boyun egiyorum!

Sonra Üseyd bin Hudayr, silâhini eline aldi. Yaralarinin tedâvisine ehemmiyet vermeyerek Peygamberimizin yanina geldi. Hazir oldugunu söyledi. Cihâd da'veti ve Resûlullahin emri, ona, bütün dert ve yaralarini unutturmustu.

Uhud savasindan sonra bir gün Mekkeliler Peygamber efendimizi öldürmesi için bir bedevîyi kirâlik kâtil tuttular. Bedevî Medîne'ye gelerek Peygamber efendimizin bulundugu yeri ögrendi. Peygamber efendimiz bu sirada Abdüleshelogullarinin yaninda idi.

Eshâb-i kirâm Peygamberimizin mübârek sohbetini tatli tatli dinlerken, bedevî girdi. Peygamberimiz adamin durumundan süphelenmisti. Buyurdu ki:

- Su adamin niyeti kötü. Suikastte bulunmak istiyor.

Az sonra bedevî yaklasarak sordu:

- Abdülmuttalib'in torunu hanginizdir? Peygamberimiz;

- Abdülmuttalib'in oglu benim, diye karsilik verdiler.

Sana dogruluk fayda verir

Bedevî, kötü maksadini gerçeklestirmek üzere Resûlullaha dogru ilerlerken, Üseyd bin Hudayr eteginden tutarak hizla çekti. Bir anda bedevînin, elbisesi içerisinde gizledigi hançeri ortaya çikti. Hz. Üseyd, adamin yanina vararak onu blmosque.jpg (10184 Byte) te'sîrsiz hâle getirdi. Bedevî, "Canimi bagisla, yâ Muhammed!" diye bagiriyordu.

Peygamber efendimiz bedevîye buyurdu ki:

- Bana dogrusunu söyle, buraya niçin geldin? Eger dogrusunu söylersen dogruluk sana fayda verir. Yalan söylersen bu senin için iyi olmaz. Yapmaya kalkistigin isten zâten haberim var.

Bunun üzerine bedevî, kendisinin müsrikler tarafindan kiralandigini itiraf etti. Âlemlere rahmet olarak gönderilen Peygamber efendimiz, kendisini öldürmeye gelen bedevîye;

- Ben seni serbest birakiyorum. Nereye gitmek istersen git, yahut senin için bundan daha hayirli olani tercih et! buyurarak onu Islâma da'vet etti.

Bedevî Peygamberimizin bu âlicenapligi karsisinda, hiç tereddüt etmeden:

- Allahtan baska ilâh yoktur. Sen de muhakkak Allahin Resûlüsün, diyerek Müslüman oldu.

Hendek savasinin uzamasi üzerine Resûlullah efendimiz, çesitli kabîlelerden meydana gelmis olan müsrik ordusunu zayif düsürerek morallerini bozmayi plânladi. Bunun için, Gatafanlarin kumandani Uyeyne bin Hisn ile Hâris bin Avf'a söyle bir haber gönderdi:

- Müslümanlari muhâsaradan vazgeçip yurtlarina döner giderlerse, kendilerine, Medîne'nin yillik meyve mahsûlünün üçte birini veririm.

Fakat onlar üçte bire râzi olmadilar ve mahsûlün yarisini istediler. Peygamberimiz daha fazla vermeyince, sonunda buna râzi oldular. On kisilik bir heyetle Peygamberimizin huzuruna geldiler.

Ne hakla ayaklarini uzatiyorsun

Onlar Resûlullahla görüsürlerken Üseyd bin Hudayr bir vesîleyle Peygamberimizin yanina girdi. Uyeyne bin Hisn'in Resûlullahin karsisinda ayagini uzatarak saygisiz bir sekilde oturdugunu gördü. Bu saygisizca davranisa tahammül edemedi ve sert bir sekilde çikisti:

- Topla ayaklarini! Resûlullahin önünde ayaklarini ne hakla uzatiyorsun? Eger Resûlullahin huzurunda olmasaydin, vallahi su mizragimi sana saplardim.

Gatafan kumandanin ne maksatla geldigini ögrenince de Peygamberimize hitâben son derece saygili bir sekilde dedi ki:

- Yâ Resûlallah! Bu, Cenâb-i Haktan gelen bir emir ise onu yerine getiriniz. Eger bu isin altinda ulvî bir gâyeniz varsa, dilediginizi yapin. Ona da bir diyecegim yoktur. Sayet bunlardan baska, bize zarar gelmemesi için buna basvuruyorsaniz, vallahi bizim onlara kiliçtan baska verecek bir seyimiz yoktur. Onlar ne zaman bizden birsey koparmayi umdular ki, simdi umabilsinler.

Üseyd bu sözleriyle, Allah Resûlünün yapilmasini arzû ettigi bir isi, nefsi istemese de teslimiyetle kabûl edecegini ortaya koyarak, Resûlullaha olan bagliligini açik bir sekilde göstermis oldu. Diger taraftan, bu sözler, onun, Allah ve Resûlünün yolunda her türlü tehlikeyi göze alacaginin ve müsriklere hiçbir sekilde tâviz vermeye yanasmayacaginin da bir ifâdesiydi.

Üseyd bin Hudayr'in bu konusmasi Resûlullahi sevindirdigi gibi, orada bulunan Sahâbîleri de gayrete getirdi. Bunun üzerine Peygamber efendimiz, Gatafanlilarla anlasmaktan vazgeçti.

Mes'eleyi halledemedik

Uyeyne bin Hisn ile Hâris bin Avf, son derece ümitsiz ve üzüntülü olarak oradan ayrildilar. Eshâbin ihlâs, sabir ve metânetlerini, Peygamberimizin emirlerine göre hareket etmekten vazgeçmeyeceklerini görünce, Medîne'yi hiçbir sekilde ele geçiremeyeceklerini anladilar. Karargâhlarina gittiler.

Kabîlelerinden neticeyi soranlara da söyle itirafta bulundular:

- Mes'eleyi halledemedik. Biz, son derece basiretli, ileri görüslü ve Peygamberleri ugrunda canlarini seve seve fedâ edebilecek bir kavim gördük. Biz de mahvolduk, Kureysliler de mahvoldular. Kureysliler Muhammed'e birsey yapamadan dönüp gidecekler. Muhammed de Benî Kurayza Yahûdîlerinin üzerine düsecek. Gebersinler, Cehenneme gitsinler. Muhammed bize Yahûdîler gibi zararli degildir.

Böylece Peygamberimizin düsündügü gerçeklesmis oldu. Gatafanlilar muhâsaradan vazgeçerek yurtlarina döndüler.

Üseyd bin Hudayr, Mekke'nin fethine de katildi. Hz. Ebû Bekir ile birlikte Peygamberimizin hemen yanibasinda yer aldi. Huneyn ve Tebük savaslarinda Evs kabîlesinin sancaktarligini yapti.

Peygamber efendimizin, "Ne iyi kimsedir!" seklinde methine mazhar olan Üseyd bin Hudayr'in sesi çok güzeldi. Bu sesini Kur'ân-i kerîm okumakla süslerdi. Okumaya basladigi zaman bambaska bir âleme giderdi.

Bir gece hurma sergisinde Bekara sûresini okuyordu. Yaninda bagli bulunan ati birden sahlandi. Hz. Üseyd okumayi kesti, at sakinlesti. Tekrar okumaya basladi, at yine sahlandi. Üseyd sustu, at da sakinlesti. Üseyd tekrar okumaya basladiginda at yine sahlandi. Ondan sonra da artik okumaktan vazgeçti.

Bilir misin onlar nedir?

Atinin yanina gitti, basini kaldirdi, semâya bakti. Birden sasirdi. Çünkü, basinin üzerinde gölgeye benzer bir sis içinde kandiller gibi birçok pariltilar gördü. Daha sonra bu gölge tabakasi, içinde isik manzûmesiyle birlikte semâya çekilip gitti ve görünmez oldu.

Hz. Üseyd, sabah olur olmaz hemen Peygamberimize kostu ve durumu anlatti. Resûlullah efendimiz buyurdu ki:

- Ey Hudayr'in oglu! Bilir misin, onlar nedir?

- Hayir, yâ Resûlallah!

- Ey Üseyd, onlar meleklerdi. Senin Kur'ân-i kerîm okuyan sesine gelmislerdi. Sesini dinliyorlardi. Eger okumaya devam etseydin, sabaha kadar seni dinlerler, insanlar da kendilerini seyrederlerdi. Onlar insanlardan gizlenmezlerdi.

Üseyd bin Hudayr, ilimden bir hakikat ögrenebilmek için, ba'zan geç saatlere kadar Resûlullahla sohbet ederdi. O mes'eleyi ögrenmeden rahat edemezdi.

Hz. Üseyd, Kur'ân-i kerîm okumak ve dinlemekten, Resûlullahin sohbetinde bulunmaktan o derece huzur duyuyordu ki, âdetâ bunlar ondan bir parça olmustu. Bir sözünde, bu durumunu söyle ifâde eder:

- Bütün arzûm, ömrümü üç hâl üzere geçirmek ve bu hâllerden hiçbir zaman ayrilmamaktir. Bunlar: Kur'ân-i kerîm okudugum veya dinledigim zamanki hâlim. Resûlullahin hutbesini, konusmasini dinledigim zamanki hâlim ve bir cenâzeyi gördügüm zamanki hâlim.

Isik salan baston

Bir gün, yine bir arkadasiyla birlikte Resûlullahin sohbetinde bulunmuslardi. Huzurdan ayrildiklarinda ortalik iyice kararmisti. Ellerindeki baston isik vermeye, yollarini aydinlatmaya basladi. Birbirlerinden ayrildiktan sonra isik ikiye ayrildi. Her biri kendi bastonunun aydinliginda yürüyerek evlerine gittiler.

Hz. Âise-i Siddîka buyurur ki:

Ensârdan üç zât var ki, fazîlet yönünden hiç kimse, onlarin üstünde sayilmazdi. Bunlarin üçü de Abdüleshel ogullarindan olup, Sa'd bin Mu'âz, Üseyd bin Hudayr ve Abbâd bin Bisr idi.

Hz. Üseyd, Hicretin 20. yilinda, Hz. Ömer'in hilâfeti zamaninda vefât etti. Cenâze namazini Hz. Ömer kildirdi.

Kaynak: Altinoluk dergisi

by Muhammed Faruk

home01.gif (8122 Byte)


VELÎD BIN VELÎD

calig32.gif (10085 Byte)

Kardesleri tarafindan iskence gören sahâbî:
VELÎD BIN VELÎD

Velîd bin Velîd, meshûr Hâlid bin Velîd'in kardesiydi. Bedir gazâsinda müsriklerin safinda harbe katildi. Müsrikler bu harpte yenilince, onu Abdullah bin Cahs esir aldi. Medîne-i Münevvereye getirdi.

Kardeslerinden henüz müsrik olan Hâlid bin Velîd ile Hisâm bin Velîd, onu esâretten kurtarmak üzere Medîne'ye geldiler. Abdullah bin Cahs kurtulus akçesi verilmedikçe birakmak istemedi. Kardeslerinden Hâlid râzi olduysa da, baba bir annesi ayri kardesi Hisâm kabûl etmedi.

Zirh karsiligi anlastilar

Resûlullah efendimiz babalarinin silâh ve techizatinin verilmesini teklif etti. Bunu kabûl ederek babalarinin yüz dinar kiymetindeki kilici, zirhi ve migferi karsiliginda anlastilar. Velîd'i esâretten kurtarip, Mekke'ye yola çiktilar.

Fakat Velîd, Mekke yolu üzerinde Medîne'ye dört mil mesafedeki Zü'l-Huleyfe'de onlardan ayrilip, Resûlullahin yanina geldi. Îmân edip, Eshâb-i kirâmdan oldu.

Müslüman olduktan bir müddet sonra Mekke'ye kardeslerinin yanina gelmisti. O zaman Hâlid bin Velîd sordu:

- Madem ki Müslüman olacaktin, kurtulus fidyesi ödemeden olsaydin ya. Babamizdan kalan hâtirayi elimizden çikardin. Niçin böyle yaptin?

Velîd de su cevabi verdi:

- Kureyslilerin, esârete dayanamadi da Muhammed'e tâbi oldu demelerinden korktum.

Kardesleri onu Mahzûmogullarindan ba'zi Müslümanlarla, Ayâs bin Ebî Rebîa ve Ebû Seleme bin Hisâm'in yanina hapsettiler. Îmân ettigi için senelerce hapis yatti. Islâmiyetin azili düsmanlarindan amcasi Hisâm ile müsrik akrabalarindan çok zulüm ve iskence gördü.

Resûlullah efendimiz müsriklerin zulmüne ugrayan Ayâs bin Ebî Rebîa ile Ebû Seleme bin Hisâm ve kendisi için söyle duâ ettiler:

- Ilâhî! Velîd bin Velîd'i, Seleme bin Hisâm'i, Ayâs bin Ebî Rebîa'yi ve küffâr elinde bunalip zayif ve âciz görülen diger mü'minleri kurtar.

Velîd Resûlullahin duâsi bereketiyle bir firsatini bulup, bagli bulundugu yerden kaçti. Medîne-i Münevvereye gelip, Resûlullah efendimiz ile bulustu. Resûlullah, Ayâs bin Ebî Rebîa ile Ebû Seleme bin Hisâm'in hâlini sorunca, onlarin birbirlerine ayaklari ile bagli, siddetli azap ve iskenceler altinda kivrandiklarini haber verdi.

Ben kurtaririm

Resûlullah efendimiz onlarin hâline çok üzülüp, kurtarilma çârelerini aradi. Kimin kurtarabilecegini sorunca, senelerce iskence altinda kalmasina ragmen, Velîd, büyük bir cesâret ve askla dedi ki:

- Yâ Resûlallah! Onlari ben kurtarir, Size getiririm.

Tekrar Mekke'ye gelip, iskence gören Müslümanlarin yerini onlara yiyecek götüren bir kadini takip ederek ögrendi. Mazlûmlar, tavansiz bir binada hapisti.

Geceleyin, ölümü de göze alarak büyük bir cesâretle duvardan siyrilip, mazlûmlarin yanina vardi. Îmân etmekten gayri bir suçlari olmayan, müsriklerce bir tasa baglanip; Arabistan'in çöl havasindaki yakici sicakliginda her türlü zulme ugratilan mazlûmlari kurtarip, devesine bindirdi.

Medîne'ye aç, susuz, yalin ayak üç günde geldiler. Parmaklari taslarin tahribatindan parça parça olmustu. Velîd bin Velîd kan revân içinde Resûlullaha kavusmanin verdigi sevinç ve huzûrla bütün sikintilarini bir bir unutuverdi.

Velîd'in kardesi Hâlid bin Velîd, söyle anlatir:

"Allahü teâlâ, benim hayrimi diledigi zaman, kalbime Islâmiyet sevgisini düsürdü. Beni, hayir ve serri anlayacak hâle getirdi. Kendi kendime dedim ki:

- Ben, Muhammed'e karsi her savas yerinde bulundum. Bulundugum savas yerlerinden hiçbiri yoktur ki, dönerken, aykiri ve yanlis bir is üzerinde bulundugumu ve Muhammed'in, muhakkak galip gelecegini içimde sezmis olmayayim!

Allah tarafindan korunuyor

Resûlullah efendimiz, Hudeybiye'ye çikip geldigi zaman, ben de, müsrik süvarilerinin basinda yola çiktim. Usfan'da, Resûlullah efendimizle Eshâbina yaklasip gözüktüm. Resûlullah efendimiz, bizden emîn bir sûrette Eshâbina ögle namazini kildiriyordu. Üzerlerine, birden baskin yapmayi düsündükse de, gerçeklesmedi. Böyle olmasi da, hayirli oldu.

cami30.jpg (3181 Byte) Resûlullah efendimiz, kalbimizden geçenleri sezmis olmali ki ikindi namazini, Eshâbina korku namazi olarak kildirdi. Bu, bana çok te'sîr etti. Kendi kendime, "Bu zât, herhalde, Allah tarafindan korunuyordur" dedim. Mekke'ye döndügümde çesitli düsünceler hâlinde bocalar bir vaziyette idim.

"Necâsî'ye mi gideyim? Halbuki, kendisi, Muhammed'e baglanmis bulunuyor! Eshâbi da, Onun yaninda emniyet ve selâmet içinde barinip duruyorlar. Yoksa, Herakliüs'ün yanina gideyim de dînimi birakip Hiristiyan mi olayim, ya da Yahûdîlige mi gireyim? Yahut, kendilerine tâbi olarak Acemlerle birlikte mi oturayim?" diye kendi kendime söylendim, düsündüm durdum.

Ertesi sene, Resûlullah efendimiz umre için Mekke'ye gelip girince, O'ndan gizlendim. Kendisinin Mekke'ye girisini görmedim.

Kardesim, Velîd bin Velîd de umre için gelip Mekke'ye girmisti. Beni, arayip bulamayinca, bana bir mektup yazmis ve mektubunda söyle demisti:

(Dogrusu, ben, senin Islâmiyetten böyle tedirgin olmak ve yüz çevirip gitmekteki görüsün kadar sasilacak bir görüs görmedim! Halbuki, egri yola gitmekten seni alikoyacak bir aklin da var! Aklini kullansan ya! Islâmiyet gibi bir dîni, kim bilmez ve tanimaz olabilir?!

Onun gibi bir adam

Resûlullah efendimiz, seni, bana sordu. "Hâlid, nerededir?" dedi. Ben de, "Allah, onu getirir" dedim. Resûlullah efendimiz bunun üzerine buyurdu ki:

- Onun gibi bir adam, Islâmiyeti bilmez ve tanimaz olabilir mi? Keski o, bütün savas ve çabalarini Müslümanlarin yaninda, müsriklere karsi gösterseydi, kendisi için, ne kadar hayirli olurdu! Biz, kendisini baskalarina tercih eder, üstün tutardik!

Ey kardesim! En elverisli, en yararli yerlerde kaçirmis bulundugun firsatlara acele yetis!)

Bana, kardesimin bu mektubu gelince, gitmek için, acele ettim. Islâmiyete olan istegim de artti. Resûlullah efendimizin söyledikleri ise, beni çok sevindirdi, ferahlatti."

Hâlid bin Velîd daha sonra Medîne'ye gelerek Müslüman oldu.

Velîd, Medîne'de 629 senesinde vefât etti.

Kaynak: Altinoluk dergisi

b y Muhammed Faruk

home01.gif (8122 Byte)


Muhammed IKBAL

calig21.gif (34614 Byte)

Muhammed IKBAL

(1873-1938)

Fethi Yeken

1873 de Pakistan‘in Pencap eyaletine bagli Seyalkat kentinde dogan Muhammed Ikbal mutasavvif bir anne babanin ogludur. Babasi Muhammed Nur çok muttaki birisi olarak hem din, hem de dünya isleriyle mesgul olurdu. Geçimini ise çalisarak elde ederdi. Ikbal‘in annesi de tipki babasi gibi ehli takva birisiydi. Hatta beyi rüsvet almakla ün yapmis birinin yaninda çalisirken, acaba bunda da rüsvet var mi düsüncesiyle çok defa beyinin kazancindan yemekten sakinirdi. Ancak daha sonra beyinin kazancinin rüsvetle ilgisi olmadigina kanaat getirerek ondan yerdi. Muhammed Ikbal‘in devamli Kur‘ani Kerim okumakta oldugunu gören babasi, bir gün ona Kur‘ani Kerim‘i anlamak istiyorsan, ‚sana indiriliyormus gibi oku‘ dedi.

Ikbal çocuklugundaki ilk egitimini evinde babasindan aldi. Daha sonra Kur‘ani Kerim‘i okumak için medreseye gitti ve büyük bir kismini ezberledi. Bu merhaleden sonra babasinin arkadasi Mir Hüseyin‘in görev yaptigi bir okula gitti. Mir Hüseyin Arapça ve Farsça hocasi olarak Ikbal‘e Islâmi edebiyatini sevdirdi. Burayi bitirdikten sonra Pencap eyaletinin baskenti Lahor‘a giden Muhammed Ikbal, orada hükümete ait bir okula girdi.

Zaten Lahor bir çok lisenin bulundugu bir sehirdi. Burada felsefe ve Ingilizceden ögretmenlik diplomasi alan Ikbal, Lahor‘da dogu dilleri fakültesine hoca olarak tayin edildi. Iste Muhammed Ikbal bu devrede siir yazmaya baslayarak yavas yavas ismini duyurdu.

1905 de Londra‘daki Chambrich üniversitesine girmek için Ingiltere‘ye giden Ikbal, oradan felsefe ve iktisat bölümünü üstün bir derece ile bitirerek mezun oldu. Londra‘da üç sene kadar kalan Ikbal, burada Arap dili ve edebiyâti fakültesinde hocalik yaparken bir taraftan da çesitli Islâmi konularda bir dizi konferans verdi. Bu konferanslari onun Londra‘da çok taninmasina sebep olmustu.

Yine Londra‘da kaldigi müddet içinde hukuk üzerine okuyan Ikbal savcilik diplomasini aldiktan sonra Almanya‘ya giderek Münih Üniversitesinde felsefe dalinda doktora yapti. 1908 de Hindistan‘a döndügünde, onun yazi ve siirlerine hayranlik duyanlar tarafindan büyük bir coskuyla karsilandi.

Ikbal Hindistan‘daki çalisma hayatina avukat olarak baslarken onun bu görevdeki çalismasi, dogruluk ve emanete örnek olarak gösteriliyordu.

Hakliligina inanmadigi ve hakkini alamayacagi kisinin davasina bakmazdi.

Daha sonra Lahor‘da hükümete ait bir okulda Arap dili ve edebiyati bölümünde hocaliga devam eden Ikbal, bu görevinde fazla kalmayarak ayrildi.

Hocalik görevinden istifa edisinin sebebi kendisine soruldugunda cevaben: “Ingilizlere hizmet etmek zordur. Ben istedigimi insanlara anlatamiyordum. Simdi ise hürüm, diledigimi söyler ve diledigimi yaparim” diyordu.

Hükümetteki bu resmi görevinden istifa etmesine ragmen hiç bir zaman egitim ve ögretim islerinden geri kalmamisti. Devamli olarak Lahor‘daki Islâm akademisiyle irtibat halinde olan Ikbal orada dersler verirken, çesitli üniversitelerde de ilmi konferanslar veriyordu. Bu arada Af gan hükümetinin daveti üzerine Afgan egitim komisyonuna da istirak etmisti.

Muhammed Ikbal ülkesinin siyasetine de katilmis ve halkini bu konularda yönlendirmisti. Onun bu konudaki düsüncesi ise: “Siyaset; çalismak, izzet ve serefe davet etmektir.” seklinde idi.

Müslüman Hintli mücahitler adiyla yazdigi siirleri Hindistan‘daki müslümanlarin hareketlenerek Ingiliz sömürüsüne baskaldirmalarinda büyük tesiri olmustu. 1926 da Pencap eyaletinden Hukuk Komisyonuna seçilen Ikbal ayni zamanda “Rabitatül Islâmiye” adli merkezi Suudi Arabistan‘da olan bir cemiyette de çalismalar yapmisti.

1930 da Pakistan devletinin kurulusu konusunda kendisine has görüsüyle insanlarin huzuruna çikan Ikbal Hindistan‘in bölünmesinin din, irk ve dil esasina göre taksimini öngörüyordu. O zaman bu görüsünü daha sonra Pakistan devlet baskani olacak olan Muhammed Ali Cinnah‘a anlatirken, siir ve konusmalarinda bu düsüncesine oldukça fazla yer vermisti. Daha sonra 1932 de Londra‘da anayasa hazirlamak için olusturulan ve çok uzun münakasalara sahne olan kongreye katilan Ikbal, o sirada siddetli ve uzun sürecek bir hastaliga yakalanir. Doktorlarin gayretlerine ragmen bir türlü iyilesmeyen Ikbal ölümü tebessüm ve riza ile karsilayarak 1938 de Allah‘in rahmetine kavusur. Iste bu siralarda Ikbal ölümle ilgili olan su siirini yazmisti:

“Ölümü ve aciyi mutluluk ile karsilamak

Müminin alametlerindendir‚

Muhammed Ikbal ehli takva bir evde dogup büyüdügü ve babasinin arkadasi olan Mir Hüseyin‘in tesirinde çok kaldigi için takvaca ve sahsiyetinin olgunlasmasi konusunda oldukça ileri bir merhaledeydi. Çünkü Üstad Mir Hüseyin talebelerine özellikle akide, Islâmi sahsiyetin olusturulmasi ve Islâm edebiyati konularinda çok tesir ediyor ve onlari üstün birer sahsiyet olarak yetistiriyordu.

Ikbal çok zeki ve ince duygulu birisiydi. Daha çok genç yaslarindayken siir yazmaya baslamisti.

Bu siirler daha sonralari çesitli dilere tercüme edilmisti. Ikbal‘in siir ve edebiyat bakimindan büyük bir kabiliyete sahip olmasi onun kültürel açidan üstün bir egitim aldiginin ve Islâmi bakimdan olgunlugunun bir göstergesidir.

Henüz 33 yaslarinda iken felsefe, iktisat, hukuk ve edebiyat gibi bir çok ilimlerde tahsil görmüs ve üstün derecelerle diplomalar almisti. Bu konularda yazdigi eserlerden bazilari çesitli dillere çevrilerek bu üstün sahsiyetin fikirlerinden baskalarinin da istifadesi saglanmisti.

Ikbal belki bir vaiz ve filozof degildi ama her seyden önce Allah‘a samimi olarak iman etmis cesaretli, kendine güvenen ve düsüncelerinde belirli özellikleri olan bir kisiydi. O siirlerinde hayatin gerçeklerine bakar, fitratindaki siire olan yatkinligiyla bu konulari en tesirli bir sekilde izah ederdi. Iste Ikbal bu vasiflariyla büyük ve gerçek bir mücahid. olarak ortaya çikmaktadir.

IKBAL‘IN ISLAH YOLUNDAKI ÇALISMALARI

Muhammed Ikbâl hayata bakis felsefesini ve görüslerini siirlerinde islemistir. Onun islah yolundaki belli basli düsünceleri sunlardir:

1- Muhammed Ikbal Islâma ve müslümanlara hayranlikla dolu bir müslümandi. Ona göre müslümanin topraginda sinir olamazdi. Çünkü bütün müslümanlarin vatani birdir. Ikbal‘in bu konuda yazmis oldugu bir çok kahramanlik destanlari vardir. O dogusuyla ve batisiyla bütün müslümanlari kusatmistir.

Ona göre insanligin saadetini gerçeklestirecek . tek hükümet Islâmdir. Siirlerinde sürekli olarak Islâmiyetin devlet olarak yasandigi ve beseriyete gönderildigi devirleri islerdi.

Ikbal Islâm ümmetinin hiç bir zaman yok olmayacagini çünkü Islâm ümmetinin ebediyyen kalici deger üzerine bina edildigini söylüyordu. Diger taraftan da üzülerek Islâm ümmetinin aci hallerini dile getiriyordu. Bir siirinde bu konuyu söyle gündeme getirmistir:

Hak olan ezan devamli aralarinda olan

Islâm ümmeti ebedi kalacaktir.

La ilahe illallah‘in askindan kalbler

tutusmaktadir.”

calig29.gif (54211 Byte) Eger geçmisinde Islâm medeniyetini yasamis herhangi bir yere gitse oranin maziye karismis halini hatirlar ve üzülürdü. 1908‘de Avrupa‘dan Hindistan‘a dönerken Sekille Adasina ugramis eskiden oranin Islâm medeniyetine besik oldugunu hatirlayarak kendi kendine:

Göz yasiyla degil kan akitarak agla.

Iste burasi Islâm medeniyetinin gömüldügü yerdir.

diyerek aglamistir. 1932 de Londra‘daki kongreden dönerken Ispanya‘ya ugramis, orada Kurtuba Mescidini ziyaret ederek mü‘min bir sair olarak Islâm medeniyetinin bir harikasi olan bu caminin önünde bir müddet duygulu duygulu durduktan sonra senelerden beri ezan okunma mis ve içinde namaz kilinmamis bu camide iki kere kat namaz kilmisti.

Ikbal müslümanlarin gelecegi konusunda oldukça iyi düsünceler ve ümitler besleyen birisiydi. Bir gün Kurtuba‘da "Büyük Vadi" isimli nehrin kenarinda durmus söyle diyordu:

Ey sanli nehir su anda senin kenarinda duran kisi çok güzel bir hayal içindedir.

Bu adam gelecegin aynasinda yeni bir dönem görmektedir.

Bu dönemin müjdeleri gözükmeye basladi. Fakat henüz insanlarin gözünden sakli durumdadir. · Eger Avrupa bu dönemi su anda farketse aklini kaybedip deliye dönerdi.

Muhammed Ikbal‘in Avrupa‘da egitim görüp onlarin arasinda uzun bir müddet kalmasina ragmen hiç bir zaman onlarin kültürlerine aldanma misti. O Avrupa medeniyetinin insanlari kardes yapacagina, insanliga saadet getirecegine inanmiyordu. Çünkü Avrupa‘nin medeniyeti sadece maddi bir medeniyetti Evet bu medeniyet ilmiyle ve organizesiyle tüm dünyaya boyun egdirmisti ve kendi gayesi için tabiatla alay ediyordu. Ama imandan yoksun oldugu için saskinliklar içinde aciyla kivranmak taydi. Bu medeniyet islah etme ve merhamet

etme özelligine sahip degildi. Iste bundan dolayi devamli olarak müslümanlara özellikle de gençlere bu medeniyetin gösterisine kanarak onun tuzagina düsmekten sakinmalarini söylerdi.

Ama maalesef ümmetten bazilari bu tuzaga düserek bütün izzetlerini kaybederek zayifladilar ve varliklarini yitirdiler. Ikbal yazi ve siirlerinde müslümanlari derinlemesine Islâmi ögrenmeye çagirirdi. Çünkü “müslümanlarin izzeti ve hürriyeti, Islâmin asil kaynagi olan Kur‘an ve sünnettedir” diyordu. Ne zaman Islâmdan ve Resulullah‘tan bahsetse, gurur ve iftiharla söyle derdi:

“Eger yildizlar ve gezegenler boyun bükerse buna hayret etmeyiniz. Çünkü ben kendini yollarin rehberi, peygamberlerin sonuncusu ve insanlarla cinlerin önderi olan Hz. Muhammed‘e baglayarak, onun bereketli ayak tozuna karisarak bahtiyar insanlarin gözüne sürecekleri sürme oldum."

2- Ikbal‘in görüslerinin temelini, en çok ehemmiyet verdigi nefsi terbiye konusu olusturmaktadir. Çünkü insanin saadeti ve hayatin temeli, nefsi terbiyeden kaynaklanmaktadir. Iste bunun için ikbal sürekli olarak kisinin kendisini bilmesine ve bu yolda ardi arkasi gelmeyecek olan devamli bir cihada çagiriyordu. Bu cihad önce nefse karsi verilmeliydi.

Ikbal cihad ve çalismada hayat; tembellik ve uyusuklukta da ölüm oldugunu söylerdi. Yine ona göre insanin kendisine güvenmesi ve devamli olarak nefsini zorluklara karsi kuvvetli olabilecek sekilde hazirlamasi kisiye mutluluk vermektedir. Kisinin kendisine güvenmesi,konusunda söyle diyordu:

“Baskalarinin nimetlerinden kendi rizkini arama. Isterse günesin kaynagindan gelmis olsun hiç kimseden, su bile isteme. Allah‘a güven ve çalis. Bu serefli Islâm ümmetinin yüzünü utandirma. Bir gün Hz. Ömer at üstünde giderken elinden kamçisi düstü. O etrafindakilerden hiç birinden onu kendisine vermelerini istemeyip, bizzat atindan inerek kendisi almisti.”

Iste insan nefsini sehvetlerden ve çesitli korkulardan alikoyar ona hakim olursa baskalari o insana hükmedemez. Islâm bu nefsi terbiyeye çok büyük önem vermekte ve kisiyi kendisini olgunlastirmaya çagirmaktadir. Nefsini güzel ahlak ve faziletlerle süslemesini istemektedir. Islâm, nefsi terbiye etmeyi kendine has usullerle gerçeklestirmektedir.

Örnegin inanç konusunda nefsi süphelerden, korku ve sehvetlerden men ederek gerçek tevhidi insanin kalbine yerlestirerek devamli olarak onu tembellikten alikoyar onu çalismaya ve istikbale dair hazirliklar yapmaya tesvik eder. Iste Islâm inanci bu vasiflariyla her türlü zorlugu yenerek asmakta ve insanlik için gerçek hürriyeti ve esitligi saglamaktadir. Ikbal bu düsünceleriyle ayni zamanda Hindistan‘da yaygin olan ve bazi usüllerinde Islâma zit hareket eden tasavvufi anlayisa da karsi oldugunu ortaya koymus oluyordu. Çünkü o zamanlar Hindistan yarimadasinda hurafelerle karisik bir çok tasavvufi akim vardi ki, bunlar genel olarak “Vahdeti Vücut” inancinda olup, görünen varligi inkar esasina dayaniyorlardi. Ikbal onlari Islâmi olmayan tasavvufi akim diye isimlendirmisti.

3- Ikbal‘in gerçeklestirmek istedigi hedeflerden birisi de Dünya Islâm Devletinin kurulmasiydi. O her ne kadar kisinin ferdi degerini idrak etmis ve görüslerinin aslini nefsi terbiye olusturmussa da bunu da yeterli olmadigini biliyordu. Onun için ferdi cemaat için, cemaati da fert içinbir ayna kabul ediyordu. Eger fert görevini yerine getirmese bu noksanligin cemaata da siçrayacagina inaniyordu. Ona göre fert kendisini iyi yetistirirse cemaattaki görevini daha iyi yapacaktir. Eger hata yapsa iyi yetismis cemaat onu ikaz edip düzeltecektir. Bu konuda bir siirinde söyle diyor:

“Eger fert bir cemaata mensup olsa tipki bir damla iken nehir olur.

Artik onun ruhu, bedeni, açigi ve gizlisi, her seyi bagli bulundugu toplumuna ait olur.”

Iste bu cemaatin elbette bir davasi ve onlari birarada tutan prensipleri olmalidir. Yine bu hedeflerin gerçeklesmesi ferdin ve cemaatin saadetinin saglanmasi lazimdir. Ayrica bu hedefler bütün beseriyetin saadetini de saglamalidir. Ki, iste Islâm tüm insanligin mutlulugunu gerçeklestirecek tek din olarak ortadadir.

Bunun için Ikbal bütün müslümanlari içine alabilecek ve insanligin saadetini saglayacak olan bir Islâm devletinin zaruri oidugunu devamli söyliyerek Islâmi devletin gerçeklesmesi yolunda çok gayretler sarfetmistir.

O bu çalismalari esnasinda hiç bir zaman herhangi bir irki taassuba düsmemistir. Müslümanlar için muayyen bir topragin olmayacagini esasta Islâmin tatbik edildigi yerin müslümanin vatani olduguna inanarak söyle derdi:

“Irkçilik taassubu Islâm ümmeti arasindaki irtibati ve Islâmi iliskileri kesmistir.”

Iste Hindistan‘da yasayan müslümanlar için müstakil bir Islâmi devletin olmasini, bu devletin inançta ve hedefte bütün müslümanlari bagrina basmasi gerektigini söyleyerek, Pakistan‘in kurulusuna temel hazirlayanlardan birisi olmustu. Ikbal‘in çalismalarinin neticelerinden en önemlisi, kendisinin ölümünden yedi yil sonra 1947 de Pakistan devletinin kurulmasi olmustur. Çünkü bu devletin kurulmasiyla birlikte Hindistan‘da bir taraftan hindularin zulmü altinda ezilen, diger taraftan Ingilizlerin sömürgesi altinda olan Hintli müslümanlar biraz olsun emniyete kavusmuslardi.

Pakistan Islâmin hükümlerinin tatbik edilmesi için kurulmustu. Elbette orada müslümanlarin sözü geçmeli ve huzur bulmaliydilar. Gerçi Pakistan kurulusundan simdiye kadar bir çok olumlu asamalar geçirmistir ama henüz arzu edilen seviyeye ulasmamistir.

Pakistan‘in kurulusu hakkinda bir arastirmacinin dedigi gibi, kisa sürede devlet olan ve islah yolunda ilerlemeler yapan Pakistan‘in Islâm devleti olma gayretlerini küçümseyemeyiz.

Allah rahmet etsin.

Kaynak: Miçonun sayfasi

Hazirlayan: Muhammed Faruk


KURTUBÎ

.

kbsahra1.jpg (9816 Byte)

KURTUBÎ

Ebû Abdullah Muhammed Ibn Ahmed Ibn Ebî Bekr Ibn Farh el-Kurtubî, Endülüs'ün yetistirdigi büyük âlimlerdendir.

Kurtuba'da çiftçilikle ugrasan bir ailenin çocugu olarak dünyaya gelen Kurtubî ögrenim çagina girince önce Arapça ve siir, sonra da Kur'ân-i Kerim ögrendi. 627/1230'da babasinin vefatindan sonra da tahsiline devam ederek Rebî Ibn Abdurrahman Ibn Ahmed (ö. 633/1235), Ibn Ebî Hucce adiyla meshur olan Ebu Ca'fer Ahmed (ö. 643/1245) gibi âlimlerden dilbilgisi, nahv, belâgat, Kur'ân ilimleri, Fikih dersleri aldi.

Herhalde Kurtuba ve diger Endülüs sehirlerinin Hristiyanlarin eline geçmesinden sonra, Misir'in Iskenderiye sehrine geldi. Misir'a gelis tarihi kesin olmamakla birlikte Iskenderiye'de, (648/1251) yilinda vefat eden hadis âlimi Ebu Muhammed Abdulvehhâb Ibn Revâc'dan ders aldigina göre bu tarihten önce Iskenderiye'ye gelmis olmalidir.

Kurtubî burada Ibnu'l-Cummeyzî (ö. 649/1252), Ebu'l-Abbâs Ahmed Ibn Ömer el-Kurtubî (ö. 656/1258) ve el-Hasen Ibn Muhammed el-Bekrî (ö. 656/1258) gibi hocalardan dil, edebiyat, Kur'ân ilimleri, kirâat, tefsir, hadis, Fikih dersleri aldi.

Kurtubî buradan Kahire'ye, daha sonra da Asyût'un kuzeyindeki Münyetu Benî Hasîb'e gidip yerleserek (671/1273)'de vefatina kadar orada kaldi. Kaynaklar Kurtubî'yi, salih bir kul; ârif, dünyaya karsi zâhidâne yasayan, itkân sahibi bir âlim olarak tanitirlar. Zühd ve takvâ içinde yasamakla birlikte faydali birçok eser kaleme almistir. Kaynaklarda birçok talebesi oldugu bildirilmekle birlikte bunlarin isimleri verilmemistir.

Kurtubî birçok Endülüslü âlim gibi fikihta Mâlikidir. Fakat tefsirine baktigimizda onun, mezheb taassubuna kapilmadigini, hattâ bu eserinde zaman zaman diger mezheblerin görüslerini tercih ettigini görürüz. Bunda, Misir'a geldikten sonra Sâfiî âlimlerden ders okumus olmasinin tesiri oldugu söylenebilir. Itikâd mezhebi itibariyle de Es'arîdir.

Bilinen eserlerinden önemlileri sunlardir:

1. et-Tezkire fi Ahvâli'l-Mevtâ ve Umûri'l-Âhire: Kurtubî bu eserinde ölüm, ölülerin halleri, kiyamet, Cennet, Cehennem gibi mevzulari anlatir.

2. et-Tezkâr fi Efdali'l-Ezkâr: Kur'ân-i Kerim'in faziletlerine dair kirk bâbdan olusan bir eserdir.

3. el-I'lâm bimâ fî Dîni'n-Nasârâ mine'l-Mefâsid ve'l-Evhâm ve Ezhâru Mehâsini Dîni'l-Islâm.

4. el-Misbâh beyne'l-Ef'âl ve's-Sihâh: Ebu'l-Kâsim Ali Ibn Cafer'in Kitâbu'l-Ef'âl'i ile el Cevherî'nin es-Sihâh adli lügate dair eserlerinin muhtasaridir.

5. el-Muktebes fî Serhi Muvattai Mâlik Ibn Enes.

6. el-Lumau'l-Lu'luiyye fî Serhi'l Isrînâti'n-Nebeviyye.

7. el-Câmi'li-Ahkâmi'l-Kur'ân. (Kurtubî'nin hayati, eserleri, ilmî sahsiyeti hakkinda genis bilgi için bk. el-Kasabi Mahmud Zalat, el-Kurtubî ve Menhecuhû fi't-Tefsir, Kahire (1399/1979); Mahmud Besyûnî Fûde, Nes'etu't- Tefsîr ve Menâhicuhu, Kahire 1406/1986, s. 195-196; Ömer Nasuhi Bilmen, Büyük Tefsîr Tarihi, Ankara 1960, II, 345-346; Ismail Cerrahoglu, Tefsir Tarihi, Ankara 1988, II, 116-128).

Kurtubî Tefsiri:

Kurtubî'nin tefsirinin tam adi eserin mukaddimesinde belirtildigi üzere "el-Câmi li-Ahkâmi'l-Kur'ân ve'l Mübeyyin limâ Tedammenehû mine's-Sünne ve Âyi'l-Furkân"dir. Eser, ahkâm agirlikli oldugu için bunu Ahkâmu'l-Kur'ânlar içinde sayanlar da vardir. Ama bütün Kur'ân'in bastan sona kadar tefsirini ihtiva etmektedir. Kurtubî tefsirine Kur'ân'in fazileti, okunusunun keyfiyeti, tefsiri, i'câzi, cem ve tertibi, ahrufu seb'a, müfessirlerin dereceleri ve tefsirle ilgili daha birçok konuya tahsis ettigi oldukça genis bir mukaddime ile baslar. Bu mukaddimenin basinda, tefsirinde takip edecegi metodu bizzat kendisi söyle açiklamistir:

allah2.gif (19162 Byte) "Ömrüm boyunca Allah'in kitabi ile mesgul olmayi ve bütün gücümü ona sarfetmeyi uygun gördüm. Bunu da tefsirdeki nükteleri içine alacak sekilde lügatleri, i'rablari, kirâatleri, kalbleri dogru yoldan sapan dalâlet ehlini reddetmeyi, bu zikrettiklerimin yaninda ahkâmi, âyetlerin nüzûl sebeplerini, âyetler arasindaki manâyi toplayan ve birbirine zit gibi görünen ayetler arasindaki müskülleri açiklayan selef ve halef âlimlerinin görüslerine sehâdet eden hadisleri özlü bir sekilde yazmaya giristim... Bu kitaptaki sartlarim: Sözleri söyleyenlerine, hadisleri de (hadis mecmualarinin) müelliflerine dayandirmaktir... Müfessirlerin kissalarindan, tarihçilerin haberlerinden lüzumlu olanlar ve açiklama için mutlaka gerekli olanlar hariç olmak üzere yüz çevirdim. Bunun yerine "mes'ele" adini verdigim ahkâm âyetlerinin açiklamalarini koydum. Bir, iki veya daha fazla hüküm ihtiva eden her âyete bazi mes'eleler ilâve ederek o mes'eleler içinde nüzûl sebeplerini, tefsiri, garîb kelimeleri ve hükümleri açikladim. Sayet âyet bir hüküm ihtiva etmiyorsa tefsir ve te'vilini vermekle yetindim." (el-Câmî li Ahkâmi'l-Kur'ân, Beyrut 1405/1985, I, 2-3'den kisaltilarak).

Gerçekten Kurtubî mukaddimede verdigi bu esaslara uymus ve rivâyet agirlikli, son derece faydali bir tefsir ortaya koymustur. Tefsirde rivâyete agirlik verilmesi yaninda dirayet ihmal edilmis degildir. Mukaddimede belirtildigi üzere Sahabe ve Tabiun söz ve görüslerinden baslayarak kendi zamanina kadar yazilmis tefsirlerden -genel olarak kaynak belirtmek suretiyle- bol bol alintilar yapilmis; âyetlerin tefsirine dair o zamana kadar söylenen ve yazilanlar toplanmistir. Kurtubî, rivayete agirlik verirken tefsirine giristigi âyetin açiklamasi ile ilgili hadis bulmussa bununla yetinmis, hadis bulamadigi takdirde Sahabe, Tabiun ve daha sonra gelen âlimlerin görüslerine yer vermis, bu görüslerin degisik olmasi halinde aralarinda tercihler de yapmistir.

Istifade ettigi eserler arasinda Ahkâmu'l-Kur'ân'lar yekûn tutar. Bunlar içinde en çok Ebu Bekr er-Râzi el-Cassâs (ö. 370/981), Ilkiyâ el-Herrâsi (ö. 504/1110) ve Ebu Bekr Ibnu'l-Arab; (ö. 543/1148)'nin Ahkâmu'l-Kur'ân'larindan istifade etmistir. Bilindigi üzere bunlardan Ibnu'l-Arabî, Mâlikî; Ilkiyâ el-Herrâsî Sâfiî; Ebu Bekr el-Cassâs ise Hanefîdir. Ibnu'l-Arabî'nin eserinden çok istifade etmesi yaninda zaman zaman onu tenkidden geri kalmamistir.

Ahkâmu'l-Kur'ân'lar disindaki tefsir kaynaklari içinde Ibn Cerîr et-Taberî (ö. 310/923)'nin Câmiu'l Beyân'i, Ebu Ca'fer en-Nehhâs (õ. 338/949)'in I'râbu'l-Kur'ân Ye Maâni'l-Kur'ân'i, Ebu Bekr en-Nakkâs (ö. 351/962)'in Sifâu's-Sudûr adli tefsiri, Ebu'l-Abbâsî Ahmed ibn Ammar, el-Mehdevî (ö. 430/1039)'nin et-Tahsil li-Fevâidi Kitâbi't-Tahsili'l Câmi li-Ulûmi'd-Tenzil ti, Mekkî Ibn Ebi Tâlib (ö. 437/1045)'in Tefsir'i ve Müskilu I'râbi'l-Kur'ân'i, el-Mâverdî (ö. 450/1058)'nin Tefsir'i ve Ibn Atiyye (ö. 541/1147)'nin el-Muharraru'l Veciz'i sayilabilir.

Bunlarin disinda Kurtubî bu tefsirinde, liste olarak verilse dahi sayfalarca tutacak derecede çok hadis, fikih, kirâat, dil ve belâgat, akâid ve kelâm, tarih sahalarinda zamanina kadar yazilmis birçok eserden çogu kere kaynak belirterek istifade etmis ve tefsirinde bunlardan alintilar yapmistir.

Daha önce Kurtubî'nin fikihta Mâliki; itikadda Es'arî oldugunu belirtmistik. Buna binaen tefsirinde Maliki mezhebinin görüslerini delillendirirken -özellikle ahkâm âyetlerinin tefsirinde- diger mezheblerin görüslerine de yer vermis ama nezîh bir surette tenkid ve reddetmistir. Itikadî konularin delilleri olan âyetlerin tefsirinde ise Ehl-i Sünnet disindaki Mu'tezile, Kerâmiyye, Imâmiyye, Râfiziyye, Mücessime, Müsebbihe, Karâmita gibi bâtil mezheblerin görüslerinin çürütülmesine özen gösterilmistir.

Kurtubî tefsirinde kirâatlere -sâz olan kirâatlere de isaret edilmek suretiyle- ve âyetlerin Arap dilbilgisine göre tahlillerine, siirle istishâda da bolca rastlanir. Bu arada az da olsa israiliyyata yer verdigi görülür.

Bu özellikleriyle Kurtubî tefsiri isimlendirildigi üzere sadece bir Ahkâmu'l-Kur'ân degil Kur'ân-i Kerim'in bütün âyetlerini hemen her yönden inceleyen, hattâ zamanindaki tabiî bilimler isiginda bazi âyetleri tefsire çalisan genis bir tefsirdir. Yazma nüshalarinin bollugu yaninda defalarca baskisi da yapilmistir. Son olarak Misir'da on iki cilt halinde bir baskisi vardir ve bu baskida kaynaklari da dipnotlar halinde gösterilmistir.

Bedreddin ÇETINER

Kaynak: Sâmil Islam ansioklopedisi

Hazirlayan: Muhammed Faruk

.


Abdullah Ibni Ebû Bekir

kabe5.jpg (102042 Byte)

Sevr'de Istihbarat Görevlisi

Abdullah Ibni Ebû Bekir

radiyallahu anh

Abdullah Ibni Ebû Bekir es-Siddîk radiyallahu anh Rasûllullah sallallahu aleyhi vesellem efendimizin Mekke’den Medine’ye hicreti sirasinda Sevr Magarasinda istihbarat görevlisi bir yigit... Ilk müslümanlardan... Zekî, kabiliyetli, becerikli, cesur genç bir sahâbî...

O, Mekke’de dogdu. Babasi Hz. Ebû Bekir (r.a)’in davetiyle küçük yasta Islâm’la sereflendi. Annesi Kaatile binti Abdiluzza’dir. Esma radiyallahu anhâ ile öz, Aise radiyallahu anhâ annemizle baba bir kardesdir.

O, çok anlayisli, zekî ve becerikli bir gençti. Iki Cihan Günesi efendimizin Medine’ye hicretleri sirasinda büyük hizmetler yapti. Sevr Magarasinda bulunduklari üç gün boyunca Resûl-i Ekrem (s.a) efendimiz ile babasi Hz. Ebû Bekir (r.a)’in istihbarat hizmetlerini üstlendi. Babasinin direktiflerini harfiyyen yerine getirdi. Kimseye bir sey hissettirmedi. Sirrini saklamasini bildi. Her gece Sevr Magarasina gelir, gündüz sehirde olan bitenleri anlatirdi. Seher vakti olunca yanlarindan ayrilir, sabah halkin arasina katilirdi.

Gündüzleri, Mekke’de Kureysliler arasinda bulunur, toplantilari takip ederdi, Efendimiz aleyhinde konusulan sözleri toplar ve onun hakkinda alinan kararlari arastirip ögrenirdi. Müsriklerin kurmak istedikleri hile ve tuzaklari duydugunda onlari iyice inceleyip anlamaga çalisirdi. O bilgileri zihninde saglam bir sekilde muhafaza ederdi. Aksam karanligi etrafi kaplayinca, gizlice Sevr Magarasina giderdi. Sehirde olup biten hadiseleri, konusulanlari, tuzaklari Efendimize tek tek haber verir, heyecanla aktarirdi. Geceyi magarada geçirdikten sonra, alaca karanlikta yine kimseye görünmeden tekrar Mekke’ye dönerdi.

Abdullah çocuk denecek yasta idi. Fakat son derece önemli bir görev yapmaktaydi. Bu tehlikeli vazifeyi yerine getirme konusunda hiç tereddüt etmedi. Çok cesurca hareket etti. Istihbarat isini basariyla tamamladi. Babasinin evde kalan bes bin dirhem parasini da alip getirdi. Onun bu hizmeti adinin Islâm Tarihine geçmesine sebeb oldu. Hz. Âise (r.anha) üvey kardesinin bu son derece tehlikeli isteki basarisini takdir eder ve muvaffakiyyetini onun cesaretli, akilli ve becerikli olusuyla açiklardi.

Abdullah Ibni Ebû Bekir (r.a), Fahr-i Kâinat (s.a) efendimizin saglik sihhat ve emniyet içinde Medine-i Münevvere’ye ulastigini ögrenince âilesiyle birlikte kendisi de hicret etti. Sevgili Peygamberimiz onu Ali Ibni Ebi Tâlib ile ahiret kardesi ilânetti. Abdullah, asere-i mübessereden Said Ibni Zeyd (r.a)’in kiz kardesi Âtike ile evli idi. Abdullah Ibni Ebi Bekir (r.a) Mekke fethinde bulundu. Sonra Huneyn Gazvesine katildi. Huneyn’den kaçan Sakif ve Hevâzinliler’in toplanmalarina mani olmak istedi. Onlarin siginip saklandiklari Tâif kalesini muhasara etti. Burada kahramanca çarpisti. Kendisine bir ok isabet etti ve siddetli yaralandi. Medine-i Münevvere’ye yarali olarak döndü. Bir süre sonra iyilesti gibi oldu. Fakat daha sonra bu yara tekrar açilmaga basladi.

Hz. Ebû Bekir (r.a)’in hilafetinin baslarinda idi. Hicretin onbirinci senesinin Sevval ayinda açilan bu yara bir daha kapanmadi. Iyilestirme imkâni bulunamadi. Büyüdü ve derinlesti. Nihayet Abdullah’in sehadetine sebeb oldu. Cenaze namazini babasi Hz. Ebû Bekir (r.a) kildirdi. Kabrine de Hz. Ömer (r.a) ile kardesi Abdurrahman Ibni Ebi Bekir (r.a) yerlestirdi. Taif sehidlerinden sayildi.

Onun vefatindan bir müddet sonra Hz. Ebû Bekir (r.a)’a Sakif heyeti geldi. O sirada Abdullah’in ölümüne sebeb olan ok yaninda idi. Heyettekilere: “Içinizde bu oku taniyaniniz var mi?” diye sordu. Sa’d Ibni Ubeyd: “Bu oku ben yonttum. Ucunu ben sivrilttim. Tüyünü ben taktim. Bunu atan da benim” dedi. Bunun üzerine Hz. Ebû Bekir (r.a) büyük bir metanetle: “Bu ok, Abdullah’i sehid eden oktur. Senin elinle ona sehidlik serbetini içiren, onun eliyle seni öldürtmeyen Allah’a hamdolsun. Allah’in himayesi genistir.” diyerek yüreginin izdirabini nâzik bir uslûbla dile getirdi

Ne metanet!... Ne teslimiyet!.. Ne nezâket!.. Ne vakur bir hareket!.. Lidere böylesi hareket gerek... Zulum ve esâret âcizlik olsa gerek... Af ve musamaha en güzel meziyet!... Allah’im bizlere de hep güzel meziyetler nasib et!... Amin.

Abdullah Ibni Ebi Bekir (r.a)’dan bir hadis-i serif nakledildigi rivayet edilir. O da Mute harbinde Islâm ordusu kumandanlarinin sehid oluslarini Rasûlullah (s.a)’in Medine’de Mescid-i Nebevi’de haber verisine dairdir. Efendimizin bu mucizesini haber vermesiyle rivayeti kitaplara geçmistir. Cenab-i Hak’tan sefaatlerini niyaz ederiz. Amin.

Mustafa Eris

Kaynak: Altinoluk dergisi

by Muhammed Faruk

home01.gif (8122 Byte)


Büreyde Ibni Husayb

besmele5.gif (3777 Byte)
Cihad askiyla dolu bir sahâbî...
Büreyde Ibni Husayb
radiyallahu anh

Mustafa Eris

Rasûl-i Ekrem (s.a.) efendimizin dâr-i bekâ’ya irtihallerinden sonra sahabenin çogu hasretine dayanamayarak uzak bölgelerde cihada katilmis ve Islâm’i yaymak için etrafa dagilmislardi. Büreyde (r.a.) da Hz. Ömer (r.a.) zamaninda Basra’ya yerlesti. Hz. Osman (r.a.) zamaninda Horasan tarafina gönderilen orduya istirak etti. Orada Islâm’i yaymak için çalisti. Insanlari tek tek Allah’a çagirdi. Onlara Islâm’i ve Kur’an’i ögretti. Ömrünü bu sekilde dini teblig ile geçirdi.

Büreyde Ibni Husayb radiyallahu anh cihad askiyla dolu bir sahâbî... Islâm’i yaymak için Medine’den kalkip Horasan bölgesine kadar giden ve orada vefat eden bir yigit... Rasûlullah sallallahu aleyhi ve sellem efendimizle ilk karsilasmasinda zorlama olmadan kendi istegiyle gönlünü Islâm’a açan bir bahadir... Efendimizi öldürmeye giderken onun nuruyla dirilen bir kahraman...

O, Eslem kabilesinin Sehmogullari koluna mensuptu. Ebû Sehl veya Ebü’l-Husayb künyesiyle anildi. Islâm’la sereflenmesi söyle oldu: "Iki Cihan Günesi efendimiz Medine-i Münevvere’ye hicret etmek üzere Hz. Ebû Bekir Siddiyk (r.a.) ile Mekke’den ayrildiginda müsrikler sevgili Peygamberimizi yakalayip öldürene büyük vaadlerde bulundu. Bu haber Mekke ve çevresinde süratle yayildi. Büreyde de bu mükâfatlara kavusmak istegiyle kendi arazilerinden geçen insanlari durdurup kimliklerini sorardi. Bir gün karsisina Allah rasûlü ile yâr-i gâri = magara arkadasi Hz. Ebu Bekir Siddik çikti. Rasûl-i Ekrem (s.a.) efendimiz ona "Sen kimsin?" diye sordu. "Büreyde" dedi. Efendimiz arkadasi Ebû Bekir’e dönerek; "Içimiz serinledi", buyurdu. Sonra "Kimlerdensin?" dedi. "Eslem kabilesinden" dedi. Efendimiz yine arkadaslarina dönerek: "Selâmetteyiz." buyurdular. Tekrar "Eslem’in hangi kolundan?" diye sordu. "Sehm kolundan" dedi. Bunun üzerine Fahr-i Kâinat (s.a.) efendimiz: "Yâ Ebâ Bekir senin nasibin çikti." buyurdular. Büreyde bu tatli konusmalardan ve o nurlu insanlardan etkilenmisti. "Ya sen kimsin?" dedi. Sevgili Peygamberimiz: "Allah’in resûlü Muhammed." diye cevap verince Büreyde’nin gönlü Islâm’in nuruyla aydinlaniverdi. Kendiliginden: "Eshedü enlâ ilâhe illâllah ve eshedü enne Muhammeden abdühû ve resûlüh" diyerek Islâm’la sereflendi. Adamlariyla birlikte pesinde namaz kildi.

Resûl-i Ekrem (s.a.) efendimiz ertesi gün hicret yolculuguna devam etti. Büreyde (r.a.) O’nun Medine’ye bayraksiz girmesini içine sindiremedi ve: "Ya Rasûlallah! Medine’ye sancak olmadan gitmeniz uygun degildir." dedi. Basindaki sarigi çözüp mizragina bagladi ve arazilerinden çikincaya kadar onlara muhafizlik yapti. Bir süre sonra o da hicret ederek Medine’ye yerlesti.

Büreyde (r.a.) Bedir ve Uhud gazvelerinde bulunamadi. Fakat, Rasûl-i Ekrem (s.a.) efendimizle birlikte on alti gazveye istirak etti. Çok önemli hizmetlerde bulundu. Müreysî Gazvesinden önce istihbarat görevlisi olarak düsmanin savas hazirliklarini tesbit etti. Savastan sonra da esirlerin muhafazasina memur edildi. Hudeybiye’ye giden Islâm ordusuna kilavuzluk yaparak orduyu Mekke kesif kollarinin takibinden kurtardi. Mekke’nin fethi sirasinda Eslem kabilesine ait iki sancaktan birini o tasidi. Sevgili Peygamberimiz onu Eslem ve Gifar kabilelerine zekât âmili olarak gönderdi.

O her hizmete hazirdi. Mekke fethinden sonra Iki Cihan Günesi efendimiz onu Hz. Halid komutasinda Yemen taraflarina gönderdi. Efendimizin rahatsizliginin son zamanlarinda Üsâme (r.a.) kumandasinda Sam tarafina giden orduda sancaktarlik yapti. Hayber’in fethine katildi. Surlarda açilan gedikten içeri dalan kahramanlar arasinda yer aldi. Hatta o sirada Büreyde (r.a.)’in üzerinde kirmizi bir elbise bulunuyordu. Kendisi bu elbiseden farkedilmisti. O, sonradan Islâm’in güzellikleriyle gönlünü dolurdukça bu hareketini tevâzuya aykiri buldu. Zira söhret âfetti. Hizmette esas dikkat çekmemekti. Büreyde (r.a.) Islâm’a girdikten sonra bu halinden daha büyük bir günahini hatirlamadigini anlatir.

O, Iki Cihan Günesi efendimizin bir sefer sirasinda konakladiklari yerde kalan bazi esyayi sirtina koydugunu ve kendisine "yük devesi" diye iltifat ettigini nakleder.

Ne irfan!.. Ne incelik!.. Ne dikkat!.. Ne titizlik!.. Ne muhabbet ve ne teslimiyet!.. Allah için olan her sey onun kabülüydü. Onun teslimiyeti ve sadakati böylesine güzeldi. Islâm tümüyle güzellik güzellikti...

Büreyde (r.a.)’in gönlü o derece cihad askiyla doluydu ki, at sirtinda düsmana saldirmaktan daha güzel bir hayat sekli olmadigini söylerdi. Ömrünü hep cihad askiyla geçirdi. Zaman zaman: "Benim damarlarimda cihad kani akmaktadir. Hayatim at sirtinda geçer" derdi. Arkadaslarini hep hayirla anardi. Fitne fesat çikarmak isteyenlere karsi: "Benim kilicim müslümana karsi kinindan çikmaz." derdi. Müslümanlar arasinda çikan olaylara karismadi. Hiç kimseye taraftarlik etmedi. Bir gün birisi ona Hz. Ali, Osman, Talha ve Zübeyr (r.anhüm) hakkinda fikrini sordu. O da ellerini açarak; "Cenâb-i Hak Ali’ye rahmet eyleye, Osman’a, Talha’ya, Zübeyr’e rahmet eyle..." dedi.

Rasûl-i Ekrem (s.a.) efendimizin dâr-i bekâ’ya irtihallerinden sonra sahabenin çogu hasretine dayanamayarak uzak bölgelerde cihada katilmis ve Islâm’i yaymak için etrafa dagilmislardi. Büreyde (r.a.) da Hz. Ömer (r.a.) zamaninda Basra’ya yerlesti. Hz. Osman (r.a.) zamaninda Horasan tarafina gönderilen orduya istirak etti. Orada Islâm’i yaymak için çalisti. Insanlari tek tek Allah’a çagirdi. Onlara Islâm’i ve Kur’an’i ögretti. Ömrünü bu sekilde dini teblig ile geçirdi. Bu bölgede en son vefat eden sahâbî oldu.

Yezid bin Muâviye döneminde 63 hicrî 682 milâdî senede vefat eden Büreyde Ibni Husayb (r.a.) Rasûl-i Ekrem (s.a.) efendimizden 164 hadis rivayet etti. Buharî’de bir, Müslim’de onbir rivâyeti bulunmaktadir. Bir rivâyeti söyledir:

"Kim Kur’an-i Kerim’i okur, onu dünya kazanci için vâsita yaparsa, kiyâmet gününde, yüzü, etten soyulmus bir kemikten ibaret olarak Arasat meydanina gelir."

Cenab-i Hak, bizleri de Büreyde (r.a.) gibi gönlü cihad ruhuyla dolu kullarindan olmayi ve sefaatlerine ermeyi nasib eylesin, Âmin.

Kaynak: Altinoluk dergisi, 09/1997

by Muhammed Faruk

home01.gif (8122 Byte)


Mehmet Akif Ersoy

kabe5.jpg (102042 Byte) Mehmet Akif Ersoy

Istiklâl Marsi sâiri. 1877 yilinda Istanbul'da dogdu. Annesi Emine Serife Hanim, babasi Temiz Tâhir Efendidir. Ilk tahsiline Emir Buhâri Mahalle Mektebinde basladi. Ilk ve orta ögrenimden sonra Mülkiye Mektebine devam etti. Babasinin vefâti ve evlerinin yanmasi üzerine mülkiyeyi birakip Baytar Mektebini birincilikle bitirdi. Tahsil hayâti boyunca yabanci dil derslerine ilgi duydu. Fransizca ve Farsça ögrendi. Babasindan Arapça dersleri aldi.

Zirâat nezâretinde baytar olarak vazife aldi. Üç dört sene Rumeli, Anadolu ve Arabistan'da bulasici hayvan hastaliklari tedâvisi için bir hayli dolasti. Bu müddet zarfinda halkla temasta bulundu. Âkif'in memuriyet hayati 1893 yilinda baslar ve 1913 târihine kadar devam eder. Memuriyetinin yaninda Ziraat Mektebinde ve Dârulfünûn'da edebiyat dersleri veriyordu.

1893 senesinde Tophâne-i Âmire veznedâri M. Emin Beyin kizi ismet Hanimla evlendi.
Âkif okulda ögrendikleriyle yetinmeyerek, disarda kendi kendini yetistirerek tahsilini tamamlamaya, bilgisini genisletmeye çalisti. Memuriyet hayatina basladiktan sonra ögretmenlik yaparak ve siir yazarak edebiyat sâhasindaki çalismalarina devam etti. Fakat onun nesriyat âlemine girisi daha fazla 1908'de Ikinci Mesrutiyetin îlâniyla baslar. Bu târihten itibaren siirlerini Sirât-i Müstakîm'de nesretmeye basladi.
Âkif, yazi ve siirlerini hiçbir zaman geçim kaynagi olarak görmedi. Buna ragmen onu memlekete tanitan, halka sevdiren asil vasfi sâirligidir.

Birinci Cihan Harbi sirasinda Berlin ve Necid'e (Arabistan) gitti. Çanakkale harbi, onun Berlin seyahati sirasinda meydana gelmis, sâir o günlerin istirap ve heyecanini orada yasamistir. Sâir, bu iki seyâhatiyle ilgili Berlin Hatiralari ve Necid Çöllerinden Medîne'ye adli eserlerini yazmistir. Harbin son senesinde, çok sevdigi dostu Ismail Hakki Izmirli ile Lübnan'a gitti.

Cihan Harbi 1918'de imzâlanan Mondros Mütârekesi ile nihayete erdikten sonra, galip devletler Türk vatanini parçalamak ve paylasmak için dört taraftan saldirmaga baslamislardi. Harpten son derece bitkin bir halde çikan Türk milleti, vatanini müdâfaa için silâha sarildi. Âkif, vatan müdâfaasinin ehemmiyetini anlatmak için hutbelerle halki, istiklâlini muhâfaza etmek için savasmaya çagirdi. Anadolu'da millî mücâdele rûhunun yayilmasi üzerine, Anadolu'ya iltihâka karar verdi.

Istanbul'dan deniz yoluyla Inebolu'ya çikti. Oradan Ankara'ya hareket etti. Konya isyani üzerine Konya'ya gidip, ayaklanmanin bastirilmasinda mühim rol oynadi. Sonra tekrar Ankara'ya döndü. Ankara'dan Kastamonu'ya giderek Nasrullah Câmiinde verdigi vaazlar nesredilerek memleketin her tarafina dagitildi. Sonra Ankara'ya döndü.

1920 târihinde Burdur Mebusu olarak Birinci Büyük Millet Meclisine seçildi. 17 Subat 1921 günü Istiklâl Marsi'ni yazdi. Meclis 12 Martta bu marsi kabul etti.
Zaferden sonra Istanbul'a geldi. Abbâs Halîm Pasanin dâveti üzerine 1923'te Misir'a gitti. O kisi Misir'da geçirip, baharda döndü. Artik her yil kisi Misir'da, yazi Istanbul'da geçiriyordu. Halîm Pasa geçimini karsilamayi taahhüt etti. Ertesi yaz Istanbul'a dönünce Diyanet Isleri Riyâseti tarafindan Kur'ân-i kerîmi tercüme etme vazifesi verildi. Âkif yillarca çalisti. Sonunda bu konudaki ilmî kifâyetsizligini anlayarak vazgeçti.

1926 yilindan îtibâren Misir Üniversitesinde Türkçe dersleri verdi. Derslerden döndükce Kur'ân-i kerîm tercümesiyle de mesgul oluyordu, fakat bu sirada siroza tutuldu. Önceleri hastaliginin ehemmiyetini anlayamadi ve hava degisimiyle geçecegini zannetti. Lübnan'a gitti. Agustos 1936'da Antakya'ya geldi. Misir'a hasta olarak döndü.

Hastalik onu harâb etmis, bir deri bir kemik birakmisti. Istanbul'a geldi. Hastanede yatti, tedâvi gördü. Fakat hastaligin önüne geçilemedi. 27 Aralik 1936 târihinde vefat etti. Kabri Edirnekapi Mezarligindadir.

ecdad95.jpg (6320 Byte) Sahsiyeti: Mehmed Âkif'in Sirât-i Müstakîm ve onun devâmi olan Sebîl-ür-Resâd mecmuasinda çikan yüz kadar muhtelif makalesi, elli kadar tercümesi ve siirleri vardir. Fakat Âkif günümüzün hatta Türk târihinin en önde gelen destan sâirlerinden biridir. Siirleri edebiyat târihimizde büyük önem tasir.
Siirlerinde bâzan düsünce, bâzan duygu ön plandadir. Aruzu en güzel sekilde kullanan sâirlerdendir. Siirlerinde bir taraftan hürriyet, dogruluk, samimiyet, vatanseverlik, adâlet, istiklâl gibi ahlâkî kiymetleri telkin ederken, diger taraftan cemiyetlerin çökme sebebi olan riyakârlik, münâfiklik, korkaklik, dalkavukluk, tembellik, zulüm gibi fenaliklara siddetle hücûm eder.

Mehmed Âkif yasadigi devri bütün genislik ve derinligi ile siirlerinde yansitmaya çalismis bir Türk sâiridir. Yirminci yüzyilin ilk çeyreginde Türk milletinin içinde bulundugu acilari, sevinçleri, ümidleri ve hayal kirikliklarini manzum bir târih, bir roman, bir hikâye, bir destan havasi içinde anlatmaya çalismistir. Eserlerindeki kisiler de aydin, cahil, yobaz, züppe, sehirli, dinli, dinsiz, sarhos, gariban, külhanbeyi vs. gibi cemiyetin hemen her kesiminden insanlardir. Çevre olarak da saray, konak, câmi, sokak, bayram yeri, mevlit cemiyeti, savas yeri, mahalleler, köhne evlerin odalari, oteller vs. seklinde yasadigi devrin bütün husûsiyetlerini aksettiren yerleri seçmistir. Çalisma tarzi olarak, önce görüp incelemeyi, not ederek veya aklinda tutarak ve sonra siir taslaklari kurup, onun üzerinde çalismayi prensib edinmistir. Müsâhade ve kompozisyona büyük önem vermistir. Siirinde kapalilik yok gibidir. Her seyi açik açik yazmaya çalismis, mübhem duygulardan, yüce ve fizik ötesi mefhumlardan ve süslü hayallerden uzak durmustur. Kisilerini ve çevreyi resimvâri ve heykelvâri tasvirlerle anlatmistir. Mehmed Âkif, muhtevâ yönünden edebî ekollerden realist, biçim verdigi deger bakimindan parnasçi ve bâzi siirlerinde de naturalist bir hava içindedir. Siirlerinde sahsî üzüntüleri, arzu ve istekleri yok gibidir. Toplumun dertlerini konu edinmis, onlar adina gülmeye ve aglamaya çalismistir. Kötülerle, fakirlikle ve gerilikle mücadele esas gâyesidir.
Âkif, ahlâksiz edebiyata düsmandir. Samimiyetsiz, sahte ve taklitçi olanlari sevmemistir. Siirlerinde halk deyimleri, atasözleri, halk kelimeleri bol bol yer alir.

Siirleri manzum hikâyeler, hitâbet siirleri, lirik siirler ve taslama siirleri seklinde siniflandirilabilir. Bunlardan manzum hikâyeleri sosyal konulu, hitâbet siirleri didaktik muhtevali, lirik siirleri vatanî, millî ve dînî coskunluklarla dolu, taslama siirleri de sakadan hicve kadar uzanan tenkitleriyle doludur.
Mehmed Âkif siirlerini çogunlukla kuralsiz nazim sekliyle yazmistir. Vezin olarak yalniz aruzu kullanmis, ama heceye de karsi olmamistir. Üslûbu, siirlerindeki olaydan ve fikirden daha önce göze çarpar. Süse ve yapmaciga kaçmadan yasayan halk ifâdeleriyle kurulmus, çekici bir anlatisi vardir. Halk dili ve üslûbunu hemen her siirinde kullanmasina ragmen, bu konuda en çok muvaffak oldugu eseri Âsim oldu. Bol fiil ve sifat kullandigi siirlerinde asiri sadelikten ve yapma dilden kaçinmis, Servet-i Fününcularin agir ve cansiz lisanindan da uzak durmustur.

Siirlerinde tahkiye, tasvir, hitap, muhâvere gibi bütün anlatim yollarini basariyla kullanmistir. Bilhassa muhâvere (karsilikli konusma) anlatim yolu onun siirlerinin en önde gelen özelliklerinden olmustur. Iç âhenk, daha çok lirik siirlerinde görünür. Fazla mecaz kullanmaktan kaçinmistir.
Memleketin sosyal meseleleri, sâhit oldugu elem verici olaylar ve çilekes Anadolu insanlarinin hâlini sik sik siirlerine konu edinerek ele almis, duygu ve düsüncelerini samimi ifâdesiyle dile getirmis, çâre için çesitli teklifler öne sürmüstür. Osmanli Devletinin Tanzimâtin îlâniyla baslayan, mesrutiyet îlânlariyla devam eden ve Ittihat ve Terakki Partisinin iktidâri zamaninda son hadde vardirilan yikilisa götürücü hareketlerle kisa zamanda târih sahnesinden silinmesi, dünyâdaki Müslümanlarin ilim ve teknikte Avrupa'dan geri kalmis olmasi ve bassiz kalarak herbirinin ayri ayri yollar tutup parçalanmalari karsisinda, feryâd edici siirleri vardir.

Mehmed Âkif milletini ve dînini seven, insanlara karsi merhametli bir mizaca sâhip, sâir tabiatinin heyecanlariyla dalgalanan, edebî bakimdan kiymetli siirlerin yazari meshur bir Türk sâiridir. Istiklâl Marsi sâiri olmasi bakimindan da "Millî Sâir" ismini almistir. Ancak rastgele edindigi din bilgileriyle, zamâninin ve çagin dertlerine sahsî fikirleriyle çâre aramaya kalkismasi bâzi hatâlara düsmesine sebep olmustur.
Bunun yaninda Sultan Iknci Abdülhamîd Hanin memleket için yaptiklarini anlamayip onun sanina yakismayacak iftiralarda bulunmasi; sicilli mason Misir Müftüsü Muhammed Abduh'u övmesi; bir çalgicinin seslerini nidâ-yi ilâhîye benzetmesi begenilmiyen belli basli hususlaridir. Ahmed Dâvudoglu, "Dîni Tâmir Dâvâsinda Din Tahribcileri" kitabinda diger reformcular gibi, ilhâmini dogrudan dogruya Kur'ân-i kerîmden almak istedigini bildirmektedir.

Eserleri: Eserlerinin umûmî ünvani Safahât'tir ve ilk eseri yalniz bu adi tasir. Ikinci kitabinin adi Süleymaniye Kürsüsünde'dir. Hakkin Sesleri üçüncü, Fatih Kürsüsünden dördüncü, Hâtiralar besinci, Âsim altinci, Gölgeler yedinci kitabinin adidir. Bunlar, degisik târihlerde çesitli kereler basilmis olup, hepsi birlikte Safahât adi altinda da basilmistir. Safahât'taki misralarin tamami 12 bini bulur. Siirlerinden Istiklâl Marsi, Bülbül, Ordunun Duasi, Çanakkale gibileri bestelenmistir.
Âkif, Istiklâl Marsi siirini millet için yazdigini ifâde ederek Safahâtina almamistir.

Kaynak: Miço'nun sayfasi

by Muhammed Faruk

home01.gif (8122 Byte)


Fethin görünmez mimari Aksemseddin Hazretleri

Aksemseddin; Hazret-i Ebûbekir’in evladindan, Sihâbüddin Sühreverdi’nin torunudur. Babasi Seyh Hamza (Kurtbogan adiyla meshurdur) âlim biridir ve oglunu mükemmel yetistirir. Mübarek, dudak uçuklatacak kadar zekidir. Hizli ilerler ve genç yasta müderris olur. Osmancik medreselerinde talebe okutur. Evet yörede hatiri sayilir bir âlimdir, ancak isin hâkikatina varmak ister. Bunun tek yolu vardir ”ledün ilminde mütehassis bir velinin” huzurunda diz çökmek.

Arar, sorar, istihareye yatar. Zihninde iki isim berraklasir. Bunlardan bir osman002.jpg (43111 Byte) tanesi Hâlep’te ki Zeynüddin Hafi Hazretleridir. Digeri Ankara’daki Haci Bayram-i Veli. Aksemseddin yakindan baslar. Önce Ankara’ya gider. Ancak Haci Bayram Hazretlerini kapi kapi teberrû toplarken görür ve yikilir. Nedenini, niçinini sormaz bile, oraciktan döner, yürür Hâlep’e. Ancak yolda gördügü rüyalarda, nasibinin Haci Bayram elinden oldugu isaret edilir. Hatta zincirlerle çekilir ki, uyandiginda izi vardir boynunda. Saskinlik ve pismanlik içinde Ankara’ya döner. Yüce veliyi orak tirpan çalisirken bulur. Mübârek garibin birine yardim eder ki kan ter içindedir. Aksemseddin bin pismandir, boyun büker... Ve kavusur affa.

Haci Bayram Hazretleri bu mütevazi talebesini çok sever, O'na hususi bir ihtimam gösterir. Aksemseddin ayrica iyi bir hekimdir de. Pastör’den asirlar evvel hastaliga sebep olan mikroplari ve karantinanin mantigini anlatir. Hatta o yillarda ”seretan” adiyla bilinen kanseri teshis eder.

Istanbul’un kusatildigi günlerde Fatih Anadolu’daki âlimleri ordugâha davet eder. Hepsi mükemmel insanlardir, ancak Aksemseddin’le aralarinda anlatilmaz bir muhabbet baslar. Nedendir bilinmez bu akça pakça veliyi görünce içi rahatlar. Tabiri caizse kani kaynar.

Istanbul gibi bir sehri almak kolay degildir. Dev surlar, haçli yardimlari, derin hendekler, asilmaz zincirler, Rum atesi denen bela ve güçlü düsman. Bunlar bilinen seylerdir ve Fatih herbirine tedbir düsünür.

YEMEGI IÇMEYI UNUTUR
Ancak, bazi komutanlar (ki bir çogu baba emanetidir) zafere inanmazlar. Açiktan açiga ”Bu devletin askerine, akçesine yazik degil mi canim?” derler, ”Maceranin sirasi mi simdi?”

Genç sultani Bizansla bogusmak degil, yanindakilerle ugrasmak yorar. Yemeyi içmeyi unutur, uykuyu dagitir. Kendini fena yipratir. Geceler boyu aglar ki yastigi hiç kurumaz. Muhasara baslayali 50 gün geçer, lâkin gözle görülür bir ilerleme yoktur . Rumlar yikilan surlari aninda yapar, o acaib atesleri ile zemini degil, suyu bile yakarlar. Fidan gibi yigitler ardarda düserler topraga. Sultan Mehmed kalabaliklar içinde yalnizdir. Hatta zaman zaman kusatmayi kaldirmayi düsünür.

Aksemseddin hazretleri onun zihninden geçenleri okur. ”Sakin ha!” der, ”Asla vazgeçme!” Zira o, müjdeyi Hizir Aleyhisselam’dan alir. Zaferden zerre kadar süphesi yoktur. Sehir düsünce, Fatih derin bir nefes alir, büyük güç ve itibar kazanir. Genç sultanin simdi tek arzusu vardir. Mihmandâri Resulullah Hâlid bin Zeyd’in kutlu kabrini bulmak.

Aksemseddin Hazretleri kusatmanin sürdügü siralarda türbenin bulundugu noktaya bir nur indigini görür. Fatih’i o mahalle götürür. Kisa bir murakabenin ardindan iki çinar dalini topraga diker ve kendinden emin bir ifadeyle. ”Büyük sahabe bunlarin arasinda yatiyor!” der. Ancak etraftan ”ne malum?” diyenler olur. Hatta birileri padisaha akil ögretirler. ”Bu dallari baska bir yere diktir bakalim” derler, ”ihtiyar molla farkedebilecek mi?” Fatih denileni yapar, hatta ilk isaret edilen yer kaybolmasin diye mührünü gömdürür. Ama Aksemseddin dallara bakmaz bile, ertesi gün milimi milimine ilk gösterdigi noktaya yönelir. Hatta bir ara durur ”Sultanimizin mührü” der, ”Ne ariyor orada?”

Büyük veli bakar, bu mevzu çok tartisilacak, süpheye mahal birakmaz. ”Kazin!” buyururlar. Topragin bir kulaç altindan yesil somaki bir tas çikar. Üstünde kûfi harflerle ”Hâzâ kabri Halid bin Zeyd” yazilidir. Kalabalik bir hos olur. Derhal türbe ve mescid hazirliklarina girisirler.

KAÇIS
Günler geçer, Fatih, Aksemseddin Hazretleri’ne sikça gelip gitmeye baslar. Öyle ki devlet isleri oyuncak gelir gözüne. Sarayi, otagi birakip dösegi tekkeye sermeye niyetlenir. Nitekim bir gün ”N’olur” der, ”Beni de dervisleriniz arasina alin”.

Aksemseddin, hani Fatih’e baba muamelesi yapan o gül yüzlü muallim birden ciddilesir, celalli bir edayla ”Hayir!” der, ”Osmanogullarinin dervise degil, sultana ihtiyaci var!”
Ama Sultan Mehmed’i iyi tanir. Yine gelecek, hem bu kez israr edecektir. Buna firsat vermez. Pilisini pirtisini toplamadan uzaklasir Istanbul’dan. O yillarda kus uçmaz, kervan geçmez bir kuytu olan Tarakli’ya çekilir, sonra Göynük civarlarina yerlesir, kendi halinde talebe yetistirir. Ama dualari Fatih’le birliktedir.

Göçemedin gitti yani...
Aksemseddin Hazretleri birgün oglunu (4 yasindaki Hamdi Çelebi) dizine oturtur. Minik yavru bülbül gibi Kur’an okur. Mübârek bir ara hanimina döner. ”Biliyor musun?” der, ”Aslinda dünyanin mihneti, zahmeti çekilmez ama suncagizin yetim kalmasina dayanamam. Yoksa çoktaaan göçerdim!” Hanimi omuz silker. ”Amaaan efendi” der, ”sen de göçemedin gitti yani.” Mübarek "Iyi öyleyse!” deyip kalkar. Göynüklülerle helallesir ve mescide çekilir. Talebelerine ”okuyun” buyururlar. Bir ara gözleri kapanir, yüzü aydinlanir. Kollari yana düser ve berrak bir tebessüm oturur dudaklarina. Müridleri eve kosarlar ”Basiniz sagolsun.” derler, "Efendi göçtü!"

Kaynak: Miço'nun sayfasi

by Muhammed Faruk

home01.gif (8122 Byte)


KÂDI BEYDÂVÎ

bismi2.gif (1296 Byte)

KÂDI BEYDÂVÎ

Abdullah ibn Ömer ibn Muhammed Nâsiruddin el-Beydâvî Iran'da yetismis H. VII. asrin meshur müfessirlerinden biri. Siraz yakinlarindaki Beydâ'da dogmus, tahsil ve terbiyesini burada tamamlamis, yetistikten sonra Siraz'da kadi olmus ve burada baskadiliga kadar yükselmistir. Rivayete göre daha sonra seyhi Muhammed ibn Muhammed Kethânî'nin tavsiyesiyle kadiligi terketmis (Ömer, Nasuhi Bilmen, Büyük Tefsir Tarihi, Ankara 1960, II, 350) ve 650/1252 senelerine dogru Tebriz'e gelip yerleserek 685/1286'da vefatina kadar orada kalmistir.

el-Gâyetu'l-Kusvâ adli eserinin mukaddimesinde belirttigine göre birinci derecede hocasi Siraz baskadisi olan babasi Ömer ibn Muhammed'dir. (Mahmud Besyunî Fûde, Nes'etu't-Tefsîr ve Menâhicuhû, Kahire 1986, s. 211).

Eserleri ve bu arada tefsîri Islâm âleminde çok meshur olmasina ragmen hayati, hocalari ve talebeleri hakkinda kaynaklarda yeteri kadar bilgi yoktur. Yalniz onun, Tebriz'e geldigi sirada bir mecliste gösterdigi maharet ve ilmi seviye anlatilmaktadir ki bu sayede o mecliste hazir bulunan bir vezir tarafindan itibar gördügü kaydedilir. (Davudî, Tabakâtu'l-Müfessirîn, Beyrut, t.y. I, 248-249).

Tefsir, Hadis, Fikih, Usûl-i Fikih, Kelâm, Mantik ve Dil konularinda te'lif etmis oldugu eserlerden önemli olanlari sunlardir:

1. Minhâcul-Vusûl ilâ ilmi'l-Usûl: Fikih usulüne dairdir.

2. Serhu Mesâbîhu's-Sünne: el-Begavî (ö. 516/1122)'nin hadise dair Mesâbîhu's-Sünne adli eserinin serhidir.

3. Nizâmu't-Tevârîh: Farsça olan bu eseri Hz. Âdem'den baslayarak 674/1275 yilina kadar gelen genel ve özet bir tarihtir.

4. el-Gâyetu'l-Kusvâ: Sâfiî mezhebine göre kaleme alinmis olan bu eser furûu'l-fikha dairdir.

5. Tavâliu'l-Envâr min Metâlii'l Enzâr. Kelâm ilmine dairdir.

6. Envârü't-Tenzîl ve Esrâru't Te'vil. Kâdî Beydâvî "Kadî Tefsiri" diye de bilinen bu eseri ile söhret bulmus, ilim erbabinca çok degerli bir tefsîr olarak kabul edilen bu tefsir asirlar boyunca ehl-i sünnet dünyasinda medreselerde okutulagelmis, üzerinde 250'den fazla serh, hasiye ve ta'lîka yazilmistir. Fikihta Sâfiî, akaidde Es'arî mezhebine göre te'lif edilmis olan bu tefsîri özellikle Osmanli medreselerinde asirlarca ders kitabi olarak okutulmustur. Osmanli âlimlerince Hanefî-Maturudî mezheblerine uygun Nesefî tefsiri "Medâriku't-Tenzîl ve Hakâiku't-Te'vîl"in degil de Kâdî'nin bu eserinin medreselerde okutulmak üzere seçilmis olmasi ger çekten önemini ve degerini ortaya koymaktadir.

Envârü't-Tenzîl doguda ve batida defalarca basilmis olmakla birlikte yazmalari karsilastirilarak ilmî bir nesirle simdiye kadar yayinlanmamistir.

Bu eserin hâsiyeleri arasinda Muslihiddin ibn Temcîd (ö. 890/1485), Muhammed ibn Mustafa Seyhzâde (ö. 950/1543) Abdülhakîm es-Siyalkûtî (ö. 1067/1485) Sihâbuddîn el-Hafâcî (ö. 1069/1659) ve Ismail Ibn Muhammed el-Konevî (ö. 1195/1781)'nin hâsiyeleri basilmistir. Bunlar içinde de Sihâb, Seyhzâde ve Konevî hâsiyeleri çok meshurdur.

Kâdî tefsîrini -hemen bütün müfessirlerde oldugu gibi- hayatinin sonlarina dogru Tebriz'de kaleme almistir. 650/1252 yillarina dogru buraya geldigine göre tefsîrin yazilisi H. VII. asrin ikinci yarisindadir.

Tefsirinin basinda Kâdî Beydâvî bir müfessirde bulunmasi gereken sartlari ve tefsirinin özelliklerini söyle kabe5.jpg (102042 Byte) açiklar: "Tefsir ilmi dînî ilimlerin baskani ve basi, seriat binasinin temelidir. Onun hakkinda konusmaya ancak usul ve fürûu ile dini ilimlerin hepsinde yüksek bir mertebeye ulasmis, Arap dil ve edebî sanatlarin bütün çesitleri üzerinde bütün akranlarinin üstünde olanlar lâyiktir. Uzun zamandir bu sahada bir kitap yazmayi düsünmekteydim. Bu kitab Sahâbe, Tâbiûn ile onlardan sonraki selef ve halef âlimlerinin büyüklerinden bana ulasan tefsire dair sözlerin özünü, parlak nükteleri, parlak lâtifeleri, gerek benim, gerekse benden önceki faziletle müteahhir âlimlerin Kur'ân'dan çikardiklari hükümleri ihtiva edecek, meshur sekiz imama nisbet edilen kirâat vecihlerine, muteber kurradan rivâyet edilen sâz kirâatlere yer verecekti." (Mecmau't-Tefâsîr, Istanbul 1984, I, 7-13). Gerçekten Kâdi tefsirinde, bu giristeki sartlarina uymus, söylediklerini ihtiva eden kisa, öz bir tefsir meydana getirmistir.

Kâdî tefsirinin en önemli kaynaklari Zemahserî (ö. 538/1144)'nin el-Kessâf adli tefsîri ile Fahruddîn er-Râzî (ö. 606/1210)'nin Mefâtihu'l Gayb (el-Tefsîru'l-Kebîr)'idir. Zaman zaman Râgib el-Isfahânî'nin el-Müfredât fî Garîbi'l-Kurân'indan da istifade etmistir.

Bir âyetin tefsîrinde büyük çogunlugunu el-Kessâf'tan naklederek muhtelif te'villeri sirayla vermekle yetinmeyip bunlar arasinda tercihler de yapar. Bir de bu te'villerin eserde, sihhat derecelerine göre siralandigi; kuvvetli sayilari te'vil, açiklama ve rivâyetlerin önde zikredildigi görülür.

Kâdî tefsirinde Isrâiliyyâta rastlanir. Özellikle sûrelerin faziletlerine dair surelerin sonlarinda verdigi hadisler ihtiyatla karsilanmalidir. Çünkü çogunlugu ya zayif, ya da uydurma hadislerdir. Mâturîdî mezhebine uymayan te'villeri görüldügü zaman da bu eserin Es'arî mezhebi kelâm ekolünün görüslerine uygun olarak yazildigi hatirlanmalidir. Ahkâm âyetlerinin tefsirinde de hep kendi mezhebi olan Sâfiî mezhebini teyid edecek te'vil ve açiklamalara yer verir. Hadislerden istifade ederken bu mezhebin görüslerinin delilleri olan hadisleri verir. Bu tefsir bir rivâyet tefsîri olmadigi için tefsirde malzeme olarak kullanilan hadislerin isnâd zincirleri zikredilmemistir.

Envârü't-Tenzîl, kelâm ilmi konulari itibariyle Es'arî mezhebinin görüslerini calig62.gif (185440 Byte) aksettirmekle beraber -belki de farkina varmadan- Mu'tezile mezhebinin görüslerine uygun te'villere girmistir. Bunda, tefsirin el-Kessâf'tan kisaltilarak alinmasinin etkisi olmalidir. Yani Kâdi, el-Kessâf'tan alintilar yaparken ondaki Mu'tezile mezhebini destekleyen görüs ve te'villeri ayiklayarak almaya çalismis ama bunda pek basarili olamamistir. Bu özellik maalesef el-Kessâf'in tesîrinde kalan pekçok ehl-i sünnet müfessirinde görülmektedir.

Bu özelliklerine ragmen Kâdi tefsiri sahabe, tabiûn ve kendinden önceki müfessirlerin Kur'ân tefsirine dair açiklamalarini kisa ve özlü bir sekilde toplayan, bu açiklamalarin degerlendirmelerinin de yer aldigi, Kur'ân-i Kerim'in dil yapisi, belagati ve icâz yönlerini açiklamaya öncelik veren, bunun yaninda arapça ibaresi oldukça dügümlü bir tefsirdir.

Bedreddin ÇETINER

Kaynak: Sâmil Islam ansiklopedisi

by Muhammed Faruk

home01.gif (8122 Byte)


Doç

Doç. Dr. Sefa SAYGILI

MIMAR SINAN (1490-1588)

Kayseri’nin Agirnas köyünde dogdu. Yavuz Sultan Selimzamaninda devsirme olarak Istanbul’a getirildi. Zeki, genç ve dinamik oldugu için seçilenler arasindaydi. Sinan, At Meydani’ndaki saraya verilen çocuklar içinde mimarliga özendi, vatanin baglarinda ve bahçelerinde su yollari yapmak, kemerler meydana getirmek istedi. Devrinin mahir ustalari mahiyetinde han, çesme ve türbe insaatinda çalisti. 1514’te Çaldiran, 1517’de Misir seferlerine katildi. Kanunî Sultan Süleyman zamaninda yeniçeri oldu ve 1521’de Belgrad, 1522’de Rodos seferinde bulunarak atli sekban oldu. 1526’da katildigi Mohaç Meydan Muharebesinden sonra sirasi ile acemi oglanlar yayabasiligi, kapi yayabasiligi ve zenberekçibasiliga yükseldi. 1532’de Alman, 1534’de Tebriz ve Bagdat seferlerinden dönüste ”Haseki” rütbesi aldi. Bagdat seferinde Van Kalesi Muhasarasinda, göl üzerinde nakliyat yapan kalyonlara top yerlestirdi.

Korfu, Pulya (1537) ve Moldovya (1538) seferlerine katilan Mimar Sinan, Moldovya (Kara Bugdan) seferinde Prut nehri üzerine onüç günde kurdugu köprü ile Kanunî Sultan Süleyman’in takdirini kazandi. Ayni sene basmimarliga yükseldi.

Mimar Sinan, katildigi seferlerde Suriye, Misir, Irak, Iran, Balkanlar, Viyana’ya kadar Güney Avrupa’yi görüp mimari eserleri inceledi ve kendisi de birçok eser verdi. Istanbul’da devrin en meshur mimarlari ile Bayezid Camii’nin ustasi Mimar Hayreddin ile tanisti.

Bazi Eserleri

Sinan’in mimarbasiliga getirilmeden evvel yaptigi üç eser dikkat çekicidir. Bunlar Halep’de Hüsreviye Külliyesi, Gebze’de Çoban Mustafa Pasa Külliyesi ve Istanbul’da Hürrem Sultan için yapilan Haseki Külliyesi’dir.

Mimarbasi olduktan sonra verdigi üç büyük eser, O’nun sanatinin gelismesini gösteren basamaklar gibidir. Bunlarin ilki, Sehzadebasi Camii ve Külliyesidir. Külliyede ayrica imaret, tabhane (mutfak), kervansaray ve bir sokak ile ayrilmis medrese bulunmaktadir.

Süleymaniye Camii, Mimar Sinan’in Istanbul’daki en muhtesem eseridir. Yirmiyedi metre çapindaki büyük kubbe, zeminden itibaren tedricen yükselen binanin üzerine gayet nisbetli ve ahenkli bir sekilde oturtulmustur. Sükûnet ve asaleti ifade eden bu sade ve ahenkli görünüsü ile Süleymaniye Camii, olgunlasmis bir mimariyi temsil cami9.gif (123255 Byte) etmektedir.Sekiz ayri binadan meydana gelen Süleymaniye Camii ve Külliyesi, Fatih’ten sonra sehrin ikinci üniversitesi olmustur.

Mimar Sinan’in en güzel eseri, seksen yasinda yaptigi EdirneSelimiye Camii’dir. Selimiye’nin kubbesi, Ayasofya kubbesinden daha yüksek ve derindir. 31,50 metre çapindaki kubbe, sekizgen seklindeki gövde üzerine oturmustur. Üç serefeli ince minarelerine üç kisi ayni anda birbirini görmeden çikabilmektedir.Sinan bu camiin ustalik eseri oldugunu ve bütün sanatini Selimiye’de gösterdigini belirtmektedir.

Mimar Sinan, gördügü bütün eserleri büyük bir dikkatle incelemis, fakat hiçbirini aynen taklid etmeyip, sanatini devamli gelistirmis ve yenilemistir. Eserlerindeki sütunlar, duvarlar ve diger kisimlar tasidiklari yüke mukavemet edebilecek miktardan daha kalin degildir. Kullandigi bütün mimari unsurlarda bu hesap dikkati çeker.

Mimar Sinan ayni zamanda bir sehircilik uzmanidir. Yapacagi eserin, önce çevresini tanzim ederdi. Yer seçiminde de büyük basari göstermis ve eserlerini, çevresine en uygun tarzda yerlestirmistir.

Bilinen eserleri: 84 camii, 53 mescid, 57 medrese, 7 darülkurra, 22 türbe, 17 imaret, 3 darüssifa, 5 su yolu kemeri, 8 köprü, 20 kervansaray, 35 saray, 8 mahzen, 48 hamam olmak üzere 364 adettir.

Depreme Dayanikli

Mimarin çok sayidaki eserini inceleyenler, Sinan’in depreme karsi bilinen ve gereken tüm tedbirleri aldigini söylemekteler.Bu tedbirlerden biri, temelde kullanilan taban harcidir.Sadece Sinan’in eserlerinde gördügümüz bu harç sayesinde, deprem dalgalari emilir, etkisiz hale gelir. Yine yapilarin yer seçimi de ilginç. Zeminin saglamlasmasi için kaziklarla topragi sikistirmis dayanak duvarlari insa ettirmis.Mesela Süleymaniye’nin temelini 6 yil bekletmesi, temelin zemine tam olarak oturmasini saglamak içindir.

Mimar Sinan, yapilarinda ayrica drenaj adi verilen bir kanalizasyon sistemi de kurmustur.Drenaj sistemiyle yapinin temellerinin sulardan ve nemden korunarak dayanikli kalmasi öngörülmüstür. Ayrica yapinin içindeki rutubet ve nemi disari atarak soguk ve sicak hava dengelerini saglayan hava kanallari kullanmis. Bunlarin disinda yazin suyun ve topragin isinmasindan dolayi olusan buharin, yapinin temellerine ve içine girmemesi için tahliye kanallari kullanmistir. Buhar tahliye ve rutubet kanallari drenaj kanallarina bagli olarak uygulamaya konulmustur.

Iste Sinan’in eserlerini inceleyen ve birçogunu da restore eden Mimar Abdülkadir Akpinar’in söyledikleri:

”Karsilastigim bir özellikten dolayi gözlerime inanamadim. Sinan’in eserlerinde en ufak bir çikti ve desen dahi tesadüf degil. Renklere bile bir fonksiyon yüklenmis. Çünkü yapiyi herseyi ile bir bütün olarak ele almis. Bütün ölçülerini ebced hesabina göre yapmis ve bir ana temayi temel almis. Ölçülerini asal sayiya göre yapmis ve onun katlarini baz almis. Ilmini din ile bütünlestirip mükemmel eserler ortaya koymus. Örnegin SinanKur’an-i Kerim’de geçen ”Biz daglari yeryüzüne çivi gibi gömdük...” ayetinden etkilenerek yapilarinin yer altindaki kismini ona göre insa etmis. Yapilari hislerine göre degil, matematiksel olarak olusturmus. Bugünün teknolojisi bile Sinan’in yapmis oldugu bazi uygulamalari çözemiyor. Küresel ve piramidal uygulamalarinin bir baska benzeri daha yok. Ama bunlarin hepsi estetik sagladigi gibi yapinin saglamligini da pekistirmistir.

Kaynaklar:

1- Alimler ve Sanatkârlar, Ahmed Refik, Kültür Bak. Yay., 1980; 2- Rehber Ans. C. 12, Türkiye Gazetesi Yay.; 3- Aksiyon Derg. 15-21 Ocak 2000 sayisi Hasim Söylemez’in ”Sinan Depremi Çözmüstü” baslikli yazisi.

Kaynak: Miço'nun sayfasi

by Muhammed Faruk

home01.gif (8122 Byte)


Mustafa Sabri efendi

.

besmele4.gif (1365 Byte)

Mustafa Sabri efendi

Mustafa Sabri Efendi son devir Islâm âlimlerindendir. Yüzyirmiyedinci Osmanli Seyh-ül‘Islâm‘i olan Mustafa Sabri Efendi 1869 yilinda senesinde Tokat‘ta dogdu.

1954‘te Misir‘da vefat etti.

Ilk tahsilini memleketinden yaptiktan sonra Kayseri‘ye gidip, Kayseri Medresesi‘nde Divrikli Haci Emin Efendi‘den ilim ögrendi. Daha sonra Istanbul‘a gelerek huzur dersleri mukarriri (padisahin huzurunda bir konuyu etraflica anlatan) Ahmed Asim Efendi‘den ilim ögrenip icâzet (diploma) aldi.

1890 senesinde yapilan ruüs (dini ilimlerde bir derece) imtihanini kazanarak, yirmi iki yasinda Fatih Camii‘nde ders vermeye basladi. Eliiden fazla talebeye icâzet verdi.

Besiktas Asariye Camii imâmligi da yapan Mustafa Sabri Efendi, dördüncü rütbeden Osmâni ve Mecidi ilim nisânlarini aldi.

1900 yilinda II.Abdülhâmid Han‘in kitapçiligina getirildi, bir adet altin liyâkat madalyasi ve dördüncü rütbeden Osmâni nisani verildi. 1908‘de Tokat meb‘usu seçildi. Bu arada Fatih Camii müderrisligi görevini de yürüttü.

Ittihat ve Terâkki Partisine karsi çikip, o zaman yayinlanan Beyân-ül Hâk dergisinde bas yazar olarak yazilar yazdi. Ittihat ve Terâkki Partisine mensub olanlarin kendisini öldürme tesebbüsleri üzerine Romanya‘ya giderek bir müddet orada kaldi. Daha sonra Istanbul‘a dönüp Süleymaniye Medresesi‘nde hâdis-i serif müderrisligi yapti. 4 Mart 1919 tarihinde Seyh-ül‘Islâm oldu.

ecdad99.gif (16983 Byte) Yedi ay süren bu vazifesinden sonra görevden alindi.

1920‘de yeniden Seyh-ül‘Islâm olup iki ay daha bu vazifede kaldi. 1922 yilinda Istanbul‘dan Kahire‘ye giderek orada yerlesti ve Ezher Üniversitesi‘nde müderrislik yapti. Türkçe ve Arapça çesitli eserler yazmistir.

Ilimde çok kuvvetli bir derecede olan Mustafa Sabri Efendi, Misir‘da Ezher Medresesinde bulundugu sirada verdigi derslerde son derece faydali oldu.

Dogru yoldan ayrilarak kendi görüsüne göre sapik bir yol tutan Abduh ve ona aldananlarla yaptigi ilmi münazâralarda, onlarin bozuk fikirlerini çürüterek sapikliklarini ortaya koydu. Böylece birçok kimsenin bunlardan etkilenmesini önledi. Ehl-i Sünnet itikadina saldiranlarin maskelerini indirdi. Mezhepsizlere karsi sagladigi basariyi söyle ifâde etmistir. "Benim bu basarim Hakk‘i müdafa etmis olmamdandir."

Mustafa Sabri Efendi Mevkif-ul Akli vel Ilmi adli eserinde Abduh için söyle demektedir:

"Abduh‘un tuttugu bozuk yolun hülasâsi sudur : Ehl-i Sünnet itikâdi üzere tedrisât yapmasiyla taninmis olan Ezher Üniversitesi‘ni karistirip Ezherlilerin çogunu adim adim dinsizlere yaklastirmis, ama dinsizlerin bir adim bile dine, yaklasmamistir. Hocasi Cemâleddin Efgâni vâsitasiyla Ezher‘e masonlugu sokan odur. Nitekim birtakim yanlis islerin revaç bulmasi hususunda Kasim Emini‘yi tesvik eden de odur..."

Mes‘eletü Tercemet-il-Kur‘an, Savm Risâlesi, El-Kavl-ül Fasl gibi birçok eseri vardir.

Kaynak : Yeni Rehber Ansiklopedisi

Gönderen: Mustafa

by Muhammed Faruk

home01.gif (8122 Byte)

.


Neue Seite 2

besme.gif (17663 Byte)

NECIP FAZIL KISAKÜREK

Düsünür, sair ve yazar (D. 26 Mayis 1905, istanbul- Ö. 25 Mayis 1983). Maras’li bir soydan gelen Necip Fazil’in çocuklugu, ecdad100.gif (10780 Byte) mahkeme reisliginden emekli büyük babasinin Çemberlitas’taki konaginda geçti. Ilk ve orta ögrenimini Amerikan ve Fransiz kolejleri ile Bahriye Mektebi’nde (Askeri Deniz Lisesi) tamamladi. Lisedeki hocalari arasinda dönemin ünlülerinden Yahya Kemal, Ahmet Hamdi (Akseki), Ibrahim Aski gibi isimler vardi. Istanbul Edebiyat Fakültesi Felsefe bölümünü bitirdikten (1924) sonra gönderildigi Fransa’da Sorbonne Üniversitesi Felsefe bölümünde okudu (1924-25). Paris’te geçen Bohem günlerinden sonra, Türkiye’ye dönüsünde Hollanda, Osmanli ve Is bankalarinda müfettis ve muhasebe müdürü olarak çalisti. (1928-39). Biri Fransiz okulu, Robert kolej, Istanbul Güzel Sanatlar Akademisi, Ankara Devlet Konservatuari, Ankara Üniversitesi Dil ve Tarih-Cografya fakültesi’inde hocalik yapti (1939-43). Sonraki yillarinda fikir ve sanat çalismalari disinda baska bir isle mesgul olamadi. Sairlige ilk adimini 17 yasinda iken, annesinin arzusuyla basladi ve ilk siirleri Yeni Mecmua’da yayimlandi (1922). Yeni Mecmua ve Yeni Hayat dergilerinde çikan siirleriyle kendinden söz ettirdikten sonra, Paris dönüsü yayimladigi Örümcek Agi (1925) ve Kaldirimlar (1928) adli siir kitaplari onu çok genç yasta çagdasi sairlerin en önüne çikararak edebiyat çevrelerinde büyük bir hayranlik ve heyecan uyandirdi. Henüz otuz yasina basmadan çikardigi yeni siir kitabi Ben ve Ötesi (1932) ile en az öncekiler kadar takdir toplamayi sürdürdü.

‘’Necip Fazil, belki en büyük Türk sairi degildir fakat, Türk Edebiyatinin en kuvvetli siir kitabi her halde Ben ve Ötesi’dir.’’ (Ziya Osman Saba, 1932). Söhretinin zirvesinde iken felsefi arayislarini içinde yeni bir dönemin dogum sancisini hisseden Necip fazil için 1934 yili gerçekten de hayatinin yeni bir dönemine baslangiç olur. Bohem hayatini en koyu yasadigi günlerde, Beyoglu Aga Camii’nde vaaz vermekte olan Naksibendi Seyhi Abdülhakim Arvasi ile tanisir ve bir daha ondan kopamaz. Necip Fazil’in hemen tümünde üstün bir ahlak felsefesinin savunuldugu tiyatro eserlerini birbiri ardina edebiyatimiza kazandirmasi bu döneme rastlar. Tohum, Para, Bir Adam Yaratmak gibi piyesleri Istanbul Sehir Tiyatrolarinda haftalarca kapali gise oynar, büyük ilgi toplar. Bu eserlerden Bir Adam Yaratmak, Türk tiyatrosunun en güçlü oyunlarindandir. Necip Fazil’in sairligi ve oyun yazarligi kadar önemli yönü, çikardigi dergilerle düsünce hayatimiza kattigi zenginlik ve bu dergilerde çikan yazilarla sürdürdügü mücadeledir. Ilk alti sayisini Ankara’da, devamini Istanbul’da çikardigi Agaç dergisi (1936, 17 sayi) dönemin ünlü edebiyatçilarinin toplandigi bir okul olur. Ilk sayisini 17 Eylül 1943’de çikardigi Büyük Dogu dergisi (haftalik: 1943-50, 1954, 1959-67, 1971-78, günlük: 1951-52, aylik: 1969) araliklarla 14 haziran 1978’e kadar yayimina devam etti. Büyük Dogu’da çikan yazilariyla Ismet Pasa ve tek parti (CHP) yönetimine siddetli bir muhalefet sürdürmesi sonucu hakkinda açilan çok sayida davada yüzlerce yil hapis istendi, 163. Maddeye aykiri olan bulunan yazilari ve kimi zamanda bulunan bahanelerle (Ahmet Emin Yalman olayi gibi) birkaç yilda bir hapse mahkum oldu. Cinnet Mustatili (yilanli Kuyudan adiyla da yayimlandi) adli eserinde hapishane anilari yer alir. Sik sik bakanlar kurulu karariyla kapatilan ve çesitli bahanelerle toplatilan Büyük Dogu’nun çikmadigi sürelerde günlük fikra ve çesitli yazilarini Yeni Istanbul, Son Posta, Babialide Sabah, Bugün, Milli Gazete, Hergün ve Tercüman gazetelerinde yayimlandi. Büyük Dogu’da çikan yazilarinda kendi imzasi disinda Adidegmez, Mürid, Ahmet Abdülbaki gibi müstear isimler kullandi. 1962 yilindan itibaren de hemen hemen tüm Anadolu sehirlerinde verdigi konferanslarla büyük ilgi topladi.

Basta ideolocya örgüsü (1959) olmak üzere düsünce eserleriyle kültür hayatimiza verdigi büyük hizmet, diger tüm yönlerini bile geride birakacak üstünlüktedir. 1975 yilinda M.T.T.B’de düzenlenen törenle 50. Sanat yili kutlanan Necip Fazil, 1980’de Kültür Bakanligi Büyük ödülü’nü, Iman ve Islam Atlasi adli eseriyle fikir dalinda Milli Kültür Vakfi Armagani’ni (1981), Türkiye Yazarlar Birligi Üstün Hizmet Ödülü’nü (1982) aldi. Türk Edebiyat Vakfi’nca 1980’de verilen beratle Sultan-üs Suara (Sairlerin Sultani) ünvanini kazandi.

SIIR: Örümcek Agi (1925), Kaldirimlar (1928), Çile (1962), Siirlerim (1969), Esselam (1973).

OYUN: Tohum (1935), Bir Adam Yaratmak (oyn. Istanbul Sehir Tiyatrolari, 1937, bas. 1938, Yücel çakmakli tarafindan TV filmi olarak çekildi, gösterildi, 1978), Künye (1940), Sabirtasi (1940), Para (1942), Nam-i Diger Parmaksiz Salih (1949 sinemaya uyarlandi, 1950), Reis Bey (1964, Mesut Uçakan tarafindan sinemaya uyarlandi, Istanbul Sinema Senligi’nde gösterildi, 1989), Ahsap Konak (1964), Siyah Pelerinli Adam (1964), Ulu Hakan Abdülhamid Han (1965), yunus Emre (1969), Kanli Sarik (1970), Mukaddes Emanet (1971), Ibrahim Edhem (1978), Bütün Eserleri (3 cilt, Ibrahim Edhem disinda tüm oyunlari, Kültür Bakanligi Yayinladi 1976). Kumandan ve Sir adli oyunlari Büyük Dogu’da tefrika edildi, tamamlanmadi.

HIKAYE: Birkaç Hikaye Birkaç tahlil (1933), Ruh Burkuntularindan Hikayeler (1965), Hikayelerim (1973).

ROMAN: Aynadaki Yalan (1970), Kafa Kagidi (1983).

SENARYO: Vatan Sairi Namik Kemal (1944), Senaryo Romanlari (alti senaryo, 1972, bazilari degisik adlarla sinemaya uyarlandi), Battal Gazi (Büyük Dogu’da tefrika edildi), Yangin Var (filme çekildi, senaryosu yayimlandi).

MONOGRAFI: Eseri ve Tesiriyle Namik Kemal (1940), Ulu Hakan Abdülhamid Han (1965), Vatan Haini Degil Büyük Vatan Dostu Vahiddüddin (1968), Benim Gözümde Menderes (1970).

DÜSÜNCE- INCELEME: Çerçeve (1940), Maskenizi Yirtiyorum (1953), At’a Senfoni (1958), ideolocya Örgüsü (1959), Tarih Boyunca Büyük Mazlumlar (1966), Türkiye’nin Manzarasi (1968), Binbir Çerçeve 1-V (101 çerçeve baslikli bes kitap, 1968- 69), Çepeçevre Anadolu ve Gençlik (1969), Çepeçevre Sosyalizm, Komünizm ve Insanlik (1969), Son Devrin Din Mazlumlari (1969), Yeniçeri (1970), Tarihimizde Moskof (1973), Cumhuriyetin 50. Yilinda Türkiye’nin Manzarasi (1973). Ihtilal (1976), Rapor 1-13 (1976-80).

DIN- TASAVVUF: Halkadan Piriltilar (1948), Çöle Inen Nur (1950), Altin Zincir (1959, Altin Halka (1960), O ki O Yüzden Variz (1961), Ilim Beldesinin Kapisi Hazret-i Ali (1964), Hulefa-i Rasidin Menkibelerine Ait Bir Pirilti Binbir Isik (1965), Peygamber Halkasi (1968), Tanri Kulundan Dinlediklerim (1968), Nur Hamami (1970), Basbug Velilerden 33 (1974), Veliler Ordusundan 333 (1976), Dogru Yolun Sapik Kollari (1978), Iman ve Islam Atlasi (1981), Bati Tefekkürü ve Islam Tasavvufu (1982).

HITABE KONFERANS: Abdülhak Hamid ve Dolayisiyla (1937), Müdefaa (1946), Her Cephesiyle Komünizma (1961), Türkiye’de Komünizma ve Köy Enstitüleri (1962), Iman ve Aksiyon (1964), Iki Hitabe (Ayasofya- Mehmetçik, 1966), Müdefaalarim (1969), Hitabe (26 hitabe 1975), Sahte Kahramanlar (3 konferans 1976), Yolumuz, Halimiz, Çaremiz (1977),

ANI: Cinnet Mustatili (1955), Büyük Kapi (1965. O ve Ben adiyla 1974), Hac (1973), Babiali (1975).

ÇEVIRI- SADELESTIRME: Mektubat (Imam-i Rabbani’den), El Mevahibü’l-ledüniyye (Imam-i Kastalani’den 1967), Resahat Aynel Hayat (Safi Mevlana Ali Bin Hüseyn’den 1971), Rabita-i Serife (Esseyyid Abdülhakim Arvasi’den 1974), Tasavvuf Bahçeleri (Esseyyid Abdülhakim Arvasi’den 1983). Eserlerinin yeni basimlari, ölümünden sonra Büyük Dogu Yayinevi’nce yapilmaktadir.

Kaynak: Miço'nun sayfasi

by Muhammed Faruk

home01.gif (8122 Byte)


Imam-i Müslim

.

Ýmâm Müslim Hazretleri

Altý meþhûr hadis-i þerif kitâbý, kütüb-i sitte'nin ikincisi, Sahih-i Müslim'dir. Bu kýymetli eserin müellifi de, Müslim b. Müslim el-Kuþeyri en-Niþâbûri hazretleridir.Arablarýn ''Beni Kuþeyr'' kabilesine mensûb olmasýna raðmen, Niþâbûr'da doðmuþtur.Bu sebeble, NiþÂbûri olarak anýlýr. Künyesi: Ebü'l-Hüseyn'dir. En büyük, hadis-i þerif imâmlarýndan biridir! Ýlim öðrenmek ve hadis dinlemek üzere hicâz Irak, Þam ve Mýsýr diyârlarýný dolaþtý.

Oralarda Ahmed b. Hanbel, Kureybe b. Sâid, Ebû Bekr b. Ebi þeybe ve Ýmâm Þafii hazretlerinin talebelerinden ve daha bir çok âlimden hadis dinleyip, rivayette bulunmuþtur. :Büyük muhaddis Ýmâm Muhammed Buhari hazretleriyle, Niþâbûr'da görüþmüþtür. Bir sohbet esnâsýnda, kendisinin bilmediði bir hususu Buhâri hazretleri gösterince ayaða kalkarak onu alnýndan öpmüþ ve: ''Ey Muhammed Buhâri! senin dönyada bir benzerin olmadýðýna, þehâdet ederim! sana buðz edenler ancak, hasedlerinden buðz ederler.'' demiþ ve çok iltifat etmiþtir.Ömrünün son yýllarýný, doðduðu yerde (Niþâbûr'da) geçirdi.

Bütün zamanýný, hadis-i þerif dersi vermekle geçiriyordu. Nafakasýný çýkaracak kadar, ticâret de yapýyordu. Ancak 55 sene yaþamýþ ve 875 (261h.) yýlýnda, Niþâbûr'da vefât etmiþtir. Sahia-i Müslim'de bildirilen bir hadis-i kudside Resûlullah Efendimiz, Allahü teâlânýn þöyle buyurduðunu naklederdi: ''Ey kullarým! Zulm etmeyi kendime haram kýldýðým gibi, sizin aranýzda da haram kýldým! Binâenaleyh, birbirinize zulmetmeyiniz;'' ''Ey kullarým! sizden öncekiler ve sonrakiler, bütün insanlar ve cinler bir yere toplanýp; benden ihtiyaçlarýný dileyecek olsalar. ve hepsinin dilekerini, yerine getirsem. Benim mülkümden ancak, iðne denize batýrýldýðýnda, onun denizden noksanlaþtýrdýðý kadar azalýr. Allahü teâlâ "Sahih" hadisleri; bize ulaþtýranlardan râzý olsun âmin.

Sahih-i Müslim

Sahih-i Müslim adlý büyük eserinde; 4.000 kadar hadis-i þerif meccuttur. Bunlarý b,zzat kendisinin topladýðý, 300.000 hadis arasýndan seçtiðini bildirir. Bu büyük eserini, 52 kitaba ayýrmýþtýr. Buhâri gibi ayrýca, bâblara (bölümlere) bölmemiþtir. Eserin baþ tarafýnda; hadis ilmiyle alâkalý mühim açýklamalar mevcuttur. Bilhassa, isnâd üzerinde, önemle durmuþtur. Çünkü kitabýna koyduðu farklý metinler için; deðiþik isnâdlarda bulunur. Deðiþik verilen metinlerÝ (hâ) harfiyle gösterilmiþtir. Ýmâm Müslim hazretlerinin Sahih'inden baþka; 12 kadar orijinal eseri mevcuttur.Müslim'deki hadis-i þeriflerden bazýlarý, þunlardýr:

''Herhangi bir müslümanýn baþýna yorgunluk, hastalýk, düþünce, keder, acý, diken batmasýna kadar, her ne gelirse. Allahü teâlâ bunlarý, o müslümanýn hatâlarýna keffâret kýlar!'' ''Bir kimse; hanýmýna buðz etmesin. Öünkü hoþlanmadýðý huylarý varsa (bile) bunlara karþýlýk, memnûn olacaðý huylarý da vardýr.

''Yarým hurma bile olsa, sadaka vermek sûretiyle! Cehennemden korunmaya çalýþýnýz!''

''Bir kimseye, þer olarak, müslüman kardeþine,hakâret etmesi yeter!''

''Kendi aleyhinizi, evlâd ve mallarýnýz aleyhine; sakýn bedduâetmeyiniz! ki, duÂlarýn kabul olunacaðý bir saate rastlar da; bedduânýz kabul olunur.''

''Cennet ehlinin kimler olduðunu, size bildireyim mi? Herkes tarafýndan hor görülüp, hiçe sayýlan, zaif vemütevazi bir mü'mindir ki; Allahü teâlâya yemin ederse muhakkak Allahü teâlâ onun yeminini yerine getirir!''

''Ýki kimse arasýnda, adâlet etmek; sadakadýr! Güzel söz; sadakadýr!''

''Kolaylaþtýrýn, zorlaþtýrmayýn! Müjdeleyin, nefret ettirmeyin!''

Kaynak: Internet
.


Ibn-i Haldun

.

calig67.jpg (47156 Byte)

Ibn Haldun (H.732 / M.808)

Dogumu ve Yetismesi:

Ismi: Abdurrahman b. Muhammed b. Ebu Bekr Muhammed b. Hasan’dir.

Ibn Haldun, h. 732 yilinda nesli sahabilerden Vâil b. Hacer’e uzanan Arap bir ailede Tunus’da dogdu. Asli Yemen kabilelerinden Hadramut’a kadar uzanir. Dedelerinden ilk olarak Halid b. Osman Endülüs’teki Karmuna’ya hicret etti. Endülüs halkinin âdeti olarak Halid olan ismine u ve n harfleri eklenerek ismi Haldun’a dönüstü.

Babasi fakih idi ve kendini fikih ile edebiyata adamisti.

Ibn Haldun, Tunus’ta Kur’an-i Kerim ezberleyerek ve tecvit ögrenerek yetisti. Ayni zamanda babasindan Arapça ilimleri, Islam hukuku ve Arapça dersleri aldi. Babasi, Ibn Haldun’un dönemindeki en iyi âlimlerden ders almasina özen gösterdi.

Ibn Haldun hayatinin ilk dönemlerinde uzun bir süre hükümette memur olarak çalisti.

Seyahatleri:

Ibn Haldun Tunus’u birakip Cezayir’deki Biskra’ya giderek yerlesti. Biskra’dan da yine Cezayir’deki Konstantin’e geçti. Daha sonra ailesini Konstantin’de birakarak Fas’a geçti.

Ibn Haldun, o dönemde bati Islam dünyasinin baskenti olan Fas’a yerlesip orada kaldi.

Ibn Haldun, Fas’ta kaldigi müddetçe kendini tefkir ve kiraate vererek Magrib ve Endülüs halkindan ilim adamlari ile karsilasti. Okuma alanini ve ilmi isteklerini gerçeklestirmek için Fas’taki kütüphanelere gidiyordu. Bu dönemde el-Ibar isimli kitabinin giris bölümünü yazdi.

Ibn Haldun, Endülüs’e gitti ve daha sonra Cezayir’e döndü. Kasabe camiinde hatip oldugu bir dönemde saray nazirligi görevine getirildi. Siyasi görevinin yani sira camii de ders vermeye devam etti.

Yedi yil sonra ailesi ile birlikte Tilmisan’a sonra da Fas’a gitti. Fas’ta ilim ögrenmeye ve ögretmeye devam etti. Sonra ailesini Fas’ta birakip tekrar Endülüs’e döndü. Granada’da bir müddet kaldiktan sonra Magrib’e geldi.

Ibn Haldun, Tilimsan’da bir kez daha ailesi ile bir araya geldi. Bir müddet kitap telifi ve okumak için burada kaldiktan sonra Cezayir’deki Seleme Ogullari kalesine gitti ve burada dört yil kaldi. Bu dönemde el-Ibar isimli kitabini düzenledi ve daha sonra kontrolden geçirip milletler tarihini ilave etti. Sonra tekrar Tunus’a döndü.

Kahire’ye Yerlesmesi:

Ibn Haldun, h.784 yilinda hac ibadetini yerine getirmek istedi ve kirk gün deniz yolculugu yaptiktan sonra Iskenderiye’ye ulasti. Bu dönemde Sultan Berkuk yönetimi üstleneli henüz on gün olmustu. Bu sene hacca gitme imkani olmadi ve Kahire’ye geldi.

Kahire’de, ilim talebeleri kendisinden ders almak istediler ve Ezher Camiinde ders vermeye baslayan Ibn Haldun’un mertebesi yükseldi ve Sultan Berkuk tarafindan ödüllendirildi. Kahire’de kalmaya karar verdikten sonra ailesini de getirmek istedi. Fakat geri dönmesini saglamak için Tunus Sultani bunu kabul etmedi. Sultan Berkuk devreye girerek Tunus Sultanina mektup yazdi.

Ibn Haldun, Amr b. As Camii yakinindaki Kamhiye medresesinde ögretmenlik sonra da Misir Kraliyet kadiligi görevine getirildi. Bu dönemde ailesi Tunus’tan gemi ile Kahire’ye gelirken gemi kasirgaya tutulup batti ve ailesinin hepsi bogularak öldü. Büyük bir üzüntüye ugrayan Ibn Haldun’un gittikçe üzüntüsü artti ve görevden ayrilmaya karar verdi. Ilim, ders verme, okuma ve kitap telif etmeden baska kendini teselli edecek bir sey bulamadi.

Ibn Haldun, Misir’da 24 sene kaldi. Bu dönemde hac, Beyt-i Makdis’i ziyaret ve Timurlenk ile görüsmek için Sam’a gitmesinden baska Misir’dan hiç ayrilmadi.

Basarilari:

Ibn Haldun, az sayida eser birakmistir. el-Ibar, Divan-i Mübteda, el-Haber fi Eyyamu’l-Arab, el-Acem ve el-Berber eserlerinin en meshurlaridir.

Sosyoloji, mimari ve tarih ilimlerinin gerçek kurucusu olmasi en büyük basarilarindandir.

Vefati:

Hicri 808 yilinin ramazan ayinda Misir’da vefat etti ve burada defnedildi.

Kaynak: quran.al-islam.com/trk
.


Iskilipli Atif Hoca

.

Iskilipli Atif Hoca

Atif Hoca, Iskilip'in Tophane köyünde dogdu. ilk tahsilini köyde yapti. 1893'te Istanbul'a gelip medrese tahsili yapti. 1902'de icazet alarak Darü'l-fünunun ilahiyat Fafültesine girdi. 1903 te fakülteyi bitirip Fatih Camiinde Ders-i Amm olarak kürsüye çikti.

calig68.gif (5433 Byte) 31 Mart vakasindan sonra Sinop'a sürüldü. oradan sungurlu'ya gönderildi. ve daha sonra yanlislik oldugu söylenerek serbest birakildi.

Yunanlilar zmir'e çiktiginda ilk tepkiyi, kurdugu 'teal-i islam cemiyeti' vasitasi ile yapti. Kisa zamanda toparlanan Anadolu, isgalcileri; halkça "gavur-islam disi" olan insanlari çikarmayi basardi.

Osmanli tarihi kara bir leke ve bitisle karsilasiyordu. Yanlis egitilmelerine neden oldugu çocuklari onlarin yikilmasina neden oluyor, burada ilk hedefte imparatorlugun olusumuna zemin hazirlayan islam ve müslüman halk oluyordu. Bir devlet bitiyor yeni bir devlet kuruluyordu. Laik çagdas ve demokrat türkiye cumhuriyeti!!!

Müslümanlar saskindi bir o kadar da cahil.

Iskilipli Atif Hoca da islam'a bagli örnek nir sahsiyet olarak bu dönemin sikintilarindan payini aliyordu. Sürgün ve hapis....

Ülkedeki 'batililasma ' hareketine karsi "firenk mukallitligi ve sapka" adli eserini 1924'te yazar. kitapta,batinin iç yüzünü çevresindekilere anlatiyordu. Daha sonra yeni bir kanunla vatandaslara ülkeden kovduklari Italyan'lardan üç gemi dolusu satin aldiklari sapkalari giyme mecburiyeti geliyordu. Buna halk ve ulemadan büyük tepki geldi. Ve her kanuna savunuculuk yapanlar kanun tanimazlara haddini bildirmeliydi. Insanlar basina sapka takmadigi için katlediliyordu.

Iskilipli Atif Hoca da birbuçuk sene önce yazdigi Firenk Mukallitligi isimli kitabi bahane edilerek tutklandi. Giresun istiklal mahkemesinde yargilanarak suç bulunamamasi nedeni ile Istanbul'a gönderildi. Ancak bir süre sonra yeniden tutuklandi. 26 Aralik 1925 te arkadaslari ile beraber 13 kolluk kuvveti gözetiminde Ankara'ya gönderildi. 26 Ocak 1926 Sali ünü Ankara istiklal mahkemesinde yargilandi.Savci, Iskilipli Atif Hoca için 3 yil hapis cezasi istedi. mahkeme müdafaa için bir gün sonraya birakildi. Ertesi gün mahkeme reisi Kel Ali, müdafaa yapmaya gerek görmeyen Iskilipli Atif Hoca için alinan karari açiklar:IDAM... Yani SEHADET

Iskilipli Atif Hoca vakarla ve dudaginda ayetlerle gittigi idam sehpasinda sunu söylüyordu:"zalim ve katillerle elbette mahser günü hesaplasacagiz"

Kaynak:Önderler
.


SÜLEYMAN ÇELEBI

.

SÜLEYMAN ÇELEBI
(1351-1422 m.)

Meshûr Türkçe "Mevlid" kasîdesinin yazari. Bursa'da dogdu. Kaynaklarda Süleymân Çelebi'nin dogum târihine dâir bir kayda tesâdüf edilmedi. Ancak, Süleymân Çelebi'nin Mevlid'i 60 yasinda yazdigi ve eserin 1409 (H.812) senesinde bittigi, en eski olarak bilinen nüshasinda mevcut bir beyte istinâd etmektedir.1422 (H.825) senesinde vefât ettigi bilindigine göre, onun 1351 (H.752) senesinde dogdugu neticesi çikmaktadir. Sultan Birinci Murâd Hanin vezîrlerinden AhmedPasanin oglu, Seyh Mahmûd Efendinin torunudur. Mahmûd Bey, 1338 (H.738) senesindeSadrâzam Süleymân Pasa ile Rumeli'ye sal ile geçenlerdendir. Süleymân Çelebi, Bursa'da asrinin ileri gelen âlimlerinden ilim tahsîl etti. Büyük bir âlim olarak, Sultan Yildirim Bâyezîd zamâninda Dîvân-i hümâyûn imâmi, sonra da Bursa'da onun insâ ve ihyâ ettigi câminin imâmi oldu. Resûlullah efendimize olan muhabbeti, Vesîlet-ün-Necât isimli mevlid kasîdesini yazmasina vesîle oldu. Eserini yazmasinin sebebi olarak gösterilen hâdise hakkinda; Künh-ül-Ahbâr, Güldeste, Tezkire-i Latîfî ve baska kaynaklarda genis bilgi vardir. Süleymân Çelebi'nin vefâti için düsürülen târih, "Râhat-i ervâh"tir. Mezari, Bursa'da Çekirge yolu üzerindedir.

Iyi bir tahsîl gören Süleymân Çelebi,Bursa'daki Ulu Câminin bas imâmligina getirildi. Bu câmideki imâmligi sirasinda, birgünIranli bir vâiz, vâz ve nasîhat ederken, Bekara sûresinin iki yüz seksen besinci âyet-i kerîmesinin; "Biz Allahü teâlânin peygamberlerinden hiç birinin arasini ayird etmeyiz (hepsine inaniriz). Duyduk ve itâat ettik." meâl-i serîfini tefsîr ederken de; "Hazret-i Muhammed ile hazret-i Îsâ arasinda hiçbir farklilik, üstünlük yoktur." diye, kendi kafasina, bozuk inanisina göre tefsîr etti. Cemâat arasinda bulunan bir kimse dayanamayip, ayaga kalkti ve; "Ey câhil! Kendi kafana göre nasil tefsîr edebilirsin? Sen bu ilimde çok gerilerdesin. Hiç peygamberler (aleyhimüsselâm) arasinda üstünlük farki olmaz olur mu? Elbette peygamberimiz Muhammed (aleyhisselâm), bütün peygamberlerden daha üstündür. Burada fark yoktur demek, nübüvvet ve risâlet yönünden fark yoktur demektir. Üstünlükler, mertebeler yönünden degildir. Burada; "Birinin peygamberligini kabûl edip, digerini kabûl etmiyerek aralarinda bir ayrilik gütmeyiz. Herbirini kendi derecelerine göre peygamber olarak kabûl ederiz" buyurulmaktadir. Bundan, derece ve fazîletleri aynidir anlami çikmaz. Bunun isbâti ise, yine Bekara sûresinin iki yüz elli üçüncü âyet-i kerîmesidir. Burada meâlen; "Bu (sûrede sözü geçen) peygamberlerin bir kismini, kendilerine verilen özelliklerle digerlerinden üstün kildik." buyurulmaktadir. Görüldügü gibi, bu iki âyet-i kerîme, bizim âlimlerimizin tefsîr ettigi gibi birbirlerini dogrulamaktadir. Hâlbuki, senin bozuk düsüncene göre birbirlerini tekzib etmektedir ki, hâsâ bu olamaz!" gibi pekçok sözler söyledi, pekçok delîller getirdi. Neticede Iranli vâiz, yanlis düsündügünü kabûl etti. Bütün bunlara sâhid olan Ulu Câmi bas imâmi Süleymân Çelebi, bu hâdiseden dolayi çok duygulanmis ve meshûr Mevlid-i Serîfini yazmistir. Mevlid-i Serîf'inde, hep Ehl-i sünnet îtikâdini anlatmistir. Bu bozuk îtikâdli vâizin sözüne cevap olarak:

"Ölmeyüb Îsâ göge buldugu yol,
Ümmetinden olmak için idi ol."

beytini söyledikten sonra, Resûlullah efendimizin fazîletlerini söyle îzâh etmistir:

"Dahî hem Mûsâ elindeki asâ,
Oldu O'nun izzetine ejderhâ.

Çok temennî kildilar Hak'dan bunlar,
Kim Muhammed ümmetinden olalar.

Gerçi kim bunlar dahî mürsel durur.
Lâkin Ahmed efdâl-ü-ekmel durur.

Zîrâ efdallige ol elyak durur,
Âni öyle bilmeyen ahmak durur."

Süleymân Çelebi, Mevlid'inde; Allahü teâlânin mutlak irâdesini, yoktan var ettigini ve Muhammed aleyhisselâmin hiçbir mahlûkda bulunmayan üstün, yüksek ve emsâlsiz vasiflarini anlatir. Her kelimesinde, gönlü Resûlullah aski ile yanan bir müminin engin ask ve muhabbet kokulari vardir. Hazret-i Muhammed'in diger peygamberlere olan bütün üstünlükleri, en güzel kelimeler ve en vecîz ifâdelerle anlatilmistir.

Mevlid; münâcaat (Allahü teâlâya yalvarma), velâdet (Peygamberimizin dogumu), risâlet (Peygamberligin bildirilisi), mîrâc (Göklere çikisi, Cennet'i ve Cehennem'i görmesi), rihlet (Peygamberimizin vefâti) ve duâ bölümlerinden ibârettir.

Söze Allahü teâlânin ism-i serîfi ile baslayan Süleymân Çelebi, Âdem aleyhisselâmdan Peygamberimiz Muhammed aleyhisselâma kadar bütün dedeleri olan Peygamberlerin alinlarinda nûr parladigini ve bu nûrun Muhammed aleyhisselâma intikâl ettigini anlatir. Peygamber efendimizin dogusuna genis bir yer ayirarak, O dogarken annesinin neler duyup, neler gördügünü, bu ânda bütün varliklarin engin bir nese içinde kaldiklarini, bütün zerrelerin O'nu büyük nese içinde karsiladigini söyler. Mevlid'de bundan sonra, Muhammed aleyhisselâma peygamberliginin nasil bildirildigini ve mi'râc hâdisesinin nasil oldugunu anlatir. Derin üzüntü içinde yazdigi rihlet ve daha sonra duâ ile Mevlid'ini bitirir. Peygamber efendimizin her varligin yaratilisi sebebi, bütün yaratilmislarin en sereflisi ve O'nu bütün peygamberlere üstün kilanAllahü teâlâya sükürler etmektedir.

Eserde çok olgun fikirler ve kompozisyon bütünlügü vardir. Mevlid, mesnevî seklinden ziyâde, kasîde seklinde tertiblenmistir. Bâzi yerlere gazel parçalari da ilâve edilmistir. Arûz vezni ile yazilmis, (fâilâtün, fâilâtün, fâilün) kalibi kullanilmistir. Yalniz bir yerde (Mef'ûlü, fâilâtü, mefâîlü, fâilün) kalibina yer verilmistir.

Kâfiyeler güzel ve saglamdir. Süleymân Çelebi, Mevlid'in misralarinin mükemmel olmasi için çok titizlik göstermis, bu sebeple Mevlid, üstün sanat sâhibi dîvan sâirlerince dahî sevilip begenilmistir.

Mevlid'de hem olaylarin, hem de düsüncelerin anlatildigi yerlerde, en kisa, en uygun ve mümkün olan en sâde anlatim sekli kullanilmistir. Mevlid'de, hemen her türlü söz ve ifâde sanatina rastlanir. En çok cinâs, tesbîh ve tekrîr gibi sanatlara önem verilmistir. Bölümlerin ve kitabin bütünlügüne titizlik gösterildigi kadar, her misra'in ayri ayri güzelligi de gözden kaçmamaktadir. Mevlid, lirizm (içlilik) ve ögreticiligi (didaktizmi) iyice kaynastirmis bir siir kitabidir. Kuruluktan uzak oldugu gibi, sirf coskunluktan da ibâret degildir. Görünüste kolay, fakat denendiginde benzerinin yazilmasinin çok zor oldugu görülür.

MUHAMMED ALEYHISSELÂMI SEVMEK

Süleymân Çelebi hazretleri, Mevlid'ine Arabî olarak bir önsöz yazarak, söyle buyurmaktadir: "Rahmân ve Rahîm olan Allahü teâlânin ismiyle baslarim. Muhammed aleyhisselâmi bütün yaratilmislarin sebebi, en sereflisi ve en azîzi yapan, makâm-i Mahmûd ile sefâat hakkini vererek O'nu bütün Peygamberlerden üstün kilan, ismini O'nun ismiyle yanyana yazarak, hasedci seytanin burnunu sürtüp, O'nun sânini yücelten Allahü teâlâya hamd-ü-senâlar olsun. Muhammed aleyhisselâm, Allahü teâlânin indinde çok makbûldür. Allahü teâlânin melekleri O'nun yardimcilaridir. Agaçlar, toprak ve taslar, O'nunla konustular. O'nu sevenler dünyâda ve âhirette sevilip kurtulurlar. O'na düsman olanlar kovulup, Cehennem'e atilirlar. Bizi Muhammed aleyhisselâmin ümmeti yapmakla sereflendiren Allahü teâlâya hamd ederim. Serîki ve benzeri olmayan, mekândan münezzeh bulunan Allahü teâlânin bir olduguna sehâdet ederim. O, herkesin kendisine muhtâc oldugu, ibâdet ettigi ve yöneldigi Allahü teâlâdir. O, sâni yüce, kullarini merhametle bagislayandir. Güzel ahlâk ve cömertlik gibi pekçok meziyetleri ortaya çikaran, vâdedilen kiyâmet gününde, her tarafta sefâati kabûl edilir bir sefâatçi olan Muhammed aleyhisselâmin, Allahü teâlanin kulu, resûlü ve habîbi olduguna sehâdet ederim. Allahü teâlâ, O'na seçilmislerin en üstünleri olan temiz âline ve Eshâb-i kirâmina sonsuz rahmet etsin."

1) Sefînet-ül-Evliyâ; c.5, s.144

2) Islâm Âlimleri Ansiklopedisi; c.13, s.51

3) Vefeyât-i Baldirzâde

4) Güldeste-i Riyâz-i Irfân

5) Tâm Ilmihâl Seâdet-i Ebediyye; (50. Baski) s.1145

Kaynak: Miçonun sayfasi

.


IBN-I ÂBIDÎN

.

IBN-I ÂBIDÎN

(1784-1836 m.)

Sam'da yetisen âlimlerin en büyüklerinden, velî. Osmanlilarin en meshûr fikih âlimlerinden olan Ibn-i Âbidîn'in ismi, Seyyid Muhammed Emîn bin Ömer bin Abdülazîz'dir. 1784 (H.1198) senesinde Sam'da dogdu. Mevlânâ Hâlid-i Bagdâdî hazretlerinin sohbeti ile sereflenerek kemâle geldi.

Ibn-i Âbidîn, küçük yasta Kur'ân-i kerîmi ezberledi. Bir müddet babasi ile birlikte ticâretle mesgûl oldu. Bu sirada bir taraftan da Kur'ân-i kerîmi okumaya devâm ediyordu. Bir gün dükkânlarinin önünde Kur'ân-i kerîm okurken, oradan geçen biri; "Burada bu sekilde Kur'ân-i kerîm okuman uygun degildir. Hem okumani düzelt." dedi. Bunun üzerine babasindan izin alarak, o zaman Sam'daki meshûr kirâat âlimlerinden Seyh-ül-Kurrâ Saîd-ül-Hamevî'ye gitti. Ondan tecvîd ilmine dâir Meydâniyye, Cezeriyye ve Sâtibiyye kitaplarini okudu ve ezberledi. Kur'ân-i kerîmin dogru ve tam okunmasini bildiren kirâat ilmini iyice ögrendikten sonra, sarf, nahiv ve Sâfiî fikhini ögrendi. Bu ilimlere dâir ana metinleri de ezberledi.Bundan sonra, o zamânin en meshûr âlimlerinden olan Seyyid Muhammed Sâkir Sâlimî'nin derslerine devâm etti. Fen ve sosyal ilimlerin, yanisira, tefsîr, hadîs ve fikih ilimlerini de ögrendi. Hocasi Mevlânâ Hâlid-i Bagdâdî'nin tavsiyesi üzerine, Hanefî mezhebine geçti. Daha on yedi yasindayken, fikih kitaplari üzerine hâsiye ve serhlerle açiklama ve îzâhlar yapti. Kiymetli eserler yazmaya basladi.Hadîs ilminde de, Sam'da bulunan muhaddis Kuzberî'den icâzet, diploma aldi. Ilimde o kadar yükseldi ki, daha hocalari hayattayken büyük bir söhrete kavustu.

Ibn-i Âbidîn, zâhir ilimlerini ögrendikten sonra, kelâm ve tasavvuf ilimlerini de zamânin en büyük âlimi ve tasavvuf ehli, Mevlânâ Hâlid-i Bagdâdî'den ögrendi. Onun sohbeti ile sereflenerek kemâle geldi. Ibn-i Âbidîn'in ilimdeki üstün derecesini, ahlâkini ve hizmetlerini oglu Alâeddîn Muhammed söyle anlatti: "Babam uzun boylu, heybetli ve vakârli idi. Yüzünde nûr parlardi. Vaktini, devamli, ilim ögretmek ve talebe yetistirmekle, ibâdet ve tâatla geçirirdi. Geceleri devamli kitap yazar, az uyurdu. Gündüzleri ders okutur ve sorulan sorulara cevap (fetvâ) verirdi. Ramazanda her gece hatim okur ve göz yasi dökerdi. Insanlara faydali olmak husûsunda çok titiz davranir, hiç abdestsiz durmaz ve vaktini bosa geçirmezdi."

Ibn-i Âbidîn hazretlerinin dîne uymaktaki hâlleri meshûrdur. Haram, mekruh ve süphelilerden kesinlikle uzak durur, mübahlari çok az kullanir, ibâdetlerinde sünnetlere, müstehaplara, edeplere uymakta son derece titiz davranirdi. Bes vakit namazda, tahiyyâti okurken, Resûlullah efendimizi bas gözü ile görürdü. Göremedigi zaman o namazi yeniden kilardi.

Mevlânâ Hâlid-i Bagdâdî'nin kiymetli talebelerinden olan Ibn-i Âbidîn, ondan ders aldigi siralarda, bir gece rüyâda Resûlullah efendimizin üçüncü halîfesi hazret-i Osman'in vefât ettigini ve Câmi-i Emevî'de namazini kendisinin kildirdigini gördü. Sabahleyin derse gidip Mevlânâ Hâlid-i Bagdâdî hazretlerine bu rüyâyi oldugu gibi anlatinca, o da; "Senin rüyânin tâbiri, Allahü teâlâ bilir ki söyledir: "Ben yakinda vefât ederim, sen benim cenâze namazimi Câmi-i Emevî'de kildirirsin. Çünkü ben, hazret-i Osman'in torunlarindanim." buyurdu. Aradan birkaç gün geçince Mevlânâ Hâlid-i Bagdâdî tâûn, vebâ hastaligindan sehîd olarak vefât etti. Namazini Ibn-i Âbidîn kildirdi.

Ibn-i Âbidîn hazretleri, fakirlere pekçok sadaka verir, akrabâsini ziyâret eder, annesine, babasina çok iyilik ve hürmet ederdi.

Onun meclisinde bos söz konusulmazdi. Sam'da ve diger sehirlerdeki ser'î mahkemelerde ihtilafli hüküm verilse, derhal ona mürâcaat olunarak düzeltilirdi. En mühim ve zor meseleler ona sorulurdu. Ihtilafli bir sey hakkinda ona mürâcaat edilmeden hüküm verilmezdi. Ilim kitaplari üzerine kendi güzel yazisiyla öyle açiklamalar kordu ki, böylece en zor meseleler kolaylikla anlasilirdi. Kendisine sorulan sorulara verdigi cevaplari güzel bir üslupla yazardi. Birçok talebe yetistirip icâzet, diploma vermistir.

Ibn-i Âbidîn, fikih âlimlerinin yedinci tabakasindandir. Yâni önceki tabakalarda bulunan fikih âlimlerinden dogru olarak nakil yapanlar derecesindedir.

Ibn-i Âbidîn, 1836 (H.1252) senesinde elli dört yasinda Sam'da vefât etti. Vefât haberini duyan müslümanlar, böyle büyük bir âlimi kaybetmelerinden dolayi çok üzülüp göz yasi döktüler. Cenâzesine gelenler görülmemis bir kalabalik teskil etti. Cenâze namazi Sinân Pasa Câmiinde kilindiktan sonra, Sam'da "Bâb-üs-sagîr" denilen yerdeki kabristana götürüldü. Vefâtindan yirmi gün önce, hocalarinin ve büyük zâtlarin kabirlerinin yaninda kendisi için kazdirmis oldugu kabre defnedildi.

Ibn-i Abidîn'in en meshûr eseri Redd-ül-Muhtâr'dir. Bilhassa bu eseriyle taninmistir. Bu kitabi, Dürr-ül-Muhtâr kitabina yaptigi bes ciltlik hâsiyesidir. Dürr-ül-Muhtar'a hasiye yazarken önce Vakif bahsinden baslamis, daha sonra basa dönmüstür. Önceki yazdiklarini temize çekmeden vefât edince bu kisimlar oglu Alâeddîn tarafindan temize çekilmistir. Kitap, Ibn-i Âbidîn ismiyle meshûr olmustur. Bu eseri Hanefî mezhebindeki fikih kitaplarinin en kiymetlisi ve en faydalisidir. Fukahâ (fikih âlimleri) tarafindan, üzerinde söz edilmis her meselenin hülâsasi, bütün Islâm âlimlerinin kabûl ve takdir ettigi bir sekilde bu kitapta toplanmistir. Hanefî mezhebinde kendi zamânina kadar yazilmis fikih kitaplarinin sanki bir özetidir. Bu kitaba kendi oglu tarafindan Kurret-ül-Uyûn-il-Ahyâr adinda bir tekmile yazilmistir. Sam âlimlerinden Ahmed Mehdî Hidir da, Ibn-i Âbidîn kitabinin bir fihristini hazirladi ve 1962'de basildi. Bundan baska; Tefsîr-ül-Beydâvî Hâsiyesi, El-Ibâne, El-Ukûd-üd-Dürriyye, Ithâf-üz-Zekî, Bugyet-ül-Menâsik, Tahrîr-ül-Ibâre, Tahrîr-ün-Nükûl, Sifâ-ül- Alîl, Ukûd-ül-Le'âlî, Icâbet-ül-Gavs, Sell-ül-Hisâm-il-Hindî li Nusreti Mevlânâ Hâlid en-Naksibendî, Nesemât-ül-Eshâr.

Dört mezhebin inceliklerine vâkif, derin âlim, kâmil velî Seyyid Abdülhakîm Efendi; "Hanefî mezhebindeki fikih kitaplarinin en kiymetlisi, en faydalisi Ibn-i Âbidîn'dir. Her sözü delîl, her hükmü senettir..." buyurdu.

Ibn-i Âbidîn, buyurdu ki:

"Âdem aleyhisselâmdan beri, her dinde bir vakit namaz vardi. Hepsinin kildigi, bir araya toplanarak bize farz edildi. Namaz kilmak, îmânin sarti degil ise de, namazin farz olduguna inanmak, îmânin sartidir. Namaz, duâ demektir. Dînin emrettigi, bildigimiz ibâdete, namaz "salat" ismi verilmistir. Mükellef olan yâni âkil ve bâlig olan her müslümanin, her gün bes vakit namazi kilmasi "Farz-i ayn"dir. Farz oldugu, Kur'ân-i kerîmde ve hadîs-i serîflerde açikça bildirilmistir. Mîrâc gecesinde, bes vakit namaz emrolundu. Mîrâc, hicretten bir yil önce, Receb ayinin yirmi yedinci gecesinde vukû buldu. Mîrâcdan önce, yalniz sabah ve ikindi namazi vardi."

"Kur'ân-i kerîm, Kadir gecesinde inmege baslamis ve hepsinin inmesi yirmi üç sene sürmüstür. Tevrât, Incil ve bütün kitaplar ve sahifeler ise, hepsi birden, bir defâda inmisti. Hepsi, insan sözüne benziyordu ve lafzlari mûcize degildi. Onun için çabuk bozuldu, degistirildiler. Kur'ân-i kerîm ise, Muhammed aleyhisselâmin mûcizelerinin de en büyügüdür ve insan sözüne benzememektedir."

YAPTIGINIZ HIZMET

Hocasi Mevlânâ Hâlid-i Bagdâdî'nin kendisine yazdigi bir mektup asagidadir.

"Her sözü sened olan büyük âlim Mevlânâ Muhammed Emîn Âbidîn'e en güzel duâlarimi ve en latîf medhlerimi bildiririm.

Sizinle görüsüp bulusma arzumuz çogaldi. Size olan muhabbet atesimiz artti. Seyh Ismâil Enârânî'nin sizden tarafa gitmesini vesîle ederek bu mektubu yaziyorum. Yazdiginiz pek kiymetli eserlerle Islâm âlemine yaptiginiz büyük hizmet için, pekçok duâlara mazhar oldunuz

Siz de bizim hâlimizi sorarsaniz, sevdiklerimizden uzak kalmamizin acisi içindeyiz. Allahü teâlâdan dilegimiz, sizin de öyle olmanizdir. Hâllerinizi bize bildirmeyi ihmâl etmeyiniz. Allahü teâlânin izniyle, her sikintinizda bütün gücümüzle size yardim edecegiz.

Selâm eder, bütün kalbim ve rûhumla yaninizda oldugumu bildiririm."

1) Rehber Ansiklopedisi; c.8, s.23

2) Tabakât-ül-Usûliyyin; c.3, s.147

3) Sefînet-ül-Evliyâ; c.4, s.133

4) Tam Ilmihâl Seâdet-i Ebediyye; (49. Baski) s.1088

5) Fâideli Bilgiler; (6. Baski) s.125

6) Redd-ül-Muhtâr

7) Kurretü Uyûn-il-Ahyâr; s.3

8) Islâm ÂlimleriAnsiklopedisi; c.18, s.45

mico

.


Egitim Yazilari

sultan.gif (13499 Byte) egit.gif (8725 Byte) parrot.gif (8578 Byte)

rechts.gif (138 Byte) Egitimin felsefi boyutu

rechts.gif (138 Byte) Çocuk Egitiminde Ailenin Önemi yeni2.gif (759 Byte)

rechts.gif (138 Byte) Çocuk Egitiminin Püf Noktalari yeni2.gif (759 Byte)

rechts.gif (138 Byte) AILEDE VERILECEK DIN EGITIMINDE IZLENMESI GEREKEN PRENSIPLER

rechtss.gif (879 Byte) 1. Ilk Dini Bilgiler Ailede Verilmeye Baslanmalidir.

rechtss.gif (879 Byte) 2. Anne Baba Dini Prensipleri Bizzat Yasayarak Örnek Olmalidir

rechtss.gif (879 Byte) 3. Çocuk Psikolojisi Iyi Bilinmelidir

rechtss.gif (879 Byte) 4. Allah Sevgisi Esas Olmalidir

rechtss.gif (879 Byte) 5. Çocuklara Allah Bilgisi 1 yeni2.gif (759 Byte)

rechtss.gif (879 Byte) 6. Çocuklara Allah Bilgisi 2 yeni2.gif (759 Byte)

rechtss.gif (879 Byte) 7. Çocuklarla Iletisim yeni2.gif (759 Byte)

rechtss.gif (879 Byte) 8. Çocugumuzun Güvenini Artiralim yeni2.gif (759 Byte)

rechtss.gif (879 Byte) 9. Çocuklari Kur'ansiz Birakmamak yeni2.gif (759 Byte)

rechtss.gif (879 Byte) 10. Çocuk Egitiminde Temel Kurallar yeni2.gif (759 Byte)

rechts.gif (138 Byte) Istemedigimiz davranislara cezasiz nasil engel olabiliriz? yeni2.gif (759 Byte)

rechts.gif (138 Byte) Ahlâk, mesuliyet ve tv'lerimiz

rechts.gif (138 Byte) Gençlige "Akif asisi" yapmak

rechts.gif (138 Byte) Tüketim Toplumunda Emperyalizmin Görsel Büyücüsü: Televizyon

rechts.gif (138 Byte) Imam-i Gazali'den altin ögütler

rechts.gif (138 Byte) Imam-i Azam'dan Tavsiyeler

Hazirlayan: Musa Dogan - Ekrem Yolcu


esari

Imam ES'ARÎ

(260/873- 324/936)

besmele3.gif (2043 Byte)

Es'ariyye ekolünün temsilcisi olan Ebu'l Hasen Es'ârî'nin uzun adi Ali b. Ismail b. Ebi Bisr Ishak b. Salim b. Ismail b. Abdullah b. Musa b. Bilâl b. Ebi Bürde b. Mûse'l-Es'ârî'dir. Isminden de anlasilacagi üzere kendisi sahabeden Ebû Mûse'l-Es'ârî'nin (44/664-65) soyundandir. Künyesi Ebu'l-Hasan, lakâbi ise, Nâsiru'd-dîn'dir.

Dogum tarihi hakkinda çesitli kaynaklarda hicri 260, 266, 270 ve 275 tarihleri verilmis olsa da, yaygin olan kanaata göre (260/873-74) tarihinde Basra'da dogmustur. Zira, O'nun (300/912-13) tarihinde Mu'tezile mezhebinden ayrildigi bilinmektedir. O'nun da o günlerde kirk yasinda oldugu bilindigine göre, dogum tarihi olarak (260/873-74) tarihinin daha dogru oldugu kanaati yayginlik kazanmaktadir.

Es'ari'nin hayatini, dogumundan on yasina kadar, on yasindan Mu'tezile mezhebinden ayrildigi zamana kadar ve bundan sonraki hayati olmak üzere üç devrede incelemek mümkündür.

1. Dogumundan on yasina kadar olan dönem:

Bu dönem O'nun çocukluk ve ilk tahsilini tamamladigi dönemdir ki, çesitli ilimleri tahsil etmis ve daha ziyade babasinin ahlaki ve ilmî terbiyesinde bulunmustur.

2. On yasindan Mu'tezile mezhebinden ayrilmasina kadar olan dönem:

Otuz yillik bir dönemi kapsayan bu dönem O'nun, üvey babasi Ebû Ali el-Cubbâî (302/914-15) ile ilmî yakinligi bulundugu dönemdir. O Kelâm ilmini de Cubbâî'den ögrenmistir. Fikih'ta Hanefi olan Es'ârî, itikatta hocasinin tesiriyle koyu bir Mu'tezile mezhebi savunucusu olmustur.

Hicrî 300 tarihinde O'nun Mu'tezile'den ayrilarak, Ehl-i Sünnet akîdesine baglandigi bilinmektedir. Ancak, O'nun bu ayrilisina çesitli kaynaklarda çesitli sebepler söylenmektedir. Bunlar arasinda en meshuru, hocasi Ebû Ali Cubbâî ile yaptigi bir münazara gösterilmektedir ki, bu sebep bir çok muteber kaynaklarca uygun görülmemektedir. Bir diger sebep de Es'ari'nin rüyasinda Hz. Peygamberi görmüs olmasi ve bunun üzerine görüsten vazgeçmis olmasidir. Bir diger görüse göre de, Es'ârî belli bir ilmî olgunluga eristikten sonra Mu'tezile fikirler kendisini tatmin etmemis ve onlari terketmistir. Bu üç görüs bir arada ele alinacak olursa; ilk iki sebebin de katkisiyla birlikte, son sebebin yani belli bir ilmî olgunluktan sonra bu karara varmis olabilecegi ihtimali daha fazla agirlik kazanmaktadir.

Rivayet edildigine göre Es'ârî bu karara vardiktan sonra, onbes gün evine kapanmis ve bu süre sonunda, bir Cuma günü Basra camiinde minbere çikarak sunlari söylemistir: "Ey insanlar, Beni taniyanlar, beni taniyorlar. Tanimayanlara da ben kendimi tanitiyorum. Ben falan oglu falanim. Ben, Kur'an'in yaratilmis oldugunu, Allah'in gözlerle görülemeyecegini, kötü fiilleri kendimizin yaptigini söylüyordum. Ben bunlardan tövbe ediyor ve bu fikirlerden vazgeçiyorum. Ey Insanlar, ben bu süre zarfinda evime kapandim ve bu fikirlerle ilgili delilleri düsündüm. Onlarin hiç birisi bana tercih sebebi olarak uygun gelmedi. Yüce Allah'tan bana hidayet etmesini istedim. O da bana su yazmis oldugum seyleri hidayet etti. Bunun üzerine, su elbiseden soyundugum gibi, bütün içinde bulundugum fikirlerden soyunuyorum"

3. Kirk yasindan ölümüne kadar olan dönem:

Mu'tezile mezhebinden ayrilip, selef akidesi üzere geri kalan hayatini devam ettiren Es'ârî, yaklasik yirmi bes yillik bu süre zarfinda, bol bol eser telif etmis ve selef akidesini müdafaa ile geri kalan ömrünü geçirmistir. Ehli Sünnet adina üslendigi müdafaa ile büyük taraftar kazanmis ve kendisinden sonra daha da gelisecek olan Es'ariyye ekolünün kurucusu ve temsilcisi olmustur. Zaten bir görüse göre Es'ariyye mezhebi, Mu'tezile'ye antitez olarak dogmustur.

Ilme oldugu kadar zühd ve takvâya da bagliligi ile bilinen Es'ârî, Subkî'nin rivayetine göre yirmi yil yatsi namazinin abdesti ile sabah namazini kilmistir (Subkî, Tabakâtu's-Safiyye, 2/248).

Es'ârî'nin dogum tarihinde ihtilaflar oldugu gibi vefat tarihinde de bir takim ihtilaflar olmakla birlikte, tercih edilen görüse göre O, (324/936-37) yilinda Bagdat'ta ansizin vefat etmistir.

Ebu'l-Hasen Es'ârî'nin eserlerinin sayisi bazi kaynaklarda üçyüze kadar çikarilmis olup, bunlarin bir kismi, Mu'tezili görüsleri benimsedigi döneme aittir. Ancak bunlardan hiç birisi günümüze kadar ulasmamistir.

Es'ârî'nin eserlerini kaynaklarda zikredilen konularina göre su gruplara ayirarak ele almak mümkündür:

a) Kelâm ilmiyle ilgili olan ve özellikle Mutezileyi reddi hedef alan eserler.

b) Filozoflar, Tabiatçilar, Dehrîler, Brahmanlar, Yahudiler ve Hristiyanlar gibi cereyanlari reddeden eserler.

c) Islâmî ve gayr-i Islâmî firkalarin görüslerini reddetmeksizin nakleden Makâlât kitaplari.

d) Tefsir, Hadis, Fikih ve diger Islâmî ilimler sahasinda meydana getirdigi eserler (Bekir Topaloglu, Kelam Ilmi, 137).

Es'ârî'nin eserleri konusunda bazi seyler söylemek mümkündür. Söyle ki; O'nun hayatinda iki ayri dönem oldugu bilinmektedir. Acaba hangi eser hangi döneme aittir? gibi sorular zihinleri mesgul etmektedir. Ancak, burada bilinen bir husus vardir ki, o da, Es'ârî'nin, Mu'tezile'den ayrildiktan sonra kaleme aldigi bir çok kitapta eski mezhebinin yanlisligini ve sakat taraflarini ortaya koymasi ve dolayisiyla eski yazdiklarini reddetmesidir. Zaten bugün elimizde Es'ari'ye ait olarak bulunan eserler fazla degildir ve hepsi son dönemlerinde kaleme alinmistir. Ibn-i Asâkir'in (571/I 1 76) verdigi bilgiye göre Es'ârî, el-Umed isimli eserinde, 320/935 tarihine kadar kaleme aldigi eserlerini ve neye dair olduklarini zikretmistir (Subkî, Tebyînu Kezibu'l-Müfteri, 135 v.d)

Es'ârî'nin eserlerini biz burada iki grupta vermek istiyoruz. Önce bugün elimizde bulunan eserleri, daha sonra da isimlerini kaynaklardan ögrendigimiz eserlerden bir kismini siralamak istiyoruz.

I. Bugün Mevcut Olan Eserleri:

1. el-Ibâne 'an Usûli'd-Diyâne: Mu'tezilî fikirleri reddettikten sonra ilk önce kaleme aldigi bilinen eseridir. Önce kisaca selef akidesi özetlenir ve daha sonra Nübüvvet bahsi hariç, diger meseleler ele alinir. Tahkiksiz baskilarinin yanisira Dr. Favkîye Hüseyin Mahmud tarafindan yapilan tahkikli metni, 1977 yilinda Kahire'de basilmistir. Bu baskida, muhakkik tarafindan yaklasik 200 sahifelik ek bilgiler ve açiklamalar ilave edilmis ve çalisma daha da istifade edilir hale getirilmistir. Ayrica bu eser Ingilizce, Almanca ve Fransizca'ya da tercüme edilmistir. Su ana kadar henüz Türkçe'ye tercümesi yapilmamistir.

2. el-Lum'a fi'r-Reddi 'Alâ Ehli'z-Zeyga ve'l-Bid'a: Kelâmi bir uslûbla yazilan bu eser on babdan olusmaktadir. Bu eserde Kelâmullah, Irade, Kader, Ru'yetullah, Va'd ve Vaîd ile Imamet konulan ele alinmistir. Çesitli baskilari ve çesitli dillere tercümeleri vardir. Tahkik baskilari arasinda en çok kullânilân Dr. Hâmûde Gurâbe tarafindan tahkik edilen 1955 yilinda Misir'da baskisi yapilan matbû nüshasidir. Toplam 136 sahifelik bu baski küçük boy olarak basilmistir.

3. Makâlâtu'l-Islâmiyyin: Bu eser isminden de anlasilacagi üzere bir Makâlât kitabidir. Islâmi firkalarin görüslerinden ve yapilarindan tenkitsiz olarak bahseder. Ayrica kelâmi meselelerdeki ince ihtilaflardan ve Allah'in isim ve sifatlariyla, Kur'ân hakkindaki görüslerinden söz eder. Bu eserin de H. Ritter tarafindan hazirlanan tahkikli nesri 1928 ve 1933 yillarinda Istanbul'da basilmis olup, bu baskidan bir çok defalar tipki basimlari da yapilmistir.

4. Risâle fî Istihsâni'l-Havz fi'l Kelâm: Onbir sahifelik bu risale de nazar ve istidlâlin müdafaasi yapilir.

5. Risâletü'l-Imân: Iman konusundaki bilgileri ihtiva eden bu risale Almanca'ya tercüme edilmistir.

6. Risâle Ketebe Bihâ Ilâ Ehl's-Sagr Bi Bâbi'l-Ebvâb: Es'ârî bu risalesinde selef akidesini anlatmistir. Bu risale de Kivamuddin Burslân tarafindan Türkçe tercümesiyle beraber yayinlanmistir (Ilâhiyat Fakültesi Mecmuasi, sayi: 7, ss. 154-176; sayi: 8, ss. 50-108)

II. Diger Eserleri:

Bu grupta Es'ârî'ye ait oldugunu kaynaklardan ögrendigimiz yirmi kadar eseri siralamak istiyoruz. Çesitli kaynaklarda bunlarin sayisi verilmekle kalmayip, yüz kadar eserinin de isimleri zikredilmistir (bk. el-Ibâne, Dr. Fevkiye Hüseyin Mahmud mukaddime s.38-71).

imdi bunlardan yirmi kadarini siralayalim:

1. Kitâbu fi Halki'l-A'mâl

2. Kitâbu fi'l-Istitâ'a

3. Kitâbu fi Cevâzi Rü'yetullah bi'l-Ebsâr

4. Kitâbu fi'r-Reddi Ale'l-Mücessime

5. Kitâbu fi'l-Cisim

6. Kitâbu fi'l-Istihsâd

7. Kitâbu fi'r-Rü'yet

8. Kitâbu fi'r-Reddi Ale'l-Felâsife

9. Kitâbu fi'l-Imâme

10. Kitâbu fi Mütesâbihi'l-Kur'an

11 . Kitâbu fi Ef'âli'n-Nebî

12. Kitâbu fihi Beyâni Mezhebi'n-Nasârâ

13. Kitâbun Kebîr fi's-Sifât

14. Kitâbu Ale'd-Dehriyyin

15. Kitâbu'r-Redd 'Alâ Makâlâti'l-Felâsife

16. Izâhu'l-Burhân fi'r-Reddi 'Alâ Ehli'z-Zeyg ve't-Tugyân

17. es-Serh ve't-Tafsil fi'r-Reddi Alâ Ehli'l-Ifk ve't-Tadlil

18. el-Muhtasar fi't-Tevhid ve'l-Kader

19. en-Nevâdir fî Dakâiki'l-Kelâm

20. Kitâbu Tefsîri'l-Kur'ân: Bu eserin yetmis cilt oldugu söylenmektedir.

Abdurrahim GÜZEL

@ Ekrem Yolcu

Geri


HAYDI INSANLIGIN KURTULUS MÜCADELESINE...

kaaba2.jpg (24348 Byte)

Insani ilgilendiren her hareketin, her ideolojinin, her sosyal faaliyetin bir ÇAGRISI vardir. Hatta bu çagri vakiasini, bütün canlilara tesmil edebiliriz.

Öldürülmüs olan bir yilani, iskelet haline getirinceye dek yiyen milyonlarca karincayi nasil GÖREVLI KARINCA göreve çagiriyorsa; koyun sürüsüne saldirma eylemini de HABERCI KURT baslatiyor.

Eglence olsun için bir gladyatörü digerine ,yada bir aslana öldürten nasil Roma kralinin asagi, yada yukari kalkan parmagi ise,milyonlarca esiri tonlar agirligindaki taslar altinda ezilip can vermeye zorlayan ve bu insan vücutlari üzerinde piramitler insa ettiren de Firavunun EN BÜYÜK RABBINIZ BENIM! diyen dilidir.

Böylece dil ve el ÇAGRI dedigimiz olgunun bir aleti olmus oluyor.

Put heykellerine tapma yada saygi gösterme törenlerine karsi isyan edip, tevhidi haykiran Hz. Ibrahim’in heykelleri paramparça eden baltayi tutan ve onun eyleminin çagrisi olan nasil eli ise; onun temsil ettigi dini ,yani hayat nizamini ,yani tüm diktatörlükleri ,despotizmleri, halklari ezme sistemlerini, yasa koyma hakkini kendisinden baskasina vermek istemeyen, diledigi görüsleri kanunlastiran, kendisine karsi alternatif tanimayan, Allah’in buyruklarini dahi kendi politikasina alet ettigi “ahlak ve fazilet” yönleri hariç ayaklari altina alip, SIZI ALLAH’IN KITABI YÖNETECEKMIS, ÖYLE MI ? diye ezdigi halka bagiran ve Ibrahim’i atese atin diyen NEMRUT’UN ÇAGRISIDA dilidir.

Allah’tan baskasinin hükümlerine boyun egmemeleri için, insanligi uyaran Hz. Zekeriya(A.S)’in çagrisi nasil dili ise; “Kosun kendisine peygamber diyen ve kanunlarimiza,beseri kanunlar deyip tanimayan Zekeriya burada, bu agaç kovuguna saklanmis haydi onu öldürelim” deyip Allah’in peygamberini o agaç kovugunda testere ile biçen Yahudilerinde çagrilari, testere kapzasini tutan elleriydi.

Insanlik tarihi, birbirine zit iki ÇAGRI sistemi üzerinde olusur.

  1. HAK ÇAGRISI: Yani adalet çagrisi, yani tüm sömürge çarklarina dinamit yerlestiren, ezilen insanlarla olup ,onlari, sifatini tasidiklari INSAN seviyesine yükseltmek isteyen diktatörlere boyun egmeyen, halkini aç birakip, devletinin her kösesinde kendisine köskler, saraylar yaptiran firavunlara, nemrutlara, sultanlara, baskanlara DUR! diyen ulvi ve ilahi çagri,peygamber çagrisi.
  2. Hak-hukuk tanimayan, kendisinden baskasina insan gözüyle bakmayan,insanlarin kendisine kulluk etmelerinden zevk alan ve bu sekilde egilip etek öptükleri,onlarin borularini öttürdükleri için onlara payeler,makamlar veren; bu suskunluk, yada köleliklerine karsi uyduruk kadrolar ihtar edip halkinin ekmek bulamama pahasina da olsa-sirf iktidarlarini sürdürebilme gayesiyle bu usaklarina büyük maaslar baglayan, öldükten sonra konmak üzere milyarlar harcayarak piramitler yaptiran ve nihayet bütün insanlari diledikleri gibi sömürebilmek için onlari, kendi buyrultu ve dogrultulari altinda birlik-beraberlige çagiran; en ufak bir itirazda (vicdan yargilari olmadigi için) masum insanlar üzerine atom ve napalm bombalari yagdiran zihniyetin ve uydularinin çagrisi.

Insanlik tarihindeki ilk fesat olayindan günümüze dek,bu ikinci çagrinin mantigi degismemistir. Al-

lah’a ragmen Allah’a inananlari ez; insan olmalarina ragmen,onlara hayvan deyip ye...!

Hak dedigimiz birinci çagrinin en son ve en mükemmel sedasi da, on bes asirdir o insanlarin, pamuk tikali kulaklarina çarparak, geri dönen EZAN’ dir.

minare.gif (16751 Byte) ALAHU EKBER!... minare.gif (16751 Byte)

"ALLAHU EKBER” diye baslar ezan ve dört defa tekrar eder ayni sözü. Allahu Ekber, Allah en büyüktür!

minare.gif (16751 Byte) ALLAHU EKBER!... minare.gif (16751 Byte)

Sen ey dogu; sen ey Bati, sen ey Güney ve sen ey Kuzey duy, dinle ve bil ki, Allahu Ekber, Allah en büyüktür.!

Siz ey dört cihet, yada yön, duyun, dinleyin ve biliniz ki, EKBER olan yani EN BÜYÜK olan ve temsil ettiginiz yer kürenin her türlü hakimiyeti Allah’indir.!

EKBER yani EN BÜYÜK sifati sadece Allah’indir. O sifati, ondan baskasina verip, kullanmayin ki O’na ortak taniyip SIRK KOSMAYINIZ! En büyük.......spor! diye stadyumlarda bagirip, minarelerin öfkesini toplamayin ki, Allah’in emriyle gazaba gelen minareler, tepenize yikilmasin!

ALLAHU EKBER, tek Hakim odur!Allahu Ekber, uyulacak tek merci O’ dur.!Allahu Ekber, yanilmaz kanuna sahip tek kanun O ’dur

ESHEDU EN LA ILAHE ILLALLAH.

minare.gif (16751 Byte) ESHEDU EN LA ILAHE ILLALLAH . minare.gif (16751 Byte)

Eshedü !

Düsündüm, anladim,kalbimle kabul ettim ve dilimle söylüyorum ki: La ilahe illallah ! Allah’tan baska kainat nizamini elinde bulunduran bir baskasi yani bir ilah yoktur!Içimde putlastirdigim makam, ideoloji, ilke, parti, hizip kadin, erkek, evlat, sanatkar, sporcu, kulüp, loca, önder, sef, seks ilahlarinin tamamina “LA”deyip, inkar ederek kalbimi ve düsüncemi, ruhumu ve bedenimi. Elimi ve dilimi, “ILLALLAH” deyip Rabbimin emrine veriyorum.! Ondan baskasina güç tanimaya vesile olacak her seye “LA”deyip (hayir),kenara itiyor, O’nu yani Allah’i tek ve biricik güç ve hakim taniyarak “ILLALLAH” diyor baglaniyorum,baglaniyorum, baglandigima dair söz ve biat ediyorum ki, bütün kainat zerrecikleri sahit olsun.

ESHEDÜ ENNE MUHAMMEDEN RESULULLAH,

minare.gif (16751 Byte) ESHEDÜ ENNE MUHAMMEDEN RESULULLAH, minare.gif (16751 Byte)

Yine düsündüm, anladim, kalbimle kabul ettim ve dilimle söylüyorum ki; Muhammed Allah’in Rasuludür, yani “ILLALLAH” deyip inandigim Allah’i bana tanitan, bana ögreten, bana sevdiren; ve Allah’in kanununa nasil uyacagimi , tatbikatiyla gösteren Muhammed s.a.s’ .dir. Yani Allah disindaki bütün güçleri (tevagit) nasil inkar edip,Allah’i ögrenmeme vesile olacak sifatlarini bana bildiren Muhammed s.a.s’dir.Yani Muhammedi ve onun sünnetlerini kabul ediyorum ki, bana Islami ögreten onlardir. “Kur’ana uyarim da, peygamberin sünnetini ister alirim ,ister almam,çünkü Muhammed arapti ve arap zevkine hitap ediyordu”zihniyetinin temsilcilerine ve saçmaliklarina ragmen, kabul ediyor ve bütün dünyaya sahit olmalari için ilan ediyorum ki, ne Muhammed’siz ve nede sünnetsiz (yani Hz. Muhammed s.a.s uygulamasi olmaksizin) ISLAM anlasilir.! Çünkü sünneti inkar etmek, Hz. Muhammed s.a.s tanimamak da Allah’i inkar etmenin baska bir yoludur. Ben ise , MUHAMMED’I ALLAH’IN RASULÜ VE DAVAMIN LIDERI VE TEK LIDERI OLARAK TANIYORUM.!

HAYYE’ALA’S-SALA!

minare.gif (16751 Byte) HAYYE’ALA’S-SALA! minare.gif (16751 Byte)

Haydi beseri güçleri temsil eden put heykellerini parçalayip Allah’a kosan Hz. Ibrahim gibi, Allah’a kulluk etmeye.! Haydi namaza!Haydi ibadete. Haydi secde etmeye. Seytanin igvasiyla gurur kaplamis olan beynimizi arindirip, topraga alnimizi koyarak secde etmeye.!Secde ederek hür olmaya, sahsiyet bulmaya.! Asirlarin cahili kültürleriyle yozlasmis kafalarimizi secdeye koyarak, tüm süperlerden, Batilardan, tabular- dan, makam ve mevkilerden, kölelikten, usakliktan, Amerikacilik ve Rusyaciliktan; kapitalizmlerden, komi-nizim, sosyalizm ve fasizmlerden; ezilmislikten, hor görülmüslükten,piramitlere harç, put heykellerine araç olmaktan; bizi dünya için uyandiran çalar saatten, esiri oldugumuz fabrika bacalarindan; batinin fuhus kokan kavramlarindan, Ankara’nin kirli havasindan...dan,...dan, bagimsizlasarak sahsiyetimizi bulalim secdede.!

minare.gif (16751 Byte) HAYYE’ALA’S-SALA! minare.gif (16751 Byte)

Haydi Allah için namaza kiyam etmeye, rüku ve sücud etmeye. Rüku ve sücut ederek tenzih ve ta’zim edelim Rabbimizi Tahiyyatta (selamlasmada). Allah’la selamlasip, miracimiza çikalim. Mü’minin miraci olan tahiyyatta, selamin sadece salih kullar için oldugunu ögrenelim. Tahiyyatta, Allah’in kendisine lütfettigi selami, bize de tesmil eden yüce peygamberimizi analim.

Namazi bitirip, bir birimize mü’min selami verelim.!Selamdan sonra, tekrar Allah’i unutup dünya ilahinin emrine girmemek,sucu , bucu diye suçlamalarimiza son vermek ve sadece Allah davasi için olmak üzere sarilalim biri birimize sIkI sIkIya!.Taki ruhlarimiz bir birlerini duysun, taguti seytan ve görüsler bizden uzaklassin!

HAYYE’ALA’L-FELAH,!

minare.gif (16751 Byte) HAYYE’ALA’L-FELAH,! minare.gif (16751 Byte)

Haydi kurtulusa, haydi insanligin kurtulus mücadelesine!Haydi süperlere dur demeye. Haydi tüm mustadaflarin, tüm ezilmislerin safina girmeye!Haydi Afganliyla aglamaya, Morolularla kanamaya!Haydi müstemleke kovboylariyla mücadele eden kizil deriliyi kurtarmaya. Nikaraguali bebekleri öldürmek için silah tasiyan gemiyi durdurmaya.

minare.gif (16751 Byte) HAYYE’ALA’L-FELAH,! minare.gif (16751 Byte)

Haydi dünyayi paylasamayan, kah Cenevre’de kah Izlanda’da bir araya gelip insanlikla alay eden Reagen ile Gorbaçev’in(ve tüm onlar gibilerin) insanlarin kanlari üzerinde ayakta duran ve her ayagi bir kukla baskanin omuzunda olan masalarini devirip kafalarina çalmaya. Haydi aleme “terörist”, deyip, Nikaragua gerillalarina, Lüpnandaki parali askerlere; politikasi icabi kah Markosa, kah Akinoya silah yardimi(!) yapan Amerika’nin ve ayni yöntemlerle emperyalizmi sürdüren yoldasi Rusya’nin oyunlarini bozmaya!

Haydi tüm diktatörlerin, zalimlerin, hak yiyenlerin,ispiyoncularin, isbirlikçilerin, mütegallibenin, hirsizlarin, tefecilerin defterlerinin dürüldügü odanin kapisini aralamaya!...

minare.gif (16751 Byte) HAYYE’ALA’L-FELAH,! minare.gif (16751 Byte)

Haydi namazla kurtulusa; namazda durulusa ve yakarisa!Haydi iflah olmaya,haydi mü’min olmaya, ve felahin yalniz mü’min için oldugunu anlamaya!

ALLAHU EKBER

minare.gif (16751 Byte) ALLAHU EKBER minare.gif (16751 Byte)

Allah en büyük, Allah en büyüktür!Bunu tekrar, tekrar söyle ve ne söyledigini bil ki; buna TEKBIR derler. Çok ve korkusuzca tekbir getir ki; kahrolsun müsrikler, münafiklar. Unutma ki tekbir silahidir mü’minin!

minare.gif (16751 Byte) LA ILAHE ILLELAH! minare.gif (16751 Byte)

Bütün ilahlara hayir, sadece Allah’a evet!Sadece O’nun gücüne, kuvvetine, iktidarina evet,O’nun disindaki tüm ilahlara ve ilahcilara hayir!

EZAN! MÜ’MININ ÇAGRISI...

KULAK VERIN BU ÇAGRIYA, KURTULUN TÜM ENDISELERDEN, STRESLERDEN, PAROLA EDINEREK KURTULUS ÇAGRISINI, ISLAMIN EZANINI!...

Kaynak: IHSAN SÜREYYA SIRMA, TARIH SUURU (Sahife 147-152)

Gönderen: Hasan Sevili (Allah kendisinden razi olsun)

Hazirlayan: Ekrem Yolcu

backward.gif (3615 Byte)


MEDINE FATIHI FAHREDDIN PASA

Osmanli Imparatorlugu, 1. Cihan Harbi'nde yedi cephede düsmanlanyla carpisti. Bu cephelerden Filistin-Hicaz cephesinde maalesef yenilmistik. Mondros mütarekesi hükümlerine göre bütün ordumuz silahlarini teslim ederek, kendileri de galip müttefiklere teslim olacaklardi. 0 cephedeki diger ordularimiz teslim oldu, bunun tek istisnasi Hicaz kumandani Fahreddin Pasaydi. Istanbul'dan kendisine yapilan 'teslim ol' emrini dinlenmiyor, 'ben Efendimiz (sav)'in merkad-i mübareklerini teslim edemem' diyor, bütün telkinleri geri ceviriyordu.

Her ne kadar Ingilizler, Medine-i Münevvere'ye dorudan girememis ve askerini sokamamislar ise de, meshur casuslari 'Lawrens' vasitasiyla satin aldiklari bazi kabile seyhleri ve o zamanki Mekke Serifi vasitasi ile Medine'yi tazyik ettiriyorlardi. Neticede Mescid-i Nebeviyi, Merkad-i Mübareki ve o mukaddes beldeleri aylar süren, ac ve susuzluga ragmen devam eden müdafaa neticesinde teslim etmek mecburiyeti hasil oldu. Oradaki rnukaddes emanetlerden, 80 sandik kadarini zabitlar tutarak, lstanbul'a gönderdi. Gerci bazi sandiklar o zamanin Sam valisi tarafindan acilmis ise de emanetlerin bir kismi Istanbul'a gelmistir.

1919'dan sonra ülkesine dönen Fahreddin Pasa 1948'de vefat etmistir.

Peygamber ve Medine asigi bu kahraman pasamiza Allah'dan Rahmet diliyoruz.

(Müftüoglu, Yalan Söyleyen Tarih Utansin)

Zaman gazetesi takvimi, 22.11.97


Fikih

.

fikihmap.jpg (35185 Byte)

Hazirlayan : Ekrem Yolcu

.


Filistin'deki Haraket

varol.gif (3820 Byte)

Filistin'deki Islâmi Hareketin Gelisme Süreci ve Bugün Geldigi Nokta

Giris

Filistin'deki Islâmi hareketin kökleri oldukça derinlere dayanir. Bu, Hz. Ömer (r.a.) tarafindan fethedildikten sonra, haçli isgal dönemi disinda, Ingilizlerin o topraklari ele geçirmesine kadar Filistin topraklarina sürekli Islâmi havanin hâkim olmasinin dogal bir sonucudur. Ingiliz isgaline ve onun gölgesinde güç kazanan siyonist teröre karsi mücadele edenler de hep Islâmi anlayis sahipleri olmuslardir. Israil isgal devletinin kurulmasindan sonra Islâmi hareket idare noktalarini ve mücadele karargâhlarini siyonistlerin ele geçirdigi topraklarin disina tasimak zorunda birakildi. Bunda Arap ordularinin siyonist isgalcilerin hareket imkânlarini artirip mücâhitlerin harekât alanlarini daraltmalarinin önemli rolü oldu.

Filistin'de 1948 sonrasinda yeniden filizlenen Islâmi hareketin tohumlari Misir'da Hasan el-Bennâ'nin kurmus oldugu Müslüman Kardesler hareketi tarafindan atilmistir. Imam Hasan el-Bennâ, 1948'de siyonist isgalcilerin çikardigi savasta Filistinli Müslümanlarin yaninda çarpismalari üzere bazi gençlerini cepheye gönderdi. Müslüman Kardesler'e mensup gençler bu savasta birkaç cephede cihad ettiler. Imam el-Bennâ bunun disinda Filistin'e teblig yapmalari üzere de bazi gençleri gönderdi. Hasan el-Bennâ'nin gönderdigi gençler, Filistinli gençleri çesitli askeri kamplarda egittiler ve bu gençler daha sonra Filistin'deki Islâmi hareketin çekirdegini olusturdular.

Bunun yani sira Filistin'de daha önce Ingiliz isgali döneminde yürütülen cihadin ve Islâmi egitim çalismalarinin da 1948 sonrasi Islâmi hareketinin olusmasinda önemli rolü olmustur.

Filistin halki arasinda Islâmi uyanisin hizlanmasi ve gençligin daha çok Islâm'a yönelmesiyle Islâmi hareket halk tabaninda önemli bir güç elde etmistir. Buna paralel olarak Islâmi hareketin isgal karsisinda etkinlik göstermesiyle birlikte bagimsizlik yanlisi gençlerin bu harekete ilgi ve yakinliklari artti.

Isgal altindaki topraklarda 1981'de ortaya çikarilan "Cihad Ailesi" Islâmi harekete mensuptu. Yine 1984'te Gazze bölgesinde ele geçirilen ve Seyh Ahmed Yasin'le bazi arkadaslarinin hapse atilmalarina yol açan silahlar bu hareket mensuplarina aitti. Bütün bunlar Islâmi hareketin gittikçe güçlendigine ve yayildigina isaret ediyordu. Islâmi hareketle ilgili olarak, Israil istihbaratinin hazirladigi raporlarda bu hareket mensuplarinin eylemlerini süratle, dikkatlice ve basariyla gerçeklestirdikleri, Israil istihbarat elemanlarinin harekete ait hücreleri kolay kolay tespit edemedigi ifade ediliyordu.

Islâmi hareket çalismalarini, hayir kurumlari, ögrenci dernekleri, saglik kuruluslari, yardim kurumlari, zekât komiteleri vs. gibi çesitli sosyal kurumlar vasitasiyla da sürdürdü. Bu sosyal kurumlar verdikleri sosyal hizmetlerin yani sira ayni zamanda halki Islâmi yönden suurlandirmaya çalisiyorlardi. Bunun yani sira bu hareketin hareket ve egitim merkezleri genellikle camiler ve mescitler olmustur. Bu yolla camiler ve mescitler ayni zamanda asil fonksiyonuna kavusturulmus oluyordu.

Bunun yani sira üniversitelerde de özellikle seksenli yillarda Islâmi hareket gittikçe güçlenmeye ve etkisini göstermeye basladi. Gazze'deki Gazze Islâm Üniversitesi, bu hareketin bir kalesi haline geldi. Bati Yaka üniversitelerinden el-Halil Üniversitesi'nde en güçlü hareket Islâmi hareketti. Beir Zeit, Necâh ve Beyt Laham üniversitelerinde ise tedrici bir sekilde güçlenmistir.

Islâmi hareket söz konusu üniversitelerdeki faaliyetlerinin yani sira çesitli özel okullar açarak da egitim alaninda agirligini hissettirmeye çalismistir.

Intifadayla Yildizi Parlayan Islâmi Direnis Hareketi (HAMAS)

Kurulusunu Hazirlayan Etkenler

Filistin Islâmi Direnis Hareketi (HAMAS), genelde 1948'deki ilk felaketin ve özelde Haziran 1967 yenilgisinin ardindan Filistin halkinin içine düstügü durumun ve sartlarin dogal bir sonucu olarak ortaya çikmistir. Bu hareketin ortaya çikmasina vesile olan etkenleri iki eksende degerlendirmek mümkündür: a) 1987 yilina kadarki Filistin meselesiyle baglantili siyasi gelismeler b) Filistin'deki Islâmi uyanisin gelismesi ve bunun seksenli yillarin ortasindan buyana geldigi nokta.

a.Filistin Meselesiyle Baglantili Siyâsi Gelismeler Ekseni: Filistin halki, kendisine göre bir ölüm kalim meselesi veya Müslümanlarla siyonistler arasinda süre giden bir uygarlik mücadelesi anlami tasiyan davasinin 1948 felâketinden sonra sadece bir mülteciler meselesine, 1967 yenilgisinden sonra da düsman saldirilarinin geride biraktigi izleri silme, karsiliginda da Filistin topraklarinin üçte ikisinden taviz verme oyununa dönüstügünü görmeye basladi. Bu durum Filistin halkini davasina dört elle sarilmaya yöneltti. Bunun sonucunda da Filistin Kurtulus Örgütü (FKÖ) ve çesitli halk direnis gruplari ortaya çikti.

Ancak Filistin Kurtulus Örgütü'nde kendini gösteren ve sekillenen Filistin devrimi programi seksenli yillarda içten ve distan birtakim yipranmalara ve bozulmalara maruz kaldi. Bu durum söz konusu programin zayif ve etkisiz hâle gelmesine sebep oldu. Yetmisli yillarda Filistin Milli Misaki'nin üzerinde durdugu çözümlerin disinda da birtakim orta çözümlerin kabul edilmesini mümkün gören çesitli degerlendirmeler ortaya konmustu. Bu degerlendirmeler özellikle Camp David anlasmasinin imzalanmasindan, ardindan siyonist yönetimin Güney Lübnan'i ve 1982'de de Beyrut'u isgal etmesinden sonra Filistin tarafinin açik önerileri seklini aldi. 1982 isgali 1967 yenilgisinden sonra Arap kavmi için en yüz karasi olay olmustu. Filistin'in içindeki tarihi direnise ragmen, söz konusu olayda bir Arap baskenti (Beyrut), Araplar tarafindan gelen hiçbir gerçek fiili tepkiyle karsilasilmadan üç ay süreyle isgal altinda tutulmustu. Bu olayin sonucu Filistin Kurtulus Örgütü'nün zayif düsürülmesi ve Lübnan'dan çikarilmasi oldu. Bu sonuç örgüt içindeki siyâsi çözüm yanlilarinin daha da güçlenmelerine yol açti.

Ödün vererek siyâsi çözüm bulma önerileri iki tehlikeli sart içeriyordu. Filistin halki bu sartlari, Hz. Ömer (r.a.) döneminde gerçeklestirilen fethin verdigi ruhla baslattigi cihadinin baslangicindan bugüne kadar sürekli reddetmisti. Bu iki sart da sunlardi:

-Siyonist hâkimiyeti ve onun Filistin topraklari üzerindeki varlik hakkini resmen tanimak,

-Filistin topraklarinin bir kismindan hatta büyük bir kismindan ödün vermek.

Bu sartlar ve onlara dayali öneriler FKÖ'nün ileri gelenlerince kabul görünce silahli mücadele stratejisi de gerilemeye basladi. Buna paralel olarak Arap dünyasinin Filistin davasina verdigi önem de azaldi. Artik bu dava da diger rutin meseleler gibi sadece uluslararasi toplantilarin ve sempozyumlarin gündem dosyalarina konan bir mesele haline geldi.

Iran-Irak Savasi'nin patlak vermesinden sonra gerek uluslararasi platformda ve gerekse Arap dünyasinda Filistin meselesi ikinci derecedeki meseleler durumuna düstü. Buna paralel olarak siyonist yönetimin politikasi daha güçlü ve etkili bir hale gelmeye basladi. Siyonist yönetim artik kendini biraz daha yüksekte görmeye basladi. 1981'de ABD ile Israil arasinda imzalanan stratejik yardimlasma anlasmasinin ardindan ABD'nin bu ülkeye yardim ve desteginin artmasiyla birlikte Israil daha da ileri gitti. Söz konusu anlasmada Golan tepelerinin ilhak edildiginin açiklanmasi ve Irak'in nükleer santrallerinin bombalanmasi da karara baglanmisti.

Uluslararasi alanda ABD etki alanini genisletme ve yaptirim gücünü artirma konusunda hayli ilerleme kaydetmis ve Sovyetler Birligi'ni epey geride birakmisti.

b.Islâmi Uyanis Ekseni: Diger Arap topraklarinda oldugu gibi Filistin'de de Islâmi uyanisin hizli bir sekilde gelistigi ve yayildigi gözlendi. Bu durum Islâmi hareketin hem fikri hem de örgütsel açidan güçlenmesine ve gelismesine imkân sagladi. Bu gelisme hem 1948'de isgal edilmis olan topraklarda hem de Gazze ve Bati Yaka bölgelerinde gerçeklesti.

Filistin'deki Islâmi akim iki sebebe dayanan ciddi bir olumsuzlukla karsi karsiya oldugunu anlamaya basladi. Bu olumsuzlugun kaynagini olusturan iki sebep de sunlardi:

Birincisi: Filistin meselesinin Arap ülkelerinin öncelikli konular listesinin en altina düsmesi.

Ikincisi: Filistin devriminin programinda isgal son buluncaya kadar silahli mücadelenin yerini, Filistin halkina zorla kabul ettirilecek siyâsi bir çözüm arayisinin almasi.

Iste bu iki geri adimin ve siyonist isgalin Filistin halkina lâyik gördügü baskici, gaddar uygulamalarin etkisiyle, disarida degil de Filistin topraklari içinde yasayan Filistin halki arasindaki direnis hamurunun da olgunlasmasiyla birlikte Filistin için cihad anlayisina dayali Islâmi bir programin ortaya konmasi zorunluydu. Bunun ilk tohumlari da 1981'de olusturulan Cihad Ailesi, 1983'te Seyh Ahmed Yasin'in olusturdugu cemaat ve daha baska olusumlarla atilmis oldu.

1987'de Filistin'in kurtulusu için yeni ilkeler üzerine yeni bir program ortaya koymak için sartlar olusmustu. Böylece kurulusunda, Filistin'deki Müslüman Kardesler cemaatinin özel bir rolü olan Filistin Islâmi Direnis Hareketi (HAMAS) ortaya çikti.

HAMAS'in Olusumu

Filistin halkindaki genel suurun ve Filistin'de ortaya çikan Islâmi akimin özel suurunun, ilk temelleri seksenli yillarin basindan itibaren atilmaya baslanan Filistin Islâmi Direnis Hareketi'nin programinin sekillenmesine katkisi olmustur. Bu katkinin sayesinde direnis kollarinin olusturulmasi imkâni dogdugu gibi, 1986'dan itibaren siyonist isgale karsi toplu direnis hareketine baslamak için pratik hazirliklarin yapilmasiyla birlikte Islâmi akimin halk tabani da olusmaya baslamistir. Necâh, Beir Zeit üniversitelerinde ve Gazze Islâm Üniversitesi'nde siyonist isgale karsi gerçeklestirilen ögrenci hareketlerinin, isgale karsi genis çapli bir halk direnisinin ortaya çikmasi için sartlarin olusmasinda katkisi olmustur. Özellikle isgal yönetiminin zâlim tutumlari, baskici uygulamalari, halki ezmeyi amaçlayan metotlari kitlelerdeki tepkinin, isgale karsi durma yönündeki cesaretin artmasina ve direnis ruhunun güçlenmesine yol açmistir.

Cibâliyâ'da bir siyonistin kamyonetiyle Filistinli isçilerin arasina girerek dört kisinin sehid edilmesine yol açmasiyla patlak veren olaylar Filistin halkinin yeni bir cihad dönemine girdiginin ilani anlami tasiyordu. Bu olaydan sonra halkin direnisine öncülük eden ilk hareket Filistin Islâmi Direnis Hareketi olmustur. 14 Aralik 1987 tarihinde, Filistin halkinin baskici siyonist isgalciler karsisindaki cihadinda yeni bir dönemin basladigi duyuruldu. Bu da intifada olarak adlandirilan kutsal halk hareketi dönemiydi.

Intifadanin ikinci ayindan itibaren Hareket periyodik bir sekilde halk kitlelerine hitab eden ve halk direnisini yönlendiren, direnisi sürdürenler için belirli programlar ortaya koyan bildiriler yayinlamaya basladi. Hareket bir yandan da siyonist düsman karsisinda sürdürülmesi gereken mücadelenin mahiyetiyle ilgili görüslerini ve Filistin'in çesitli ulusal meseleleriyle ilgili siyâsetlerini ve tutumlarini ortaya koyan bildiriler yayinlamaya basladi.

Isgal Yönetiminin HAMAS Karsisindaki Tutumu

HAMAS'in etkili bir sekilde ortaya çikmasi siyonist düsmani son derece rahatsiz etti. Dolayisiyla siyonist istihbarat örgütleri HAMAS'in faaliyetlerini ve liderlerini gözetlemek amaciyla bütün organlarini harekete geçirdiler. Isgal yönetimi Agustos 1988'den itibaren kalabalik halk kitlelerinin HAMAS hareketinin boykot çagrilarina uydugunu ve Hareketin bir misakinin yayinlandigini görünce birbirini izleyen tutuklama kampanyalari baslatti. Bu tutuklamalar o tarihten itibaren Hareketin mensuplarini ve destekçilerini hedef aliyordu.

Bu harekete karsi ilk genis çapli tutuklama kampanyasi Mayis 1989'da baslatildi. Bu kampanyada Hareketin kurucu önderi ve sembolü durumundaki Seyh Ahmed Yâsin de tutuklandi. Ancak bu baski uygulamalari HAMAS'in baslattigi mücadeleyi durduramadi. Aksine zaman içerisinde hareketin direnis metotlari gelisti. 1989 kisindan itibaren siyonist askerlerin rehin alinmasi ve isgal kuvvetlerinin askerlerine biçakla saldirilar düzenlenmesi de direnis eylemleri arasina girdi. Aralik 1990'dan itibaren büyük bir tutuklama kampanyasi daha baslatildi. Isgal kuvvetleri bu tarihte hareketin ileri gelenlerinden ve liderlerinden dört kisiyi sinir disi etti. Ayrica sadece bu harekete mensup olmayi bile agir cezalarla cezalandirilmayi gerektiren suç saymaya basladi.

Silahli Mücadelenin Baslatilmasi

HAMAS, 1991 sonunda Izzettin Kassam Birlikleri adiyla askeri kanadini kurdugunu açiklamasiyla birlikte yeni bir tutum içine girdi. Bu gelismenin ardindan düsmana agir kayiplar verdiren çesitli askeri eylemler gerçeklestirmeye basladi. Üstelik düsman, eylemleri gerçeklestiren mücahitlerin üslendigi yerleri belirleyemiyordu.

Tolidano operasyonundan sonra siyonist yönetim HAMAS'a karsi son derece insafsiz bir tutuklama kampanyasi baslatti. Rabin, bu hareketi cezalandirmak amaciyla HAMAS'in ileri gelenlerinden 415 kisiyi sürgün etme karari aldi. Bu, ilk toplu sürgün karari oluyordu.

HAMAS'in Siyâsi Kimligi

Filistin Islâmi Direnis Hareketi, Filistin topraklarinin tamaminin kurtulusu için mücadele eden ve kurtulusun gerçeklesmesi için tek yol olarak cihadi gören bir halk hareketidir. Temel dayanak olarak Islâm'in ilkelerine ve fikhi esaslarina dayandigini bildirmistir. Bir parti örgütü veya dar tabanli bir grup çalismasi degil, genis tabanli bir halk hareketidir.

Mücadeleye Bakisi

HAMAS Filistin'deki Müslümanlarla ve genelde Araplarla siyonistler arasindaki mücadelenin bir uygarlik ve varlik mücadelesi olduguna inanmaktadir. Ona göre bu mücadeleyi hazirlayan sebepler ortadan kalkmadan bu mücadelenin son bulmasi mümkün degildir. Sebeplerin basta geleni ise siyonistlerin Filistin topraklarina yerlestirilmesidir. HAMAS siyonistlerin bölgeyi vatan edinme çabalarinin önüne geçmenin ancak genis çapli bir cihadla mümkün olabilecegine ve silahli mücadelenin de bu cihadin temel unsuru olduguna inanmaktadir.

HAMAS siyonist düsman karsisinda verilecek mücadeleyi yönetmenin en güzel yolunun kalabalik halk kitlelerini cihad bayragini tasimaya, mümkün olan her yolla siyonist varliga karsi savasmaya yöneltmek, özelde Arap toplumlarini ve genelde bütün Islâm ümmetini ayaga kaldirmak suretiyle düsmana karsi topluca mücadele edilmesi için gereken sartlari olusturmak, mücadele atesini her zaman alevli tutmak, mevcut enerjileri harekete geçirmek ve devreye sokmak suretiyle kuvvet üstünlügü için gereken sebeplere basvurmak, hareket ve siyâsi karar birligi saglamak oldugu görüsündedir. Ona göre, Filistin'in kutsalligina ve onun Islâm'daki yerine inanarak, siyonistlerin Filistin'le ilgili projelerinin tehlikesini kavrayarak bu belirtilenler gerçeklesinceye kadar çaba harcamak gerekir. HAMAS Filistin topraginin en ufak bir parçasindan bile taviz verilmesinin veya onun üzerindeki siyonist isgali mesru görmenin caiz olmadigina, Filistin halkinin ve onlarin disindaki tüm Müslümanlarin, siyonistleri geldikleri gibi Filistin'den çikmaya zorlamak için savasmak üzere gerekli hazirliklari yapmalarinin gerektigine inanmaktadir.

Genel Stratejisi

HAMAS, siyonist isgalciler karsisinda verecegi mücadelesinde izleyecegi stratejinin genel özelliklerini su sekilde belirlemistir:

1.Siyonistlerin Filistin'e yerlesme çabalarinda ilk hedef Filistin halkidir. Dolayisiyla isgalciler karsisinda verilecek mücadelede en agir yük de bu halkin üzerindedir. Bu itibarla gasbedici düsman karsisindaki direnis ve mücadele için bu halkin sahip oldugu gücü öncelikle devreye sokmak gerekir.

2.Düsmana karsi direnis alani Filistin'dir. Diger Islâm topraklari ise Filistin'deki halka yardim ve destek alanlaridir. Özellikle bu alanlardan verilecek yardim ve desteklerin siyasi alanda, iletisim alaninda ve mali alanda yogunlasmasi gerekir. Siyonist düsmana karsi verilecek fiili mücadelenin ise çaglar boyunca sehitlerin temiz kanlariyla sulanmis olan kutsal Filistin topraklarinda yürütülmesi gerekir.

3.Filistin'de düsmana karsi verilecek mücadelenin ve direnisin zafere ve o topraklarin kurtarilmasina kadar sürmesi gerekir. Düsman karsisindaki direniste yapilabilecek en üstün sey ise Allah yolunda cihaddir.

4.Siyasi çalisma siyonist düsman karsisinda yürütülecek mücadele tarzlarindan biridir. Bu çalismanin amaci da Filistin halkinin siyonist düsman karsisindaki cihad ve direnisine destek saglamak, onun ve bütün Müslüman halklarin güçlerini Filistin davasina destek için devreye sokmak, Müslümanlari Filistin halkinin haklarini savunmalari ve hakli davasini dünya kamuoyunun önüne koymalari için harekete geçirmektir.

Genel Görüs ve Tavirlari

1.HAMAS, degisik görüs ve düsüncelerle, siyonist isgal karsisindaki ulusal Filistin direnisinin faaliyet alaninin genisledigine inanmaktadir. Ayni sekilde buradaki ulusal faaliyetlerde birligi saglamanin bütün gruplarin, güçlerin ve çalisanlarin gerçeklestirmesi gereken bir amaç olduguna, bu amaca ulasmak için çalismak gerektigine inanmaktadir.

2.Filistin alaninda faaliyet yürüten bütün güçlerle, gruplarla ve çalisanlarla isbirligi ve organizasyon içine girmek için çaba harcamaktadir. Bu konuda: "Üzerinde görüs birligine vardigimiz konularda yardimlasir, görüs ayriligina düstügümüz konularda ise birbirimizi mazur görürüz" ilkesini esas almaktadir.

3.Filistin'de ortak bir ulusal faaliyetin güçlendirilmesi için çaba harcamakta ve yürütülecek ortak faaliyetin uslubunun Filistin'in kurtarilmasi için çalisma ve siyonist düsmanin hâkimiyetini tanimama yahut ona Filistin'in hiçbir parçasi üzerinde varlik hakki vermeme ilkesine dayanmasinin gerektigini düsünmektedir.

4.Ulusal faaliyet alanindaki degerlendirmelerde ne kadar büyük görüs ayriliklari ortaya çiksa da, kisisel görüsler ne kadar birbirinden farkli olsa da, hangi sartlarda ve hangi gerekçeyle olursa olsun, tartismalari önlemenin veya görüs ayriliklarini çözmenin zorunluluguna yahut kendi görüs ve degerlendirmelerini kabul ettirmek için güç ve silah kullanma yoluna gidilmemesi gerektigine inanmaktadir.

5.Islâmi cemaatleri ve faaliyet gruplarini birlestirmeye öncelik vermekte ve bu gruplar arasindaki ortak degerlerin ayrilmaya sebep olan etkenlerden çok daha fazla olduguna inanmaktadir.

6.Filistin halkinin haklarini, herhangi bir din, soy ve grup ayrimina gitmeden savunmaktadir. Filistin halkinin topragini ve vataninin kurtulusunu savunurken degisik grup ve kollariyla bu halkin tümünün hakkini kabul etmekte ve Müslümanlariyla hiristiyanlariyla Filistin halkinin tek bir halk olduguna inanmaktadir.

7.Siyasi meselelerdeki farkli tutumlarin ancak, Filistin halkinin baskici siyonist isgalciler karsisindaki direnis ve mücadelesine destek vermege hazir olan taraflardan biriyle baglanti kurulmasi ve yardimlasilmasi yoluyla giderilecegine inanmaktadir.

8.Islâm ümmetinin birligine inanmakta, bu birligin saglanmasi yolunda sarf edilen bütün çabalari desteklemektedir.

9.Dini inancina, ulusal kimligine ve siyâsi yapisina bakmaksizin bütün yönetimlerle, siyasi partilerle ve uluslararasi güçlerle diyalogun önemine inanmaktadir. Ona göre, bunlardan biriyle, Filistin halkinin hakli davasina ve onun mesru haklarini elde etme çabasina destek olmak, yahut siyonist isgalcilerin tutumlari, Filistin halkina reva gördügü insanlik disi baski uygulamalari hakkinda dünya kamuoyunu bilgilendirmek amaciyla yardimlasmaya girmek için herhangi bir engel söz konusu degildir.

10.Filistin halkinin vataniyla ve topragiyla ilgili haklarini, vatanini isgalden kurtarincaya kadar cihad ve kendi gelecegini belirleme gibi mesru haklarini elinden almadigi veya bu haklarina ters düsmedigi sürece uluslararasi örgütlerin ve heyetlerin Filistin davasiyla ilgili kararlarina saygi duyacagini bildirmektedir.

11.Siyonist isgale karsi mücadele alanini Filistin'den buranin disinda bir baska alana tasima niyetinde olmadigini bildirmektedir.

12.Ülkeleri, uluslararasi örgütleri ve heyetleri, uluslararasi bagimsizlik hareketlerini Filistin halkinin hakli davasinin yaninda yer almaya, siyonist isgalcilerin izledigi, her türlü uluslararasi kanunlara, kurallara, insan haklarina aykiri baski politikalarini kinamaya, Filistin topraklari ve Filistinlilerin kutsal degerleri üzerindeki haksiz isgale son vermesi için siyonist yönetime baski yapmaya çagirmaktadir.

Filistinlilere Yönelik Stratejisi

HAMAS, isgal kuvvetlerine karsi direnise ve isgalci askerleri zor durumda birakmaya önem verirken Filistinlilerin cephesinde de birligin korunmasi için büyük çaba harcadi. Bu çabalariyla, Filistinliler arasinda fitne çikarmayi, onlari kendi aralarinda bir kavgaya sürüklemeyi amaçlayan pek çok ugrasiyi bosa çikardi.

Baris Görüsmeleri Karsisindaki Tavri

FKÖ liderleri, 1991 Ekim'inde gerçeklestirilen Madrid Konferansi'yla birlikte, Filistin davasi aleyhine bir temel üzere kurulan uzlasmacilik yoluna girince HAMAS da bütün halk kitlelerini bu uzlasmaci tutuma karsi tavir sergilemeye çagirdi. Bunun sonucunda on Filistinli grup arasinda söz konusu tavira karsi bir isbirligi anlasmasi yapildi. Arkasindan Filistinli Güçler Birligi anlasmasi saglandi.

Siyâsi Çözüm Konusundaki Tutumu

HAMAS siyasi çözüm konusundaki tutumunu belirlerken iki etkene dayanmaktadir:

Birincisi: Siyonizmin kimligi, onun, kaynagini Tevrat, Telmud ve siyonist hareketin kurucularinin yazilarindan alan fikri arka plani hakkindaki bilgilere dayanan degerlendirmesi. Bu degerlendirmeye göre siyonistler vaadedilmis topraklar hurafesine, kendilerinin Allah'in seçilmis halki olduklari inancina, topraksiz halk - halksiz toprak ilkesine ve Büyük Israil düsüncesine sikica sarilmaktadirlar. Bunun yani sira 1949 anlasmasinda, 1978'de imzalanan Camp David anlasmasinda, 1993'te FKÖ ile siyonist düsman arasinda gerçeklestirilen ilkeler beyâninda ve daha baska anlasmalarda hileye basvurulduguna ve siyonizmin gerçek yüzünün gizlendigine inanmaktadir. Siyonist düsmanin siyâsi çözümler yoluyla, isgal ettigi topraklari genisletme ve oralara yerlesme planini gerçeklestirme yolunda yeni bir merhaleye giris projesini devreye sokmak istedigi inancindadir.

Ikincisi: Kaynagi ne olursa ve ne gibi maddeler içerirse içersin siyâsi çözümün siyonist düsmana Filistin topraklarinin çogu üzerinde varlik hakki taniyacagi inanci. Böyle bir seyse milyonlarca Filistinlinin yurtlarina geri dönmeleri imkâninin tamamen ortadan kaldirilmasi; ayni zamanda Filistin topraklarinin tamami üzerinde Filistinlilerin kendi yasayis tarzlarini belirleme, bagimsiz devletlerini ve ulusal kurumlarini kurma haklarinin bütünüyle ellerinden alinmasi anlami tasiyacaktir. Buna yol açmak ise bütün uluslararasi ve insani degerlere, ilkelere ve geleneklere aykiri oldugu gibi Islâm fikhi açisindan da yasak edilmis fiiller arasina girer. Dolayisiyla böyle bir seyi kabul etmek caiz degildir. Filistin topragi kutsal bir Islâm topragidir. Siyonistler burayi baski yoluyla gasbetmislerdir. Müslümanlarin burayi geri almak ve isgalcileri oradan çikarmak için cihad etmeleri farzdir.

Iste bu sebeplerden dolayi HAMAS, siyâsi çözüm planlarini, Filistin meselesinin baris görüsmeleri yoluyla çözüme kavusturulabilecegi görüsünü ve bu görüs dogrultusunda ortaya atilan tüm planlari reddetmistir. HAMAS bugüne kadar ortaya atilmis olan siyâsi çözüm planlarinin en tehlikelisinin de, 13 Eylül 1993'te FKÖ ile siyonist yönetim arasinda Vasington'da imzalanmis olan Gazze-Eriha anlasmasi ve taraflarin karsilikli olarak birbirlerini tanimalarini öngören vesika (Oslo Ilkeler beyannamesi) olduguna inanmaktadir. Ona göre bunun tehlikesi sadece, siyonist düsmana Filistin topraklarinin tamami üzerinde hâkimiyet hakki taniyan içeriginden ve siyonist yönetimle Arap ülkeleri arasinda uzlasmaya kapi açmasi dolayisiyla siyonistlerin bölgeye hâkimiyet elini uzatmasina imkân saglamasindan kaynaklanmiyor. Ayni zamanda, Filistin halkini gerçek anlamda temsil hakkina sahip olmamasina ragmen Filistin tarafi diye ortaya çikan bir grubun buna muvafakat etmesi ve razi olmasi açisindan da tehlike arz etmektedir. Çünkü bu, Filistin dosyasinin kapatilmasi ve Filistin halkinin kendi mesru haklarini isteme yahut bu haklarini elde etmek için mesru yollara basvurma imkânindan mahrum edilmesi anlami tasimaktadir. Buna ek olarak Filistinlilerin çogunun kendi vatanlarinda ve topraklarinda yasama imkânlarinin ellerinden alinmasi anlami da tasimaktadir. Bütün bunlarin doguracagi sonuçlar sadece Filistin halkini etkilemekle kalmayacaktir. Aksine bütün Arap toplumlarini ve diger Islâm toplumlarini da etkileyecektir.

Islâmi Hareketin Bir Diger Kanadi: Islâmi Cihad Hareketi

Filistin'deki Islâmi mücadelenin bir diger kanadi durumundaki Islâmi Cihad Hareketi veya bir diger adiyla Filistin'in Kurtulusu Için Islâmi Cephe Dr. Fethi Sikâki'nin öncülügünde 1986 yilinda kurulmustur. Daha önce Islâmi anlayislari dolayisiyla el-Fetih'ten ayrilan bazi gruplar, Islâmi Cihad Hareketi'ne katilmislardir. Ayrica 1970'li yillarda Müslüman Kardesler'in Filistin kanadi niteligi tasiyan ve "Islâmi Hareket" adiyla faaliyet yürüten kitleyle ayriliga düserek bu hareketten ayrilmis olan Abdulaziz Udeh de Islâmi Cihad Hareketi'ne katilmistir. Hareketin kurucusu Dr. Fethi Sikâki kendisi de Islâmi Hareket'le bazi konularda ihtilafa düserek ayrilanlardandi. Sikaki ve Udeh hareketin kurulus merhalesinde iki lider konumunda olmuslardir.

Islâmi Cihad Hareketi, en çok Gazze bölgesinde teskilatlanmistir. Bununla birlikte Bati Yaka bölgesinde de az sayida da olsa taraftar edinebilmistir.

Islâmi Cihad Hareketi'nin kuruculari ideolojik yapilanmalarinda en çok Imam Hasan el-Bennâ, Seyyid Kutub ve Izzettin Kassam'in fikirlerinden etkilenmislerdir. Imam Hasan el-Bennâ'nin Islâm dünyasinda yeniden dirilis hareketini baslatmis önemli bir lider oldugunu, Seyyid Kutub'un da fikirleriyle ümmeti karsi karsiya oldugu sapmalara karsi uyardigini ve inanç konusunda aydinlattigini söylüyorlardi. Ancak Müslüman Kardesler'de Imam Hasan el-Bennâ ve Seyyid Kutub'dan sonra fikri bir degisim sürecinin basladigini ileri sürüyorlardi.

Islâmi Cihad hareketi kurulus merhalesinde Iran devriminden de etkilenmistir. Hatta hareketin kurucularinin basinda gelen ve sehid edildigi tarihe kadar da liderligini yürüten Dr. Fethi Sikâki, Iran'da Imam Humeyni'nin öncülügünde genis tabanli bir halk hareketinin basladigi dönemde: "Humeyni, Islâmi Çözüm ve Alternatif" adli bir kitap yazmistir. Sikaki kendisinin bu kitabi Iran devriminden önce yazdigini ifade etmistir. Ancak kitap Iran'da Müslümanlarin yönetimi ele geçirmelerinden sonra piyasaya çikmistir.

Islâmi Cihad Hareketi ve Filistin Davasi

Islâmi Cihad Hareketi, Filistin davasini ümmetin temel davasi olarak görmekte ve Filistin sorununun öncelikle çözülmesi gerektigine inanmaktadir. Ancak çözüm konusunda basvurulmasi gereken yolun baris görüsmeleri metodu degil isgale karsi dogrudan mücadele metodu oldugu görüsünü savunmaktadir. Bunun yani sira Filistin topraklarinin bir bütün oldugu ve hiçbir parçasindan taviz verilemeyecegi, Israil'in bu topraklar üzerindeki varliginin tamamen gayri mesru oldugu inancindadir. Bütün bu temel konularda HAMAS'la ayni düsüncelere sahiptir.

Islâmi Cihad'in kurucularindan Abdulaziz Udeh söyle diyordu: "Ben Filistinli bir Müslümanim ve Filistin'i Islâm dünyasinin en önemli yurt parçasi olarak görüyorum. Bu topraklar üzerinde bir Islâm devletinin kurulmasini ümit ediyorum." Islâmi Cihad'in diger ileri gelenleri de Filistin yarasinin Islâm dünyasinin kalbinde ortaya çikmis bir yara oldugunu dile getirmislerdir.

HAMAS gibi Islâmi Cihad Hareketi de Filistin sorununun ulusal bir sorun degil temel Islâmi bir sorun oldugu dolayisiyla sadece Filistinlileri degil bütün Islâm ümmetini ilgilendirdigi görüsünü savunmaktadir. Dolayisiyla bu sorunun çözümü ümmet suuruyla verilecek bir mücadeleyle ve Israil isgalinin tamamen ortadan kaldirilmasiyla mümkün olabilecektir.

Islâmi Cihad Hareketi de Israil isgal rejiminin mesrulastirilmasini saglama amacina yönelik görüsmelere basindan itibaren karsi çikmistir.

Islâmi Cihad'in Intifada Öncesindeki Eylemleri

Islâmi Cihad Hareketi'nin kurulus merhalesinde bu hareketle Müslüman Kardesler'in Filistin kolunu olusturan "Islâmi Hareket" arasindaki ayriligin temel noktasini askeri eylemlere geçis konusu olusturuyordu. Islâmi Cihad mensuplari askeri eylemlere derhal geçilmesi gerektigini, Islâmi Hareket ileri gelenleri ise bunun için henüz erken oldugu dolayisiyla egitim çalismalarina agirlik verilmesi gerektigini savunuyorlardi. Islâmi Cihad Hareketi'ni kuranlarin böyle ayri bir olusum olusturmalarinda birtakim fikri ayriliklarin yani sira bu konunun da önemli etkisi olmustu. Bundan dolayi Islâmi Cihad mensubu gençler hareketin ortaya çikmasindan kisa bir süre sonra fiili eylemleri baslattilar. Bu dönemde gerçeklestirilen askeri eylemlerden bazilari sunlardir:

* 15 Ekim 1986'da Kudüs'te Magribliler kapisi yakininda Israil askerlerinin üzerine üç el bombasi atilmasi eylemi. Askerlerin Aglama Duvari etrafinda bir tören düzenledikleri sirada gerçeklestirilen bu eylemde yetmis asker yaralandi, ayrica askerlerden birinin babasi hayatini kaybetti.

* 25 Mayis 1987'de Galil Celusi adinda bir siyonist Gazze'nin Suca'iyye mahallesinde Islâmi Cihad mensubu mücâhidlerin kursunlariyla öldürüldü.

* 2 Agustos 1987'de Gazze Merkezi Cezaevi'nden kaçan Islâmi Cihad Hareketi mensubu alti mücâhid Israil askeri polisinin komutanlarindan Kaptan Ron Tal'i öldürdüler.

* 16 Agustos 1987'de mücâhidler tarafindan bir Israil aracinin taranmasi sonucu iki yolcu yaralandi.

* 6 Ekim 1987'de Gazze'nin Suca'iyye mahallesinde Islâmi Cihad mensubu dört mücâhidle Israil askerleri arasinda çikan çatismada bir Israil subayi öldürüldü. Çatismada söz konusu dört mücâhid de sehid oldu.

Hareketin o dönemde bunlarin disinda da bazi eylemleri oldu.

Intifada ve Islâmi Cihad Hareketi

Islâmi Cihad Hareketi, intifada öncesinde de birtakim eylemler gerçeklestirdiginden mensuplarini bu halk hareketine hazirlamis durumdaydi. Bu hareketin gerçeklestirdigi eylemler ayni zamanda Filistinli halkin da takdirini kazanmis, dolayisiyla halkla Islâmi Cihad arasinda bir sevgi ve yakinlik bagi olusmustu. Hatta Islâmi Cihad mensubu alti mücâhidin Israil hapishanelerinden kaçmasi ve hiçbirinin Israil kuvvetleri tarafindan yakalanamamasi halk nezdinde olumlu yankilara vesile olmustu. Halk bu hareketin intifada öncesinde gerçeklestirmis oldugu eylemlere destegini çesitli vesilelerle gündeme getirmisti.

Intifadanin baslamasindan sonra Islâmi Cihad Hareketi de kendisini bu genis çapli halk hareketinin içinde buldu. Çünkü onun gayeleriyle intifadanin gayeleri arasinda bir fark yoktu. Bundan dolayi Islâmi Cihad Hareketi mensuplari intifadaya ilk katilanlar arasinda yer aldilar. Baslangicinda intifadaya ilk katilanlar arasinda yer aldiklari gibi sonrasinda da bu halk hareketinin devami için en çok çaba harcayanlardan olmuslardir. Ancak bu hareketin mücâhidlerinin intifada da etkin rol oynamaya çalistiklarini gören Israil isgal rejimi harekete büyük darbeler vurabilmek için yogun bir seferberlik baslatti. Bu, Hareket'in mücadeledeki etkinligini olumsuz yönde etkiledi. Özellikle fiili egitimden geçmis elemaninin azliginin da bunda rolü oldu.

Intifada süresince Islâmi Cihad Hareketi de HAMAS gibi bildiriler dagitarak halki bilinçlendirmeye ve isgal karsisindaki mücadelelerini sürdürmeleri için çagrilarda bulunmaya çalisti.

Intifadanin baslamasindan yaklasik kirk gün sonra ortaya çikan ve FKÖ'nün öncülügünde olusturulan Birlesik Yönetim'e HAMAS gibi Islâmi Cihad da girmedi. Ancak bu yönetimin programlarina ters ve sürtüsmeye yol açabilecek herhangi bir hareket içine de girmedi.

Son yillarda gerçeklestirilen istishadi eylemlerin bazilarini Islâmi Cihad mensubu mücâhidler gerçeklestirmislerdir. Bunun yani sira Israil askerlerine yönelik biçakli ve bombali saldirilarin bazilari da bu hareketin mensuplarinca gerçeklestirilmistir.

Isgal yönetiminin intifada karsisinda baski uygulamalarinda Islâmi Cihad Hareketi'nin mensuplari da hedef alindi. Ayrica hareketin bazi ileri gelenleri Israil ajanlari tarafindan faili meçhul cinayetlerde sehid edildiler. Hareketin Gazze'deki lideri Hâni el-Abid 2 Kasim 1994 tarihinde MOSSAD ajanlarinin düzenledigi bir faili meçhul cinayette sehid edildi. Yine Gazze'deki ileri gelenlerinden olan Mahmud Arafat Ibrahim Havaca da 22 Haziran 1995 sabahi bir baska suikastla sehid edildi.

HAMAS - Islâmi Cihad Iliskileri

HAMAS'la Islâmi Cihad arasindaki ayrilik inançla veya ideolojik ilkelerle ilgili bir temele dayanmaz. Ayriliklar birtakim temel ilkelerin yorumlanmasi ve yapilacak faaliyetlerde nelere öncelik verilecegi konusundadir. Islâmi Cihad'in kuruculari, Müslüman Kardesler'in kurucusu Imam Hasan el-Bennâ'yi örnek bir önder, yeniden Islâm'a dönüs hareketinin temel ilkelerini belirleyen bir sembol olarak kabul ediyor, ancak Müslüman Kardesler'de daha sonra onun fikirlerini yorumlama konusunda yanlisliklar yapildigini ileri sürüyorlardi. Ayrica Islâmi Cihad'in kuruculari fiili mücadeleye öncelik verilmesi fikrini savunuyorlardi. Bunun yani sira Müslüman Kardesler'in Islâmi kavramlari ve degerleri topluma tedrici bir sekilde kabul ettirerek genis bir kitle tabani hazirlama metodunu benimsemediklerini, bunun yerine devrimci metoda agirlik verilmesi gerektigini savunuyorlardi. Ancak bu ve benzeri görüs ayriliklari bu iki hareket arasinda herhangi bir fiili sürtüsmeye ve kavgaya yol açmamistir.

HAMAS'la Islâmi Cihad arasindaki iliski hakkinda, HAMAS resmi sözcüsü Ibrahim Gose'nin yaptigi su açiklamayi vermekte yarar görüyoruz: "Islâmi davet ve cihad yolunun bir oldugunda süphe yoktur. Çünkü Islâm hem bir inanç sistemidir hem de cihaddir. Gerçekte Islâmi hareket de bu iki temele göre hareket etmektedir. Bölgesel veya dis güçlerin baskilarini artirmalarindan kaynaklanan zor sartlarda bile bu iki temele göre hareket eder. Islâmi Cihad Örgütü'nün de HAMAS'in da ana Islâmi hareketten dogdugu bir gerçektir. Sahneye çikmalarinin degisik zamanlarda olmasi ise mücadeleyi baslatma konusundaki degerlendirmelerinin farkliligindan ileri gelmektedir. Islâmi Cihad Örgütü yapilmasi gereken isler siralamasinda fiili cihadi birinci siraya koyuyordu. HAMAS ise egitim, hazirlik ve uygun sartlari gözetmenin fiili cihaddan önce geldigi kanaatini tasiyordu. Bu konuda farklilik söz konusu olsa da bugün her iki hareket de ayni merhalenin içerisindedir. Bu iki hareketin birlestirilmesi için uzun süreden beri ciddi çalismalar yürütülmektedir. Birkaç merhaleden sonra organizeli çalisma baslatilacak sonra ortak cephe hareketine geçilecek sonra Allah'in izniyle tam bir birlesme saglanacaktir."

2 Nisan 1995'te Gazze'nin Seyh Ridvan mahallesinde bir suikast sonucu sehid edilen HAMAS mensubu 6 kisinin sehid edilmesi üzerine hem HAMAS'in Izzettin Kassam birliklerine mensup mücâhidlerin, hem de Islâmi Cihad Hareketi mücahidlerinin intikam eylemleri düzenlemeleri de bu iki hareket arasinda siki münâsebetlerin ve dayanismanin oldugunu gösteriyordu. Bu iki hareket zaman zaman çesitli sosyal kurumlarda ve üniversitelerdeki ögrenci meclislerinin belirlenmesinde ortak listeler göstermektedirler. Örnegin Arap Muhasebeciler ve Hukuk Danismanlari Dernegi'nin seçimlerinde Islâmi Hareket listesi adiyla ortak bir liste gösterildi. Bunun örnekleri çogaltilabilir. Islâmi Cihad lideri Dr. Fethi Sikâki'nin sehid edilmesi üzerine HAMAS tarafindan yayinlanan bildiride su ifadelere yer verilmisti: "Biz Filistin Islâmi Direnis Hareketi olarak her bakimdan Islâmi Cihad Hareketi'ndeki kardeslerimizin yaninda oldugumuzu vurgularken, Fethi Sikâki (rh. a.)'nin sehid edilmesinin, Prof. Dr. Musa Ebu Merzuk'un ABD zindanlarinda tutulmasinin ve siyonist düsmanin binlerce insanimizi, halkimizin ileri gelenlerini tutuklamasinin ayni planin birer parçalari olduguna dikkat çekiyoruz. HAMAS, bu çirkin cinayete karsi da, cihad ve sehadet yolunu izlemeye devam edecegini, alternatifi olmayan direnis ve mücadele yolunda ilerleyecegini bir kez daha vurgulamaktadir."

Gerçekten bir kusun iki kanadi gibi Filistin cihadinin iki kanadini olusturan bu iki hareket arasinda gipta edilecek bir dayanismanin oldugu göze çarpmaktadir. Bundan dolayidir ki, siyonist isgal yönetiminin ve onun güdümündeki birtakim ihanet çevrelerinin bütün fitne çabalari daha ilk adimindan itibaren dumura ugramistir.

Islâmi Cihad'in FKÖ Ile Iliskileri

Islâmi Cihad, intifada öncesinde el-Fetih disindaki FKÖ gruplariyla dogrudan bir isbirligi veya siki iliski içine girmemistir. Islâmi Cihad mensuplari FKÖ içindeki laik ve özellikle marksist gruplardan uzak durmaya çalisiyorlardi. Islâmi Cihad, FKÖ'nün Filistin topraklari üzerinde laik ve demokratik bir devlet kurma hedefini Filistin'in tarih boyunca tasidigi Islâmi kimlige ters bir hedef olarak gördügünü dile getiriyordu. Bununla birlikte FKÖ'yle veya bu örgüte bagli gruplardan herhangi biriyle fiili sürtüsmeye girmekten de kaçiniyordu.

el-Fetih'in kurulusunda bazi Islâmi anlayis sahipleri de bulunmuslardi. Bu kisilerin birçogu uzun süre bu hareketin içinde kalmislardir. Bu yüzden Islâmi Cihad'la FKÖ gruplarinin basta gelenlerinden olan el-Fetih arasinda daha özel bir iliski vardi. Bunda el-Fetih'in, özellikle Madrid görüsmeleri süreci öncesinde, Filistin davasiyla ilgili fikirlerinin ve önerilerinin Islâmi Cihad'la HAMAS'in fikir ve önerilerine yakin olmasinin da etkisi vardi. Ancak yine de ideolojik platformda bir ayrilik vardi ve Islâmi Cihad bu açidan zaman zaman el-Fetih'i tenkid ediyordu. Islâmi Cihad, el-Fetih'in kurulusunda Islâmi etkenlerin önemli rol oynadigini söylüyor ve bu örgütü vakit kaybetmeden yeniden Islâmi kimligine dönmeye çagiriyordu. Öte yandan el-Fetih tarafindan da Islâmi Cihad'a yakinlik gösterenler ve bu hareketin fiili eylemlerine destek verilmesini isteyenler olmustur. Bunlar arasinda Tunus'ta MOSSAD ajanlari tarafindan düzenlenen bir suikastta öldürülen Ebu Cihad (Halil el-Vezir)'in adini anabiliriz.

Islâmi Cihad ve Baris Görüsmeleri

Islâmi Cihad esas itibariyle Filistin davasiyla ilgili olarak bir uluslararasi kongrenin toplanmasina karsi degildi. Ancak siyonist isgal rejiminin resmen taninmasina ve bu rejimle anlasmaya gidilmesine karsi çikmistir. Bundan dolayi FKÖ'nün BM'in 242 sayili kararini tanidigini açiklamasi üzerine yayinladigi bildirisinde FKÖ'yü bu hareketinden dolayi siddetle tenkit etmistir. Islâmi Cihad'in bu konudaki tutumu HAMAS'in tutumuyla aynidir.

Islâmi Cihad'in Ilk Lideri Dr. Fethi Sikaki

Filistin Islâmi Cihad Hareketi'nin kurucularindan olan ve sehid edilmesine kadar liderligini yapan Dr. Fethi Sikâki 1952'de Filistin'in Gazze bölgesinde bulunan Rafah mülteci kampinda, Remle'den buraya iltica etmis olan bir Filistinli ailede dünyaya geldi. Ilk ve orta ögrenimi dogum yeri olan Rafah'ta tamamladiktan sonra 1968'den itibaren Bati Yaka bölgesinde bulunan Beir Zeit Üniversitesi'nde ögrenim görmeye basladi. Buradan mezun olduktan sonra Kudüs'te dört yil süreyle ögretmenlik yapti. 1974'te tip ögrenimi görmek üzere Misir'a gitti ve burada Zekâzik Üniversitesi'nde tip ögrenimi gördü. Buradaki ögrenimi sirasinda, Fethi Abdulaziz müstear adiyla yazdigi "Humeyni, Islâmi Çözüm ve Alternatif" adli kitabi yüzünden bir süre hapiste yatti. 1980'de buradan mezun olarak Kudüs'e döndü ve doktor olarak çalismaya basladi. 1983'te isgal yönetimi tarafindan tutuklandi ve bir yil hapiste kaldi. 1986'da yeniden tutuklandi ve dört yil hapis cezasina çarptirildi. Ancak 1988'de Lübnan'a sürgün edildi. Orada bir yil kaldiktan sonra Suriye'nin baskenti Sam'a yerlesti.

Dr. Fethi Sikaki, Filistinlilerin sinir disi edilmesi isleminin durdurulmasi için Kaddafi'yle görüsmede bulunmak üzere gittigi Libya'dan dönerken ugradigi Malta adasinda, 26 Ekim 1995 tarihinde, Israil rejiminin cinayet sebekesi MOSSAD'in parali katilleri tarafindan sehid edildi. Sikaki, Kudüslü bir hanimla evliydi ve dört çocuk sahibiydi.

Dr. Fethi Sikâki'nin sehid edilmesinden sonra Filistin Islâmi Cihad Hareketi'nin liderligine Ramazan Abdullah Sallah getirildi.

1948 Topraklarindaki Islâmi Hareket

Toprak Hakkinda

Siyonistler Filistin topraklarinin bir bölümünü 1948'de bir bölümünü de 1967 Hazirani'nda isgal ettiler. BM teskilati daha sonra 1948'de isgal edilen kismi "Israil" olarak kabul etti. Israil isgal yönetimi de 1948'de isgal edilen topraklarla 1967'de isgal edilen topraklar arasina "yesil hat" adini verdigi bir sinir koydu.

Insanlarin Statüsü

1948'de isgal edilen topraklarda yasayan Filistinlilere isgal rejimi tarafindan Israil kimligi ve pasaportu verilmekte, bu itibarla onlar "Israil vatandasi" olarak gösterilmektedir. Dolayisiyla bu kesimdeki Filistinlilere Israil seçimlerinde de seçme ve seçilme hakki taninmaktadir. 1967 topraklarinda yasayan Filistinlilere "özerk yönetim vesikasi" adiyla bir kimlik ve pasaport verilmektedir.

Kudüs'ün Durumu

Kudüs'ün bati kesimi 1948'de dogu kesimi 1967'de isgal edildi. Ancak Israil isgal rejimi BM'in bu sehirle ilgili kararlarini tanimayarak Dogu Kudüs'ü de güya "kendi topraklari (!)" olarak gösterdigi kesime ilhak etti. Böylece Kudüs'ün tamami "yesil hat" içine alinmis oldu. Dogu Kudüs normalde Israil isgal rejimi tarafindan "yesil hat" içinde gösterildigi halde burada yasayan Filistinlilere farkli muamele yapilmaktadir. Bundaki amaç Dogu Kudüs'teki Müslümanlari göçe zorlamak ve Kudüs'ün tamaminda "yahudilestirme" programini gerçeklestirmektir.

Islâmi Hareket

HAMAS ve Islâmi Cihad Hareketi, daha çok 1967'de isgal edilmis topraklarda faaliyet göstermektedir. 1948'de isgal edilmis topraklarda faal olan Islâmi olusum ise "Islâmi Hareket" adiyla faaliyette bulunan olusumdur. Aslinda bu kesimde faaliyette bulunan "Islâmi Hareket" de HAMAS gibi Müslüman Kardesler cemaatinin bir koludur ve bu hareketin temeli de Imam Hasan el-Bennâ'nin 1948'de cihad etmek üzere Filistin'e gönderdigi mücâhidler ve davetçiler tarafindan atilmistir. Fakat "yesil hat" içinde gösterilen topraklarla bu hattin disinda kalan topraklar arasindaki statü farkliligindan dolayi böyle iki farkli isimle faaliyet yürütülmektedir. "Yesil hat" içinde kalan kesimde faaliyette bulunan "Islâmi Hareket" daha çok egitim, sosyal hizmet, yardim, hukuki hizmet vs. gibi legal faaliyetlere agirlik verirken, HAMAS bütün bu faaliyetlerinin yani sira fiili eylemleri yani fiili cihadi da sürdürmektedir. "Yesil hat" içinde kalan bölgede "Islâmi Hareket" disinda etkin bir Islâmi olusum yoktur. Bunun disinda kalan Islâmi faaliyetler cemaat faaliyetleri degil genellikle küçük çapli dernek faaliyetleri veya herhangi bir olusuma bagli görünmeyenler tarafindan yürütülen kisisel faaliyetlerdir.

Islâmi Hareket - HAMAS Iliskisi

Dedigimiz gibi bu iki hareketin her ikisi de ayni ana bünyenin; BM, ABD ve diger sömürgeci güçlerce gerçeklestirilen oyunlar sonucunda farkli statüye sokulan iki ayri bölgedeki parçalaridir. Dolayisiyla birbirinden ayri iki cemaat seklinde algilanmamasi gerekir. Bu durum ne yazik ki, son yüzyilda Islâm cografyasinin parçalanarak küçük devletçiklere bölünmesinin dogurdugu durumdur. 1948'de isgal edilmis topraklarda faaliyet yürüten "Islâmi Hareket"le, 1967'de isgal edilmis topraklarda faaliyet yürüten HAMAS arasinda siki bir baglanti ve yardimlasma oldugu ise bir gerçektir. Bu konuda Israil iç istihbarat örgütü SABAK tarafindan hazirlanan bir raporda yer alan bazi bilgilere isaret etmek istiyoruz: Söz konusu raporda Israil açisindan oldukça tehlikeli görülen bir gelismeye dikkat çekilmis ve bu gelismenin "yesil hat" içinde kalan Filistinlilerle bu hattin disindaki Filistinliler arasinda isbirligi oldugu dile getirilmisti. Raporda "yesil hat" içinde kalan Filistinlilerin HAMAS gibi Israil'in varligina karsi hareketlerle isbirligi içine girmelerinin Israil'in gelecegi açisindan büyük tehlike arz ettigi vurgulanmisti. Konuyla ilgili olarak Maarif gazetesinde yer alan bir habere göre, Sâbâk yetkilileri, özerk yönetimin olusturulmasindan sonra kendilerinin koruyucu istihbarat için her tarafa ulasmakta zorluk çektiklerini vurguladilar ve "yesil hat" içindeki Filistinlilerle digerleri arasindaki isbirliginin gelecekte daha da artacagindan endise duyduklarini ifade ettiler.

Öte yandan Filistinli kaynaklarda, "yesil hat" içinde kalan Filistinlilerden "Islâmi Hareket"i destekleyenlerin üzerindeki baskinin son zamanlarda iyice arttigi bildirildi. Istihbarat elemanlari, camiye devam ettikleri bilinen Filistinlileri de zaman zaman sorguya çekiyorlar. Yapilan açiklamaya göre sorgulama esnasinda bu Filistinlilere caminin içinde neler yapildigi, dini derslerde nelerin ögretildigi ve namaz kildiran kisilerin nelerden söz ettikleri soruluyor. Bütün bu sorusturmalarin ve baskinin sebebi ise "yesil hat" içinde kalan "Islâmi Hareket"le bu hattin disinda kalanlar arasindaki isbirligi ve yardimlasmadan kaynaklanan endisedir.

"Islâmi Hareket"in "Israil" Seçimleri Karsisindaki Tutumu

"Islâmi Hareket" normalde Filistin topraklarinin Islâmi kimliginin tartisilamayacagi ve Israil'in bu topraklar üzerindeki hâkimiyetinin mesru olmadigi görüsündedir. Ancak yukarida da belirttigimiz gibi 1948'de isgal edilmis bölgedeki faaliyetlerle 1967'de isgal edilmis bölgedeki faaliyetler birbirinden farklidir. Bu da bu iki kesimin statüsü arasindaki farkliliktan kaynaklanmaktadir.

"Islâmi Hareket" Israil'in mesruiyyetini reddettiginden dolayi Knesset (Israil parlamentosu) seçimlerine katilmayi da reddetmistir. Ancak belediye seçimleri konusundaki tutumu farklidir. Bu seçimlerde aday olmanin ve oy kullanmanin Israil'in mesruiyyetini kabullenme anlami tasimayacagi, belediyelerde dogrudan halki temsil ve halkla muhatap olmanin söz konusu olacagi görüsünü tasidigindan bu seçimlere katilmaktadir. Hatta Ummu'l-Fahm adli sehrin belediyesi "Islâmi Hareket"in elindedir. Ummu'l-Fahm belediye baskani Râid Salah, "Islâmi Hareket"in etkili ve faal elemanlarindan biridir.

Ancak isgal yönetimi Kudüs konusunda farkli bir uygulamaya basvurdugundan ve Kudüs'teki Filistinli halki yukarida da ifade ettigimiz gibi "yabancilar" muamelesine tabi tuttugundan bu sehirde belediye seçimlerine katilmayi ve seçimlerde oy kullanmayi reddetmektedir. Kudüs'teki Filistinli halk arasinda "Islâmi Hareket" oldukça güçlü oldugundan bu sehirdeki belediye seçimlerine Filistinlilerden katilan pek olmamaktadir.

Knesset'te "Islâmi Hareket" Üyesi Var mi?

Israil parlamentosu (Knesset) seçimlerinde daha önce "Islâmi Hareket"le iliskisi olan üç kisi seçimi kazandigindan Türkiye'deki bazi Islâmi gazetelerde bile "Islâmi Hareket Knesset'te" gibi basliklarla haberler verildigini, Israil hükümetinin kuruldugu günlerde de Knesset'teki "Islâmi Hareket" üyesi parlamenterlerle bazi yahudi partileri arasinda isbirligi oldugu yolunda haberlere yer verildigini gördük. Bu isin gerçek yönünü açikliga kavusturmakta yarar görüyoruz.

Son Israil seçimlerinde: "Knesset seçimlerine katilmanin hükmü nedir? Katilmanin ve katilmamanin Filistinliler açisindan olumlu ve olumsuz sonuçlari neler olacaktir?" gibi sorular gündeme getirildi. Bu sorular "Islâmi Hareket"in ileri gelenlerinin önlerine de sürüldü. Hatta bazi kisiler hileye basvurarak, Prof. Dr. Yusuf el-Kardavi'nin Knesset seçimlerine katilmanin caiz olduguna dair fetva verdigini ileri sürdüler. Ancak Kardavi daha sonra yaptigi açiklamalarla Knesset seçimlerine katilmanin caiz olmadigini dile getirerek hakkinda uydurulan yalan haberleri tekzip etti.

Bazi "Islâmci"larin Knesset'e girmeleri olayina gelince: Yukarida sözünü ettigimiz sorularin tartisildigi günlerde 1948'de isgal edilmis topraklardaki muhafazakâr ve milliyetçi kitlenin ileri gelenleri Israil parlamento seçimlerine katilma karari aldi ve bu amaçla "Arap-Islâm Listesi" adinda bir seçim grubu olusturdular. Grubun baskanligina Atif el-Hatib, baskan yardimciligina da Ahmed el-Havaca seçildi. Bu liste tipki bir siyâsi parti gibi faaliyette bulunacakti. Ancak bu listenin olusturulmasi "Islâmi Hareket"in ileri gelenlerinin seçime katilmama kararlarini açiklamalarindan sonra gerçeklesti. Arap-Islâm Listesi'nin baskanligina seçilen Atif el-Hatib'in "Islâmi Hareket"e üyeligi de iki yil önce dondurulmustu. Arap-Islâm Listesi baskanligina seçilen Atif el-Hatib, "Islâmi Hareket"in seçimlere katilmama karari almasinin Arap çevrelerde bir ümit kirikligina yol açtigini ileri sürdü ve: "Araplarin geneli "Islâmi Hareket"in Israil parlamentosu (Knesset) seçimlerine katilma yönünde bir karar almasini ve kendi ekseni etrafinda bütün Arap kitleler arasinda bir uzlasma saglamak için çaba harcamasini arzuluyordu" dedi. el-Hatib "Islâmi Hareket"in seçimlere katilmama karari almasinin 1948'de isgal edilmis topraklardaki Arap kitle arasinda büyük bir siyâsi bosluga yol açtigini ileri sürerek kendilerinin bu boslugu doldurmayi amaçladiklarini ifade etti. el-Hatib kendi listelerinin yapacagi çalismanin "Islâmi Hareket"e herhangi bir zararinin olmayacagina dikkat çekerek: "Çünkü biz kendimizi Islâmi Hareket'le ayni meydanda görüyoruz. Kur'an ve sünnet bizi birlestiriyor. Knesset'te (Israil parlamentosunda) alacagimiz sandalyenin ürününün Islâmi güçlere ve Islâmi Hareket mensuplarina yansiyacagini düsünüyoruz" dedi.

Ancak "Islâmi Hareket" bu konuda prensip karari aldigindan söz konusu liste adina çalisma yapanlarin ve bu listeden Knesset'e girmek için aday olanlarin bu hareketi temsil etme haklari yoktu. Zaten "Islâmi Hareket" daha sonra adi geçen listeden aday olanlari cemaatten ihraç etti. Ancak bu listeden üç kisi Knesset'e girmeyi basardi. (Abdulvehhab Deravise ve Abdullah Nemir Dervis bunlardan ikisi) Simdi Israil isgal rejimi bu kisileri "Islâmi Hareket"in temsilcileri gibi göstermeye çalisiyor. O kisiler de kendilerini öyle göstermek istiyorlar. Ancak isin gerçeginde bu kisilerin "Islâmi Hareket"i temsil yetkileri yoktur. Çünkü hareketin temel bir prensibine muhalefet ettiklerinden ihraç edilmislerdir. Dolayisiyla bu kisilerin bazi Israil partileriyle isbirligi yapmalari Islâmi Hareket'le söz konusu partiler arasinda ittifak saglandigi anlamina gelmez.

Ayni sey daha önce HAMAS'a yakinliklariyla bilinen ancak daha sonra HAMAS'in boykot kararina ragmen özerk yönetim seçimlerine katilarak bu yönetimin parlamentosuna giren Imad el-Faluci gibi kisiler için de geçerlidir. Bu kisiler HAMAS'tan ihraç edildiklerinden özerk yönetim parlamentosunda ve hükümetinde bu hareketi temsil etme yetkileri yoktur.

@ Ekrem Yolcu

Kaynak: Ahmet Varol'un Sitesi

arrow3h.gif (1916 Byte)


Fiqh - Das islamische Recht

fiqh.gif (9007 Byte)

star.GIF (2136 Byte) Die Fiqh-Schulen
star.GIF (2136 Byte) Das Handbuch der Rechtslehre nach Imam Abu Hanifa
 star.GIF (2136 Byte) Kann man jeden Muslim als Mu'min bezeichnen ?
 star.GIF (2136 Byte) Der islamische Rechtsspruch: Das Klonen I
 star.GIF (2136 Byte) Das Klonen II
 star.GIF (2136 Byte) Der Rechtsspruch zu Babys aus der Retorte
star.GIF (2136 Byte) Abtreibung
 star.GIF (2136 Byte) Die Beziehung zwischen Muslim und Nichtmuslim new2.gif (7398 Byte) 		star.GIF (2136 Byte) Ist der Koran Menschenwerk oder Gotteswort (Ein kleiner Beweis)
 star.GIF (2136 Byte) Die Familienplanung und Abtreibung aus islamischer Sicht
 star.GIF (2136 Byte) Die Beschneidung im Islam
star.GIF (2136 Byte) Die Kleidung der muslimischen Frau
 star.GIF (2136 Byte) Das islamische Scheidungsrecht
star.GIF (2136 Byte) Über den Geburtstag des Propheten new2.gif (7398 Byte)

emailrol.gif (24295 Byte)

Ekrem Yolcu

home01.gif (8122 Byte)


Foto Galerie

Fotos von der Kâba

Fotos Moscheen und anderer Bauten

Moscheen in Deutschland

Islamische Kaligraphien


Resim galeri

Kâbe'den resimler

Camiler

Almanya'daki Camiiler

Hat Sanati


Yazi ve Makaleler

.

Yazi ve Makaleler

Modern Islâm düsüncesinin Fikrî ve Toplumsal tahribati

Goethe müslüman miydi ?

Selman Rüsdi'lige heveslenmek

Dünden bugüne Ihya ve Ihya haraketleri

Ezan: Haydi insanligin Kurtulus Mücadelesine

Tevhid ve ekonomi

Ülkeyi tek basina kurtarmak

Almanya'da okullarda ve üniversitelerde basörtüsü olayi

Hicab ve Kadinlarimiz

Kutlu dogum ve....

Kant ve Islamiyet

Ondört Asir Sonra Rasulullah'i Anlamak ....

Islami Düsüncenin Ihyasinda Ictihadin Rolü

Israrliyim Ideolojik Devlet Çikti Insanlik bozuldu

Ey Müslümanlar uyanin!

Türkiyellik

"Geldi yine güzel mevsim"

Imani anlamak

e-mail.gif (25189 Byte)

.


Selman Rüsdi'lige heveslenmek

Sayin Yazar Mehmet Niyazi Özdemir geçen hafta henüz anlatmisti:
-Televizyonda Yasar Nuri Öztürk'ü dinliyordum. Seyircinin biri programa telefonla katilarak Yasar Nuri'yi "sen ne konusuyorsun; ilahiyat hocasisin ama namaz bile kilmiyorsun?!" diye payladi. Verilen cevap insanin ar damarini çatlatacak cinstendi "ben namaz kiliyorum ama sizin gibi Emevi ve Osmanli namazi kilmiyorum!"
Bu telakkiye göre ondört asirdir her gün milyonlarca Müslümanin günde bes defa eda ettikleri ibadetin adi 'Emevi ve Osmanli namazi' oluyordu. Haberle kendi kendimizi yerken isittiklerimizin hemen ardindan bu defa da ayni sahsi bir haber bülteninde bizzat takip etme sanssizligina duçar olduk. Televizyon istasyonu, Yasar Nuri'nin bir kanalda yayinlanan kendi programinda Sakal-i serif ziyaretine "putperestlik" demesi üzerine O'nunla telefon mülakati yapiyordu. Adi geçen söyle konusuyordu:
-Sakal-i serif ziyareti putperestliktir. Ben bu ziyareti yapanlara 'putperest' demiyorum ama bu hareket putperestliktir. Bu adet islam öncesinden kalma bir örfdür. Hem hazreti Peygamber; hem de Cin Suresi ile Kur'an tarafindan yasaklanmistir. Üstelik teshir edilen sakalin Peygamber'e ait oldugu ne malum? Bunu daha önceki yüzyillarda baskalari da söylemislerdir. Ben de ilk defa dile getirmiyorum. Kitaplarimda da yazdim.
Avama mahsus "Emevi ve Osmanli namazi" yerine yüksek seçilmislere layik ask namazi kildigini ima eden havasligi kendinden menkul Yasar Nuri, dini bütün Müslümanlara hakaretinin haftasinda bu defa da yine ondört asirdir Müslümanlarin tekrar ede geldikleri bir hurmete; bir muhabbete; bir güzel adete putperestlik diyor, iftirasina Sevgili Peygamberimiz'le, sallallahü aleyhi ve sellem, Kur'an-i kerîmi sahit göstermeye kalkisiyor, kalplere de bir süphe tohumu ekmeye yelteniyordu. 1980 sonrasinin bir takim sahne sanatçilarina bile Profesörlük verildigi kolay ortaminda bu unvana kavusan Yasar Nuri, anlatirken televizyon da emniyetteki suçlulari teshir edercesine döne döne mü'minlerin Hirka-i serif ziyaretleri ile yüzlerini gözlerini mubarek hirkaya sürmelerini veriyor; bir yayin kurnazligi ile konusma ve görüntü üst üste bindirilerek peygamberlerine sevgilerini ifade eden onlarca insan asagilaniyordu. Tasavvufu, tarikati, kerameti, evliyayi inkâr mezhep imami ile mezhepleri inkâr, islam alimlerini inkâr, hadisi serîfleri inkâr, önceki müfessirleri inkâr, türbe ziyaretini inkâr...inkâr, inkâr, inkâr. Hani nerede ise adam "Kur'an, Peygamber'e degil; bana vahy edildi!" diyecek. Belki yakin çevresine bu kadar olmasa da buna benzer seyler de söylüyordur. El insaf! Asirlardir aliminden sade Müslümanina kadar herkes yaniliyor. Buna karsilik her seyin dogrusunu yalnizca Yasar Nuri Öztürk biliyor.
Sevgili Peygamberimizin vücut yapilarini anlatan semaili seriflerine "Hilye-i Saadet" dendigi gibi; mubarek sakal-i seriflerine de "Lihye-i Saadet" denir. Hilye-i Saadetleri tasiyan nakiller, tâ hazreti Ali'ye, radiyallahü anh, dayanir. Lihye-i Saadetler de tamamen kayda baglidir. Her sakal-i serifin seceresi mevcuttur. Efendimiz sakallarini düzeltirken kesilen killarin zerresi ziyan edilmez; Eshab-i kiram, aleyhimürridvan, tarafindan teberrüken muhafaza edilirdi. Bunlarin kaydi tutularak günümüze kadar intikal etmistir. insan bu noktada söyle düsünüyor: Eger Sakal-i serif ziyareti putperestlikse; hat san'atinin en güzel numuneleri olan Hilye-i Saadetleri evlerine asanlar da putperest olmus olur. Eger Sakal-i serif ziyareti putperestlikse Hirka-i Saadet Dairesi ile Hirka-i serif Camiî'nde bulunan mubarek hirkalari ziyaret de putperestlik olur. Eger Sakal-i serif ziyareti putperestlikse camilere Allahü teâlâdan baska Resulullah ve Dört Büyük Halife'nin isim levhalarini asmak da putperestlik olur. Eger Sakal-i serif ziyareti putperestlikse sanli Peygamberin Medine sehrinde bulunan türbesini ziyaret de putperestlik olur.
Zaten asil maksat da o ya! Vehhabilerin gücü yetse bunu bir ân evvel gerçeklestirirlerdi. Onlara göre bunun 'eger'i de yoktur. Efendimizin bile olsa orada yatandan dolayi bir türbeye saygi sirk yani putperestliktir. Suudiler, rejim ihraci için islam ülkelerinde ve bu arada Türkiye'de çok sayida kisi satin alarak beyinlerini yikadilar.islamin basi edep, ortasi edep, sonu edeptir. Hiç bir edebsiz Allah'in rizasina vasil olamaz. ilim, amel ve ihlas sahibi olan müslümana "islam alimi" denir. Yani alim olmak için o begenmedikleri "Emevi ve Osmanli namazi"ni kilmak sarttir. ilim amel ve ihlasdan biri noksan oldugu halde kendini islam alimi tanitanlara "ulema-i su/kötü din adami" denir. islam alimleri dinin bekçisidir. Kötü din adamlari ise bir sey yaptiklarini sanarak dini tahrip ederler. Hiç kimse; Yasar Nuri Öztürk de Selman Rüsdi'lige heveslenmesin. Mü'minler, bu fitne tuzaklarina düsmeyecektir.

Kaynak: Türkiye gazetesi


Modern islâm Düsüncesinin Fikrî ve Toplumsal Tahribati

bismi6.gif (14703 Byte)

Ebûbekir SIFIL

Modern Islâm Düsüncesinin Fikrî ve Toplumsal Tahribati

Dinin sekülerlestirilmesi veya dinî bir çözülme olarak nitelendirilmesinin pek de yanlis olmayacagini düsündügümüz Modern Islam Düsüncesi kendisini orijinal bir yaklasim olarak takdim etse de, varlik sebebi ve en temel karakteri olan tepkisellik, onu sanildigindan daha belirsiz ve kaygan zeminlerde hareket etmeye itmektedir. Buna bir de hareketin literal yapisindaki heterojenite ve argümanlarinin, kendisini isbat etmis bir metodolojiden yoksunlugu vakiasi eklenince, ortaya kelimenin tam anlamiyla bir karmasa çikmaktadir.
Hemen bu noktada, Islam Modernizmi’nden bahis açildiginda mutlaka hatirda tutulmasi gereken bir hususu vurgulamamiz gerekiyor. Islam Dünyasi’nda Modernist çalismalara kusbakisi baktigimizda görünen manzara sudur: Aslinda ortada bütünlük arzeden, sistemini kurmus, altyapisini ve üstyapisini olusturmus ve kendi literatürünü gelistirmis yeknesak bir Islam modernizmi yoktur. Görünen, sadece belli sloganlari benimsemekten baska ortak bir tarafi bulunmayan Modernistler’dir. Bunun içindir ki, Modern Islam Düsüncesi’nin yapisini tahlil etmeyi hedefleyen hemen bütün çalismalarda yapilan, Islam Modernistleri’nin belli konulardaki görüs ve düsüncelerini altalta koyup siralamaktan ibarettir. Baska türlü olmasi mümkün de degildir. Çünkü gelenegin sorgulanmasi aklin otoritesi dinde kolaylik, degisimin belirleyici kilinmasi ve ilerlemecilik gibi semsiye kavramlar altinda serdedilen görüsler, detaylara inildikçe farklilasmakta ve giderek birbiriyle uzlasmaz tavirlar sergilendigi dikkat çekmektedir.
Bu bakimdan, Modern Islam Düsüncesi dendiginde ne anlasilmasi gerektigi konusunda yanlislara düsülmemesi için, sorun ya sadece bu semsiye kavramlar etrafindan irdelenmeli, ya da tek tek modernistlerin görüsleri ele alinmalidir.
Burada muhtemel yanlis anlamalara ve istismarlara meydan vermemek için birer cümleyle de olsa bu kavramlara deginmeden geçmenin bir eksiklik olacagini düsünüyoruz. Zira Modern Islam Düsüncesi için vazgeçilmez olan bu kavramlarin, âyet ve hadislerle hatta Mecelle kaideleriyle desteklenmeye çalisildigi görülmektedir. Hatta Islam Taihi’nde ilk defa, Hanbelî mezhebine mensup oldugu söyleyen ve Islam Ulemasi tarafindan agir ithamlarda suçlanmis bulunan1 Süleyman b. Abdilkavî et-Tûfî tarafindan, Maslahat ile nass ve icma çatisirsa maslahat esas alinir seklinde fikhî bir üslupla formüle edilen seyi de aslinda ayni yaklasimdir.
Sondan baslayacak olursak, ilerlemecilik ve degisimin belirleyici kilinmasi digerlerine göre modern zamanlara aidiyeti hakkinda daha kesin seyler söylememizi mümkün kilan hususlardir. Bizim bu kavramlara itirazimiz, bizatihi anlattiklari olgulara degil, onlara yüklenen fonksiyon ve temsil ettikleri dünya görüsü noktasindadir. Zira kuskusuz degisimi ve ilerlemeyi besleyen pek çok faktör ve bunlarin felsefî, kültürel, sosyal ve tarihsel bir arkaplani vardir. Bunlar tahlil edilmeden, bunlara bugünkü seklini veren unsurlarin kritigi yapilmadan bunlara ne karsi çikmak, ne de bunlari oldugu gibi kabul etmek dogru degildir. Hele degisim ve ilerlemenin, herseyi hatta dini bile (ahkâmi, hedefleri ve topluma vaziyet edis biçimi noktasinda) belirleyen, degistiren ve sekillendiren hususlar olarak algilanmasi, kanaatimize göre Müslümanlar’in karsi karsiya bulundugu en tehlikeli fikrî badirelerden birisidir.
Dinde kolaylik ilkesi ile bizzat Kur’an ve Sünnet’te ifadesini bulmus olan kolaylikin kastedilmedigine dikkat edilmelidir. Dinin sâbitelerinden, Zarûrât-i Diniyye’den ve kesin nasslarla sabit olmus hususlardan, herhangi bir kisi kurum ya da toplum adina feragatte bulunulmasi sözkonusu olamaz. Bütün zaman ve mekânlari düzenlemek için gönderilmis olan bu din Allah’indir ve O’nun iradesi Kur’an ve Sünnet’te nasil ifade edilmisse öyle yasanacaktir. Bunun ötesinde -Mecelle’de Ezmânin tegayyürü ile ahkâmin tebeddülü inkâr olunamaz, Âdet muhakkemdir Nâs’in isti’mâli bir hüccettir ki, âninla amel olunur... gibi kaidelere dayandirilan kolaylik ilkesi, ancak kesin nasslarla belirtilmemis ve Müslümanlar’in seçimine birakilmis olan mesru seçenekler hakkinda isletilebilir.
Aklin otoritesine gelince, burada çerçevesini ve hareket alanini vahyin belirledigi aklin degil, felsefî aklin yani rasyonelite’nin kastedildigi açiktir. Felsefe’yi öteden beri ugrastiran aklin otoritesinin ve yetkisinin sinirlari konusu Bati’da bile o denli istismar edilmistir ki, is sonunda Paul Feyerabend’e Akla Veda dedirtecek noktalara gelmistir. Öyleyse akil, vahyin hizmetine verildigi oranda gerçek fonksiyonuna kavusacak ve ilahî irade’nin istekleri dogrultusunda icra-i faaliyet edecektir.
Akilcilik ilkesi ve akla yüklenen fonksiyon, bizdeki ilk rasyonalistler olarak görülen Mu’tezile tarafindan bile Modernistler’in tavrina göre nisbeten daha makul bir çerçevede kendisini göstermistir. Özellikle asagida birkaç örnegini zikredecegimiz Modernist tavir gözönüne alindiginda gerek bu konuda, gerekse Sünnet’in fonksiyonu konusunda Mu’tezile, Modern Islam Düsüncesi’nin kimi mümessilleri yaninda gerçekten daha anlasilabilir ve makul bir çizgidedir.
Önde gelen Mu’tezilî alimlerden Kadi Abdülcebbâr, diyalektik yöntemle kaleme aldigi el-Mugnî adli ünlü eserinde, Sem’î (Vahiyle bildirilen) Maslahatlarin Durumunun Aklî istidlal ile Bilinmesinin Caiz (Mümkün) Olmadigi Hakkindadir diyerek açtigi bir fasilda -ki bu baslik bile oldukça dikkat çekicidir- söyle demektedir:
Eger denirse ki: Aklî delil, tipki ni’meti verene sükrün gerekli olduguna delalet ettigi gibi, en büyük nimet vericiye (Allah Teâla’ya) ibadetin de gerekli olduguna delalet eder. (...) peygamberlerin getirdigi (teblig ettigi) bütün bu fiillerde (yaraticiya) boyun egme ve tezellül vardir. su halde aklin, bunlarin (ibadetlerin) ahkâmina da götürmesi ve bu alanda peygamberlerden müstagni olunmasi icabeder.
Buna cevaben söyle denir: Akil, senin dedigin gibi Allah Teala’ya sükre ve kulluga götürür. Ancak akil, ibadetin kendisiyle yerine getirildigi fiillerin bizzat kendisine sartlarina, vakitlerine ve mekânlarina götürmez. Çünkü sayet akil bunlara götürecek olsaydi, bu da tipki aklin diger aklî gerekliliklere -ki bunlarin sebepleri mevcut oldugu zaman mükelleflerin bunlar karsisindaki durumlari muhtelif olmaz- delaleti gibi olurdu. (....) Akil, abdestsiz kilinan namazin ibadet olmadigina ve abdestli kilinan namazin ibadet olduguna nasil delalet edebilir? Oysa her iki durumda da boyun egme ve itaat durumu aynen mevcuttur! Keza Kurban Bayrami günü oruç tutmanin ibadet olmadigina ve fakat bu günden önce tutulan orucun ibadet olduguna ayni sekilde farz olan zekâtin, havl müddeti dolmadan (malin elde edildigi andan itibaren üzerinden bir yil geçmeden) önce verilmesinin ibadet olmadigina ve fakat havl müddetinden sonra verilmesinin ibadet olduguna; bu ödemenin, baskalarina degil de belli (durumdaki) insanlara verilmesinin gerekli oludguna nasil delalet eder? Iste bu durum, ibadetlerle ilgili bu yöne akliyyatin herhangi bir surette dahli olmadigini açiklamaktadir.
Mu’tezile’nin sem’iyyât (vahiyle bildirilen hususlar) konusunda burada örneklemeye çalistigimiz tavriyla Modernistler’in ayni konudaki tavri arasinda nasil bir fark bulundugunu biraz daha net bir biçimde ortaya koymak için bir de Modernistler’in -en azindan bir kisminin- yaklasimina bakalim:
(....) ilk sekliyle Muhammed Abduh tarafindan ortaya atilan bu iddia, Muhammed ikbal tarafindan felsefî bir terminoloji ile yeniden ifade edildi. Buna göre Kur’an’in son vahiy ve Hz. Muhammed’in son peygamber oldugu gerçegi, insanligin gelismesi açisindan oldukça anlamlidir. Bu demektir ki, insan öyle bir olgunluk seviyesine çikmistir ki, artik onun hazir vahyin yardimina ihtiyaci yoktur. insan kendi ahlakî ve fikrî kurtulus kaderini kendisi çizebilir...
Bu pasajda modern insanin, ilahî irade ve vahyin egemenligi karsisinda istiklalini ilan etmesi, Kur’an’in tabiriyle tugyâni, oldukça çarpici biçimde dile getirilmektedir. Tablo oldukça nettir: Eger -Modernistler’in iddialarinca- gelenek dini yozlastirmis, Kur’an ve Sünnet’i yanlis okumussa, Modernistler de onu tamamen fonksiyonsuz hale getirmis ve hayatin disina itmislerdir!
Zihinsel ve teorik düzlemde önümüzde duran bütün bu olumsuzluklar, Modern Islam düsüncesi’nin pratige intikal ve sorun çözme kabiliyeti hakkinda da bizlere hatiri sayilir ipuçlari vermektedir. Esasen günümüzde, ülkemiz de dahil olmak üzere Islam Dünyasi’nda yasanan sIkInti ve bunalimlar, pratikten hareketle teori hakkinda pek çok sey söylenmesini mümkün kilmaktadir. Ancak gündemlere agirligini koyan konjonktürel gelismeler, bütün bu sIkInti ve bunalimlarin temelinde, Islam’in su veya bu görünüm ve baslik altinda modernizasyonu operasyonlarinin yattigi gerçeginin çogu zaman gözden kaçirilmasi sonucunu dogurmaktadir. Sorunun pratik boyutuna geçmeden önce, Modern Islam Düsüncesi’nin, pratige sadece karmasa ve çözülme îsal eden teorik stratejisi hakkinda kisa bir irdelemesini yapmamiz uygun olacaktir.
Modern Islam Düsüncesi’nin en bariz vasfinin tepkisellik oldugunu söyledik. Bu tez, ilk bakista tartismali görünebilir. Ancak Islam Dünyasi’nda bu yaklasimin temsilcileri olarak önce çikan isimlerin çalismalarina baktigimiz zaman, orijinal bir durustan ziyade, yanlis bulma gayretinin daha baskin bir tavir olarak belirdigini müsahede ediyoruz. Bir baska deyisle, bizdeki Modernist yaklasimin, geçmis ulemanin nadiren metodolojik, ama agirlikli olarak tikel konulara iliskin söylediklerini ve yazdiklarini çogu zaman enteresan bir sekilde yine klasik olarak adlandirilan eser ve kisilere dayanarak yanlislamaya çalistigini görmekteyiz. Burada bindörtyüz yillik koca bir ilim ve kültür birikiminden bahsediyoruz. Bu devasa yapi içerisinde yelpazenin her iki ucunu temsil eden yaklasimlarin bulunmasi, hatta bunun da ötesinde sözgelimi ayni ekole mensup insanlarin birbirine uymayan görüsler serdetmis olmasi tabiidir. Islam gelenegi kendi içinde gelistirdigi tahkik ve tenkit mekanizmalarinin sagladigi devinim ile zaten kendisini sürekli olarak yenilemis ve canli tutmustur. Dolayisiyla Modernist Islam ya da Islam Modernizmi adina ortaya konan bu türden çalismalar gelenegin toptan elestirisi gibi basliklar altinda sunulmayi hiç de haketmemektedir.
Islam Dünyasi’nin bugün sergiledigi iç karartici manzara, her alanda yasanan olumsuzluklar ve Bati ile kiyaslandigimizda ortaya çikan fark, Modernistler tarafindan -tezlerinin temel hareket noktasi olmak üzere- kestirmeden gelenekin omuzlarina yikilivermis ve modern zamanlarda bireysel ve toplumsal planda din ile aramizdaki mesafenin sebepleri sorgulanmadan ihlas, takva amel-i salih ve benzeri ölçüler karsisinda ümmet’in fertlerinin sergiledigi olumsuz manzara üzerinde durulmadan din anlayisinin yeni bir bakisla yeniden olusturulmasi, dinin yeniden tanimlanmasi ve yorumlanmasi gibi telafisi mümkün olmayan bir hata islenmistir.
Madem ki Bati’dan geri kaldik, öyleyse dinin tarihte ortaya çikmis olan tezahürü ile dinin bizzat kendisini birbirinden ayirmali ve dine yeni bir yorum getirilerek tarihteki tezahüründen farkli bir din görüntüsü ortaya konmalidir seklinde ifade edebilecegimiz öldürücü mantik, ne yazik ki su ana kadar ciddi biçimde mercek altina alinabilmis degildir.
Burada hayatî soru sudur: Islam gibi son ve ekmel bir din, özünden birsey kaybetmeden ve tahrife ugramadan tarihin farkli dilimlerinde farkli görüntüler sergileyebilir mi? Dinin dogasi buna elverir yapida midir? Bu soruyu, içerigini daha bir netlestirmek için söyle de sorabiliriz: Allah’in iradesi farkli zamanlarda farkli neticeler doguracak sekilde tecelli eder mi? Eger bu soruya evet diyebiliyorsak ardindan su soru gelecektir: Eger tarih içindeki tecelli biçimi dogru ve ilahî iradeye uygun ise bugün niçin yanlis olsun ve eger tarih içindeki tecelli dogru ise bu ilahî iradenin bugünü öngöremeyecek kadar sinirli oldugu sonucunu dogurmaz mi? Bugün din adina tarihteki tezahür ile taban tabana zit bir sonuç ortaya çikmasi normal kabul edilebilir mi?
Bütün bu sorular bizi su temel tesbite götürmektedir: Modern Islam Düsüncesi için aslolan murad-i ilahî degildir. Bu düsünce için aslolan, beser taleplerine azami ölçüde cevap veren bir hayat tarzini yakalayabilmek için dinden ne kadar istifade edilebilecegidir.
Tam bu noktada su ilahî îkaz ile yüzyüze bulundugumuzu farketmeliyiz: Olur ki birsey hosunuza gitmezken o sizin için hayirli olur; birseyi de sevdiginiz halde o da sizin için ser olur. Allah bilir, siz bilmezsiniz.
Hz. Ali (r.a)’nin su hikmetli sözü de bu noktayi dikkatlerimize sunmaktadir: insanlarin, dünya islerini yoluna koymak amaciyla dinlerinden terkettikleri her nokta için Allah onlarin basina, düzeltmek istedikleri o isten daha zararlisini getirir.
Keza, Abdülmelik b. Mervân’a söyle hitabeden sair de ayni hikmeti yakalamistir:
Dünyayi yamamak için parçalariz dini biz,
Sonra ne din kalir elde, ne yama diktigimiz.
Burada önemle alti çizilmesi gereken bir diger nokta da, Modernist çalismalarin, teorik planda önemli ölçüde Bati’daki Islamiyât çalismalarindan intihallerle payandalandirildigi gerçegidir. Bu tesbitin Islam modernistleri’ni hayli rahatsiz ettigini biliyoruz. Ancak bu sadece bizim sahsî bir tesbitimiz olmayip, yandas ya da karsit hemen herkesin paylastigi bir hakikattir. Hatta Modern Islam düsüncesinin bayraktarlarindan olan ve düsünce sistemini önemli ölçüde sözünü ettigimiz çalismalarla besledigini gördügümüz FazlurRahman bile bu gerçegi açikça dile getirmekte bir sakinca görmemistir.
O söyle der: Islamî gelismelerin ilk safhalari ile daha sonraki safhalari arasindaki bu fark bize açikça görünmektedir. Oryantalistlerin çok büyük katkilarda bulunduklari bu büyük tarihsel kesif, artik bu dört ilkeyle -Kur’an, Sünnet, ictihad ve icma ilkeleriyle- ilgili geleneksel ortaçag teorisinin arkasina gizlenemez.8
Ne var ki, usulüyle, furuuyla, Hadis, Tefsir, Fikih, Kelam, Tasavvuf vd. sistemleriyle Islam kültür ve irfani’ni bir bütün olarak toptan karsisina almak ve elestiriye tabi tutmak gibi devasa bir iddiayi sahiplenen Islam Modernistleri’nin, bunu nasil yapacaklarina iliskin kabul edilebilir herhangi bir sistemi henüz gelistirememis olmalari düsündürücüdür. iste bu sistemsizliktir ki, Islam Modernizmi’ni genel olarak yukarida degindigimiz -ve ortaya konan örneklerin tatmin edicilikten son derece uzak olmasi sebebiyle ciddiye alinma sansini su ana kadar yakalayamamis bulunan yanlis bulma çizgisinin ötesine geçememeye mahkûm etmektedir.
 Konuyu biraz daha açmak için Çagdas islâm Modernistleri’nin -yukarida üzerinde bir parça durdugumuz- en temel iki kurum olan Kur’an ve sünnet hakkindaki görüs ve yaklasimlarini kisaca ele alabiliriz.
En genel anlamiyla Kur’an’in ihtiva ettigi normatif hükümler bizlere bugün ne ifade etmektedir? Bu en temel soruya bile islâm Modernistleri’nin ortak bir cevabi yoktur. Ortada, Kur’an’in ruhu olarak ifade edilen ve bizzat dogasinda belirsizlik bulunan bir kavram dolasmaktadir. Bu ruhun nasil tanimlanmasi gerektigi, metodolojik olarak neyi ifade ettigi, somut olaylar için önerilen çözümlere nasil tetabuk edecegi ve varilan çözümün hangi somut verilere göre test edilecegi, Kur’an’in, sorunlari tahlil etmede ve çözmede nasil bir yaklasim izledigi... gibi sorular bu baglamda cevap beklemektedir. Hatta daha da ileri giderek sunu rahatlikla söyleyebiliriz: Özellikle ülkemizde bu sorular Modernistler’in gündeminde dahi yoktur. iste size kaygan bir zemin! Akliniza yatmayan, caninizi sIkan, bana göre su istikamette olmasi daha uygun olurdu dediginiz her hüküm için Kur’an’in ruhunu devreye sokup istediginiz sonucu elde edebilirsiniz. Hatta Kur’an’in ruhunu, yine bizzat Kur’an’da yer alan emir ve hükümlerin karsisina bile dikebilirsiniz. Çünkü yapmaniz gereken, nasslarin sultasindan kurtulup, nasslarin gölgesine girmektir. Bunu gerçeklestirdiginiz zaman önünüzde sonsuz bir hareket alani buluyorsunuz.
Bu söylediklerimizi abartili bulabilecekler için, iki ayri zaman dilimine ait birkaç çarpici iktibas sunalim:
1- Ey kardes! Bil ki, insanlardan kimi, Allah’a nebileri, resulleri, imamlari ve vasileri ile yahut Allah’in velileri ve salih kullari ile, ya da mukarreb melekleri ile ve onlarin kendilerine, mescit ve meshedlerine ta’zim göstermek suretiyle; kendilerine, fiillerine, amellerine, vasiyetlerine ve bu yolda açtiklari çigirlara uymak suretiyle yaklasir. imkânlari, iktidanin nefislerinde tahakkuku ve çabalarinin ulastigi noktalar nisbetinde bu yolda yürürler.
Allah’i hakkiyla taniyan kimselere gelince, bunlar, kendilerinden baskasiyla ona tevessül etmezler. iste bu, Ehl-i Ma’ârif’in mertebesidir ki bunlar Allah’in velileridir.

Anlayisi, ma’rifeti ve hakikati noksan olan kimseler için ise, Allah’in peygamberlerinden baska Allah’a götürecek bir yol yoktur. Allah’in peygamberleri konusunda anlayisi ve ma’rifeti noksan olan kimselere gelince, bunlari Allah’a götürecek tek yol, peygamberlerin halifelerinden ve vasilerinden olan imamlar ile Allah’in salih kullaridir. Bunlari yeterince anlayip tanimayan kimseler için, bunlarin yollarina uymak, açtiklari çigirlarda yürümek ve tavsiyeleriyle amel etmekten, onlarin mescid ve meshedlerine gitmekten, onlara benzetilerek yapilan resimlerin yaninda onlarin ayetlerini hatirlamak ve putlar vasitasiyla onlarin hallerine vakif olmak için dua etmek namaz kilip oruç tutmak ve kabirlerinin basinda istigfar edip bagislanma ve rahmet istemekten ve Allah’tan kendisine yakinlik talep etmek maksadiyla buna benzer seyler yapmaktan baska yol yoktur.
Bil ki, her halukârda esyadan herhangi birseye kulluk eden ve herhangi bir kimse vasitasiyla Allah’a yaklasan kimsenin durumu, herhangi bir dinî inanca sahip olmayan ve (böylece) Allah’a yaklasmayan kimseden elbette daha iyidir. (....)
Sonra bil ki, böyle kimselerin durumu, putlara tapanlarin durumundan her hâlukârda daha kötüdür. Çünkü putlara tapanlar, birseyi din edinmislerdir, (onunla) Allah’a yakinlasir ve Allah’tan korkarlar ve O’na rücu ederler....
Bu ifadeler, h. 4. asirda Basra’da gizli bir cemiyet halinde kurulmus bulunan ve hiçbir inanç kanaat ve mezhebe taassup derecesinde baglanmamayi ilke edinmis olan ihvan-i Safa’ya aittir.
2- Mekkeliler’in baskisi altinda ve amcasi Ebu Talib’in özellikle rica etmesi üzerine, ayrica diger taraftan yeni dinin birçok aileye getirdigi zorluklar muvacehesinde onun (Hz. Peygamber (s.a.v)’in) duygulu, hassas ve içten gelen sefkat ve acima hissi, uzlasmaya yanasmasindaki hikmeti anlasilir hale getirmektedir. (...)10
Mekkeliler (Hz. Peygamber (s.a.v)’e) uzlasma önerilerini sunmadan önce, belli basli akidelerde Peygamber ile müzakere yapmak istediler. Eger (Hz.) Muhammed onlarin tanrilarini, insan ve tanri arasinda araci olarak kabul ederse ve belki de tekrar dirilme fikrini kaldirabilirse, onlar da müslüman olabileceklerdi. Tekrar dirilis konusunda uzlasma olamazdi. Araci tanrilar konusunda ise islâmî gelenek sunlari söylüyor: Habesistan’a göç zamaninda olusum halindeki müslüman toplum büyük sIkintilar içinde iken peygamber bir kez bu tanrilar lehine konusmus, 53. sureden uzlasmaya (tavize) isaret eden bazi ayetler zikretmistir. (...)
Birçok günümüz müslümani (Hz.) Muhammed’in bu tür sözler sarfettigi rivayetini reddeder; fakat Kur’an’in isiginda olaya bakacak olursak, bu pekâla mümkün de olabilir...
Peygamberlik melekesi tüm insanlara aittir. (...) Bir peygamberin vahiy yoluyla aldigi ögretileri, daha düsük bir seviyede tabiî idrakleri vasitasiyla bir hakîm (bilge) tarafindan da ögretilir. Çinli kâhinler yüksek manevî kavramlari, Yunan felsefesi, iran düsüncesi, Hintli azizlerin asil fikirleri ile Hristiyanlik ve islâm’in ögretileri arasinda temel bir çeliski yoktur.
Bu alintiyi yapan Siddikî burada sunlari söyler: Esas zorluk, Hintli bir milliyetçi olan Ubeydullah Sindî’nin, Hinduizm ile islâm’i bagdastirmaya çalismasindadir. Gerçekten kendisi, karsit dinî gruplar arasina, vahiy yolu ile gelmis dinler tarafindan konulmus engelleri ezebilecek bir insanlik dinine, ya da evrensel dine inananlardandir.
islâm Modernistleri’nin -en azindan bir kisminin- görüsleri de böyle.
imdi, baska herhangi bir ilke ve baglayici esas tanimaksizin, sadece Kur’an’in ruhundan haraketle insanlarin nerelere varabildikleri konusunda daha net bir kanaat edinmek ve yukarida söylediklerimizin abarti olmadigini anlamak kolaylasacaktir saniyoruz.
Bu aslinda bize söyle bir tesbit yapma imkâni da bahsediyor: Adi ne olursa olsun sapma her zaman sapmadir ve Modernizm, ismi disinda tarihten tamamen kopuk ve yeni birsey degildir. Geçmiste de Modernistler vardi ve modernizm dönemsel bir olguyu degil, niteliksel bir durumu anlatmaktadir. O halde sadece islâm Modernistleri ya da daha kisa olarak Modernistler olarak bahsettigimiz çizgiyi Çagdas islâm Modernistleri ya da Çagdas Modernistler olarak anmak yanlis olamayacaktir.
Çagdas Modernistler’den, Kur’an’in epistemolojik açidan nerede durdugu konusunda da alabildigine renkli görüslerle karsilasiyoruz. Kimi, tipki Tevrat ve inciller’e yapildigi gibi, Tarihsel Tenkit ve Metin Tenkidi yöntemlerinin Kur’an’a da uygulanmasi gerektigini ve mesela bunun bir açilimi olarak Kur’an’daki kissalarin, üsluplari geregi, ne mutlak anlamda dogrulanabilir, ne de yanlislanabilir oldugunu söylerken kimi de bu tarz hükümler ihtiva eden ayetleri, zorlama tevillerle yumusatmaya çabalamaktadir.
Bunlardan daha önemlisi, vahyin mahiyeti ve niteligi konusundaki tartismalardir. Vahyin lafzî boyutunun Hz. Peygamber (s.a.v)’de sekillendigi görüsünden tutunuz, -yukarida bahsi geçen- meshur Garanik saçmaliginin da vahiy kaynakli oldugu tezine kadar aklen ve ilmen kabul edilemez bir yigin iddia, islâm Modernistleri tarafindan gündeme getirilerek tartisma konusu yapilabilmistir.
Sünnet hakkindaki yaklasim da farkli bir manzara arzetmemektedir ve esasen Kur’an hakkinda yukarida iktibas edilen görüsleri fütursuzca sergileyenlerin Sünnet hakkinda daha rahat hareket etmelerinde sasilacak bir taraf yoktur. Bilindigi gibi hemen her ortamda Sünnet’in ölçü mü, yoksa örnek mi oldugu sorusuyla formüle edilen baglayicilik tartismasi ile birlikte gündeme getirilen, Hadislerin yaziya geçirilis süreci hakkindaki süpheler, bu baglamda Modernistler’in temel hareket alanlarini olusturmaktadir.

Sünnet’i sadece bir örnek olarak gören yaklasimin klasik tabiriyle Sünnet’in hücciyeti konusundaki Kur’an ayetleri konusunda ciddiye alinabilecek savunmalar yapmaktansa, ya tartismanin zeminini sünnet verilerinin tesbiti konusuna kaydirdiklari, ya da sözkonusu ayetler hakkinda zorlama tevillere gitmeyi tercih ettikleri görülmektedir. Sünnet verilerinin tesbiti meselesindeki itirazlarin ise, metodolojik olarak klasik diye nitelendirilen yaklasimi asmak söyle dursun, tek tek somut konular hakkinda bile ikna edici deliller sunmaktan uzak oldugu dikkat çekmektedir.
Modernistler’in islâm’in temel kaynaklari hakkinda ortaya attiklari ve hepimizin bildigi bu ve benzeri süpheler, sonunda Gayrimüslim bile olsa, bir millet ne zaman reform yolunda bir adim atmissa, bu islâm yolunda atilmis bir adimdir demeye kadar gitmistir.

Kur’an ve Sünnet hakkinda burada kisaca deginmeye çalistigimiz bu yaklasim -ki icma ve kiyas ile diger ser’î deliller de bu tartismalardan nasibini almaktadir- Kelamî ve Fikhî mezhepler, Tasavvuf ve diger islâmî kurumlar konusunda da alabildigine renkli görüsler sergilemektedir. Ancak burada bu hususlari ayrintilariyla ele alma imkânina sahip degiliz.
Kisacasi adina gelenek dedikleri mevhum bir düsman ile mücadele, Çagdas modernistler’in tavirlarinin kristallestigi noktadir. Bunu yaparken düsüncelerini oturttuklari zemin, hümansentrik (insan-merkezli) yaklasimdir. Yeni görüntüsüyle Modern zamanlara ait bu yaklasimin dine bakisi, çagin yükselen degerleri ile çatismayan bir müslüman tipi öngörmektedir. sayet din, bu degerlerden biri veya birkaçi ile çatisan teklifler içeriyorsa, hersey gibi din de insan içindir formülünün size bahsettigi genis yorum yetkisi içinde bu teklifleri yorumlayiverir ve sorunu çözersiniz.
Ana hatlariyla çerçevesini çizmeye çalistigimiz bu teori pratige nasil yansimakta ve ne gibi tesirler icra etmektedir? Kisaca bir de buna bakalim:
Herseyden önce Hristiyanligin Bati’da geçirdigi tecrübeye paralel olarak din hakkinda söz söyleme yetkisini kitlelere yayma ve Kur’an’i herkes için bir basucu kitabi haline dönüstürme çabalari, Kur’an’i bütün kayit ve sartlardan âzâde olarak anlayip yorumlama ve dinin sâbiteleri hakkinda bile uluorta konusma yetkisini elinde bulundurduguna inanan fertlerin zuhur etmesine yol açmistir. Bu anlayis, Allah’in indirdigi hükümler hakkinda, Kur’an’a aracisiz olarak basvuran insan sayisinca yorum ve kanaatin ortalikta dolasmasi sonucunu dogurmustur.

Yüce Allah (c.c)’in, Kur’an’da, mü’minler için örnek oldugunu belirtigi ve pek çok ayette kendisine itaat edilmesini, emrine uyulmasini, verdigi hükümlerin hiçbir sIkinti duymadan kabul edilmesinin emir buyurdugu Hz. Peygamber ve O’nun mübarek Sünneti’nin, adeta hayatin disina itilmek ve Peygambersiz bir islâm olusturulmak istenmesi de dikkati çeken bir diger noktadir.
Oysa Kur’an ve Sünnet’in nasil anlasilmasi gerektigi konusunda, uygulamalari Modernistler tarafindan her firsatta referans olarak kullanilan Hz. Ömer (r.a)’in bile18 bu türlü bir yorum serbestisine taraftar olmak söyle dursun, böyle bir anlayis karsisinda en sert ve kati tedbirler almaktan geri durmadigini görüyoruz. O, mütesabih ayetleri diline dolayarak, her ortamda bu meseleyi gündeme getiren Subeyg isimli Irak’li birisini yara bere içinde kalana kadar hurma dalindan yaptigi sopayla dövmüs, sonra yaralari iyilesince tekrar dövmüs ve bunu birkaç kez tekrarlamis, en sonunda da kendisini Irak’a sürgün ederek, orada bulunan Ebu Musa el-Es’arî (r.a)’ye onu insanlardan tecrit etmesini yazmistir.
Gerek Hulefa-i Rasidun’un, gerekse ileri gelen diger sahabe ile onlardan sonraki otoritelerin bu noktadaki tavirlari hakkinda temel Hadis kaynaklarinda ve ilgili diger çalismalarda bol miktarda örnek bulmak mümkün oldugu için burada bu noktayi ayrintilandirmayi gereksiz görüyoruz...
Yine bu yaklasimin pratik yansimalarindan bir baska örnegi, söyle bir paradoksta kendisini ortaya koymaktadir: Son zamanlarda Çagdas Modernistler tarafindan sIk sIk gündeme getirilen dinler arasi diyalog, Ehl-i Kitab’in da ebedî kurtulusa ulasacagi gibi meseleler, yine Çagdas Modernistler tarafindan Kur’an Ruhu zemininde açiklanmakta ve Kur’anî bir tavir olarak takdim edilmektedir. (ihvan-i Safa’nin görüslerini hatirlayiniz.) Oysa ayni çevreler, gelenek20 sözkonusu oldugunda birden bütün hosgörülerini yitirmekte ve bu amansiz düsman karsisinda en hasmane tavri sergilemektedirler.
Bütün bunlarin toplumu getirdigi nokta, son iki yildir ülkemizde yasanan gelismelerde de kendisini açikça ifade ettigini gördügümüz bir muhasamadir. Toplumun degisik kesimlerinin karsi karsiya getirildigi bu dönemde, bir kesimin Allah’in emri ve hatta insan hakki oldugunu söyleyerek talep ettigi kimi hususlar, bir baska kesim tarafindan Gericilik Arap islâmi ve Demokrasi istismari damgalariyla bogulmaya çalisilmaktadir. Ortada birden fazla islâm dolasmakta ve bu islâmlar toplumumuzu, Hristiyan Bati’da yüzyillardir varligini etkin biçimde sürdüren mezhepler arasi çatismanin olusturdugu kaos ortamina dogru sürüklemektedir. islâm’in Modernist yorumlarinin bunda hiç katkisinin bulunmadigini kim iddia edebilir?
Örnek olarak zikrettigimiz bu pratikler, toplumun, din mefhumunun -ihtiva ettigi bütün kurum ve kurallariyla- belirsizlestigi, netligini kaybettigi tehlikeli bir noktaya dogru çekilmeye çalisildigini isaret etmektedir. Ne gariptir ki, insanlari, hatta farkli etnisite ve cografyalara mensup insanlari birararaya getiren, getirmesi gereken din olgusu, en onmaz ihtilaf mekanizmasi olarak islev görür hale getirilmis bulunmaktadir. Yukarida da degindigimiz gibi, en temel sâbiteleri hakkinda bile her zeminde uluorta yorumlarin yapildigi bir kurum, artik insanlari bir arada tutma islevini nasil yerine getirebilir?
Son günlerde gündeme sokulan ve hakkinda pek çok seyin yazilip söylendigini müsahede ettigimz Türk Müslümanligi, Arap-Emevî Müslümanligi gibi ayrimlar dinin yerine getirmesi gereken fonksiyonun nasil tam tersine döndürülmeye çalisildiginin en bariz örnegidir.21
islâm ile Müslümanliki birbirinden ayirmak mümkün müdür? Eger islâm olarak orada öylece duran, ama isin içine beser unsurunun girmesiyle birlikte pratige farkli Müslümanliklar olarak yansimasi normal olan bir olgudan bahsediyorsak, bizi bir ümmet kildigini söyleyen bu dinin, birlikteligimizi nasil saglayacagi sorusuna da cevap verilmeli degil midir ve bu Müslümanliklardan hangisi ilahi iradeyi yansitmaktadir?
Burada bir tesbit yapmamiz gerekiyor: Türk Müslümanligi tabiri neyi anlatmaktadir? Bu tabirden, Türkler’in Müslümanligi kabul edisinden itibaren tarih boyunca benimsenen islâm anlayisini mi, yoksa günümüzde Türk Dünyasi’nda gördügümüz Müslümanligi mi anlamaliyiz?
Eger bunlardan ilki kastediliyorsa, Türkler’in tarih boyunca kabul ettigi ve uyguladigi islâm anlayisinin diger kavimlerin islâm anlayisindan farkli olmadigi asikârdir. Buhara’li Muhammed b. ismail el-Buhârî ile, Benu Kuseyr kabilesine mensup saf Arap Müslim b. Haccâc el-Kuseyrî’nin Müslümanlik anlayisi arasinda bir fark bulundugu söylenebilir mi?
Eger sözkonusu ayrim günümüz Türk Dünyasi’nin islâm anlayisini vurguluyorsa, Çin’den Balkanlar’a kadar genis bir cografyayi kusatmis bulunan Türk topluluklarindan hangisinin islâm anlayisidir bu?
Sonuç olarak geriye bir tek sIk kalmaktadir: Türk Müslümanligi tabiri ile anlatilmak istenen, aslinda Resmi Müslümanlikdir. Eger bu tesbit yanlis ise, Türk Müslümanligi tezini ortaya atan ve savunan Çagdas Modernistler’e buradan açik bir çagrida bulunmak istiyoruz:
Antep’li Bedruddin el-Aynî, Sivas’li Kemaluddin ibnu’l-Humâm, Tokat’li Mustafa Sabri Efendi, Düzce’li Muhammed Zâhid el-Kevserî, Elmalili Muhammed Hamdi Yazir gibi alimlerin temsil ettigi Türk Müslümanligi’nda bulusmaya ne dersiniz?

DiPNOTLAR:
1. Biyografisi için bkz. ibn Receb, ez-Zeyl alâ Tabakâti’l-HanâbileIV, 366-70; ibn Hacer, ed-Dereru’l-Kâmine II, 154-7 ibnu’l-imâd, sezerâtu’z-Zeheb VIII, 71-3
2. et-Tûfî, imam en-Nevevî’nin el-Erba’ûnu üzerine yazdigi serhte, Islam’da zarar vermek ve zararla mukabele etmek yoktur seklindeki hadisi serhederken bu konu üzerinde durmustur. Bkz. Kitâbü’t-Ta’yin fî serhi’l-Erba’în, 234-80
Burada, sözünü ettigimiz hadisi serhederken, önce Maslahat’i -tipki bugün Modernistlerin degisik ifadeler kullanarak yaptiklari gibi Yüce Allah’in kendi hakki olarak öngördügü maslahatlar -ki bunlar ibadetlerdir- ve mahlukatin menfaatinin öngördügü maslahatlar- bunlar da âdât (muamelât)’dir- olarak ikiye ayirir. Müteakiben Maslahat ilkesinin, Nass ve icma ile çelistigi zaman bu iki delile takdim (tercih) edilmesini, Maslahat’in bunlari devre disi birakmasi ve geçersiz kilmasi olarak degil, bunlari tahsis ve beyan etmesi olarak anlamak gerektigini belirtir; ardindan da Maslahat’a niçin bu derecede itibar edilmesi gerektigi tezini Kitap, Sünnet, icma ve akil yürütme (Nazar) yoluyla temellendirmeye çalisir.
Ancak ilerleyen sayfalarda icma’in hüccet oldugunu gösterdigi söylenen delilleri siralar ve bunlari çürütmeye çalisir ve bunu icma ilkesini kötülemek veya yikmak için yapmadigini söyler. Ona göre ibadetler vb. konularda icma’a rivayet gereklidir. Bununla birlikte Islam’da zarar vermek ve zararla mukabele etmek yoktur hadisinden çikan Maslahat’a riayet prensibi, gerek ilke olarak ve gerekse dayanak olarak icma’dan daha kuvvetlidir ve icma hakkinda söyledigi seyleri de bunu ortaya koymak için yapmistir! Daha sonra et-Tûfî, Sünnette’de Maslahat’a riayet ve Maslahat sebebiyle Nasslar’in terki ilkesinin bulundugunu birkaç örnek vererek ortaya koymaya çalisir ve -yukarida isaret ettigimiz- ibadât-Mu’amelât ayrimini temellendirmeye çalisir ve bu konuda ileri sürdügü akli delillerle tezini ispatlamaya gayret ederek bu konudaki sözlerini nihayetlendirir.
et-Tûfî’nin, sözkonusu hadis üzerinde dururken Maslahat hakkinda söylediklerinin tam bir tercümesini ve bunlarin kritigini ileride -insaallah- kaleme alacagimiz bir seri yaziya birakarak bu konuyu burada noktaliyoruz.
Kendisine yapilan itirazlar ve bu görüsün degerlendirmesi için bkz. Muhammed Zâhid el-Kevserî Makâlâtu’l-Kevseri, 331; Muhammed Ebu Zehra, imam Mâlik, 376
3. Aslinda aklin fonksiyonu ve yetkisinin sinirlari konusunda -yaygin kanaatin aksine- Mu’tezile, aklin mutlak hakim ve belirleyici oldugunu benimseyen bir tavir sergilememistir. Onlar da tipki Ehl-i Sünnet gibi mutlak hakimin Yüce Allah oldugunu söylemektedirler. Ancak onlarin Ehl-i Sünnet’ten ayrildigi nokta söyle özetlenebilir: Bir seyin seriat tarafindan emredilmis ya da nehyedilmis olmasi dikkate alinmaksizin, akil bu seyin ahkâmini ve iyi mi, yoksa kötü mü oldugunu bilebilir. seriat de aklin bu konudaki tesbitini tekit etmektedir. Bir diger nokta da sudur; Mu’tezile birseyin iyi mi yoksa kötü mü oldugu konusunda aklin ancak icmalî olarak hüküm verebilecegini mesele hakkindaki tafsili hükmün ise sem’î delille bilinecegini söyler. Bkz. Kadi Abdülcebbâr el-Mugnî XI, 117; Abdülalî Muhammed b. Nizâmiddin Muhammed el-Ensârî Fevâtihu’r-Rahamût, I, 25.
4. el-Mugnî XV, 27-8
5. Fazlur Rahman, Islam, 307-8
6. 2/el-Bakara, 216
7. Hz. Ali (r.a)’nin sözü ve bu siir için bkz. el-Kevserî, Makâlât, 115
8. Islamic Methodology History (Preface)

9. Resâilu ihvâni’s-Safâ ve Hullâni’l-Vefa III, 483 vd.
10. Fazlur Rahman, Ana konulariyla Kur’an, 190.
11. FazlurRahman’in Allah’in Elçisi ve Mesaji adiyla tercüme edilen makaleleri, 34-5
12. Mazheruddin Siddikî Modern Reformist Thought In The Muslim World 56. (Ubeydullah Sindi’ye ait olan bu düsünceler, Siddikî tarafindan, Muhammed Server’in Maulana Ubaidulla Sindhi Halat-e-Zindagi, Ta’limat alur Siyasi Afkar adli eserinden (98) alinmistir.)
13. Mesela bkz. Dr. Tahsin Görgün, IV. Kur’an Haftasi Kur’an Sempozyumu’nda sunulan, Kur’an Kissalarinin Mahiyeti (Neligi) üzerine baslikli teblig (Islamiyât dergisi, I/1 (Ocak-Mart-1998)153).
Görgün, bu tebliginde, kendisiyle çeliserek, Kur’an kissalarinin ayniyla vaki olduguna süphesiz bir sekilde kani oldugunu da belirtmektedir. Bkz. a.y
Bu görüs Reformist Yahudiler’in ileri gelenlerinden, ayni zamanda bir islâmiyâtçi olan Abraham Gieger’in Tevrat’in mucizevî hikâyeleri bugün ilkel mitolojidir tarzindaki görüsü ile ilginç bir benzerlik arzetmektedir. Bkz. Baki Adam, Yahudi Kaynaklarina Göre Tevrat 146-7
14. Mesela Prof.Dr. Y. Nuri Öztürk, hirsizin elinin kesilmesini öngören 5/el,Mâide, 38 ayeti hakkinda sunlari söylemektedir: Geleneksel kabul ve uygulamalarin disinda Kur’an’in beyanini esas alarak bakarsak su sonuca varilabilir: El kesmenin icrasinda kanatip isaretleyerek birakmakla, eli kesip atmak arasinda bir tercihi, yasanan zaman ve mekâna göre kamu otoritesi belirleyecektir. Bu iki sIktan birini tek yol olarak alip her devre uygulamaya kalkmanin Kur’an’in ruhuna uygun olup olmadigi ayri bir tartisma konusudur. Uygulamanin asri saadet’te bazi el kesme örnekleri sunmasi yine o devre göre yapilmis bir yorumdur. Yorum ancak kendi zamanini baglar. (Bkz. Kur’an’daki islâm, 679-80)
15. Fazlur Rahman’in bu konulardaki görüsleri için bkz. Ebubekir Sifil, Modern islâm Düsüncesinin Tenkidi-II.
16. Yaygin kanaatin Hadislerin Hz. Peygamber (s.a.v)’in sagliginda yaziya geçirilmedigi iddiasi, Modern zamanlarin birkesfi degildir. Bisr el-Merîsî (v. 218 veya 219. biyografisi için bkz. el-Hatîbu’l-Bagdâdî, Târihu Bagdâd VII, 61-70 ez-Zehebî Mîzânu’l-i’tidâl I, 322-3) de ayni iddiada bulunmus hatta Osman b. Sa’îd ed-Dârimî (v. 282) Bu zat Sünen sahibi meshur Ebu Muhammad Abdullah b. Abdirrahman ed-Dârimi (v. 255) ile karistirilmamalidir), Nakzu’d-Dârimî diye bilinen ve Reddu’l-imâm ed-Dârimî Osmân b. Sa’îd alâ Bisr el-Merîsî el-Anîd adiyla nesredilmis bulunan (Beyrut-1358) kitabinda (s. 127) Bisr el-Merîsî’nin bu iddiasina özel bir bab ayirarak kendisine cevap vermistir. Ancak Bisr el-Merîsi hadislerin yaziya geçirilmeye baslandigi tarih olarak Hz. Osman (r.a)’in sehid edildigi dönemi göstermektedir.
Burada bir noktaya dikkat çekmek yerinde olacaktir: Hadislerin gerek yaziya geçirilis sürecinde, gerekse nakil baglaminda isin içine beser unsuru girmis olmasi dolayisiyla süpheden ari olmadigini, dolayisiyla amele konu edilemeyeceklerini söyleyenler, bu yaklasimlarina özellikle Hanefî usulcülerin, haber-i vahid kategorisine giren hadislerin ilim gerektirmedigi yolundaki ifadelerini de dayanak olarak göstermektedirler. Oysa bunu söyleyen usulcüler -ki bununda belli istisnalari vardir- bu tür hadislerin -ilim gerektirmeseler bile- amel gerektirdigi noktasinda görüs birligi içindedirler.
17. Siddikî a.g.e; 108 (Dr. Halife Abdülhakîm’e ait olan bu sözler, Siddikî tarafindan onun Fikr-e-lqbal adli kitabindan (s. 239) alinmistir.)
18. Bu konu hakkinda detayli bilgi ve tartismalar için yukarida zikrettigimiz çalismamiza bakilabilir.
19. ed-Dârimî, es-Sünen Mukaddime, 19
20. islâm gelenegi tabiri, tarihsel bir realite olarak bir ucunda Zahiriler’in, diger ucunda Mu’tezile’nin yer aldigi oldukça genis bir yelpazeyi anlatmasi gerekirken, ilgi çekici biçimde sadece Ehl-i Sünnet kastedilerek kullanilmaktadir.
21. Böyle bir ayrim yapildiktan sonra, islâm tekdir, ama Müslümanlik birden fazla sekilde tezahür edebilir türünden, en hafif tabiriyle gülünç yorumlarin dikkate alinmaya deger hiçbir tarafinin bulunmadigini düsünüyoruz.
22. en-Nevevi, Tehzibu’l-Esmâ ve’l-Lugât, II, 89.

DÜZELTME

Bu yazinin, Altinoluk’un bir önceki sayisinda nesredilen kisminda, Dr. Tahsin görgün’e atfen islâmiyât dergisinde yapilan bir yanlislik, bizimde konuyu yanlis aksettirmemize neden olmustur. söyle ki:
islâmiyât dergisinde, Görgün’ün IV. Kur’an Haftasi Kur’an Sempozyumu’nda sundugu teblig tanitilirken aynen söyle denmektedir: .... tebligci, bu noktada, Kur’an kissalarinin ayniyle vaki olduguna süphesiz bir sekilde kani oldugunu ifade etmektedir. Ancak birkaç sayfa önde, Kur’an kissalari, üsluplari geregi ne mutlak anlamda dogrulanabilir ne yanlislanabilir derken tebligci birinci söyledigi ile çelismiyor mu acaba?1
Oysa Görgün’den yapildigi söylenen ikinci alinti, söz konusu tebliglerin nesredildigi Kur’an Kissalarinin Anlami Ve Degeri isimli kitapta da görüldügü gibi2 Görgün’e ait degildir. Kur’an kissalarinin mahiyeti üzerine yapilan çalismalar Görgün tarafindan 5 grupta toplanmis ve bu çalismalarin bazi önkabulleri özet olarak verilmistir. Yukaridaki alinti da, bu çalismalar içinde Kur’an kissalarinin edebî özelliklerini ön planda tutanlarin kabulleri meyaninda verilmistir. Ancak Görgün’ün burada kullandigi ifadeler biraz muglak oldugu için, bu kanaat ilk bakista kendisininmis gibi görülmeye müsait bir yapi arzetmektedir. Saniyorum bu tebligi tanitan M. Akif Ersin’i yanilgiya sevkeden de bu olmustur.
Her halukârda burada bizim bir hatamiz söz konusudur ve Sn. Görgün, Kur’an kissalarini ayniyla vaki oldugunu açikça söylemistir. Dolayisiyla bize de, gerek Görgün’den, gerekse Altinoluk okuycularindan özür ve helallik dilemek kalmaktadir. (Ebubekir SiFiL)

1. Islâmiyât dergisi, I/1, (Ocak-Mart, 1998) 152-3 (Bu tanitim yazisi Mehmet Akif
Ersin imzasini tasimaktadir.)
2. Kur’an Kissalarinin Anlami Ve Degeri (IV. Kur’an Haftasi Kur’an Sempozyumu), 24

Kaynak: Altinoluk dergisi, Ocak-Mart, 1999

Hazirlayan: Muhammed Faruk


Tevhid ve Ekonomi, MAYIS 2000, SAYI 171 - ALTINOLUK DERGISI

Fahreddin YILDIZ

Tevhid ve Ekonomi

Ekonomik Hayatın Karakteri ve Sosyal Refah Tedbirleri

İslam dünya görüşünün genel adı tevhittir. Bu ilke, İslam’ın hayata bir bütün olarak baktığı mesajını verir. Çünkü İslam, insanın Allah’a olan inancını yitirmemesi ve Ona bağlılığını sürdürmesi için hayatı bu ilkeye göre ayarlar. İnsan kişiliğini oluştururken de, onun ruhuna Allah’ın tek İlah ve her şeyin sahibi olduğu psikolojisini yerleştirir. Bundan maksat, insanın Müslümanca yaşamasını gerçekleştirmektir. Bunu sağlayan en önemli manevi zemin ise, tevhit inancı ve bu inancın insanda oluşturduğu erdem ruhudur.

İktisadi Hayatın Ayarı

İnsan hayatının en önemli boyutlarından birini de iktisat oluşturmaktadır. Bunun için Kuran bütün toplumsal süreçlerde olduğu gibi iktisadi hayatta da adaletin ayakta tutulmasını, sömürünün de ortadan kaldırılmasını öngörmüştür.1 Kuranın inmeye başladığı dönemde, iktisadi ve ticari hayat o günün şartlarına göre oldukça canlıydı. Ancak sosyal yapıdaki ayar alabildiğine bozulmuş, sömürü yaygınlaşmış, özellikle yoksul kesimler acı ve sefalet içinde bırakılmışlardı. İşte bu yüzden Kuran’ın ilk dönemde inen ayetleri, değinilen olumsuz durumu düzeltmeyi amaçlayan, bu kötü tabloyu tasvir ve tenkit eden ifade ve hükümlerle doludur.2 Bu da, toplumda pek çok şeyin düzeltilmesi için öncelikle iktisadi hayatta ahlakiliği ve adaleti garanti edecek bir kurallar sisteminin gerekli olduğunu ortaya koymaktadır.

İslam’a göre her şeyin ve bütün mülkün tek sahibi Allah’tır.3 Bunun için Allah’ı dikkate almayan bir mülkiyet anlayışı doğru değildir. İnsanın işlevi ise, bir emanet sahipliğinden ibarettir.4 Demek ki mülkiyet, amacına uygun kullanılması için insana sunulmuş ilahi bir bağıştır. Bu da insana en çok güven duyan dinin İslam olduğunu göstermektedir. Görüldüğü gibi bu dünya ilim ve hikmet sahibi bir yaratıcının eseridir.5 İnsan da böyle bir dünyada anlamlı bir hayat geçirmek ve kendinden bekleneni gerçekleştirmek için yaratılmıştır.6 Öyleyse Allah’ın hayrı ve nimetleriyle dolu olan bu dünya kötü değildir.7 Kötü olan, insanın aşırı bir ihtirasla bu dünyaya bağlanıp ahireti unutmasıdır. Çünkü mal ve mülkün, insanı ölümsüz kılacağı zannına kapılmak, büyük bir aldanıştır.8 Şu halde insan, kendi istifadesine sunulan dünya nimetlerinden meşru biçimde yararlanmalı ve helal rızık peşinde koşmalıdır.9 O, kendini malla tanımlamamalı,10 mal ve mülk de sadece belli grupların elinde dönüp duran bir güç olmamalıdır.11 Aksi halde iktisadi hayatın ayarı bozulur, bunun sonucunda da, hem kendilerini hem de toplumu felakete sürükleyen bir sömürücüler sınıfının oluşması kaçınılmaz olur.

İnsanları maddi ve manevi yönden yoksulluğa iten en önemli neden, ekonomik güç merkezlerini elinde tutan kesimlerin, hukuk düzenini de kendi lehlerine olacak şekilde düzenlemeleri, sömürüyü alabildiğince yaygınlaştırmaları, kat kat faiz(riba) uygulayarak insanları sefalete mahkum eden bir zulüm düzeni oluşturmalarıdır. Nitekim sömürgeci önderlerin, işi zaman zaman tanrılık iddiasına kadar götürmeleri iktisadi hayatı alt üst etmiş, karada ve denizde fesadın çıkmasına yol açmış12, sonunda toplumsal sefalet ve çöküntü kaçınılmaz olmuştur.13 Bu gerçek, asgari ahlak kodu ile çevrelenmemiş bir ekonominin, hem insanı hem de kendini tahrip edeceği gerçeğini gözler önüne sermektedir.

İnsanın fıtratında mal, mülk ve evlat gibi arzular; bu arzulardan kaynaklanan ihtiyaçlar vardır.14 Bunun için dünyaya karşı olumsuz bir tavır takınmak, hem insanın tabiatına hem de İslam’ın ruhuna ters düşer. Çünkü dinin istediği, arzuların yok edilmesi değil, onların insan fıtratına ve yaratılış gayesine uygun bir şekilde terbiye edilmesidir.15 Şayet arzular iyi terbiye edilmezse, insan bilinç çarpıklığına uğrayıp pek çok kötü işi iyi ve yararlıymış gibi görebilir. İşte önemli olan insanı böylesi bir sapıklığa ve yanlışlığa düşmekten korumaktır. İnsanın maddi ve manevi yönden sefalete sürüklenmemesi için, böyle bir korumaya çok ihtiyacı vardır.

Şükür, sabır, cömertlik ve yardımlaşma gibi pek çok erdem, mal ve mülkün kazanılıp kullanılmasıyla gerçekleşir. Zekat gibi zorunlu mali ibadetin, infak ve ihsan gibi gönüllü eylemlerin temel amacı da, insanı meşru yolla kazanan ve kazandığını israfa kaçmadan harcayan bir varlık haline getirmektir. Zaten bilme, inanma ve şükretme arasındaki tevhidin gerçekleşip insanın ahlaki yüceliğe ulaşması, ancak böyle sağlanabilir. Dünyanın ıslah ve imarı ise, ahlaki bilince ulaşmış insanlarla gerçekleşir.16

Sosyal Adalet ve Refah Tedbirleri

Ekonomik hayatta karşılaşılan olumsuzlukların giderilmesi için, sosyal adalet ve refahı garanti edecek tedbirlere; hile, sahtekarlık ve haksız kazanç gibi sapmaları önleyecek müeyyideli kurallar sistemine ihtiyaç vardır. Bunun için İslam, sosyal adalet ve refah tedbiri olarak zekatı getirmiş, toplum hayatını çökerten faizi yasaklamış ve sömürüyü ortadan kaldırıp halkı iktisadi yönden dengeli biçimde yükselten yepyeni bir ekonomik yapıyı temellendirmekle işe başlamıştır. Kuran’ın buyrukları ve Hazreti Peygamber(as)’in uygulamaları, olağanüstü durumlarda bu gibi tedbirlerle toplum ekonomisinin yeniden düzenlenebileceğini ortaya koymuştur. Şu halde yöneticiler, toplumun zenginleşmesine, refahın yayılmasına ve ictimai adaletin köklü bir şekilde kurulmasına çalışmalıdırlar. Bu da kültür ve medeniyette yabancıların sömürüsünden ve emirlerinden kurtulup millet fertlerine en geniş ölçüde imkanlar sağlamakla gerçekleşebilir. Zevk ve sefahata dalıp halktan kopan yöneticilerle insanları maddi ve manevi sıkıntılardan kurtarmak mümkün değildir.

Yoksulluğun gelişinin ve ekonominin çöküşünün nedeni, kimilerinin iddia ettiği gibi İslam değil, tam aksine İslami ilkelerin büyük ölçüde terk edilişi; buna karşılık sömürüye dayanan sistemlerin tavizsiz bir şekilde uygulanışıdır. Özellikle Hz.Ömer devrinde İslam toplumunun zenginliğinin, yeni doğan her çocuğa maaş bağlayacak seviyeye ulaşmış olması, değinilen iddianın ne kadar gerçek dışı olduğunu ortaya koymaktadır.

Öldürücü Rekabet Yerine

Hayırlı ve Faydalı Hizmet

Günümüzde ekonomik sefalet, ekonomiye tapıştan kaynaklanmaktadır. Çünkü mevcut ekonomik sistem, büyük ölçüde rant sağlama yoluyla para kazanma üzerine kurulmuş; temelde insanı değil, kişisel çıkarların korunmasını hedeflemiştir. İslam ülkelerine ağlarını kuran sömürgeci güçler, halkın ekonomik varlığını tüketmiş, yoksulluk İslami ilkelerden uzaklaşma oranında had safhaya ulaşmış, sonunda bugün içinde bulunduğumuz iflas durumuna gelinmiştir. Bu, ülkenin görülmeyen veya insanlara gösterilmek istenmeyen yüzüdür. Ama bu gerçek ne kadar gizlenmeye çalışılırsa çalışılsın sömürgeci güçlerin toplumu ezdiği, bir kurtarıcı gibi sunulan kurum ve kişilerin, ekonominin deli dumrulu oldukları artık herkes tarafından bilinmektedir. Çünkü millet, sağduyusuyla bunların gerçek yüzünü sezebilmektedir. Yaşanan bu olumsuzluklar, öldürücü bir rekabet yerine hayırlı ve faydalı bir hizmetle; sömürülen insanların, sömürenlerin elinden ve dilinden kurtarılmasıyla sona erecektir.

Sonuç olarak denebilir ki, Kuran bir ekonomi kitabı değildir. Fakat o, insanlığın önüne zamanın tükeneceği noktaya kadar uzanan bir yol açmış bulunuyor ve sönmeyen ışığı ile bu yolu aydınlatmaya devam ediyor. O, her alanda olduğu gibi iktisadi alanda da dertlere şifa olabilecek evrensel ilkeleri ve doğruları ihtiva ediyor. Çünkü Kuran, emek ve çalışmayı ibadet çerçevesinde ele alıp değerlendiriyor, dünyanın imarını ve ıslahını da müminin görevleri arasında sayıyor. Öyleyse yoksulluğu övme, dünyayı ıslah ve imarda geri kalma gibi anlayışları Kuran’la bağdaştırmak mümkün değildir. İslam’ın insandan istediği, mümine yaraşır bir izzetle yaşamasıdır. Bu da büyük ölçüde alan el değil veren el olmakla gerçekleşebilir.

Dipnotlar: 1 Bkz. Bakara 2/188, 275; Nisa 4/29; Şuara 26/181-183 vb. 2 Bkz. Müzzemmil 73/11-13; Müddessir 74/11-15; Hümeze 104/1-4; Maun107/1-7 vb.. 3 Bkz. Bakara 2/107; Ali İmran 3/26-27 vb.. 4 Bkz. Bakara 2/30; Ahzab 33/72. 5 Bkz. Bakara 2/29 vb.. 6 Bkz. Mülk 67/2. 7 Bkz. Cuma 62/10; Rum 30/46; Müzzemmil 73/20 . 8 Bkz. Alak 96/6-7; Şura 42/27 vb.. 9 Bkz. Cuma 62/10; Mülk 67/15. 10 Bkz. Alak 96/6-7 vb. 11 Bkz. Haşr 59/7. 12 Bkz. Rum 30/41. 13 Bkz. İsra 17/16; Sebe 34/34-35 vb.. 14 Bkz. Al-i İmran 3/14-15; İsra 17/100 vb.. 15 Bkz. Şems 91/7-9; Leyl 92/4-7 vb.. 16 Bkz. Hud 11/61 vb.

Kaynak: Altinoluk dergisi, Mayis/2000

Hazirlayan: Muhammed Faruk


EY MUSLUMANLAR UYANIN

kabe4.jpg (187834 Byte)

Ey müslümanlar uyanın!

Hz. Ebubekir (ra) bir hutbesinde buyuruyor ki :
"Allah'a yemin olsun ki , ben sizin en iyiniz degilim. Bu makamimda ( hilafet makami) istemeyerek bulundum . Istedim ki bu isi baskasi yapsin (ama olmadi)siz benim size karsi Resullulah'in davrandigi gibi davranabilecegimi mi saniyorsunuz ? (öyleyse yaniliyorsunuz). Ben öyle davranamam.
Çünkü Resulullah vahiyle destekleniyordu. Ve yaninda Cebrail (a.s.) vardi. Benim yanimda da nefsimi birakmayan seytan var. Öfkelendigim zaman benden uzaklasiniz ki size zararim dokunmasin. Üzerimden gözünüzü eksik etmeyin. Sirat-i mustakim üzerindeysem bana yardim ediniz. Yoldan saparsam beni düzeltiniz. Ben bir beserim, dogruda yapabilirim, yanlis da. Eger dogru yaparsam Allah'a hamd edin. Hata yaparsam düzeltin"
O böyle dedi.
Hiç bir lider,seyh ve hoca ondan daha üstün degildir.
Hiç kimseye "isittik ve itaat ettik" demeyin, Allah'in kelamini söyleyen kisi ve onu bildiren Resul'den baskasina. Hiç bir din büyügüne ve lideri ilah ve rab edinmeyin. Size birsey söylendiginde, üzerinde düsünmeden kabul ettiginiz sözü söyleyen kisiyi Ilah ve Rab edinmis olabileceginizi unutmayin. Musalla tasinda meyyid gibi olmayin.
Güvenmek güzeldir, ama kontrol etmek daha güzeldir.
Hiç kimse gelecegi ve gaybi bilemez. Hiç kimse kader, rizik ve ecel üzerine tasarruf sahibi de degildir.
Herkes için yaptiginin karsiligi vardir. Hasa görevimiz, Allah'in yetmeyen gücüne güç, yetmeyen aklina akil, yetmeyen parasina para yetirmek degildir.
O, güç ve kudret sahibidir. O,mutlak iktidar sahibidir. Hayir ve ser onun iradesi içindedir, biz ise rizasina talibiz ve bunun için imtahan ediliyoruz.
Bize hayir gibi gelen seylerde ser, ser gibi gelen seylerde hayir murat etmis olabilir. Bu herkes için böyledir. Liderler ve seyhler de bu kapsamdadir. Biz,vahiy çerçevesindeki sorumluluklarimiz ve aklimizi bu sorumluluklarimiz paralelinde nasil kullandigimiz ya da kullanamadigimizdan sorumluyuz.
Allah bizim düsünmemizi, akletmemizi ve kendi rizasi istikametinde hareket etmemizi istiyor. Kaderde, rizikta,ecelde onun elindedir.
Görevimiz,"tanri"dan bilgiyi,ekmegi çalmak degil. Aklimiz ve sorumluluklarimiza hasa Allah'i ikna yada mecbur etmek için degil, imtihan için bir firsat,bir vesiledir.
Ey müslümanlar uyanin.!!
Allah size servet ve iktidar, ilim ve hikmet verdi. Siz ona dogru giderseniz, O size kosarak gelir.Siz bildikleriniz ile amel ederseniz, O bilmediklerinizi ögretir.
O cömerttir. Siz onun kitabina uyarsaniz, O sizin ömrünüzü ve rizkinizi bereketli kilar.
O yoktan var edendir.
Gören,bilen,isitendir.
Güç sahibidir.
Dirilten ve öldürendir.
Koruyan ve kahredendir.
Tuzaklari bozan ve tuzak kuranlari tuzaklari baslarina gecirendir.
Geceden gündüzü, gündüzden geceyi çikartan O'dur.
O din gününün sahibidir.
Herkesin yaptiginin hesabini soracak olan da odur.
o zaman!
Evet, o zaman.
Iyya kena'büdü ve iyya kenestain.
Elhamdülillahi rabbi'l alemin.
amin.

Kaynak: Internet

by Muhammed Faruk


Basörtü

ALMANYA'DA OKULLARDA VE ÜNIVERSITELERDE
BASÖRTÜSÜ OLAYI

Yasemin KARAKASOGLU

Almanya Essen Üniversitesi'nden Yasemin Karakasoglu-Aydin'in bu makalesiToplum ve Bilim Dergisi, Güz 1999 sayisindan alintilanmistir.

Kiz ögrencilerin üniversiteye basörtüsüyle girip giremeycekleri tartismasi, Türkiye'de bir türlü bitmiyor. "Türban sorunu", laik devlet anlayisini savunanlarla kamunun her alaninda varlik göstermeye çalisan Islami olusumlar arasinda, ideolojik tartisma noktasini olusturmaktadir. Son dönemde, "basörtülü ögrenciler" hakkinda farkli yaklasimlari olan degisik yazar ve arastirmacilar tarafindan degisik açilardan birçok sosyolojik arastirma yayimlandiysa da, bunlar, uç yaklasimlari savunanlar arasindaki siyasi tartismanin gerginligini gidermede etkili olmadi. (Örn. Aktas, 1990; Göle, 1991; Ilyasoglu, 1994; Saktanber 1996; Özdalga, 1998) Kadin avukatlarin basörtüsüyle mahkemeye girip giremeyecekleri tartismasindan sonra, en son Merve Kavakçi olayi bu tartismanin odagina oturdu. Tartismada, Fransiz modeline dayanan ve kendini din ve devlet islerinin birbirinden ayrilmasi olarak tanimlayan laiklik ilkesinin kati biçimde devam ettirilmesinin gerekliligi, dinler karsisinda nötr veya tarafsiz Türkiye Cumhuriyeti'nin bekasi açisindan vurgulanmaktadir.1 Bundan yola çikarak devlet kurumlarinin bir parçasi olarak görülen kisilerin -ister devlet üniversitesinde okuyan bir ögrenci, ister milletvekili olsun- nötr bir giyime sahip olmalari gerektigi, devletin din konusundaki tarafsizliginin bir geregi olarak görülmektedir. Böyle bir anlayisin sonucu, bu kimseler laik düzenin temsilcileri haline getirilmektedir.

Din ile devlet islerinin ayriligi konusundaki ilkesel tartismaya, basörtüsünün Islamciligin bir simgesi, yani siyasi amaçlar güden Islami köktendinciligin bir simgesi olarak görülerek ikinci bir boyut eklenmektedir. Türkiye'de, kullananlar tarafindan "türban" olarak adlandirilan basörtüsünün Müslüman bir kadinin geleneksel ve dolayisiyla "masum" örtünme biçimiyle es tutulamayacagi ve dini-siyasi bir inanisin yansimasi oldugu sürekli olarak vurgulanmaktadir. Türban kullanan birinin, dini inancini provokatif biçimde göstermesiyle uzun erimde devletin laik düzenini ihlal ederek yerine Islami temellere dayali bir devlet yerlestirmeye çalistigi vehmedilmektedir. Türkiye'deki tartismaya burada sadece kaba hatlariyla isaret edilmeye çalisildi ama ayrintisina girilmeyecek, çünkü bu tartisma kendine özgü tarihsel-toplumsal bir çerçevede cereyan etmektedir. Bu yazida, ayni konunun, farkli bir yaklasimla ele alindigi Almanya'da nasil tartisildigi incelenecektir.

Almanya'daki yaklasim, bir yandan devletin sekülarizm anlayisiyla, öbür yandan Hiristiyanligin ve kurumlarinin toplumun kültürel etkilenisiyle ayrilmaz biçimde içiçe girmistir. Önünüzdeki yaziya bu konuda belli basli arastirmalarin yani sira 1996-1999 döneminde Almanya'nin Ruhr bölgesinde ögretmen adayi ögrenciler hakkinda nitel yöntemle (qualitativ) gerçeklestirilen ampirik bir arastirma kapsaminda basörtüsü takan 12 pedagoji ögrencisiyle biyografik nitelikli derinlemesine mülakatlar yapilmistir. Bu mülakatlardan alintilar da yer alacaktir.

Almanya'da Islam'a bakis, isçi göçmen azinliginin dini olarak algilanmasi gerçeginden etkilenmektedir. Bundan dolayi Almanya'daki Islam, toplumsal bir normalite olarak algilanmadan henüz uzaktir. Almanya'daki birçok siyasi karar verici, gazeteci ve egitimci için Islam'in demokrasi ve insan haklariyla ne denli bagdastigi sorusu tam olarak açiklik kazanamamistir. Islam'da din ve devletin bir oldugu yolundaki anlayisa isaret edilerek Batili demokrasi anlayisiyla temelde bir bagdasmazlik söz konusu oldugu iddiasi, ender rastlanan bir yaklasim degildir. Bu baglamda özellikle kadinin konumuna isaret edilmektedir. Kadinin konumu açisindan Islami ve Batili seküler deger ve normlarin bagdasmadigi tekrar tekrar dile getirilmektedir. Örnegin Hür Demokrat Parti'nin bir kadin milletvekili, 1994 yilinda Kuzey Ren Vestfalya eyalet meclisinin önüne getirdigi bir soru önergesinde, din özgürlügü temel hakkinin "Islam'da kadinin konumu" açisindan esitlik ilkesi ile bagdasmasi konusunda kuskusunu dile getirmisti (Drucksache 11/6592). Öbür yandan Islam'in bir dünya dini oldugu, bu dine mensup kisilerin büyük Hiristiyan kiliselere mensup kisiler kadar din ve ibadet özgürlügüne sahip olduklari yadsinmamaktadir. Türkiye'dekine benzer birbirinden çok farkli gruplar olan yüksek ve ilk veya orta ögrenim ögrencileriyle devlet memurlarini ilgilendiren giyim kusam kurallarinin olmasi, Almanya'da din özgürlügü hakkina isaretle düsünülemez. Buna karsin Almanya'da bu siralarda artan bir yogunlukla, (Hiristiyan olmayan) dindarligin ne derece görünürlügü sekülarizm anlayisiyla bagdasabilecegi tartisilmaktadir.2 Bu tartismayi dogru konumlandirabilmek için, bir yandan Federal Almanya'nin kendine özgü sekülarizm anlayisina göz atmak, öbür yandan da basörtüsünün Alman kamuoyunca nasil algilandigini dikkate almak gerekiyor.

Almanya'da Din-Devlet Iliskisi

Federal Almanya'nin sekülarizm anlayisinin önemli bir özelligi, devletin kendisini dünya görüsleri karsisinda tarafsiz olarak görmesidir. Bu, devletin dini olmadigi, ayni zamanda da devletin, çatisi altinda var olan dinlere karsi tarafsiz davranmasi gerektigi anlamina geliyor: "Devlet artik bir devlet olarak bir dine 'sahip' ve o dini 'temsil eder' durumda degildir (Böckenförde, 1996: 288). Seküler hukuk devletinin din veya dünya görüsleri karsisindaki tarafsizligi, devleti din veya dünya görüslerinin üstünde bir konuma getirmiyor. Devlet, tarafsizligiyla insanlarin bu konudaki erginliginin bilincinde olarak "insanlarin müdahale etmemesi gerektigi inançlarina saygili oldugunu, bunlarin özgürce gelisme ve ifade edilme kosullarini siyasi ve hukuki olarak güvence altina aldigini" kanitlamaktadir (Bielefeldt, 1998: 487). Bundan, dinin toplumda artik rol oynayamayacagi sonucu çikarilamaz. Bunun tam tersi geçerlidir, çünkü dine "bireysel ve toplumsal özgürlükler alaninda faal ve etkin olma hakkini tanimaktadir" (Böckenförde, 1996: 93). Din topluluklari araciligiyla bir din toplumsal ve siyasal bir öneme de kavusabilir. Almanya'da geçerli olan "Subsidiaritatsprinzip"3 sayesinde kiliseler örnegin toplumdaki sosyal hizmetler alaninda hakim bir konum elde ettiler. Bu ilke uyarinca, halka sosyal hizmet sunma konusunda devlet, eger devletten bagimsiz kurumlar (örnegin kamu hayir kuruluslari ve kamu hukuku kurumlari; ikisinde de kiliseler agirlikli bir konuma sahiptir) gereksinimi karsilayamazlarsa faaliyete geçmektedir. Sosyal angajmanlarina süreklilik kazandirmak için, bu özerk kuruluslar devlet tarafindan sübvansiyon alir. Bu uygulamanin bir sonucu olarak sadece Kuzey Ren Vestfalya eyaletinde kres ve hastanelerin yüzde 80'i kiliselerin elindedir. Bunlardaki personel, kiliselerin bizzat koydugu mevzuata göre çalistirilmaktadir. Seküler devlet ile kiliselerin içiçeligi, kiliseye üye olan kisilerin kilise vergisinin devlet tarafindan diger vergilerle birlikte otomatikman her ay maaslardan kesilmesinden belli olmaktadir. Kilisenin kürsüleri devlet üniversitelerinde de bulunmaktadir ve kürsüye getirilen kisi kilise tarafindan belirlenir. Hiristiyanligin bayramlari, mezheplerin eyaletlerdeki sayisal agirliklarina göre, ayni zamanda resmi tatil günleri oluyor.4

Kilise benzeri bir yapiya sahip olmayan, ancak birçok dernek ve çati örgütüyle örgütlenmis bulunan Almanya'daki Islam'in, devletle iliskilerinde, içerisinde bir konum için ugrasmasi gerektigi çerçeve budur. Siyasal güç alaninda Islamcilarla devletin karsi karsiya geldigi Türkiye'den farkli olarak, diyasporadaki Islam'in sözcülerinin dile getirdigi istemler baska bir düzlemde, toplumsal ve siyasal esitlik alanindadir. "Dinin sözcüleri göç alan ülkenin siyasi sisteminden sadece dini cemaat olarak saglamlasmalarini saglayacak seyleri istemektedirler ve bu ugurda bütün siyasi akimlarla (asiri sagcilara kadar) uzlasma ve anlasmaya varmaya çalismaktadirlar." (Bauböck, 1994: 242). Almanya'daki Türk-Müslüman toplulugunda yeni bir kusagin sahneye çikmasi ve Türk-Müslüman derneklerinin müslümanlarin sözcüsü konumuna gelmeleri sonucu, bu toplumsal kesim, son zamanlarda daha çok ve gayet olagan bir biçimde, dini ve kültürel yönelimlerinin kamu yasaminda ve devlet kurumlarinda esit biçimde dikkate alinmasini talep etmektedir. Bunu yaparken Alman devlet ve kurumlari karsisinda Müslümanlarin çikarlarinin temsilci rolünü üstlenmektedirler. Kendi kres, sosyal hizmet kuruluslari ve kendi okullarini kurma çaba ve istemlerini bu baglamda degerlendirmek gerekir. Kendileri Almanya'da devlet ile din iliskileri konusunda bir gelenegi olusturan "Subsidiaritatsprinzip"e uyarken, Türklerin laik örgütleri, muhafazakar veya Islamci derneklerin açacagi Islami kuruluslarin Almanya'daki Türk göçmenlerine dini bir baski uygulayabilecekleri tehlikesine karsi uyarmaktadirlar. Mahkeme yoluyla (ultra-) ortodoks müslümanlar kendi istemlerini devlete karsi kabul ettirmede bazi basarilar elde ettiler. Örnegin Müslüman kizlar, yürürlükteki yasal uygulamalara göre, din özgürlügü temel hakkina dayanarak spor dersinden muaf tutulabiliyorlar ve okullara basörtüsü veya çarsafla girebiliyorlar.

1998 yilinda hukukçularca hazirlanan bir bilirkisi raporu, bunun "dini duygu ve düsünüsün bir ifadesi olarak nitelendirilmesi" gerektigi degerlendirmesine vararak, "Basörtüsünün kulanilmasi okul yasasina göre yasaya aykiri bir durum veya yasaya göre suç sayilamaz" saptamasinda bulunmaktadir.5

Almanya'daki Türk Kadinlari ve Basörtüsü: Bir Gerçeklik Üzerine Notlar

Basörtüsü takan genç Türk kizlari, Federal Almanya'daki okullarda artik gündelik yasamin bir parçasi olurken, bu ülkede egitilmis ilk basörtülü ögretmenler egitmenler ve hukukçular vs. üzerinden "hosgörü"nün tanimi ve Islam ile iliski konusunun yeniden inceden inceye arastirilip arastirilmayacagi da bir beklentidir ve su siralarda bu beklenti gündemdedir. Daha simdiden taraflar, bu grubun toplumda bir kamuoyu olusumu sürecine fiilen katiliminin, çalisacaklari kurumlarin kendi kendilerini tanimlama süreci açisindan ne gibi sonuçlara yol açagini soruyorlar. Akademik egitimden geçmis Müslüman göçmenlerin, giderek, dinsel inançlarinda ve dinsel sembollerde israrli olduklari gerçegi, müslüman olmayan toplumsal karar vericileri de laik müslümanlar gibi sasirtiyor.

Bunun bir arka plani var. Örnegin, dinsel giysilerin -bu noktada bunun çok açik bir ifadesi olarak Müslüman göçmen kadinlarin basörtüsü anilabilir- belli kavramlara karsilik gelmesi. Bu kavramlar, modern ile çelisir görünmektedir, tipki kati bir dinsellikle baglantili, her alani kapsayan dinsel bir yasam sürdürmek gibi... Bundan, tam tersi bir sonuç da çikariliyor. Bu sonuç, Batili ölçülere göre modern bir elbise dolabinin Müslüman göçmen kadinlarda Islam diniyle daha gevsek bir iliskinin kaniti oldugu kanaatinde veya sözkonusu giysi dolabi dine karsi kayitsizlikla es tutulmasinda gözlenebilir. Bu kayitsizlik, bu mantiga bakilirsa, basarili bir uyum için iyi bir önkosul olarak görülüyor. Batili, modaya uygun ve açik giyinmis, görünürde "entegre olmus" bir Türk kadinin tümüyle Islamiyet'e çok bagli olabilecegi, bu bagliligin giyimde degil, ama Islami beslenme kurallarinin izlenmesinde (domuz eti ve alkol yasagi) veya bes vakit namazda ifadesini buldugu, yani giyimden otomatikman zihniyete yönelik sonuçlar çikarilamayacagi, birçok Batili arastirmacinin pek farkina varamadigi, göremedigi birsey olarak kaldi. Ayni sey, akiskan geçisler için de sözkonusudur. Bu geçisler, örnegin özellikle, basörtüsü takmakla takmamak arasinda kalan dinsel egilimli Türk kadinlari için mevcuttur (Özdalga, 1998).

Basörtüsü konusunda, basini bu sekilde kapatmayi seçen iki kusak arasinda, kendi gerekçelerine bakarak bir ayrim yapmak mümkündür. Burada, bu ülkeye geçenlerin ilk kusagi ve onlarin kizlariyla, kiz torunlari sözkonusudur. Gözlemlerim sonucunda bu insanlarin her birinin, din ve buna uygun olarak basörtüsü takma pratigine yönelik özgün bir anlayisa sahip oldugunu saptamis bulunuyorum. Bu ise, kendi göç tarihleriyle baglantili birsey. Adi geçen gelisimi, burada kisaca, Alman toplumu tarafindan algilama biçimleri arka planinda çizmek istiyorum.

Almanya'daki Ilk Kusak Türk ve Müslüman Göçmen Kadinlar

Su ana kadarki gözlemlerden hareketle, Almanya'daki Türk kadin göçmenler arasinda büyük bir bölümün, söyle ya da böyle, bir Türk-Islam kimligini korumaya ve gelistirmeye deger verdigi söylenebilir. Dindar müslüman kadinlar olarak ise sadece dis görünümleriyle de böyle izlenim birakabilenler algilanmaktadir. Bunlar dindar Türk ve müslüman kadinin simgesidirler; ayrica da tutumlari, gelenekçilik ve modernite düsmanligiyla bir tutulmaktadir. Basörtüsü, kocanin iradesine basegme, yani pedersahiligin kabulü ve çogunluk toplumu karsisinda bir kapanmayi, yani uyuma yeterince hazir olmamayi simgeler görünmektedir. Islam'a yönelme ise pasif bir biçimde "Federal Almanya'daki gündelik hayat pratiginden geri çekilme" olarak degerlendiriliyor (Attia, 1994). Alman toplumunun paradigmalarinin elestirisi, hemen hemen hiç yapilmamaktadir. Oysa bu paradigmalar, kadinlarin hareket alaninin sinirlandirilmasina katkida bulunmaktadir. (Bu konuda istisnai bir örnek için bkz. Mihçiyazgan, 1993, 1994; Waltz, 1996).

Alman-çogunluk toplumu, böylece, toplumun "kadin alanlari" ve "erkek alanlari" olarak bölünmesini, birçok Türk göçmen kadinin kökeninin bulundugu kirsal bölgelerde uygulandigi gibi, tanimamaktadir. Almanya'da geneldeki çikis noktasini, büyük bir çogunlukla erkekler ve kadinlar ortaklasa kullandiklari kamu ve özel alanlari olusturur. Böyle düsünülür. Ancak Müslüman göçmen kadinlar, geldikleri bölgelerde sadece eve bagimli degildir. Bir defa, onlar için sözkonusu bölgelerde, özgün yari-kamusal alanlarda (örnegin çesme basi) ve komsularda, kadinlara özgü alanlar da mevcuttur. Bunun disinda, onlari çevreleyen toplum Islami damgalidir ve kadinlarla aileleri, degerlerini ve normlarini geleneksel-uygun davranislarda bulunmalari halinde kamuoyunun kabullenecegi noktasindan hareket edebiliyorlardi.

Almanya'da ise bu serbest alanlar, büyük ölçüde bulunmuyordu ve bu da, ilk kusak kadinlarin çogunlukla yoksul ve yetersiz donanimli evlerin darligina kapanmisligini kolaylastiriyordu (Waltz, 1996: 151). Kendi baslarina birakilarak kadinlar, toplumsal kosullar üzerinden dislanmis oluyordu. Arka planda bu vardi ve böyle olunca, basörtüsündeki gibi bir gelenekte israr, alisilmis bir "Outfit" içinde kendine güvenir bir tarzda ortaya çikarak kültürel özgüveni sagliyordu. Kadinlarin daha aktif biçimde çalistigi cami derneklerinde 80'li yillarin ortasindan beri bu kadin grubu için bos zaman etkinliklerine yönelik olanaklar genislemis bulunuyor. Okuma-yazma, Almanca, dikis ve yemek pisirme kurslari, evin disinda, esleri ve diger kadinlarca da "kabul edilmis" bir çevrede degisiklik ve grup halinde bir korunma saglanmis oluyor. Cami, Türkiye'dekinin tersine, Almanya'da bütün katilanlarin hepsinin orada bulunanlarin kesinlikle kendileri için de önemli norm ve deger yargilarina sahip çikacaklarini hesaba kattiklari bir yerdi.

Inançli Müslümanlarin birinci kusaginin tavri, genel sosyal durumlarindaki olumsuzluklar (düsük egitim düzeyi, mesleksizlik veya niteliksiz, düsük ücretli islerde çalismak, güvencesiz, ese bagimli oturma izni vs.), çektikleri dil güçlükleri ve sürekli yaptiklari geri dönüs hesaplari toplum içine mümkün oldugu kadar az çikma çabasi ve Islami örgütlerin tek tek sunumlarindan pasif biçimde yararlanma olarak ortaya çikarken, durum ikinci kusak için farklidir. Bununla demek istedigimi; örnek olmasi açisindan, dinsel pratiklerini türban giymek suretiyle vurgulayan ikinci kusaktan genç Türk kadinlarindan hareketle daha açik bir biçimde aktarmak istiyorum.

Ikinci Kusak Kadin Göçmenlerde Islami Yönelim

Disardan bakan gözlemciler, birinci kusak kadin göçmenlerin geleneksel giyinme aliskanliklarini sürdürmelerini, göçün yol açtigi güvensizlige tepki ve Türkiye'ye yönelik bagliliklarina yorarken ve bu yoruma dayanarak saygi göstermeseler bile bunu kabullenirken, ayni tutumu ikinci kusak basörtülü kizlar için sergilemede epey zorlaniyorlar. Göçteki ikinci kusagin "Islami giysi"den yana karar vermesinin arkasindaki neden olarak, simdiye degin en basta velilerin arzuladigi veya empoze ettigi geleneklerin sürdürülmesi görülüyordu. Ne var ki basörtülü genç kizlarin hepsi annelerinin taktigi ve saçin ucunu açikta birakan ve çene altinda dügümlenen "geleneksel basörtüsünü" degil, türbani kullaniyor. Bununla da annelerin gelenekselci Islam anlayisi redediliyor. Kendi anlayislarina göre geleneksel basörtüsü, tasraliligin, "demode"ligin ve gayri profesyonelligin bir nevi simgesidir. Buna karsin baslarini örtmek için seçtikleri "türban"in, Türklerin kültürel günlük yasamlarindan çikarsanabilecek bir yönü yoktur ve dünya çapinda genç Müslüman kadinlarin kullandiklari bir basörtüsüdür. Bununla türban ayni zamanda enternasyonalist bir Islami modernizm fikrinin de sembolü haline gelmis bulunuyor.

Iste tamda bu yönü, son yillarin Islamcilik tartismalarinda türbanin salt siyasi Islam'in sembolü olmasina bir kanit olarak gösteriliyor. Bu baglamda Islamcilik çogu zaman fanatiklikle es sayilarak genellestirici bir mücadele slogani olarak kullanilmaktadir. Fundamentalizm tartismasinin bir uzantisi olarak, kadinlara, basörtülerinin geldikleri ülkenin geleneklerine pasif bir bagliligin (ilk kusakta oldugu gibi) bir isareti olmakla sinirli kalmadigi söyleniyor ve kendi kaderini tayin ve birey olma gibi Batili degerleri açikça reddettikleri suçlamasi da getiriliyor (Kreile, 1992: 29-27). En iyi durumda Islamcilarin naif araçlari olmakla, en kötü durumda ise Islamciligi benimseyip türbani bir mücadele araci olarak kullanmakla itham ediliyorlar. Almanya'da bugüne kadar Islamciligi geriye dönük bir ideoloji, türbani ise Islamcilikla baglantili olarak kadinin erkek tarafindan ezilmesi (baskalari tarafindan zorla giydirilen) olarak degerlendirme egilimi mevcuttur (Pinn/Wehner, 1992: 101-102). O yüzden gelenekselci, fundamentalist ile modernist Islam'in temsilcileri arasinda pek ayrim yapilmamaktadir.

Bu, ayni zamanda Batili kamuoyunun basörtülü kadin ve genç kizlarin kamuya açik alanlarda, örnegin okul ve üniversitelerde, sayica artmasi yüzünden yasadigi tedirginligin de asil nedenidir. Bundan ise, Islam'a baglilik, dini giysi ve toplumdan geri çekilme arasinda varsayilan iliskiye dair basmakalip düsüncelerin kiriliyor olmasinin yarattigi saskinlik yansiyor. (Bununla ilgili söylem analizi için bkz. Pinn/Weber, 1995:99). Göç kosullarinda özgün sembolik degerler tasiyan bir giysi parçasi oldugu kamuoyu tarafindan henüz algilanmiyorsa da, görgül nitel arastirmalarla basörtüsü takan kadinlarin saiklerini kesfetmeye çalisan bazi göç arastirmacilari tarafindan algilaniyor. Mihçiyazgan'a göre müslüman kadin göçmenler "türban" üzerinden sadece dini aidiyetlerini degil, ayni zamanda kamuoyunda bedenselligin Islami anlayisini ve kadin olarak kimliklerini Batili anlayisa karsi ayakta tutma ve savunma isteklerini gösteriyorlar (Mihçiyazgan, 1994: 100; ayni zamanda bkz. Lutz, 1991: 27; Waltz, 1996: 492-494). Su anda Müslüman kadin göçmenlerde "türban" ile ifade edilen bir kendi kaderini belirleme sürecinin de gözlemlenebildigi görüsünü savunuyorlar. Bununla Müslüman bayan göçmenler "giderek (...) farkli gerçeklik ve kadinlik taniminin taninmasi yolundaki hakki da ifade ediyorlar" (Mihçiyazgan, 1994: 100). Lale Yalçin-Heckmann ise daha genellestirci bir biçimde basörtüsünün göç kosullarinda bir "indeks, yabanci bir ortamda etnik ve cinsel kimligin bir göstergesi" islevini kazandigi saptamasinda bulunuyor (Yalçin-Heckmann, 1994: 189). Nitekim, basörtüsü takan üniversite ögrencileriyle yapilan mülakatlar da bu islevi onayliyor. Örnegin 22 yasindaki ögretmenlik ögrenimi gören üniversiteli Zehra, basörtüsünün kendi Müslüman kadin kimligini güçlendirdigini ve dolayisiyla kendi degerlerine duydugu güveni arttirdigini düsünüyor:

"Çok rahat hissediyorum kendimi. Bilmem, kadinlik duygumu daha kabartiyor, böyle daha sey yapiyor, daha feminist demeyeyim de (gülüyor) yani böyle hanimlik duygularimi daha çok sey yapiyor, yani kadin oldugumu hatirlatiyor. Bilmiyorum, bir yere bagli oldugumu hatirlatiyor bana."

Oysa basörtüsü ayni zamanda Alman toplumundaki hukuki, siyasi ve sosyal esitsizlige, özellikle de yabanci düsmanligina bir tepki olarak da görülebilir, zira "dini sembollerin benimsenmesi, toplumsal dislanmislik ve daha az degerli görülme tecrübeleri, önü kesilmis dönüs yoluyla kültürel olarak bas etmenin bir yoludur" (Bauböck, 1994: 242). Tepkisel yönüyle ele alindiginda böyle bir asimilasyonun, yani dis görünüsüyle çogunluk toplumuna uyum üzerinden entegrasyon konseptinin reddi, öbür yandan toplumun dayattigi "kültürel farkliliklarin özel yasama hapsedilmesi" (Bauböck, 1994: 242) gibi bir paradigmanin reddi anlamina da geliyor. Çünkü dis görünüsüyle uyumun derecelerinden bagimsiz olarak Almanya'da yasayan tüm göçmenlerin tecrübe edindikleri hukuki ve toplumsal esitsizlik, farkli ve alternatif kimlik tasarimlarinin olusturulmasini gündeme getiriyor. Dindar kadin göçmenler için burada bir seçenek olarak gündeme gelen, "kendilerine has ve ait" olani sembolize eden, çogunluk toplum tarafindan olumsuz anlamlarla yüklenen "basörtüsü"dür. Çogunluk toplumunun bu sembolü reddetmesiyle "basörtüsü", kullananlar için daha degerli hale geliyor ve kendi deger ve normlarini görünür sekilde sahiplenmede kendilerini hakli görüyorlar. Gilles Kepel'in sözleriyle, "komünitarist bir kendini onaylama sembolü" (Kepel, 1996: 323) degeri kazandigini söylemek de mümkün.

Bir orta ögretim veya üniversite ögrencisinin "türban" takma karari vermesinin olasi baska bir nedeni daha var ki, o da, birçok Müslüman kiz ve kadinda basörtüsünden yana verilen kararda belirleyici olabiliyor, bu neden Alman kamuoyunun bu konudaki algilayisi disinda kaliyor.

Geleneksel Türk velilerinin bir bölümü, karsi karsiya kaldiklari Alman çogunluk toplumunun kurumlarinda çocuklarinin otomatikman onlarin egitim normlarinin etkisi altinda kalmasina ve dolayisiyla kendi egitim normlarinda yasadiklari tedirginlige bir tepki olarak çocuklari göze çarpan bir katilikla egitmeye çalistilar. Özellikle kizlara diger gençlerle her tür temas yasaklandi ve evden çikmalar okul, is veya üniversitedeki ders saatleriyle sinirlandirildi. Bazi genç kizlar "türban"i meslek hayati, egitim veya toplumsal yasama katilim konusunda kendi görüslerini velilerine kabul ettirmede bir araç olarak görüyorlar. Basörtüsü üzeriden, dis dünyaya Islami deger ve normlara sadik kaldiklarini kanitliyor ve genç erkeklerin muhtemel yaklasma çabalarina karsi "dokunulmaz" hale geliyorlar. Basörtüsünü, kizlarinin uygun davranisinin va ayni zamanda -ki bu da önemli- Türk toplumunca "namuslu kiz" olarak algilanmasinin bir garantisi olarak gören veliler, bu kosul altinda kizlara daha genis bir hareket ve karar verme özgürlügü taniyorlar. Basörtüsü takmak, din hakkinda bilgi edinme veya Islam'la entelektüel bir düzeyde ugrasma ile yakindan baglantilidir, ama ayni zamanda, kiz ve ailesi disindaki dindar fakat din konusunda oldukça bilgisiz Türk toplumunda, özel bir saygi kazanmasina da neden oluyor. Bu saygi, onlarin hareket etme özgürlügünü genisletiyor ve ayni zamanda -sinirli ölçüde kalsa bile- bir iktidar kazandiriyor. (Schiffauer, 1991: 20-223).6 Aynur, kendisiyle yapilan mülakatin asagida alintilanan bölümünde üniversitenin ikinci yarisinda okula basörtüsüyle gelmeye basladiktan sonra, Türk ögrencilerin kendisine karsi davranislarindaki olumlu degisimi anlatiyor:

"O kadar saygi, o kadar sevgi gördüm ki anlatamam. Yani sanki benim sözüm o anda... birsey söylesem, kanun gibi geçiyordu (gülüyor) inanmazsin, böyleydi. Yani o kadar ilgi gördüm ki, ondan önce de ilgi vardi, fakat ondan sonra böyle buralarinda gezdirdiler. Aman Aynur geliyor, hemen bir sandalye getirmeler veya 'daha ne içersiniz, Aynur hanim?'. O bana önceden 'ninya' diyen arkadaslar mesela, Müslümanlikla hiçbir alakasi yok sanki, gerçekten böyle asimile olmus hani ne bileyim, mesela domuz eti olsun veya Almanca konusmasi olsun, Türkçesi çatpat, yani tamamen asimile olmus, Islamiyetle hiçbir alakasi yok. O kisiden bile acayip sekilde ilgi gördüm. 'Aman Aynur var', 'aman Aynur var' hep yani o sekilde ilgi gördüm. Çok da Allah razi olsun hepsinden, çok da sevdim." (Aynur, 25 yasinda, pedagoji ögrencisi).

Tesettür ve basörtüsüyle, geleneksel/dindar ailelerden gelen genç kizlarin bir bölümü için, hem velilerine ve dinden etkilenmis kendi kültürlerine bagliligi ispatlama, hem de modern yasam tarzlarini bunlar arasinda en basta çok normal sayilan egitim ve ev disina bir meslek hayatini sahiplenme olanagi dogmaktadir.

Okul ve Üniversitelerde Basörtüsü

Çogunluk toplumun kurumlarinin tartismali bir sembol olarak görülen basörtüsü ve çogunlukla onunla özdeslestirilen Islami cinsiyet ayrimina ne tür tepki gösterdigi konusu, bu bölümde ele alinacak. Ilk önce, Almanya'daki tartismanin Fransa veya Türkiye'ye göre daha az politik düzeyde cereyan ettigi tespitinde bulunmak gerekir. Bunun bir nedeni, Müslüman göçmenlere henüz açikça daha düsük bir hukuki ve siyasi statü taniyan Almanya'ya göre Fransa ve Türkiye'nin basörtülü yurttaslarini laik toplumsal konsensüsün daha somut bir "tehdidi" olarak görmeleri olabilir. Kamuoyunun olusum süreçlerinin bunca disinda ve bu nedenle de "tehlikesiz" görüldükleri için, Almanya'da konuyla ilgili tartismada dini hosgörü adina devlet kurumlarinda dini sembollere izin verme egilimi, ayni zamanda içten içe bir "Islamcilik" suçlamasi olsa bile, belki daha güçlüdür.

Hosgörünün sinirlarinin nerede çekilmesi gerektigi konusundaki kararlar Almanya'da da mahkemeleri araya katmadan verilemiyor. Bu da, toplumun genis bir kesiminin, yeni bir din olan Islam'a karsi nasil davranilmasi gerektigine dair kaygilarini açikça gösteriyor. Bunun bir sonucu, Islam'in Almanya'da hukuken yerlesmesi konusuna hukukçularin artan ilgisidir (Bkz. Langenfeld, 1998; Hillgruber, 1999). Mahkemeler, simdiye kadar, Almanya'nin kendine özgü din özgürlügü ve sekülarizm anlayisini göz önünde bulundurarak genellikle davada taraf olan icra düzleminde kati Müslümanlarin lehine kararlar çikartmislardir. Bunlara bir örnek, Berlin'deki Federal Idare Mahkemesi'nin 1993 yilinda Müslüman kizlarin karma spor dersinden muaf tutulabilecekleri yönündeki karardir. Davanin baslangiç tarihinde 12 ve 13 yaslarinda olan iki Türk kizi, devam ettikleri okula, karma beden egitim dersine dini nedenlerle katilamayacaklarini bildirmislerdi. Okulun beden egitimi dersine basörtüsüyle ve bol elbiselerle katilim teklifini (yüzme dersinden muaf tutulmuslardi), basörtüsünün spor sirasinda yerinden kayabilecegi ve bundan dolayi dini ar hissinin rencide olabilecegi, bunun disina spor sirasinda istenmeden karsi cinsten ögrencilere bedensel temaslarin meydana gelebilecegi ve bu nedenle din temelli ahlak anlayisinin zedelenebilecegini ileri süren bu kizlar ve velileri, reddetmislerdi. Sonuçta mahkeme, Alman anayasasinin 4. maddesinde geçen din özgürlügünün daha yüksek bir deger sayilmasi gerektigi kanaatine vararak kizlarin karma beden egitimine katilmaya zorlanamayacaklarina karar verdi. Ancak beden dersinden muaf tutulma hakkindan yararlanma, okulun, kendilerine cinslere göre ayrilmis beden egitimi dersini bir alternatif olarak sunamamasi kosuluna baglanmistir. (Mahkeme karari Deutsches Verwaltungsblatt'in (DVBL), 1 Subat 1994 sayisinda, s. 163-168'de yayinlanmistir.)

Müslüman kiz ögrencilerin okulda basörtüsü tasimasi konusundaki hukuki tartismada, su siralarda agirlik kazanan görüsü, Spies su sekilde özetliyor: "Alman hukukuna göre bir okul, Müslüman bir kiz ögrencinin basörtüsü takmasini esas olarak yasaklayamaz" (Spies, 1993: 640), zira ögrenciler giysilerini seçmede ve dini inançlarini ifade etmede özgürdürler. Çünkü sadece kendilerini temsil etmektedirler. "Böylesi bir yasak, Alman hukukuna göre velilerin dini egitim ve kizin da dinini özgürce yasama hakkina müdahale olur." (agy). Devlet, bir dinin, kendi inananlarina belirli bir giyimi zorunlu kilip kilmadigi konusunda, kesinlikle yorum yapma hakkina sahip degildir. Belirleyici olan, "dini kurallarin, temel hak sahibinin, yasamin vazgeçilmez ve baglayici bir parçasi oldugu"dur (agy.: 638). Tek bunu kanitlamasi gerekiyor. Gözleri disinda yüzünü kapatan kiz ögrenciler içinde aynisi geçerlidir. (Nitekim Asagi Saksonya eyaletinde böylesi bir olay üzerine hazirlanan bilirkisi raporu, bu sonuca variyor. Bkz Mahrenholz, 1998: 287). Demek oluyor ki, kiz ögrencilerin basörtüsü, baska bir yoruma olanak tanimayacak ölçüde din özgürlügünün bir parçasidir ve kiz ögrencinin sahsi inancinin bir ifadesi olarak ögretmenler tarafindan yasaklanamaz. Din özgürlügü ve ona dayanan inancini giyimle ifade veya yansitma hakki, kiz ögrenciler için teoride hukuken genis ölçüde güvence altindadir. Pratikte ise manzara, çogu zaman farklidir. Bugün artik okul müdürlerinin ve ögretmenlerin Müslüman kiz ögrencilerine basörtüsünü yasakladiklari bile oluyor. Bunu okullarda geçerli olan kiyafet yönetmeligi ile degil -Almanya'da böyle bir yönetmelik yok çünkü- çocugun çikarlari ile gerekçelendiriyorlar. Açik basin, kizin çogunluk topluma uyumuna yardim etmesi isteniyor. Ögretmenler, kizlari geleneksel namus anlayisi çerçevesinden kurtarmayi ve veli ile sinif arkadaslari karsisinda kurtuluslarini kendi görevleri olarak görüyorlar.7 Kullanilan baska bir gerekçe, kiza seyirci rolünün zorla kabul ettirilmemesidir. Ayni açiklama ile, beden egitimi dersinin topluluk bilincini ve saglikli gelismeyi tesvik ediciligi vurgulanarak, kati inançli velilere, kizlarin karma beden egitimi dersine göndermeleri için baski yapilmaktadir. Bazen kötü not verme tehdidi baski araci olarak kullanilmaktadir. Kimi durumlarda ögrencileri siniftaki siralara belli bir biçimde oturtarak yeni pedagojik normlar uygulanmaktadir. Her erkek ögrencinin yanina bir kiz ögrencinin oturtulmasi kuralinin amaci, Türk göçmen ailelerinde varsayilan cinsler arasindaki "temas korkularini" azaltmaktir. Basörtüsü tartismasinda mahkemeler konuya daha çok din özgürlügü açisindan yaklasirken, ögretmenler özellikle egitsel argümanlar ileri sürmektedirler. Bu baglamda, ögretmenler, çikartilan her basörtüsünü bir uyum basarisi olarak degerlendirmekte, ne ki, saglandigi varsayilan uyumun kisilerin görüsünü etkileyip etkilemedigi sorgulanmamaktadir.

Almanya'daki Türk üniversite ögrencileri arasinda da, "türban"a artan bir egilim gözlemek mümkün. Onlarin bu kararlari aynen okullarda oldugu gibi, Alman Anayasasi'nin 4. maddesinin güvencesi altindadir. Üniversite, ögrencilere giyim konusunda kural koyamaz. Türk devletinin laik yapisi ve üniversitenin Islami olusumlara karsi "laikligin kalesi" olarak görülmesi nedeniyle, üniversiteye türbanla girmek, mevcut yasal çerçeveden dolayi, bir Alman üniversitesine göre, Islami yönelimin çok daha siyasi bir sembolü halini almaktadir. Alman üniversitelerinde ögrencilerin giyim veya 'outfit'i, ki bu yesil saç da, sort da olabiliyor, kisisel tercih veya gençlerin belirli bir altgruba (Punkçu, Hip-Hopçu, Gruftici vs.) aidiyetlerini gösteriyor. "Türban"in bu ortamdaki islevi "Islama aykiri" yasalari sorgulamak veya devletin bir uygulamasina karsi direnmek degildir.

Buna karsin "türban" Almanya'da da, bunu takan ögrenci için bir tür gösterge haline geldi. Çogunluk toplumun elit kurumu olan üniversitede "kendine özgü" olana bagliligi ifade ediyor. Hem de, "kendi kültürünün" çok dikkat çekici bir parçasina, o güne kadar düsük egitimin ve geri kalmisligin bir isareti olarak degerlendirilen basörtüsüne olan bagliligi. Bununla yaftanin olumlu biçimde tersyüz edilmesi gerçeklestiriliyor. Amerika'daki 70'li yillardaki zenci hareketine paralel olarak "Islam is Beautiful" sloganiyla anlatilabilir bu. Asagidaki mülakat alintisindan, egitim, modernite ve basörtüsünün, onu takan ögrencinin kimliginin üç ögesi oldugu anlasiliyor. "Basörtülüler" hakkindaki basmakalip imaji kirmak için kendi kimligini bu kombinasyonda çogunluk topluma göstermek istiyor:

"Besinci sinifta annemle bareber okula gittik. Giyimime annem de çok önem verir, yani güzel giyinmemizi çok ister annem. Bazi diger Türk arkadaslardan daha böyle güzel giyindigimizi zannediyorum su anda. Yani ki, bayan ögretmen 'vay be, sen çok modern bir ailedensin' demisti, o sekilde düsünüyordu. Annem toplantiya geldiginde kadin 180 derece degisti, çünkü annem kapali. Tavirlari bana karsi biraz daha degisti. Ben öyle hissettim, belki de öyle degildir, öyle hissettim yani... Orada ilk defa öyle bir sey anladim. Anladim ve bütün bunlar basörtüsü takmamin sebebi de... Herseyden önce tabii ki dinime inandigim için, ve dogru olduguna inandigim için. Bir de böyle basörtülü kadinlarin hiçbir zaman geri kalmayacagina inandigim için ve basörtülü birisinin de, en az basi açik, modern bir insan kadar modern olabilecegine ve ilerleyecegine bütün kalbimle inandigim için ve bunu ispat etmek istedigim için. Bir sebebi de o yani, orada o içime dogdu." (Aynur, 25 yasinda pedagoji ögrencisi)

Bu tutumlari, basörtüsü kullanmayan ögrencilerin büyük bir bölümünce de fikir düzeyinde destekleniyor. Iki grubu, yani türbanli ve türbansizlari, üniversite ortaminda bir araya getiren nokta, toplumca daha asagi görülen ve çok az saygi duyulan Türk azinligina mensup kisiler olarak, egitim alanindaki yükselisi basarmis olmalari ortak tecrübesidir. Alman üniversitelerinde 1997 yilinin kis yariyilinda kayitli Türk ögrencilerin 21.000 dolayinda ve göreli olarak henüz düsük olmasi, lise diplomasini almayi basaranlarin sayisinin Almanlara göre daha düsük olmasindan kaynaklaniyor. 1997 yilinda Türk ögrencilerin sadece yüzde 9'u liseden mezuniyeti, yani üniversiteye girmenin ön kosulu olan lise diplomasini almayi basardi. Bütün ögrenciler arasinda lise mezunu olanlarin orani ise yüzde 23'tür.

Farkli ögrencilerin rahatça iliskide bulunabilmelerinin baska bir nedeni, üniversitedeki farkli atmosferdir. Alman ögrenciler için oldugu gibi, kendini gerçekletirmenin mümkün oldugu yer gibi görülüyor üniversite ortami. Yiginlar arasinda anonim kalinan bu ortamda, hem Alman çogunluk toplumu, hem Türk komsu toplulugunun deger ve normlarindan bagimsiz kaldiklari için ögrenciler, "kafalarina göre takilabiliyorlar". Bazi ögrenciler, örnegin Aynur, üniversiteye basladiktan sonra basörtüsü takmaya karar veriyor. Basörtüsünü ne zaman ve niye bagladigini su sözlerle açikliyor:

"Zaten demistim, bastan istiyordum, her zaman için ben önceden de örtünecektim de, ne bileyim Gymnasium'a gittigim zaman istemedim. Hani zaten okul zor dedim, bir de üstelik basörtü dalgasina problem çikarmasinlar bana, daha dogrusu biraz çekindim örtünmeye. Ama üniversiteye girdim, zaten birkaç ay geldim buraya. Ortama baktim, hiç kimse karismiyor, profesör bile tanimiyor kimseyi. Ben kendime dedim ki, hani rahatsin karisanin edenin yok, hani okulumda da bir engel koymayacaklar bana, niye örtünmeyeyim, öyle düsündüm" (Aynur, 25 yasinda pedagoji ögrencisi).

Eger basörtülü kisi, devletin bir temsilcisi durumunda, örnegin bir ögretmen ise, durum biraz farkli. Almanya'da bir ögretmen tartismali bir sembol olan basörtüsünü, meslegini bir devlet okulunda icra ederken çikarmak istemiyorsa, durum nedir? Bu soruyla Baden-Württemberg eyaletinin kültür bakanligi, stajini basariyla bitiren basörtülü stajyerin okula alinmak için yaptigi basvuru üzerine geçen yaz ilgilenmisti. Bugüne kadar Almanya'da en meshur basörtüsü olayinin bas oyuncusunun, bir Türk ögretmen adiyinin degil de, Afgan kökenli genç bir Alman yurttasinin olmasi sadece bir tesadüftür. "Fereshta Ludin olayi" Alman kamuoyunu ve özellikle devlet kurumlarini, sekülarizm anlayisini tekrar tartismaya zorladi. Bunu, kamuoyunda çok duygusal biçimde cereyan eden ve basinda genis yer ayrilan tartisma da gösteriyor. Bu olayin ilginç yönü, din özgürlügü ile çogunluk toplumun bir bölümü tarafindan Müslüman olan yeni yurttaslara dayatilan uyum beklentisi ve anlayisi arasindaki gerilimli iliskiyi somut olarak açiga vurmasidir. Olayin tartisma biçimi, ayni zamanda Hiristiyan dinine ait olmayan ve kamu alaninda görünebilen dini sembollerle sorunlu iliskiyi de ortaya çikardi.

Somut olarak olay neden ibaretti? 24 yasinda Afgan kökenli bir Alman yurttasi, Fereshta Ludin, daha 1997 yili baslarinda Schwabisch Gmünd Pedagoji Yüksek Okulu'nda ögretmen olarak ögrenimini tamamlayip stajyerlik yapabilecegi bir okul ararken, basörtüsü nedeniyle önyargilara karsi mücadele etmek zorunda kalmisti. Yetkili okul müdürleri, baska nedenlerin yanisira, Müslüman kiz ögrencilerin ögretmeni örnek alarak örnegin yüzme veya beden egitimi dersine katilmayi reddedeceklerinden endiseleniyorlardi. Kültür bakanligi, ilk etapta, basörtüsünün inancin disa vurumu oldugu ve bu itibarla, okullara tasinmasi yasak olan parti amblemlerine benzedigi gerekçesini kullanarak, müdürlere hak vermisti. Dünya görüsleri için reklam yapmanin ögretmenlere yasak oldugu belirtildi. Ancak Hiristiyanligin sembolü olan haç, bu yasagin disinda tutulmaliydi, çünkü egitim, yasaya göre Hiristiyanligin insan severligi ve Bati'nin temel degerlerine dayaniyordu (7.2.1997 tarihli Schwabische Donauzeitung). Bu gerekçeye karsi Fereshta Ludin, basörtüsünü çikarma talebini bir "degersiz kilinma" olarak hissettigini ve basörtüsünü asla bir dünya görüsünün reklamini yapmak amaciyla degil, "kisiliginin bir parçasi" oldugu için bagladigini, dolayisiyla dis dünyadaki etkisi için takmadigini ileri sürdü. Bunu söylerken basörtüsü kullanmayi kural olarak getiren Islam'a dayandi. Ludin, Baden-Württemberg Ögrenim ve Egitim Dernegi - BVE8 tarafindan desteklenen dava dilekçesini, ilgili idare mahkemesine vermeden kültür bakanliginin kararinda bir degisiklik oldu. Devletin ögretmen yetistirmedeki tekel durumuna gönderme yaparak ögreniminin dogal/vazgeçilmez parçasi olan stajyerlik süresince okulda çalismasina izin verildi. Ancak stajyerligini Temmuz 1998'de tamamladiktan sonra, okulda ise alinmasi reddedildi. Kültür bakanliginin 13.07.1998 tarihli basin açiklamasinda, ret kararinin, Fereshta Ludin'in bir devlet okulunda ögretmen olarak hak ve görevleriyle ögrenci ve velilerin çikarlarinin tartilarak verildigi açiklaniyordu. Bunda özellikle dikkate alinanlari, "devletin bir temsilcisi olarak tasidigi örnek olma islevi" ve "Islam'da basörtüsünün degerlendirilmesine iliskin olan iç tartismalar"di. Bu tartismalarla ilgili olarak Kültür Bakani Schavan, "dünyadaki Müslüman kadinlarin çogunlugu basörtüsü baglamiyor" tespitinde bulunarak basörtüsünün Müslümanlar arasinda da "kültürel sinir koyuculugun sembolü ve dolayisiyla siyasi bir sembol olarak degerlendirildigi" yorumunu yapti. Burada, Türkiye'den farkli olarak, Almanya'da, "basörtüsü" ile "türbana" atfedilen anlamda bir ayrim yapilmamaktadir. Schavan, siyasi sembol olarak istismar edilebilecek dini bir sembolün kullanilmasini, karsilikli hosgörü ve sosyal baris için bir tehdit olarak degerlendiriyor. Bu sembolün ayni veya baska bir din topluluguna mensup kisiler üzerindeki muhtemel etkilerinin de dikkate alinmasi gerektigine, yani kiz ögrencilerin güvence altina alinmasi gereken negatif din özgürlügüne isaret ediyor (14.7.1998 tarihli Taz gazetesi). Ailelerinde basörtüsü kullanilmayan Müslüman kizlarin korunmasi gerektigine dikkat çekiyor. Schavan'a göre, bu insanlarin "tekrar basörtüsü kullanmaya ve böylece kendilerini kültürel olarak dislamaya zorlanabilecekleri"ni dikkate almak gerekiyor. Schavan, verdigi kararin "erkeklere ve babalara yönelik, hiç bir kadin ve genç kizin basörtüsünü kültürel dislama sembolü olarak kullanmaya zorlanamayacaklarina dair bir gösterge" olarak anlasilmasi gerektigini belirtti (14.7.1998 tarihli Badische Nachrichten gazetesi). Ayni zamanda kararin tekilligi vurgulandi, çünkü basörtüsünün okullarda ve yüksek okullarda genel olarak yasaklanmasinin "mevcut kosullarda anayasaya aykiri" (14.7.1998 tarihli Rheinische Post gazetesi) olacagi seziliyordu. Bu argümantasyon, eyalet meclisinin, asiri sagci "Cumhuriyetçiler" ve "Yesiller" dahil olmak üzere, genis bir cogunlugu tarafindan destekleniyordu.9

Ludin olayindan anlasildigi gibi, siyasi karar vericiler genel olarak okullarin dis görünüsü ve ögretmenlerin tasidigi ve yansittigi din veya dünya görüsü konusundaki tarafsizliklari ile ilgilenmiyorlar, çünkü boyunda kolye olarak tasinan haç da, Musevi bir ögretmenin basindaki "kippa" da, kimseyi rahatsiz etmiyor. Özgün bir sembol olan basörtüsü, elestirel bir analize tabi tutulmakta ve siyasi bir nitelik tasidigi sonucuna varilmaktadir. Bu degerlendirmeye göre, kadinlar ya erkekler tarafindan basörtüsü takmaya "zorlaniyorlar" ya da takmayanlar "kendilerini özgürlestirmis" sayiliyorlar. Kendi iradesiyle basörtüsünün takilmasi ise, bu mantiga göre, ancak kadinin erkek tarafindan ezilmeye boyun egisidir. Degerlendirme biçimi budur. Tersinden yorumlandiginda, basörtüsünün takilmamasi, Islam'in kadini ezmesine karsi bir "özgürlesme" adimi ve kadinin (Hiristiyan-Batili) esitligi dogrultusunda bir adim olmaktadir.

Karma beden egitimi dersi ile ilgili mahkeme kararlari, din konusunda tarafsiz olmasi gereken devletin dini sembolleri yorumlamaya yasal olarak hakki olmadigina isaret ediyor. Bunu yaparak Müslümanlarin din özgürlügünü kisitlamakta ve basörtüsünün tasinmasi veya tasinmamasi konusunda yaptigi yorumla da, meselenin ideolojik olarak kizistirilmasina katki saglamaktadir. Fereshta Ludin, meseleyi mahkemeye götürmek istedigi için, bu konudaki son sözün söylenmemis oldugu noktasinda kalinabilir.

Bitirirken

Aralarinda Türk üniversite ögrencileri de olan ve Almanya'da sayica artan bir kesim göçmen, Müslüman olarak kimligini basörtüsü üzerinden tanimlamaktadir. Içinde bulunduklari durum Türkiye'de basörtüsü tasiyanlardan birçok noktada farklilik göstermektedir. Almanya'daki okul ve üniversitelerde, ögretmen ve doçentlerin kendilerini kuskuyla izlemesi ender bir durum degilse bile bu giyim tarzini seçme özgürlügünü kullanarak devletin egitim kurumlarindan yararlanabiliyorlar. Basörtüsü ile devlet memuriyeti yapabilmeleri konusu, Fereshta Ludin olayi ile kamuoyu düzeyinde tartismaya baslandi. Bu arada Islami çikar örgütleri ve Islami kadin örgütleri, Ludin'in ayrimciliga ugramasini kinamak için seslerini yükselttiler. Alman kamuoyunda da Ludin'in tutumunu destekleyenler vardir. Almanya'daki durumun bir özelligi olarak, sonunda herkes ve her yer için baglayici bir kararin çikmayacagini kaydetmek gerekir. Bunun bir nedeni, tek tek eyaletlerin kültürel özerkligi,10 bir digeri ise, her bir özel durumda baska haklar ile tartilarak bir degerlendirmeye tabi tutulmasi gereken din ve vicdan özgürlügü hakkinin çok yüksek bir deger sayilmasi. Örnegin Fereshta Ludin olayi sonucu Hessen eyalet yönetimi, basörtülü ögretmen aleyhinde çikan karara uyacagini açikladi, ama Berlin ve Kuzey Ren Vestfalya eyaletleri bu konuda kendi, bireye özgü kararlar verme hakkini sakli tutacaklarini belirttiler. Bu konudaki kararlar o denli özel uygulanabiliyor ki, ayni sehirde bulunan okullardan biri basörtülü bir ögretmenin okula alinmasi lehine, baska bir okul ise bunun aleyhine karar verebiliyor. Wuppertal sehrinin bir ilkokulunda basörtülü bir pedagog birkaç yildir müdür yardimciligi görevinde bulunurken, bir komsu okulda bir ögretmen, basörtüsüyle okul alanina giremiyor.

Almanya'da dinin devlet karsisindaki konum ve rolü konusundaki tartisma, Müslüman göçmenler ve onlarin toplumsal yasamin her alanina, esit biçimde katilma taleplerini daha duyulur bir sesle dile getirmeleri sayesinde, yeni bir hareketlilik kazandi. Bu baglamda, din ile modernite, ayrica Islam ile Hiristiyanlik tarafindan etkilenen seküler Bati arasindaki iliskinin tartisilmasinda birbirinden çok farkli görüsler öne sürülüyor. Bu tartisma ise, seküler federal devlet modelinin, göçmenlerin Islam'ina, Almanya'da toplumsal bir güç olarak kiliselerin yaninda esit bir konuma gelmeleri için hangi olanaklari sagladigi sorusuyla ilgilenmenin daha henüz baslangicini olusturmaktadir. Çünkü kesin olan bir sey var: Kiliselerin, devlet ve din ayriliginin laik bir anlayisi ugruna imtiyazlarindan vazgeçmeleri, gelecekte de pek beklenemez.

Kaynakça:

- Albers, Hartmut (1994) "Glaubensfreiheit und schulische Integration von Auslanderkindern", DVBI, 1. September, s. 984-990.
- Attia, Iman (1994) "AntiIslamischer Rassismus. Stereotypen-Erfahrungen-Machtverhaltnisse", Jager, Siegfried (der.), Aus der Werkstatt: Anti-rassistische Praxen. Konzepte-Erfahrungen-Forschung içinde, Duisburg, s. 210-228
- Bauböck, Rainer (1994) "Drei multikulturelle Dilemmata", Ostendorf, Bern (der.), Multikulturelle Gesselschaft, Modell Amerika içinde, Münih, s. 234-256.
- Bielefeldt, Heiner (1998) "Zwischen laizistischem Kulturkampf und religiösem Integralismus: Der sakulare rechtsstaat in der Modernen Gesellschaft", Bielefeldt, Heiner/Heitmeyer, Willhelm (der.), Politisierte Religion içinde, Frankfurt am Main, s. 474-492.
- Böckenförde, Ernst-Wolfgang (1997) "Almanya'da Sekülarizm", Türk-Alman Iliskilerinde Din Tabu mu?, Körber-Vakfi, Türk-Alman Sempozyumu 1996, Hamburg, s. 287-294.
- Bundesverwaltungsgericht (1994) Urteil vom 25.8.1993- 6C8.91, DVBI, 1. Februar, s. 163-168.
- Harwazinski, A.M. (1998) "Fanatismus, Fundamentalismus, Frauen: Zur Kritik kulturalistischer Interpretationsmuster in der gegenwartigen Islamdebatte", Bielefeldt, Heiner/Heitmeyer: Politisierte Religion içinde, Frankfurt am Main, s. 438-449.
- Hillgruber, Chrestian (1999) "Der deutsche Kulturstaat und der muslimische Kulturimport. Die Antwort des Grundgesetzes auf eine religiöse Herausforderung", Juristenzeitung 11, s. 538-546.
- Karakasoglu-Aydin, Yasemin (1998) "'Kopftuch-Studentinnen' türkischer Herkunft an deutschen Universitaten,Impliziter Islamismusvorwurf und Diskriminierungserfahrungen", Bielefeldt, Heiner/Heitmeyer, Wilhelm (der.), Politisierte Religion içinde, Frankfurt am Main, s. 450-473.
- Karakas-Aydin, Yasemin (1999) "Eine Lehrerin mit Kopftuch an einer deutschen Schule? Eine Analyse der Behandlung des 'Falls Ludin' in den Medien und in der politischen Öffentlichkeit", Kopftuch-Kulturen, Sonderheft 12, Begleitbuch zur Ausstellung: Das Kopftuch - Nur ein Stückchen Stoff in Geschichte und Gegenwart?, içinde (der.) Meral Akkent, Elisabeth Bala, Gaby Franger, Evelyn Gillmeister-Geisenhof, Lale Yalçin-Heckmann, Nürnberg, s. 194-206.
- Kepel, Gilles (1996) Allah im Westen: Die Demokratie und die Islamische Herausforderung, Münih.
- Kreile, Renate (1992) "Islamische Fundamentalistinnen - Macht durch Unterwerfung?", Betrage zur feministischen Theorie und Praxis içinde, Nr. 32, s. 19-28.
- Langenfeld, Christine (1998) "Integration und kulturelle Identitat zugewanderter Minderheiten: Eine Herausforderung für das deutsche Schulwesen-Einführung in einige grundrechtliche Fragestellungen", Archiv des öffentlichen Rechts, Band 123, s. 375-407.
- Loschelder; Wolfgang: "Der Islam und die religionsrechtliche Ordnung des Grundgesetzes", Marre, Heiner/Stüting, Johannes (der.), Essener Gesprache zum Thema Staat und Kirche (20), Der Islam in der Bundesrepublik Deutschland içinde, Aschendorf, s. 149-176.
- Lutz, Helma (1991): Welten verbinden: Türkische Sozialarbeiterinnen in den Niederlanden und der Bundesrepublik Deutschland, Frankfurt a. M.
- Mahrenholz, Ernst Gottfried (1998) "Darf die Schulverwaltung einer Schülerin das Tragen eines Schleiers in der Schule verbieten?" RdJB 3, s. 287-303.
- Mihçiyazgan, Ursula (1993) "Die Macht der Kultur, Muslime in einer christlich gepragten Gesellschaft", Leggewie, Claus/Senocak, Zafer (der.), Deutcshe Türken - Türk Almanlar içinde, Rowohlt-Verlag, Reinbek bei Hamburg, s. 92- 102.
- Mihçiyazgan, Ursula (1994) "Zwischen sozialem konsturkt und Selbstbestimmung, Die muslimische Frau in der multikulturellen Gesellschaft," Gemeinsam 28, s. 93-101.
- Mihçiyazgan, Ursula (1995) "Türkische Madchen im Sportunterricht. Über die religiösen Wurzeln des Sports", Zeitschrift Sportwissenschaft.
- Muckel, Stefan (1996) "Überkreuz mit dem Kreuz- Bemerkungen zum 'Kruzifix-Beschluss' des BVerfG", Kirche und recht (KuR) 2, s. 65-80.
- Özdalga, Elizabeth (1998) The Veiling Issue: "Official Secularism and Popular Islam in Modern Turkiy- Richmond.
- Pinn, Irmgard/Wehner, Marlies (1992) "'Haremsdame' oder 'Kopftuchtürkin'. Das Bild der Islamischen Frau in den westlichen Medien", die Brücke, Sonderband: Islam im Abendland içinde, Saarbrücken, s. 92-105.
- Pinn, Irmgard (1995) EuroPhantasien: Die Islamische Frau aus westlicher Sicht, Duisburg.
- Spies, Axel (1993) "Verschleierte Schülerinnen in Frankrech und in Deutschland", Neue Zeitschrift für Verwaltungsrecht, 12/7, s. 637-640.
- Waltz, Viktoria (1996) "Toleranz fangt beim Kopftuch erst an. Zur Verhinderung der Chancengleichheit durch gesselschaftliche Verhaltnisse", Heitmeyer/Dollase (der.), Die bedrangte Toleraz içinde, Frankfurt a.M., s. 477-500.
- Yalçin Heckmann, Lale (1994) "Are fireworks Islamic? Towards an understanding of Türkish migrants and Islam in Germany", Steward, Charles/Shaw, Rosalind (der.), Syncretism/Anti-syncretism: The Politics of Relgious Syntheisisi çinde, New York, s. 178-195.

Dipnotlar:

1- Sünni Islami Diyanet Isleri Baskanligi gibi bir devlet kurumu eliyle merkezi biçimde koordine ve kontrol etmesi karsisinda Cumhuriyet'in dinler konusunda ne derece tarafsiz veya nötr oldugu burada sadece bir soru olarak ortaya atilacak, ayrintisina girilmeyecek.
2- Burada Hiristiyanligin sembollerinin görünürlügü de, Alman Anayasa Mahkemesi'nin 1995 yilinda verdigi "Haç Karari"nin (Kruzifix-Urteil) gösterdigi gibi, tartismalidir. Bavyera eyaletinde bir ögrencinin velileri, kizlarinin devam ettigi devlet okulunda okul yönetmeligine göre siniflarda haçlarin bulunmasina karsi davaci olmuslardi, çünkü bu, devletin farkli din ve inançlar karsisindaki tarafsizligi ilkesini ihlal etmekteydi. Anayasa Mahkemesi, kararinda velilere hak veriyordu. Kararin açiklanmasindan sonra, bunun dogru olup olmadigi konusunda kamuoyunda çok hararetli ve farkli görüslerin savunuldugu bir tartisma basladi. Bu tartismada sik sik Federal Alman toplumunun "Hiristiyan-Bati kültürünün" derinden etkilendigine dikkat çekildi. (Haç kararinin hukukçu gözüyle degerlendirilmesi için bkz. Muckel, 1996).
3- Subsidiaritatsprinzip, sosyal hukukun bir ilkesidir. Devlet karsisinda vatandaslara sosyal hizmet konusunda "özerk kurumlara belirli bir önceligi" saglamaktadir. Bu ilkenin arka planinda, kisilerin özerk olma hakki ile devletin sadece ek olarak müdahale etmesi gerektigi, özel tesebbüse dayali dayanismanin tesvigi konusunda denge saglama düsüncesi yatmaktadir. Kiliseler gibi kurum, grup, kamu kuruluslari veya kum hukuku kurumlarinin (Körperschaften) "kendi güçleriyle basaramadiklari, onlarin üstünde bulunan bir merci veya devlet tarafindan ellerinden alinamaz, çünkü insanlara daha yakin yasam alanlari konusundaki yetkinlikleri korunmak zorunda." (Fachlexikon der sozialen Arbeit 1993, s. 939)
4- Kilise ile devlet arasinda kimi alanlardaki yakin iliskilerini Jürgen Wandel 14 Agustos 1998 tarihli Deutsches Allgemeines Sonntagsblatt adli gazetede çikan "Herkes için hayirli birsey. Siniflardaki basörtüsü kavgasi devam ediyor. Kilise ile devlet arasinda gerçekten kati bir ayrilik gerekli midir?" baslikli yazisinda anlatmaktadir.
5- Bu konu hakkindaki ayrintili bilirkisi raporunun degerlenilmesi için bkz. Mahrenholz. 1998.
6- Bunlardan, sorgulamayan bir kültüralizm seklinde basitleyici bir yaklasimla, Türk kizlarinin kendi yasamlarini belirlemesinin sadece basörtüsü biçiminde tezahür ettigi basitleyici sonucu anlasilmamali (Bu tehlike için bkz. Harwazinski, 198).
7- Dissal bir sembol olan basörtüsüne dikkatlerini yogunlastiran ögretmenlerin çogu, basörtüsüz kizlarin da genelde geleneksel namus anlayisinin hakim oldugu bir aile ortamindan geldigini gözden kaçiriyorlar.
8- Egitim ve Bilim Sendikasi'nin (Gewerkschaft Erziehung und Wissenschaft) eyalet teskilatidir.
9- Fereshta Ludin olayi için bkz. Karakasoglu-Aydin, 1999.
10- Bu, eyaletlerin egitim alaninda özerk olduklari ve bir federal bakanliga bagli olmadiklari anlamina gelmektedir.

@ Ekrem Yolcu

geri.gif (554 Byte)


Imani Anlamak

Şemseddin KIRIŞ

İmanı Anlamak

İslâm’ı anlayamayanlara ne yazık ki her dönemde rastlıyoruz. Bunların ortak özellikleri İslâm’ı anlayamamaları ya da başka bir ifadeyle zihinlerindeki şablonların İslâm’a uymaması. Dün olduğu gibi bugün de bunlar zihinlerindeki kabe5.jpg (102042 Byte) şablonları tartışmayı hiç düşünmediler de bu şablonlara uymayan İslâm’ı hedef seçip, düşmanlık ettiler. Ebu Cehil’in gözünü kör kulağını sağır eden kabilecilik gayretiydi. Hz. Peygamber’in getirdiklerinin doğru olduğunu biliyordu, ancak onun kendi kabilesine rakip olan Hâşimilerden olmasını bir türlü hazmedemiyordu. Tarihçi İbn İshak’ın kaydettiği bir rivayete göre kendisi gibi Emevî olan ve sonradan İslâm’la şereflenen Muğire bin Şube’ye şunları söyledi: “Şu Haşimîler var ya, hicâbe bizde olacak dediler kabul ettik. Sikaye bizde olacak dediler, kabul ettik. Şimdi de nübüvvet bizde diyorlar. Olmaz ki canım.” dedi. Gözünü kör eden kabile taassubu onun peygambere en büyük düşmanlığı yapanlardan olmasına sebep oldu.
Bazı inkârcılar da, İslâm öncesi kurulu düzenin kendilerine sunduğu ayrıcalıkların ellerinden çıkmasından korktular. El üstünde tutulan bir asilzadelikten, sıradan insanlarla ve kölelerle birlikte Allah’ın kullarından bir kul olmaya geçiş onlara zor geldi. Toplumdaki ayrıcalıklarının ellerinden gideceği endişesi onları İslâm düşmanlarının safına katmaya yetti.

İslâm’ı anlayamayan bu zavallılar herşeyden önce imanı anlamalıdırlar. İmanı anlamadan İslâm’ı anlamak mümkün değildir. Öncelikle imanın nasıl bir şey olduğunu kavramaları gerekir. İman bir müslümanın hayatını anlamlı kılan en önemli vâkıâdır. Sıradan bir kabulleniş değildir. Nâmütenâhî sırlarla doludur. Hayatı baştan başa değiştirmektir iman. kabe4.jpg (187834 Byte) İnanan insan belirli bir tarafta, Allah ve Rasûlünü sevenlerin tarafında yer almaktadır. İman, safları ayırmaktadır. Doğrular ve yanlışlar mü’minin dünyasında özel bir anlam kazanır. Allah’ın ve Rasûlünün yoluna uymayan bütün yollar reddedilir. İman hem kabullenme hem de reddetmedir. Bu iki şey öylesine içiçedir ki biri olmadan öteki olmaz. Bir mümin için hayatı anlamlı kılan şeyler bu kabul ediş ve reddedişlerde saklıdır.
İman çok esrarlı bir vâkıadır. Kaderle çok yakından alakası vardır. Çünkü kendisi de bir kaderdir. Bir nasip meselesidir. Nasip olmayınca gözler kör olur, kulaklar sağır olur. İmanın altı şartının tamamı önemlidir ama kadere imanın ayrı bir yeri vardır. Cenab-ı Peygamber kadere iman etmedikçe imanın gerçekleşmeyeceğini özellikle belirtmiştir.1
İslâm’ı çağdışı olarak gören zavallılar öncelikle imanı anlamaya çalışmalıdırlar. Tarih boyunca hep böyle olduğu gibi bugün de imanı uğrunda binlerce insan öldürülüyor, işkence görüyor, yurtlarından ediliyor. Bu durum onları imanlarından döndürmüyor. Bugün bütün aleyhte propagandalara rağmen insanlar dîne yöneliyor, huzuru ve mutluluğu dinî bir hayatta arıyor. Din, özellikle İslâm, hiçbir zaman gündemden düşmüyor. İman insanlara müthiş bir hayatıyet ve enerji kazandırıyor. Kur’an-ı Kerim’de “Kim îmanı inkâr ederse ameli boşa gider.”2 buyuruluyor. Demek ki îmana da inanmak lâzım. İmanı anlamak lâzım. Gönüllerin Allah’ın tasarrufunda olduğunu ve O’nun dilemesi durumunda yeryüzündeki bütün kafirlerin iman edebileceğine inanmak lazım. Allah Teâlanın iman yönündeki dilemesine layık olmak lazım. Cenab-ı Rabbü’l-Âlemin’den köklü iman ve son nefeste iman istemek ve bunun için yalvarmak lazım. Allah cümlemize köklü iman nasip etsin. Amin.

Dipnotlar: 1- Tirmizi, Kader, 10 2- el-Mâide (5), 5

Kaynak: ALTINOLUK DERGISI

by Muhammed Faruk

home01.gif (8122 Byte)


KUR'AN LAFIZLARINDA GIRISIMCILIK ÜZERINE

Doç. Dr. Ali Sayi

1. Girisimcilik iktisat kitaplarinda tesebbüs karsiligi kullanilmakta, üretimin meydana gelmesi için gerekli olan iktisadi faktörlerin; emek, sermaye, hammadde ve tabiattan ibaret oldugu belirtilerek, bunlara ücret, faiz, rant ve kâr karsiliklari takdir edilmektedir. (Bu konuda bkz. Samuelson P., Iktisat, çev. Demir Demirgil, Istanbul, 1970, sh. 46, 596....vd., 668-670, 641-642). Klasik iktisat kaynaklari ücreti emege, faizi sermayeye, ranti topraga karsilik olarak kabul ederler (Bkz. Samuelson, a.g.e., sh. 662). Dördüncü bir iktisadi gelir olan kâr'in ise kime ait oldugu konusunda klasik iktisatçilarin tereddüt içerisinde olduklari, kâri; faktörlerin zimnî geliri olarak, tesebbüslerin ve yeniliklerin mükâfâti olarak, riziko ve belirsizliklerin karsiligi olarak, tekel karsiligi olarak degerlendirdikleri görülmektedir. (Bkz. Samuelson, a.g.e., sh. 668-673).

2. Girisimciyi tesebbüs ismi verilerek, sâdece bir iktisadi faktörün (sermayenin) kullanicisi oldugunu ve karsilik olarak ta faize hak kazandigini söylemek dogru bir iktisadi degerlendirme degildir. Zira mütesebbis/girisimci sadece sermayenin kullanicisi niteliginde degildir. Yerinde emek, yerinde sermayenin yönlendiricisi, yerinde hammadde ve dogal iktisâdî faktörü saglayan, yerinde de tüm iktisat faktörleri arasindaki iliskileri saglayan ve düzenleyen konumlarinda olabilmektedir. Dolayisiyla girisimciyi ve girisimi bir alana hapsetmek dogru degildir, zira iktisatta temel hedef olan üretimin olusmasini bizzat girisim ve girisimci yani mütesebbis temin eder. Üretim olayinin meydana gelmesinde emek, toprak (dogal iktisâdî faktör) kendilerinden vazgeçilemez iktisâdî faktörlerdir, bu nedenle de kendilerine "primer iktisâdî faktörler" denir. Bundan sonra gelen iktisadi unsurlar sermaye ve hammaddedir. Ancak üretim olayinda bir iktisadi unsur vardir ki bu mevcut olmazsa üretimin meydana gelmedigi görülür. Bu unsurun girisim/tesebbüs oldugunu söyleyebiliriz. Tesebbüs olmadiginda diger iktisat unsurlarinin (iktisâdî faktörlerin) bir araya gelmeleri söz konusu olmadigi gibi bunlar arasindaki iliskileri de düzenlemek mümkün olamaz.

3. Kur'an'in açikça ribayi/faizi kötü gördügünü ve onu haram saydigini biliyoruz. Nitekim bir ayette "Riba yiyen kimselerin messden (kabirden) seytan çarpmis gibi (tehabbut etmis gibi) kalkacagi" belirtildikten sonra onlarin böyle bir cezaya müstehak olmalarinin gerekçesi olarak Bey'i yani ticareti Riba gibi görmek oldugu belirtilmekte, halbuki Allah'in bey'i helal, ribayi haram kildigi söylenmektedir (Bakara 2/275). Ayetin devaminda "Allah'in ribayi mahvedecegi fakat sadakalari (ve sadakalara dayali kazançlari) kat kat artiracagi söylendikten sonra" (Bakara 2/276) müminlere seslenilmekte ve onlardan "Ribadan kalanlari almamalari" (Bakara 2/278) istenmekte, bunu yapanlarin yani ribayi almaya devam edenlerin Allah ve Resulü ile savasa yol arayanlar oldugu, tevbe ettikleri takdirde ruûsu emvallerin yani ana paralarin (mallari) kendilerine ait oldugu söylenmektedir. (Bakara 2/278-279) Ayetin devaminda söylenen "zû usra" olmussa yani faize muhatap olan kisi ödemekte zorluk içerisinde kalmissa, "bu durumda o kisiye kolaylik yapin, fakat tasadduk etmeniz sizin için daha hayirlidir" (Bakara 2/280) bölümü faiz/riba'nin ortaya çikis nedeninin iktisâdî bakimdan zorluga düsmek oldugunu da açikça belirtmekte, bu iktisâdî zorlugun asilmasini saglayacak kaynak meydana getirilmeden ribânin kökünün kurutulamayacagi belirtilmektedir. Bu durum bizi "kredi" kurumunun son derece önemli oldugu noktasina götürür.

4. Ribâ'nin Kur'an tarafindan haram sayilmasinin en önemli nedeni bize göre girisimi/tesebbüsü ve girisimciligi yok etmesidir. Zira ribâ günümüz ifadesiyle faiz riski ve belirsizligi içermez. Bu nedenle insanlarin riski olmayan, belirsizligi de ortadan kaldirilmis gibi görünen faiz kazançlarina yönelmeleri, riski ve belirsizligi kapsayan girisimi terk etmeleri pekala mümkündür. Nitekim günümüzde bunun pek çok örneklerinin vuku buldugu, insanlarin üretmek yerine faiz kazançlarina yöneldikleri, burada da gerçek/reel üretim olmadigindan sonuçta ekonominin üretim yapamamak gibi bir problemle karsi karsiya kaldigi ve sonuçta da çökme ve yok olma noktasina yöneldigi görülmektedir. Nitekim böyle bir halin olusmamasi amaciyla akademik çevrelerin "risk sermayesi" kavramini olusturduklari, sermayenin riske edilmeden, belirsizliklerle savasmadan reel bir üretimi gerçeklestiremedigi anlasilmaktadir. Risk sermayesi kavraminin olusturulmasi da asil olarak bu sebepten kaynaklanir. Esâsen klasik iktisat kaynaklarinin da bu durumu sezdikleri ve kârin gerekçeleri arasinda risk ve belirsizlik mefhumlarini da gösterdikleri görülür (Bkz. Samuelson, a.g.e., sh. 671).

Hayatin maddi bakimdan devami için mutlaka üretim gerekir. Üretim ise riske girmeden yani elde edememe tehlikesini göze almadan ve belirsizligi belirli hale getirmeden yapilamaz. Halbuki faizli kazançlar riski ve belirsizlikle mücadeleyi içermeyen kazançlardir. Insanlarin risksiz sekilde kazanç saglama imkani varken riskliye yönelmeleri ve dolayisiyla da reel üretim yapmalari söz konusu olmadigindan, girisimi/girisimciligi terk ettikleri, dolayisiyla ekonomik çökme sartlarini olusturduklari görülür. Bu durumda da faiz/riba, girisim ve girisimcilige dayali ekonomik yapilanmanin tam ziddidir ve onu yok eder diyebiliriz.

5. Ribâ/faiz'in ekonomik çöküntüyü sagladigini en iyi ortaya koyan iktisat teorisi, likidite tercihi teorisidir. Bilindigi gibi bu teorinin sahibi olarak, Bati iktisadini da yok olmaktan kurtardigi ileri sürülen, Keynes gösterilir. Keynes, "Likidite Tercih Teorisi"nde sunlari söyler: Insanlar hayatlarinda tabii olarak parayi (likiditeyi) tercih ederler. Yalniz bu tercihlerinde su amaçlar rol oynar:

a) Muamele sâiki,

b) Tasarruf "

c) Spekülasyon "

Yani insanlar likid degerleri yani parayi talep ederken ya bir is veya muamele yapmayi amaçlarlar, yahut onunla tasarruf yapmayi yani gelecek tehlikelere karsi biriktirme yapmayi amaçlarlar, yahut ta gerçek üretim saglamasa da kazanç saglamayi amaçlarlar, bu da spekülatif amaci teskil eder.

Keynes bir iktisatçi olarak faizi reddeden birisi degildir. Nitekim bu teorisinde yani "likidite tercihi" teorisinde de bunu belirterek: Parayi her üç durumdan birisiyle talep eden kisinin faiz hadlerini kollayacagini ve parasini en yüksek faiz haddinden ödünç verecegini ve bu sekilde parasal kazancini azâmiye çikarmayi hedefleyecegini söyler. Iste problem de bu noktada baslamaktadir. Zira insanlar is yapmak veya bir muameleyi yerine getirmek ya da tasarrufta bulunmak yahut üretim olmasa da kazanç saglamak için parayi isteyecekler ve bunun için de bu paralari (likid degerleri) verenlere bir bedel (faiz) ödemeye de razi olacaklardir. Ancak bu likid degerleri yani paralari verecekler, bunlari en yüksek faizden ödünç vererek kazançlarini en yüksege çikarmayi hedeflediklerinden en yüksek faiz haddini beklerler. Böyle bir faiz seviyesi olusmadan paralarini ödünç vermezler. Bunun ise bir üst siniri yoktur, dolayisiyla da beklemeye devam ederler ve tam bu noktada, ödünç verenlerle alanlar arasi iliski tamamiyle kopar. Bu kopus ise paranin üretim alanlarinda kullanilmamasi demek oldugundan ekonomi çöküntüye ugrar. Zira likid degerlere sahip olanlar üretimde kullanilmasi için paralarini vermemektedirler. Ekonomide ise asil olan likid degerlerin çogalmasi degil üretimin olmasidir. Bu durum bir elektrik devresine benzetilerek daha da anlasilabilir hale sokulabilir. Bir elektrik devresinde, akimi saglayan kablolardan birisi koptugunda tüm tesisat atil yani ise yaramaz hale gelir. Ödünçe ihtiyaç duyanlar bunu bulamadiklari zaman, ariza sadece bulamadiklari noktada kalmaz ve tüm ekonomiye sirayet ederek tüm ekonomiyi çöküntüye ugratir.

6. Girisim ve girisimcilik, kisiye yani ferde dayali olgular olarak degerlendirilmelidir. Bu itibarla bir devlet ekonomisinin söz konusu oldugu bir alanda girisim ve girisimcilikten söz edilemez. Zira burada tüm iktisadi islemler devlet tarafindan yerine getirildiginden, kisisel iktisadi faaliyetlere gerek duyulmaz, girisim ve girisimcilikte vuku bulamaz. Bu itibarla girisim ve girisimciligin ihtiyaç duydugu birinci nitelik hürriyettir. Yani bir girisimci kafasinin alabildigi tüm seyleri düsünme, bu düsündüklerine göre yapabilme özgürlüklerine sahip olmalidir. Ancak bu imkanlara sahip oldugunda daha dogru olani düsünme ve daha yararli (nef'li-menfaatli) olani yapma özgürlüklerine de sahiptir ve böyle bir durumda giderek daha yararli ve dogru uygulamalarin yeryüzünde gerçeklesmesi imkani artar. Girisimcilik bu itibarla hürriyetçi siyasi yönetimleri gerektirir. Zira iktisadi olarak serbest hareket yapabilme ancak hürriyetçi siyasal yönetimlerce mümkündür, girisimcilik siyasi sistem olarak hürriyetçi olanlari zorunlu kilar. Bu nedenle kendi ülkesinde hürriyetçi sistemlerin varolmasini isteyenlerin, girisimi ve girisimciligi talep etme gibi bir mecburiyetleri vardir.

Islam tarihinde böyle bir olusumun iktisadi alanda degil, ilim alaninda vukua geldigini ve bu sebebe binaen de mezheplerin olustugunu görüyoruz.

Gerçekten Emeviler ve özellikle Abbasiler döneminde olusan ve birbirlerine zitliklar arzeden çok degisik mezheplerin (Müsebbihe -Mürcie, Neccariye, Mücessime, Muattila-Mu'tezile) dogusunun temel nedeni sahip olunan hürriyetçi anlayistir.

Hanefi Mezhebi'nin kurucusu Imam-i A'zam Ebû Hanife'nin bir tâcir oldugunu, ticaretle ugrastigini (Bkz. Ebû Zehre Muhammed, Ebû Hanife, çev. Osman Keskioglu, Üçdal Nesriyat, III. bsk. Istanbul, 1970, sh. 30, 32) biliyoruz. Ticaret, hürriyet gerektiren bir iktisadi faaliyettir. Burada kisinin kendi varligiyla ayakta durmasi, ayakta durabilmesi için de dogrulari yapmasi zorunlugu vardir. Aksi halde ayakta durmasi ve varligini devam ettirmesi mümkün olamaz. Bu itibarla Ebu Hanife'nin ilmi hayati bakimindan ona paralel bir iktisâdî faaliyeti yani ticareti seçtigini, bu yönüyle de ilmî hayatinda, dogrulara daha çok isabet etme imkanini elde ettigini, iktisadi hayatinda geçerli olan ilkeleri ilmî hayatina dolayisiyla mezhebine de intikal ettirdigini, bu nedenle de mezhebinin daha çok kitlelere ve daha ileri zamanlara ulasma imkanini elde ettigini söyleyebiliriz.

Imam-i A'zam Ebû Hanîfe'nin Emeviler zamaninda Kûfe vâlisi Ibni Hubeyre tarafindan bir takim iskencelere ugratildigini, Ibni Hubeyre tarafindan bir devlet hizmetine girmesi seklinde yapilan teklifi kabul etmedigini, bir imkanini bulunca da Kûfe'den kaçarak Mekke'ye sagindigini ve orada alti yil kadar kaldigini biliyoruz. Ebû Hanife'nin Mekke'ye siginma tarihinin H. 130 oldugu nakledilmektedir. (Etrafli bilgi için bk. Ebu Zehre M., a.g.e., sh. 53-57). Benzeri bir olay Imam-i A'zam Ebû Hanife tarafindan Abbâsiler zamaninda da yasanmis, o devrede Halife olan Ebû Ca'fer Mansur tarafindan yapilan Bagdat kadisi olmasi seklindeki teklifini kabul etmeyerek, hapse atilmaya ve burada kamçilanarak ölüme râzi olmustu.

Ebû Hanîfe'nin ölüm tarihinin H. 150 oldugunu biliyoruz. (Etrafli bilgi için bkz. Ebû Zehre M., Ebû Hanife, çev. Keskioglu, O., Üçdal Nesriyat Istanbul, 1970, sh. 70... vd). Ebu Hanife'nin bütün bu sIkIntilari yasamasindaki en büyük amilin hürriyet perverligi, özgürlük düskünlügü oldugunu söyleyebiliriz. O, bagimsizlik ve hürlük olmadan ilmî kanaatlarini serbestçe ortaya koyamayacagini, bunun için herhangi bir yerin, ki bu devlette olabilir, baskisindan uzak olmak gerektigini biliyordu ve bu nedenle de bir devlet görevi olan Bagdat Kadiligi'ni, o zamanki Abbâsi halifesi Ebu Ca'fer Mansur tarafindan teklif edilmesine ragmen kabul etmemisti. Bütün bunlar Ebû Hanife'nin sahip oldugu girisimcilik ruhunu ve girisimciligi açikça ortaya koyar. Bu sebeplerle Ebû Hanife'yi Islâm tarihi içerisinde girisimcilik ruhunun en ileri örnegi olarak görebiliriz.

7. Girisim ve girisimcilik olayinda iki durum son derece önemlidir. Bunlardan birincisi girisimin ve girisimciligin sürekliligi, ikincisi ise girisimin kendisini en önde olmasi geregine inandirmasidir.

Burada söylenmesi gereken bir baska nokta, girisimin ve girisimciligin tek ses yerine çok sesi, tek uygulama yerine çoklu uygulamayi gerektirmesidir. Önceki paragraflarda açikça söylendigi gibi, girisimin hürriyeti gerektirmesi tekli ve tekli yapi yerine, çogulcu ve çoklu yapiyi zorunlu kilar. Bu da, çoklu siyasal bir sistem olan demokrasilerin, girisim ve girisimcilige son derece müsait siyasal sistemler oldugu noktasina bizleri götürür.

8. Girisim ve girisimcilik bir özel sektör uygulamasidir. Bu iktisâdî alanda bir özel sektör uygulamasi olarak ortaya çikinca, bir iktisâdî faaliyetin birden fazla kisi, zümre veya topluluk tarafindan yapilmasi durumu söz konusu olacaktir. Bunlarin faaliyet göstermeleri için de hürriyetin olmasi, iktisâdî faaliyetlerin sinirlandirilmamasi, batililarin tabiriyle "birakiniz yapsinlar-birakiniz geçsinler" yani "Laissez-faire, laissez-passer" ilkelerinin hakim olmasi gerekir. Bu ise iktisâdî sistem olarak liberalizmin uygulanmasi anlamina gelecektir.

Girisimcilik ve girisim bir özel sektör uygulamasidir. Tam karsisinda ise devlet sektörü yani devletçilik yer alir; böyle bir iktisâdî uygulamada tüm iktisat girisimleri devletçe yerine getirildiginden özel sektör uygulamalari olarak kisisel girisim ve girisimcilik söz konusu olamaz. Aslinda devletçi bir anlayisla tüm iktisat faktörleri degerlendirilemediginden, bilimsel esaslara riayet edilemediginden özel sektör gibi rasyonel uygulamalar yapilamaz. Bundan dolayi da iktisâdî rasyonellik olusmadigindan minimum maliyetle maksimum üretim olayi, bir baska deyisle kâr maksimizasyonu saglanamaz. Kamu iktisâdî tesekküllerine dayali uygulamalar bir devlet uygulamasi olmasi nedeniyledir ki, özellestirilmeleri yani kisisel girisimlere birakilmalari sIk sIk gündeme gelmektedir. Bu konuda iktisat kitaplarinda "Parkinson" yasasindan söz edilir. Bu yasanin içerigi açiklamaya çalistigimiz zararlarin nedenlerini de açikça ortaya koyar. Bu yasaya göre "tüm aptallarin devlet sektöründe, tüm akillilarin özel sektörde toplandigi" söylenmistir. Bunun temelde anlamiysa, devletin ve devletçi anlayisin iktisâdîlik ilkelerine göre hareket etmedigi ve etmeyecegi, aksine özel sektörün en azindan ayakta kalmak için iktisâdîlik esaslarina uymak zorunda oldugu gerçegidir. Bu olgu girisimciligin ve girisimci anlayisin mevcut yapida da desteklenmesi ve tesvik edilmesi gerektigini ortaya koyar. Halkin da, devletçi anlayisin bu handikapini anlayarak "Devlet mali deniz, yemeyen domuz" özdeyisini söyledigini görüyoruz.

9. Burada, yedinci paragrafta ele alinan konuya tekrar dönerek, girisimcilikte önemli olan, süreklilik ve önde olmak prensiplerinin açiklamasini ele almak istiyorum.

Bilindigi gibi girisimin zamanla sinirli olmamasi ve devam etmesi gerekir. Girisimcilikte bu sürekliligi saglayan bir motor vardir. Bu eger kendisi olmazsa bir baskasinin bu isi yapacagi motorudur. Bunu yarisma olarak belirtebiliriz. Bu, girisimcilik ortaminin çoklu yapiya dayanmasi geregini belirtir. Girisimci böyle bir ortamda isleri yaparak, iktisâdî faaliyetleri yerine getirerek sürekli baskalariyla yarisma yapar ve bilir ki eger kendisi bu faaliyeti yapmazsa mutlaka yapidan birisi çikarak bunu yapacaktir. Bu durum isin sürekliligini/devamliligini saglayan unsurdur. Girisimcilik

ortaminda tekellerin daha teknik ifadeyle tröst ve kartellerin olusmamalarinin temel gerekçesi de budur. Bir iktisâdî ortamda tekel olustugunda tek kalacagindan hem iktisâdî davranmayacak ve hem de isin sürekliligi aksayacaktir.

Girisimcilikte ikinci önemli nokta, kendisinin daima önde olmasi ilkesidir. Buna rekabet ilkesi diyebiliriz. Bir iktisâdî ortamda bir girisim en iyi bir sekilde isini yapacaktir. Bunun iktisat diliyle ifadesi, asgarî/minimum masraf/maliyet la azamî/maksimum üretimin elde edilmesidir. Girisimci bilir ki, eger isini en ucuza ve en verimli sekilde yapmamasi halinde bir baska firma veya girisim çikarak kendisini geçer ve isi kapar. Bu nedenle sürekli olarak dikkatli davranarak bir baska firma veya girisim tarafindan geçilmemeye çaba sarfeder. Bu motor ayni zamanda gelismenin, genislemenin ve büyümenin de motorudur. Tabii burada hiç geçilemeyen ve en önde olan firmanin veya girisimin en rasyonel hareket eden dolayisiyla en iktisadi hareket eden firma ve girisim oldugunu söyleyebiliriz, baska türlü en önde kalma imkani yoktur. Firmanin veya girisimin iktisâdî rasyonellik ilkesine riayet etmesi, iktisâdî rasyonellik ilkesi disindaki uygulamalari terk etmesi örnegin karsiligini alamayacagi uygulamalari birakmasi, israftan uzaklasmasi anlamina gelecektir. Dolayisiyla israf iktisadi rasyonellik ilkesi disindaki uygulamalari içerir. Burada israfin Kur'an ve Islam terminolojisinde sin harfiyle yazildigini, sarf seklinde sâdile yazilanin kullanim hatta iktisâdî kullanim anlaminda degerlendirilebilecegini, bunun iktisâdî karsiligi olan kullanimi ifade edebilecegini, halbuki sin ile yazilan israfin ise iktisâdî karsiligi olmayan kullanim anlamini ifade ettigini söyleyebiliriz. Tüm bunlara dayanarak tüm iktisâdî kullanimlarin yani sarfin bir ürün karsiligi oldugunu, ancak insanlarin bir iktisâdî karsiligi olmayan kullanimlara yöneldikleri yani israf ettikleri için bir ürün-bir iktisâdî karsilik alamadiklarini söyleyebiliriz. Nitekim üretimin temel kaynagini teskil eden tasarruf kelimesinin sad ile yazilan sarf kökünden türedigini unutmamak gerekir. Bilindigi gibi tasarruf yatirimlarin aslini teskil eder.

Yatirimin ise, bir ürün elde etmek için yapilan sarf olarak degerlendirildigini görüyoruz.

10. Girisim ve girisimciligin saglikli bir sekilde varolmasi ve devam etmesi için tasimasi gereken yarismacilik ve rekabet (daima önde olmayi talep) ilkelerinin Kur'an'da iki lafiz tarafindan ifade edildigi görülür. Bunlar SBK ki müsabaka lafzinin kökünü teskil eder, digeri de RKB ki rekabet lafzinin kökünü teskil eder.

11. Kur'an'da RKB lafzinin çesitli küçük istikak kaliplarinda on iki yerde kullanildigi görülür. Bu kullanimlar RKB kökünden olmak üzere üç yerde muzâri mücerred olarak, bir yerde terakkub olarak, dört yerde irtikab köküyle baglantili olarak, bes yerde rakib olarak, yedi yerde Rekabe olarak, iki yerde de Rikab olarak zikredilmistir. Kur'an'da kelimenin rekabet seklinde kullanimi vuku bulmamistir.

Kelimenin Tâhâ 20/94'de geçen anlaminda, olayin Hz. Musa ve Hârun'la ilgili oldugu, Israilogullari'nin Sâmiri'ye tabi olarak niçin azginlasmalarina mani olmadigini sorgulayan Hz. Musâ'ya karsi Hz. Harun'un "Israilogullari'nin arasini tefrika ettin, kavlimi de dinlemedin (rakb etmedin) demenden endise duydum." (Tâhâ 20/94) dedigi (etrafli bilgi için bkz. Sayi Ali, Firavun, Haham ve Karun Karsisinda Hz. Mûsâ, Iz Yay. Istanbul, 1992, sh. 228. vd.), burada kullanilan Rakb fiilinin rekabet köküyle ilgili oldugu ve Türkçe'ye kavlimi dinlemedin, kavlimi dikkate almadin seklide aktarilabilecegi, bunlarla kasdedilenin ise, sözümü gözetmedin, sözümü murakabe etmedin anlamlarinin oldugu söylenebilir. Görüldügü gibi burada kullanilan Rakb fiili; gözetmek, murakabe etmek anlamlarindadir. Yani Hz. Musa sözünün dikkate alinmadigindan, onun yerine getirilmediginden sikayetini bizzat Hz. Harun'a yapmaktadir. Bu kullanim rakb lafzini iktisâdî anlamda degerlendirirken onun önde olmayi taleb etmek yani rekabet anlaminda degerlendirilebilecegini gösterir.

Rakb lafzinin gözetmek anlaminda Tevbe sekiz ve on nolu ayetlerde de kullanildigini, yine on nolu ayette rakb etmenin yani gözetmemenin bir mu'tedîlik yani düsmanlik oldugu, rakbetmeyen kimselerin mu'tedîn kimseler oldugu açikça söylenmektedir.

Rakb kökünden türeyen terakkub fiilinin de gözetmek anlaminda kullanildigi nitekim Kasas 28/18, 21 nolu ayetlerde Hz. Mûsâ'nin sehirden korkarak ve gözetleyerek yani terakkub ederek çiktigi açikça söylenmektedir? (Etrafli bilgi için bkz. Sayi, a.g.e., sh. 51, 52). Bu anlamin irtikab lafzinda da bulundugu, nitekim bir ayette, î(Ey Muhammed) Semâ'nin mübin bir dumanla gelecegi günü irtikab et (gözetle)î denilmistir. (Duhân 44/10). Ayni fiilin yine Duhân Suresi'nde fakat son ayet olarak kullanildigi görülür. Buradaki kullanim "Öyleyse irtikab et muhakkak onlar irtikab edenlerdir" (Duhân 44/59) seklinde vuku bulmustur. Yine anlam; "sen gözetle, onlar gözetleyicilerdir" seklinde verilebilmektedir.

Kur'an'da Rakb kökünden kullanilan bir baska lafiz Rakib lafzidir ve genellikle görüp gözeten anlaminda kullanilmaktadir. Nitekim bir ayetle "..beni vefat ettirdigin zaman onlar üzerine sen Rakib oldun.." denilmektedir. (Maide, 5/117). Bu ayette geçen olayin Hz. Isa ile ilgili oldugu, O'nun Allah'a karsi benim ve sizin Rabbiniz Allah'a ibadet ediniz demekten baska bir sey yapmadigini, nitekim kendisini vefat ettirdiginde O'nun böyle diyenlere Rakib oldugu yani ey insanlar beni ve annemi Allah'tan baska iki Tanri olarak benimseyin diyenleri görüp gözettigi belirtilmektedir.

Buradaki kullanimda zikri geçer rakib lafzi yine Rekabet kökündendir ve görüp gözeten anlamini içerir. Nitekim Kur'an'da iki ayette "Allah'in Rakib oldugu" (Nisa 4/1, Ahzâb 33/52) açikça belirtilir ki buralarda görüp gözeten anlaminda kullanildigi ve rekabet lafziyla ayni kökten olduklari anlasilmaktadir.

Kur'an'da zikri geçen rikâb lafzinin degerlendirilmesinde F. Râzî'nin bu lafzi, rakabe lafzinin çogulu olarak degerlendirdigini, rekabe lafzinin ise, boynun en son kismina isim olarak verildigini, boyuna bu kökten kullanilmasinin ise buranin gözetleyen yer olmasindan kaynaklandigini anliyoruz.

(Bkz. Râzî, Tefsir-i Kebîr, çevr. Suat Yildirim... Akçag, 1989, Ankara, sh. 274, c. VI.). (Rikab lafzinin mükâteb köleler hakkinda kullanildigi hk. bkz. F. Râzî, Tefsir, c. IV, sh. 274). Kelimenin RKM kökünden türedigi ve rekabet lafziyla ayni köke sahip oldugu açikça ortadadir.

Yine Kur'an'da kullanimi söz konusu olan rekabe lafzinin görüp gözetilmesi gerekli olan köleler hakkinda kullanildigi görülür. (Bu anlamdaki kullanimlar için bkz. Nisâ 4/92; Maide 5/89; Mücadile 58/3; Beled 90/13).

Kur'an'da RKB lafzinin yukarda isaret olunan anlamlarda kullanilmasi, onun iktisâdî anlamiyla, önde olamayi istemek ve bu amaci tasimak anlamlarinda degerledirilebilecegini göstermektedir. Rekabet olayinda görüp gözetmek, takip etmek anlami vardir, yalniz bu görüp gözetme ve takip etmenin, disardakinin durumunu degerledirerek ona göre tedbir almak ve dolayisiyla onun öne geçmesini engelleyerek önde kalmak anlamlarini kapsadigi görülür. Bu, önde kalmanin yahut öne geçmenin cebri yöntemlerle degil, iktisâdî uygulamalarla olusmasi gerektigine dikkat etmek gerekir. Bu bakimdan iktisat kitaplarinda îtam rekabetî kavraminin ortaya çiktigini, bunun anlaminin ise hiç bir sekilde baski ve cebrin olmadigi iktisadi piyasalar oldugu degerlendirilmesi yapilir. Böyle bir ortamda, bir girisimin önde kalmasi ve öndeligini devam ettirebilmesi için, herseyden önce digerlerinin bilinmesi, onlarin görülüp gözetilmesi ve onlarin durumlarina göre uygulamalar yapilmasi gerekir. Bu ayni zamanda rekabetin görüp, gözetmeyle baglantisini ortaya koyar. Burada özellikle bilinmesi gerekli olan nokta, rekabetin Kur'an terminolojisine göre Kaf ile yazilmasi zorunlulugudur. Bilindigi gibi Rekabet lafzi Kaf ile degil de Kâf ile yazildiginda görüp gözetme anlamini degil, binmek, üstte kalmak anlamlarini ifade eder. Bu nedenlerle, rekabet denildiginde kasdolunan Kâf harfiyle yazilim degil kaf harfi ile yazilimdir. Nitekim bir ayette Hz. Nuh oglunu gemiye binmeye çagirirken kullandigi lafiz Kaf'la yazilan RKB lafzidir. (Ayet için bkz. Hud 11/42; Kaf'la yazilan RKB lafizlarinin binmek, üstte kalmak anlamlarina gelidigi hk. bkz. Mu'cemu'l-Müfehres li Elfâzi'l-Kur'ani'l-Kerim, RKB (Kâf'la yazili) md.) Rekabet lafzinin Kâf'la yazilacagi düsünüldügünde anlamin görüp gözetmek ve önde kalmak degil, firmalarin birbirlerinin sirtlarina binerek birbirlerine yük olmalari, dolayisiyla da hareketin yavaslamasi söz konusu olacaktir.

12. Kur'an'da zikredilen bir baska lafiz SBK sebkat lafzidir. Bunun iktisâdî olarak yarisma anlamina geldigini, girisimcilikte isin sürekliliginin önemli oldugunu, bunu saglayacak unsurun ise müsabaka yapmak, yarismak oldugunu söyleyebiliriz.

Kur'an'da SBK kökünden lafizlarin otuz yedi yerde kullanildigi, bu lafzin çesitli küçük istikak kaliplarinda otuzyedi kez geçtigi görülür. Bu ayetlerde bu lafzin, geçmek, önde olmak anlamlarina geldigi görülür. Bu anlami en iyi ortaya koyan kullanimlardan birisi Tâhâ 20/99'da vuku bulmustur. Nitekim bu ayetle îsebkat etmis yani daha önce geçmislerin enbâinin yani haberlerinin bu sekilde kissa edilecegiî söylenmektedir.

Kur'an'da Sebkat etmek lafzinin Hadid 57/21'de iktisâdî kullanima çok yakin bir sekilde kullanilarak "Rabbinizdan magfirete müsabaka yapiniz" (Hadid 57/21) denildigi görülür. Bu kalibin Al-i Imran suresinde müsabaka yapiniz seklinde degil de, müsaraat ediniz yani süratleniniz anlaminda kullanildigi (Al-i Imran 3/133) görülür. Ancak bunun müsabaka yapmak olmadigi ve müsabaka yapmak içersinde süratli olmak anlami da bulunsa da ondan farkli bir anlam ifade ettigi, bu nedenle iktisâdî anlamda degerlendirirken müsabaka yapmak yani yarisma yapmak anlaminin düsünülmesi gerekitigi söylenebilir. Ancak bunlarin birbirleriyle çok yakin bir baglanti içersinde oldugu da belirtilmek üzere "onlar onun için müsabaka yaptiklari halde, hayratta/hayirlarda müsaraat ederlerî (Mü'minun 23/61) denilmistir. Bu kullanimlardan süratli olmakla, müsabaka yapmanin iki müstakil kavram olduklari anlasilmaktadir.

Sebkat lafzinin geçmek anlamini ifade eden kullanimlarindan birisinin Enfal Sûresi'nde kullanildigi ve adi geçen ayette "Daha önceden Allah'tan verilmis/sebk etmis bir hüküm olmasaydi, aldiklarinizdan ötürü size büyük bir azab erisirdi" (Enfal 8/68) ifadesinin kullanildigi görülür. Burada bizim konumuz bakimindan önemli olan lafzin SBK lafzi oldugu, bunun ise olaylari izah eden nakillere göre Allah'tan daha önce vaki olan anlamina geldigi görülür. Allah'tan sebk eden yani daha önce vaki olan hükmün ise; Ganimetlerin Hz. Peygamber ve ümmetine helal olmasi, Bedir'de Hz. Peygamber'le birlikte bulunanlara azab edilmeyecegi, bilmeyerek günah isleyenlerin sorumlu tutulmayacaklari tarzinda gelen hükümler oldugu naklolunmaktadir. (Nakiller hk. bkz. Râzî, Tefsir, çev. Suat Yildirim... c. XI., sh. 376, 377). Bütün bunlar Allah'tan daha önce vuku bulan hükmün ne oldugu konusunda bizi aydinlatmaktadirlar. Ayetin devaminda yer alan bölümlerden, konunun esirlerden alinan fidye ile ve ganimetle ilgili oldugunu ögreniyoruz. Sonuç olarak, bize kadar ulasan tüm bu nakiller sebk lafzinin yarisma yapmak, müsabaka yapmak anlamlarinda degerlendirilmesini mümkün kilmaktadir.

13. Ayetlerde SBK ve RKB lafizlarinin Serbest Piyasa mekanizmasinin iki temel unsuru olan müsabaka yapmak (yarisma) ve Rekabet prensiplerinin esasini/kökünü teskil ettikleri görülür. Ancak âyetlerdeki kullanimlarin sadece iktisâdî olmadigi, diger alanlari da ilgilendirmek üzere kullanildiklari görülmektedir. Bu, lafizlarin yüklendikleri rekabet ve müsabaka mefhumlarinin sadece iktisatta degil, diger bilim alanlarinda da geçerli oldugunu ve bu lafizlari degerlendirirken sadece iktisat bilimi gözlügüyle degil diger bilimlerin gözlüklerinden de degerledirilmeleri gerektigini ortaya koyar.

ILIM VE SANAT

SAYI: 43, MART 1997


Goethe Müslüman miydi ?

Johann Wolfgang von Goethe, 1749-1832

Bati dünyasinin gelmis gecmis en büyük edibi olarak kabul edilen Wolfgang von Goethe (1749-1832), „ Insanlik her seyini Hz. Muhammed'e (s.a.v.) borcludur " derken, hem kendi cagdaslarini, hem de 20. yüzyilin Avrupa'sini hayrette birakiyor.

Onun Islamiyet hakkinda ileri sürdügü düsünceleri, disaridan bir sempatizanin sörleri olarak degil, icinden bir mensubunun ifadeleri olarak kabul etmek gerekir. Goethe'nin "Mahomet's Gesang- Muhammed'in Nagmesi" isimli siiriyle (bkz. Bir Gül Demeti, s.18) baslayan bu alâkasi, Faust'tan sonra en büyük eseri kabul edilen, "Dogu-Bati Divani"'nda zirvesine ulasmis ve yazar, bu eserin girisinde, "son derece sasirtici" olarak yorumlanan su ifadeyi kullanmistir:

"BU KITABIN YAZARI, BIZZAT MÜSLÜMAN OLDUGU SEKLINDEKI KANAATI REDDETMEZ"

Yukaridaki sözler, Goethe'nin Islâmiyeti kabul ettigine dair son derece kuvvetli bir delil teskil etmektedir. Zaten kendisi, Kur'an-in indirildigi geceyi, yani Kadir gecesini bizzat kutladigini da aciklamaktan cekinmemistir. Goethe'nin Islâmiyetle ilk karsilasmasi, 23 yasinda iken inceledigi bir Kur'an tercümesiyle olmustur.

Bu tercüme, Kur'an'in orijinal metninden cok uzak olmasina ve ifade yanlislariyla dolu bulunmasina ragmen Goethe'yi hayran birakmis ve ona su sözleri söyletmisti:

"Kur'an'in, kitaplarin kitabi olduguna Islâmi vecibeden dolayi inaniyorum."

Goethe, gelinin 1820 yilindaki hastaligindan duydugu aciyi, bir arkadasina yazdigi mektupta söyle ifade ediyordu:

"Burada da kendimi Islâmiyette tutmaya çalismaktan baska yapacak bir seyim kalmiyor"

Goethe ölümünden bir yil önce de Eckermann'a söyle demisti:

"Sevgili çocugum, bizim Uluhiyyet fikrinden ne haberimiz var ki ? Ve bizim dar tasavvurumuz, o yüce varliktan neler anlatabilir ki ? Ben de bir Türk gibi Allah'iyüz isimle tâbit etmeye çalissam, yine de o sonsuz kudrete karsi bir sey söylemis olamazdim"

Goethe 22 Mart 1832 yilinda hayat yolculugunu tamamladi. Ölmeden önce eliyle gögsüne sürekli olarak W harfini çiziyordu. Leo Kettler, bu W harfinin Goethe'nin ilk ismi Wolfgang'a isaret ettigini açiklamisti. Oysa ki Goethe'nin Kur'an harflerine uzun süre calistigi ve Allah lafzini cok iyi yazdigi bilinmekteydi.

Size okumus oldugunuz yazisini tercüme ederek yayinladigimiz A. Moghaddas:

"Iste bu sebepten dolayi Goethe'nin, birçok hristiyanin ölüm aninda gögüslerine elle çizdikleri haç yerine, Allah lâfzini yazdigini saniyoruz" demektedir. (Bilindigi gibi Allah lâfzinin basindaki elif olmazsa, mânâ degismemekte ve Allah kelimesinin yazilisi tam olarak W harfine benzemektedir)

Zafer dergisi, Sayi 200, 1993

Hazirlayan: Muhammed Faruk


Beweisführung für die Wahrheit des Islam

Beweisführung für die Wahrheit

des Islam

1. Die Hinweise dafür, daß der Islam die offenkundige Wahrheit ist und die Gründe dafür, daß es trotzdem Menschen gibt, die diese Tatsache nicht erkennen

Um die Wahrheit des Islam zu erkennen, genügt es, daß man wahrnimmt, daß 1. Allah existiert und 2. daß Muhammad von Allah gesandt wurde.

Said Hawwa (Allah möge ihm barmherzig sein) schrieb eine dreiteilige Reihe mit dem Namen "Zielgerichtete Untersuchungen über: 1. Allah, 2. Der Gesandte, 3. Der Islam". Im ersten Band, "Allah", legt er eine Beweisführung für die Existenz Allahs anhand von naturwissenschaftlichen Ergebnissen dar. Im zweiten Band, "Der Gesandte", führt er eine Beweisführung dafür an, daß Muhammad (Allahs Segen und Heil auf ihm) tatsächlich der Gesandte Allahs ist. Dabei betrachtet er u.a. den Charakter Muhammads und seine Aufrichtigkeit, die sowohl von seinen Freunden wie auch seinen Feinden bestätigt wurde. Desweiteren führt er Wunder Muhammads an. Außerdem wird aufgezeigt, daß in den Überlieferungen sowohl der Christen als auch der Juden das Kommen Muhammads angekündigt wurde. Es wird aufgezeigt, daß die Juden in Arabien auf sein Kommen warteten, ihn dann auch erkannten, sich aber weigerten ihm zu folgen, weil er nicht aus ihrem Volk kam. Diese wissenschaftliche Untersuchung über den Propheten (Allahs Segen und Heil auf ihm) umfaßt etwa 500 Seiten, wobei am Anfang des Buches folgendes angemerkt ist: "Wir werden in dieser Untersuchung sehen - durch Indizien und Beweisführung - daß Muhammad tatsächlich der Gesandte Allahs ist und daß Muhammad der größte Mensch in jeglicher Beziehung ist..."

Im Vorwort zu dieser dreiteiligen Reihe sagt Said Hawwa: "Der Leser dieser Reihe stellt fest, daß ich mich in den ersten beiden Teilen "Allah" und "Der Gesandte" oft lange mit verdeutlichenden Ausführungen, Erläuterungen und Beweisführungen aufhalte, wobei ich dabei mit Geduld und Ruhe den menschlichen Verstand anspreche. Dabei gehe ich auf jeden möglichen Zweifel und Einwand ein; der dritte Teil "Der Islam" hingegen ist mehr eine Vorstellung als eine Erläuterung. Der Grund dafür ist der folgende: wenn der Mensch erst einmal von der Existenz Allahs überzeugt ist, und davon, daß Muhammad Sein Gesandter ist, dann bleibt ihm nichts anderes mehr übrig, als sich Seiner Religion und Seinem Gesetz unterzuordnen. Es geht hier also nicht darum, daß jeder einzelne Teil des Islam gerechtfertigt werden muß - obwohl diese Rechtfertigung ohne Zweifel vorhanden ist -, sondern es geht beim dritten Teil darum, den Islam kennenzulernen. Denn der logische Menschenverstand sagt: Dem Menschen bleibt nichts anderes übrig, als sich unter Allahs Gesetz unterzuordnen, denn Er ist der Herr und Seine Geschöpfe sind Seine Knechte, und derjenige von beiden ist der Wissendere, der "dem Menschen das gelehrt hat, was dieser nicht wußte"[96:5]...."

In [SaidHawwa1], [SaidHawwa2] und [Azzindani] sind Zeichen in vielen verschiedenen Bereichen ausführlich dargestellt. Zeichen gibt es im Universum, im Quran und in Form von Wundern. Diese Zeichen und Spuren deuten auf mehrere Sachverhalte hin: 1. Daß Allah existiert 2. daß Muhammad ein Gesandter Allahs ist und 3. auf einige Eigenschaften Allahs (z.B. Allmacht, Allwissen, Vollkommenheit, usw.)

1.1. Der Weg zur Erkenntnis, daß Gott existiert

Im Quran sagt Allah: "Und Ich habe die Menschen und die Dschinnen nur deswegen erschaffen, damit sie Mir dienen."[51:56]

Daß der Mensch das Geschöpf Gottes ist und daß er Seinen Schöpfer anbeten soll, ist also der Sinn und Zweck der Existenz des Menschen. Ohne dieses Anerkennen Gottes als Schöpfer und Herr ist das Leben folglich sinnlos. Nun stellt sich die Frage, wie der Mensch seinen Schöpfer erkennen kann. Zunächst müssen wir also einen Weg zu dieser Erkenntnis Gottes finden. Dieser Weg ist eine zentrale Frage, denn wenn wir nicht den richtigen Weg finden, kommen wir auch nicht zum erhofften Ziel.

Wie sich diejenigen, die die Existenz Gottes leugnen, den Weg vorstellen, wie man die Existenz Gottes erkennen könnte

Um den richtigen Weg zu finden und klar aufzuzeigen, daß ein falscher Weg nicht zum Ziel führt, wollen wir zunächst betrachten, wie sich diejenigen, die nicht die Existenz Gottes anerkennen, den Weg zur Erkenntnis der Existenz Gottes vorstellen.

Heutzutage findet man oft zwei Gruppen von Nichtmuslimen, welche die Existenz Gottes nicht anerkennen:

  • Die Atheisten bzw. Materialisten, die klar die Existenz Allahs bestreiten mit dem Argument, daß sie Ihn nicht mit ihren Sinnesorganen erfassen können und
  • die Agnostiker, die sagen, daß man nicht wissen kann, ob Gott existiert oder nicht und die sich dann auch nicht mehr viele Gedanken in diese Richtung machen.

Wenn man jedoch beide Gruppen fragt, ob sie davon überzeugt sind, daß Radiowellen oder magnetische Felder existieren, sagen natürlich beide "ja" und würden sich über jemanden lustig machen und ihn als ungebildet zurückweisen, der die Existenz von Radiowellen und Magnetismus bestreitet. Jedoch kann man weder elektromagnetische Wellen, noch ein magnetisches Feld sehen oder hören - man erkennt die beiden Phänomene nur an deren Auswirkungen auf bestimmte Körper, wie z.B. Eisen.

Die Beschränktheit der menschlichen Sinne und auch des menschlichen Verstandes

An dem obigen Beispiel haben wir gesehen, daß einerseits der Mensch nicht alles, was existiert, mit seinen Sinnen aufnehmen kann und zweitens, daß man längst nicht sagen kann, daß etwas nicht existiert, nur weil man es nicht sehen oder mit seinen Sinnen erfassen kann. Ebenso kommt man manchmal zu Fehlschlüssen, wenn man etwas mit seinen Sinnesorganen wahrnimmt, ohne den Verstand einzusetzen: Betrachtet man einen Stab, der senkrecht ins Wasser eingetaucht ist, so hat man den Eindruck, daß er an der Stelle, wo die Wasseroberfläche ist, gebrochen ist. In Wirklichkeit täuscht einen hier das Auge, und der Verstand sagt, daß dies ein physikalisch-optischer Effekt ist und daß der Stab in Wirklichkeit nicht gebrochen ist.

Es gibt einen schönen Witz, der sich in einer sechsten Klasse ereignet haben soll: Der Lehrer fragte die Schüler: "Seht ihr mich?", worauf sie antworteten: "Ja", worauf er sagte: "Also existiere ich." Er fuhr fort: "Seht ihr die Tafel?", worauf sie sagten: "Ja", worauf er sagte: "Also existiert die Tafel". Er fuhr weiter fort: "Seht ihr den Tisch?", worauf sie antworteten: "Ja", worauf er sagte: "Also existiert der Tisch". Dann fragte er: "Seht ihr Gott?", worauf sie antworteten: "Nein", worauf er sagte: "Also existiert Gott nicht!" Da stand ein intelligenter Schüler auf und sagte: "Seht ihr den Verstand des Lehrers?", worauf sie sagten: "Nein", worauf er sagte: "Also existiert der Verstand des Lehrers nicht!"

So viel zur Fähigkeit der menschlichen Sinne. Nun zum menschlichen Verstand: Der menschliche Verstand kann nur Dinge erfassen, die räumlich und zeitlich endlich sind. Beim Umgang mit Unendlichkeit arbeitet der Verstand nicht mehr richtig und verwickelt sich in Widersprüche.

Nachdem wir gesehen haben, daß erstens die menschlichen Sinne nicht alles, was existiert, erfassen können, und zweitens, der menschliche Verstand nur Dinge erfassen kann, die sowohl in der räumlichen und zeitlichen Dimension beschränkt sind, ist es nun leicht erkennbar, wo der Fehler bei den Atheisten liegt, die Gott leugnen, weil sie Ihn nicht sehen bzw. mit ihren Sinnen erfassen können: Allah der Herr der Welten und der Schöpfer aller Dinge, der Materie, Raum und Zeit erschaffen hat, unterliegt selbst nicht den Gesetzen von Raum und Zeit. Für Ihn selbst gilt weder Raum noch Zeit. Wenn man also den Schöpfer von Raum und Zeit noch nicht einmal mit dem Verstand erfassen kann, wie soll man denn dann erwarten, das man Ihn etwa sehen kann?!

Ebenso ist die Einstellung der Agnostiker absurd, die sich nicht weiter mit Gott befassen, weil sie sagen, daß man so etwas wie die Wahrheit der Existenz Gottes und die Wahrheit der Religion sowieso nicht herausfinden kann. Die Agnostiker akzeptieren aber nur ihren Verstand als Mittel der Erkenntnis. Wie wir gesehen haben, funktioniert der Verstand aber nicht mehr in Bereichen, die jenseits von räumlich und zeitlich endlicher Materie liegen.

Als Abschlußbemerkung können wir also festhalten, daß sowohl die Atheisten als auch die Agnostiker einen Weg eingeschlagen haben, der prinzipiell nicht zum Ziel führen kann! Der tiefe innere Beweggrund für eine solche Haltung, die erwartet, daß der Mensch alle Wahrheiten mit seinen Sinnen erfassen können muß, ist wohl eine Art Hochmut.

"Und es sagen diejenigen, die keine Begegnung mit Uns erhoffen: 'Warum werden nicht auf Uns die Engel herabgesandt, oder wir sehen unseren Herrn?' Sie wähnten sich schon groß hinsichtlich ihrer selbst und sie sind anmaßend auf große Weise."[25:21]

Der Weg zur Erkenntnis Allahs: durch Seine Zeichen

Wir haben gesehen, daß wir Allah nicht direkt mit unseren Sinnen wahrnehmen können. Nun stellt sich die Frage, wie wir denn dann die Existenz Allahs wahrnehmen können. Die Antwort lautet: durch die Spuren, die der Allmächtige in Seiner Schöpfung hinterläßt. Anstatt Spuren könnten wir auch Zeichen sagen.

"Und wieviele Zeichen sind in den Himmeln und auf der Erde, an denen sie vorbeigehen, ohne sie zu beachten!"[12:105]

"Und sehen denn die Kafirun nicht, daß die Himmel und Erde beide etwas Zusammenhängendes waren, dann haben Wir sie auseinadergetrennt. Und Wir machten aus dem Wasser alles Lebendige. Wollen sie denn nicht Mu’minun werden?!"[21:30]

Es sollte kurz erläutert werden, warum in einer Abhandlung, die überhaupt erst die Existenz Allahs beweisen soll, Quranverse angeführt werden; warum werden hier Verse angeführt, wovon der Muslim weiß, daß sie von Allah geoffenbart wurden, obwohl manch einer, der den Text liest, möglicherweise noch nicht von der Existenz Allahs überzeugt ist - geschweige denn davon, daß der Quran Gottes Wort ist? Die Antwort lautet: Der Quran ist ein Buch, welches die Menschen auf den richtigen Weg führt. Es ist nicht nur ein Buch, welches Gebote und Verbote enthält, sondern auch dem Menschen aufzeigt, wie man die Wahrheit des Islam erkennen kann. Es führt die Menschen aus der Dunkelheit ins Licht. Es ist die Argumentationsführung Allahs.

"Und eines Seiner Zeichen ist es, daß Er euch aus Erdreich geschaffen hat, alsdann seid ihr Menschen geworden, die sich vermehren."[30:20]

"Und eines von Seinen Zeichen ist es, daß Er euch von euch selber Gattinen geschaffen hat, damit ihr bei ihnen ruht. Und Er hat Liebe und Barmherzigkeit zwischen euch gemacht. Hierin sind wahrlich Zeichen für Leute, die nachdenken."[30:21]

Viele Menschen glauben, daß die Entstehung der Sonne, der Erde und dann der niedrigen Aminosäuren, dann der Pflanzen, der Tiere und schließlich des Menschen, der die Fähigkeit zu Gefühlen wie Liebe und Barmherzigkeit hat, eine Kette von Zufällen ist. Sie glauben, daß Atome entstanden sind, die miteinander verschiedene Verbindungen eingingen, bis schließlich der Mensch entstand. Doch woher kam das allererste Atom? Und noch eine Frage stellt sich: Warum soll in der Natur etwas Hochkomplexes und Vollkommenes zufällig enstanden sein, während in der Technik ein denkender, planender Mensch in keinster Weise ähnliches hervorbringen kann. Heutzutage sitzen sehr viele Wissenschaftler mit ihrer großen Intelligenz daran, Systeme zu entwickeln, die autonom arbeiten. Ein Fall ist z.B. die Entwicklung von Industrierobotern, die mit Hilfe von Sensoren Werkstücke erkennen sollen und dann mit Hilfe eines vorprogrammierten Steueralgorithmus diese Werkstücke transportieren sollen. Die Ergebnisse sind im Vergleich zu dem, was eine kleine Fliege kann, absolut lächerlich: Man muß bei einem Roboter mit Videokamera nur einmal die Lichtverhältnisse etwas verändern, und schon erkennt er das Werkstück, das er aufgreifen soll, gar nicht mehr. Dies, obwohl viele Wissenschaftler jahrelang daran gesessen haben, bis die Industrie zu solch einem Ergebnis kam.

"Und reisen sie denn nicht herum auf der Erde und sehen, wie das endgültige Ende derjenigen vor ihnen war? Sie waren stärker als sie an Kraft, und sie haben die Erde mehr durchpflügt und sie mehr bebaut, als sie sie bebaut haben, und es sind zu ihnen ihre Gesandten gekommen mit den klaren Beweisen, und nicht Allah wollte ihnen Unrecht antun, sondern sie taten sich selbst Unrecht. Böse war dann das Ende derer, die Böses begingen, weil sie die Zeichen Allahs verwarfen und über sie zu spotten pflegten. "[30:9-10]

Hier werden diejenigen, die sich gegen den Islam sträuben, aufgefordert, ihren Horizont zu erweitern, indem sie die Geschichte und das Entstehen und Vergehen von Hochkulturen betrachten. Sie sollen sie beobachten, um wahrzunehmen, daß das, was aus den Verhaltensweisen von Menschen resultiert, immer und überall das gleiche ist. Allah hat das Gesetz der Schwerkraft festgelegt, so daß ein Gegenstand, den man in der Hand hält und dann losläßt, auf die Erde fällt.

Dies ist ein Gesetz, welches an jedem Ort der Erde und sowohl in der Vergangenheit als auch in der Gegenwart gültig ist. Genauso ein Gesetz Allahs ist es, daß eine Kultur, die moralisch verderbt ist, früher oder später ihrem Untergang entgegengeht. Um dies nachzuvollziehen, brauchen wir uns nur die Geschichte etwas genauer ansehen und dann darüber nachdenken.

"Er hat die Himmel geschaffen ohne Säulen, die ihr seht. Und Er hat in die Erde festverankerte Berge gegeben, daß sie nicht mit euch wankt, und Er hat dort von allem Getier verbreitet. Und Wir haben vom Himmel Wasser herabgesandt, und Wir haben dort von jeglicher edlen Gattung wachsen lassen. Dies ist die Schöpfung Allahs, also zeigt mir, was andere außer Ihm geschaffen haben."[31:10-11]

Wer hat das Gesetz der Schwerkraft aufgestellt und sorgt dafür, daß es überall im Universum gilt? Wer sorgt dafür, daß ein elektrisch positiver Körper und ein elektrisch negativer Körper sich gegenseitig anziehen? Und: Wer hat das Universum, in dem diese Gesetze gelten, aus dem Nichts hervorgebracht? Daß das Universum einen Anfang hatte, darauf weist die Naturwissenschaft in mehreren Bereichen hin. Hier soll nur einer dieser Bereiche aufgeführt werden - ein Gesetz aus der Thermodynamik: gibt es einen warmen und einen kalten Körper, so gleicht sich der Temperaturunterschied zwischen beiden mit der Zeit aus. Ohne äußere Einwirkung ist dieser Prozeß nicht umkehrbar, d.h. ohne äußere Einwirkung kann die Temperaturdifferenz zweier Körper nicht größer werden. Wäre das Universum unendlich, d.h. ohne Anfang, dann gäbe es im Universum keine Temperaturunterschiede!

1.2. Der Weg zur Erkenntnis, daß Muhammad wirklich ein Gesandter Gottes, des Allwissenden und Allmächtigen, gewesen sein muß

[SaidHawwa2] ist, wie bereits oben erwähnt, eine umfassende Beweisführung dafür, daß Muhammad ein Gesandter Gottes war. In deutscher Sprache ist mit [Rassoul1998] eine etwas kleinere Abhandlung vorhanden, welche einige der Wunder des Propheten Muhammads (Allahs Segen und Heil auf ihm) behandelt.

Zu den Zeichen Allahs, die aufzeigen, daß Muhammad wirklich ein Gesandter Gottes war, gehört die Kategorie der "wissenschaftlichen Wunder" in Quran und Sunna. Dies bedeutet, daß im Quran und in Aussprüchen des Propheten Muhammad (Allahs Segen und Heil auf ihm) hochkomplexe naturwissenschaftliche Sachverhalte genau beschrieben werden, die zu der Zeit, als Muhammad (Allahs Segen und Heil auf ihm) lebte, unmöglich bekannt sein konnten. In [Azzindani] unterhält sich Scheich Abdulmajid Azzindani mit bekannten Naturwissenschaftlern verschiedener Fachgebiete. Es wird jeweils ein Vergleich angestellt zwischen dem, was vor etwa 1400 Jahren dem Propheten Muhammad (Allahs Segen und Heil auf ihm) geoffenbart wurde und dem, was die modernen Naturwissenschaften mit großem wissenschaftlichem und technischem Aufwand in jüngster Zeit entdeckt haben. Es wird gezeigt, daß sich die Aussagen des Quran und der Aussprüche des Propheten (Allahs Segen und Heil auf ihm) mit den naturwissenschafltichen Erkenntnissen decken. Die Wissenschaftler bestätigen, daß Muhammad (Allahs Segen und Heil auf ihm) nicht zu diesen Erkenntnissen auf wissenschaftlichem Weg gelangt sein kann. Einer von ihnen, der Anatomist Prof. Tagata Tagasone, zieht die Konsequenzen daraus und wird Muslim.

1.3. Die Gründe dafür, daß viele Menschen nicht die Wahrheit des Islam erkennen, obwohl sie ausführlich über den Islam informiert worden sind

In den obigen Abschnitten haben wir gesehen, daß man auf wissenschaftlichem Wege mithilfe von Nachdenken dazu kommen kann, die Wahrheit des Islam zu erkennen, nämlich daß 1. Gott existiert und 2. daß Muhammad von Gott gesandt wurde. Trotzdem kommt es aber immer wieder vor, daß viele Nichtmuslime nicht Muslime werden, nachdem sie mit diesen deutlichen Beweisen für die Wahrheit des Islam konfrontiert wurden. In diesem Abschnitt wollen wir nun der Frage nachgehen, warum dies so ist. Der Quran selbst führt uns dabei einige Gründe dafür an, warum einige Menschen nicht die entsprechenden Schlußfolgerungen aus deutlichen Zeichen und Wundern ziehen:

"..und haben sie nicht Herzen, um zu begreifen, oder Ohren, um zu hören? Denn es sind ja nicht die Augen, die blind sind, sondern blind sind die Herzen in der Brust."[22:46]

"Wahrlich, bei den Kafirun ist es gleich, ob du sie warnst oder nicht: sie werden nicht Mu’minun werden. Versiegelt hat Allah ihre Herzen und ihr Gehör; und über ihren Augen liegt ein Schleier. Und ihnen wird eine gewaltige Strafe zuteil werden."[2:5-7]

"...In ihren Herzen ist Krankheit..."[2:10]

Um die Beziehung zwischen dem, was man mit seinen Sinnen aufnimmt und den Schlußfolgerungen, die man daraus zieht, besser zu verstehen, wird im folgenden betrachtet, was genauer der Begriff "Herz" (arab. qalb) im quranischen Sinne bedeutet. In den oben aufgeführten Versen wird dieser Begriff benutzt.

Das Herz im quranischen Zusammenhang

Said Hawwa sagt in [SaidHawwa3]:

"Am Anfang der Sure Al-Baqara (Sure 2) wird über die Kafirun gesagt: "Versiegelt hat Allah ihre Herzen". Über die Heuchler wird gesagt: "...In ihren Herzen ist Krankheit...". Im Quran und in den Aussprüchen des Propheten (Allahs Segen und Heil auf ihm) kommt das Wort "Herz" sehr oft vor. Oft wird jedoch dieses Wort falsch verstanden. Zusammenfassend wollen wir hier festhalten: Es gibt einmal ein materiell faßbares Herz, welches sowohl der Mensch als auch viele andere Geschöpfe haben. Damit ist das Herz gemeint, welches als Pumpe für den Blutkreislauf dient. Dieses materiell faßbare Herz ist jedoch auch der Ort eines anderen Herzens, nämlich von Gefühlen wie Liebe, Haß, Boshaftigkeit, Großmut, Angst und innerer Friede. Diese Gefühle selbst sind für jeden Menschen ebenfalls faßbar, da jeder Mensch einen Teil dieser Gefühle bei sich verspürt. Dieses zweite Herz ist der Ort, mit dem man den Iman schmeckt und es ist ebenfalls der Ort, an dem der Kufr bzw. die Heuchelei stattfindet. Es gibt nun viele Gefühle, die manche Menschen sehr wohl verspüren, wobei andere Menschen diese Gefühle nicht verspüren. Die Mu’minun beispielsweise spüren viele Wertgefühle, welche die Kafirun nicht verspüren, weil bei den letzteren der entsprechende Teil dieses zweiten Herzens tot ist. Dieses zweite Herz ist jedoch nicht identisch mit dem ersten Herz. Dies sieht man daran, daß bei Menschen, bei denen eine Herztransplantation vorgenommen wurde - die also ein anderes von der ersten Art bekommen haben -, sich nicht auch die Wertgefühle geändert haben....Dieses zweite Herz kann erkranken, gesunden, blind und taub werden. Daher sehen wir, wie in diesem Anfangsabschnitt der Sure 2 von den Kafirun gesagt wird: "Versiegelt hat Allah ihre Herzen" und über die Heuchler wird gesagt: "...In ihren Herzen ist Krankheit...". Etwas weiter beschreibt Allah die Heuchler mit "Taub, stumm, blind..."[2:18].

...

Mudschahid hat gesagt: "Die Sünden haben sich im Herzen festgesetzt und begannen, das Herz von allen Seiten zu überdecken, bis sich die Teilüberdeckungen schließlich treffen. Dieses Zusammentreffen der Teilüberdeckungen nennt man die "Versiegelung"."

...

In einem gesunden Hadith, den Hudhaifa überliefert hat, berichtet der Gesandte Allahs (Allahs Segen und Heil auf ihm): "Die Verführungen dringen eine nach der anderen auf die Herzen wie die Fasern eines Strohteppichs, den man Schicht für Schicht herstellt. Jedes Herz, das einer dieser Verführungen nachgibt, bekommt einen schwarzen Fleck. Dagegen bekommt das Herz, das sie zurückweist, einen weißen Fleck. So wird schließlich ein Herz zu eines der beiden folgenden: Entweder ein weißes Herz, welchem keine Verführung mehr schaden kann, solange Erde und die Himmel bestehen, oder aber ein sehr schwarzes Herz, welches nicht mehr das Gute gebietet und nicht mehr das Schlechte verwehrt."

...

Ibn Dscharir hat gesagt: "Der Gesandte Allahs berichtete, daß, wenn Sünden in großer Folge auf die Herzen kommen, dadurch die Herzen verschlossen werden. Und wenn die Sünden einmal das Herz verschlossen haben, kommt das Siegel von Seiten Allahs, so daß es für sie keinen Weg zum Iman und keine Errettung vor dem Kufr gibt. Im Vers "Versiegelt hat Allah ihre Herzen und ihr Gehör..."[2:6] ist dieses Siegel gemeint...Und so kommt auch der Iman nicht in ein Herz, welches Allah als "von Ihm versiegelt" bezeichnet, bevor nicht die Versiegelung aufgehoben wird."

Wenn man dies weiß, und den Versteil "...und als sie abwichen, ließ Allah ihre Herzen abweichen..."[61:5] und ähnliche Quranverse versteht, dann wird einem klar, daß Allah ihre Herzen versiegelt hat und ihnen nicht die Rechtleitung gibt, als angemessene Strafe dafür, daß sie absichtlich der Lüge nachgehen und das Recht und die Wahrheit beiseite lassen.

..."

Soweit, was Said Hawwa zu diesem Thema sagt.

Umgekehrt gilt natürlich auch, daß der Mensch durch charakterliche Reinigung immer sehender bezüglich der Wahrheit wird:

"Allah ist der Schutzfreund der Mu’minun. Er bringt sie heraus aus tiefer Finsternis zum Licht..."[2:257].

Dieser Weg des rechtschaffenen Muslim vom Zweifel zum felsenfesten Iman ist eindrücklich in Abu Hamid al-Ghazalis autobiographischem Werk [Ghazali] beschrieben.

Einige Quranverse in diesem Zusammenhang und deren Erläuterungen

Im Quran steht:

  • "Nein, jedoch das, was sie zu tun pflegten, hat auf ihre Herzen Schmutz gelegt."[83:14] Siehe hierzu den Kommentar zu diesem Vers in [Bavaria].
  • "Abwenden aber will Ich von Meinen Zeichen diejenigen, die sich im Lande hochmütig gegen alles Recht gebärden; und wenn sie auch alle Zeichen sehen, so wollen sie nicht Mu’minun werden; und wenn sie den Weg der Rechtschaffenheit sehen, so wollen sie ihn nicht als Weg annehmen; sehen sie aber den Weg des Irrtums, so nehmen sie ihn als Weg an. Dies (ist so), weil sie Unsere Zeichen für Lügen erklärten und sie nicht achteten."[7:146] Ibn Kathir sagt in [Ibn Kathir] zu diesem Vers: " "Abwenden aber will Ich von Meinen Zeichen diejenigen, die sich im Lande hochmütig gegen alles Recht gebärden" bedeutet: "Die Herzen derjenigen, die zu stolz sind, Mir zu dienen, und die gegen alles Recht hochmütig (arab. kibr) gegenüber anderen Menschen sind, lasse Ich nicht die Argumente und die Zeichen verstehen, die auf Meine Allgewaltigkeit und auf die Wahrheit des Islam und Meiner Gesetze hinweisen." D.h. so wie sie gegen alles Recht hochmütig sind, so erniedrigt Allah sie, indem er sie unwissend macht: "Und Wir werden ihre Herzen und ihre Augen verwirren, weil sie ja auch das erste Mal nicht Mu’minun wurden."[6:110]. An einer anderen Stelle des Quran steht: "...und als sie abwichen, ließ Allah ihre Herzen abweichen..."[61:5]...Der nächste Versteil "...und wenn sie auch alle Zeichen sehen, so wollen sie nicht Mu’minun werden..." ist wie "Wahrlich, diejenigen, gegen die das Wort deines Herrn ergangen ist, werden nicht Mu’minun werden - auch wenn zu ihnen irgendein Zeichen käme, bis sie die schmerzliche Strafe sehen.[10:96-97]..."
  • "O ihr Mu’minun, hört auf Allah und den Gesandten, wenn er euch zu etwas aufruft, das euch Leben verleiht, und wisset, daß Allah zwischen den Menschen und sein Herz tritt, und daß ihr vor Ihm versammelt werdet."[8:24]. Zum Versteil "...und wisset, daß Allah zwischen den Menschen und sein Herz tritt..." sagt Ibn Kathir in [Ibn Kathir]: "...Ahmad berichtete, daß Umm Salama berichtete: "Der Gesandte Allahs (Allahs Segen und Heil auf ihm) sprach oft folgendes Bittgebet: "O Allah, der du die Herzen wendest, festige mein Herz so, daß es bei Deinem Din bleibt". Da fragte ich: "O Gesandter Allahs, können denn die Herzen gewendet werden?", worauf er sagte: "Ja! Das Herz eines jeden Menschen, den Allah geschaffen hat, hält Allah zwischen zweien Seiner Finger. Wenn Er will, führt Er das Herz auf den richtigen Weg und wenn Er will, läßt Er es abweichen. Drum bitten wir Allah, unseren Herrn, daß Er unsere Herzen nicht von Ihm sich abkehren lassen möge, nachdem Er uns rechtgeleitet hat. Und wir bitten Ihn, daß Er uns Barmherzigkeit von Ihm schenken möge; denn Er ist ja wahrlich der unablässig Gebende." "...."

Warum können aber trotzdem Menschen, die Kufr begangen haben, später Mu’minun werden?

Said Hawwa sagt in [SaidHawwa3]: "Man kann beobachten, daß viele Menschen, welche zunächst Kufr begehen, später in den Islam eintreten...In der Erläuterung zu den Versen [2:6-7], welche von den Kafirun sprechen, wurde jedoch gesagt, daß es bei diesen Menschen egal ist, ob man sie warnt oder nicht, da sie sowieso nicht Mu’minun sein werden. Wie lassen sich nun diese beiden Aussagen miteinander vereinbaren? Ein bzw. mehrere Qurankommentatoren sagen diesbezüglich: "Mit "den Kafirun" sind solche Menschen gemeint, von denen Allah weiß, daß sie nicht Mu’minun sein werden. Und so ist es folglich egal, ob man sie warnt oder nicht."...Wir werden im vorliegenden Qurankommentar noch sehen, daß diese beiden Verse [2:6-7] durch andere Suren des Quran ausführlicher erläutert werden. Anhand des Studiums dieser Sure wiederum werden wir sehen, daß der vollständige Kufr dann vorhanden ist, wenn die fitra, d.h. die natürliche Veranlagung des Menschen, im Herzen völlig ausgelöscht wurde. Dies wiederum hat eine bestimmte Beschaffenheit und hat sowohl Anzeichen als auch Auswirkungen. Wenn die bestimmte Beschaffenheit, die Anzeichen und die Folgen alle auf einmal auftreten, so ist bei diesem Menschen kein Rest der fitra mehr vorhanden. Bei diesem Menschen ist es dann so, daß eine Warnung nichts mehr nützt. Da jedoch nur Allah weiß, ob sich ein Mensch in diesem Zustand befindet, haben wir die Aufgabe, die Menschen zu warnen...Bei denjenigen von den Nichtmuslimen jedoch, bei denen noch ein Rest der fitra vorhanden ist, besteht immer noch eine Hoffnung, daß sie rechtgeleitet werden mit der Erlaubnis Allahs: "Kann wohl einer, der tot war und dem Wir Leben gaben und für den Wir ein Licht machten, um damit unter den Menschen zu wandeln,..."[6:122].

Der Mensch kommt nur durch sein eigenes Verhalten auf eine Stufe des Kufr, bei der es keine Hoffnung gibt, daß er noch Mu’min wird...Unsere Interpretation der Verse [2:6-7] soll nicht der Interpretation derjenigen widersprechen, die sagen, daß hier diejenigen gemeint sind, von denen Allah weiß, daß sie nicht Mu’minun sein werden. Unsere Interpretation zeigt lediglich zusätzlich auf, warum manche Nichtmuslime später Muslime werden und andere wiederum nicht..."

Quelle: Muslimischer Studentenverein Karlsruhe e.V.

@ Ekrem Yolcu


Der jüngste Tag

Der Inhalt dieses Kapitels ist lediglich eine kurze Übersicht über die Geschehnisse am Jüngsten Tag und ist im wesentlichen [Zaidan] und [M.N.Yasin] entnommen. Weiterhin wurde [Muslim, Nawawi] benutzt.

Definition

Zusammengefaßt bedeutet der Iman an den Jüngsten Tag:

Die feste Überzeugung der Wahrheit und die Verinnerlichung all dessen, was Allah im Quran und was Er Seinem Gesandten mitgeteilt hat über das, was nach dem Tod geschieht. Dazu gehören die Versuchung des Grabes, die Strafe bzw. Belohnung im Grab, die Auferstehung, die Versammlung am Jüngsten Tag, die Bücher der Taten, die Abrechnung, die Waagschalen, in denen die Taten der Menschen gewogen werden, das Becken, zu dem der Prophet und die guten Muslime kommen, die Brücke über der Hölle, die Fürsprache des Gesandten Allahs, das Paradies, die Hölle und was Allah den Bewohnern des Paradieses und denen der Hölle bereitet hat.

Allah erwähnt an sehr vielen Stellen den Jüngsten Tag, wobei Er diesen Tag mit verschiedenen Namen benennt, die darauf hinweisen, was an ihm passiert (z.B. die Auferstehung, der Tag der Abrechnung, der Tag der Versammlung, Tag der Vergeltung, Tag der Abrechnung, Tag des Sieges, Tag des Zusammentreffens, die Letzte, Tag der Versammlung, der Tag, an dem die betrogenen Menschen ihre Betrüger anklagen, Tag der Ewigkeit, Tag des Verlassens der Gräber, das Unheil, der betäubende Ruf)

Hinter der häufigen Erwähnung des Jüngsten Tages im Quran stehen mehrere Weisheiten, zu denen wohl folgende gehören:

  • das Bewußtsein, das es ein Jenseits gibt, und die ständige Erinnerung daran haben einen großen Einfluß auf das Handeln des Menschen;
  • diejenigen, die die Existenz des Jenseits abstreiten, halten die Auferstehung des Menschen, nachdem seine Knochen verfault sind, für eine merkwürdige Idee, worauf Allah ihre Scheinargumente auf verschiedene Weise widerlegt.

Im folgenden werden die wichtigsten Stationen des Jenseits beschrieben - entsprechend dem, wie es im Quran und in den Aussprüchen des Gesandten Allahs (Allahs Segen und Heil auf ihm) steht.

Das Eintreten des Todes

Bereits zum Zeitpunkt seines Todes - wenn der Engel des Todes und seine Helfer die Seele des Menschen mit der Erlaubnis Allahs vom Körper entnehmen - wird jeder Mensch wissen, wo sein zukünftiger Platz sein wird: im Paradies oder in der Hölle. Denjenigen, welche die Engel friedlich abberufen, sagen die Engel:

"Friede sei mit euch, tretet ein ins Paradies (als Belohnung) für das, was ihr getan habt."[16:32]

Den Übeltätern wird jedoch Übel und Schande verheißen:

"Und wenn du sie siehst, wenn die Unrechthandelnden in des Todes Schlünden sind, und die Engel ihre Hände ausstrecken: "Liefert eure Seelen aus! Heute wird euch mit der Pein der Schande das vergolten, was ihr an Falschem gegen Allah gesprochen habt, und weil ihr euch hochmütig von Seinen Zeichen abgewendet habt.""[6:93]

Der Gesandte Allahs (Allahs Segen und Heil auf ihm) sagte:

"Das Grab ist die erste Station der Stationen des Jenseits. Wenn man es heil übersteht, so ist leichter, was nach ihm kommt. Wenn man es aber nicht heil übersteht, so ist das, was nach ihm kommt, noch härter"

Die Geschehnisse im Grab

Die Prüfung und die Befragung durch die Engel

Die Engel werden die Verstorbenen nach ihrem Gott, ihrer Religion und ihrem Gesandten befragen.

Der Gesandte Allahs (Allahs Segen und Heil auf ihm) sagte:

"Nachdem der Mensch in sein Grab gelegt wird und seine Gefährten sich von ihm abwenden - und er hört das Geräusch ihrer Schuhe beim Weggehen, kommen zu ihm zwei Engel. Sie lassen ihn sitzen, dann fragen sie ihn: "Welche Meinung hattest du denn von diesem Mann, Muhammad (Allahs Segen und Heil auf ihm)?" Wenn der Verstorbene ein Mu’min ist, antwortet er: "Ich bezeuge, daß er der Diener Allahs und Sein Gesandter ist". Dann wird gesagt: "Siehe deinen Platz im Höllenfeuer, Allah hat dir an dessen Stelle einen Platz im Paradies gegeben"...Dann sieht er beide Plätze. Ist der Verstorbene ein Kafir oder ein Heuchler, so sagt er: "Ich weiß nicht, ich sagte, was die Menschen zu sagen pflegten!" Dann wird ihm gesagt: "Du hast nicht gewußt, und bist nicht gefolgt!" Dann wird ihm mit Eisenhämmern ein Schlag zwischen seine Ohren versetzt, daß er von sich einen Schrei ausstößt, den alle hören, die in seiner Umgebung sind, außer den Menschen und den Dschinnen".

Die Peinigung oder aber die Glückseligkeit im Grab

Alle Menschen sind in der Zeit zwischen Eintritt des Todes und dem Jüngsten Tag entweder der Peinigung oder aber der Glückseligkeit im Grab ausgesetzt. Bei diesen Vorgängen spielt die Todesart (Verbrennen, Ertrinken, usw.) und die Art der Bestattung keine Rolle. D.h. es ist egal, ob der Tote begraben wurde oder z.B. verbrannt und seine Asche im Wind zerstreut wurde.

Auf die Strafe des Grabes weisen der Quran und und viele Sahih-Hadithe hin, welche nahezu den Grad des Tawatur erreichen.

Allah sagt:

"...und es umschloß die Leute Pharaos das Böse der Strafe, das Feuer, sie werden vor ihm aufgestellt zur Morgenstunde und abends. Und am Tag, wenn die Stunde ersteht: 'Tretet ein, Zugehörige Pharaos, in das Härteste der Strafe!'...".[40:45-46]

Allah kündigte also den Leuten Pharaos zwei Arten von Strafe an:

1) "...das Feuer, sie werden vor ihm aufgestellt zur Morgenstunde und abends"

Damit ist eine Strafe gemeint, die nach dem Tod, aber vor der Auferstehung stattfindet. Diese Strafe ist die "Strafe des Grabes".

2) "Und am Tag, wenn die Stunde ersteht: 'Tretet ein, Zugehörige Pharaos, in das Härteste der Strafe!'...". Diese Strafe findet nach dem Eintreffen des Tages der Auferstehung statt.

Als Beispiele für Hadithe diesbezüglich sollen die folgenden genügen:

  • Buchari und Muslim berichten, daß der Gesandte Allahs (Allahs Segen und Heil auf ihm) gesagt hat: "Wenn einer von euch stirbt, wird ihm sein Platz morgens und abends vorgeführt: Wenn er zu denjenigen gehört, die ins Paradies eingehen werden, dann wird ihm sein Platz im Paradies vorgeführt. Wenn er zu denjenigen gehört, die ins Höllenfeuer eingehen werden, wird ihm sein Platz im Höllenfeuer vorgeführt."
  • Muslim berichtet, daß Zaid ibn Thabit (Allahs Wohlgefallen sei auf ihm) gesagt hat: "Während der Prophet (Allahs Segen und Heil auf ihm) auf seiner Mauleselin .... ritt und wir mit ihm waren, wich die Mauleselin plötzlich aus und warf den Propheten beinahe ab. Dies geschah in der Nähe von sechs, fünf oder vier Gräbern. Da fragte der Prophet (Allahs Segen und Heil auf ihm): "Wer kennt die Leute, die in diesen Gräbern sind?". Ein Mann sagte: "Ich", worauf der Prophet (Allahs Segen und Heil auf ihm) sagte: "Und wann sind sie gestorben?". Der Mann sagte: "Sie sind als Götzendiener gestorben." Da sagte der Prophet: "Diese Leute werden in ihren Gräbern geprüft. Wenn ich nicht fürchtete, daß ihr dann aufhört, die Toten in der Erde zu begraben, würde ich Allah darum bitten, euch das von der Strafe des Grabes hören zu lassen, was ich höre. " Dann wandte er sein Gesicht zu uns und sagte: "Nehmt Zuflucht bei Allah vor der Strafe des Höllenfeuers", worauf sie sagten: "Wir nehmen Zuflucht bei Allah vor der Strafe des Höllenfeuers." Da sagte der Prophet: "Nehmt Zuflucht bei Allah vor der Strafe des Grabes", worauf sie sagten: "Wir nehmen Zuflucht bei Allah vor der Strafe des Grabes." Da sagte der Prophet: "Nehmt Zuflucht bei Allah vor den offenkundigen und vor den verborgenen Verführungen", worauf sie sagten: "Wir nehmen Zuflucht bei Allah vor den offenkundigen und vor den verborgenen Verführungen." Da sagte der Prophet: "Nehmt Zuflucht bei Allah vor der Verführung des Daddschal", worauf sie sagten: "Wir nehmen Zuflucht bei Allah vor der Verführung des Daddschal."

Die Anzeichen für das baldige Eintreffen des Jüngsten Tages

Über die Nähe dieses Tages der Abrechnung, dem Tag der Auferstehung, sagt Allah: "Den Menschen ist die Zeit ihrer Abrechnung nahegerückt; und doch wenden sie sich in Achtlosigkeit ab."[21:1]

Wann jedoch der Zeitpunkt des Tages der Auferstehung ist - das weiß niemand außer Allah, wie aus dem folgenden Vers ersichtlich ist:

"Sie befragen dich nach der Stunde, wann sie wohl eintreten werde. Sprich: "Das Wissen darum ist bei meinem Herrn. Keiner als Er kann die Stunde zu ihrer Zeit bekanntgeben. Schwer lastet sie in den Himmeln und auf der Erde. Sie soll über euch nur plötzlich hereinbrechen." Sie befragen dich, als ob du von ihr genaue Kenntnis besäßest. Sprich: "Das Wissen darum ist bei meinem Herrn; doch die meisten Menschen wissen es nicht."[7:187]

Jedoch gibt es Anzeichen für diesen Tag, wie gesichert vom Gesandten Allahs (Allahs Segen und Heil auf ihm) überliefert wurde. Es gibt große und kleine Anzeichen. Die kleinen Zeichen sind Vorboten des Jüngsten Tages, die großen Zeichen sind direkte Zeichen für das Eintreffen des Jüngsten Tages. Beim Auftreten einiger dieser großen Zeichen wird von Allah keine Reue mehr angenommen.

Die kleinen Anzeichen des Tages der Auferstehung

Bei den kleinen Anzeichen geht es im großen und ganzen um die Verderbtheit der Menschen am Ende der Zeit, um das Hervortreten von Zwietracht zwischen den Menschen und darum, daß die Menschen weit entfernt von der Rechtleitung Allahs sein werden.

Über diese kleinen Anzeichen berichten eine Anzahl von Sahih-Hadithen. Im folgenden sollen einige von ihnen angeführt werden:

  • In einem Hadith, den Buchari und Muslim überlieferten, sagt der Gesandte Allahs (Allahs Segen und Heil auf ihm):

"Ich und die Stunde wurden erweckt wie diese beiden." Und er zeigte auf seinen Mittelfinger und seinen Zeigefinger."

Dies weist darauf hin, daß die Gesandtschaft des Propheten Muhammad (Allahs Segen und Heil auf ihm) und der Abschluß des Prophtentums zu den Zeichen gehören, die auf die Nähe des Tages der Auferstehung hinweisen.
  • In dem zweiten der 40 Nawawi-Hadithe wird berichtet, daß der Engel Gabriel (Friede sei mit ihm) den Gesandten Allahs (Allahs Segen und Heil auf ihm) nach den Anzeichen der Stunde gefragt hat, worauf der Gesandte Allahs antwortet:

"Daß die Magd ihre Herrin zur Welt bringt, und daß du siehst, daß die barfüßigen, nackten, mittellosen Schafhirten anmaßend im Errichten von Gebäuden sind."
  • Buchari berichtet, daß der Gesandte Allahs (Allahs Segen und Heil auf ihm) gesagt hat: "Die Stunde wird nicht hereinbrechen, bevor die zwei großen Gruppen miteinander kämpfen. Zwischen ihnen wird eine große Schlacht stattfinden, obwohl sie zur gleichen Sache einladen. Und die Stunde wird nicht hereinbrechen, bevor nahezu 30 falsche Propheten erscheinen, von denen jeder behauptet, er sei ein Gesandter Allahs. Und die Stunde wird nicht hereinbrechen, bevor das Wissen ausstirbt, die Erdbeben zahlenmäßig viele werden und die Zeit verkürzt wird. Und die Zwietracht wird offenkundig werden und die Kriminalität wird steigen. Und der Reichtum wird bei euch überquellen, bis daß der Geldbesitzer sich Sorgen macht, wer seine Sadaqa nimmt, und derjenige, dem er die Sadaqa gibt, zu ihm sagt: Nein, ich habe diese Sadaqa nicht nötig. Und Menschen werden anmaßend im Bauen von Gebäuden sein. Und die Stunde wird nicht hereinbrechen, bis ein Mann am Grab eines anderen vorbeigeht und sagt: O, wäre ich doch an seiner Stelle. Und die Stunde wird nicht hereinbrechen, bevor die Sonne vom Westen aufgeht. Danach werden alle Menschen Mu’minun werden. Jedoch zu diesem Zeitpunkt wird keiner Seele mehr ihr Iman etwas nützen, wenn sie nicht schon vorher Mu’min war oder etwas Gutes als Mu’min getan hat. Die Stunde wird eintreffen, während zwei Männer gerade ein Kleidungsstück zum Verkauf ausgebreitet haben, und es kommt nicht mehr zum Verkauf und das Kleidungsstück wird auch nicht mehr zusammengelegt. Und die Stunde wird eintreffen, wenn ein Mann gerade seine Kamelstute gemelkt hat, und er kommt nicht mehr dazu, die Milch zu trinken. Und die Stunde wird eintreffen, wenn jemand gerade sein Wasserbecken mit Lehm ausbessert, und er wird es nicht mehr mit Wasser füllen. Und die Stunde wird eintreffen, wenn jemand gerade etwas zum Essen in seinen Mund stecken will, und er wird es nicht mehr essen."
  • Der Gesandte Allahs (Allahs Segen und Heil auf ihm) hat gesagt:

"Zu den Vorboten der Stunde gehört die schlechte Nachbarschaft und der Abbruch der verwandtschaftlichen Beziehungen."
  • Der Gesandte Allahs (Allahs Segen und Heil auf ihm) hat gesagt:

"Zu (den Vorboten) des Heranrückens der Stunde gehört der plötzliche Tod."
  • Der Gesandte Allahs (Allahs Segen und Heil auf ihm) hat gesagt:

"Und es werden sich unter meiner Gemeinde Streit und Teilung ausbreiten, es wird Leute geben, die gut sprechen können aber schlecht handeln."
  • Der Gesandte Allahs (Allahs Segen und Heil auf ihm) hat gesagt:

"Es werden Zwieträchtigkeiten und Versuchungen auftreten, durch die man sich von seinem Bruder und von seinem Vater trennen wird. Die Zwietracht und Versuchung werden sich im Herzen der Männer unter ihnen bis zum Tag der Auferstehung einnisten, bis man in dieser Zeit wegen seines Gebetes geschmäht wird, wie eine Unzuchttreibende wegen ihrer Unzucht geschmäht wird."

Es gibt noch weitere Hadithe, die über die kleinen Anzeichen berichten. Ein Teil dieser Hadithe liegt in deutscher Übersetzung z.B. in [Zaidan] vor.

Es ist durchaus angebracht, Parallelen zu ziehen zwischen den Schilderungen dieser Überlieferungen und den negativen Verhaltensmustern und Mißständen der heutigen Gesellschaften fast aller Länder. Die Tatsache, daß viele der beschriebenen Mißstände sich bereits etabliert haben und von der großen Mehrheit als "gesellschaftliche Norm" akzeptiert und praktiziert werden, darf jedoch keinesfalls zur Resignation oder gar Anpassung der Minderheit der gottergebenen Menschen führen. Der Gesandte Allahs (Allahs Segen und Heil auf ihm) hat ausdrücklich erwähnt, daß auch in dieser Zeit eine relativ kleine Gruppe von Muslimen existiert, die nach den Geboten Allahs lebt:

"Eine Gruppe von meiner Gemeinde wird beharrlich am Recht festhalten. Ihnen wird nicht schaden, wer sie im Stich läßt, bis der Befehl Allahs kommt."

Ebenfalls sagte der Gesandte Allahs (Allahs Segen und Heil auf ihm):

"Wer an meiner Sunna zur Zeit der Verderbtheit meiner Gemeinde festhält, erhält die Belohnung eines Märtyrers."

Die großen Anzeichen des Jüngsten Tages

Diese Zeichen gehen einher mit einer kompletten Veränderung der bisherigen Ordnung des Universums.

Im folgenden Hadith, den Muslim berichtete, erwähnt der Gesandte Allahs zehn dieser großen Zeichen:

Hudhaifa bin Usaid al-Ghaffari sagte: "Der Prophet (Allahs Segen und Heil auf ihm) kam zu uns, als wir unsere Gedanken austauschten. Er fragte: "Worüber tauscht ihr euch aus?" Sie antworteten: "Wir gedenken der Stunde". Er sagte: "Sie wird nicht eintreten, ohne daß ihr vorher zehn Zeichen seht." Er erwähnte daraufhin den Rauch, den Daddschal, das Vieh, den Aufgang der Sonne aus dem Westen, das Herabkommen von Jesus, dem Sohn der Maria (Allahs Segen und Heil auf ihm), Gog und Magog und drei Erdversinkungen: eine im Osten, eine im Westen und eine auf der arabischen Halbinsel. Und als letztes ein Feuer, welches aus dem Jemen kommt, und die Menschen zu ihrem Versammlungsplatz treibt."

Die wichtigsten und bekanntesten dieser Zeichen werden in [Zaidan] ausführlicher erläutert.

Hier nur in Kürze folgendes:

  • Der Daddschal ist ein Lügner und Verführer, der von sich behauptet, Gott zu sein. Ihm verleiht Allah für eine gewisse Zeit außerordentliche Fähigkeiten. Die Mu’minun erkennen ihn jedoch daran, daß zwischen seinen Augen "Kafir" geschrieben steht. Dies wird jeder Mu’min lesen können, auch wer sonst Analphabet ist.
  • Jesus (Friede sei mit ihm) wurde nicht gekreuzigt und nicht von den Juden getötet, sondern er kommt kurz vor dem Tag der Auferstehung auf die Erde, tötet den Daddschal und errichtet eine gerechte islamische Herrschaft. Er kommt nicht als Prophet mit einem neuen Gesetz, sondern herrscht nach dem Quran und der Sunna des Propheten Muhammad (Allahs Segen und Heil auf ihm). Somit ist er also kein Prophet nach Muhammad (Allahs Segen und Heil auf ihm).
  • So wie Allah es war, der die Sonne immer im Osten aufgehen ließ, ist Er auch fähig, sie im Westen aufgehen zu lassen. Dies ist die erste sichtbare Veränderung in der Ordnung des Universums und alle Menschen werden Mu’minun werden. Wenn dieses Zeichen eingetreten ist, nimmt Allah jedoch keine Reue mehr an. D.h. demjenigen, der erst dann Mu’min geworden ist, dem nützt es nichts mehr.
  • Ein Tier wird aus der Erde herauskommen, mit den Menschen sprechen, und ihnen mitteillen, daß die meisten Menschen nicht fest von der Wahrheit der Zeichen Allahs überzeugt waren (siehe [27:82]). Wenn das Tier erscheint, nützt ebenfalls keine Reue mehr - die Frist dafür wird abgelaufen sein!

Die Geschehnisse des Jüngsten Tages

In diesem Abschnitt werden die eigentlichen Geschehnisse am Jüngsten Tag gemäß des Qurans und der Sahih-Hadithe in einer kurzen Übersicht dargestellt. Eine ausführliche Darstellung über das, was es im Paradies gibt, ist [Khafagy 95]. [Khafagy 95] ist eine ins Deutsche übersetzte Zusammenfassung der beiden Bücher "Ar-Ruh" und "Hadil-Arwah" von Ibn al-Qayyim, dem großen islamischen Gelehrten und Schüler von Ibn Taymiya. In diesen beiden Büchern von Ibn al-Qayyim sind sehr viele Sahih-Hadithe angeführt, in denen der Gesandte Allahs (Allahs Segen und Heil auf ihm) über das Leben nach dem Tod berichtet.

Hier ist eine kurze Auflistung der Geschehnisse bzw. Stationen des Jüngsten Tages, die im folgenden ausführlicher erläutert werden:

1. Der Beginn des Jüngsten Tages

2. Die Auferweckung

3. Die Versammlung

4. Die Belohnung für die Taten

5. Die Vorstellung und die Abrechnung

6. Die Waage

7. Das Becken

8. Die Brücke

9. Das Paradies und die Hölle

Der Beginn des Jüngsten Tages

Allah sagt im Quran:

"Wenn die Sonne umwunden wird,

und wenn die Sterne herabschießen,

und wenn die Berge fortbewegt werden,

und wenn die hochträchtigen Kamele vernachlässigt werden,

und wenn die wilden Tiere versammelt werden,

und wenn die Meere zu einem Flammenmeer werden,

und wenn die Seelen (mit ihren Leibern) gepaart werden,

und wenn das lebendig begrabene Mädchen gefragt wird, für welches Verbrechen es getötet wurde.

Und wenn die Schriften weithin aufgerollt werden,

und wenn der Himmel weggezogen wird,

und wenn das Höllenfeuer entflammt wird,

und wenn das Paradies nahegebracht wird;

dann weiß jede Seele, was sie bereit gemacht hat."

[81:1-14]

"Wenn der Himmel sich spaltet,

und wenn die Sterne zerstreut sind,

und wenn die Meere über die Ufer treten,

und wenn die Gräber aufgewühlt werden;

dann wird jede Seele wissen, was sie getan und was sie unterlassen hat."

[82:1-5]

Diese und andere Quranverse beschreiben die Veränderungen und Geschehnisse am Jüngsten Tag:

Die totale Zerstörung des Universums

Diese Zerstörung des uns bekannten Universums erfolgt nach dem ersten Hornstoß:

"Und wenn in das Horn gestoßen wird mit einem einzigen Stoß, und die Erde samt den Bergen emporgehoben, dann mit einem einzigen Schlag niedergeschmettert wird, an jenem Tage wird das Ereignis schon eingetroffen sein. Und der Himmel wird sich spalten, denn an jenem Tage wird er brüchig sein." [69:13-16]

Buchari berichtet, daß der Gesandte Allahs gesagt hat:

"Allah wird die Erde festhalten, und den Himmel wird Er mit Seiner Rechten zusammenrollen, dann wird Er sagen: "Ich bin der König, wo sind die Könige der Erde!" "

Der Tod aller Geschöpfe:

Nach dem ersten Hornstoß werden alle Geschöpfe sterben:

"Und in das Horn wird gestoßen, und alle, die in den Himmeln und auf Erden sind, werden tot niederstürzen; mit Ausnahme derjenigen, die Allah will...."[39:68]

Die Auferweckung

Es folgt dann der zweite Stoß ins Horn, den Allah befehlen wird und alle Toten werden auferweckt werden.

"....Dann wird in das Horn wiederum hineingestoßen, und siehe, da stehen sie auf und schauen."[39:68]

Alle Menschen werden dann mit Leib und Seele auferstehen.

Die Versammlung

Die Versammlung der Menschen erfolgt nach ihrer Auferweckung. Die Menschen werden durch die Engel mit Allahs Erlaubnis zum Versammlungsplatz getrieben, um ihre Taten vor Allah zu verantworten und Rechenschaft vor Ihm abzulegen, wobei sie nackt, barfüßig und unbeschnitten sind.

"Am Tage, da Wir die Gottesfürchtigen als eine Abordnung vor dem Allerbarmer versammeln, werden Wir die Schuldigen (wie eine Herde) zur Hölle treiben."[19:85-86]

Der Gesandte Allahs (Allahs Segen und Heil auf ihm) sagte:

"O ihr Menschen, ihr werdet vor Allah barfüßig, nackt und unbeschnitten versammelt." Dann rezitierte er: "...(So) wie Wir die erste Schöpfung begannen, werden Wir sie erneuern - bindend für Uns ist die Verheißung; wahrlich, Wir werden (sie) erfüllen." ..."

Wenn die Menschen am Versammlungsplatz zusammengekommen sind, werden sie dort unter extremen Bedingungen stehen und auf die Vorstellung und die Abrechnung warten.

Der Gesandte Allahs (Allahs Segen und Heil auf ihm) hat gesagt:

"...Und die Menschen werden dann je nach ihren Taten im Schweiß stehen. Manch einem von ihnen wird der Schweiß bis zu seinen Knöcheln, manch einem von ihnen wird er bis zu seinen Knien, manch einem wird er bis zu seinen Lenden und manch einem wird er bis zum Mund reichen."

Die Belohnung für die Taten

"Wer Gutes vollbringt, soll Besseres als das erhalten; wer jedoch eine böse Tat vollbringt - jene, die schlechte Werke tun, sollen nur gemäß dem belohnt werden, was sie getan haben."[24:84]

Die Vorstellung und die Abrechnung

Die Vorstellung

Bei der Vorstellung werden alle Taten (d.h. Handlungen, Worte, Absichten, usw.) des Menschen vorgestellt und in Erinnerung gerufen, die offenen und verdeckten Taten, die bekannten und die unbekannten, die guten und die schlechten, damit jeder sich bewußt wird, welche Taten er im Laufe seines Lebens begangen hat. Die Menschen werden in zwei Gruppen geteilt:

  1. Diejenigen, denen die komplette Aufzeichnung ihrer Taten in die Rechte gegeben wird, d. h. diejenigen, die keine Rechenschaft ablegen müssen.
  2. Diejenigen, denen die komplette Aufzeichnung ihrer Taten hinter ihrem Rücken gegeben wird, d.h. diejenigen, die zur Rechenschaft gezogen werden und die nach jeder einzelnen ihrer Taten befragt werden.

Die komplette Aufzeichnung der Taten wurde durch die Engel erstellt, die den Menschen in seinem Leben begleiteten.

"Das ist Unsere Schrift; sie bezeugt die Wahrheit gegen euch. Wir ließen alles aufschreiben, was ihr getan hattet."[45:29]

"Und einem jeden Menschen haben Wir seine Taten an den Nacken geheftet; und am Tage der Auferstehung werden Wir ihm eine Schrift vorlegen, die er aufgeschlagen vorfinden wird. Trage deine Schrift vor. Heute genügt deine eigene Seele als Berechnende gegen dich." [17:13-14]

Die Abrechnung

Der Gesandte Allahs (Allahs Segen und Heil auf ihm) sagte:

"Kein Mensch wird sich von seiner Stelle am Jüngsten Tag bewegen, bis er gefragt wird nach seinem Leben, wie er es verbrachte?, nach seinem Wissen, was er damit machte?, nach seinem Vermögen, wie er es erwarb und ausgab? und nach seinem Körper, wie er ihn abnutzte?"

Während der Abrechnung werden für alle Taten der Menschen (d.h. Handlungen, Worte, Gedanken, Absichten, usw.) Geschöpfe als Zeugen auftreten. Sie werden bezeugen wozu und wie sie gebraucht oder mißbraucht wurden, was durch sie, und mit bzw. auf ihnen geschah:

  • Die Erde wird bezeugen,
  • die Körperglieder werden bezeugen,
  • die Organe werden bezeugen.

Bei der Abrechnung werden drei Gruppen unterschieden:

  1. Menschen, die ohne Abrechnung direkt ins Paradies gelangen;
  2. Menschen, die einer leichten Abrechnung unterzogen werden;
  3. Menschen, die einer schweren Abrechnung unterzogen werden.

Zur Gruppe derjenigen, die von der Abrechnung und der Peinigung befreit sind und direkt ins Paradies eingehen werden, gehören die Propheten und Gesandten und eine bestimmte Anzahl ihrer Anhänger. Der Gesandte Allahs (Allahs Segen und Heil auf ihm) sagte:

"Aus meiner Ummah werden siebzigtausend ohne Abrechnung ins Paradies gehen."

Zur zweiten Gruppe gehören die Mu’minun, die durch die Gnade und Barmherzigkeit Allahs nur einer leichten Abrechnung unterzogen werden. Allah wird ihre Sünden nicht öffentlich bekanntmachen (d.h. außer ihnen wird kein anderer davon erfahren) und Er wird ihnen verzeihen und sie werden ins Paradies eingehen.

Zur dritten Gruppe gehören diejenigen, die sehr viele schwere Sünden begangen haben. Sie werden einer sehr intensiven Abrechnung unterzogen werden und müssen dabei jede einzelne ihrer Taten (d.h. Handlungen, Worte, Absichten, usw.) vor Allah rechtfertigen und verantworten.

Um dieser schlimmen Abrechnung zu entgehen, sollten die Mu’minun sich selbst bereits im Diesseits zur Rechenschaft ziehen und ihre Taten in diesem Leben vor ihrem Tod bewerten und Allah ständig und immer wieder für ihre Sünden um Vergebung bitten.

Die Waage

Am Tag der Auferstehung werden die guten und schlechten Taten der Menschen mit einer Waage gewogen, um die Gerechtigkeit Allahs des Herrschers offenkundig zu zeigen. Allah der Erhabene sagt:

"Und Wir werden Waagen der Gerechtigkeit für den Tag der Auferstehung aufstellen, so daß keine Seele in irgendeiner Weise Unrecht erleiden wird. Und wäre es das Gewicht eines Senfkorns, wir würden es hervorbringen. Und Wir genügen als Rechner"[21:47]

"Und das Gewicht an diesem Tag ist die Wahrheit. Denjenigen, deren Waagschalen dann schwer sind, wird es wohl ergehen. Diejenigen aber, deren Waagschalen leicht sind, sind diejenigen, die ihre Seelen verloren haben, weil sie gegenüber Unseren Zeichen ungerecht gehandelt haben."[7:8-9]

Die Quellen weisen darauf hin, daß es eine wirkliche Waage mit zwei Waagschalen ist, und daß Allah die Taten der Menschen zu Körpern mit einem Gewicht umwandelt, so daß dann die guten Taten in die eine Waagschale getan werden und die Schlechten in die andere.

Das Wiegen der Taten geschieht nach Abschluß der Abrechnung: Das Ergebnis der Abrechnung ist eine Aufstellung der Taten, wohingegen das Gewicht die Vergeltung bestimmt - d.h. die Größe der Belohnung bzw. der Strafe.

So zeigt also Allah bei der Abrechnung dem Menschen auf, daß Er ihm nicht ungerechterweise etwas anhängt, was er nicht getan hat. Beim Wiegen mit der Waage wird dem Menschen die Gerechtigkeit Allahs beim Maß der Vergeltung vor Augen geführt.

Das Becken (arab. haud)

Sahih-Hadithe berichten vom haud des Gesandten Allahs (Allahs Segen und Heil auf ihm). Nach dem Verlassen des Versammlungsplatzes wird der Gesandte Allahs (Allahs Segen und Heil auf ihm) dieses haud als Erster erreichen. Dann werden ihm seine Anhänger nachfolgen. Die Frevler, die großen Sünder und diejenigen unter ihnen, die sich von ihm abgewandt haben, werden von seinem haud ferngehalten.

Der Gesandte Allahs (Allahs Segen und Heil auf ihm) sagte:

"Ich bin der Erste, der das haud erreicht. Wer es erreicht, wird trinken, und wer getrunken hat, wird nie dürsten..."

Form und Inhalt des haud wurden durch den Gesandten Allahs (Allahs Segen und Heil auf ihm) folgendermaßen beschrieben:

"Mein haud ist einen Monatsmarsch (lang), sein Wasser ist weißer als die Milch, sein Duft ist angenehmer als Moschus und seine Krüge sind wie die Himmelssterne, wer daraus trinkt, wird nie dürsten."

Jeder Prophet wird ein haud haben. Das größte und schönste ist jedoch das haud von Muhammad (Allahs Segen und Heil auf ihm).

Die Brücke über die Hölle (arab. Sirat)

Nachdem die Abrechnung und das Wiegen der Taten stattgefunden hat, verlassen die Menschen den Versammlungsplatz, um über eine Brücke, welche über die Hölle gespannt ist, zu laufen. Diese Brücke wird Sirat genannt. Über diese Brücke müssen alle Menschen gehen: die Propheten, die Wahrhaftigen, die Mu’minun und die Kafirun, die, die eine Abrechnung erfahren haben und die, denen Allah die Abrechnung erspart hat. Je nachdem, wie gottesfürchtig der Mensch im irdischen Leben gewesen ist, entsprechend ist die Geschwindigkeit, mit er über diese Brücke geht.

Die Kafirun und diejenigen, die zum Verbüßen einer Strafe verurteilt sind, werden von dieser Brücke in die Hölle stürzen.

Buchari und Muslim berichten, daß der Gesandte Allahs (Allahs Segen und Heil auf ihm) sagte: "...Und die Brücke wird über die Hölle gelegt, wobei ich und meine Gemeinde die ersten sein werden, die über die Brücke gehen und niemand außer den Gesandten spricht an diesem Tag. Und das Bittgebet der Gesandten ist an diesem Tag: "O Allah, laß es gut überstehen, laß es gut überstehen". Und in der Hölle gibt es Fleischerhaken, die gleich Stacheln der Sa'dan- Pflanze sind. Kennt ihr die Sa'dan-Pflanze?" Sie sagten: "Ja, o Gesandter Allahs". Der Prophet fuhr fort: "Die Fleischerhaken sind wie die Stacheln der Sa'dan-Pflanze, nur, daß die Größe der Fleischerhaken nur Allah kennt. Diese Fleischerhaken ergreifen die Menschen entsprechend (bzw. auf Grund ) ihrer Taten..."

Im folgenden Vers weist Allah auf dieses Überqueren der Hölle hin:

"Und es gibt keinen von euch, der nicht zu ihr gelangt. Es ist bei deinem Herrn unweigerlich, beschlossen."[19:71]

Jeder muß also über die Hölle. Muslim berichtet, daß der Gesandte Allahs (Allahs Segen und Heil auf ihm) gesagt hat: "So Gott will wird keiner von denen, die unter dem Baum den Treueeid geleistet haben, die Hölle betreten", worauf Hafsa, die Frau des Propheten, sagte: "Und es gibt keinen von euch, der nicht zu ihr gelangt", worauf der Gesandte Allahs (Allahs Segen und Heil auf ihm) sagte: "Allah hat gesagt: "Dann erretten Wir die Gottesfürchtigen und Wir lassen die Unrechthandelnden dort auf Knien". "

Zur Hölle zu gelangen, muß also nicht unbedingt heißen, in sie einzutreten.

Nach der Überquerung der Brücke bleiben die Mu’minun auf einem Bogen zwischen Paradies und Feuer stehen: Muslim berichtet, daß der Gesandte Allahs (Allahs Segen und Heil auf ihm) gesagt hat:

"Nachdem die Mu’minun vor dem Höllenfeuer erretet werden, werden sie auf einem Bogen zwischen dem Paradies und dem Feuer gefangen gehalten, damit sie jeweils Vergeltung voneinander üben für Ungerechtigkeiten, die sie im irdischen Leben unter sich begangen haben. Wenn sie schließlich völlig gesäubert und gereinigt sind, wird ihnen erlaubt, ins Paradies einzutreten."

Das Paradies und die Hölle

Das Paradies und das Höllenfeuer sind beides Geschöpfe Allahs, die Allah der Allmächtige vor der Schöpfung des Menschen erschaffen hat. Er hat sie zur Belohnung bzw. Bestrafung erschaffen. Sowohl Paradies als auch Hölle sind jetzt bereits vorhanden und sie bleiben auch ewig vorhanden. Allah der Allmächtige hat gesagt:

"O ihr Mu’minun, hütet euch selbst und eure Angehörigen vor einem Feuer, dessen Brennstoff Menschen und Steine sind; über ihm sind unnachgiebige, harte Engel, die sich nicht Allah widersetzen in dem, was Er ihnen befiehlt, und sie tun, was ihnen befohlen wird."[66:6]

"An dem Tag sagen Wir zur Hölle: 'Bist du voll', und sie sagt: 'Gibt es noch mehr?' "[50:29]

Über einiges, was es in der Hölle gibt, berichtet Allah in den folgenden Versen:

"Ist dies besser als Quartier oder der Baum Zaqqum? Wir haben ihn ja zu einer Versuchung für die Missetäter gemacht. Er ist ein Baum, der aus dem Grunde des Feuerbrandes emporwächst. Seine Früchte sind, als ob sie Köpfe der Satane wären. Sie sollen davon essen und ihre Bäuche damit füllen. Darauf sollen sie eine Mischung von siedendem Wasser (zum Trank) erhalten. Danach sollen sie zum Feuerbrand zurückkehren."[37:62-68]

Der Gesandte Allahs (Allahs Segen und Heil auf ihm) berichtete, daß das Feuer des Jenseits siebzig mal heißer ist als das irdische Feuer. Außerdem sagte der Prophet (Allahs Segen und Heil auf ihm) in einem Hadith, den Buchari und Muslim überlieferten, über die leichteste Strafe im Höllenfeuer:

"Die leichteste Strafe im Höllenfeuer am Tag der Auferstehung ist, daß der betreffende Mann unter die Fersen ein Stück glühender Kohle bekommt, wodurch sein Gehirn kocht."

Über das Paradies gibt es ebenfalls viele Stellen im Quran. Im folgenden sind davon einige aufgeführt:

"Wahrlich, die Gottesfürchtigen sind an einer Stätte der Sicherheit in Gärten mit Quellen; gekleidet in Seide und Brokat sitzen sie einander gegenüber. So wird es sein. Und Wir werden sie mit Paradiesjungfrauen mit ganz schwarzen Augen auf ganz weißem Augengrund vermählen. Sie werden Früchte jeder Art verlangen und in Sicherheit leben. Sie schmecken dort nicht das Sterben - außer den erstmaligen Tod (im Diesseits, nach dem diesseitigen Leben). Und Er hat sie vor der Strafe des Feuerbrandes bewahrt - als eine Gnade von deinem Herrn. Das ist der gewaltige Gewinn. Und Wir haben ihn (d.h. den Quran) leicht gemacht, damit sie sich vielleicht ermahnen lassen."[44:51-59]

"Und es wird der Paradiesgarten nahe gebracht für die Gottesfürchtigen, und es ist nicht länger fern. 'Das ist, was jedem von euch verheißen wurde, der reumütig war und die Grenzen beachtete; der den Allerbarmer im Verborgenen fürchtete und mit reuigem Herzen zu Ihm kam. Geht ins Paradies ein in Frieden. Dies ist der Tag der Ewigkeit.' Sie haben darin, was immer sie begehren, und bei Uns ist noch weit mehr."[50:31-35]

Wie bereits weiter oben erwähnt, ist eine ausführliche Darstellung über das Paradies in deutscher Sprache in [Khafagy 95].

Die Bewohner des Paradieses werden auch mit denen der Hölle sprechen:

"Und die Bewohner des Paradieses rufen den Bewohnern der Hölle zu: 'Seht, wir haben als Wahrheit vorgefunden, was unser Herr uns verhieß. Habt ihr auch als Wahrheit vorgefunden, was euer Herr euch verhieß?' Jene sagen: 'Ja'. Und es ruft ein Ausrufer unter ihnen aus: 'Der Fluch Allahs sei über den Missetätern, die vom Weg Allahs abhalten und ihn krumm haben möchten und keinen Iman an das Jenseits hatten.' "[7:44-45]

Die Bewohner des Paradieses bleiben ewig im Paradies und die Kafirun müssen ewig in der Hölle bleiben - Buchari und Muslim berichten, daß der Gesandte Allahs (Allahs Segen und Heil auf ihm) gesagt hat:

"Wenn die Bewohner des Paradieses ins Paradies eintreten, und die Bewohner des Höllenfeuers in die Hölle, wird der Tod herbeigebracht und zwischen das Paradies und die Hölle plaziert. Dann wird er geschlachtet und dann ruft ein Ausrufer: "O Bewohner des Paradieses, kein Tod mehr. O Bewohner der Hölle, kein Tod mehr" Da nimmt die Freude der Paradiesbewohner noch mehr zu und die Bewohner der Hölle werden noch trauriger."

Quelle: Muslimischer Studentenverein Karlsruhe e.V.

@ Ekrem Yolcu


West-Östliche Begegnungen

Geschichte: West-Östliche Begegnungen

Über die historischen Beziehungen zwischen Muslimen und Deutschen

Wenn wir das Weltgeschehen betrachten, so scheint heute klar zu sein, daß der Islam in seiner ideologischen Darstellung durch die Medien den Kommunismus als Widerpart zur globalen Weltordnung ersetzt hat. Um so erstaunlicher ist es für den heutigen Deutschen zu erfahren, daß der Islam und die Muslime immer in fruchtbarem Kontakt zu den Deutschen standen. Zu Beginn müssen wir uns von der Vorstellung lösen, daß der Islam eine unter vielen Religionen und Kulturen sei, sondern uns bewußt werden, daß Allah durch Seinen letzten Gesandten Muhammad eine natürliche Lebensweise für den Menschen bestimmte, die für alle Zeiten, Orte und Kulturen gültig ist. Auch vor dem Propheten Muhammad hat es immer einzelne Männer oder Völker gegeben, die einer göttlichen Ordnung (Schari’a) folgten und dazu aufriefen. Dieser Sicht folgend, können wir in den deutschen Stämmen keine «barbarischen Germanen» sehen, sondern Menschen, die eine dem heutigen Islam ähnliche Ordnung hatten.´

Die Germanen vertrauten nicht wie die Römer auf ein zentral regiertes Imperium, sondern folgten, den Muslimen ähnlich, ihren Häuptlingen (Amiren), die aus keinem Erbadel stammten, sondern jedesmal aus und von der Elite erwählt wurden und genauso ihren Rang verlieren konnten. Auch bestand ihre frühe Verehrung des Göttlichen (Din) nicht in der Anbetung diverser Götzen. Sie sahen vielmehr in den einzelnen Kräften und Naturerscheinungen Eigenschaften des Göttlichen, analog zu den Namen Allahs, die für die Muslime Seine Eigenschaften beschreiben.

Dieser kurze Blick auf die frühgermanische Seinsweise zeigt, daß es in den Deutschen und den Muslimen gemeinsame Eigenschaften gab und gibt, die die wesensmäßige Verwandtschaft zwischen beiden erklären könnte.

Von der Kaiserpfalz zum Kaukasus
Die ersten bekannten Zusammentreffen zwischen den damaligen Franken und den Muslimen fanden während oder nach der Herrschaft Karls des Großen statt; und zwar als Gesandtschaften des abbasidischen Kalifats am Hofe der deutschen Kaiser. In den darauffolgenden Jahrhunderten gibt es Beweise (in Form schriftlicher Berichte der Reisenden) für die regelmäßige Anwesenheit muslimischer Kaufleute im fränkischen Reich, ihre Reisen führten sie sogar bis in die Wikinger-Siedlungen Skandinaviens (belegt durch Münzfunde). Mit der Zunahme der christlichen Kreuzzüge in Spanien und Syrien brachten die überlebenden adligen Kämpfer die höher stehenden Sitten und kulturellen Leistungen der Muslime nach Deutschland mit (Kleidung, Papier, Gewürze, Medizin etc.). Der Minnesang eines Walthers von der Vogelweide ist ohne die Liebeslyrik aus dem muslimischen Spanien nicht denkbar.

Im Süden Europas, dem staufisch-normannischen Sizilien, fand eine erstaunliche Symbiose zwischen den normannischen Herrschern und den ansässigen Muslimen statt, deren Krönung die Zeit Friedrichs des Zweiten von Hohenstaufen darstellte. Dieser staufisch-normannische Fürst, Erbe des deutschen Reiches und Süditaliens, verstand es, die Fesseln seiner christlichen Umgebung abzulegen und vorurteilslos mit den Muslimen zu leben (seine Leibwache bestand aus in Sizilien lebenden Muslimen, die er mit ihren Familien ins süditalienische Amalfi übersiedeln ließ), und er vertraute in Fragen der Herrschaft seinen muslimischen Beratern. Seine Persönlichkeit und seine Politik erklären die Feindschaft der Kurie und ihren damaligen Verbündeten, den Franzosen, die nach dem Tode Friedrichs seine Familie und die staufische Herrschaft im Reich und in Sizilien auslöschten.

Als die Muslime in Andalusien immer mehr an Boden verloren, und sich schließlich aus Europa zurückzogen, waren sie zur selben Zeit verantwortlich für die geistigen Grundlagen der Renaissance, indem sie nicht nur die Quellen des griechischen Denkens (Platon, Aristoteles u.ä.) retteten und verbreiteten, sondern auch einen eigenen Beitrag (Ibn Ruschd, Ibn Al-’Arabi, Ibn Khaldun u.v.m.) zur Wiederbelebung des seinsbezogenen Denkens leisteten.

Mit dem Gewinn des Kalifates durch die osmanischen Türken und ihrem Angriff auf die süddeutschen Gebiete sowie der darauffolgenden Konsolidierung der gemeinsamen Grenzen wurde für die Deutschen die Notwendigkeit geschaffen, sich mit dem Islam zu beschäftigen. Die erste Qur’an-Übertragung wurde schon Mitte des 17. Jh. geschrieben. Orientalisch gefärbte Romane und Reiseberichte kamen in Mode. Die Reichsstadt Frankfurt wurde zum Zentrum der deutsch-osmanischen Kontakte, denn dort siedelte sich die erste ständige osmanische Vertretung an; Frankfurt entwickelte sich zu Beginn den 18. Jh. ebenfalls zu einem Knotenpunkt des europäischen Orient-Handels.

Mit dem Gewinn des Kalifates durch die osmanischen Türken und ihrem Angriff auf die süddeutschen Gebiete sowie der darauffolgenden Konsolidierung der gemeinsamen Grenzen wurde für die Deutschen die Notwendigkeit geschaffen, sich mit dem Islam zu beschäftigen. Die erste Qur’an-Übertragung wurde schon Mitte des 17. Jh. geschrieben.

Orientalisch gefärbte Romane und Reiseberichte kamen in Mode. Die Reichsstadt Frankfurt wurde zum Zentrum der deutsch-osmanischen Kontakte, denn dort siedelte sich die erste ständige osmanische Vertretung an; Frankfurt entwickelte sich zu Beginn den 18. Jh. ebenfalls zu einem Knotenpunkt des europäischen Orient-Handels.

Durch die Entwicklung der festen deutschen Kleinstaaten (Absolutismus) und die Einführung regulärer Armeen standen auch einzelne muslimische Truppenteile im Dienste deutscher Fürsten, die diese Kämpfer als Geschenke muslimischer Herrscher erhielten. Friedrich der Große, König von Preußen, ließ für seine türkischen Regimenter die erste Moschee auf deutschem Boden errichten. Mit der Aufklärung und dem Verschwinden der christlichen Ideale in den gebildeten Eliten entstand ein geistiges Klima in Deutschland, welches die denkerische Auseinandersetzung mit dem Islam ermöglichte.

Am bekanntesten ist sicherlich Goethes «West-Östliche Divan», der eine tiefe Einsicht in Allah und Seinen Propheten Muhammad aufweist. In diesem Buch ehrt Goethe die muslimischen Dichter und stellt sie auf den selben Rang, den für ihn die Klassiker bzw. zeitgenössische Europäer einnahmen. Goethe äußerte sich auch an vielen anderen Stellen (siehe den «Eckermann») positiv über den Islam; am Ende seines Lebens sagte er von sich, daß er ebenfalls Muslim sei, wie er in seiner Ankündigung zum Divan vermerkt hat.

Zwischen der Romantisierung des islamischen Orients - in Malerei und Literatur - und seiner Verteufelung durch die christlichen Institutionen war es ein schmaler Grat für die Menschen des 19. Jh., die Wirklichkeit des Dins zu schauen. Nichtsdestotrotz schrieben viele andere Deutsche profunde über den Islam: Sehr bekannt ist die lyrische Übersetzung des Qur’ans durch Friedrich Rückert. Aber auch das Wissen Friedrich Nietzsches um das Ende des Christentums und dessen Gottesbildes ist ein Zeichen für das Verständnis für des Islams unter den Gebildeten Deutschlands.
Mit der Gründung des Norddeutschen Bundes, und seines Nachfolgers, des zweiten deutschen Kaiserreiches, gab es nach Jahrhunderten wieder die Chance einer einheitlichen Reichsaußenpolitik (-> Gründung des Auswärtigen Amtes, Berlin, Wilhemstraße) und somit für staatliche Beziehungen zwischen dem Kalifat und dem Reich. Da zu dieser Zeit die europäischen Kolonialmächte, allen voran Frankreich und England, begannen, die muslimischen Kernländer zu besetzen und zu versklaven (Annexion Ägyptens aufgrund der Verschuldung seiner Regierung bei den europäischen Bankdynastien Rothschild und Baring), bot sich Deutschland als Bündnispartner für die Muslime an, da es
a) keine Ambitionen in dieser Regionen hatte und
b) als Gegner Frankreichs und Rußlands der natürliche Verbündete des osmanischen Kalifates war.

Es entstanden die vielfältigsten Kontakte: so schickten die Türken Studenten an deutsche Universitäten und die Deutschen Militärberater, um die Armee des Sultans zu modernisieren. Am bekanntesten ist der Bau der Baghdad-Bahn durch deutsche Ingenieure, der den Westen der Türkei mit dem Irak verbinden sollte. Auf kultureller Ebene begannen die Verbindungen enger zu werden; z.B. finanzierte der Kalif Abdul-Hamid - der letzte starke Führer des osmanischen Reiches - den Bau von Wagners Festspielhaus in Bayreuth mit.Dieses Bündnis fand gleichzeitig seine Krönung und sein Ende im gemeinsamen Kampf beider Mächte während des ersten Weltkrieges. Die vereinigten Truppen konnten einen Landungsversuch der Alliierten auf die europäischen Gebiete der Türkei (-> Landung bei Gallipolli unter Leitung des See-Lords Churchill) abwehren und verteidigten bis zum Ende das anatolische Zentrum des Kalifats. Das Ergebnis dieses ersten modernen Krieges - modern sowohl im technischen als auch philosophischen Sinne - war der Untergang des Kalifats, und somit der Verlust jeglicher politischer Führung für die Muslime, was zur völligen Kolonisation des muslimischen Orients durch die imperialistischen Westmächte führte. Ähnliches spielte sich zu selben Zeit in Europa ab: Mit der Zerschlagung der preußischen bzw. habsburgischen Monarchien und ihrer territorialen Zersplitterung (-> aus zwei deutschen Staaten wurden acht Länder mit deutschem Bevölkerungsanteil konstruiert), verlor das deutsche Volk seine Macht und sein Ansehen, welches es vorher in Europa genoß. Ein letztes Aufflackern in den engen Bindungen zwischen Deutschen und Muslimen stellten die muslimischen Einheiten (Kaukasier, Bosnier und Araber) der deutschen Armee dar. Das Ende des II. Weltkrieges, d.h. die deutsche Niederlage (und das Ende des damals bekannten Deutschlands), bedeutet auch das Ende einer eigenständigen deutschen Außenpolitik. Aufgrund der zunehmenden globalen Vernetzung und der Machtverschiebung vom politisch/nationalen ins finanztechnisch/internationale ist der historische Endpunkt in den staatlichen Beziehungen zwischen Deutschen und Muslimen erreicht. (SW)

Quelle: Islamische Zeitung

@ Ekrem Yolcu

arrow1b.gif (1866 Byte)


Mimar Sinan

Geheimnisse der Architektur
Mimar Sinan - ein Baumeister im osmanischen Reich

Eine der größten Namen in der türkischen Kultur ist der Architekt Sinan oder im türkischen auch liebevoll Mimar Sinan genannt.
Sinan lebte im 16. Jahrhundert, über seine Geburtsstätte und sein Geburtsdatum liegen keine Daten vor. Bekannt ist jedoch, dass Sinan 1539 Architekt wurde. Diesen Titel trug er ein halbes Jahrhundert mit großem Erfolg. 1588 starb Mimar Sinan in Istanbul.

Die meisten Informationen die über den Architekten vorliegen stammen von seinem engen Freund und Dichter Mustafa Celebi.
Sinan ging von Kayseri nach Istanbul auf eine Militär Schule, wonach er an verschiedenen Feldzügen in den Reihen des Padischahs teilnahm.

Während dieser Feldzüge hatte der junge Architekt Gelegenheit alte Werke auf der ganzen Welt zu besichtigen und zu verinnerlichen. Aus diesen gewonnen Erfahrungen verwirklichte er seine großen Projekte.
01.jpg (20768 Byte)
Zu seinen größten Werke gehört die Prinzen Mosche in Istanbul - diese ist als ein Frühwerk des großen Meisters bekannt - die Süleymaniye Mosche in Istanbul gehört zu seinen Werken im mittlerem Lebensalter. Schließlich sein größtes Werk, was er mit 80 Jahren baute, ist die Selimiye Mosche in Edirne.

Außer seinen Fähigkeiten als Architekt, war Sinan auch ein begnadeter Bauingenieur. So löste er das Wasserproblem, was im 16. Jahrhundert in Istanbul herrschte durch Äquadukte, indem er aus den umliegenden Tälern das Wasser umleitete. Einer der bekanntesten Äquadukte der Welt, Maglova, trägt seine Handschrift.

Weiterhin ist Sinan auch für seine hervorragende Arbeit im Bereich Restaurierung bekannt. So restaurierte Mimar Sinan die Hagia Sophia (Ayasofya) in Istanbul. ayasof.jpg (22514 Byte)

Das was den Architekten so unsterblich machte, war weder seine Arbeit als Bauing. noch als Restaurator. Sinan revolutionierte die Kuppel-Architektur. Der Kuppelbau war in allen Zivilisationen, vor allem auf Monumenten beliebt.

In seinen langjährigen Berufsleben beschäftigte sich der große Meister mit dem Bau der Kuppel.

Diese wurde durch Sinan in unterschiedlichsten Bauarten verwendet. Die wichtigste davon ist die der halben Kuppel. Diese wurde nicht nur durch die Osmanen verwendet, sondern auch von den Selcuken, die vor dem Osmanischen Reich existierte. campen.jpg (12666 Byte)

Bei seinem ersten großen Werk, der Prinzen Mosche (1543-1548) verwendete der große Architekt neben einer Hauptkuppel auch vier halbe Kuppeln zur Unterstützung. Somit erreichte Sinan ein Maximum an Volumen und Fläche.
Die Kuppelbau galt im Osmanischen Reich als eine Kunst.

Sein Höchstpunkt erreichte der Architekt mit der Selimiye Mosche in Edirne. Hierbei floss seine ganze langjährige Entwicklung und Erfahrung beim Kuppelbau ein.
Die Kuppel der Selimiye Mosche hat keine Stützen im inneren der Kuppel.
Es gibt kaum Beispiele für solche eine große Architektur.

In den islamischen Ländern trifft man sehr oft auf die Kuppel, nicht nur auf Moscheen sondern auch auf den verschiedensten Objekten. Aber keine ähnelt dem von Sinan. Bei diesen Bauten wurde mehr Wert auf das cami.jpg (13331 Byte) Äußere der Kuppel gelegt als auf das Volumen und auf die Fläche. Ebenso wenig Beachtung findet die Trägerkonstruktion im inneren der Kuppel.

Mimar Sinan hat vieles für die Geschichte der Architektur geleistet. So hinterließ er über 400 Bauten, die seine Handschrift tragen. Bei jedem dieser Objekte war der großer Meister auf der Suche nach etwas neuem und versuchte immer das Vollkommene zu erreichen

Quelle: Islamische Zeitung

@ Ekrem Yolcu

arrow1b.gif (1866 Byte)


Grundlagen des Islam

grund.gif (11922 Byte)

besmel.gif (4386 Byte)

Allgemeines

Der Islam im Überblick
ISLAM, das wichtigste auf einem Blick
Grundlegendes über den Islam
Der Gottesbegriff im Islam
Die Namen Allahs
Was sagt der Islam zu Krieg und Frieden ?
Der Gebetsbegriff im Islam
Die Menschenrechte im Islam
ISLAM=Terrorismus? - Eine unhaltbare Behauptung
Der ISLAM - Eine wirksame Religion
Zum Thema "Ehe, Familie und Frau"
Die Ehe aus islamischer Sicht
Die Beziehung zwischen Staat und Religion in Islam
Die Fiqh-Schulen
Der "Tauhid" ist der wahre Monotheismus
Das Wissen über Tauhid
Der Islam ist ganz anders
Das Leben nach dem Tod
Das Leben nach dem Tode II
63 Fragen und Antworten
Charakterbildung im Islam
Kunst im Islam

25 Fragen zum Islam
25 Fragen zur Frau im Islam
25 Fragen zum Propheten Muhammed
Die Stellung der Frau
Die geistigen Dinge und die Frau im Islam
Frauen im Islam
Das Prophetentum im Islam
Äußerungen über den Islam
Materialien zur Religionswissenschaft
Das moralische System des Islam
 Häufig gestellte Fragen zu Themen des Islam
 Was sind das Wesen und die Eigenschaften Allahs
 Glaubensbekenntnisse im Islam / Die Kalamwissenschaft
Islamische Feiertage und Feste
 Der islamische Kalender
Aktuelle Themen aus dem Islam
Menschen nach DIN
Beweisführung für die Wahrheit des Islam
Der jüngste Tag
Das islamische Schächten
Ein philosophischer Weg zum Islam

Die Fünf Säulen des Islam

Die fünf Säulen des Islam (kurzfassung)
Das Gebet
25 Fragen zum Fasten
Fasten im Ramadan
Das Fasten
Bemerkungen zum Fasten und Zakat'ül Fitr
Ramadan - Der Fastenmonat der Muslime
Der Ramadan
Das Steuerwesen (Zekat) im Islam (Seminar von Ali Türkmenoglu, FAU-Universität, Erlangen)
Hadsch - Die Pilgerfahrt nach Mekka
Zekat- Die Vergessene Säule des Islam
Zekat- Die gefallene Säule

Islam und Wirtschaft

Was sagt der Islam zur Wirtschaftsordnung ?
Das Islamische Wirtschaftsmodell
Der Islamische Markt
Was ist Gold, was ist Geld ?
Das Wirtschaftssystem im Islam

Islam und Geschichte

Die Königin von Saba und der König Salamo
Die Abschiedspredigt des Propheten Muhammed (sav.)
Der ISLAM, Entstehung, Lehre und Ausbreitung
Der Islam, eine geschichtliche Perspektive
Die Charta (Verfassung) von Medina
Der Prophet und die Erziehung seiner Gemeinschaft
Von Medina nach Eyupsultan (Istanbul, Türkei)
Die 'Umaijaden
Die Seldschuken
Das islamische Spanien und die Reconquista
Sultan Mehmed II und die Orthodoxie
Der Islam in Deutschland 1739-1945
Kaiser Wilhelm II. - Deutschland und der Islam
West-Östliche Begegnungen
Geschichte des Zionismus
Die Freimauerei

Biographien

Der Prophet des Islam - Seine Lebensgeschichte
Der Charakter des Propheten Muhammad (1)
Chadischa (r), die Frau des Propheten (s)
Sawda, die zweite Mutter der Gläubigen (s)
Aisha, die dritte Mutter der Gläubigen (s)
Hafsa, die vierte Mutter der Gläubigen (s)
Zainab, die fünfte Mutter der Gläubigen (s)
Der Gefährte Salman al-Farisi
Al Ghasali
Muhjiddin Ibni Arabi
Ibni Ruschd
Dschalaluddin Rumi (Mevlana)
Mimar Sinan - Baumeister im osmanischen Reich

Islam und Wissenschaft

Islam und Wissenschaft
 Islam und Wissenschaft II
Bibel, Koran und Wissenschaft
Warum die Evolutionstheorie von Darwin im Widerspruch zur Religion steht
Die angebliche Ähnlichkeit zwischen Menschen und Affen ist ein Märchen
Das Wissen um die Einheit
Über Ibni Sina und die arabische Medizin
Eine kurze Geschichte der muslimischen Medizin
Die Hadithe

e-mail.gif (25189 Byte)

links.gif (1720 Byte)


Guncel

.

guncel.gif (20448 Byte)

Mayis - Haziran 2002

gundem.gif (2775 Byte)
  • Ümmet Filistini yalniz birakmamali
  • Basörtüsü Zulmü ve Mizragin Sivri Ucu
  • Yasak Virüsü Yayiliyor

=>

Arsiv

Hazirlayan: Ekrem Yolcu

.


Dünya'dan haberler

.

welt5.gif (36068 Byte) haber.gif (16286 Byte) welt5.gif (36068 Byte)

Mayis-Haziran 2002

Imam-Hatip'lere Kadar Inen Basörtüsü Zulmü Devam Ediyor

Üniversite esigini asan basörtüsü yasakçilari artik imam-hatiplere de elini atti. Özellikle Istanbul imam-hatiplerinde, kiz ögrencilere polisin uyguladigi muamele yürekleri parçaliyor. Bugün imam-hatiplere kadar inen yasak, yarin sokaga müdahaleye kadar inecek. Nitekim Milli Egitim Bakani Metin Bostancioglu, basörtüsünün ancak evin içinde serbest olabilecegini açikladi. Tunus olma yolunda Türkiye adim adim ilerliyor.

Nitekim Islam'a ve Müslümanlara saldiriyi global bir proje halinde uygulamaya koyan ABD'nin baskani George W. Bush, Türkiye'nin bu düsmanca uygulamalarina destek vererek "radikalizm ve dini hosgörü-süzlüge karsi umut dolu bir alternatif" seklinde Amerikan-Türk Konseyi Toplantisina mesaj gönderdi.

Italya'da Galatasarayli futbolculara ve seyircilere Italyan polisinin davranisi Mussolini polisi nitelemesiyle kinanirken, 13-14 yaslarindaki kiz çocuklari joplarla acimasizca döven, baslarini zorla açan, kelepçeleyen, otobüslere bindirip karanlikta sehrin uzak semtlerinde birakan, ögrencilere ve ailelerine hakaret eden Türkiye polisi görmezden geliniyor. Israil'in Filistinlilere vatanlarinda reva gördügü zulmün degisik versiyonu, kendi topraklarinda, Türkiye yönetimleri tarafindan Müslümanlarin küçük kizlarina uygulaniyor.

AB'ye Girersek Kelepçe Yokmus!?...

Basbakan Yardimcisi Mesut Yilmaz ise bu son olaylar üzerine, "AB'ye girersek ancak o zaman küçük kizlarin basörtüsü sebebiyle okul önlerinde joplanmalarindan ve kelepçe takilmasindan kurtulabilecegiz" seklinde demeç verdi. Bu sekilde söylemesi ile birkaç amaç güttügü belli. AB yanlilarini çogaltip, Müslümanlari yanina çekmek, askerin egemenligini ifade ve siyasetin askerin emir kulu oldugunu teyit etmektir. Ancak Içisleri Bakani'nin kendi partisinden olmasi ise ikiyüzlülügünü disa vuruyor.

Ögrenciler Uyusturucu ve Alkol Kiskacinda

Yeniden Saglik ve Egitim Vakfi'nin "Sigara, Alkol, Madde Yayginligi Arastirmasinin (SAMAY)" 2001 sonuçlari açiklandi. Arastirma sonuçlarina göre gençler arasinda eroin kullaniminda yüzde iki yüz, Istanbul'da ectasy kullaniminda yüzde yüz, sakinlestirici hap kullaniminda yüzde yüz yirmi artis oldu. Açiklamayi yapan Doç. Dr. Kültegin Ögel "özellikle ilkögretimde esrar kullanma yasi 10-11'e kadar indi." dedi. Dünya Saglik Örgütü yöntemlerinin uygulandigi arastirma, 9 ilde 10-11 ve 15-17 yas gurubunda 24250 ögrenci arasinda yapildi. Kizlarda alkol kullanma orani %11.7, erkeklerde yüzde 18.8. ilk kez sarhos olma yasi ise ortalama, 11. Istatistikler ürkütücü boyutta devam edip gidiyor. Imam-hatipleri ve dindar gençligi yok etmeye çalisanlar nesli nereye dogru götürdükleri ortadadir.

Kuvva-i Milliye Ruhu AB'ye Uyar mi?

Türkiye kamuoyu, Mart ayi içinde Orgeneral Tuncer Kiliç'in "ABD'yi gözardi etmeden Rusya ve Iran'i da içine alacak biçimde yeni olusumlar içinde olabilir" sözlerini tartisti. Uzun zamandir bilinen AB yanlisi ve karsiti kesimlerin tartismalari da bu sözler üzerine yeniden alevlendi. Türkiye rotasini bir türlü tutturamiyor. Bir kesim, AB'ye kosulsuz girmek isterken, bir kesim ise kendi düzen ve statükolarinin bozulacagi endisesi ile baska alternatif arayislari içerisinde. Bir oyundur sürüp gidiyor. Simdi oynanan tiyatroya kisaca bakalim.

Kuvva-i Milliye adi altinda milliyetçilik (ulusçuluk) ortak paydasinda eski düsmanlar bütünlesiyor. Aslinda çok partili sistemi olan demokrasi oyunu bir oyalamadan ibaret. Ideolojilerin, solcu ya da sagci olmanin misyonunu tamamladigi dönemden sonra ulusçu ortak paydada, Türkçü çizgide bütünlesme gerçeklesti. MHP, Dogu Perinçek, Cumhuriyet Gazetesi Bas Yazari Ilhan Selçuk, Ecevit ve Kuvva-i Milliyeci tarikatlar bir safta bulustu. Bu sayilan unsurlar Islam ve insan haklari karsitliginda beraberler. MHP, Islam'i sentez olarak da artik program ve uygulamasindan dislamis durumda. Küresel emperyalizm, IMF ve Dünya Bankasi politikalarina teslimiyetle milliyetçiligi de birakti. Bu sayilan kesimler ve askerler AB karsiti cephede yer alirken, MHP ve bazi generaller Amerika-Israil ekseninde yer almayi savunuyorlar. Böylece, demokrasi yerine, birkaç kisinin sözünün geçtigi, manipüle edilebilir, bölgesel bir güç olarak kalmasini istiyorlar. Diger taraftan Dogu Perinçek ve emekli general Çevik Bir v.d. bazi generallerin basi çektigi Rusya-Çin, Özbekistan, Türkistan gibi ülkelerin olusturdugu Sangay 5'lisi ile blok olusturmak isteyenler bulunmaktadir.

Konusmak istenen aslinda 80 yildir ele geçirdikleri rant ve iktidari kaybetmemek. Otoriter, baskici ulus-devleti muhafaza etmek. AB'ye girmek istemeyenler "ulusal onur" duyarliligi gösterdiklerini iddia ediyorlar. Ancak AB, ABD, IMF ile Dünya Bankasi'nin tüm ekonomik ve siyasi dayatmalarini, yerli halkinin çikarlarini yok edecek tarzda, 15 günde 15 yasa çikararak harfiyen yerine getirirken, ulusal onurlari incinmemektedir. Yerli halkin ihtiyaci olan insan haklari ve özgürlükler söz konusu oldugunda, AB'ni bu isteklerinin ulusal onurlarini incittigini söyleyebiliyorlar. Mesele, aslinda insan haklari ve özgürlük düsmanligidir.

Halkin %80'i ve bazi Müslüman kesimlerin AB yanlisi olma sebebi özgürlük ve ekonomik sikintilar ile yoksulluktan kaçis olarak özetlenebilir. Ülkenin %85'i ayni gerekçelerle sinirlar açik olsa, baska ülkelerde yasamak istiyor zaten.

Bize göre AB ile Müslümanlara özgürlük gelmeyecegi kesin. Konu Islam, basörtüsü gibi konular olunca batinin takindigi ikiyüzlü tavir belli. Hele 11 Eylül olaylari sonrasi batinin adalet, hak, hukuk gibi kavramlari sadece kendilerinden olanlara layik gördüklerine hepimiz sahit olduk. Ayrica Avrupa Insan Haklari Mahkemelerini vermis olduklari kararlar da ortada. Diger taraftan kimligi ve kültürü kendi yönetimlerince yok edilmis bir toplumun, mevcut kimlik ve kültürünü de yitirmekten kurtulamayacagini kimse garanti edemez. Müslümanlarin çogu bugün AB'ye girmeyi maslahaten uygun bulsa da, sonra ayrilmak istese de ayrilmanin güçlügünü idrak etmelidir. Kazanilan kötü aliskanliklar kolay kolay terk edilemezler.

ABD Baskan Yardimcisi Dick Cheney, Türkiye'de Asil Kritik Karar Alma Merkezi Ile Görüsmek Istedi.

ABD Baskan Yardimcisi Dick Cheney, Ortadogu Gezisi kapsaminda, Türkiye'ye de ugradi. Irak'a operasyon konusu ve Afganistan'da bulunan ISAF askerlerinin komutasinin Türkiye'ye devredilmesi hakkinda görüsmelerde bulundu. Dick Cheney programinda olmadigi halde Genel Kurmay Baskani ile direkt görüsmek istedi. Basbakan ve bagli oldugu Savunma Bakanini atlayarak bunlarin memuru statüsündeki Genel Kurmay Baskani ile görüsmek istemesi, Türkiye'de gerek MGK, gerekse silahi elinde bulunduranlarin son söz sahibi oldugunu tekrar gösterdi. Gerçi Genel Kurmay Baskani muhatabin Basbakan oldugunu iletse de, ABD Türkiye'deki gerçek egemen gücü biliyor ve Basbakan ve bakanlari asarak onunla görüsmeyi gerekli görüyor.

Afganistan'daki ISAF Askerlerinin Komutasi Türkiye'ye Kaldi?

Dick Cheney'in Türkiye ziyareti sirasinda, 228 milyon dolar karsiliginda, Afganistan'daki güvenlik için bulundurulan uluslararasi gücün komutasi da Türkiye'ye verildi. Böylece Almanya, Ingiltere ve ABD'nin almamak için direndigi bir göreve Türkiye para karsiliginda talip olmus oldu. Kabile ve gerilla savaslarinin tekrar baslayacagi söylentilerinin yayildigi, dipsiz bir kuyunun asil simdi olacaginin haberleri arasinda 1200 kadar Türk askeri ile beraber komutanlik da Türkiye'de. ABD Afganistan'da yapacagini yapti, düzenini ve yönetimini kendi istegi dogrultuda kurdu ve simdi riski ve hamallik islerini de Türkiye'ye ihale etmis oldu.

Israil'in Filistinlilere Siktigi Merminin Bedeli Türkiye'den

Israil'in Ramallah'a girip Arafat'i esir alip, yüzlerce masum Filistinliyi öldürdügü günlerde, Türkiye'de 2 yildir askida olan, 170 tankinin modernize edilme projesini, Israil devlet firmasi olan IMI'ye ihale ettigini açikladi. 668 milyon dolara Israil'e birakilan tanklarin modernizasyon isini yerli sanayi de yapabilecek durumda. Ayrica daha düsük teklifler de olmasina ragmen, Israil'in vahsetini tüm dünya ve Türkiye lanetlerken, bize küfreder gibi ihaleyi devlet terörü ve soykirim uygulayan Israil Devleti'ne vermek büyük gaflet. Ayrica bir baska not da bu sirketin bizdeki özellestirme kapsaminda olan KIT'ler gibi batmak üzere olan bir kurulus oldugu ve Israilli makamlarin 1$ bile yatirim yapmayi düsünmedikleri. Tüm bunlarin ve iki bürokratin da anlasmayi imzalamadigi için istifa etmesine ragmen, Türkiye'de satilmislarin bollugu dolayisi ile tank ihalesi Israil'e kaldi. Daha önce Türkiye'nin F4 uçaklarinin modernizasyonunu da alip, yerden kaldiramayan Israil, bu konularda sabikali olmasina ragmen, israrla askeri konularda isbirligi yapilmasi ilginç. Umudumuz odur ki, özellikle son günlerde, Filistin'de uyguladigi vahset politikasina tepki olarak basiretli ve sahsiyetli makamlar ihaleyi iptal eder.

Susurluk Mahkumlarini Aklama Girisimleri

Susurluk davasi olarak bilinen, devlet adina bir takim kanunsuz ve hukuksuz isler yaparak çete olusturduklari iddiasi ile yargilanan Korkut Eken, Ayhan Çarkin gibi bir takim sahislarin cezasi Yargitay'da onaylanarak, cezalari kesinleserek hapse girdiler. Bundan sonra da bir takim generaller ve vurguncu soyguncu patronlarca yönlendirilen medyanin tetikçileri "kahramanlar hapse girerse, ülkeyi savunacak adam kalmaz, onlara hep ihtiyaç olacak" seklinde savunma ihtiyaçlari dogdu. Bir röportajda "Biz cinayet islemedik, hainleri öldürdük" diyen saniklardan birisi, kimin neden hain oldugunu, hainleri tespit yetkisinin onlara mi verildigini ve üstelik verilecek cezayi onlarin belirleyip infazi da onlarin yapma haklarini nereden bulduklarini açiklama geregi duymuyordu. MHP basta olmak üzere, düsünceye agir cezadan yana olanlar, çikarlari ugruna çete kurup cinayet isleyenlere, uyusturucu kaçakçiliga, kumarhanecilige karisanlari kahraman ilen edip savunuyorlar. Gerçi bu sahislar emirleri yerine getirdik diyorlar. Gerçekten kendileri asil sistemin kuklasi olarak kurban edildiler. Asil kuklaci ise yeni oyunlar için yeni kuklalar ariyordur herhalde.

ABD Afganistan'da Operasyonlardan Sonuç Alamiyor

ABD'nin Afganistan operasyonu iddia ve propaganda edildigi gibi bir zaferle sonuçlandigi kesin degil. Yogun hava saldirilari ile Taliban yönetiminin devrilmesi, El Kaide'nin üslerinden ayrilmasi, birkaç yüz kisinin esir alinmasi ve eski bir CIA çalisaninin dedigi gibi sadece baskent Kabil'de hükmü geçen bir kukla yönetim kurulmasi, ABD ve bati çikarlari zaviyesinden bir zafer olarak nitelendirilecek gibi görünmüyor. Hatta, sorunun daha karmasiklastiginin sinyalleri geliyor. ABD ve müttefiklerinin Tacik birlikler desteginde yürüttügü, bütün kara operasyonlari basarisizlikla sonuçlaniyor.

Tora-Bora daglarini günlerce bombalayip, sadece 10 esir ve birkaç kisinin cesedini ele geçiren Amerika, Anaconda harekatinda alti helikopterini kaybetti. Pestun mücahitler ve Özbekistan Islami Harekatina mensup mücahitlerin, ABD'ye karsi gerilla savasi baslattiklari bildiriliyor.

ABD ve Ingiltere Afganistan'da sorumluluktan kaçarken, dünyanin en büyük tefecisi George Soros'un ifadesiyle Türkiye'nin tek ihraç ürünü silahli kuvvetler, 228 milyon dolarlik bir yardimla, Afganistan'da isgal güçleri liderligine zorlaniyor.

Terörle Mücadele Bahane, Amerikan Imparatorlugu Sahane

ABD'nin Afganistan'a müdahale ile baslatip, tüm Islam cografyasini kusatacak sekilde genisletmeye çalistigi, saldirilarinin "terörle mücadele" gibi masum bir niyetle alakasinin olmadigi artik herkesçe anlasilacak sekilde açikça ortaya çikmis bulunuyor. ABD, Sovyetlerin dagilmasindan sonra ortaya attigi yeni dünya düzeni projesini, bir "Amerika Imparatorlugu" na dönüstürmeye çalisiyor. Bu sebeple de bütün zamanlarin en stratejik ürünün olan enerji kaynaklarina hakim olmaya, bu amaci için stratejik önemi haiz bölgeleri tam denetimi altina almaya çalisiyor. Bunun için dünya ülkelerini kimi zaman tehditle, kimi zaman da çikar ortakligi saglayarak bu yolda kullanmaya yönelik bir politika izliyor.

Insan haklari ve çagdas hukuk normlari alaninda hiçbir duyarliliga sahip olmadiginin ortaya koyan politikalari pervasizca uygulamaya koyuyor. Buna Guantanoma üssündeki Taliban ve El Kaide esirlerine reva gördügü muameleleri, hem de ABD'de yasayan Müslümanlara karsi ortaya konulan hak ihlallerinde görmekteyiz. Bu yüzen Amerikali bazi Müslümanlarin isimlerinin degistirdikleri haberi veriliyor. Iskencenin yasallasmasi için ABD'li hukuk profesörü Alan M. Dershawitz senatoya öneride bulunuyor.

The Guardian (Ingiltere'de büyük bir gazete)'dan George Monbiot'un açikça belirttigi üzere, kitle imha silahlari konusunda tam bir ikiyüzlülük ortaya konmaktadir. Irak'i, BM'de yönlendirerek kinadigi ve terörist ilan ettigi alanda, (kitle imha silahlarinin denetimi alaninda) Amerika uluslar arasi sözlesmelerin hayata geçmesini engelliyor. Artik bütün dünya biliyor ki ABD, gerek nükleer gerekse kimyasal ve biyolojik kitle imha silahlarinin denetimini degil, sadece kendisinin ve yandaslarinin (Israil, Ingiltere) elinde bulunmasini istiyor. Bu silahlarin tehdit gücünü sadece ABD'nin kullanmasini saglamaya çalisiyor. Ve bu arada ABD baskani bazi ülkelerin ismini de vererek bunlara karsi nükleer silah kullanabileceklerini cüretkarca açikliyor.

Amacinin teröre karsi mücadele oldugunu açiklayan ABD, Israil devlet terörüne karsi en büyük destegi vermeye devam ediyor. Hak güçlünündür düsturu ile hareket edenler dünya enerji kaynaklarina sahip olabilmek amaciyla binlerce insani katletme ve açliga mahkum etmekten çekinmiyorlar.

Chnistian Science Monitor'un Scot Peterson imzali yorumunda, Amerikan Imparatorlugunun sinirlari ortaya konuluyor. Roma ve Büyük Britanya Imparatorlugu'ndan sonra Amerikan Imparatorlugu'ndan bahsediliyor. Orta ve Güneydogu Asya, Kafkasya, Ortadogu ve Körfez ve Orta Afrika gibi dünya enerji havzalari imparatorlugun sinirlari içinde. ABD'nin Irak'i vurma plani da bu baglamda degerlendirilmeli. Bu hegemonyanin pekistirilmesi için kimi ülkelerin parçalanmasi, kimisinde siyasal sistemin degismesi, kimi ülkeler de ise yönetim degisikligi gerekiyor.

Pakistan, Afganistan, Orta Asya Ülkeleri, Gürcistan, Filipinler'de kalici üsler kuruluyor. Ve buralardaki tüm onurlu, ilkeli Islami ve anti emperyalist durusa sahip olanlar "terörist" olarak mahkum edilerek yok edilmeye, Islam dünyasinin, tabiri caizse pençeleri sökülmeye çalisiliyor. Gerçek kapsami ve nerede duracagi bilinmeyen operasyonlar yapiliyor. Askeri ve istihbarat güçlerinin seferber edilmesiyle tam bir terör estiriliyor.

Küresel sömürü tehdit olarak gördügü muhalifleri, Islami hareketleri yok etmeye çalisiyor. Yerel isbirlikçi yönetimleri Islami hareketlere baskiya, zulme tesvik ediyor. Aslinda bu çaba Islam cografyasindaki zulme, sömürüye, bati hegemonyasina direnisi yok etmekle onu savunmasiz halde teslim almak için yürütülmektedir.

ABD Irak'a Saldiri Için Zemin Yokluyor

Afganistan nasil Kafkaslar'dan Orta ve Güney Asya'ya hakimiyet için atlama tasi olarak kullanildiysa, ayni sekilde Irak da Ortadogu'yu yeniden ele geçirmek ve yeni bir düzen vermek amaciyla kilit tasi olarak kullanilmak isteniyor. Irak'a saldiri için ileri sürülen iki gerekçe var. Kitle imha silahlarinin üretimi ve bunun BM'ce denetimine izin verilmemesi. Halbuki bunlardan ABD ve Israil'de çok daha fazlasi var. Diger taraftan, Israil 50 yildir BM tarafindan alinan, Filistin'le ilgili onlarca kararin hiçbirini uygulamadigi halde herhangi bir yaptirimla karsilasmiyor.

Filistin'de meydana gelen olaylar, Irak operasyonunu arka plana atmisa benziyor. Ancak, Ortadogu durulunca, gözler yine Irak'a çevrilecege benziyor.

Israil, Firavunun Hz. Musa'nin Kavmine Uyguladiginin Aynisini, Filistin Halkina Uygulamaya Koydu

Israil, Filistin kentlerine olan müdahaleleri artik isgale döndürdü. Intihar saldirilari bahane edilerek, aslinda Ariel Saron çok önceden planladigi Filistin devleti ve Arafat'i yok etme politikasi uygulamaya koydu.

Israil basinda bulunan ve kasap, buldozer diye tarif edilen basbakanin da etkisiyle Filistin'de akil almaz zulüm ve iskence örnekleri sergiliyor. Isgalle yetinmeyen Israil zalimleri, sehit ettiklerinin zaman zaman tanklarla üzerlerinden geçerek parçalarken bazi sehitlerin muhtelif organlarini keserek, gözlerini oyarak, iç organlarini disari bosaltarak, ailelerine bu sekilde parçalanmis cesetler teslim ediyorlar. Son iki haftadir sorgusuz sualsiz, silahsiz sivillerden 500 kisinin de öldürüldügü bildiriliyor. Yaralilara bakilmamasi için Israil askerleri, doktorlari toplarken; ambulanslari da tanklarla eziyorlar. Ilk önce Ramallah'a giren Israil, tüm erkeklere insanlik disi muamele yaparken, silah dogrultup öldürdükleri arasinda kadin ve çocuklar da bulunuyor. Arafat'i bir odaya hapseden Israil ordusu askerleri, karargah duvarina iseyerek hinçlarini gösterdiler. Isgal tüm Filistin kentlerinde yayginlasma egiliminde. Halk açlik ve can güvenligi endisesiyle karsi karsiya. Yahudi Israil hükümeti tüm dünyaya kafa tutarken bu isten Hristiyanlar da nasibini aliyor. Tüm dünyada bir nevi fesadin kaynagi olan bu küçük ülke, ABD'yi de kendi istegi dogrultusunda yönlendiriyor. Filistinli gençler bilinmeyen kamplara götürülüyor. Aynisini Firavun Misir'daki tüm erkek çocuklari öldürüp, kendi saltanatini sürdürmek için yapmisti. Ancak saltanatini yine kendi sarayinda besleyip büyüttügü Hz. Musa yikacakti. Aynisini Israil için olmamasi için bir sebep yok.

Ümmetimizin birinci kiblesini barindiran, çevresi mübarek kilinmis Mescid-i Aksa ve tarihte az rastlanan cinsten bir vahseti segileyen bu savasin muhatabi kilinan Filistin halki kendisine reva görülenlere ragmen, onurlu bir direnis ortaya koyuyor. Bu halkin istedigi, kendilerine ait topraklarda özgürce, insanca ve Müslümanca yasamaktan ibaret. Kendilerine bu hakki çok gören isgalci Israil güçlerinin vahsetini, tüm dünya seyrediyor.

Böylesine vahsice Filistin'de Müslüman kani döküldügü dönemde, Türkiye onlari bombalayan katil uçaklarin pilotlarini kendi semalarinda egitirken, bir milyar dolara varacak tank modernizasyonu ihalesini de Israil'e vererek onlara adeta destek oluyor. Lafa gelince olan olaylari en kötü biçimde kinayan Türkiye, icraat alaninda kilini bile kimildatmiyor.

Arap ülkeleri yönetimleri, bizimkiler gibi göbekten bagli olduklarindan, halklarinin sesine kulak vermiyorlar. Çünkü kendi koltuklari tehlikeye giriyor. Arap birligi dise dokunur bir karar alamazken servetleri ve petrollerini yaptirim için kullanmaya cesaret edemiyor.

Gallup'un yapmis oldugu bir arastirmaya göre Arap toplumunun % 67'si 11 Eylül saldirilarinin Araplar tarafindan yapilmadigina inaniyor. % 77'si Afganistan saldirilarina karsi. % 53'ü ise Amerika'ya karsi. Bu oranin Irak, Lübnan, Somali gibi ülkelere yapilacak bir müdahalede çok çok artacagi endisesi de ABD'de hakim. Amerika'nin Ortadogu'ya yönelik savas tehditleri, Usame Bin Laden'in söylemlerinin de etkisini arttiriyor. Ve ABD düsmanligi besliyor.

Iste bu sebeplerle ABD ve isbirlikçi yönetimler zaman zaman tansiyonu düsürmeye yönelik projelerle ortaya çikiyorlar. Bu baglamda Suud Plani ve BM Güvenlik Konseyi'nden yeni çikan 1397 sayili kararla Filistin devletinin kabul edilmesi olaylarini ele alabiliriz.

Bu karar ve planlar aslinda Israil'in güvenligini garantiye almak isteyen politikalar. Israil bir emri vaki ile bölgede olusumunu sürdürürken, Filistin halki zulüm görmeye devam ediyor. Isgal devam ediyor. BM kararin katil ile maktul, cellat ile kurbani ayni statüde degerlendirirken, Filistinlilere devlet bahsediyormus havasi vererek, Amerika'nin Araplar nezdindeki imaji düzeltilmeye çalisiliyor. Yaptigi tüm vahsete saldirganliga ragmen, Israil'e karsi hiçbir yaptirim karari alinmamasi ve kinanmamasi dikkat çekici. Irak da ise operasyon yapilmasi için firsat kollaniyor. Defalarca agir bombardimani tabi tutulurken, ambargoda devam ediyor.

Arap yönetimlerinin Amerikanci, sergiledikleri silik tutuma karsi, gerek genel olarak Islam aleminde gerekse Filistin halkinda, Amerikan emperyalizmini arkasina alan Siyonist katillerin isgaline son verilebilmesi için tek yolun direnis ve cihad oldugu kanaati yayginlasiyor. Hamas ve Islami Cihad'in büyük bir sabirla ve büyük bedeller ödeyerek israrlarla sürdürdükleri onurlu direnisin takip ettigi yönteme artik Arafat'a bagli El-Fetih'in silahli kanadi Aksa Sehidleri Tugayi'nin da katilmis olmasi, baris adi altinda sunulan aldatmaca ve oyalama projelerinin Filistinliler açisindan artik geçerli olmadigini gösteriyor. Israil kudurmus köpek gibi ortaliga saldirsa da Yahudilerin hayati çok sevdikleri kadar Müslümanlar da sehadeti seviyorlar.

Allah'a emanet olun.

Kaynak: Genc Birikim

@ Ekrem Yolcu
.


Hadis Sayfasi

.

hadis.gif (14670 Byte)

tball.gif (1653 Byte) Bir Hadis

tball.gif (1653 Byte) Kirk Hadis

tball.gif (1653 Byte) Uydurma Hadis nereden anlasilir?

tball.gif (1653 Byte) Peygamberimiz (S.A.V.)'in dilinden:

tball.gif (1653 Byte) Hadis karsisinda sorumlulugumuz ani.gif (4477 Byte)

ksitte.jpg (21228 Byte)

Hazirlayan: Ekrem Yolcu

links-p4.gif (625 Byte)

.


Die Hadith-Ecke

anim2.gif (24746 Byte) Hadith-Ecke anim2.gif (24746 Byte)

002b.jpg (14167 Byte)

rechtss.gif (879 Byte) Abschiedspredigt des Propheten Muhammed (S.A.V.)

rechtss.gif (879 Byte) An-Nawawi: Vierzig Hadithe

rechtss.gif (879 Byte) Der Unterschied zwischen "hadith qudsi" und "hadith nabawi"

mailfly.gif (6450 Byte)

Ekrem Yolcu

backe.gif (31829 Byte)


IBRAHIM HAKKI EFENDI

(1703 - 1780)

  • Ibrahim Hakki 18 Mayis 1703 tarihinde Erzurum´un Hasankale ilcesinde dünyaya geldi.

  • Babasi Dervis Osman, annesi ise Hz. Peygamberin soyundan gelen Mahmud kizi Serife Hanife Hatun´dur.

  • Ibrahim 9 yasindayken Tillo´ya gitti. Seyh Ismail Fakirullah´dan dersler almaya basladi. Babasinin vefatindan sonra (1719) Erzurum´a geldi.

  • Erzurum müftüsü Hazik Muhammed´den Arapca ve Farsca ögrendi. Bir müddet sonra tekrar Tillo´ya döndü.

  • Seyhinin büyük oglunun kiziyla evlendi. 15 yil orada kaldi. 1750 de Hicaz´a, 1766 da Istanbul´a gitti.

  • I.Mahmud´un davetiyle saraya girdi. Ikinci ve ücüncü defa Hacca gitti. Arabistan´i, Misir´i gezdi.

  • Nihayet 1780 de Tillo´da vefat etti ve vasiyeti üzerine mürsidi olan Seyh Ismail Fakirullah´in ayak ucuna gömüldü.

  • Ibrahim Hakki 40 tan fazla eser birakmistir. Eserleri icinde 1754 de tamamladigi Ilahiname adindaki divani en meshurlarindandir. Ondan daha meshuru ise Marifetname´sidir.

  • Marifetname eskiyle yeniyi birlestiren bir ansiklopedi mahiyetindedir. Marifetullah (Allah´i tanima) dan, gökyüzünden, yildizlardan, aydan, günesten, dünyadan, küre biciminde olusundan, ay ve yildizlarin hareketlerinden, ay ve günes tutulmalarindan, dini emir, inanc, gelenek ve göreneklerden, Naksibendilik tarikatinin esaslarindan bahseder.

  • Eser kisa cümlelerden meydana gelmektedir. Akici bir üslupla kaleme alinmistir. Cogunlugu nesirdir. Zaman zaman da siirlere yer verilmektedir. Bu misra oldukca meshurdur:

    Hak serleri hayreyler

    Zannetme ki gayreyler

    Mevla görelim neyler

    Neylerse güzel eyler.

MARIFETNAME`DEN KISA ÖRNEKLER:

Evliyanin seckinlerinin sectigi yol olan Naksibendi yolunun Hakk´a varan yollarin en yakini oldugunu anlatir.

BIRINCI NEVI: NAKSIBENDI YOLUNUN RÜKÜN, HAKIKAT, USUL VE INCELIKLERINI BILDIRIR:

Ey Aziz! Evliyanin seckinlerinden büyük pir ve mürsid Hace Muhammed Behaeddin Naksibend ve onun degerli halifeleri (aleyhimürrahmeverridvan) demislerdir ki: Peygamberlerin en üstünü MUHAMMED MUSTAFA´nin (SAV) evliyalarin en üstünü EBU BEKR-I SIDDIK (radiyallahü anh) hazretlerine gizlice ögrettikleri, ilimlerin efdali olan huzur ve marifet ilmi, insanlarin avamindan, hatta insanlardaki Hafaza meleklerinden bile gizlidir. O gizli hazineye kavusma yolunun esasi ve cesitli usulleri vardir. Bu fasilda bunlar genis olarak anlatilir. Bu yolun erkani üctür: Az yemek, az uymak, az konusmak......Naksibendi tarikatinin hakikati da üctür: Hatiralari, düsünceleri gidermeye, kalble olan zikre ve murakabeye devam etmektir. Bunlarda birbirlerine yardimci ve kuvvettir. Murakebe ise, Hak tealanin, kainatin bütün zerrelerine her zaman muttali oldugunu, kalbden bir an cikarmamaktir......

Tasavvuf ehlinin 12 FIRKA oldugunu, bir FIRKASININ kurtulup, digerlerinin dogru yoldan ayrildigini ve bu sapitan FIRKALARIN herbirinin ne belalar buldugunu, dogru yolla Hakk´a giden FIRKANIN menzile erip muradini aldigini bildirir. (YEDINCI NEVI)

  • Evliyaiyye mezhebinde bulunan FIRKA: "Salik velayet derecesine kavusunca, seriatin bütün teklifleri (emir ve yasaklari) ondan kalkar" dediler. "Evliya Peygamberlerden üstün olup, derecesi yüksek olur" dediler. Halbuki böyle inanan kimsenin kalbinde din ve iman kalmaz. Zira can bedenden cikmadikca, seriatin bu teklifi kalkmaz ve hicbir Veli, hicbir Peygamber derecesine kavusamaz.

  • Hubbiyye mezhebinde bulunan FIRKA: Bunlar, "kul Allahü tealanin muhabbeti mertebesine kavusup, diger sevgilerden kesilince, ondan namaz, oruc ve diger emir ve yasaklar kalkar, haramlar, ancak ona helal olur." dediler. Halbuki harama helal diye inanan dinsiz olur. Bu taifeye bunu anlatmak kabil olmadigindan yasak ve haramlari islerler. Iste onlardan uzak duran selamet bulur.

  • Mütecahiliyye mezhebinde olan FIRKA: "Biz riya ve gösteristen korkariz ve kacariz. Onun icin salihler elbisesini birakip, FASIK giysilerini giyip, insanlar arasinda gezeriz." derler. Halbuki bu da, seriata uymamaktadir. Zira hadis-i serifte: "Bir kavme benzemek isteyenler, onlardandir." buyuruldu.

  • Sümrahiyye, Ibahiyye, Haliyye, Hululiyye, Huriyye, Vakifiyye, Mütekasiliyye ve Ilhamiyye FIRKALARI da dogru yoldan ayrilmistir.

  • Dogru yol ile Hakk´a giden FIRKA: Bunlar, "Kur´an-i Kerim ve hadis-i serif dinimize ve dünyamiza kafidir; bunlar ve bunlardan cikan seriat bilgileri bize yeterlidir." derler. Bunlar evliya zümresidir. Hidayet bulmuslardir. Tarikat-i Muhammediyye ile salik olmuslardir. Hakikat ilmine ermislerdir. Huzur ve üns meclisine gelmislerdir. Muhabbet deryasina dalmislardir. Ebedi devlet ile sonsuz saadet bulmuslardir.

(Bu Yazi "Müslüman Ilim Öncüleri Ansiklopedisi" Yazar: Saban Dögen, Asya Yayinlari, Istanbul, "MARIFETNAME" ; (Faruk Meydan tarafindan Osmanlicadan sadelestirilmistir, Veli Yayinlari, Istanbul, 1981) den alinmistir.)

Kaynak: Ücler Yücel

Hazirlayan : Ekrem Yolcu


Halid's Informationsecke

ansar.gif (11120 Byte)

Halid B., ein deutscher Muslim (Vorsitzende des "Deutschsprachigen Muslimen-Verein Ansar"), ist aktiv beim Dialog zwischen Christen und Muslimen. Er hat viele Vorträge über verschiedene interessante Themen gehalten. Daneben hat er eine Menge von unterschiedlich ausgewählten Themen in Informationsbroschüren zusammengestellt.

Wir möchten nun seine Vorträge und Informationsbroschüren hier veröffentlichen und bedanken uns für seine Mitarbeit:

Wer ist Halid B.? new2.gif (7861 Byte)

Das Christentum aus der Sicht der Muslime

Islamische Frauen und die moderne Gesellschaft
ISA - Gottes Prophet oder Gottes Sohn? Jesus (Isa) aus islamischer Sicht
Der Weg zu Allah
Dialog
Frauenrechte im Islam
Islam was sonst?
An die jungen Muslime
Das Kopftuch in unserer Zeit
Muhammed (s) - Prophet aller Menschen
Ahmed (Muhammed) in der Bibel
Warum ist Schweinefleisch verboten?
 Seria in fremden Ländern
Gibt es ein Leben nach dem Tod?
Wissenswertes über den Qur'an
Wer sind die Zeugen Jehovas?
Der Gottesbeweis new2.gif (7861 Byte)


AHMED B

Ahmed b. Hanbel

(164/780 - 241/855)

Islâm'da dört büyük fikih mezhebin birisi olan Ahmed b. Hanbel 164/780 yilinda Bagdad'ta dogdu. 241/855'te yine orada vefat etti. Büyük babasi Hanbel Horasan bölgesinde bulunan Serahs Vilâyeti'nin valisi idi. Babasi Muhammed b. Hanbel de komutanlik görevi üstlenmis bir askerdi. Hanbel ailesi, Ahmed'in dogumuna yakin bir sirada Bagdad'a gelmis ve orada yerlesmisti.

Ahmed b. Hanbel önce Kur'ân'i hifzetmis, daha sonra arapça, hadis gibi ilimleri, sahâbe ve tabiîlere ait rivâyetleri, Hz. Peygamber'in, sahabe ve tabiîlerin hayatlarini incelemekle ilim çalismalarina baslamistir. Özellikle hadis ilmi için Basra, Kûfe, Mekke, Medîne, Sam, Yemen ve el-Cezîre'yi dolasmis, uzun bir süre Imam Sâfiî'ye (ö. 204/819) talebelik etmistir. Hatta bu yüzden O'nu Sâfiî mezhebinden sayanlar bile olmustur. Böylece O'nun baslica fikih üstadi Imam Sâfiî'dir. Sâfiî, O'nun hakkinda söyle demistir: "Ben Bagdad'tan ayrildim ve orada Ahmed b. Hanbel'den daha âlim ve daha faziletli kimse birakmadim"(el-Hudarî, Târihu't-Tesrîi'l-Islâmî, terc. Haydar Hatipoglu, s. 260, 26i).

Ahmed b. Hanbel, Ebû Hanîfe'nin (ö.150/767) ögrencisi ve devrin ünlü bas kadisi Ebû Yûsuf'tan (ö.182/798) fikih ilmi aldi. Rivâyetle dirayeti birlestiren bir yol izledi. O, hükmü hadisten çikarir, bu hükme yeni bir takim meseleleri kiyas ederdi. Bu arada Yemen'e giderek, San'a'da Abdurrezzâk b. Hemmâm'la (ö. 211/826) görüstü. Orada iki yil kadar kalarak O'ndan ez-Zuhrî ve Ibnü'l-Müseyyeb yoluyla gelen birçok hadisleri aldi(Muhammed Ebû Zehra, Islâm'da Fikhî Mezhepler Tarihi, Terc. Abdulkadir Sener, Istanbul i976, s. 423 vd.)

Adinin ilim, zühd ve takvâ ile birlikte yayilisi toplumu onun ilmine yöneltti. Mescid'eki derslerini izleyenlerin sayisinin bes bine kadar ulastigi nakledilir. Derslerinde dikkati çeken üç husus sudur.

a) Onun meclisine ciddiyet, vakar, tevazu ve ruhî huzur hâkimdi. Kendisi saka ve alay etmeyi sevmezdi.

b) Dersinde, ancâk hadisleri rivayet etmesi istendigi zaman anlatirdi. Hadis rivayetinde hafizasina güvenmez, Hz. Peygamber'e söylemedigi seyi isnad etmemek için yazili metne bakarak nakiller yapardi. Kendisine sorulmadikça konusmazdi.

c) Verdigi fetvalarin yazilip nakledilmesini menederdi. Ona göre yazilmasi gereken ilim, ancak Kitap ve Sünnet'ten ibaret idi. Ahmed b. Hanbel'in görüsü bu olmakla birlikte ögrencileri kendisinden ciltler dolusu kitaplar rivayet etmislerdir(Zehebî, Tercemetü Ahmed b. Hanbel, Müsned'in bastarafi, Mektebetü'l-Maarif tab'i, Misir, t.y.); Ebû Zehra, a.g.e., s. 437).

Hâlife Me'mûn'un ortaya attigi Kur'ân'in mahlûk (sonradan yaratilmis) oldugu fikrini Ibn Hanbel kabul etmedi, muhakeme edilerek zindana atildi. Dayak yedi, kendisine iskence yapildi, fakat yine inancindan taviz vermedi. (Ahmed b. Hanbel'in hal tercemesi için bk. el-Hatîbü'l-Bagdâdî, Târihû Bagdâd, Misir 1394/ 1931, IV, 412-423; Ebû Nuaym, Hilye, Misir 1352/15, IX,161-233; el-Buhârî, et-Tarihu'l-Kebîr, Haydarâbâd. 1360, I, 2, 5; Ibn Hallikân, Vefeyâtü'l-Ayân, Kahire 1367/1948, I, 47-49; Ibn Ebî Ya'lâ, Tabakâlü'l-Hanâbile, Kahire 1378/1952, I, 4-20: Ibnü'l-Cevzî; Menâkibu'l-Imam Ahmed, Misir 1349; ez-Zehebî, Tezkiretü'l-Huffâz, Haydarâbâd 1375/1955, I, 43i-432; Târihu'l-Islâm, I, 58-131 (Ahmed Muhammed Sâkir'in Müsned nesri mukaddimesi); Ebû Zehra, Ahmed b. Hanbel, Kahire 1949; Fuat Sezgin, GAS, I, 502-509).

Ahmed b. Hanbel'in Ictihad Usulü:

Dört mezhep imami içinde usul ve fetvalarini yazmaktan en çok çekinen zât Ahmed b. Hanbel'dir. O, daha çok hadisleri toplayip tasnif etmeyi gaye edinmistir. Sâfiî gibi O da senedi sahih olunca baska hiçbir sart ileri sürmeksizin haber-i vâhidle amel eden hadis ehli müctehidlerindendir. Ebû Hanîfe ise bu konuda râvinin güvenilir (sika) ve adaletli olmasi yaninda rivayet ettigi seye aykiri bir amelde bulunmamasini sart kosar. Sahabe adi zikredilmeyen "mürsel hadis"i, Ahmed b. Hanbel zayif sayar ve konu ile ilgili baska bir hadis bulunmazsa, yani zarûret karsisinda kalirsa bunu delil. olarak kabul ederdi (Muhammed Ebû Zehra Usûlü'l-Fikh, Dâru'l-Fikri'l-Arabî tab'i, y. ve t.y., s. 108 vd.) Böylece O, mür" sel ve zayif hadisleri daha kuvvetli bir delil bulunmazsa kiyasa tercih ederdi. Ancak O'nun devrinde henüz hadis için "sahih, hasen, zayif" seklinde üçlü taksim yapilmamis, hadisler genellikle sahih ve zayif kisimlarina aynlmistir. Bu yüzden Ibn Hanbel'in kiyasa tercih ettigi hadisler, bâtil ve münker olmayan "hasen" nevinden hadisler olmalidir (Ibnti'l-Kayyim, I'lâmil'l-Muvakkiîn, Misir 1955, I, 29, 30).

Ibn Hanbel'e göre, ayni konuda aksi bir görüsün bulundugu bilinmeyen sahabe kavlî "icmâ"' niteligindedir. Eger sahabe görüsleri arasinda ihtilaf varsa, ya bunlardan Kitap veya Sünnete yakin olani tercih eder veya böyle bir tercih yapmaksizin sadece görüsleri nakletmekle yetinir. konu hakkinda sahabe görüsü nakledilmemisse, büyük tâbiî'lerin re'ylerini kendi re'yine tercih eder. Mesele hakkinda âyet, sahih hadis, sahabe kavli, zayif ve mûrsel eser gibi deliller bulamazsa kiyas yoluna basvurur (Ibnü'l kayyim, a.g.e., I, 32). "

Hanbeliler, hakkinda Kitap, Sünnet ve Icmâ'a dayali bir delil bulunmayan maslahati (kamu yarari) kiyastan sayarlar. Çünkü bunlar Kitap ve Sünnet nass'larinin toplamindan elde edilen genel maslahatlardir. Diger yandan Ibn Hanbel "Siyaset-i ser'iyye" de de maslahadi esas almistir. Siyaset-i ser'iyye, Islâm Devlet baskasinin, toplumu islah amaciyla, insanlari yararli islere tesvik etmek ve zararli islerden uzaklastirmak için izlemis oldugu yoldur. Nass olmasa bile bu konuda bazi cezalarin uygulanmasi mümkün ve caizdir. Ibn Hanbel'in konu ile ilgili bazi fetvalari söyledir: Fesat ve kötülük çikaranlar, serlerinden,güvende olunabilecek bir ülkeye sürgün edilirler. Ramazan ayinda gündüz sarap içenlerin cezasi arttirilir. Sahabeye dil uzatan cezalandirilir ve tevbeye davet edilir. Hanbelî mezhebine bagli bazi bilginler de kamu yararina dayali fetvalari sürdürmüslerdir. Meselâ; bir ev sahibi, eger evi elverisli ise, kalacak yeri olmayan bir kimseyi evinde oturtmasi için zorlanabilir. Bu konuda Ibnü'l-Kayyim (ö. 751/1350) söyle der: "Bir topluluk, herhangi bir sahsin ovinde oturmak zorunda kalsa, bundan baska bir ev veya otel (han) bulamasa, O kimsenin anlasmazliga düsmeksizin evini bunlara vermesi gerekir. Bazi Hanbefîlere göre ev sahibi bunlardan ecr-i misil kadar kira bedeli alabilir (Ebû Zehra, Islâm'da Fikhî Mezhepler Tarihi, s. 493, 494).n

Hanbefîler istihsan delilini de kabul ederler. Çünkü istihsan; ya nass veya icmâ' gibi bir delile dayanmakta yahut da zaruret prensibine göre kabul edilmektedir.

Sedd-i Zerâyi, prensibini en siddetli uygulayan mezhep hanefîlerdir. Bu konuda Ibnü'l-Kayyim el-Cevziyye söyle der: "Maksatlara, ancak onlara götüren vâsita ve yollarla ulasildigina göre, bu vâsita ve yollar da onlara tabi olur ve ayni hükmü alirlar. Allah bir seyi haram kilmissa, bu harama götüren yol ve usulleri de yasaklamis demektir. Aksi halde haram kilmanin hikmeti kalmazdi. Meselâ; doktorlar, hastaligi önlemek için, hastayi buna sebep olan seylerden menederler. Aksi halde hasta daha kötü duruma düsebilir (Ibnü'l Kayyim, a.g.e., I, 119).

Hanbelîlerin çokça kullandigi baska bir metot "istishâb" adini alir. Bu manasi sabit olan bir hükmün, onu degistiren bir delil bulununcaya kadar devam etmesidir. Onlarin istishâb metoduna göre verdikleri ban fetvalar sunlardir:

a) Yasaklandigina dair bir delil bulununcaya kadar esyada aslolan mübahliktir.

b) Pis oldugunu gösteren bir delil bulununcaya kadar suda aslolan temizliktir.

c) Esini bosayan bir koca, daha sonra bir defa mi yoksa üç talakla mi bosadiginda süphe etse, bir talakla bosadigi esasi kabul edilir. Çünkü tek talakla bosama kesindir (Ebû Zehra, a.g.e., s. 497, 498).

Ibn Hanbel istishabi; "daha önce var olani sabit görme, önceden yok olani yok sayma" seklinde uygularken, ayni metodu bazi hanefîler, sâbit kilmada degil, sadece def'ide geçerli görürler. Meselâ; kaybolan (mefkud) ve kendisinden haber alinamayan kimsenin hayati, aksi sabit oluncaya kadar devam eder. Hanefî ve mâlikîlere göre, kendi mallari bakimindan sag kimseler gibi muamele görür, mülkiyet hakki devam ettigi gibi, karisi da, onun ölümüne dair bir delil bulununcaya veya mahkeme tarafindan ölümüne hüküm verilinceye kadar evlilik sifati devam eder; fakat bu kayip kimse, kayipligi süresince bir takim yeni haklar elde edemez. Bu süre içinde ona, miras veya vasiyet yoluyla bir sey intikal etmez. Bir yakini ölürse, kayip kisinin payi bekletilir, sag olarak döner gelirse bu pay ona verilir. Hâkim onun ölümüne hükmederse, miras birakan öldügü vakit o da ölmüs sayilarak onun miras payi mûrise geri döner ve onun öteki varisleri arasinda paylastirilir. Hanbelî ve Sâfiîlerin istihbab anlayisi ise "hem isbat hem de def etme" esasina dayandigi için, ölümüne hüküm verilinceye kadar, onu kayiplik sûresince sag olarak kabul ederler. Onlara göre, bu süre içerisinde o, kendisine ait mallarin mülkiyet hakkina sahip oldugu gibi kendisine miras, vasiyet ve benzeri yollarla mal da intikal eder (Ibnü'l-Kayyim, a.g.e., Delhi tab'i, I, i25; Ebû Zehra, Usûlü'l-Fikh, s. 299, 300). Istishâb delilinin re'y ve kiyas ictihadiyla yakin ilgisi vardir. Kiyasi tamamen inkâr eden Zahirîlerle, Ibn Hanbel gibi çok az kullanan müctehidler, âyet ve hadislerin temas etmedigi meseleleri Istishâba birakarak; Allah'in haram kildigi haram, helal kildigini helal, bunlarin disinda kalanlari ise Istishâb esasina göre mübah kabul eder ve bu metodun alanini çok genis tutarlar.

Hanbelî Mezhebinin Bazi Görüsleri:

Ahmed b. Hanbel'e göre; iman, kesin olarak inanmaktan ve amelden ibarettir. Artar ve eksilir, yani iman, iyi amelle artar, kötü amelle de eksilir. Kisi imandan çikabilir, Islam'dan çikmaz. Tevbe edince yeniden imana döner. Insani ancak Allah'a sirk kosmak veya farzlardan birini inkâr ederek yapmamak imandan disari çikarir. Insan herhangi bir farz tembellik veya gevseklik yüzünden terkederse, onun durumu Allah'a havale edilir. Dilerse ona azap eder, dilerse onu affeder.

Hz. Ali'nin hilâfetinden itibaren büyük günah (kebîre) isleyenlerin durumu bilginler arasinda tartisilmistir. Hâriciler bu konuda sert bir yol izleyerek, büyük günah isleyenin dinden çikacagi görüsünü benimsemistir.

Hasan el-Basri bunlarin münafik olacagini söylerken Mürcie firkasinin sapiklari, iman olduktan sonra, günahin hiçbir zarari olmadigini savunmuslardir. Ebû Hanîfe ve çogunluk Islâm hukukçularina göre büyük günah isleyen kimse, kesin tevbe ederse, Allah onun tevbesini kabul eder. Eger tevbe etmeden ölürse durumu Allah'a havale edilir. O, dilerse azap eder, dilerse kulunu affeder. Ahmed b. Hanbel'in görüsü de, diger fakihlerin görüsü gibidir. O, söyle demistir: "Mü'min kendisine gizli olan seyleri Allah'a havale eder, kendi durumunu da O'na birakir. Günahlarla Allah'in magfiret kapisini kapatmaz. Herseyin, hayir ve serrin Allah'in kaza ve kaderiyle oldugunu bilir. Iyilik yapan için Allah'tan ümidini kesmez, kötülük yapanin da âkibetinden korkar. Muhammed ümmetinden hiçbir kimse yaptigi iyilik sebebiyle cennete ve kazandigi günah sebebiyle cehenneme girmez. Bu konuda Allah'in diledigi olur" (Ibnu'l-Cevzî, Menâkibu'l Imam Ahmed b. Hanbel, s. 168).

Ahmed b. Hanbel'in Islâm Devlet Baskani seçimi (Imam, halife) ile ilgili görüsü su sekilde özetlenebilir: O, hilâfet ve halîfe konusunda sahabe tabiilerin çogunluguna tabi olur. Buna göre, Islâm Devlet baskani (halîfe), kendisinden sonra uygun gördügü birisini hilâfet için aday gösterebilir. Burada son söz mü'minlerin bîatidir. Nitekim Hz. Peygamber, Ebû Bekir (r.a)'in, kendi yerine geçmesine isaret buyurmus, fakat bunu açikça söylememistir. Söyle ki, Hz. Peygamber, hastaligi günlerinde Ebû Bekr'i namaz kildirmasi için öne geçirmistir. Ashâbi kiram; "Peygamber (s.a.s) O'nu din isimiz için seçmistir. O halde biz O'nu dünya isimiz için niçin seçmeyelim" diyerek, Hz. Ebû Bekr'e bîat etmislerdir. Hz. Ebû Bekir, kendisinden sonra Hz. Ömer'i aday göstermis, müslümanlari O'na bîat edip etmeme konusunda serbest birakmistir. Müslümanlar da kendi iradeleriyle Hz. Ömer'e bîat etmislerdir. Daha sonra, Hz. Ömer, peygamber (s.a.s)'in rizasini kazanan alti kisiyi seçmis ve bunlara içlerinden birini halife seçip, müslümanlari buna bîata davet etmelerini tavsiye etmistir. Bunlarin dört tanesi Hz. Osman'i seçmis ve müslümanlar da ona bîat etmislerdir. Hz. Ali de O'na biat edenler arasindadir. Ahmed b. Hanbel, "Onlarin isleri, aralarinda danisma (süra) iledir" (es-Sûrâ, 42/38) âyeti uyarinca, halifenin sûrâ ile seçilmesi prensibini benimser. Diger yandan sünnete uyarak halîfenin Kureys'ten olmasini kabul eder. Yönetimi zorla ele geçiren kimseye facir bile olsa itaâtin gerekli oldugunu söyler. Böylece fitnelerin önüne geçilmis olur. O, bu konuda müslümanlarin maslahatini gözetmektedir. O'na göre, düzenli ve kalici bir yönetim teessüs etmelidir. Bu düzenin disina çikanlar, ümmetin gücünü bölmekte ve onu temelinden sarsmaktadir. Ibn Hanbel'i böyle düsünmeye sevkeden sey, Haricilerin o dönemdeki sert, bölücü ve siddetli eylem ve hareketleridir. Müslümanlarin nizamini bozmak isteyenler, zâlim yöneticilerin isledikleri suçtan daha fazla suç islemis olurlar (Ibnü'l-Cevzî, el Menâkib, s. 176). Ahmed b. Hanbel, mesru nizariim korunmasini savunmakla birlikte kendi devrindeki yöneticilerle hiçbir sekilde temas kurmamis, onlarin hediye ve armaganlarini kabul etmemistir. O, hak ve adalete inanan, zulmü tanimayan, fitne, fesat, isyan ve karisikligi istemeyen yüksek bir ruha sahipti.

Ahmed b. Hanbel'in Hadisçilik Yönü:

Ibn Hanbel 40 yasina kadar hadis ögrenmek ve ilmini artirmak için çalismis, Irak, Hicaz ve Yemen arasinda ilim seyahatlerinde bulunmustur. Fakat bu süre içinde hadis rivayet etmekten veya ders vermekten kaçinmistir. O, Hz. Peygamber'in peygamberlik çagi olan 40 yasinda hadis rivayetine ve ders vermeye basladigi zaman ilminin en yüksek derecesine ulasmis ve akranlari arasinda temayüz etmisti. Seyhi Abdurrezzâk Ibn Hemmâm (ö. 2ii/826) O'nu diger hadisçilerle karsilastirarak söyle demistir:

"Bize en kudretli hâfiz es-Sazkunî geldi, hadis ricâlini çok iyi bilen Yahya b. Maîn geldi, fakat bunlarin hepsini kendi sahsinda toplayan Ahmed b. Hanbel gibi bir Imam daha gelmedi (Ibnü'l-Cevzî, el-Menâkib, s. 69).

Ahmed b. Hanbel te'lif ettigi Müsned adli hadis eseriyle söhret bulmustur. Müsned; üçüncü hicret asrinda ortaya çikan ve hadisleri, diger hadis eserlerinden farkli bir sekilde tâsnife tabi tutan kitaplardir. Sünen, musannef ve câmi' adi verilen hadis kaynaklarinda tasnif, "konulara göre" yapilirken, müsnedlerde, hadislerin konulari dikkate alinmamis, fakat kitaba alinacak hadisler ya onlari rivayet eden sahabî veya sahabîden sonraki râvilerden birinin ismi altinda biraraya getirilmistir. Meselâ; Ebû Hureyre'nin Hz. Peygamber'den rivayet ettigi hadisler, konulari dikkate alinmaksizin, Ebû Hureyre ismi altinda biraraya getirilerek bir kitap içinde çesitli sahabîlerin hadislerinden olusan bir mecmua te'lif edilmistir. Müsned'in kelime anlami "isnad edilmis" demektir.

Iste Ibn Hanbel'in Müsned'i de, diger müsnedler gibi sahabe adlarina göre tasnif edilmis, ve her sahabenin rivâyet ettigi hadis, konusu ne olursa olsun kendi ismi altinda toplanmistir. Ebû Bekir es-Siddîk'in müsnediyle baslayan eserde sirasiyla Hulefâ-i Râsidîn ve diger sahabelerin müsnedleri bunu izlemistir.

Ahmed b. Hanbel, Müsned'ini topladigi 700 binin üzerindeki hadisler arasinda seçtikleriyle meydana getirmistir. Müsned'de tekrarlariyla birlik te 40 bin, tekrarlar disinda yaklasik 30 bin kadar hadis yer alir (el-Medînî, Hasâisu'l-Milsned (Ahmed Muhammed Sakir tarafindan Müsned mukaddimesinde nakledilmistir), I, 23; es-Suyûtî, Tedrîbu'r-Râvî, Misir 1379, s. i0i). Müsned'in bütün sahih hadisleri içine aldigi söylenemez. Hatta Sahîhayn'da hadisleri bulunan 200 kadar sahabenin Müsned'te yer almadigi ileri sürülmüstür (es-Süyûlî, a.g.e., s. i0i). Müsned, Ahmed b. Hanbel'in hayatinda iki oglu Salih ve Abdullah ile, kardesinin oglu Hanbel tarafindan Ahmed'ten isitilmis ve rivayet edilmistir. Ancak asil nüshaya Abdullah'in baskalarindan isittigi bazi hadislerle, nüshayi Abdullah'tan rivayet eden Ebû Bekir el-Kati'î'nin bazi hadisleri de ilâve edilmistir. Ancak bunlarin sayisi bütünü etkilemeyecek kadar azdir (el Medînî, a.g.e., I, 21; es-Suyûtî, a.g.e., s. i0i). Sonuç olarak Ibn Hanbel'in Müsned'i müslümanlar arasinda büyük itibar görmüstür. O'nun kaleme aldigi Kitabü'l-Ilel ve Ma'rifeti'r-Ricâl incelendiginde, hadisleri ve râvîlerini tanimada genis bilgiye sahip oldugu anlasilir.

Hanbelî Mezhebinin Yayilmasi:

Ahmed b. Hanbel usûl ve fetvâlarini yazmaktan kaçinmistir. Hatta o, fikhinin yazilmasini menetmistir. Bunun sebebi, Islâm'in asil ana kaynagini teskil eden Kitap ve Sünnetle mesgul olmayi ön plâna çikarmaktir. O, bu düsüncesini söyle ifade eder: "el-Evzâî'nin re'yi, Mâlik'in re'yi, Ebû Hanîfe'nin re'yi... bunlar hepsi re'y'dir ve bana göre aynidir. Huccet ve delil olma sifati yalniz "âsâr'a aittir" (Ibn Abdilberr, Câmiu'l-Beyâni'l-Ilm, Misir i346, II,i49). Delilini incelemeden hiçbir müctehidin söz ve re'yine uyulmaz. Delili incelendikten sonra uyulunca buna taklid degil "ittiba" denir. Burada artik müctehidin söz ve re'yi ile degil, onun dayandigi delil ile amel edilmis olur. Ibn Hanbel bu görüsünü su ifadeleriyle biraz daha aççiklar: "Ne beni, ne Mâlik'i, ne Sevrî'yi ve ne de el-Evzâî'yi taklit et, hüküm ve bilgiyi onlarin aldigi kaynaklardan al. Dinini hiçbir müctehide ismarlama, Hz Peygamber ve ashabindan geleni al, sonra tabiîler gelir ki kisi onlar hakkinda muhayyerdir" (Ibnü'l Kayyim, I'lâm, Misir i955, II, i78,i8i, i82).

Daha önce hanefi fikhi Imam Muhammed'in kaleme aldigi ve Ebû Hanîfe (ö.150/767), Imam Muhammed (ö. 189/805) ile Ebû Yûsuf'un (ö. 182/798) görüslerini içine alan râhiru'r-rivâye ve nevâdir kitaplari yoluyla nakledilmis, Imam Sâfiî de (ö. 204/8i9) kendi fikhini bizzat yazmisti. Ahmed b. Hanbel'e ait bazi fikih meselelerin yazili metinleri nakledilmisse de bunlar, kendisi için tuttugu notlardir. Hanbelî fikhi, ahmed b. Hanbel'in talebeleri araciligi ile nakmedilmistir. Bunlarin basinda oglu Salih (ö. 266/879) gelir. O, babasinin fikhini, yazdigi mektuplarla yaymis, kadilik yaptigi yerlerde bizzat pratikte uygulamistir. Diger oglu Abdullah da (ö. 290/903) el-Müsned'i ve babasinin fikhini gelecek nesillere nakletmistir. Ahmed b. Hanbel'in yaninda uzun yillar kalan ve onun fikhini nakleden ögrencileri; Ahmed b. Muhammed el-esrem (ö. 273/886), Abdülmelik b. Abdillah b. Mihran (ö. 274/887), Ahmed b. Muhammed b. el-Haccâc (ö. 275/888) basta gelenleridir. Bu ögrencilerden sonra Ebû bekir el-Hallâl (ö. 3ii/923) Ahmed b. Hanbel'in ilimlerini toplamak için bütün gücüyle çalismis, bu amaçla seyahatlere çikmis ve birçok kitap telif etmistir (Ebû Zehra, Islâm'da Fikhî Mezhepler Tarihi, Terc. Abdulkadir Sener, Istanbul 1976, s. 499, 500).

Ahmed b. Hanbel, selefin metodunu benimseyen bir fakih sayilir. Bu yüzden tercih yapmaktan sakinir, ayni konuda birden çok sahabe veya tabiî görüsünü terketmeyi gerektiren bir nass bulunmazsa, her iki veya daha çok görüsü mezhebinde ayri ayri kabul ederdi. Meseleyi soran kimsenin içinde bulundugu özel durumu dikkate alarak fetvâ verirdi.

Hanbeliler ictihad kapisinin kapanmadigini ve her asirda, mutlak bir müctehidin bulunmasini farz-i kîfa ye oldugunu söylerler. Çünkü toplumda karsilasilan yeni olaylar bunu gerekli kilar. Bu, mezhebin Kitap ve Sünnetin üzerine çikmamasi için de gereklidir.

Hanbelî mezhebinin fakihleri çok güçlü oldugu halde, istenilen ölçüde yayilmamistir. Halktan bu mezhebe bagli olanlar azinlikta kalmislardir. Hatta hiçbir Islâm ülkesinde çogunlugu teskil edememislerdir. Ancak Necid ile Saud (ö. 795/1393) ailesi Hicaz bölgesine hâkim olduktan sonra Arabistan yarimadasinda Hanbelî mezhebi oldukça güçlenmistir.

Bu mezhebin fazla yayilmamasinin sebepleri sunlardir: Hanbelî mezhebi tesekküt etmezden önce Irak'ta Hanef, Misir'da Sâfiî ve Mâlikî, Endülüs ve Magrib'te yine Mâlikî mezhebi hâkim durumda idi. Diger yandan Hanbelîler önceleri, baskalarina karsi delilden çok sert hareketlere basvuruyorlardi. Güçleri arttikça, iyiligi emretme ve kötülükten sakindirma için insanlara baski yapiyorlardi. Hanbelîlerin bu gibi davranislari yüzünden insanlar bu mezhepten ürkmüslerdir. Bu sebeple Hanbelî mezhebi fazla taraftar bulamamistir (Ebû Zehra, a.g.e; s. 505, 506).

Hamdi DÖNDÜREN

Kaynak: Sâmil Islam ansiklopedisi


EBU HANIFE

(80/150 - 700/767)

Imam Âzam (büyük Imam) lâkabiyla bilinen, Ebû Hanife künyesiyle meshur Numân b. Sâbit b. Zevta (Zûta) mutlak müctehid ve fikihta Hanefi mezhebinin imami.

Ebû Hanife, Kûfe'de hicrî 80 yilinda dogdu. Numân ve ailesinin Arap olmadigi kesindir; onun Farisi veya Türk oldugu seklinde degisik görüsler vardir. Dedesi Zûta, Teym b. Sa'lebeogullari kabilesinin âzatlisi olup, Hz. Ali zamaninda Kâbil'den Kûfe'ye gelerek; orada yerlesti. Zûta'nin oglu Sâbit de Kûfe'de ipek ve yün kumas ticaretiyle ugrasti. Islâm'in hâkim oldugu bir ortamda yetisen Numân b. Sâbit küçük yasta Kur'ân-i Kerîm'i hifzetti. Kirâati, yedi kurrâdan biri olarak taninan Imam Âsim'dan aldigi rivâyet edilir (Ibn Hacer Heytemî, Hayratu'l Hisan, 265) Numân gençligini ticaretle geçirdikten sonra Imam Sa'bî (20/104)'nin tavsiye ve destegiyle ögrenimine devam etti. Arapça, edebiyat, sarf ve nahiv, siir ögrendi. Yetistigi Kûfe sehri ve bütün Irak bölgesi müslim-gayrimüslim birçok düsüncenin, itikâdi firkalarin bulundugu, itikadla ilgili atesli tartismalarin yapildigi rey ehlinin yerlestigi bir sehirdi. Dindar bir ailede yetisen Ebû Hanife'nin de bu itikâdi tartismalara zaman zaman katildigi kuvvetle muhtemeldir. Ebû Hanife, Sa'bî'nin kendisini ilme tesvikini söyle anlatmaktadir: "Günün birinde Sa'bî'nin yanindan geçiyordum. Beni çagirdi ve bana, 'Nereye devam ediyorsun?' dedi. Ben de, 'Çarsi pazara' dedim. O, 'Maksadim o degil, ulemâdan kimin dersine devam ediyorsun?' dedi. Ben, 'Hiçbirinin' diye cevap verince Sa'bî, 'Ilmi ve ulemâ ile görüsmeyi sakin ihmal etme. Ben senin uyanik ve aktif bir genç oldugunu görüyorum' dedi. Onun bu sözü benim içimde iyi bir etki yapti. Ticareti biraktim, ilim yolunu tuttum. Allah'in inâyetiyle Sa'bî'nin sözünün bana çok faydasi oldu." Kendisinin de belirttigi gibi Sa'bî'nin bu tavsiyesi onun için bir dönüm noktasi olmustur. Bundan böyle ticaret isini ortagi Hafs b. Abdurrahman'a devredecek, ara-sira dükkânina ugrayacak, asil isi ilim meclislerine devam etmek olacaktir. O zaman Numan henüz yirmiiki yasindadir (Muhammed Ebû Zehra, Ebû Hanife, Çev.: Osman Keskioglu. Istanbul 1970. 43).

Ebû Hanife'nin yasadigi yer ve çagda itikâdi firkalar çogalmis, bir sürü sapik firkalar ortaya çikmis, Emevi hükümdarlarinin Ehl-i Beyt'e zulmü devam etmistir. Mantigi çok kuvvetli olan Numân b. Sâbit hiçbir firkaya baglanmadan ilim tahsilini ilerletti ve kelâm ilmine yöneldi. Tartismak (cedel) için sik sik Basra'ya gitti, ancak kelâm ve cedel'in din disi oldugunu görerek fikh'a yöneldi. "Arkadasini tekfir etmek isteyen ondan önce küfre düser" diyordu (Hatib el-Bagdâdî, Târihu Bagdâd, XIII, 333). Kendisi bunu söyle anlatir: "Sahâbi ve tâbiin, bize gelen konulari bizden iyi anladilar. Aralarinda sert münâkasa ve mücâdele olmadi ve onlar fikih meclisleri ile halki fikha tesvik ettiler; fetvâ verdiler, birbirinden fetvâ sordular. Bunu anlayinca ben de münakâsa, cedel ve kelâmi biraktim; selefin yoluna döndüm. Kelâmcilarin selefin yolunda olmadigini; cedelcilerin kalpleri kati, ruhlari kaba, nasslara muhâlefetten çekinmeyen, verâ ve takvâdan uzak kimseler olduklarini gördüm" (Ibnü'l Bezzâzi, Menâkîbu Ebî Hanife, I, 111).

Numân, babasiyla onalti yasinda hacca gittiginde ortada tâbiînden Atâ b. Ebî Rebâh, Abdullah Ibn Ömer ile tanisarak onlardan hadis dinledigi, rivâyet edilir (Abnü'l Esir, Üsdü'l-Gâbe, III, 133). Kendisi, tâbiînden sayilir ve etbau 't-tâbiînin büyüklerindendir. Onun, gençliginde çaginin bütün düsünce akimlarini izledigi, ihtilâflari çok iyi tesbit ettigi zikredilmektedir (Sa'râni, Tabakatü'l-Kübrâ, I, 52-53). Fikihta karar kilip selefin yolunu izlemeye basladiktan sonra gelenege uyarak kendisine bir üstad âlim seçti. Onsekiz yil Irak'in büyük fakihi Hammâd b. Ebî Süleyman (ö.120/737)'in derslerine devam etti. Onun vekîli oldu ve on yillik ögrencilikten sonra kendi kürsüsünü açmak istediyse de, altmis kadar fetvasinin kirkinin Hammâd tarafindan tasvib edildigi ve yirmisinin düzeltildigini görünce bundan vazgeçerek onun ölümüne kadar vekâletinde bulundu. Özellikle o sirada varolan su dört fikhi ögrendi: Istinbat, Hz. Ömer fikhi, Abdullah b. Mes'ud fikhi, Abdullah b. Abbâs fikhi. Birincisi ser'i hakikatleri arastirip ortaya koymaya, ikincisi maslahata, üçüncüsü tahrice, dördüncüsü Kur'ân ilmine dayanan okuldu (Muhammed Ebû Zehra, Islâm'da Fikhi Mezhepler Târihi, Çev: Abdulkadir Sener, II, i32).

Hocasi Hammâd b. Ebî Süleyman, Ibrahim en-Nehaî ve Sa'bî gibi iki büyük âlimden fikih okudu. Abdullah b. Mes'ud ve Hz. Ali'nin fikhina sahip Kadi Sureyh, Alkame b. Kays, Mesruk b. el-Ecda'in fikhindan faydalandi. Ebû Hanife'nin fikhinda daha ziyâde Ibrahim en-Nehaî okulunun tesiri görülür. Dehlevî, "Hanefi fikhinin kaynagi, Ibrahim Nehaî'nin kavilleridir" der (Sah Veliyullah Dehlevî, Huccetullah'il Bâliga, i, 146). Ayrica Ebû Hanife, "istihsan" kullanmada tartisilmaz bir ilim elde etmistir. Onun tâcir olarak halkin günlük hayatiyla iç içe olusu ve sik sik ilim merkezlerine seyahat edip birçok âlim ile düsünce alisverisinde bulunmasi, bu alanda sayginligina sebep olmustur. Hac seyahatlerinde tâbiîn âlimlerinin ileri gelenleriyle görüsmüs, ilmî sohbetlerde bulunmus, onlardan hadis dinlemistir. Atâ b. Ebî Rebâh, Atiyye el-Avfi, Abdurrahman b. Hürmüz el-A'rec, Ikrime, Nâfi', Katâde bunlardan bazilaridir (Zehebî, Menâkibu'l-Imâm Ebi Hanife ve Sahiheyni Ebi Yûsuf ve Muhammed b. el-Hasen, Misir). Kendisi söyle der: "Hz. Ömer'in fikhini, Hz. Ali'nin fikhini, Abdullah b. Mes'ud'un ve Abdullah Ibn Abbâs'in fikhini onlarin ashâbindan aldim" (M. Ebû Zehra, Ebû Hanife, 44).

Ebû Hanife ilimle ugrasirken ticareti de bütünüyle birakmadi. Bu, onun helâl rizik kazanmasini sagladigi gibi, ticarî kazancini ve talebelerinin ihtiyaçlarinin karsilanmasini, bagimsiz bir ilim meclisi kurmasini da sagladi. Ebû Yûsuf'un parasinin bittigini söylemesine ihtiyaç birakmadan o Ebû Yusuf'u murâkabe eder, yardimda bulunurdu. Gücü yetmeyen talebelerinin de evlenmesini saglardi (Zehebî, a.g.e, 39). Birçoklari ticarette Ebû Hanife'yi Ebû Bekir'e benzetirdi; çünkü o bir mali satin alirken, sattigi zamanki gibi emânet kâidesine uyar, kötü mali üste, iyisini alta koyardi, muhtaç saticiyi sömürmezdi. Bir defasinda bir kadin, satmak üzere ona bir ipek elbise getirdi. O, fiyatini sordu. Kadin yüz dirhem istedi. Ebû Hanife, degerinin yüz dirhemden fazla ettigini söyledi. Kadin yüzer yüzer artirarak dört yüze çiktiginda Ebû Hanife, daha fazla edecegini söyleyince kadin, "Benimle egleniyor musun?" demisti. Ebû Hanife de, "Ne münasebet, bir adam getirin de fiyat takdir ettirelim" dedi. Adam çagrildi ve fiyati takdir etti: Ebu Hanife o mali bes yüz dirheme satin aldi. Bu olay o zamandan beri halk arasinda günümüze kadar anlatilarak, ticarette dürüstlüge dâir bir darb-i mesel haline gelmistir.

Ebû Hanife vakar sahibi bir insandi. Tefekkürü çok, konusmasi az, Allah'in hudûdunu olabildigince gözeten, dünya ehlinden uzak duran, faydasiz ve bos sözlerden hoslanmayan, sorulara az ve öz cevap veren çok zeki bir müctehiddi. Fikhi sistematik hale getirip bütün dünyevî meselelerin leh ve aleyhteki biçimlerini ortaya koyarak ve saglam bir akîde esasi çikararak doktrinini meydana getirmistir. Ebû Hanife'nin binlerce talebesi olmus, bunlarin kirk kadari müctehid mertebesine ulasmistir (el-Kerderî, Menâkibu'l-Imâm Ebû Hanife, II, 2i8). Müctehid ögrencilerinden en meshurlari Ebû Yusuf (i58), Muhammed b. Hasan es-Seybânî (i89) Dâvûd et-Tâ; (i65), Esed b. Amr (i90), Hasan b. Ziyâd (204), Kasim b. Maan (i75), Ali b. Mushir (i68), Hibban b. Ali (i7i)'dir. Ebû Hanife'nin fikih okulu, talebelerine verdigi dersler ile ondan fetvâ istemeye gelen halk için verdigi fetvâlardan meydana gelmistir. Ders verme usûlü eski filozoflarin diyalektik akademi derslerini andirmaktadir. Bir mesele ortaya atilir; bu, talebeleri tarafindan tartisilir ve herkes görüsünü söyler; en son olarak Imam, delil ve istinbat ile bir karara ulasilmasini saglar ve karari delillerden ayirarak veciz cümleler halinde yazdirirdi. Bu sözleri en yakin müctehid talebeleri tarafindan sonradan mezhebin fikih kaideleri haline getirilirdi. Onun ilim meclisi bir istisâre, bir diyalog merkezi, bir hür düsünce okulu idi. Ebû Hanife'nin halkin sevgi ve saygisini kazanmasinda; fetvâlarinin her yerde hakli olarak tutulmasinda; ilmi, ihtilaflardan arindirip halka selefin yaptigi gibi bilgi aktarmasi, fitnelere bulasmamasi ve takvasi etkili olmustur. Onun talebelerine verdigi ögütlerde, ilimde hür düsünce ve arastirmanin yollarinin tutulmasi, câhil ve mutaassiplardan uzak durulmasi gibi önemli kayitlar vardir: "Halka yaklas, fâsiklardan uzaklas. Insanliginda kusur etme, kimseyi küçük görme. Bir meselede görüsünü sorana bilinen görüsü tekrarla ve sonra o meselede su veya bu sekilde baska görüsler de bulundugunu zikret. Halka yumusak davran, bikkinlik gösterme, onlardan biriymissin gibi davran." Ebû Hanife kimseye "benim görüsüm en dogrudur" demedi; hattâ, kendisinin de bir görüsü oldugunu ama daha iyi bir görüs getirene uyacagini söylerdi. Yine o, talebelerine kendisinden her isittigini yazmamalarini, çünkü yarin görüsünü degistirebilecegini ifade ederdi. Demek ki, hiç bir zaman kendisi mezhebî taassub içinde olmamistir. Aktif bir sekilde olmasa da döneminin siyasî hareketlerine katildi. Hayatinin bir bölümü Emevilerin, bir bölümü Abbâsilerin hâkimiyetinde geçti. Her iki dönemde de siyâsal iktidara karsiydi. Onun siyâsetini ehl-i beyt taraftarligi belirliyordu. Ehl-i beyt'e büyük muhabbeti vardi. Abbâsîler iktidara geldiklerinde ehl-i beyt'i gözeteceklerini söylemislerdi. Ancak onlarin iktidara geldikten bir süre sonra ehl-i beyt'e zulmetmeye devam ettiklerini görünce, onlara da karsi çikti. Derslerinde firsat buldukça iktidari tenkid etti. Her iki siyasal iktidar devrinde de kendisinden süphelenilmis, onu kendi taraflarina çekmek, halk nezdindeki itibarindan yararlanmak için kendisine kadilik görevini teklif etmislerse de o, her iki dönemde de teklifleri reddetmis ve bu sebepten dolayi iskenceye ugramis, hapsedilmistir (Ibnü'l-Esir, el-Kâmil fi't-Târih, V, 559). Imam, takvâsi, firâseti, ilmî dürüstlügü ve görüslerini iktidara karsi kullanmasi ile halkin büyük sevgisini kazandi. Abbâsi yönetimi ile hiçbir zaman uyusmadi, uzlasmadi. Ticaretten kazandigi helâl rizikla ilmini destekledi. Hattâ o, Zeyd b. Ali'nin imamligina zimnen bey'at etmisti. Hz. Ali'nin torunlari, kendisi gibi birer birer isyan edip sehid edilirken Imam Zeyd için Ebû Hanife söyle diyordu: "Zeyd'in bu çikisi -Hisâm b. Abdülmelik'e isyani- Rasûlullah'in Bedir günündeki çikisina benziyor. " Ebû Hanîfe'nin ehl-i beyt imamlari ile olan birlikteligi, Emevi ve Abbâsi yönetimlerine karsi tavri dikkat çekici bir tavirdir. i45 yilinda Hz. Ali (r.a.)'in torunlarindan Muhammed en-Nefsü'z Zekiye ile kardesi Ibrahim'in Abbâsilere isyan etmeleri ve sehîd olmalari karsisinda Ebû Hanife Irak'ta, Imam Mâlik Medine'de açikça iktidari telkin etmisler, bu yüzden ikisi de kirbaçlatilmis, iskence görmüs ve hapsedilmislerdir. Ebû Hanife alenen halki ehl-i beyt'e yardima çagirdigi için hapsedildi ve her gün kirbaçlatildi. Bunun sonucunda yetmis yasinda sehidler gibi öldü. Zehirletildigi de rivâyet edilir (en-Nemeri, el-Intika, 170). Bagdat'ta, Hayruzan mezarligina defnedildi, cenazesinde binlerce insan hazir bulundu.

Ölümünden sonra ders halkasini Ebû Yusuf sürdürdü. Vefâtindan sonra fetvâlari yazilip, doktrini sistemlestirildi. Hanefilik kanun ve asillariyla Islâm dünyasinin dört bucagina yayilmistir. Mezhebi sistematik hale getiren, Imam Muhammed es-Seybânî'dir. el-Asl, el-Câmi'ü's Sagir, el-Câmi'ü'l-Kebîr, ez-Ziyâdât, es-Siyerü'l-Kebû'i yazan odur. Bu kitaplar güvenilir rivâyetler olarak zikredilerek "Zâhirü'r Rivâye" veya "Mesâilü'l-Usûl" adiyla mezhebin ana kaynaklari sayilmistir (Bk. Hanefi mezhebi). Talebelerinin toparladigi "el-Fikhu'l Ekber", kesin olarak Imam Âzam'a aittir ve ehli sünnet akidesinin temel kitabidir (Imam Fahrü'l Islâm Pezdevî, Usûlü'l-Fikh, I, 8; Ibnü'n-Nedîm, Kitâbü'l-Fihrist, I, 204). Ayrica el-Fikhü'l Ebsât, Kitâbü'l Alim ve'l Müteallim, Kitâbü'r Risâle, el- Vasiyye, el-Kasîdetü'n Numâniye, Marifetü'l-Mezâhib, Müsnedü'l-Imam Ebî Hanife adli eserler de imamdan rivâyet edilmistir. Bunlarin yanisira kaynak ve arastirmalarda nüshalari bulunamayan baska eserlerden de söz edilmistir.

Ebû Hanîfe önceleri Kelâm ilmiyle ugrasmis ve birtakim tartismalara katilmis olmasina ragmen cedelcilerin iddiali üslûbundan uzak kalmistir. Ictihadlarini degerlendirirken kendisi söyle demistir: "Bu bizim reyimizle vardigimiz bir sonuçtur. Kimseyi reyimize zorlamaz, kimseye 'bunu kabul etmeniz gerekir' demeyiz. Bizim gücümüz buna yetiyor, bize göre en iyisi budur. Bundan daha iyisini bulan olursa buyursun getirsin onu kabul ederiz" (Zehebî, a.g.e., 2i). Kendisine tâbi olacak kimselere de su tavsiye ve ikazda bulunmustur: "Nereden söyledigimizi (verdigimiz hükmün delil ve kaynagini) tetkik edip bilmeden bizim reyimizle fetvâ vermek hiçbir kimse için helâl olmaz." O, bir tek kisi ya da mezhebin Islâm'i kusatmasinin mümkün olmadigini biliyordu. Ne Ebû Hanife ne baska bir Imam, kendi ictihadi hakkinda böyle bir iddiada bulunmustur. Onlar hep sahih sünnetin asil oldugunu, sahih sünnet ile sözleri çatistigi takdirde sahih sünnet ile amel edilmesi gerektigini ögrenci ve izleyicilerine özenle tavsiye ve ikaz etmislerdir.

Mezhepleri günümüze kâdar varligini sürdüren Ehl-i Sünnet mezheplerinden dördü arasinda ilk tedvin edilen mezhep Hanefi mezhebi olmustur. Irak'ta dogan bu mezhep hemen hemen bütün Islâm dünyasinda yayildi. Abbâsiler döneminde kadilarin çogu Hanefi idi. Selçuklularin, Harzemsahlarin mezhebi de Hanefilik idi. Osmanli döneminde de resmi mezhep Hanefilik olmustur (Izmirli Ismail Hakki, Yeni Ilm-i Kelâm, Ankara 1981, 127).

Ebû Hanife yetmis yillik ömrünü fetvâ vermek, ders halkasinda talebe yetistirmek, ilmî seyahatlerde bulunmak ve ibadet etmekle geçiren, Islâm âleminin yetistirdigi büyük müctehidlerden biridir. Elli bes defa hacca gittigi nakledilir (Izmirli, I. Hakki, a.g.e. 127). Bu duruma göre o her sene hac yapmistir.

Imâm-i Âzam usûlünü söyle açiklamistir: "Rasûlullah (s.a.s.)'den gelen bas üstüne; sahâbeden gelenleri seçer, birini tercih ederiz; fakat toptan terketmeyiz. Bunlardan baskalarina ait olan hüküm ve ictihadlara gelince, biz de onlar gibi ilim adamlariyiz."

"Allah'in kitabindakini alir kabul ederim. Onda bulamazsam Rasûlullah'in güvenilir, âlimlerce mâlum ve meshur sünnetiyle amel ederim. Onda da bulamazsam ashâbindan diledigim kimsenin re'yini alirim... Fakat is Ibrâhim, Sâ'bi, el-Hasen, Atâ... gibi zevâta gelince ben de onlar gibi ictihad ederim" (el-Mekkî, Menâkib, I, 74-78; Zehebî, Menâkib, 20-21; M. Ebû-Zehra, Târihü'l-fikh, II, i6i; A. Emin, Duha'l Islâm, II, i85 vd).

Imam Muhammed de "Ilim dört türdür: Allah'in kitabinda olan ile ona benzeyen, Rasûlullah (s.a.s.)'in saglam bir senetle nakledilen sünnetinde sâbit olanlar ile ona benzeyenler, Rasûlullah'in ashâbinin icmâ'i ile sâbit hükümler ile onlara benzeyenler ve nihâyet Islâm fukahâsinin çogu tarafindan sahih ve güzel oldugu kabul edilenlerle bunlara benzeyenlerdir" (Ibn Abdilber, el-Câmi', II, 26) demistir.

Ebû Hanife'ye hadis konusunda bir kisim tenkidler yapilagelmistir. Bunlar: Ebû Hanife hadiste zayiftir (Ibn Sa'd, Tabakatü'l-Kübra, VI, 368); Re'yi ile sahih hadisleri reddeder (M. Zâhidü'l-Kevserî, Te'nib, 82 vd.); Onun nezdinde sahih olan hadis sayisi onyedi veya elli civarindadir (Ibn Haldûn, Mukaddime, 388,) seklinde özetlenebilir.

Gerçekte, Ebû Hanife, hadis ilminde meshur muhaddisler kadar mütehassis degilse de, "ictihad sûrâsi"nda bu konuda kendisine yardimci olan hadis hâfizlari vardir (M. Zâhidü'l Kevserî, a.g.e., 152). Ictihadinda, bizzat üstadlarindan ögrendigi dörtbin kadar hadis kullanmistir (Mekkî, Menâkib, II, 96). Bazi hadisleri Hz. Peygamber'e ait olusunda süphe bulundugu, baska bir deyisle hadisin sihhatini tesbit için ileri sürdügü sartlara uymadigi için reddetmistir (Ibn Teymiyye, Raf'u'l-Melâm, 87 vd.). Yoksa Ebû-Hanife, degil sahih hadisleri reddetmek, mürsel ve zayif hadisleri dahi kiyasa tercih ederek tatbik eylemistir. (Ibn Hazm. el-Ihkâm. 929).

Diger taraftan, Kiyas yüzünden Ebû-Hanife'ye tenkit yöneltenler haksizlik etmistir. Çünkü sahâbeden beri kiyas tatbik edilmis ve diger imamlar da az veya çok miktarda bu metodu kullanmislardir. Ebû Hanife: i-Kiyasi kâidelestirmis, 2- Sik kullanmis, 3- Henüz vuku bulmamis hâdiselere de tatbik etmistir. (ibn Abdilber, a.g.e., II, 148; Ibnu'l-Kayyim, Ilâmü'l-Muvakkim, 1, 77-277, M. Ebû-Zehra, Ebû-Hanife, 324; A. Emin, a.g.e., II, i87).

Yine, "Istihsan" metodu basta Sâfii olmak üzere birçok âlim tarafindan agir bir sekilde mahkum edilmis ve bazi kimseler tarafindan da yalniz Ebû Hanife'ye nisbet edilmistir. Halbuki mesele mukayeseli bir sekilde incelendiginde istihsani reddedenlerle kabul edenlerin buna verdikleri mânânin çok farkli oldugu görülecektir.

Imam Sâfii'ye göre Istihsan; "Bir kimsenin keyfine göre bir seyi begenmesi, güzel bulmasidir." Bir kölenin bedelini bile tayin edecek olan kimse onun benzerini gözönüne alarak bu isi yapar. Eger benzerine aldirmadan bir deger biçerse, tutarsiz ve haksiz bir is yapmis olur. Allah'in helâl ve harami ise bundan çok daha önemlidir. Bir kimse haber veya kiyasa istinad etmeden hüküm verirse günahkâr olur (er-Risâle, 507-508). Istihsan ile hükmeden, Allah'in emir ve nehiyleriyle bunlarin benzerlerini terketmis, kafasina estigi gibi davranmis olur (el-Umm, VII, 267-272).

Ibn Hazm'da Istihsan, nefsin arzuladigi, begendigi sekilde hükmetmektir (el-Ihkâm, 42). "Bu bâtildir, çünkü delili yoktur, arzuya tâbi olmaktan ibarettir; arzu ve zevkler ise insandan insana degisir" (Ibtâlu'l-Kiyas, 5-6) demistir.

Bu imamlara göre istihsan; Kitab, sünnet, icmâ ve kiyas gibi mûteber delillerden birine degil de nefsin arzusuna dayanan bir istidlal ve hüküm verme yoludur. Halbuki her ne kadar Ebû Hanife'nin istihsani nasil anladigina dâir sarih bir ifade nakledilmemisse de, onun benimsedigi hüküm ve ictihad usûlünün, yukarida zikredilen mânâlarda bir istihsana uymadigi sâbittir. Kaldi ki onun istihsana göre verdigi hükümlere dayanarak mensuplarinin ortaya koydugu istihsan tarifleri yukaridakilerden tamamen ayridir (Hayreddin Karaman, Islâm Hukukunda Ictihad, s.137).

Istihsanin iki anlami vardir:

i- Ictihad ve re'yimize birakilmis miktarlarin tayin ve takdirinde re'yimizi kullanmak; nafaka, tazminat bedeli, yasak ava karsilik kesilecek hayvanin takdirlerinde oldugu gibi.

2- Kiyasi bundan daha kuvvetli bir delil ve delâlete terketmek, Râzî bu ikincisini de ikiye ayirarak genis izah ve misaller veriyor ki bunlardan çikan neticeye göre istihsanin ikinci türü: Nass, icmâ, zaruret veya daha kuvvetli baska bir kiyas sebebiyle kiyasi terketmekten ibaret oluyor.

Bu anlamiyla istihsan hem gayr-i mûteber bir ictihad metodu olmaktan hem de yalniz Ebû Hanife'ye mahsus bulunmaktan çikmis oluyor. Imam Sâfii, istihsan lâfzini birinci mânâda kullanmistir (el-Mekkî, Menâkib, I, 95). Imam Mâlik, "Istihsan ilmin onda dokuzudur" demis ve ictihadinda buna genis bir yer vermistir (Amidî, el-Ihkâm, 242; el-Mekkî, Menâkib, I, 95 vd.).

Imam Ebû Hanife'nin ictihâdindan bazi örnekler:

1- Ebû Hanife'ye, Evzâi soruyor:

-Namazda rükûa giderken ve dogrulurken niçin ellerinizi kaldirmiyorsunuz?

-Çünkü Rasûlullah (s.a.s.)'den bunu yaptigina dâir sahih bir rivâyet gelmemistir.

-Haber nasil sahih olmaz? Bana Zühfi, Sâlim'den, o babasindan, "Rasûlullah (s.a.s.)'in namaza baslarken, rükûa varirken ve dogrulurken ellerini kaldirdigini" haber verdi.

-Bana da Hammâd, Ibrâhim'den, o Alkame ve el-Esved'den, bunlar da Abdullah b. Mes'ud'dan, "Rasûlullah'in yalniz namaza baslarken ellerini kaldirdigini, bir daha da kaldirmadigini" haber verdi.

-Ben sana Zührî, Sâlim, babasi yoluyla Hz. Peygamber'den haber veriyorum, sen ise bana, Hammâd ve Ibrâhim haber verdi diyorsun?

-Hammâd b. Ebî Süleyman, Zührî'den, Ibrâhim de Sâlim'den daha fakihtir. Ibn Ömer'in sahâbî olusu ayri bir fazîlettir, ancak fikihta Alkame ondan geri degildir. el-Esved'in birçok meziyetleri vardir. Abdullah'a gelince; o Abdullah'tir!

Bu cevap üzerine Evzâî, susmayi tercih etmistir (Karaman, a.g.e., 138-139).

Bu istinbâtinda Ebû-Hanife, hadise dayanmis, fakat üstadlari oldugu için râvilerini daha yakindan tanidigi bir hadisi digerlerine tercih etmistir.

2- Bir kimse digerine kâri ortak olmak üzere satmasi için bir elbise veya ayni sartla yapip kiraya vermesi için bir ev teslim etmek suretiyle bir "mudârebe akdi" yapsa bu akid Ebû Hanife'ye göre fâsittir. Çünkü sözkonusu akidde meçhul bir bedel karsiliginda bir adam kiralanmis oluyor. Imam-i Âzam'a göre bu bir ortaklik akdi degil isticâr (kira) akdidir ve sartlarina uygun olmadigi için fâsidtir (Ebû Yusuf, Ihtilâfu Ebî Hanîfe ve Ibn Ebî Leylâ, 30; es-Serahsi, el-Mebsût, XXII, 35 vd.).

Ayni akid, "müzâraa" akdine benzetilerek, Ibn Ebî Leylâ tarafindan câiz görülmüstür.

Bu kiyas ictihâdinda iki müctehid, makisûn aleyhleri farkli oldugu için iki ayri hükme varmislardir.

3- Keza bir kimse, digerine mahsulün yarisi, üçte yahut dörtte biri kendisinin olmak üzere arazisini veya hurmaligini teslim etse yani müzâraa veya muamele akdi yapsa, Ebû Hanife'ye göre bu akidler bâtildir. Çünkü arazinin sahibi adami meçhul bir ücret karsiliginda kiralamistir. Ebû Yusuf'un rivâyetine göre Imam söyle derdi: "Tarla veya bahçeden hiçbir sey çikmazsa bu adam bosa çalismis olmayacak mi?" Ebû Yusuf ve Ibn Ebî Leylâ ise sahâbe görüslerine dayanarak ve mudârabe akdine kiyas ederek bu islemi câiz görmüslerdir (Ebû Yusuf, a.g.e., 4i-42).

4- Yahudi ve hristiyanlar gibi farkli din sâliki gayr-i müslimlerin birinin digerine sâhid veya vâris olmasi, Ebû Hanife'ye göre câizdir; "çünkü bütün kâfirler tek bir millet gibidir". Halbuki Ibn Ebî Leylâ, onlarin iki ayri din sâliki iki ayri millet olduklarini kabul ederek birinin digerine sâhit ve vâris olmasini câiz görmemistir (Ebû Yusuf, a.g.e., 73).

Imam-i Azam'in fikih tedvinindeki öncülügü

Islâm ilimlerinde fikhin konularinin düzenli olarak belirlenmesiyle bunlarin kitap, bâb, fasillara ayrilarak yazilmasi Islâm hukukunda çok önemli bir dönüm noktasidir. Imam Muhammed es-Seybânî'nin telifiyle ortaya çikan bu düzenli metinler (asl), vahyî hükümlerle dinî-dünyevî hayati ince ayrintilariyla içine alan besyüzbin meseleyi hükme baglamistir. Bunlar yazili küllî fikih kâideleri olarak Islâm kültür ve hukukunun vazgeçilmez kaynaklari olmus, yüzyillarca serhleri yapilmistir. Çagdaslarinin Ebû Hanife'yi asiri rey taraftarligi ile suçlamalari bile daha sonralari onun görüslerinin baska kavramlar adi altinda kabulünü engellememistir. Ebû Hanife'nin bir diger özelligi, kendisinden öncekilerin nakillerinin yarisini bütün meseleleri yeni bastan edille-i ser'iyye kaynaklarindan çikarmasidir. Islâm'in esaslarina uymayan "haber-i vâhid"leri reddeder. Ashabin görüsünü birçok müsnedden tercih eder. Tâbiinin görüsünü almak yerine kendi reyini koydu, çünkü o da tâbiîndendi. Ebû Hanife, hilâfet i32 yilinda Abbâsilere geçinceye kadar Irak'tan Hicâz'a gitti; orada Mâlik b. Enes (i79) ve Sufyân b. Uyeyne gibi ileri gelen imamlarla görüstü; hacca gelen çesitli merkezlerin âlimleriyle irtibat kurdu, i36 yilinda Abbâsi yöneticisi Ebû Câfer el-Mansur'un basa geçmesiyle Kûfe'ye döndü. Ama onu da tasvip etmedi; ehl-i beyt lehine fetvâ verdi (M. Zemahserî, el-Kessâf, ii, 232). Çagdasi Imam Câfer el-Sâdik ile mütâbakati vardir. Iki yil onun meclisinde bulunmus ve, "bu ikiyil olmasa Numân helâk olurdu" demistir. Hicrî i50 yilinda vefât ettiginde yakinlarina, "Halifenin gasbettigi hiçbir yere gömülmemesini" vasiyet etmistir.

Imâm-i Azam bazi rivâyetlere göre iskence edilirken, zehirlenerek öldürülmüstür. Dâvûd b. el-Vâsitî'nin nakline göre her gün hapiste ona baskadi olmasi teklifi yapilir, o her defasinda reddeder, böylece sonunda yemegine zehir katilarak sehid edilir. Ibn el-Bezzâzi de Ebû Hanife'nin hapisten çikip evine döndügünü, ancak devletin onu halkla temastan engelledigini ve evinde gözetim altinda tutuldugunu zikreder (el-Bezzâzi, Menâkibu'l-Imâmi'l-A'zam, II, i5). Ebû Hanife'nin cenaze namazinda ellibin kisi bulunmus, hattâ halife Ebû Mansur'un da namaza katildigi söylenmistir.

Çagdaslari içinde degisik okullara mensup Mâlik, Evzâî, Abdullah b. Mübârek, Ibn Cüreyh, Câ'fer-i Sadik, Vâsil b. Atâ vs. büyük imamlar bulunan Imâm-i Âzam ile büyük Imam Muhammed Bâkir arasinda geçen söyle bir olay anlatilir: Muhammed Bâkir, Ebû Hanife'ye, "Dedemin yolunu ve hadislerini kiyasla degistiren sen misin?" diye sormus; Ebû Hanife, "Sen, sana lâyik olan bir sekilde yerine otur. Ben de bana lâyik olan sekilde yerime oturayim. Dedeniz Muhammed (s.a.s.)'e hayatinda sahâbîleri nasil saygi duyuyorlarsa ayni sekilde ben de size saygi besliyorum. Simdi sen bana kadinin mi erkegin mi zayif oldugunu; kadinin mirasta erkege nisbetle hissesini; namazin mi orucun mu efdal oldugunu, idrarin mi meninin mi pis oldugunu söyler misin? " diye sormus. Imam Bâkir da kadinin mirasta iki hissesi oldugunu; erkekten zayif oldugunu; namazin oruçtan efdal ve idrarin meniden pis oldugunu söyledi. Ebû Hanife ona, "Kiyas yapsaydim kadin erkekten zayiftir diye ona mirastan iki hisse verir; idrar yapildiktan sonra gusledilmesini, meni çiktiktan sonra sadece abdest alinmasini söylerdim. Kiyasla dedenizin dinini degistirmekten Allah'a siginirim" (Muhammed Ebû Zehra, Islâm'da Fikhi Mezhepler Târihi, II, 66-67).

Ebû Hanife, meseleleri olmus gibi farzederek takdîrî fikih hükümleri ortaya koymus, örfü ve istihsani sik sik kullanmis, ticârî akidlerdeki ictihadlarinda ilk defa ortaya hükümler çikarmistir. Onun en önemli özelliklerinden birisi, sahsi hak ve hürriyetleri savunmasidir. Âkil bir insanin sahsi tasarruflarina hiç kimsenin müdâhale edemeyecegini savunarak fikihta büyük bir reform yapmistir. Âkile ve bâlige bir kizin/kadinin evlenme hususunda velâyetinin kendisine ait oldugunu savunurken babasi dahi olsa, hiç kimsenin sahsi velâyet hakkina müdâhalede bulunamayacagini söylemistir. Kezâ, bunak, sefih ve borçlunun hacredilmesini reddeder. Çogu görüslerinde ve bu hürriyet bahsinde o görüsünü yalniz basina cumhura karsi -hatta Ebû Yusuf da ona muhâlefet eder-durmaktadir. Ona göre velâyet, hürriyeti kisitlar ve zedeler. Genç erkegin nasil hür velâyeti varsa, genç kizin da olmasi gerekir. Maslahat disinda bu mutlâka sarttir. Yine Ebû Hanîfe, mülkiyet ile hürriyeti birbirine baglamis, insanin mülkündeki tasarruf hürriyetini sonuna kadar savunmus ve mahkemenin bu hürriyete müdâhalesinin onu kayit altina almasinin karsisinda yer almistir. Insanin kendi mülkî tasarrufu eger baskasina zarar verici olursa, o zaman bu meselede suurlu bir dinî vicdana basvurur. Çünkü bu gibi meselelerde mahkeme müdâhalesi daha fazla düsmanlik ve çekisme, dinî duygularin zayiflamasina, hattâ fitne ve zulme yol açar. Insanin dinî duygusu zayifladiktan sonra bunu hiçbir sey telâfi edemez, kalp katilasir, dinden uzaklasilir, bugzetme ve düsmanlik yayginlasir, tecâvüz ve çekismeler artar, iyilikler kaybolur, kötülükler ortaya çikar. Iste kisaca, Ebû Hanîfe yöneticilerin zorbaligina karsi kisisel özgürlükleri savunurken, ayni zamanda dinin sivil gelisim tarzini da ilk defa böyle sistemli bir fikihla ortaya koymustur.

Ebû Hanife'nin bir baska önemli görüsü, Dârü'l-Harb'e izinli giren bir müslümanin fâiz almasini câiz görmesidir. Çünkü ona göre orada Islâmî hükümler tatbik edilmediginden, müslümanin düsman rizasiyla onlarin mallarini almasi câizdir. Evzâî bu konuda karsi çikarak, fâizin her yerde her zaman haram oldugunu söylemis, kâfirlerin mal ve canlarinin müslümanlar için haram oldugunu istihrac etmistir. Ebû Yusuf ile Imam Sâfii ve Cumhur da Ebû Hanife'nin bu görüsüne katilmazlar. Ebû Hanife'nin temel ilkesi, zarûretin yasak seyleri mübah kilmasi ilkesidir. Zarûret bulununca özel ve istisnâî hallere gerek vardir. Bu bakimdan o bir çok meselede kolaylik getirmistir. Onun Dârü'l-Islâm'in Darü'l-Harb'e dönüsmesi için getirdigi sartlar da Cumhurun görüsünden farklidir. O, düsman istilasi ile birlikte ayrica Dârü'l-Harb'in sirk ahkâmini uygulamasi, baska bir Dârü'l-Harb'e bitisik olmasi, o devlette emniyet içinde olan bir müslüman veya zimmî kalmis olmasi halinde oranin Dârü'l-Harb olmadigini söylemektedir. Cumhur ve Ebû Yusuf ile Imam Muhammed ise, sadece orada küfür ahkâminin uygulanmasini yeterli görmüslerdir (Bk. Dârü'l-islâm, Darü'l-Harb.).

Vakif konusunda da Ebû Hanife, mâlikin mülkünde hiçbir kayitla mukayyed olmadigini savunurken, mâlikin kendisinin yaptigi vakifta ne kendisi ne mirasçilari hakkinda lâzim bir vâkif olmamakta, vakif âriyet hükmünde olmaktadir. Yani vâkif, âriyetin câiz oldugu kadar câizdir. Rakabesi vâkfin mülkü hükmünde kalmakla beraber geliri ve hasilati vâkif cihetine sarfolunur. Vâkif, sagliginda vâkiftan dönerse kerahatle beraber bu câizdir. Ebû Hanife bu konuda, Ibn Abbâs'tan rivâyet edilen hadislere göre hüküm vermistir. O söyle demistir: "Nisâ sûresi nâzil olup da orada miras hükümleri bildirildikten sonra Rasûlullah'i söyle derken isittim: "Allah'in ferâizinden hapis etmek yoktur. " Yani mirasçilar mirastan mahrum edilemezler, buyurmustur. Yine Hz. Ömer demistir ki: "Eger bu vâkfimi Hz. Peygamber'e anmamis olsaydim, ondan dönerdim." Üçüncü delili, mali vâkif ile hapsedip tasarruftan alikoymanin fikih kâidelerine karsi gelmek seklindeki akli delilidir. Mülkiyet tasarruf ve hürriyete baglidir, hürriyeti men eden her türlü tasarruf sarih bir ser'î nass bulunmadikça bâtil olmaktadir. Birsey bir kimsenin mülküne girdikten sonra onun mülkiyetinden mâliksiz olarak çikmaz.

Kaynak: Sâmil Islam ansiklopedisi


Islami düsüncenin Ihyasinda Ictihadin rolü

Islami Düsüncenin Ihyasinda

ICTIHADIN ROLÜ

Mescid-i Haram’da bulunan bir müslüman, dogrudan Kabe’ye yönelerek namaz kilar. Çünkü kabeyi görmektedir. Ama Mekked’den uzakta bulunan bir müslüman, kibleyi arastirmak, çesitli delil ve emareler yardimiyla, tam ya da yaklasik olarak kibleyi tesbit etmekle yükümlüdür. Ancak, sorarak ögrendikten veya ictihad ettikten sonra namazini kilabilir.

Ayni sekilde, bir müctehit, karsilastigi bir meselede Allah’in hükmünün ne oldugunu Kitap veya Sünnet nasslari veya her ikisinin zahirleri vasitasiyla biliyorsa onunla amel eder. Fakat karsilastigi meselenin hükmü ile ilgili dogrudan bir nass yoksa, o konuda Allah’in hükmünün ne oldugunu deliller ve emmareler vasitasiyla; bilinenden bilinmeyeni çikarmaya çalismak suretiyle tesbit eder.

Birinci yöntemle müslümanin ulastigi hükümler, yani sübutu ve delaleti kat’i nasslardan elde ettigi bilgiye dayanan hükümler hakkinda “su meselede Allah’in hükmü budur" diyebilir. Ikinci yöntemle ulastigi hükümler, yani kiyas ve ictihada dayanan hükümler hakkinda ise, "benim ictihadima göre su meselede Allah’in hükmü budur" diyebilir. Mescid-i Haram’da namaz kilan kimse de “kible söyledir" diyebilirken, kabeyle arasinda; daglar, çöller, denizler bulunan kimse “benim tesbitime göre kible söyledir" diyebilir.

Ehil bir müchetihidin, dogruyu bulmak için bütün gayretini sarfettikten sonra, ulasmis oldugu hüküm, nefsülemirde de Cenab-i Hakk'in hükmüne tetabuk etmis olursa, bu müctehit isabet etmistir. Biri gayretinin, digeri de isabetinin mükafati olmak üzere iki sevap alir. Ehil oldugu ve bütün gayretini sarfettigi halde, o meselede Cenab-i Hakk’in muradina uygun hükme vasil olmadigi durumda da yükümlülükten kurtulur ve gayretinin karsiligi olarak bir sevap alir.

Bütün müslümanlarin, her meselenin hükmünü delillerinden istinbat etmekle mükellef tutulmasi aklen ve ser’an mümkün olmadigindan, içlerdinden bir kisminin bu vazifeyi deruhte etmesi icap etmektedir. Içlerinden bir kismi bu vazifeyi yerine getirdiginde, digerlerinin sorumlulugu düser. Onlara, uymalari gerekir. Imam Safii’nin de tasrih ettigi gibi, ictihada muhtaç bulunan dini konularda ictihadta bulunmak farz-i kifayedir.

Taklid asirlarinda Müslümanlar, ictihadtan uzak kalarak atalete teslim olmuslardir. Durgun su, mikroplarin üremesi için uygun bir vasat olusturur. Fikri durgunluk ve donukluk da böyledir.

Kendi çaglarinda yasayan fikirler, asirlar sonra ölü fikirler haline gelirler. "Ölü fikirler " ise, Malik Bin nebi’nin tespit ettigi, "Öldürücü fikirler"den daha tehlikelidirler. Çünkü öldürücü fikirler disardan geldigi için bünyemiz, onlara karsi tabii bir korunma refleksi gelistirebilir. Ölü fikirler ise bünyemizde nes’et ettiktelerinden, vücut onlara karsi savunmasizdir.

Düsünce dünyamizdaki ölü bir fikir, hasta bir vücuttaki habis bir ur gibidir. Zamanla yayilir ve ulastigi yerdeki organi islevsiz hale getirir. Islam dünyasinin simdiki hali budur.

Ölü fikirleri bertaraf etmenin ve diri fikirler üretmenin yolu ise; usulüne, erkanina uygun ictihadtan geçer. Onun da zemini, ictihadin mümkün ve zaruri olduguna inanan ulemanin yetismesidir.

Taklid asirlari boyunca, maalesef, ulema ictihad’tan uzaklastirilmis; en tabii vazifesi olan bu faaliyetten uzak tutulmaya çalisilmistir. Ictihad eden, yani vazifesini yapan ulema dislanmis, karalanmis ve bu tutum yakin zamana kadar sürmüstür.

Asrimizda ve ülkemizde dahi ictihad konusunu gündeme getiren, bunun sartlarini ve usulünü açiklayan mücahit ve muttaki alimlerimiz "din tahripçisi", "reformist” gibi karalamalara maruz kalmislardir.

Ancak, artik cehalet bulutlari dagilmis, günes tutulmasi sona ermis, Islam’in ve müslümanlarin ictihada siddetli ihtiyaçlari, gören gözler için bedihi bir hale gelmistir.

Zira ictihad, dinin hayata tatbik kabiliyetidir. Ictihad'tan uzaklastikça, dini hayattan uzaklastirilmis, hayatin disina itmis oluruz. Dini, hayatin içine çekecek olan Kur’an ve sünneti insanla bulusturacak olan ictihaddir.

Ictihad, "Kur’an’i asrin idrakine söyletmek"tir.

Demek ki "ictihad hayati bir zarurettir;” bugünün meselesi ise bunun keyfiyeti, kapsami, usulü, tesiri gibi konulardir.

Bir alim ya da bir ilim heyeti, önüne gelen ve ser’i hükmü istenen bir meseleyi hangi tarzda ele alacak, nasil bir usul takip edecektir? öZellikle, 14 asirlik fikir, fikih ve kültür mirasina karsi tutumu ne olacaktir. Asirlarin üzerinden atlayiverip, dogrudan kur’an ve Sünnete basvurmak mi en iyisidir; yoksa zengin ilim mirasimiz da bizi ilgilendirmekte midir?

Kanaatimizce bu meseledeki orta yol, kur’an ve Sünnetin nasslarini ve seriatin ruhunu esas almakla birlikte, 14 asirlik ilim mirasimizi da dikkate almaktir. Gelenek, sirtimizda bir yük degil, elimizde bir zenginliktir. Bize alternatifler sunar, ama hiç bir zaman bizim önümüzü kesmez. Gelenekle iliskimizde bir yerlerde bir sorun çikiyorsa bunun sebebi, çogu zaman gelenegin kendisi degil, bizim onu okuma biçimimiz, algilama biçimimizdir.

Öncelikle gelenekten haberdar olmamiz gerekir. Aksi takdirde en iyi ihtimalle Amerika’yi yeniden kesfederiz.

Ikincisi; gelenege saygili ve bagli olmamiz gerekir. Aksi takdirde köksüz oluruz. Saaglam kökleri olmayan bir agacin dallarive meyveleri de saglam olmayacaktir. Üçüncüsü; gelenegin içinde kaybolmamamiz gerekir. Aksi takdirde zamanin disina çikmis oluruz. Zamanin disinda olursak, zamanimizdaki insanlarla iletisim kuramaz; dini topluma tasiyamayiz.

Alimin önüne mesele geldigi zaman bakar: bu mesele kur’an ve sünnette açikça ele alinmis ve hükmü bildirilmis bir meseleyse bunu böylece tesbit eder ve söyler. Öyle degil de yoruma açik birakilmis ve üzerinde ihtilaf edilmis bir meseleyse o meseledeki farkli görüslerin delillerini inceleyerek, delili kuvvetli olan görüsü tercih eder. Yeni mesele, önceden tartisilmis meseleye bazi yönlerden benziyor, bazi yönlerden de benzemiyorsa genel usuller çerçevesinde, meseleyi yeniden düsünür eski hüküm üzerinde gereken degisikligi yaparak yeni meselenin hükmüne ulasir. Mesele önceden ele alinmis meselelere benzemiyorsa, benimsemis oldugu usul çerçevesinde yeni bir ictihadta bulunur.

Alimin, delillerine vakif olduktan ve gerekli çabayi gösterdikten sonra ulastigi hükmün, gelenege uygun düsmesi onun müctehid olmadigini göstermedigj gibi, aykiri düsmesi de görüsünün batil oldugunu göstermez. Alim, kendisine intikal etmis gelenekten ve içinde yasadigi hayattan haberdar olan; gelenegin sundugu çözümü, hayatin her an yenilenen sartlarina göre gözden geçirme, gerekiyorsa o çözümü aynen kullanma, gerekiyorsa yeni bir çözüm getirme istidat ve kuvvetinde olan; bu donanima ve bu ruha sahip olan kimsedir.

Islam dünyasini geri birakan unsurlarin en mühimlerinden biri, ictihadin terkedilmesi olmustur. Öyleyse ihyanin temel taslarindan biri de ictihadin ihyasi olacaktir. Ictihadin yerini taklid ve atalet alinca din zamanin disinda kalmistir. Bu durumda müslümanlar da dine sarildikça zamanin ve hayatin disina sürüklenmislerdir. Bu ikilem bir kaç asirdan beri tahammül edilemez bir hale gelmistir. Toplumu, aileyi, ferdi, düsünceyi, sanati, ticareti, herseyi etkilemektedir.

Dine sarilanlar; hayatin, sanatin, ticaretin, toplumun... disina sürüklenmekte, moda tabirle “çagdisi” olmakta; hayata sarilanlar ise dinden kopmaktadir. Bu kopma ya dogrudan dogruya dine cephe almak veya dine alakasiz kalmak seklinde; ya da daha çok, din adi altinda yeni bir takim inanislar, sekiller, ritüeller icat etmek seklinde tecelli etmektedir. Böyle bir din(!) ise, kendisinden beklenen hiçbir neticeyi asil etmemektedir. Olumlu etkileri; kisinin iç dünyasinda, aile hayatinda, toplumla, insanlarla, çevreyle münasebetinde görülmektedir.

Dini, hayatin içine çekmenin, hayati da dine uygun hale getirmenin zamani çoktan gelmistir.

Islam düsüncesinin ihyasi için ictihad ruhunun, Islam toplumunun yani "ümmet-i merhume”nin ihyasi içinse cihad ruhunun ihyasindan baska yol ve çare yoktur.

Kaynak: Evrensel Mesaj Aylik Dergi Sayi:8 Eylül 1999

Hazirlayan: Musa Dogan

arrow1b.gif (1872 Byte)


HZ. IDRIS (S.A.)

Hz. Idris, Hz. Sit aleyhisselamin torunlarindan bir peygamberdir. Kendisine 30 suhuf kitap verildi. Asil adi Ahnuh' (Hanuh) dur. Kur'an-i Kerimde, cok kitap okudugu icin ona Idris lakabi verilmistir. Ayrica, kendisine peygamberlik, hikmet ve sultanlik verildigi icin « müselles bin ni'me » (kendisine 3 nimet verilen ) de denilmistir. Idris aleyhisselam'in Babil veya Misir'da Münif'de dogup yasadigi rivayet edilmistir. Babasinin ismi Yerd'dir. Annesinin ismi Berre veya Esvet'tir. Kendisi Adem aleyhisselamin altinci göbekten torunudur. Adem (a.s) kadar olan nesebi söyledir: Idris (a.s) - Yerd - Mehlail - Kinan - Enus - Sit (a.s) - Adem (a.s). Idris aleyhisselamin pek cok evladi olmustur. Bunlardan en meshuru Metüselah'dir, cünkü Resulullah efendimizin nuru Idris aleyhisselamdan sonra ona gecmistir. Adem aleyhisselam'in oglu Kabil'in evladindan olan bir topluma peygamber gönderilmistir. Cebrail aleyhisselam 4 defa gelip ona Allah'in emir ve yasaklarini bildirmistir. Idris aleyhisselamin bunlari insanlara 105 veya 120 sene bildirdigi rivayet edilmistir. Kendisine verilen bircok mucizelerden bazilari, agaclarda ne kadar yaprak oldugunu bilmesi, havadaki bulutlara cekilmeleri icin emir verebilmesi ve kendisinden sonra gelecek olan peygamberleri haber vermesi idi. Insanlara peygamberimizin vasiflarini ve kendisinden sonra vukuu bulacak olan Nuh tufanini anlatmistir. Ama ne yazik ki kendisine cok az kisi itaat etmistir. Idris aleyhisselam 72 dil konusurdu ve her kavmi hak dine kendi dili ile davet etmistir. Kendisi 100 sehir kurmustur. Insanlara cok ilimler ögretmistir. Bunlardan bazilari fen, tip, astronomi ve daha nice ince ve derin ilimleri anlatti. Kendisi kalem ile yazan ve igne ile diken (bunun icin ona terzilerin piri de denilmistir) ilk insandir. Bunlar tabiiki Allah'in ona bir ihsanidir. Yeryüzünün meskun (yerlesilmis) yerlerini 4 bölgeye ayirip her birisine bir vekil tayin etmistir. Bir müddet sonra Asure gününde göge kaldirildi: « Kitapta Idris'i de an. Hakikaten o, pek dogru bir insan, bir peygamberdi .Onu üstün bir makama yücelttik » (El-Meryem, 56-57) . Bir rivayete göre eski Yunanlilar ve daha sonra gelen feylozoflar, fizik, kimya, ve tip ilimlerini Idris aleyhisselamin kitaplarindan almistir. Idris aleyhisselam hakkinda 4 ayet (Meryem; 56-57/Enbiya 85-86) inmistir. Allahü Teala mübarek Kur'an-i Kerim'de: « Ismail'i, Idris'i ve Zülkif'i de (yadet). Hepsi de sabreden kimselerdendi. Onlari rahmetimize kabul ettik. Onlar hakikaten iyi kimselerdi » (El-Enbiya, 85-86) buyurmustur. (yadet'mek: anmak, adini anmak, hatira getirmek, hatirlamak, M.K.). Peygamberimiz Muhammed sallallahu (a.s.) de bir hadis-i serifinde: « Ben (Mirac gecesinde) dördüncü kat semada (gökte) Idris (peygamber) ile karsilastim. Cibril bana:" Bu gördügün Idris'dir. Ona selam ver" dedi. Ben de ona selam verdim. O da benim selamima cevap verdi. Sonra bana:" Merhaba salih kardes, salih peygamber" dedi » buyurmustur. (Buhari, Müslim)

_________

Faydalandigim eserler:

Kur'an-i Kerim ve aciklamali Türkce meali, Kral Fahd Matbaasi, Medine-Münevvere, 1992

Heyet, Peygamberler tarihi ansiklopedisi cilt: 1, Hakikat Kitabevi, tarihsiz


Dünden bugüne Ihya ve Ihya hareketleri

Dünden Bugüne Ihya ve

IHYA HAREKETLERI

Insan, ilahi bir misyon geregi yaratilmislarin en üstünü olarak, ulvi meziyetlerle en güzel bir sekilde (95/4) yaratilmistir. Fizyolojik üstünlükler basta olmak üzere mükemmel bir yaratilisa sahip olan insanin en önemli özelligi isimleri bilmesidir.(2/31) insanin bu özelligi, sosyal hayat sartlarinda karsilasmis oldugu her türlü olay ve olguyu teshis edebilmesidir. Bu özelligin en önemli unsuru akil/düsünmedir.

Hiç süphe yok ki, insani diger yaratiklardan ayiran en önemli özelligi, akilli olmasi ve bunun neticesinde günden güne degisiyor ve gelisiyor olmasidir. Fakat, insanin bu degisimi ve gelisimi sosyal hayat sartlarindan bagimsiz olarak düsünülemeyeceginden ötürü, insanin bu degisim ve gelisim yüce yaraticinin koymus oldugu kevni kaidenin bir parçasi olarak degerlendirilmelidir.

Ilk insanin yaratilisindan itibaren –sayilari bile belli olmayan- peygamberlerin gönderilisi insanin, tarihten günümüze süregelen bu degisiminin bir örnegidir. Her peygamber kendisinden önceki peygamberin seriatini ortadan kaldirmak suretiyle yeni bir seriat ile gönderiliyor ve sartlarin degismesiyle de onun da yerine baska bir peygamber gönderilerek sosyal ve dini hayat belirli ama geçici kurallara baglaniyordu. Bu degisimin son halkasiysa Peygamberimiz(sav)(dir.

Islam ve Degisim

Islam, sosyal sartlarin degismesine paralel olarak gündeme gelen ve yenilenen bir dindir. Gelisen sartlar sürekli olarak dini kültürün yenilenmesini zorunlu kilmaktadir. Çünkü Islam, Yüce Yaratici’nin kanunlarinin pratik hayata indirgenmesi, uyarlanmasi demektir. Pratik hayat gelistikçe, Ilahi hükmü pratige indirgemenin sekli de degiseceginden ötürü hayata iliskin pratikler, seriatin gerektirdigi hareket biçimleri olarak yansimalidir. Zira bu yönde olmayan bir degisim degisim olmaktan çok bir sapma olacaktir.

Diger taraftan degisime konu olan düsüncenin vahye dayali olmasi degisimin hangi boyut ve sinirlarda olmasi gerektigi sorununu beraberinde getirmektedir.

O halde Islami düsünce nasil yenilenmelidir?

Dini düsünce, müslüman bireylerin akliyla dinin hükümleri arasindaki etkilesim sonucu ortaya çikan bir düsüncedir. Bu düsünce müslümanlarin sahip olduklari bilgi birikimiyle sekillenir ve sartlardan etkilenir. Bu düsüncenin, reailetyle iç içe olmasi realiteye bagli olarak degismesini de beraberinde getirmektedir. Pratikle böyle bir etkilesim halinde olan Islami düsünce, pratigin degisen yönü ve degisim hizi oraninda degisiklige ugrar. Degismeyen mutlak ve ezeli bir hakikate dayanan dini düsüncenin degismesi demek, bu düsüncenin sahip oldugu kültürel, sosyal ve entellektüel unsurlarin degismesi demektir.

Islami düsüncenin, gelisen hayat sartlarina bagli olarak degismesi neticesinde dini hayatta ortaya çikacak yenilenme hamlesi, ihya olarak tanimlanabilir. Dini düsünce için gerekli olan ihya hareketi kesintisiz bir yasamin geregidir. Zira degisen hiç bir durum veya geçen hiç bir zaman dilimi yoktur ki, imani bir sekilde imtihan etmesin. Bu da hiç süphe yok ki, yeni durum karsisinda imanin yenilenmesini gerektirmektedir. Kur’an’in sürekli olarak inananlara iman etmelerini, salihlere de iyilik yapmalarini tavsiye etmesinden kasit, hayat esnasinda varilan yeni merhale için imani bir tavir gelistirmelerini istemesidir.

Dünden Bugüne Ihya Hareketleri

Islam’da ihya hareketleri, düsüncenin gelismesine bagli olarak belirli dönemlerde yogun bir sekilde ortaya çikmisken, kimi dönemlerde düsünsel atalete bagli olarak kesintiye ugramistir. Hz. Adem’den günümüze kadar degisen sartlarin etkisiyle ortaya çikan bu ihya hareketlerinin en önemli önderleri süphe yok ki peygamberlerdir. Bu gelenegin en son temsilcisi Hz. Muhammed (sav)‘dir.

Hz. Adem’e dayanan Islam düüncesi genel itibariyle en son ve nihai seklini Hz. Peygamberimiz (sav) döneminde almistir. Kemale ermis bir dinin Ilahi esaslarina dayanan bu düsünce temel ilkeler itibariyle ilelebet degismeyecek bir temele dayanmaktadir. Bu temel ise vahiydir. Iste dinanizmini bu temelden alan Islami düsünce ve bu düsünceye dayali olarak hayatin insa edilmesi Hz. Peygamber tarafindan gerçeklestirilmekteydi. Seçilmis bir önder olarak Hz. Peygamber (sav) kendi dönemi için sosyal hayatin düzenlenmesi ve dini düsüncenin degisen sartlara göre vahiy dogrultusunda sekillendiricisi konumundadir. Hayatin yeni sorun ve sorumluluklarina karsi tek merci 23 sene boyunca ilahi bir kaynaktan beslenen Hz. Peygamber (sav)‘dir. Hz. Peygamber’den (sav) sonraki dönemde ise; Sahabe ve Tabiün, Peygamber’in kendileri için insa etmis oldugu, Kur’an ve Sünnet’e dayali düsünce sistemini benimsemislerdir. O dönemlerde, sosyal yapinin kompleks bir mahiyet arzetmemesi, yakin zamanda yasamis olan Peygamber’in örnekligi/pratikligi, onlar için yol gösterici konumundadir.

Emeviler Dönemi

Islam, ilk dönemlerde bütün gayretini kendi çagrisini

daha genis kitlelere yaymak amacina sarfetmistir. Bu davet, Emeviler döneminde mahiyet ve kimlik degistirmistir. Çünkü fetihler neticesinde Islam’a kazandirilmis degisik kültürler, müslümanlari asli koruma adina bid’atlere ve inançsal bozulmalara yöneltmistir. Düsünsel anlamdaki bu mücadele inanci korumak amaciyla distan içe dogru bir yola izlemistir. Nitekim, akilci metod araciligiyla inançsal bozulmalara maksimum düzeyde çözüm bulabilen mutezile mezhebi de bu dönemde tesekkül etmistir. Bu noktadan itibaren gerek devlet adamlari ve gerekse Islam alimleri, Islam’in yayilip gelismesi için degil; Islam’in bekasi ve selameti için mücadele vermislerdir.

Abbasiler Dönemi

Emeviler döneminde baslayan ve Islam’in selametini öngören çabalar Abbasiler döneminde daha yogun bir sekilde görülmektedir. Bir yandan resmi çabalar diger taraftan devlet destekli tercüme faaliyetleri bu dönemde baslamistir.

Abbasiler döneminde Bagdat’in Mogollar tarafindan isgal edilerek sagmalanmasi, yakilip yikilmasi ve Bagdat’ta bulunan kütüphanelerin yakilmasi müslümanlar üzerinde yapmis oldugu tahribatin yaninda, o dönemden itibaren genel anlamda bir duraklama dönemine girmelerine sebep oldu. Bu dönemde yasanan düsünsel ataletin bir sebebi olarak mevcudu muhafaza ederek onnla yetinme mantigi duraklamaya sebep olurken, o dönemde ortaya çikmis müstesna kisilikler konjönktürün etkisiyle sivri çikislar yapmislardir. Ancak bu, yasanan dönemle sinirli olarak kaldi ve sartlarin da degismesiyle etki gücünü kaybetti. Iste bunlardan birisi, felsefeye getirmis oldugu elestirilerle taninan ve bütün mesaisini dönemin taassubunu ayiklama çabasi içersinde harcayan Ibn-i Teymiyye’dir.

O, herseye ragmen Allah’in rizasi olan tek din Islam’i hakim kilmak, O’nu gönderildigi sekilde açiklamayi amaçlamistir. O dönemde son derece yaygin olan tasavvufu elestiri konusu edinen Ibn-i teymiyye içtihadin ilk dönem alimlerinde oldugu gibi, sorunlara çözüm arama vesilesi olmaktan çikartilarak dejenere olmasina da elestiri getirir. Bu sekilde kavramlarin gerçek anlamini kazandirma çabasi içersinde olan Ibn-i Teymiyye’nin ‚öze dönüs‘ çagrisi engellemeler neticesinde karsiligini bulamamistir. Genel itibarla ‚konjonktür adami‘ diye nitelenebilecek olan Ibn-i teymiyye’nin pek fazla basarili olmadigiini söylemek yanlis olmayacaktir.

Sah Veliyullah Dehlevi

Hindistan’da Delhi (Dehli) yakinlarinda yasayan Sah Veliyullah Dehlevi, döneminin cahiliyye adetlerine karsi vermis oldugu mücadele ile taninir. Bu mücadelesi yasadigi sartlar geregi fiili olmayip, Islam’in yüce degerlerini savunarak cahili gelenege karsi bir mücadele mahiyetindedir.

Dehlevi, Ilk olarak "tarih" mefhumunun yeni bastan ele alinmasi gerektigini söyler. O, Islam tarihini, müslümanlarin tarihinden ayirarak, Islam tarihinin ayri ayri dönemlerini incelemeye çalisir. Bu dönemlerde müslümanlarin inançlarina karisan cahili unsurlari ayirarak, gerek estetik, gerekse ilim ve siyaset alanlarinda bir takim yozlasmalari tesbit etmeye çalisir. Özellikle hilafetin gerçek misyonunun icra edilmediginden, dolayisiyla sosyal haytta birtakim müesseselerin kontrolsüz kaldigini düsünen Dehlevi, içtihad ruhunun yok olusundan ötürü muzdariptir. Taklidin insanlari birtakim dogmalara sevkettigini belirterek, içtihadi terkeden alimleri agir bir sekilde elestirir.

Kaynak: Evrensel Mesaj Aylik Dergi Sayi:8 Eylül 1999

Hazirlayan: Musa Dogan

arrow1b.gif (1872 Byte)


Welcome to Enfal-Islampage

since: 28.01.1998

"Lies! Im Namen deines Herrn!" (Sura 96) "Oku! Yaratan Rabbinin adı ile oku!" Updated: 22.11.2002

Türkçe

x2.GIF (127 Byte) Hoşgeldiniz
x2.GIF (127 Byte) Yenilikler ne?
x2.GIF (127 Byte) Arşiv
x2.GIF (127 Byte) Aktüalite
x2.GIF (127 Byte) Haberler
x2.GIF (127 Byte) Enfal-Kütüphane
x2.GIF (127 Byte) Akaid
x2.GIF (127 Byte) Kur'an-ı Kerim
x2.GIF (127 Byte) Hadis-Bölümü
x2.GIF (127 Byte) Fıkhi Konular
x2.GIF (127 Byte) Genel Yazılar
x2.GIF (127 Byte) Islam Tarihi
x2.GIF (127 Byte) Ecdadımız
x2.GIF (127 Byte) Kültür-Edebiyat
x2.GIF (127 Byte) Düşünce - Fikir
x2.GIF (127 Byte) Eğitim Yazıları
x2.GIF (127 Byte) İslam Ülkeleri
x2.GIF (127 Byte) Duvar Yazıları
x2.GIF (127 Byte) Resim Galerisi
x2.GIF (127 Byte) Ayın Mesajı
x2.GIF (127 Byte) Fikir Platformu
x2.GIF (127 Byte) Linklerimiz
x2.GIF (127 Byte) Ziyaretci Defteri
x3.GIF (121 Byte) Email
yorum.jpg (3608 Byte)
Click Here to vote for the Top 100 Islamic Sites!
Tevhid Islami Siteler Listesi

ra5.jpg (2065 Byte)

Islami Hayat

bismi3.gif (3356 Byte)

x3.GIF (121 Byte) 25 Fragen zu Fasten

"Warum fasten die Muslime?" "Ist es nicht schwer, zu fasten?" - Antworten auf diese und weitere 23 Fragen unter

25 Fragen zum Ramadan

Verschicken Sie Ramadan-Grußkarten mit einer Auswahl von über 50 Motiven an Ihre Bekannten und Freunde:

Grußkarten zum Ramadan

x3.GIF (121 Byte) IRU in Bayern überraschend gestoppt

Wird auch der Modellversuch in Erlangen jetzt geschasst?

"Bayrische Watsche" und DITIB´s unglückliche Haltung

Den Religionsverein hatten die beiden Erlanger Moscheen als Gesprächspartner des Kultusministeriums gegründet. Fachleute, darunter der Jurist und Islamwissenschaftler Rohe, arbeiten einen Lehrplan aus. Um Lehrkräfte auszubilden, hat außerdem mit Beginn des Wintersemesters an der Uni Erlangen der Theologe Halit Ünal eine Gastprofessur bekommen.
weiter lesen

x3.GIF (121 Byte) Alarmiende Studie:

71 Prozent der Deutschen sind der Ansicht, dass Muslime in Deutschland nicht nach ihrem Glauben leben sollten

x3.GIF (121 Byte) Hos Geldin Ey Sehri Ramadan

Oruc ve Ramazan ile ilgili bölüme burdan ulasabilirsiniz

x3.GIF (121 Byte) Yorum-Online dergisinin tanitimi

Yorum-Online Avrupa'da yasayan Müslüman Genclerin sesidir.

Her ay aktuel konular hakkinda yorumlar, günümüzü ve özellikle Avrupa'da yasayan müslümanlari ilgilendiren konular iceren online dergi'nin editörü dergiyi söyle tanimlamaktadir:

"Adimizdan da anlasildigi üzere yeryüzünde cereyan eden olaylarin yorumlarini, Islami acidan degerlendirmesini yapmaya calisiyoruz. Hayatimizin her anini Islami bakis acisindan degerlendirmedigimiz sürece ve bu degerlendirmeler dogrultusunda hareket etmedigimiz sürece dünyada zulüm ve baski hakim olmaya devam edecektir. Hangi gücler, hangi devletler, hangi insanlar gücü elinde bulundurursa bulundursun, adalet ve hukukun hakim olmadigi yerde zulüm hayat bulacaktir."

Yorum-Online dergisinin son sayisina buradan ulasabilirsiniz.

x3.GIF (121 Byte) Das Islamologische Institut

Seit Anfang des Jahres 2001 gibt es ein neues wissenschaftliches Institut, das sich einem in Deutschland allgemein unbekannten bzw. einem auf Deutsch bisher unzugänglichen Wissenschaftszweig widmet:
DER ISLAMOLOGIE.

Das Islamologische Institut ist das erste Institut in Deutschland, das die Wissenschaft der Islamologie in deutscher Sprache zugänglich macht. Das Institut widmet sich der Pflege und Lehre der Disziplinen der Islamologie, der islamischen Philosophie und dem inter-theologischen Dialog. Mitarbeiter und Referenten des Instituts sind Fachleute der verschiedenen islamologischen Disziplinen.

Besuchen Sie die Homepage des Institus

dia.gif (3904 Byte)

Deutsch

x2.GIF (127 Byte) Willkommen
x2.GIF (127 Byte) Was ist neu?
x2.GIF (127 Byte) Archiv
x2.GIF (127 Byte) Nachrichten
x2.GIF (127 Byte) Grundlagen des
Islam
x2.GIF (127 Byte) Allgemeine Texte
x2.GIF (127 Byte) Der Qur'an
x2.GIF (127 Byte) Tafsir des Qur'an
x2.GIF (127 Byte) Die Hadith-Seite
x2.GIF (127 Byte) Islam.Recht -Fiqh
x2.GIF (127 Byte) Halid's Islamecke
x2.GIF (127 Byte) Kurioses
x2.GIF (127 Byte) Message des
Monats
x2.GIF (127 Byte) Foto-Galerie
x2.GIF (127 Byte) Forum I.
x2.GIF (127 Byte) Diskussionforum
x2.GIF (127 Byte) Unsere Links
x2.GIF (127 Byte) Gästebuch
x3.GIF (121 Byte) Email

ansver.jpg (16333 Byte)

Listinus Toplisten

gues.gif (9771 Byte)
Aktif Liste
Handyzubhör zu spitzen Preisen. Shop für Lcd, Cover, Akku, Datenkabel und vieles mehr. Für alle Geräte wie Siemens oder Nokia und viele mehr.
©1998-2002 Enfal, Mail: enfaal@gmx.de

Ara / Suche bei Enfal powered by FreeFind

tim2.jpg (32511 Byte)


KUR'AN-I KERİM'E GİRİŞ
MEVDUDI KIMDIR ?
ÖNSÖZ
NÜZUL SEBEPLERİ
SON SÖZ
FATİHA SURESİ
BAKARA SURESİ
AL-İMRAN SURESİ
NİSA SURESİ
MAİDE SURESİ
EN'AM SURESİ
A'RAF SURESİ
ENFAL SURESİ
TEVBE SURESİ
 YUNUS SURESİ
HUD SURESİ
YUSUF SURESİ
RAD SURESİ
İBRAHİM SURESİ
HİCR SURESİ
NAHL SURESİ
İSRA SURESİ
KEHF SURESİ
MERYEM SURESİ
TÂ-HÂ SURESİ
ENBİYA SURESİ
HACC SURESİ
MÜ'MİNUN SURESİ
NUR SURESİ
FURKAN SURESİ
ŞUARA SURESİ
NEML SURESİ
KASAS SURESİ
ANKEBUT SURESİ
RUM SURESİ
LOKMAN SURESİ
SECDE SURESİ
AHZAB SURESİ
SEBE SURESİ
35fatir.htm
YASİN SURESİ
SAFFAT SURESİ
SAD SURESİ
ZÜMER SURESİ
 MÜ'MİN SURESİ
FUSSİLET SURESİ
ZUHRUF SURESİ
DUHÂN SURESİ
CASİYE SURESİ
AHKAF SURESİ
MUHAMMED SURESİ
FETİH SURESİ
HUCURAT SURESİ
KÂF SURESİ
ZARİYAT SURESİ
TUR SURESİ
NECM SURESİ
KAMER SURESİ
RAHMAN SURESİ
VAKIA
HADİD SURESİ
MÜCADELE SURESİ
59hasr.htm
MÜMTAHİNE SURESİ
SAF SURESİ
SURA
CUMA SURESİ
MÜNAFİKUN SURESİ
TEGABUN
TALAK SURESİ
TAHRİM SURESİ
MÜLK SURESİ
KALEM SURESİ
HAKKA SURESİ
MEARİC SURESİ
NUH SURESİ
CİN SURESİ
MÜZZEMMİL SURESİ
MÜDDESSİR SURESİ
KIYAMET
İNSAN SURESİ
MÜRSELÂT SURESİ
NEBE' SURESİ
NAZİAT SURESİ
ABESE SURESİ
TEKVİR SURESİ
İNFİTAR SURESİ
MUTAFFİFİN SURESİ
INSIKAK
BURÛC SURESİ
TARIK
A'LA SURESİ
GASIYE
FECR SURESİ
BELED SURESİ
91sems.htm
LEYL SURESİ
 DUHA SURESİ
DUHA SURESİ
INSIRAH
TİN SURESİ
ALAK SURESİ
KADİR SURESİ
BEYYİNE SURESİ
ZİLZAL SURESİ
ADİYAT SURESİ
KARİA SURESİ
TEKASÜR SURESİ
ASR SURESİ
HUMEZE SURESİ
FİL SURESİ
 KUREYS
MAUN SURESİ
KEVSER SURESİ
KAFİRUN SURESİ
NASR SURESİ
LEHEB SURESİ
İHLAS SURESİ
FELAK_NAS SURELERİ

GİRİŞ

tefhim.jpg (24111 Byte)

Bu bölümün başlığına bakılıp, benim Kur'an-ı Kerim'e bir giriş yazdığım anlaşılmasın. Benim yaptığım, sadece Tefhimu'l-Kur'an'a bir giriş yazmaktan ibarettir. Böyle bir giriş bölümü yazmakta iki amacım vardır:

Birincisi, okuyucuyu Kur'an'ı anlamasına yardımcı olacak şeylerle donatmak. Eğer bunlar başlangıçta verilmezse, okuyucuyu sürekli meşgul edecek ve onun Kur'an'ın mâna ve ruhunu tam anlamıyla kavramasına engel olacaktır.

İkincisi, Kur'an incelenirken genellikle kafalarda beliren bir takım soruları önceden cevaplamayı düşündüm. Kur'an'ı incelemeye başladığımda kendimi, aklıma geliveren yahut bilahare karşılaştığım bu tür sorulara teksif ettim. Eğer bunlardan başka sorular olursa, İnşallah, onları da ikinci baskıda cevaplamaya çalışırım.

Eşsiz Bir Kitap

Okuyucu, Kur'an'ı incelemeye başlamadan önce, O'nun okunan diğer kitaplardan farklı ve eşsiz bir kitap olduğunu aklından çıkarmamalıdır. Sıradan kitapların aksine Kur'an, edebî bir sıraya göre tertip edilmiş belirli konular hakkıda bilgi, fikir ve tartışmaları ele almaz. Bu nedenle Kur'an'a yabancı olan kişi, O'nunla ilk karşılaştığında, bölümler ve kısımlara ayrılmamış veya farklı konuların farklı bir şekilde ele alınmamış ve hayatın farklı yönleri ile ilgili emirlerin düzenli bir şekilde verilmemiş olduğunu görünce şaşkınlığa düşer. Buna mukabil, daha önceden hiç karşılaşmadığı ve onun kitap anlayışına hiç uymayan bir şeyle karşılaşır. Kur'an'ın imanla ilgilendiğini, ahlâkî direktifler verdiğini, kanunlar koyduğunu, insanları İslâm'a çağırdığını, kâfirleri uyardığını, tarihî olaylardan ibret dersleri verdiğini, uyarılarda bulunduğunu, müjde verdiğini ve bunların hepsinin bir âhenk içinde sunulduğunu görür. Aynı konu farklı şekillerde tekrar edilir ve görünürde hiç ilgisi olmayan bir konu diğerini takip eder.

Bazen hiç görünür bir sebep yokken, bir konunun ortasında başka bir konu anlatılır. Konuşmacı, hitaplar ve hitabın yönü hiçbir kurala uymaksızın sürekli değişir. Hiçbir yerde bölüm ve konuları ayıran bir işaret yoktur. Tarihsel olaylar anlatılır; fakat, anlatım tarih kitaplarındaki gibi değildir. Felsefe ve metafizik sorunlar bu konulardaki ders kitaplarından çok farklı bir şekilde ele alınır. İnsandan ve evrenden, tabiat bilimlerindekinden farklı bir dille bahsedilir. Aynı şekilde kültürel, politik, sosyal ve ekonomik problemleri çözmede kendi metodunu izler; kanunları ve prensipleri sosyologlardan, hukukçulardan ve hâkimlerden farklı bir şekilde ele alır. Ahlâk, bu konuda yazılan bütün eserlerden farklı bir yolla öğretilir.

İşte bu nedenle yabancı bir okuyucu, kendi kitap anlayışına hiç uymayan bu tip şeylerle karşılaştığında şaşkına döner. Kur'an'ın, ayetleri arasında hiç ilgi ve bağlantı veya konularında süreklilik bulunmayan bir kitap olduğunu, anlaşılmaz bir şekilde çeşitli konuları ele aldığını veya kelimenin kabul edilen anlamıyla bir kitap olmadığı halde, kitap şeklinde düzenlendiğini düşünmeye başlayabilir. Bunun bir sonucu olarak, O'nun düşmanları Kur'an'a çok garip iddialarla karşı çıkmakta, Kur'an'ın çağdaş izleyicileri ise bu şüphe ve karşı iddiaları çürütmek için garip yöntemler kullanmaktadırlar. Ya kaçış psikolojisine düşmekte ya da zihinlerini yatıştırmak için garip yorumlara yeltenmektedirler. Bazen de görünürde aralarında ilişki olmayan ayetleri açıklayabilmek için sunî anlam bağları kurmakta ve son kaçış olarak Kur'an'ın hiçbir düzen ve anlam sırası olmaksızın çok çeşitli konulara değindiği tezini kabul etmektedirler. Sonuç olarak, ayetler kendi yerlerinden alınmakta ve anlamda karışıklık ortaya çıkmaktadır.

Tüm bunlar, okuyucu, Kur'an'ı eşsiz bir kitap olarak kabul etmediğinde ortaya çıkar. Diğer kitapların aksine Kur'an başlangıçta, ele aldığı konuları ve ulaşmak istediği amaçları liste halinde sunmaz. Açıklama, üslûp ve usulû genelde okunan kitaplara benzemez ve herhangi bir kitap düzenini takip etmez. Bunun da ötesinde, Kur'an, kelimenin genelde anlaşılan anlamıyla bir "din" kitabı değildir. Bu nedenle, okuyucu sıradan bir kitap beklentisiyle Kur'an'a yöneldiğinde, O'nun olayları sunuş üslûbu karşısında şaşkınlığa düşmektedir. Kur'an'ın birçok yerinde arka-plan tasvir edilmez ve pasajın özel nüzul sebebi olan durum ve olaylara değinmez. Bunların bir sonucu olarak, sıradan okuyucu orada veya burada birkaç parça cevher keşfetse de, Kur'an'ın değerli hazinelerinden tam olarak yararlanamamaktadır. Bu kimseler sadece, Kur'an'ın eşşiz ve ayırıcı özelliklerini bilmedikleri için bu tür şüphelerin kurbanı olurlar.

Kur'an'ın tüm sayfalarına yayılmış halde birbirine benzer konulardan oluştuğunu düşünürler ve bunu anlamada zorluk çekerler. Hatta anlamı çok açık olan ayetler bile, onlara anıldıkları çerçeve içinde anlamsız görünür.

Okuyucu, önceden, inceleyeceği kitabın yeryüzünde kendi türünde tek kitap olduğu; edebî üslûbunun tüm diğer kitaplardan farklılığı; O'nun, konusunda eşsizliği ve daha önceden kafasında varolan kitap kavramının, onun Kur'an'ı anlamasına yardımcı olamayacağı konusunda uyarılırsa, anlamasına birer engel teşkil eden bu tür zorluklardan kurtulabilir. Bu nedenle, okuyucu ilk önce kendi zihnini önceden kalıplaşmış kavramlardan yalıtmalı ve bu Kitab'ın ayırıcı ve eşsiz özellikleri olduğunu kabul etmelidir. Okuyucu işte ancak o zaman Kur'an'ı anlayabilir.

Kur'an'ı iyice anlayabilmek için bu Kitab'ın tabiatını, merkezi fikrini, amaç ve hedefini bilmek gerekir. Okuyucu aynı zamanda O'nun üslûbuna, kullandığı terimlere ve açıklama yaparken kullandığı usule yatkın olmalıdır. Bir bölümü incelerken, o bölümün indirildiği zaman ve zemini de gözönünde bulundurmalıdır.

İlâhî Hidayet

Okuyucu her şeyden önce, Kur'an'ın mahiyetini kavramalıdır. Başlangıç noktası olarak kişi O'nun vahyedilmiş bir kitap olduğuna inansın ya da inanmasın, Kur'an'ın kendisinin ve O'nu bize ulaştıran Hz. Muhammed'in (s.a) öne sürdüğü Kur'an'ın ilâhî bir kılavuz olduğu iddiasını gözönünde bulundurmalıdır.

Alemlerin Rabbi, Yaratıcısı, Mâliki ve Hâkimi, insanı yaratmış ve onu öğrenme, konuşma, anlama ve doğruyu yanlıştan, iyiyi kötüden ayırma melekeleriyle donatmıştır. Ona seçme, istediğini yapma özgürlüğü ve elde etme yetkisi vermiştir. Kısacası, ona bir tür muhtariyet vermiş, onu yeryüzünde kendi halifesi olarak ilân etmiş ve ona kendi Hidayeti'ne (doğru yol) uygun bir şekilde yaşamasını emretmiştir.

Alemlerin Rabbi, insanı kendi halifesi ilân ettiğinde ona açıkça,zihninde hiç bir şüpheye yer kalmayacak şekilde kendisi ile ne tür bir ilişki içinde olacağını bildirmiştir: "Ben sizin ve tüm evrenin Sahibi ve Hakimi'yim; o halde başkasına değil, bana ibadet etmelisiniz. Siz, ne benim mülkümden bağımsızsınız, ne de itaat ve ibadet edeceğiniz bir başkasının kulusunuz. Yeryüzüne imtihan olunmak üzere belirli bir zaman için, belirli güçlerle gönderildiniz. Ondan sonra yine bana döneceksiniz. O zaman, dünyada yaptığınız amelleri değerlendireceğim ve imtihanı kazanıp kazanmadığınıza karar vereceğim.

Bu nedenle Doğru Yol, gönüllü olarak beni Hakim kabul etmeniz, yalnız bana ibadet etmeniz, yeryüzünde size göndereceğim kılavuza göre hareket etmeniz ve yeryüzünde, orasının sizin için sadece bir imtihan ve deneme yeri olduğunu bilerek yaşamanızdır. Dünya hayatınızın gayesi, Hüküm gününde imtihanı geçmek olmalıdır. O halde İlâhî Hidayet'ten farklı ve ona karşı olan her yol bâtıldır. Eğer doğru yolu seçerseniz -ki bunu seçme hürriyet ve serbestisine sahipsiniz- bu dünyada barış ve huzura; dönmek zorunda olduğunuz Ahiret'te ise ebedî saadete (Cennet) kavuşursunuz. Fakat bâtıl yolu seçerseniz -ki bunu da seçme gücüne sahipsiniz- bu dünyada benim gazabıma, Ahiret'te de çok acıklı bir azaba (Cehenem) uğrarsınız."

Alemlerin sahibi olan Allah böyle bir uyarı yaptıktan sonra, Adem ile Havva'yı (a.s) yani ilk insanları yeryüzüne gönderdi ve onlara, kendilerinin ve zürriyetlerinin izlemeleri için Hidayet verdi. Yani insanlığın atası olan bu iki insan cahillik ve karanlıklar içinde yaratılmamış, bilâkis onlara izlemeleri için apaçık ve parlak bir Nur ve Şeriat verilmişti. Bu İslâm'dı (Allah'a teslim olmak). Onlar bu dünyadan ayrılmadan bu dini çocuklarına, torunlarına öğrettiler ve onları müslüman (Allah'a itaat eden kul) olarak yaşamaya teşvik ettiler. Fakat bunu takip eden çağlarda insanlar yavaş yavaş bu doğru yoldan (İslâm) ayrıldılar ve birçok sapık dinler benimsediler. Cehaletleri nedeniyle sadece Allah'tan gelen Hidayet'i unutmakla kalmadılar, aynı zamanda zalimlikleri nedeniyle onu tahrif ettiler. Allah'ın sıfatlarını ve güçlerini başkalarına atfettiler. O'nun yanına ortaklar koştular ve O'na ait olan hakları başkalarına verdiler. Her tür bâtıl inanç, yanlış teori ve bâtıl felsefeleri Allah'tan gelen Hidayet'e karıştırarak çeşitli dinler (hayat şekilleri) icat ettiler. Allah'ın öğrettiği doğru, adil ve ahlâki prensipleri arkalarına attılar veya onları bozdular; kendi arzu ve hevalarına uygun kanunlar yaptılar ve Allah'ın arzını fesad ve zulümle doldurdular.

Bunun çok kötü bir durum olmasına rağmen, Allah bu sapık kimseleri Hak Yol'a uymak zorunda bırakmadı. Çünkü bu, insana Allah tarafından verilen sınırlı özgürlük hakkını ihlâl etmek olurdu. Kendisine isyan ettiklerinde de hemen onları helâk etmedi; çünkü bu da, yeryüzünde denenmek için yaratılan insanın imtihan olunma hakkına aykırı idi. Bunun yerine Allah, yeryüzünde insanlık varolmaya devam ettiği müddetçe onlara ilâhi bir kılavuz gönderme ve onları bu kılavuza uyup uymama konusunda serbest bırakmayı üzerine aldı. Buna mukabil insanlara kendi toplulukları içinde rasûller (elçi) tayin etti ve bu elçilere Hakk'ı ve Hikmet'i öğretti.

Bu elçilerin görevi doğru yoldan sapan insanları Hak Yol'a davet etmek idi. Rasûllerin kendileri de Allah'a inanıyor ve O'ndan aldıkları vahye uygun bir hayat yaşıyorlardı. Bu elçiler, çeşitli ülkelerde, çeşitli kavimlerden seçildi ve binlerce yıl boyunca binlerce elçi gönderildi. Rasûllerin hepsi aynı dini; Allah'ın birliği ve Ahiret'in hak olduğu inancına dayanan hak dini tebliğ ediyorlardı. Onların hepsi de, ilk insan yeryüzüne indirildiğinde kendisine öğretilen hayat düzeninin aynısını öğretiyorlardı. Hepsinin görevi insanları Hidayet kaynağına çağırmak ve onları bir ümmet şeklinde düzenlemekti. Onların davetini kabul eden kimseler, ilâhî tebliğ gereği hak dini tesis edip, onu her tür saldırılardan korumak üzere bir tek ümmet (toplum) haline geldiler.

Kendi dönemlerinde bu rasûller tebliğ görevlerini hakkıyla yerine getirdiler. Fakat ne yazık ki, topluluklarından çok az kişi onlara inandı ve onlara tâbi olup topluluklarına katılanlar bile sonradan bozuldular. O kadar ki, bu topluluklardan bazıları tamamen hak yoldan ayrıldı; bazıları da Allah'ın emirlerini tahrif edip, onları bâtıl şeylerle karıştırdılar.

Daha sonra Alemlerin Rabbi olan Allah, kendisinen önceki peygamberlere verilen görevin aynısını yerine getirmek üzere son peygamber olarak Hz. Muhammed'i (s.a) gönderdi. O'nun daveti daha önceki peygamberlerin dinlerinin bozulmuş bir şeklini izleyenler de dahil, tüm insanlığı kapsıyor ve tüm insanlığı Hak Yol'a çağırıyordu. Hz. Muhammed (s.a) davetini kabul eden herkesi bir topluluk halinde birleştirdi. Bu topluluk da vahye uygun bir hayat tarzı ortaya koydu ve doğru yoldan sapan diğer insanları Hidayet'e kavuşturmak için gücünün son sınırına kadar çaba harcadı. Hz. Muhammed'e (s.a) vahyolunan Kur'an, işte bu Davet ve Hidayet'ten oluşur.

Ana Fikir

Şimdi, Kur'an'ın mahiyetini anladığımıza göre O'nun konusunu, ana fikrini, hedef ve gayesini belirlememiz daha kolay olacaktır.

Kur'an'ın ele aldığı konu, "insan"dır. O, insanı felâha veya helâka götüren hayat tarzlarını anlatır.

Kur'an'ın metni boyunca vurgulanan ana fikir, Hakk'ın açıklanması ve buna dayanan Doğru Yol'a davettir. Kur'an, gerçeğin, (Hakk'ın), Allah'ın, Hz. Adem'i (a.s) halife tayin ettiğinde kendisine vahyettiği ve O'ndan sonra gönderdiği diğer bütün peygamberlere vahyettiği gerçek (Hakk) olduğunu ve bütün peygamberlerin aynı Doğru Yol'u öğrettiklerini bildirir. İnsanlar tarafından bu Hakk'a aykırı olarak, Allah, insan, evren, insanın Allah'la ve diğer yaratıklarla ilişkisi hakkında icat edilen tüm teoriler yanlıştır ve bunlar üzerine kurulan hayat tarzı sonuçta insanı hüsrana götürür.

Vahyin hedef ve gayesi ise, insanı Doğru Yol'a çağırmak ve cahilliği nedeniyle kaybettiği veya günahkârlığı nedeniyle yüz çevirdiği Hidayet'i onlara sunmaktır.

Eğer okuyucu bu üç şeyi zihninde tutarsa, ne bu kitabın üslû-bunda bir uyumsuzluk, ne konusunun sürekliliğinde, ne de konuları arasında bir kopukluk olmadığını anlayacaktır. Konusu, ana fikri ve amacı gözönünde bulundurulduğunda bu kitapta lüzumsuz ve anlamsız tek bir nokta yoktur. Baştan sona ele alınan farklı konular, ana fikirle öylesine uyum içindedirler ki, onları, farklı renk ve boyutlarına rağmen aynı kolyenin güzel taşlarına benzetebiliriz. Kur'an, göklerin, yerin ve insanın yaratılışını anlatırken olsun, evrendeki yaratıklara değinirken veya insanlık tarihinden olaylar aktarırken olsun, aynı hedefi gözetir. Kur'an'ın amacı Tabiat Bilimleri'ni, Tarih'i, Felsefe'yi, başka bilimleri veya Sanat'ı öğretmek değil, insanı Doğru Yol'a ulaştırmak olduğundan, Kur'an bu bilimlerin konularıyla ilgilenmez. O'nun ilgilendiği tek şey gerçeği anlatmak, onunla ilgili yanlış anlamaları ortadan kaldırmak, kafalara Hakk'ı işlemek, insanları kötü davranışlarının sonucu ile uyarmak ve tüm insanlığı Doğru Yol'a davet etmektir. Aynı zamanda inançların, insanların ve toplumların amellerinin, metafizikle ilgili tartışmaların vs. kritiği ile de ilgilenir. Bu nedenle Kur'an, bir şeyi, sadece kendi amaç ve hedefine uygun olduğu ölçüde anlatır, belirtir veya o şey hakkında hüküm verir. Gereksiz ve ilgisiz ayrıntılar üzerinde durmaz ve sözü tekrar tekrar bütün konuların çevresinde döndüğü ana fikre, Hakk'a Davet'e getirir. Kur'an bu bakış açısıyla incelendiğinde, tümünün mantıklı olduğu ve tüm kitap boyunca bir konu bütünlüğünün bulunduğu görülür.

Arka-plan

Nüzul sebeplerini bilmeksizin Kur'an'daki birçok konu tam anlamıyla kavranamaz. Belirli bir konuyu açıklığa kavuşturan sosyal, tarihsel veya diğer şartlar bilinmelidir. Çünkü Kur'an'ın tümü bir anda bütün bir kitap olarak inmemiştir. Allah, daha tebliğ görevinin başında neşretmek ve insanları belirli bir hayat nizamına çağırmak üzere Hz. Muhammed'e (s.a) Kur'an'ın bir kopyasını da vermemiştir. Bunun yanısıra Kur'an, ana fikir etrafında mantıksal bir düzen içinde genişletmekten ibaret olan sıradan edebî bir eser değildir; zaten bu böyle bir eserin üslûbuna da uymaz. Kur'an, Allah'ın emri ile Allah'ın Rasûlü (s.a) tarafından başlatılan İslâmî hareketin tebliğine uygun olan kendine özgü bir üslûp kullanır. Bu nedenle Allah, Kur'an'ı çeşitli safhalarda, İslâmî hareketin gereklerine göre parça parça indirmiştir.

Mekkî Sureler

Hz. Muhammed (s.a) Mekke'deki görevine başlama emri aldığında, Allah kendisine tevdi edilen, emanet edilen büyük görev için, elçinin eğitilmesine yönelik emirler gönderdi. Kur'an, aynı zamanda Hakikat'le ilgili temel bilgileri verdi; insanları bâtıl hayat düzenlerine yönelten yanlış anlamaları cevaplandırdı ve onları, ahlâkın temel ilkelerini kabul etmeye ve insanlığın felâh ve refahını sağlayacak tek Doğru Yol'u benimsemeye çağırdı.

Bu ilk mesajlar kısa ve yoğun cümlelerdi ve hitap ettikleri topluluğun dil zevkine uygun olarak akıcı ve etkileyici bir dile sahiptiler. Bu ilk ayetlerin edebî üslûbu öylesine etkileyici idi ki, onların tâ kalplerine nüfuz etti; o kadar çarpıcı idi ki, güzelliği ve akıcılığı duyanların dikkatini çekiyordu. Bu mesajlarda evrensel gerçeklerin anlatılmasına rağmen, hitaplar yine de yerel bir havaya bürünmüşlerdi ve hitap ettikleri topluluğun tanıdığı çevreden örnekler, olaylar ve görüntülerle destekleniyorlardı. Kalıcı ve etkileyici olmaları için ilk hitaplar, o topluluğun tarihine, geleneklerine, âdetlerine, inançlarına, ahlâklarına ve kötü davranışlarına değiniyordu.

Davetin bu ilk safhası üç-dört yıl sürdü ve birkaç iyi kişinin daveti kabul edip, geleceğin İslâm toplumunun çekirdeğini oluşturması ile sonuçlandı. Fakat Kureyşlilerin çoğunluğu bu davete karşı çıktılar. Çünkü cahil kafalarıyla, bu yeni dinin kendi arzu ve isteklerine ve babalarının eski gelenek ve dinlerine aykırı düştüğünü düşünüyorlardı. Bununla birlikte, Kur'an'ın daveti Mekke sınırları dışına taştı ve diğer kabilelere de ulaştı.

Bundan sonra İslâmî tebliğ, dokuz yıl kadar süren ikinci safhasına girdi ve eski düzenle yeni din arasında sert bir çatışma başladı. Sadece Kureyş değil, onun bütün taraftarları da bu hareketi susturmak veya en azından bastırmak için bütün imkânlarını kullanmaya başladılar. Yanıltıcı propaganda, haksız suçlamalar ve saçma iddialarla karşı çıktılar. Vasat insanları İslâm'dan uzaklaştırmak için şüphe ve kuşkular yaydılar. Yabancıların, Hz. Peygamber'i (s.a) dinlemesine engel oldular ve İslâm'ı kabul edenlere her çeşit işkenceyi yaptılar. Müslümanları baskı ve korku altında tutmak için, onları sosyal ve ekonomik yönden boykot ettiler. Eziyetleri o dereceye ulaştı ki, müminlerin bir kısmı iki kez Habeşistan'a, sonunda da hep birlikte Medine'ye hicret etmek zorunda kaldılar.

Tüm bu engelleme ve işkencelere rağmen yeni din yayılmaya devam ediyordu. Mekke'de en azından bir üyesi müslüman olmayan tek aile kalmamıştı. Tabiî olarak bu da, İslâm düşmanlarının kaygılarını artırıyordu. Kendi kardeşlerinin, yeğenlerinin, oğullarının, kızlarının, kız kardeşlerinin vs. İslâm'ı kabul ettiklerini, onun samimi bir savunucusu olduklarını ve dinlerini savunmak için gerekirse canlarını bile vermeye hazır olduklarını gördüklerinde işkenceleri daha da ağırlaştırdılar.

İslâmi Hareket, İslâm'ı kabul ettikten sonra birer fazilet örneği olan iyi kişileri kendi saflarına çekerek de hız kazanıyordu. Bu nedenle, herkes, taraftarlarının karakterini bu denli değiştiren bu hareketin manevî üstünlüğünü kabul etmekten kendini alamıyordu.

Bu uzun ve şiddetli mücadele boyunca Allah, şartların gerektirdiği şekilde, duyanların düşünce ve davranışlarını değiştiren etkileyici mesajlar göndermeye devam etti. Bir taraftan bu mesajlar müslümanlara önemli görevlerini bildiriyor; onlara hep birlikte İslâm toplumunun üyelerini oluşturmaları için gerekli olan bağlılık ve feda-kârlık ruhunu aşılıyor; ibadet yollarını, yüksek ahlâkı, karakter temizliğini öğretiyor ve onları gerçek birer İslâm tebliğcisi olarak eğitiyordu. Diğer taraftan bu mesajlar, müslümanları bu dünyada başarı ve Ahiret'te ebedî saadetle müjdeleyerek rahatlatıyor ve cesaretlendiriyordu. Bu mesajlar aynı zamanda, müslümanları tüm güçleriyle sabır, sebat ve cesaretle Allah yolunda savaşmaya teşvik etmekteydi. Müslümanlar bu soylu amaç uğruna fedakârlık yapma ruhunu öyle benimsemişlerdi ki, her türlü belâya katlanmaya ve en korkunç düşmana karşı savaşmaya hazırdılar. Bu mesajlar İslâmî harekete karşı çıkan ve ilgisiz kalanlara da uyarılar yöneltiyordu. İbret almaları için komşu toplulukların tarihlerinden örnekler veriliyordu. Aynı zamanda yolculukları sırasında rastladıkları helâk olmuş toplumlara da dikkatleri çekiyordu; bunlar, ders alınması gereken bir örnekti. Onlardan gece ve gündüz, yerde ve gökte gördükleri tabiat hadiselerini, Allah'ın birliğini ve Ahiret'in kaçınılmaz olduğunun birer delili olarak gözlemeleri isteniyordu.

İlk mesajlarda putperestlerin küfrü; Allah'a ortak koşmaları ve onların eski geleneklere tapmaları, her akıllı kişinin onların yanlış yolda olduğunu anlayacağı vurgulanarak anlatılır. Bu mesajlar zihinlerde hiç şüphe bırakmayacak bir şekilde, insanların Allah'tan müstağni oldukları ve Ahiret'te hesaba çekilmeyecekleri inancını reddeder. Her şüphe çürütülür, her karşı iddiaya cevap verilir, kafalarını meşgul eden ve başkalarının kafalarını da karıştırmaya çalıştıkları her çapraşık ve anlaşılmayan şey açıklanıp, gözler önüne serilir.

Kısacası bu ilk mesajlar, eski âdetlerin cehalete dayandığını ve tamamen anlamsız ve saçma olduğunu ispatlar. Buna paralel olarak kâfirler, ahlâksızlıkları, kötü hayat düzenleri, cahiliye âdetleri, Hakk'ı inkâr etmeleri ve müminlere işkence etmeleri nedeniyle uyarılırlar. Bu ilk mesajlar, aynı zamanda evrensel olarak kabul edilen ve her zaman vahye dayalı medeniyetin temelini oluşturan ahlâkî ve kültürel temel prensipler ortaya koyar.

İslâm tebliğinin Mekke dönemi boyunca birçok değişiklikler meydana gelmiştir. Bu dönemde İslâm günden güne yayıldı ve O'na karşı çıkan güç de aynı oranda kuvvetlendi. Zamanla müslümanlar farklı inanç ve hayat düzenine sahip insanlarla karşılaştılar ve bu da yeni problemlerin ortaya çıkmasına neden oldu. Bu nedenle inen ayetlerde de çok çeşitli konulara değinilmeye başlandı. İşte bu, ilk inen ayetlerle, sonrakiler arasındaki farkı belirleyen noktadır.

On üç yıl süren Mekke döneminde nazil olan surelerin arka-planı işte budur.

Medenî Sureler

İslâmî hareket, Mekke'de on üç yıl boyunca karşı çıkışlara göğüs gerdikten sonra, Medine'de, Arabistan'ın her tarafından gelen müslümanları bir araya toplayıp, güçlü bir birlik haline gelinmesine imkân sağlayan yeni bir merkez buldu. Böylece Hz. Peygamber (s.a) ve müslümanlar Medine'ye hicret ettiler.

Artık İslâmî hareket çok farklı bir ortamda üçüncü safhasına başlamış bulunuyordu. İslâm toplumu düzenli bir devlete ve cahiliye düzenini savunanlara karşı silahlı bir savaş gücüne sahipti. Hristiyanlar ve Yahudiler bile, Peygamberin (s.a) izleyicileri olduklarını savunmalarına rağmen, İslâm ile çatışma halindeydiler. İslâmî hareket aynı zamanda şu veya bu şekilde İslâm saflarına giren münafık "müslümanlar"la da uğraşmak zorundaydı. Fakat tüm bu engel ve zorluklara rağmen, İslâmî hareket on yıllık bir çatışmanın sonunda tüm Arabistan'a boyun eğdirmeyi başarmış ve evrensel mesajını tüm dünyaya duyurabilecek bir konuma gelmişti.

Bu safhada yavaş yavaş bazı değişiklikler meydana geldiği ve her değişme de kendine has problemleri beraberinde getirdiği için, Allah her özel durum için Rasûlüne (s.a) ayetler indirmiştir. Bu nedenle, bu ayetlerin bazılarında bir korkutucunun ateşli ifadesi vardır; bazılarında ise bir kanun koyucunun direktifleri yer alır. Bazıları, bir eğitici, öğretici ve ıslah edicinin metodunu benimser ve toplumu düzenleme, devlet kurma, hayatın çeşitli meselelerinde medenî bir ilişki geliştirme metodlarını öğretir. Bazıları, İslâm toplumunun himayesi altına sığınan kafirler ve münafıklarla ilgili direktifler verir.

Bazı bölümlerde ise, müslümanlara, kitap ehli ile, savaş halinde oldukları güçlerle ve anlaşma yaptıkları müttefikleri ile nasıl bir ilişki içinde olmaları gerektiği öğretilir. Bazı ayetler de müminleri, yeryüzünde Allah'ın halifeleri olarak görevlerini tam anlamıyla yerine getirebilmeleri için eğitir, öğretir ve düzenler. Bazıları onları, Hidayet'e ulaştırmak için emirler verir; zayıflıklarından ötürü uyarır ve Allah yolunda mallarını ve canlarını feda etmeye teşvik eder. Bazıları, onlara zaferde ve yenilgide, zenginlikte ve fakirlikte, savaşta ve barışta uygulanması gereken ahlâki kuralları öğretir. Kısacası bunların hepsi, müminleri, İslâm'a davet görevinde Hz. Peygamber'in (s.a) varisleri olarak bu görevi tam anlamıyla yerine getirebilmeleri konusunda eğitmektedir. Daha sonra münafıklar, kitap ehlini, kâfirleri ve müşrikleri İslâm'a davet eden veya onları kalın kafalılıklarından ötürü azarlayan, kendileri için hazırlanmış azaba karşı uyaran ve yanlış yol üzerinde devam etmelerine hiçbir özür bırakmayacak şekilde onları geçmiş ümmetlerin hayatından ders almamakla suçlayan bölümler gelmektedir.

On yıl boyunca Medine'de nazil olan surelerin arka-planı işte böyleydi. Bundan da anlaşıldığı üzere, bu surelerde öne çıkan üslûbun Mekke'dekilerden farklı olması gerekiyordu.

Üslûp

Yukarıdaki açıklamalardan anlaşılacağı üzere Kur'an, İslâm davetinin başlangıcı ile aynı anda nazil olmaya başladı ve bu yirmi üç yıl sürdü. Kur'an'ın çeşitli bölümleri, İslâm davetinin çeşitli merhalelerindeki çeşitli ihtiyaçlara göre nazil oldu. Bu nedenle böyle bir kitapta, diğer sıradan kitaplar ve din kitaplarındaki gibi bir üslûp bütünlüğü ve ayniliği aranmamalıdır. Kur'an'ın çeşitli bölümlerinin indirildiği dönemde küçük risaleler halinde yayınlanmak üzere değil, ihtiyaca göre apaçık hitabeler halinde sunulmak üzere gönderilmiş olduğu ve bu amaca uygun bir şekilde yayıldığı da unutulmamalıdır. Bu nedenle, Kur'an'ın, kaleme alınmış bir eserin üslûbuna sahip olmaması normaldir. Ayrıca, bu hitaplar bir profesörün verdiği derslerin mahiyetinden de farklı olduğu için, doğal olarak üslûbu da bu tür derslerden farklıdır. Hz. Peygamber'e (s.a) çok özel bir görev verilmişti ve O hem akla, hem de duygulara hitap etmek zorundaydı. O, görevi sırasında farklı kafa yapısına sahip birçok insanla ilgilenmek, birçok farklı ortama uymak ve çok çeşitli deneyimler yaşamak zorundaydı. Böyle bir kimse, bir mesajı yaymak ve harekete öncülük etmek için gereken her şeyi yapmalıdır. O, kurulu bir düşünce düzenini değiştirmek için, insanlara, mesajının farklı yönlerini sunmak ve düşmanlarının güçlerine karşı koymak için duyguları da uyandırmak durumundadır.

O aynı zamanda, kendisine uyanları düzenleyip eğitmeli, onları teşvik edip cesaretlendirmeli, karşı çıkanların iddialarına cevap vermeli, onların ahlâkî zayıflıklarını gözler önüne sermeli ve buna benzer birçok görevi yerine getirmelidir. İşte bu nedenler, tebliğin gerektirdikleriyle uygunluk içindedir. Bu yüzden Kur'an'ın bölümlerinde, bilinen kitaplardaki veya okul derslerindeki üslûbu aramak yanlış olur.

Bu durum aynı zamanda, bazı hususların Kur'an'da tekrar tekrar ele alınışını da açıklar. Bir hareket ve bir davet, belirli bir safhada sadece gerekli olan şeylerin sunulmasını ve gelecek safhalarla ilgili hiçbir şey söylenmemesini gerektirir. Bir safha, aylar veya yıllarca sürse bile, hareket bu safhada kaldıkça aynı şeylerin tekrar tekrar vurgulanmasının nedeni işte budur. Elbette bunlar, tekdüze olmamaları için farklı kelimeler ve çarpıcı olmaları için güzel ve zarif bir dille süslenmişlerdir. Bunun yanısıra hareketi her safhada güçlü kılabilmek için, uygun yerlerde temel inanç ve ilkeler tekrarlanmıştır. Bu nedenle, hareketin belirli bir safhasında nazil olan sureler farklı kelimelerle farklı şekillerde de olsa, genellikle aynı konuları ele almaktadırlar. Bundan başka Kur'an'ın bütün sureleri temel inanç ilkelerine dikkat çeker: Allah'ın birliği, O'nun sıfatları, Ahiret ve hesaba çekilme, ceza ve mükâfat, peygamberlik, kitaplara iman vs... Bütün sureler ibadeti, sabrı, sebatı, Allah'a inanıp güvenmeyi öğretirler. Çünkü bu hususlar hareketin hiçbir safhasında gözden uzak tutulamaz. Eğer bu temellerden biri herhangi bir safhada, hatta en son safhada zayıflasaydı, İslâmî hareket gerçek anlamıyla bir ilerleme kaydedemezdi.

Tertip

Mekkî ve Medenî sureler arasındaki fark gözönünde bulundurulduğunda, Kur'an'ın niçin nüzul,yani indiriliş sırasına göre düzenlenmediği sorusu da cevaplandırılmış olur. Bu soru bilhassa önemlidir; çünkü bu, İslâm düşmanları tarafından Kur'an hakkında yanlış izlenimler uyandırmak ve surelerin şimdiki düzeni hakkında saçma ve basit tahminlerde bulunmak üzere yöneltilmektedir. Onlara göre "Hz. Muhammed'e (s.a) uyanlar Kur'an'ı ne kronoloji, ne de başka bir şeye dayanan bir düzen içinde neşretmişler ve en uzun sureleri baş tarafa koyma yoluna gitmişlerdir...."

Bu tip zanlar, Kur'an'ın tertibine dayanak teşkil eden hikmetten habersiz bir cehalete dayanır. Kur'an bütün zamanlara hitap eden bir kitap olmasına rağmen, 23 yıl boyunca İslâmî hareketin geçtiği çeşitli safhaların gerektirdiklerine göre parça parça indirilmek zorundaydı.

Bu nedenle, hareketin derece derece meydana gelen gelişimine uygun olarak indiriliş sırasının, Kur'an'ın tamamlanmasından sonra uygun olmayacağı açıktır. O halde, değişen şartlara uygun yeni bir düzenleme gerekiyordu. Hareketin ilk safhalarında Kur'an, İslâm'dan tamamen habersiz olan kimselere hitap ediyordu ve tabiî olarak her şeyden önce onlara imanın temel ilkelerini öğretmek zorundaydı. Fakat tamamlandıktan sonra Kur'an, çoğunlukla, İslâm'ı kabul eden ve kendilerine Hz. Peygamber (s.a) tarafından emanet edilen görevi yürütmek üzere bir toplum oluşturan kimselerle ilgilenmeye başladı. Her dönemdeki İslâm toplumlarının ihtiyaçlarına uygun olması için, tamamlanmış kitabın tertibinin kronolojik düzenden farklı olması gerektiği açıktır. Daha sonra Kur'an, her şeyden önce müslümanları, hayatlarını düzene sokma ile ilgili görevleri konusunda da donatmak zorundaydı. Ayrıca onları, İslâm'dan habersiz olan kişilere Kur'an'ın mesajını iletmek üzere de hazırlamalıydı. Devamlı uyanık olmaları için onlara, geçmiş peygamberlerin ümmetleri arasında ortaya çıkan sapıklık ve kötülükleri de hatırlatmalıydı. Bu nedenle "Alâk" ve benzeri Mekkî sureler değil de, Bakara ve benzeri Medenî sureler Kur'an'ın baş kısımlarına yerleştirilmeliydi.

Bu bağlamda bir şey daha gözönünde bulundurulmalıdır. Birbirine benzer konuları ele alan surelerin bir araya toplanması fikri de Kur'an'ın gayesine aykırıdır. İncelenmesinin herhangi bir anında tek yönlülükten kaçınmak ve İslâm'ın tamamını okuyucunun gözleri önüne sermek amacıyla Mekkî sureler Medenî surelerin arasına serpiştirilmeli, Mekkî sureleri, Medenî sureler takip etmeli ve hareketin ilk safhalarında nazil olan sureler, sonra nazil olanların arasında serpiştirilmiş olmalıdır. İşte, Kur'an'ın şimdiki düzeninin hikmeti budur.

Kur'an'ın surelerinin şu anda bizim elimizdeki şekliyle yapılan sıralaması halifeler tarafından değil, bilâkis, Allah'ın yol gösterdiği şekilde Hz. Peygamber (s.a) tarafından yapılmıştır. Ne zaman bir sure nazil olsa Hz. Peygamber (s.a) vahiy kâtiplerini çağırır, kelime kelime onu dikte ettirir ve şu surenin, şu sureden önce veya sonraya yerleştirilmesini emrederdi. Aynı şekilde, başlı başına bir sure oluşturmayan bir pasaj, bir bölüm veya bir ayet nazil olduğunda onun nereye yerleştirileceğini, hangi surenin bütünü olduğunu belirtirdi. Namaz sırasında veya başka zamanlarda, bu sıralamaya göre Kur'an'ı okur ve ashabına da bu sıralamaya göre ezberleyip okumalarını söylerdi. O halde, Kur'an'ın bugünkü sıralamasının Hz. Rasûl (s.a) tarafından, vahyedenin bildirdiği şekilde, tamamlandığı günkü tertiple aynı olduğu tesbit edilmiş bir gerçektir.

Başlangıçta her ne kadar beş vakit namaz farz edilmemiş idiyse de namaz farzdı ve İslâmda namazın emredilmediği bir boşluk hiçbir zaman olmamıştır.

Derlenmesi

Kur'an'ı indiren Allah, O'nu sonsuza kadar koruyup muhafaza etmeyi de üzerine almıştır.

Ne zaman Kur'an'dan bir bölüm nazil olsa, Hz. Peygamber (s.a) tarafından hemen hurma ağaçlarının yaprakları, ağaç kabukları veya kemikler vs. üzerine yazdırılıyor ve hepsi bir mahfazada saklanıyordu. Bunun yanısıra ashabdan bazıları, kendileri için Kur'an'dan bazı bölümleri yazıyorlardı. Aynı zamanda namaz, daha İslâm'ın başlangıcından beri farz olduğu için, müminler namaz sırasında okumak üzere bazı bölümleri ezberliyorlardı.

Hz. Peygamber'in (s.a) yaşadığı dönemde birçok sahabe Kur'an'ı ezberlemişse de, Kur'an, bir kitap halinde derlenmemişti. Fakat O'nun irtihalinden hemen sonra meydana gelen bir olay bunu zorunlu kıldı. Büyük bir isyan başgöstermiş ve bu isyanı bastırmaya giden ashabın çoğunluğu öldürülmüştü. Bu şehitler arasında Kur'an'ı ezberleyen hafızlar da vardır. Bundan sonra Hz. Ömer (r.a) her tür tehlikeye karşı Kur'an'ın asıl şeklinin muhafaza edilmesi için gereken tedbirlerin alınması gerektiği ve sadece O'nu ezberleyenlere dayanmanın akıllıca bir iş olmadığı sonucuna vardı. Bu nedenle, Kur'an'ın tümünün tashih edilmiş bir şekilde toplanmasını teklif etti. Bu adımın atılması gerektiği konusunda, ilk başta Hz. Peygamber'in (s.a) yapmadığı bir işi yapmakta tereddüt gösteren Hz. Ebu Bekir'i (r.a) ikna etmeye çalıştı. Bir müddet tartıştıktan sonra Hz. Ebu Bekir (r.a) bunu kabul etti ve bu görevi Hz. Zeyd İbn Sabit'e (r.a) verdi. O da, Hz. Ebu Bekir (r.a) gibi aynı nedenle bu işte tereddüt etti; fakat sonunda, bu tarihî işi üzerine almayı kabul etti.

O, bu işe en uygun kimse idi. Hz. Peygamber'e (s.a) uzun zaman kâtiplik yapmıştı ve Kur'an'ı doğrudan O'ndan öğrenen sahabîlerden biriydi. Bundan sonra Hz. Peygamber'in (s.a) geride bıraktığı ve bazı sahabîlerde bulunan yazılı kısımlar toplandı.Kur'an'ın tümünü veya bir kısmını ezberleyen sahabelerin de yardımlarıyla bu yazılı bölümler tashih amacıyla birbirleriyle kelime kelime karşılaştırıldı. Hz. Zeyd (r.a) üç kaynak birbirine muvafık olmadıkça hiçbir şeyi kendi nüshasına almadı. Bu şekilde tashih edilmiş, doğruluğuna güvenilen ve tam bir nüsha derlenmiş oldu. Kur'an'ın bu tashih edilmiş nüshası Hz. Hafsa'nın -Hz. Ömer'in kızı ve Hz. Peygamber'in (s.a) hanımlarından biri- evine kondu ve nüsha kopya etmek isteyen veya kendi elindeki nüshayı kontrol etmek isteyenlerin bu nüshaya başvurabilecekleri söylendi.

Surelerin sıralanması konusunda Hz. Zeyd (r.a) Hz. Peygamber'in (s.a.) usulünü takip etti. Çünkü, O'nun başka bir yol takip etmesi veya edebilmesi imkansızdı. O, yaptığı her işte Hz. Peygamber (s.a)'e uyma konusunda o kadar dikkatli idi ki, Hz. Peygamber'in (s.a) yaşadığı dönemde böyle bir şey yapılmadığı için Kur'an'ın derlenmesi konusunda bile tereddüt etmişti. Bu nedenle, Kur'an'daki surelerin sıralamasının Hz. Peygamber'in (s.a) irtihalinden sonra yapıldığını düşünmek yanlıştır. Aynı şekilde, Kur'an'ı ezberleyen sahabîler de bunu mutlaka belli bir düzene göre yapmışlardı ve bu da Hz. Peygamber'in (s.a) uyguladığı ve öğrettiği düzen ve sıralamadan başkası olamaz.

İmam Mâlik der ki: " Kur'an, sahabîlerin Hz. Peygaber'den (s.a) duydukları şekilde düzenlenmiştir." Bunun yanısıra Kur'an birçok yerde kendisinden bir kitap olarak bahseder. Söz gelimi, Mekke'de ilk dönemlerde indirilen bir sure olan Müzemmil Suresi'nde Allah, Peygamberi'ne (s.a) şöyle emreder: "... Kur'an'ı belli bir düzen içinde oku." (Müzemmil: 4) Bu da Kur'an'ın daha vahiy başlangıcında bir kitap olmak üzere indirildiğini gösterir. Elbette bir kitabın da belirli bir düzen takip etmesi gerekir.

Lehçe Farkı

Arapça tüm Arabistan'ın ortak dili olmasına rağmen, çeşitli kabile ve bölgelerde lehçe farklarına da rastlanıyordu.

Bilinen nedenlerden dolayı Kur'an, Mekkeli Kureyşlilerin lehçesi ile indirildi. Bununla birlikte ilk önceleri, Arabistan'ın farklı bölgelerinde yaşayan Arapların, anlamada kolaylık olsun diye, Kur'an'ı kendi lehçeleri ile okumalarına izin verildi. Fakat bu, anlam olarak herhangi bir değişikliğe neden olmuyordu. Ama İslâm Arabistan sınırları dışına yayılıp, Araplar, Arap olmayan müslümanlarla ilişkiye geçince, Arap dili de bu yeni ortamdan etkilenmeye başladı. Bu nedenle Kur'an'ın farklı lehçelerinin, birçok yanlış anlamalara ve farklı lehçelere sahip kişiler arasında anlaşmazlıklara sebep olabileceğinden korkuldu.

Hatta, herkes birbirini Kur'an'ı değiştirmekle suçlamaya da başlayabilirdi. Ayrıca Kur'an'ın saf ve berrak Arapçasının Arap olmayan müslümanlarla temasa geçen Araplar tarafından bozulma tehlikesi de vardı. Bu nedenle Hz. Osman (r.a) halifeliği döneminde, Hz.Peygamber'in (s.a) diğer sahabîleriyle de istişare ederek, bütün İslâm dünyasında Kur'an'ın tek bir kopyasının, Hz. Ebu Bekir (r.a) tarafından derlenen ve tashih edilen nüshasının kullanılması gerektiğine ve diğer tüm lehçelerin yok edilmesine karar verdi. İleride herhangi bir karışıklık ve yanlış anlama olmasını önlemek amacıyla diğer bütün kopyaları yaktırdı. Örneğin, ashabdan bazıları kendi nüshalarına açıklayıcı notlar ve yorumlar eklemişlerdi; bu da, Kur'an'ın asıl metni ile karışabilirdi. O dönemde böyle bir şeyin imkânsız olmasına rağmen, gelecekte herhangi bir karışıklığa meydan vermemek ve Kur'an'ı mümkün olan herhangi bir değişiklikten korumak için bu tür önleyici bir faaliyete başvurulmuştur.

Şu anda dünyanın her tarafında okunan Kur'an, Hz. Ebu Bekir'in (r.a) emri ile derlenen nüshasının, Hz. Osman (r.a) tarafından resmi bir emirle farklı bölgelere gönderilen nüshaların bir kopyasıdır. Bugün bile, dünyanın çeşitli bölgelerindeki büyük kütüphanelerde çok eski nüshalar bulunmaktadır. Eğer Kur'an'ın her tür değiştirme ve tahriften korunduğu konusunda şüphe duyan bir kimse varsa, Kur'an'ın herhangi bir kopyasını bu nüshalardan biriyle karşılaştırıp, kendi kendini ikna edebilir. Bundan başka, eğer bir kimse Batı Afrika'da, Cezayir'deki bir kitapçıdan bir Kur'an nüshası alsa ve bunu, örneğin, Doğu'da, Cava'dan aldığı diğer bir nüsha ile karşılaştırsa ikisinin birbiri ile ve Hz. Osman (r.a) döneminde çoğaltılan nüshalarla aynı olduğunu görecektir. Eğer bundan sonra da hâlâ şüphe duyan varsa, ona dünyanın herhangi bir yerinden Kur'an nüshası alıp, Kur'an'ı ezbere bilen bir kişinin hafızası ile kelimesi kelimesine karşılaştırması tavsiye edilir. Böyle bir kimse de, okunan metnin, yazılı metne kelimesi kelimesine uyduğunu görecektir. Bu, bugün okunan Kur'an'ın Hz. Muhammed'in (s.a) dünyaya sunduğu Kur'an'ın aynısı olduğunun açık ve karşı konulamaz bir ispatıdır. Yoldan çıkmış biri O'nun Allah'tan geldiği konusunda şüphe duyabilir; fakat hiç kimse O'nun her tür ekleme, eksiltme ve değiştirmeden uzak olduğu, sahihliği ve doğruluğu konusunda en ufak bir şüphe bile duyamaz. Çünkü tüm insanlık tarihinde, bu Kur'an'ın, Hz. Peygamber (s.a) tarafından insanlığa sunulan Kur'an'ın aynı olması gerçeği kadar sahih bir şey yoktur. Aksi halde bu, tarihte Roma İmparatorluğunun bir zamanlar Hindistan'da Moğol hakimiyetinin ya da Napolyon diye bir hükümdarın mevcudiyetini inkar etmek kadar cahilce bir iddiadan başka bir şey olarak anlaşılamaz.

Şimdi de, Kur'an'ın farklı okunuşlarını ele alalım. Çünkü bunlar da birtakım yanlış anlamalara neden olmuşlardır. Aşağıdaki noktalar bizi bu farklı okunuşların mahiyeti hakkında aydınlatacaktır.

1) Hz. Peygamber (s.a) döneminde O'nun katipleri tarafından kullanılan Arapça yazıda ne harekeler (sesli okuma işaretleri), ne de noktalar vardı. Hz. Ebu Bekir'in (r.a) halifeliği sırasında Hz. Zeyd (r.a) tarafından derlenen ve Hz. Osman (r.a) tarafından farklı bölgelere dağıtılan nüshalar için de aynı şey söz konusuydu.

2) Her ne kadar Kur'an'ın tashihi yazılı şekilde yapılmışsa da, O'nun tebliği, okuma-yazmanın yaygın olmayışı ve kâğıt azlığı nedeniyle ağızdan yapılıyordu. Gerçi okuma-yazma bilen Araplar metni çözmekte pek zorluk çekmiyorlardı. Kur'an'ı Hz. Peygamber'in (s.a) ve O'nun ashabının ağzından öğrenen ve ezberleyen binlerce kimse vardı. Bunlar Kur'an'ı Hz. Peygamber'den (s.a) ve ashabından öğrendikleri şekilde başkalarına da öğretiyorlardı.

3) Hz. Osman (r.a) İslâm'ın çeşitli merkezlerine sadece tashih edilmiş bir Kur'an nüshası göndermekle kalmadı; onunla birlikte Hz. Peygamber'in (s.a) öğrettiği doğru okuma şeklini muhafaza edebilmesi için bir de Kaari gönderdi.

4) Zamanla Kur'an'ın doğru okunmasını muhafaza edebilmek için, yazıya hareke konmasına ihtiyaç duyuldu. Bunun üzerine Basra Valisi (H. 45'den 53'e kadar) Hz. Zeyd'in (r.a) emri ile sesli okuma için işaretler kondu. Daha sonra, Abdül-Melik'in saltanatı (H. 65-85) döneminde Haccac bin Yusuf, sesli okumaya yarayan harekelerle birbirine benzeyen harfleri ayırmaya yarayan noktalar için farklı işaret ve semboller belirlemek üzere bir grup alimi görevlendirdi. O zaman belirlenen işaretler bugüne kadar kullanılagelmiştir.

Yukarıdaki tarihî gerçeklerden anlaşılacağı üzere Kur'an'ın okunması (ufak bazı değişikliklerle birlikte) Hz. Peygamber'in (s.a) uyguladığı ve öğrettiği kıraatın aynısıdır. Bütün alimler ve Kurra sadece aşağıdaki şartlara uyan okumanın sahih olacağı konusunda görüş birliği içindedirler: a) Okuma, Hz. Osman'ın (r.a) dağıttığı nüshanın metnine tamamen uymalıdır. b) Arapça'nın lehçesine, gramerine, üslûbuna ve deyimlerine uymalıdır ve her şeyin ötesinde: c) Okunan metin kesintisiz bir isnad zinciriyle Hz. Peygamber'e (s.a) ulaşmalıdır. Bu neden Kur'an kıraatinde sadece birkaç farklı tarz vardır ve bunlar anlam bakımından birbirine zıt değil, aksine anlam ve kapsamı genişletecek niteliktedirler. O halde, Hz. Peygamber'in (s.a) bu farklı şekildeki okumaları kendisinin de yaptığında şüphe yoktur. Bu değişiklikler, anlamı daha kapsamlı ve anlaşılır kılmaktadır.

Örneğin, Fatiha suresinin 3. ayetinin ve Maide suresinin 6. ayetinin iki sahih kıraatini ele alalım. Fatiha'nın 3. ayetinin bir tür okunuşu, yani (maliki yevmiddîn) "Din gününün sahibi" anlamına gelir; diğer okunuşu, yani: (maliki yevmiddîn) ise: "din gününün hükümdarı" anlamına gelir. Bu iki farklı okunuşun, ayetin anlamını daha da açıklığa kavuşturduğu görülmektedir. Maide'nin 6. ayetinin bir okunuşu: (feğsilûvucuheküm ... veracüleküm) "Yüzlerinizi yıkayın... ve ayaklarınızı da (yıkayın)" anlamına gelir. İkinci tür okunuşu ise (feğsilûvucuheküm) (ve emsehû birusülukum veercilekum) "Yüzlerinizi yıkayın, başlarınızı meshedin ve ayaklarınızı da (meshedin)" anlamına gelir. İkinci tür okunuş, bir önceki abdestte ayakların yıkanmasından sonra mest giyildiğinde, ıslak ellerle mestler üzerine mesh edilmesini mümkün kılar. Bu izin, seferde 72 saat, sefer dışında 24 saatlik bir süre için geçerlidir. Bu iki örnekte de, farklı kıraatin asılda hiçbir değişikliğe neden olmadığı görülmektedir. Aksine farklı kıraat, anlamı daha geniş kapsamlı kılmaktadır. Aynı şey diğer farklı okunuşlar için de geçerlidir.

Evrensellik

Herkes, Kur'an'ın tüm insanlığı hidayete ulaştırmakla görevli olduğu iddiası taşıdığını bilir. Fakat Kur'an, okunduğunda, O'nun nazil olduğu dönemdeki Arap toplumuna hitap ettiği görülür. Bazı yerlerde diğer insanlara ve genelde tüm insanlığa hitap ediyorsa da, çoğunlukla Arapların ilgisini çeken ve onların çevresiyle, tarihiyle ve gelenekleriyle ilgili konuları ele alır. Bu, tabiî olarak şöyle bir soruya neden olur: Tüm insanlığın hidayeti için indirilmiş olmasına rağmen, Kur'an, nazil olduğu dönemin yerel ve ulusal unsurlarına neden bu kadar çok yer verir? Bunun hikmetini anlamayan kimseler, şöyle bir iddiaya koyulurlar: Kur'an, gerçekte o dönemin Araplarını ıslah etmek amacıyla indirilmiştir; fakat sonraları, nasıl olduysa, O'nun bütün insanlık ve bütün zamanlar için indirildiği iddia edilmeye başlandı.

Eğer bunu söyleyen kişi, sadece karşı çıkmış olmak için karşı çıkmıyor ve meselenin aslını öğrenmek istiyorsa, ona Kur'an'ı okumasını ve bu şüpheye neden olan noktaları işaretlemesini tavsiye ederim. Daha sonra orada, sadece o dönemin Araplarını kasteden herhangi bir fikir, ilke veya görüş varsa onları belirlemelidir. Evrensel uygulamaya uygun olmayan ve sadece o dönem Arapları için geçerli olan ahlâkî prensip, kanun veya düzenlemeleri belirli bir topluluğun şirk dolu inançlarını reddedip kötü geleneklerini ortadan kaldırması ve Allah'ın birliği ile ilgili burhanları (kesin deliller) onların çevresindeki nesnelere dayandırması, bu davetin sadece yerel ve geçici olduğu fikrine bir destek teşkil etmez.

Meseleyi yakından incelemeli ve Kur'an'ın Arabistan'ın putperest halkı için söylediklerinin, her dönem ve her yer için geçerli olup olmadığına, aynı burhanları her dönem ve her yerdeki putperestliğe karşı çıkmak için kullanıp kullanamayacağımıza ve Kur'an'ın Allah'ın birliği ile ilgili öne sürdüğü burhanları, bazı ufak değişikliklerle her zaman ve her yerde kullanıp kullanamayacağımıza karar vermeliyiz. Eğer bu sorulara verilen cevap olumlu ise, o zaman böyle evrensel bir vahyin belli bir dönemde, belli bir topluluğa hitap ettiğinden ötürü, yerel veya geçici olarak kabul edilmesi için hiçbir sebep yoktur. Dünyada, başından sonuna kadar hiçbir somut örneğe ve özel duruma yer vermeksizin her şeyi soyut bir şekilde ele alan hiçbir felsefe, hayat düzeni veya din yoktur. Çünkü sadece soyut planda bir hayat tarzı ve modeli kurmak im-kânsızdır. Bunun farz-ı muhal, mümkün olduğunu kabul etsek bile, böyle bir sistem daima kâğıt üstünde bir teori olarak kalır ve hiçbir zaman pratiğe yansımaz.

Bunun yanısıra, sonunda uluslararası plana yansıyacak olan bir ideolojik hareketin daha işin başında uluslararası bir seviyeden başlaması ne gerekli, ne de yararlı olur. Buna başlamanın en doğru yolu, hareketi, doğduğu ülkede başlatmak ve istenilen hayat nizamının temelini oluşturacak olan ana ilkeleri ve öğretileri sunmak olmalıdır. Daha sonra hareketin temsilcileri, bu ilke ve öğretileri, ortak dil, alışkanlık ve geleneklere sahip oldukları insanların kafalarına işlemelidirler. İşte önce bu ilkeleri, kendi ülkelerinde uygulamalı, mutlu ve başarılı bir hayat sistemi sergileyerek bu ilkelerin değerini ispat etmelidirler. Tabiî olarak bu, diğer ulusları da etkileyecek ve onlardan akıllı olanlar, bu hareketi kavrayıp, kendi ülkelerinde de başlatacaklardır. O halde belirli bir ideolojik sistem, sadece ilk önce belirli bir kavme sunulduğu ve belirli bir topluluğa hitap ettiği için ulusal olamaz. Bu vesileyle belirtelim ki, ulusal bir sistemi uluslararası olanından ve sürekli bir sistemi geçici olandan ayıran nokta şudur: Ulusal bir sistem, ya diğer uluslardan üstün olduğunu iddia eder ve bu üstünlüğü sağlamaya çalışır ya da özellikleri nedeniyle başka uluslara uygulanamayan ilke ve öğretiler sunar. Diğer taraftan uluslararası bir sistem, tüm insanlara eşit statü ve hak verir; ayrıca, her yer ve zamanda uygulanabilecek ilkeler ortaya koyar. Oysa, geçici bir sistemin ilkeleri, belli bir zaman sonra uygulanamaz hale gelir. Ebedî bir sistemin ilkeleri ise her dönemde uygulanmaya müsaittir. Kur'an'ı yukarıda belirtilen noktalar ışığında inceleyen kimse, O'nun öğretilerinin evrensellik özelliğine sahip olduğu sonucuna varacaktır.

Tam Bir Düstur

Zihinde karışıklık doğuran başka bir husus da, Kur'an'ın tam bir hayat düsturu olması konusudur. Kur'an'ı okuyan kimse, O'nda sosyal, kültürel, politik, ekonomik vs. problemlerle ilgili ayrıntılı kanun ve düzenlemelere rastlayamaz. Bu nedenle bir kimse, Kur'an'da kitabın kendisinin de çok önem verdiği namaz ve zekâtla bile ilgili ayrıntılı düzenlemeler olmadığını görünce şaşkınlığa düşmektedir. Sıradan bir okuyucunun, bu kitabın tam bir düstur olarak adlandırıldığını anlayamamasının nedeni işte budur. Bu yanlış anlamanın nedeni, karşı çıkan kişinin Allah'ın sadece kitap göndermekle kalmayıp, O'nun öğretilerini pratikte uygulayarak sunan bir Rasûl de gönderdiği gerçeğini gözden uzak tutmasıdır. Bu konuyu açıklığa kavuşturmak için, bir binanın yapımını örnek olarak ele alabiliriz. Eğer sadece binanın bir planı hazırlanmış ve inşaatı yaptırıp yönetecek bir mühendis görevlendirilmemişse, ancak o zaman, tüm ayrıntılara yer verilmelidir. Fakat eğer planla birlikte inşaatı yapmak için bir de mühendis görevlendirilmişse, o zaman ayrıntılı bir plana gerek yoktur. Bu durumda, istenilen özelliklerin, anahatlarıyla belirtildiği bir plan yeterlidir. Bu nedenle böyle bir plana eksik diyerek kusur bulmak yanlış olur. Allah Kur'an'la birlikte Rasûlünü (s.a) de gönderdiği için Kur'an'da sadece temel ilkeleri ve önemli direktifleri vurgulamış ve ayrıntılara yer vermemiştir. O halde Kur'an'ın asıl fonksiyonu, İslâm dininin entellektüel ve ahlâkî temelini açıkça ortaya koyup bunları örneklerle güçlendirmek ve kalplere işlemektir. İslâmî hayat tarzının uygulamaya ait yönü söz konusu olduğunda ise, Kur'an, ancak hayatın her yönü ile ilgili sınır ve hadleri belirler ve ayrıntılı kanun ve düzenlemelere koyulmaz. Bunun yanısıra bazı önemli yerlerde, parçaların, Allah'ın dilediğine uygun bir biçimde nasıl birleştirileceğini öğreten kılavuzlar, yol işaretleri yerleştirir. İslâmî hayat düzenini Kitap'taki düsturlara uygun bir şekilde pratiğe aktarma görevi, özel olarak birey için, toplum için ve İslâm devleti için, Kur'an ilkelerine uygun bir hayat tarzı kurmak üzere gönderilen Hz. Peygamber'e (s.a) verilmiştir. O halde Kur'an, Hz. Peygamber'in (s.a) sünneti ile birlikte alındığı ölçüde eksiksiz bir hayat düsturudur.

Zihinleri meşgul eden diğer bir sorun da, Kur'an'ın tefsirindeki farklı eğilimlerdir. Kur'an, bir taraftan Allah'ın kitabında ayrılıklar çıkaran ve dinde bölücülük yapanları sert bir dille eleştirirken, diğer taraftan Kur'an'ın o kadar farklı yorumları yapılmaktadır ki, hemen hemen hiçbir emir hakkında ortak bir yorum yoktur.

Sadece, sonraki dönemlerin alimleri birbirinden farklı düşünmekle kalmıyor; fakat, Hz. Peygamber'in (s.a) ashabını ve onlara tâbi olanları da içeren selef alimleri arasında da emir ve yasakların her ayrıntısında görüş birliği olmadığı görülüyor. O halde bütün bu kimseler, Kur'an'da tevil yapmakla suçlanan kimselere dahil midirler? Öyle değilse, şu halde hangi görüş ayrılıkları Kur'an'da yasaklanmıştır?

Bu problem çok geniş kapsamlıdır ve bu sorunu ayrıntılarıyla tartışmanın yeri de burası değildir. Burada şunları söylemek yeterlidir: Kur'an, İslâm'ın temel ilkelerinde anlaşma olduğu ve farklı fikirlere sahip olanlar İslâm toplumunun sınırları içinde kaldıkları sürece, direktifleri hakkında yapılan sağlıklı yorum farklılıklarına izin vermiştir. Kur'an, kendine tapınma ve sahtekârlıktan kaynaklanan ve kavga ve bölücülüğe neden olan farklılık ve ihtilâfları yasaklar. Bu iki tür ihtilâfın ne yapıları ne de sonuçları birbirine benzemediği için aynı katagoride ele alınmamalıdırlar. Birinci tür ihtilâf ilerleme için gereklidir ve hayata canlılık verir. Bu nedenle akıllı ve düşünen üyelere sahip her toplum bunu teşvik etmelidir. O'nun varlığı hayat işaretidir ve sadece aptal üyelere sahip olmak isteyen bir toplum onu yasaklar. İkinci tür ihtilâf ise, herkesin bildiği gibi, kendisini körükleyen toplumu parçalar. Bu nedenle, bu tür ihtilâfın bir toplumda bulunması sağlık işareti değil, bir hastalık habercisidir ve hiçbir zaman iyi sonuçlar doğurmaz.

Bu iki tür ihtilâf aşağıdaki şekilde açıklanabilir:

Sadece Allah ve Rasûlünün (s.a) itaate lâyık olduğu ve tüm kanun ve direktifleri belirlemede Kur'an'ın ve sünnet'in nihâî otorite olduğu konusunda aynı görüşü paylaşan iki âlim veya fakih olduğunu farzedin. Bu noktada birleştikten sonra bunlar, kendi görüşlerinin İslâmî ve gayri İslâmî olanı belirlemede kıstas olduğunu savunmaksızın ve böyle bir görüş ayrılığı nedeniyle birbirlerini İslâm sınırları dışında olmakla suçlamaksızın, bazı ayrıntılarda veya bazı kararlarda farklı görüşlere sahip olabilirler. Görüşlerini destekleyen deliller sunup, kararı halka veya eğer hukukî bir mesele ise, mahkemeye veya toplumun yargı organına sunarlar. Bundan sonra, ya iki taraftan biri kabul edilir veya her ikisi de kabul edilir. Fakat İslâm'ın temel ilkelerinde ve yeni toplum yapısına götüren meselelerde hiçbir değişiklik yapılamayacağına da dikkat edilmelidir. Örneğin, bir âlim, bir hâkim, imam veya bir velinin (Allah ve Rasûlünün temel ilke olarak belirlemedikleri) bir meselede bir fikir oluşturup, bu fikri İslâm'ın temel ilkelerinden biri olarak ilân etmesi, bu görüşe karşı çıkanları İslâm sınırları dışında sayması ve kendine uyanlarla birlikte bir topluluk kurup şöyle demesi yanlıştır:

"Gerçek İslâm toplumu budur ve bunun dışındakiler Cehennem'liklerdir. Bu nedenle eğer müslümansanız bu topluluğa katılın, aksi takdirde müslüman sayılmazsınız." Kur'an'ın yasakladığı ihtilâf türü işte budur. Birinci tür ihtilâfa Hz. Peygamber'in (s.a) kendi döneminde de rastlanmıştır. Hz. Peygamber (s.a) sadece bu tür ihtilâfa izin vermekle kalmamış, aynı zamanda onu teşvik de etmiştir. Çünkü bu, toplumda düşünen ve araştıran akıllı insanlar olduğunu gösteren bir sağlık işaretidir. Bu aynı zamanda, toplumdaki akıllı kimselerin İslâm'la ve öğretileriyle ilgilendiklerinin, hayatla ilgili sorunlara İslâm dışında değil, İslâm'dan çözümler bulmaya çalıştıklarının göstergesidir. Ayrıca bu, toplumun ilkelerde birleşmiş olmasına rağmen, ictihad kapılarının devamlı açık kalması için, düşünürlerine belli sınırlar içinde araştırma özgürlüğü verdiği altın kurala delâlet eder.

Kur'an'ı İncelemekle İlgili Tavsiyeler:

En son olarak, Kur'an'ı incelemekle ilgili birkaç tavsiye sunuyoruz:

Çok farklı kişiler, farklı amaçlarla Kur'an'a yaklaştıkları için, bütün herkesin ihtiyacına cevap verecek genel-geçer bir Kur'an okuma tavsiyesi sunmak imkânsızdır. Fakat ben, sadece Kur'an'ı anlamak ve insanî problemlerinin çözümünde O'nu rehber edinmek isteyen kimselerle ilgileniyorum. Bu nedenle onların ihtiyaçlarını karşılayacak ve zorluklarını ortadan kaldıracak bir takım tavsiyeler ve öneriler sunuyorum.

Kur'an'ı anlamanın birinci şartı, O'nu açık ve tarafsız kafa ile okumaktır. Kur'an'ın vahiy olduğuna inansın ya da inanmasın, bir kimse mümkün olduğu kadar, O'nun lehinde veya aleyhinde sahip olduğu önyargıların tümünden zihnini temizlemeli, önceden edindiği tüm fikirleri yok etmeli ve bundan sonra sadece anlamak amacıyla O'na yaklaşmalıdır. Kendi önyargıları ile Kur'an'a yaklaşan kimseler, satırlar arasında kendi düşüncelerini okurlar ve bu nedenle Kur'an'ın iletmek istediği mesajı kavrayamazlar. Bu tür bir incelemenin diğer kitaplar için de verimsiz olacağı açıktır; fakat, Kur'an sözkonusu olduğunda daha da verimsiz hale gelir.

Gözönünde bulundurulması gereken bir nokta daha vardır: Eğer bir kimse, Kur'an'ın içeriği hakkında şöyle-böyle bir fikre sahip olmak istiyorsa, o zaman bir kez okumak yeterlidir. Fakat eğer kişi, O'nu derinlemesine anlamak istiyorsa, bir çok kez ve her seferinde başka bir bakış açısıyla okumalıdır. Kur'an'ı iyice incelemek isteyen kimseler, her şeyden önce, O'nun ortaya koyduğu hayat tarzını anlayabilmek için tüm Kur'an'ı en az iki kez okumalıdırlar.

Böyle bir kimse Kur'an'ı okurken O'nun temel ilkelerini ve bu ilkeler üzerinde kurmak istediği hayat tarzını da kavramaya çalışmalıdır. Bu ön çalışma sırasında zihninde bazı sorular belirirse bunları not etmeli ve okumaya devam etmelidir. Çünkü bunlara Kur'an'ın diğer bölümlerinde cevap bulması mümkündür. Eğer bu sorulara cevap bulursa, bunları da sorularla birlikte not etmelidir. Fakat eğer ilk okuyuşta zihninde beliren sorulara cevap bulamazsa, sabırla ikinci kez okumalıdır. Kendi tecrübeme dayanarak diyebilirim ki, ikinci kez okuyuşta hemen hemen hiç cevaplandırılmamış soru kalmaz.

Bu şekilde Kur'an hakkında genel bir kanıya vardıktan sonra ayrıntılı bir incelemeye başlanıp, öğretilerinin farklı yönleri hakkında notlar alınabilir. Örneğin, O'nun hangi hayat şeklini tasvip edip, hangisini kötülediği not edilebilir. İyi ve kötü insanın özellikleri yan yana sıralanmalıdır ki, iki tür davranış kalıbı da aynı anda insanın gözünde canlanabilsin. Aynı şekilde, insanı kurtuluş ve başarıya götüren şeylerle, başarısızlık ve hezimete görüren şeyler yanyana sıralanmalıdır. Buna benzer bir şekilde Kur'an'ın, iman, ahlâk, ibadetler, yükümlülükler, medeniyet, kültür, ekonomi, siyaset, hukuk, sosyal sistem, savaş, barış ve diğer insanî meselelerle ilgili öğretileri ayrı başlıklar altında toplanmalıdır. Bu notlar öğretilerin her yönünü ele alacak bir şekilde bütünleştirilmeli, sonra da tam bir hayat tarzı oluşturacak şekilde bir araya getirilmelidir.

Eğer bir kimse, herhangi insanî bir problemin Kur'an'da nasıl çözümlendiğini öğrenmek istiyorsa, ilk önce klâsik olsun, modern olsun, bu meseleyle ilgili tüm literatürü incelemeli ve temel meseleleri not etmelidir. Bu meseleyle ilgili o zamana dek yapılmış araştırmalardan da yararlanmalıdır. Daha sonra bu kitap ve araştırmalarda ele alınan meselelere cevap bulmak amacıyla Kur'an'ı incelemelidir. Kendi tecrübelerime dayanarak söyleyebilirim ki, bir kimse herhangi bir probleme çözüm bulmak amacıyla Kur'an'a yaklaştığında, bu çözümü daha önceden ummadığı ve atlayıp geçtiği ayetlerde bile bulabilecektir.

"Tefhimu'l Kur'an"ın her pragrafının bir tek ünite imiş gibi incelenmesi tavsiye edilir. Kur'an, ilk önce bazı tercümeler, sonra da "Tefhimu'l Kur'an" yardımıyla Arapça metinden incelenmelidir. İşte o zaman, Allah'ın lütfu ile, Kur'an'ın anlamları kişiye apaçık olacaktır.

Fakat tüm bunlara rağmen, bir kimse Kur'an'ın mesajını pratiğe aktarmaksızın O'nun ruhunu tam anlamıyla kavrayamaz. Çünkü Kur'an, ne kolayca okunacak bir soyut teori ve fikirler kitabıdır, ne de ancak üniversite ve manastırlarda incelenebilecek dinî bir muamma kitabıdır. O, insanları bir harekete davet etmek ve bu harekete uyanların etkinliklerini, bu amacı elde edebilmeleri için yönlendirmek üzere gönderilmiş bir kitaptır. Bu nedenle O'nun gerçek anlamını kavrayabilmek için kişi hayatın bağrına atılmalıdır. Hz. Muhammed (s.a) gibi yumuşak ve sessiz birinin, sessizliğinden çıkıp İslâm hareketini başlatmasının ve karşı çıkanlarla savaşmasının nedeni işte budur. O'nu her türlü yanlışlığa ve kötülüğe karşı savaş ilân etmeye ve şartlar ne olursa olsun kâfirlerle mücadele içinde olmaya teşvik eden Kur'an'dı. Daha sonra Kur'an her evden temiz mizaçlı kimseleri kendine çekti ve onları, yeni harekete karşı çıkmak üzere kendilerini hazırlayan, eski düzenin savunucularına karşı mücadele etsinler diye lider etrafında topladı. Yirmi üç yıl kadar süren, doğru ile yanlış, hak ile bâtıl arasındaki bu uzun ve şiddetli savaş boyunca Kur'an, İslâmî hayat tarzını mükemmel bir şekilde kurmayı başarıncaya dek her an ve her safhada İslâmî harekete rehberlik etmeye devam etti.

O halde bir kimse sadece O'nun kelimelerini okuyarak Kur'an'daki doğruları kavrayamaz. Bunları kavrayabilmek için kişinin iman ile küfür, İslâmî ile gayri İslâmî, hak ile bâtıl arasındaki çatışmada etkin bir rol alması gerekir. Bir kimse, ancak, O'nun mesajını kabul edip, tüm insanları bunu kabul etmeye çağırdığında ve O'nun Hidayet'i üzere hareket ettiğinde O'nu anlayabilir. Ancak bu şekilde kişi, Kur'an'ın vahyedildiği dönemde olanları anlayıp tecrübe edebilir. Böyle bir kimse o dönemde, Mekke'de, Taif'te, Habeşistan'da karşılaştığı şartların aynısıyla karşılaşıp, Bedir'de, Uhud'da, Huneyn ve Tebük'te yaşanana benzer bir ateş çemberinden geçecektir. Ebu Cehil'lerle, Ebu Leheb'lerle, iki yüzlü münafıklarla, "Yahudilerle", kısacası Kur'an'da bahsedilen her türlü insanla karşılaşacaktır. Bu mükemmel bir tecrübedir ve bu tecrübe etmeye değer bir husustur. Bu tecrübelerin herhangi bir safhasından geçerken kişi, şu şu safhalarda nazil olduğu ve hareketi yönlendirmek üzere, şu şu talimatları verdiği kendiliğinden belli olan bazı ayet ve surelere rastlayacaktır. Bu şekilde kişi, kelimenin sözlük anlamlarını tam kavrayamasa, gramer ve belâgatın inceliklerini tam çözümleyemese bile, Kur'an sahip olduğu ruhu kendiğinden ortaya koyar. Aynı formül, O'nun emirlerine, ahlâkî öğretilerine, ekonomi ve kültürle ilgili talimatlarına ve insan hayatının çeşitli yönleri ile ilgili kanunlarına da uygulanabilir. Bunlar pratiğe aktarılmadıkça anlaşılamazlar. O halde, O'nu pratik hayattan uzaklaştıran kişiler ve toplumlar, sadece dudaklarıyla okuyarak O'nun anlamını kavrayıp ruhunu idrak edemezler.

Bu eser bendendir, gerçek bilgi ise Allah katındadır. O'na güveniyor ve O'ndan hidayet diliyorum.

Kur'an okurken ortaya çıkacak tüm soruları Giriş bölümünde tartışmak istemediğim için bazı ayetler ve bazı surelerde ortaya çıkması muhtemel olan soruları bilerek ele almadım. Çünkü bunları yeri geldikçe "Tefhimu'l Kur'an"da ele almak istiyorum. Burada sadece Kur'an'ın tümünü ele alacak genel bir inceleme esnasında beliren soru ve problemlere değindim. Bu nedenle okuyucu, bu tür sorularla ilgili hükmünü ancak "Tefhimu'l Kur'an"ın tümünü okuduktan sonra vermelidir. O zaman da hâlâ cevaplandırılmamış veya ele alınmamış sorular kalırsa, ilerde ele alabilmem için bana bildirilmelidir.

Ebu'l-A'lâ Mevdûdî

Kaynak: http://mitglied.lycos.de/davam


LeoDom.NET(tm) - [dedizierte Server und Housing beim LeoDom.NET]

 CHECK FOR FLASHPLUGIN

Hosting und Housing und dedizierte Server

Das LeoDom.NET bietet neben dedizierten Servern
und Colocation eine ganze Reihe an Housing- Features.

Hosting

Hosting von dedizierten Servern und Colocation - eigenen Servern - in unserem Rechenzentrum.

dedizierte Server

Housing von Mietrechnern im Rechenzentrum mit einem eigenen 100 MBit Port.

Housing

dedizierte Server und Colocation werden in den Rechenzentren Hamburg, München, Braunschweig, Berlin und Nürnberg angebunden.

Rack und Server

Server werden in Racks verpacht und konnektiert. Hierzu steht fachkundiges Personal 24 Stunden am Tag bereit.

Colocation beim LeoDom.NET

Sie haben 24 Stunden am Tag Zutritt zum Rechenzentrum und können selbstständig am Server und an der Hardware reperaturen durchführen. Hierbei steht Ihnen unser Personal in den Rechenzentren gern beratend zur Verfügung. Bei Fragen oder Anregungen können Sie uns jederzeit fernmündlich erreichen.

Zusammenfassung: Colocation, dedizierte Server, Housing, Hosting, Homepage, Webseiten, Domains ... alles aus einer Hand beim LeoDom.NET

Das LeoDom.NET bindet Ihren Rechner und Serversystem an einer redundanten Leitung an das Internet an. Wir überprüfen ständig die Erreichbarkeit der Server und garantieren somit eine hohe Ausfallsicherheit. Bei Problemen an

Servern, Racks, oder Fragen zum Hosting wenden Sie sich bitte an uns als Ihren Provider

dazu stehen Ihnen die Telefonnummern zu finden unter LeoDom.NET zur Verfügung.

Housing dedizierte Server und Colocation werden in den Rechenzentren Hamburg, München, Braunschweig, Berlin und Nürnberg angebunden.

Weiter Telefonnummern finden Sie auf unseren Servern: housing hosting server dedizierte server hosten traffic transfer server in hamburg LeoDom.de server berlin Hosting LeoDom.de server günstig server und hosting server housing berlin nürnberg münchen düsseldorf deutschland schweiz österreich housing von servern backup rechner und housingcenter großkunden datentransfer hosting dedizierten server LeoDom-net.de LeoDom LeoDom-Gruppe LeoDom-gruppe.net LeoDom-Gruppe.com LeoDom.de LeoDom-Gruppe.de anbindung rechenzentrum schweiz rechenzentrum deutschland germany hosting und housing beim leodom.net

Hosting hat einen Namen... LeoDom.NET. Ihr Provider für Hosting, Housing, Colocation, Webseiten und Homepages im WWW

Zusammenfassung: Colocation, dedizierte Server, Housing, Hosting, Homepage, Webseiten, Domains ... alles aus einer Hand beim LeoDom.NET

Das LeoDom.NET bindet Ihren Rechner und Serversystem an einer redundanten Leitung an das Internet an. Wir überprüfen ständig die Erreichbarkeit der Server und garantieren somit eine hohe Ausfallsicherheit. Bei Problemen an

Servern, Racks, oder Fragen zum Hosting wenden Sie sich bitte an uns als Ihren Provider

dazu stehen Ihnen die Telefonnummern zu finden unter LeoDom.NET zur Verfügung.

dedizierte Server

Housing von Mietrechnern im Rechenzentrum mit einem eigenen 100 MBit Port.

Housing

dedizierte Server und Colocation werden in den Rechenzentren Hamburg, München, Braunschweig, Berlin und Nürnberg angebunden.

Rack und Server

Server werden in Racks verpacht und konnektiert. Hierzu steht fachkundiges Personal 24 Stunden am Tag bereit.

Colocation beim LeoDom.NET

Sie haben 24 Stunden am Tag Zutritt zum Rechenzentrum und können selbstständig am Server und an der Hardware reperaturen durchführen. Hierbei steht Ihnen unser Personal in den Rechenzentren gern beratend zur Verfügung. Bei Fragen oder Anregungen können Sie uns jederzeit fernmündlich erreichen.

Housing dedizierte Server und Colocation werden in den Rechenzentren Hamburg, München, Braunschweig, Berlin und Nürnberg angebunden.

Weiter Telefonnummern finden Sie auf unseren Servern: Webhosting hosting server dedizierte server hosten traffic transfer server in hamburg LeoDom.de server berlin Hosting LeoDom.de server günstig server und hosting server housing freesex sex kostenlos sex freesex sex kostenlos sex sms versand gratis sms free sms sms handy Klingelton kostenlos sex freesex sex kostenlos sex kostenlos sex auktion domainx domain auktion auktionshaus auktionen domain sms Weblinks: CGI Scripte PHP Programmierung Scripte CGI Perl PHP Scripte download PHP Mysql CGI und Perl Scripte Suse Linux distributionen CGI Scripte PHP und Datenbanken Scripte Gratis Betriebssysteme windows Scriptanpassungen Linux Serversoftware CGI Scripte PHP Programmierung Scripte CGI Perl PHP Scripte download PHP Mysql CGI und Perl Scripte Suse Linux distributionen CGI Scripte PHP und Datenbanken Scripte Gratis Betriebssysteme windows Scriptanpassungen Linux Serversoftware Webtips zum gestalten und Programmieren Ihrer Webseiten. Diese Seite hilft nicht nur bei der Programmierung von Webseiten sondern führt noch obendrein relevante Server Updates an Software / Betriebssystem durch. update und patches zu linux und windows suse debian freebsd Programmierungen CGI Scripte PHP Programmierung Scripte CGI Perl PHP Scripte download PHP Mysql CGI und Perl Scripte Suse Linux distributionen CGI Scripte PHP und Datenbanken Scripte Gratis Betriebssysteme windows Scriptanpassungen Linux Serversoftware update und patches zu linux und windows suse debian freebsd Programmierungen housing hosting server dedizierte server hosten traffic transfer server in hamburg LeoDom.de server berlin Hosting LeoDom.de server günstig server und hosting server housing berlin nürnberg münchen düsseldorf deutschland schweiz österreich housing von servern backup rechner und housingcenter großkunden datentransfer hosting dedizierten server LeoDom-net.de LeoDom LeoDom-Gruppe LeoDom-gruppe.net LeoDom-Gruppe.com LeoDom.de LeoDom-Gruppe.de anbindung rechenzentrum schweiz rechenzentrum deutschland germany hosting und housing beim leodom.net


HZ. ISHÂK (a.s)

Ibrahim (a.s)'in Hz. Sâre'den dogan ikinci oglu.

Hz. Sâre'nin çocugu olmadigi için kocasina cariyesi Hacer'i hediye etmistir. Hz. Hacer Hz. ismail'i dogurunca, Hz. Sâre üzülmüstür. Hz. ibrahim yüz yirmi yasinda Hz. Sâre doksan yasinda iken Allah'in bir lutfu ve mucizesi olarak ishâk (a.s) dogmustur (bk. Hâkim, Müstedrek, 11, 556).

Kur'an-i Kerim'de bu olay söyle anlatilir: "And olsun ki, elçilerimiz ibrahim'e müjde ile gelip; "Selâm", dediler. O da "Selâm" dedi ve eglenmeden gidip kizartilmis bir buzagi getirdi. Onlarin ellerinin buna uzanmadigini görünce hoslanmadi ve kalbine bir korku geldi. Onlar "korkma biz lût kavmine gönderildik" dediler. ibrahim'in ayakta duran zevcesi güldü. Biz de ona ishak'i ardindan da torunu Yâkub'u müjdeledik. Kadin "vay, kendim koca bir kari, su zevcimde bir ihtiyar iken ben mi doguracakmisim? Bu dogrusu pek sasilacak bir is" dedi. Melekler "ey evin hanimi. Allah'in rahmeti ve bereketleri üzerinize olmusken, nasil Allah'in isine sasacaksin. O Hamid ve Meciddir" dediler (Hûd, 11 /73).

Ishâk (a.s)'in tarih kitaplarinda anlatilari semâili söyledir. Uzun boylu, kara gözlü, bugday benizli, yüzü güzel, konusmasi düzgün, saçi, sakali bembeyazdi. Siret ve sureti babasi ibrahim (a.s)'a benzerdi (Hâkim, Müstedrek, 11, 557). Hz. ishâk'in Yakub ve 'Ays adinda iki oglu olmustur. Yakub (a.s) daha güzel yüzlü, daha düzgün konusmali ve zarafet ve güzelligi daha çok olandi. Ays, Rumlarin yasadigi bölgede ikamet etmisti (Hâkim, Müstedrek, l l, 557).

Ishâk (a.s) Kur'an-i Kerim'de de övülmüstür: "Ey Muhammed; güçlü ve anlayisli olan kullarimiz ibrahim, ishâk ve Yakub'u da an! Biz onlari âhiret yurdunu düsünen samimi kimseler kildik. Dogrusu onlar bizim yanimizda seçkin, iyi kimselerdir" (Sâd, 38/45-47). ishâk (a.s) babasinin ölümünden sonra Sam bölgesine peygamber olarak vazifelendirilmis, Allah'u Teâlâ onu seçkin ve hayirli bir insan eylemistir.

"Ibrahim'e salihlerden bir peygamber olmak üzere de ishâk'i müjdeledik. Hem ona hem de ishâk'a feyz ve bereketler verdik. Her ikisinin neslinden iyi hareket edeni de vardir, nefsine apaçik zulmedeni de vardir" (es-Sâffât, 37/112, 113).

Hz. Ishak rivayete göre yüzaltmis yaslarinda bu günkü Filistin'in bulundugu bölgede Kudüs yakinlarinda vefat etmis, babasi ibrahim (a.s)'in Mezradaki kabrinin yanina defnedilmistir (ibnu'l-Esîr el-Kâmil fi't- Tarih, 1, 127).

Abdullah YÜCEL

Kaynak: Sâmil Islam ansiklopedisi


HZ. ISMAIL (A.S.)

1. Ismail aleyhisselam hakkinda genel bilgiler
Yemen'den gelip Mekke ve civarina yerlesen Cürhüm kabilesine gönderilen ve Muhammed aleyhisselamin dedelerinden olan bir peygamberdir. Ismi Kur'an-i Kerimde bildirilmistir: « Biz Nuh'a ve ondan sonraki peygamberlere vahyettigimiz gibi sana da vahyettik. Ve (nitekim) Ibrahim'e, Ismail'e, Ishak'a, Yakub'a, esbâta (torunlara), Isa'ya, Eyyub'e, Yunus'a, Harun'a ve Süleyman'a vahyettik » . Babasi Ibrahim aleyhisselam annesi ise Hacer Hatun'dur.

2. Hz. Ismail'in hikayesi
Ismail aleyhisselam, Sam diyarinda (Filistin, Suriye) dogdu.Babasi Ibrahim aleyhisselam, Allahü Teâlânin emriyle, annesi Hacer Hatunla birlikte Mekke'ye götürdü . Yanlarina bir mikdar yiyecek ve su ile birlikte simdiki Kâbe'nin bulundugu yere birakarak Sam'a döndü. Bir rivayete göre Ibrahim aleyhisselam Hacer Hatunu Kâbe'nin bulundugu yere birakinca o: "Sen bizi kime birakiyorsun. Bize kim bakacak ?" sorusuna Ibrahim aleyhisselam:"Ben sizi Allah'a birakiyorum" demistir. Hacer Hatun bunu duyunca:"O zaman isini yaptiysan gidebilirsin" demistir. Hacer Hatun su ararken, simdiki zemzem kuyusunun yerinde yatan Ismail aleyhisselam tepindi. Hacer Hatun ogluna su verebilmek icin yedi kez Safa ile Merve arasinda kosustu ise de su bulamadi. O zaman ayaklarini vurdugu veya Cebrail aleyhisselamin vurdugu yerden Zemzem suyu cikti. Hacer Hatun burada yasarken, Yemen tarafindan Cürhüm kabilesi gelip Mekke'nin bulundugu yere yerlestiler.

2.1. Ismail aleyhisselamin kurban edilmesi
Hz. Ibrahim bir ara bir rüya gördü. Bu Yüce Allah'in bir vahyi idi. Ona oglu Ismail'i kurban etmesini emrolunmustu. Bunun üzerine henüz 12 yasinda bulunan Hz. Ismail'i, Mekke'de Sebir daginin eteginde tenha bir yere götürdü. Onu Allah rizasi icin kurban etmek istiyordu. Ismail aleyhisselam da:" Babacigim, emrolundugun seyi yap. Insallah beni sabredenlerden bulursun" diyordu. Bu Allah yolunda fedâkarligin en yüksek bir nisani idi . Ama, Allahü Teâlâ rüyasinda sadakat göstermesi üzerine ona bir koc ihsan buyurdu. Ismail aleyhisselam böylece kurban edilmekten kurtuldu. Kurban bayramini da biz müslümanlar da vak'a yüzünden ihya etmekteyiz. Halilullah'in hangi oglunu kurban ettigi kesinlikle bilinmemektedir. Kur'an-i Kerim'de sadece oglunu kurban ettigi belirtilmektedir:«Babasiyla beraber yürüyüp gezecek caga erisince: Yavrucugum ! Rüyada seni bogazladigimi görüyoru; bir düsün ne dersin ? dedi. O da cevaben : Babacigim ! Emrolundugun seyi yap. Insaallah beni sabredenlerden bulursun, dedi » . Fakat cumhura göre kurban edilen cocugun Ismail aleyhisselam'in oldugu kanaatindadir. Bazi müfessirlere göre ise Ismail aleyhisselamin degil de Ishak aleyhisselamin kurban edildigini öne sürmektedirler. Yalniz, bu fikri Israilogullari da söylemektedirler.

2.2. Ismail aleyhisselamin peygamberligi
Hz. Ismail genclik cagina gelince, Cürhümlülerden iki defa evlendi . Daha sonra tekrar Mekke'ye gelen Ibrahim aleyhisselamla birlikte Kâbe-i Muazzamayi insâ ettiler ve hac ibadetini yaptilar . Ismail aleyhisselam Yemen kabilelerine (Cürhüm kabilesi) ve „Amalika" denilen eski bir kavme peygamber olarak gönderildi. Insanlara babasi Hz. Ibrahim'e bildirilen dinin hükümlerini teblig etti ve daveti 50 yil sürdü. Buna ragmen maateesüf pek az kimse iman etti. Ishak aleyhisselami yanina davet edip kizini onun oglu Iys'a nikahladive bazi vasiyetler de bulundu. Babasi Ibrahim aleyhisselam'in ölümünden 40 sene sonra , 133 veya 137 yaslarinda iken Mekke'de vefat etti. Ekseri rivayete göre Mescid-i Haram'da Kabe-i Muazzamanin kuzey duvari önünde bulunan Hatim denilen yere defn edildi. Ismail aleyhisselamin 12 oglundan cogalan torunlari zamanla Arabistan Yarimadasi'nin her tarafina yayildilar. Peygamber efendimizin (s.a.v.) 20. dedesi Adnan ile Ismail aleyhisselam arasinda 30 baba vardi . Peygamberimiz efendimiz (s.a.v.) de bir Hadis-i serifinde : « Allahü Teâlâ Ademogullarindan (Hz.) Ismail'i secti. Ismail'in evladindan (ogullarindan) Kinane'yi, Kinaneogullarindan Kureys'i secti ve ayirdi. Kureys'ten Hasimogullarini, Hasimogullarindan da beni secti ve ayirdi » (Kadizâde) buyurmistur.

________________ oOo ________________

Faydalandigim eserler:

Kur'an-i Kerim ve aciklamali Türkce meali, Kral Fahd Matbaasi, Medine-Münevvere, 1992

Ömer Nasuhi Bilmen, Büyük Islam ilmihali, Akcag yayinevi

Heyet, Dini terimler sözlügü, cilt: 1, Hakikat kitabevi, Istanbul, tarihsiz


Israrliyim

Israrliyim: Ideolojik devlet çikti insanlik bozuldu! mustisl.gif (5693 Byte)

Son Cuma yazim, ideolojik devlet çikti insanlik bozuldu, cümlesiyle bitiyordu. Bu hükmüne yönelik bir elestiri, 'Islam devleti'nin de ideolojik olmak zorunda oldugunu iddia ederek, zimnen bir Müslümanin, "Islami" olmasi sartiyla 'ideolojik devlet'e karsi olamayacagini dile getiriyordu.

"Islam devleti" ifadesini kirilgan ve mahzurlu buldugumu, bu kösenin yazarini takip edenler bilirler. Bizce dogru yaklasim sudur: Islam'in ümmeti vardir, ümmetinse siyasal iradesini temsil eden kurum ya da kurumlari. Kendisini hayata dönüstürecek bir toplum olusturmak, Din'in vazgeçilmez bir talebidir. Iste, dini temsil eden bu topluluktur. Devlet ise bu toplulugu temsil eder ve dine göre 'dolayli' bir enstrümandir. Din mesruiyetini ilahi kaynagindan alirken, devlet mesruiyetini toplumdan alir. Toplumu aradan çekip devleti din ile yanyana getirince, dini istismar ederek toplumun tepesine oturmus 'dinci' (din pazarlayan) bir canavar (Leviathan) çikar ortaya. Bu açidan devlet canavarlastiktan sonra ha jakoben laiklik (dinsizlik) adina canavarlassin, ha din adina; degisen pek bir sey yoktur ve iste o 'ideolojik devlettir'.

Burada isimizi en çok zorlastiran sey, Islam tarihinde dinle devlet arasindan toplumun çikartilarak, devleti dinle ikiz kardes ilan eden modelin Islami oldugu ön kabulüdür. Bu ön kabulün kökten yanlisligini anlamak için, kirilmanin yasandigi zamana kisaca bir göz atmamiz sart.

Islam tarihinde, din-devlet iliskilerindeki büyük kirilmanin kahramani Ibnu'l-Mukaffa'dir. Ibnu'l-Mukaffa, Abbasi Halifesi Ebu Cafer Mansur'un basdanismani ve "el-Edebu's-Sagir" kitabinin da yazaridir. Islam tarihinde Sasani modelini Islam devlet yönetimine tasiyan sahis Ibn Mukaffa'dir. O, bu kitabinda "ve hacetu'l-havas ile'l-imam ellezi yuslihuhumullahu bihi kehaceti'l-amme ila havassihim ve a'zamu min zalik: Toplumun seçkinlerinin, Allah'in onunla kendilerini islah ettigi bir yöneticiye olan ihtiyaci, kitlelerin seçkinlere olan ihtiyaci gibidir, hatta daha da fazladir" diyerek ahlak anlayisinin "yöneticiye itaat" demeye geldigini ortaya koyar.

Kendisinden sonraki tüm Islam siyaset tarihine damgasini vuran bu anlayisin kaynagi Ibnu'l-Mukaffa'nin kültürel kimligini de olusturan Sasani devlet gelenegidir. Ibn Mukaffa'nin Abbasi devlet yönetimine tasidigi model, Sasanilerin efsanevi kurucu krali I. Ardesir'e aittir. Söyle ki; Makedonyali Iskender, Pers topraklarinin büyük çogunlugunu alir ve devlet Pers hanedani ve beyler arasinda parçalanir. Sasan, bu paramparça ülkeyi tekrar bir araya getiren bir din adamidir. Pers beyliklerinden birinin basinda olan oglu Ardesir, güçlü bir temel atar ve birligi saglar (m. 226). Sasani devletinin fiili kurucusu bu isimdir. Lakabi da "birlestiren kral"dir.

Asil bizi ilgilendiren, I. Ardesir'in bu birligi, din adamlariyla sözlesme yapip onlari devlet yönetimine katarak saglamasidir. Zerdüstlügü devletin resmi dini ilan eder. Tapinaklari devletin korumasi altina alir. Din ve devlet tek bir elde toplanmistir. 15 yil süren iktidarinda yaptigi dini, siyasi, sosyal reform ve bütünlestirmeler sayesinde Pers halkinin gözünde efsanevi bir kisilik kazanir. Kendisinden sonra gelecek yöneticilere biraktigi siyasi vasiyetnamesinde devletin birlik içerisinde ayakta durmasini bir tek esasa baglar: "Din". Vasiyetnamesinde Ardesir der ki:

"Sunu aklinizdan hiç çikarmayin ki, din ve devlet ikiz kardestirler. Biri olmadan digeri ayakta duramaz. Çünkü din devletin temeli ve orta diregidir. Dahasi, bir devlet dini koruduktan sonra ancak devlet olur. Devlet için nasil bir temel atici lazimsa, din için de bir koruyucu gerekir. Çünkü koruyucusu olmayan sey zayi olur, temeli olmayan seyse yikilir."

Iste bu Sasani din-devlet iliskisi modeli, Abbasi modeli olarak ortaya çikar. Tamamen kendine özgü bir nebevi siyaset/devlet modeli olan Hz. Peygamber ve rasit halifeler dönemi bir yana, Emeviler döneminde din devletin 'ikizi' degildir. Emevi halifeleri devletin temelinin din oldugunu, kendisinin de dinin muhafizi ve hamisi oldugunu hiç iddia etmemislerdir. Bilakis din, devletin disinda kendi ayaklari üzerinde 'sivil' bir kimlikle durmaktadir. Imamlar içtihatlarini devletten bagimsiz tamamen sivil birer otorite olarak yapmakta, Medine, Kufe ve Basra ilim halkalari yine sivil kimligiyle tebarüz etmektedir. Iste bu nedenledir ki Emeviler dönemindeki zalimce uygulamalar, "dine" degil "arube" (Arapçilik) fikrine yaslanmaktadir.

I. Ardesir'in "din devletin ikiz kardesidir" vasiyetini Abbasi devlet modeli haline getiren Ibn Mukaffa, el-Edebu's-Sagir'den sonra bir kitap daha kaleme alir: Risaletu's-Sahabe. Bu kitabinda yer alan bir çok siyasi tasari arasinda biri dikkat çekicidir: Tamamen sivil olan yargi sistemini devletin kontrolüne alarak merkezi bir yapiya oturtmak. Niçin? Tabi ki, verilen tüm hükümleri infaz edilmeden önce halifenin onayina sunmak için. Ünlü el-Ahkamu's-Sultaniyye yazari Maverdi de (aslinda kendisi -ilimli da olsa- bir Mutezili olmasina ragmen), I. Ardesir'in bu vasiyetini dini bir boyayla boyamakta tereddüt etmez. "Dinin korunmasi"nin devletin eline birakilmasi I. Ardesir'in vasiyetidir ve Maverdi'den önce hiçbir Islam alimi, dinin korunmasini devlet görevleri arasinda sayan bir satir yazmamistir. Müslümanlarin Hz. Peygamber'den beri gelen imani bilinçlerine göre, dinin koruyucusu Allah'tir, baskasi degil: "Mesaji biz indirdik, koruyacak olan da biziz" (Hicr 9)

Ibn Mukaffa'nin telkinleri sayesinde Sasani "dîn u devlet" anlayisini hilafetinin resmi politikasi haline getiren Abbasi halifesi Ebu Cafer Mansur'un, Imam Azam Ebu Hanife'yi, merkezilestirilen yargi kurumunun basina zorla getirmek istemesi de bu siyasetin bir sonucudur. Imam Ebu Hanife, dini devletin istismarina açan ve mesruiyetini toplumsal sözlesmeden (biat) degil dogrudan hakimiyeti altina aldigi dinden -dolayisiyla Allah'tan- aldigini iddia eden bu sorumsuz ve zulme açik modele sonuna kadar direnecektir. O, böyle bir modelde yöneticilerin kendilerini "Zillullah fi'l-arz: Allah'in yeryüzündeki gölgesi" addedeceklerini ve despotluklarini dine yaslanarak daha kolay icra edeceklerini iyi bilmektedir. Sonunda, bu teklifi kabul etmedigi için canindan olacaktir. Daha sonralari, Imam Malik'e Muvatta isimli eserinin resmi hukuki metin ilan edilmesi teklifi de ayni modelin bir devamidir ve Imam Malik'in bunu reddetmesi, selefi Ebu Hanife'nin tavriyla örtüsmektedir.

"Ideolojik devlet çikti insanlik bozuldu" derken, bunun içine ister 'dinsizlik' boyasiyla boyanmis olsun, ister 'dincilik' boyasiyla boyanmis olsun, hepsinin girmesi gerektigini bilmem simdi anlatabildim mi?

Mustafa Islamoglu, Yeni Safak Gazetesi, 03.12.1999

Hazirlayan: Musa Dogan

home-13.gif (31638 Byte)


CÂHILIYYE DÖNEMI

Bilgisizlik, gerçegi tanimama. Islâm, tam bir aydinlik ve bilgi devri oldugu için, Arabistan'da Islâmiyet'in yayilmasindan önceki devre, daha dar anlami ile Hz. Isa'dan sonra peygamberimizin gelmesine kadar geçen zamana "cahiliyye" devri adi verilmistir.

Cahiliyye, insanin Allah'i geregi gibi tanimamasi, ona kulluk etmekten uzaklasmasi, onun ilâhî hükümlerine degil de kisinin kendi hevâ ve hevesine uymasi, insanlarin koydugu emir ve yasaklara, siyasî sistem ve düsüncelere inanmasidir. Kur'an-i Kerîm'de: "Onlar hâlâ Cahiliyye devri hükmünü mü istiyorlar? Gerçegi bilen bir millet için Allah'dan daha iyi hüküm veren kim var?" (el-Mâide, 5/50) buyurulur. Islâm'in hakim olmadigi ortamlar Cahiliyye çaglaridir. Çünkü ilâhî bilginin kaynagindan yoksun olan ortamlardir. Islâm'in gelisinden önceki dönemde yasayan müsrikler Allah'a isyan etmis onun hükümlerine sirt çevirmis bir toplum olarak son derece ilkel ve cahil hayat sürüyorlardi. Cahiliyye Araplari'nin sürdügü hayattan ve içinde yasadiklari ortamdan bazi örnekleri söyle siralamak mümkündür:

Putlara Taparlardi

Cahiliyye insanlari Allah'in varligini kabul etmekle beraber putlara taparlardi. Onlar putlarinin Allah katinda kendilerine sefaatçi olacaklarina inanirlar ve: Biz onlara ancak bizi daha çok Allah'a yaklastirsinlar diye ibadet ediyoruz" (ez-Zümer, 39/3) derlerdi.

Icki Icerlerdi

Sarap içmek adeti çok yaygindi. Sairleri her zaman içki ziyafetinden bahseder, içki siirleri edebiyatlarinin büyük bir kismini teskil ederdi. Hatta Enes b. Mâlik (r.a.)'in bildirdigine göre Islâm'da içki, Mâide Suresi'nin doksan ve doksanbirinci ayetleriyle kesin olarak haram kilinmis, Hz. Peygamber (s.a.s) tellal bagirttirarak bunu ilân ettiginde Medine sokaklarinda sel gibi içki akmistir (Müslim, Esribe, 3)

Kumar Oynarlardi

Cahiliyye çaginda kumar da çok yaygindi. Cahiliyye Araplari kumar oynamakla övünürlerdi. Öyle ki kumar meclislerine katilmamak ayip sayilirdi. Onlarin sairlerinden biri karisina söyle vasiyette bulunur:

"Ben ölürsem, sen, aciz ve konusma bilmeyen, iki yüzlü ve kumar bilmeyen birini isteme."

Tefecilik Yaparlardi

Tefecilik almis yürümüstü. Para ve benzeri seyleri birbirlerine borç verirler; kat kat faiz alirlardi. Borç veren kimse, borcun vadesi bitince borçluya gelir: "Borcunu ödeyecek misin, yoksa onu artirayim mi?" derdi. Onun da ödeme imkâni varsa öder, yoksa ikinci sene için iki katina, üçüncü sene için dört kat ina çikarir ve artirma islemi böylece kat kat devam ederdi. Tefecilik ve faizin her çesidini haram kilan Allah, özellikle Araplar'in bu kötü âdetlerine dikkati çekerek "-Ey iman edenler! Kat kat faiz yemeyin." (Âli Imrân,3/130) buyurmustur.

Faiz Oranlari Cok Büyüktü

Faizcilik Araplar arasinda o kadar yerlesmisti ki ticaretle onun arasini ayiramiyorlar; "Faiz de tipki alis-veris gibi" diyorlardi. Bunun üzerine inen ayette: "Allah alis-verisi helâl, faizi ise haram kilmistir. " (el-Bakarâ, 2/275) buyrulmustur.

Fuhus Cok Büyük Orandaydi

Cahiliyye Araplar'i arasinda fuhus da nadir seylerden degildi. Cariyelerini zorla fuhusa sürükleyenler vardi. Kur'an-i Kerîm'de bu hususa isaretle: "Iffetli olmak isteyen cariyelerinizi fuhsa zorlamayin. " (en-Nûr, 24/33) buyurulur.

Kocanin birkaç metresi oldugu gibi, kadinin da baskalariyla iliskide bulunmasi, bazi çevrelerce nefretle karsilanmayan bir davranisti. Fuhusla ilgili Cahiliyye Araplarinin su adetlerini zikredebiliriz:

Kadin âdetinden temizlendikten sonra kocasi ona "su adama git ve ondan hamile kal" derdi. Kadin istenilen adamla beraber olduktan sonra kocasi hamileligi belli oluncaya kadar ona yaklasmazdi. Sonra yaklasabilirdi. Bu, iyi bir çocuga sahip olmak için yapilirdi.

Sayilari üç ila on arasinda degisen bir grup erkek kadinin evine girerek, sirasiyla hepsi de onunla cinsi münasebette bulunurdu. Kadin hamile kalip da dogum yaparsa dogumdan bir kaç gün sonra bu erkekleri çagirir, erkekler de zorunlu olarak bu davete istirak ederlerdi. Sonra onlara: "Olanlari biliyo rsunuz, dogum yaptim" içlerinden birine isaret ederek "çocugun babasi sensin" derdi. O da bundan kaçinamazdi.

Bazi fuhus yapan kadinlar da taninmalari için kapilarina bayrak asarlardi. Bu tür kadinlardan biri dogum yaptigi zaman teshis heyeti toplanip çocugun kime ait oldugunu tespit ederdi. O da çocugun babasi oldugunu kabul etmek zorunda kalirdi. (Buhârî, Nikah, 36)

Kadina deger verilmez, hak ve hukuku taninmaz, adeta bir esya gibi telakki edilip miras alinirdi. Biri ölüp karisi dul kalinca ölenin varislerinden gözü açik biri hemen elbisesini kadinin üzerine atardi. Kadin daha önce kaçip bu halden kurtulamazsa artik onun olurdu. Dilerse mehirsiz olarak onunla evlenir, dilerse onu bir baskasiyla evlendirerek mihrini almaya hak kazanir ve kadina bundan birs ey vermezdi. Dilerse, kocasindan kendisine kalan mirasi elinden almak için onu evlenmekten menederdi. Bunun üzerine inen ayette: "Ey inananlar! Kadinlara zorla mirasci olmaya kalkmaniz size helâl degildir. " (en-Nisâ, 4/19) buyurulmustur. (Sevkânî, Fethu'l-Kadir, I, 440).

Yiyeceklerin bazisi yalniz erkeklere ait olup kadinlara yasak ediliyordu. "Onlar: Bu hayvanlarin karinlarinda olan yavrular yalniz erkeklerimize mahsus olup, eslerimize yasaktir. Ölü dogacak olursa hepsi ona ortak olur" dediler (En'âm, 6/139)

Kizlari Diri Diri Topraga Gömerlerdi

Cahiliyye Araplari'nin kötü adetlerinden biri de kiz çocuklarini diri diri topraga gömmeleriydi. Onlar bunu namuslarini korumak veya ar telakki ettikleri için, bazilari da sakat ve çirkin olarak dogduklarindan yapiyorlardi. Kur'an-i Kerîm'de su ayetlerde buna isaret edilir: "Onlardan birine Rahman olan Allah'a isnat ettikleri bir kiz evlâd müjdelense içi öfkeyle dolarak yüzü simsiyah kesilirdi. " (ez-Zuhruf, 43/17), " Diri diri topraga gömülen kiz çocugunun hangi suç la öldürüldügü soruldugu zaman... " (Tekvir, 81/8-9), "Ortak kostuklari Seyler müsriklerden çoguna çocuklarini öldürmeyi süslü gösterirdi. "(el-En'âm, 6/137)

Ekin ve hayvanlarini iki kisma ayiriyor bir kismini Allah'in böyle emrettigini sanarak Allah'a veriyor ve bir kismini da Allah'a es kostuklari putlarina ayiriyorlardi. Onlar bu batil inanç ve adetlerinde biraz daha ileri giderek Allah'in payina düseni aliyorlar, onu es kostuklari putlarin payina ekliyorlardi. Ama putlarinin payindan alip öbürüne ilâve ettikleri görülmüyordu. "Allah'in yarattigi ekin ve hayvanlardan O'na pay ayirdilar ve kendi iddialarina göre: "Bu Allah'indir, Su da ortak kostuklarimizindir" dediler. Ortaklari için ayirdiklari Allah için verilmezdi. Fakat Allah için ayirdiklari ortaklar i için verilirdi. Bu hükümleri ne kötüydü!" (el-En'âm, 6/136).

Bir kisim hayvanlarla ekinlerin bazisini dilediklerinden baskasina yasakliyorlardi. Ayrica bir kisim hayvanlara binerken ve keserken Allah'in adinin anilmasina engel oluyorlardi. (el-En'âm, 6/138).

Bunun disinda hayvanlarla ilgili su adetleri de vardi:

Deve bes batin dogurup besincisinde erkek dogurursa kulagini çentip serbest birakirlardi. Artik ona binmeyi ve sütünü sagmayi haram kabul ederlerdi. Buna "Bahîra"* derlerdi.

Saibe*; dilegi yerine gelen kimsenin putlara adadigi deve idi. Buna da binilmez ve sütü sagilmazdi.

Vasîle*; koyun disi dogurursa kendileri için; erkek dogurursa putlari için olurdu. Sayet biri erkek, biri disi olmak üzere ikiz dogurursa, disinin hatiri için erkegi de kesmezler ve buna "Vasîle" derlerdi.

Hâm* ; bir erkek devenin soyundan on döl alinirsa onun sirti haram sayilir, su ve otlakta serbest birakilirdi. Kimse ona dokunmazdi.

Bütün bunlardan baska müsrikler atalarindan devraldiklari birtakim adetleri devam ettirme konusunda direniyor ve hatta bunlarin bazilarinin, kendilerini Allah (c.c.)'a daha çok yaklastirdiklarini ileri sürüyorlardi.

Ibn Ishak sunlari aktariyor: "Kureys, ya Fil olayindan evvel veya daha sonra meydana geldigini tahmin ettigim bir bid'at ortaya çikardi ki, tarihte (Hums) diye anilip, asalet-i diniye iddiasindan ibarettir." Bunlar: "Biz, Ibrahim'in evladiyiz, ehl-i Harem biziz, Beyt'in sahibiyiz, Mekke'nin de sâkini bulunuyoruz. Arap kabilelerinden hiçbir kabîle, bizim sahip oldugumuz bu se ref ve itibara sahip degildir. Binaenaleyh biz, bu müstesna mevkiimizin seref ve itibarini korumaliyiz. Bundan sonra Harem haricinde hiçbir seye tazim etmeyip bütün ihtiramatimizi Harem dahilinde hasretmeliyiz. Meselâ, Arafat'ta halk ile bir sirada, yan yana, omuz omuza durup vakfe etmek, sonra halk ile geri dönüp gelmek bizim kadrimizi tenzil eder" diyorlardi.

Ibn Ishâk devamla: "Kureysliler bu asalet fikrini ortaya koydu ve uygulamaya da basladi. Arafat'a çikmayi, Arafat'tan ifazâyi terk ettiler. Herkes Arafat'ta vakfe ederken, bunlar Müzdelife'ye giderler, orada dururlardi. Ve "Biz ehlullahiz, Harem-i Serif'in hâdimleriyiz" diyerek, digerleriyle esitligi kabul etmezlerdi. Fakat bunlar, Arafat'ta vakfe etmenin Ibrahim (a.s.)'in dini muktezasi oldugunu bili yorlardi. Kinâne ile Hüzâaogulari da bu hususta Kureys'e iltihak etmislerdi.

Bunlar hac için, umre için gelen bedevîlere müdahaleye kadar ileri gitmislerdir. Harem hâricinden gelen herkesin, Beyt'in ilk tavafi Siyab-i Hums ile tavaf etmelerini kararlastirdilar ve uyguladilar. Bu kararin neticelerinden biri: Kim ki adi bir elbise ile gelip tavaf ederse, tavaftan sonra o elbiseyi çikarip atmasi zarûrî idi.

Bu kararlarin ikinci neticesi ise; asilzadelere mahsus bir elbisesi olmayan bedevî erkeklerin çiplak; kadinlarin da yalniz önü yirtmaçli kisa iç gömlegi ile tavafa mecbur edilmesidir.

Bu ve bunun gibi pek çok âdetler yürürlükte idi. Rasûlullah (s.a.s)'a iletilinceye kadar da bu âdetler yürürlükte kalmaya devam etti. Daha sonra da A'râf suresinin 26, 27, 28, 31 ve 32. ayetlerinde, çiplak tavaf ile birlikte diger bid'atler de yasaklanmistir.

Ebû Hüreyre (r.a.)'den gelen bir rivayete göre, Ebû Bekr es-Siddik (r.a.) Vedâ Hacc'indan (bir sene) evvel, Hz. peygamber tarafindan Hac Emîri* olarak (Mekke'ye) gönderildiginde, Ebû Bekr de Ebû Hureyre'yi Kurban Bayrami'nin ilk günü Mina'da büyük bir cemaat içinde halka (su iki maddeyi) ilâna memur kilmistir. (Ebu Hüreyre): "Ey Nas! Iyi biliniz, bu yildan sonra müsriklerin haccetmeleri, çiplaklarin da Kâbe'yi tavaf etmeleri yasaktir" demistir. (Sahîh-i Buhâri, Tecrid-i Sarih Tercümesi, VI,13) Fakat onlar bunu kabule yanasmamislar, atalarini körükörüne taklide çalismislardir. "Onlara: Allah'in indirdigine ve peygambere gelin dendigi zaman: Atalarimizi üzerinde buldugumuz sey bize yeter' derler. Alalari bir sey bilmeyen ve dogru yolu da bulamayan kimseler olsalar da mi?" (el-Mâide, 5/104). Islâm, topluma hakim olunca bütün bu cahilî sistemin ilkel davranislarini tamamen yasaklamistir" (el-Mâide, 5/103).

Bütün bunlara baktigimizda, Cahiliyye'nin bir inanma biçimi oldugunu görüyoruz. Cahiliyye; bir seyi gerçegi disinda bilmek, anlamak ve buna göre amel etmek demektir. Bu duruma göre Cahiliyye; insanin ve toplumun Islâm öncesi ve Islâm disi bir yasayis biçimiyle yasamasi demektir.Dogru yolun ziddi, ilmin aksi olan, eskiyen ve degisken olan, bölgelere, kavimlere ve anlayislara göre kurulan her türlü Islâm disi rejimler; cahilî sistemler ve hükümlerdir.

Kaynak: Islam tarihi


CAHILIYYENIN DIGER MANASI

CAHILIYYENIN DIGER MANASI VE EBREHE

Cahiliyye; insanin insan iradesinin disindaki unsurlar üzerinde toplanmasini temine çalisan, insani insana ve topluma köle yapan bir sistemin; beseriyeti Allah'a ibadetten uzaklastirip, herhangi bir adla anilan beserî sistem ve prensiplere itaata zorlayan yönetimin adidir. Insanlari, kavimlere, renklere, tarihlerinin karanlik çagi efsanelerine yönlendiren, ayri ayri dil farkliligi sebebiyle ümmet suurundan uzaklastirmaya çalisan her türlü despotizm, cahiliyenin bir görüntüsüdür. Kisaca cahiliyye, Allah'in hükmünden baska hüküm arayan ve Allah'in hükmünden baska hükme riza gösterenlerin tavri, hayat biçimi ve sistemidir.

EBREHENIN KULLEYS KILISESINI YAPTIRISI ve KABE'YI YIKMAYA KALKISMASI

Habes Necasi nin Yemen Valisi ve Kumandani Eryat'i öldürerek yerine gecen Ebrehetülesrem Hiristiyandir. Halkin, Hacc Mevsiminde Hacca gitmeye hazirlandiklarini görünce: "Halk, nereye gidiyorlar?" diye sordu. "Mekke'deki Beyt-i Harami Hacc etmege gidiyorlar!" dediler.Ebrehe "O Beyt, neden yapilmistir?" diye sordu.

"Tastan yapilmistir" dediler.Ebrehe "Onun Üzerine ne örtülmüstür?" diye sordu."Bu ülkeden giden Vasail'den (çizgili ince Yemen kumasindan) örtülmüstür. " dediler.Ebrehe "Mesih üzerine yemin ederim ki: ben, size ondan daha iyisini yapacagim ! ' ' dedi.Kayser'e yazarak San'a'da bir kilise yapmak istedigini bildirdi ve bu hususta kendisine yardim edilmesini istedi.Kayser, Ebrehe'ye sanatkarlarla Mermer ve mozaik gönderdi.Ebrehe, meshur Me'rib Kraliçesi Belkisin metrük sarayindan da, ise yarayan tas, mermer gibi ne varsa, hepsini San'a'ya tasittirdi.

Kilisenin insasini, çok siki tuttu. Iscilerden her hangi birisi, günes dogmadan isinin basinda bulunmayacak olursa, Ebrehe'ye götürülür, o da, ceza olarak o isçinin elini keserdi!

EBREHE'NIN KABE'YI YIKMAYA KALKISMASI

Nitekim, isçilerden birisi, isinin basina erkence gelmekte gecikmis günes dogmustu.Cezadan bagislanmasini, Ebrehe'den rica etsin diye ihtiyar annesini de,yaninda getirmisti.Kadincagiz, oglunun mazeretini arz edip bagislanmasini dilemisse de, Ebrehe "Ben, kendimi yalanci çikaramam!" diyerek isçinin elinin kesilmesini emirtti.Bunun üzerine, ihtiyar kadin. Demir baltanla vur (elleri, kollari kes) bakalim dedi.

Bu gün, hakimiyet senin amma, her zaman, senin degildir. Yarin senden baskasiinin olacaktir ! ' dedi . '

Ebrehe "Onu, yanima getiriniz!" dedi. Getirilince, kadina "Bu Kirallik, benden baskasina da, geçecek midir?"diye sordu.Kadin, hiç çekinmeden ` `Evet ! ' dedi.Ebrehe, Kuleys kilisesinin, üzerine cikinca, Aden denizini göre bilecek derecede yükseltmek niyetinde idi. Fakat, "Bu günümden sonra, tas üstüne tas koymayacagim!" diyerek kadinin oglunun elini kesmekten vaz geçti. Halki da, çalismaktan af etti Yapilan Kilisenin disindan yüksekligi, alt mis zira' idi. 0çten, on zira' doldurulmustu.Kiliseye, mermer merdivenle çikilmakta idi.Kilise, hisarla çevrilmisti Kilise ile hisar arasindaki açiklik, her tarafindan iki yüz zira' idi. Kilisenin duvarlari, Yemenlilerin Cerup dedikleri süslü taslarla örülmüstü. Taslarin aralarina burçlari andiran ve birbiri içine girmis müselles seklinde, yesil, kirmizi, beyaz, sari ve kara taslar konmustu.Kilisenin bütün duvarlari, yuvarlak biçiminde kara aban us agaçlari ile bölünmüstü

Agaçlar, bir adamin kucaklayabilecegi kalinlikta idi.Örülen mermerlerin yüksekligi bir zira' idi.Mermerlerin Üzerine, San'a daginin parlak kara taslarindan, onlarin üzerine, parlak sari taslarindan, onlarin üzerine de, parlak ak taslarindan örülmüstü .Kulleys kilisesinin duvarlarinin kalinligi alti zira' kapisinin yüksekligi on zira ' , genisligi dört zira' idi.

EBREHE' NIN KABE'YI YIKMAGA KALKISI

Ebrehe, kilisenin kapisinin üzerini altin levhalarla kaplatti. altin çivileri, birbirlerinden, mücevherlerle ayirdi.

Kapiya, kirmizi büyük bir yakut yerlestirdi.Kulleys kilisesinin kapisindan girilince 40x80 zira' genisliginde nakisla sac agacindan gümüs, altin çivilerle tavanlanmis bir ev vardi.Buradan da, sag ve sol taraflardan uzunlugu 40 zira'kadar olan bir sofaya girilmekte idi. Sofanin direkleri cini ile kaplanmisti.Sofadan, 30X30zira'genisliginde bir kubbeye girilirdi.Kubbenin duvarlari, cini ile kaplan mis olup içinde altin gümüs ile süslenmis çelik levhalar bulunmakta idi.Kubbede günesin dogdugu tarafta 1O X 1O zira genisliginde alaca renkte kara mermer konulmus olup Günes vurdugu zaman, içeriden kubbeye bakanlarin gözlerini almakta ve günesin, ayin isigini k u b b e n i n içine aks ettirmekte idi.

HALKIN KULLEYS KILISESINI TAVAF VE ZIYARETE ÇAGIRILISI

Ebrehe, Kulleys kilisesini yaptirdiktan sonra, ona kapicilar, bakicilar da tayin etti.Kulleys'in içinde buhur yakilmaga baslandi Kisa zamanda isten, misk bulasigindan duvarlar kararip mücevherler görünmez oldu. Ebrehe, emr etti. Halk, Kulleys'i, tavaf ve ziyarete basladilar Ebrehe, ayni zamanda bütün Yemen ülkesinde bulunanlara, Kulleys'i hacc ve ziyaret etmeleri gerektigini ilan etti.Bu, Araplarin çok agrina gitti.Kulleys kilisesine ve onu yaptiran Ebrehe'ye kin bagladilar Hatta bir bedevi Arap Kulleys kilisesinin içerisine pisledi.Bazi Arap kabilelerinden Arabiler Kulleys kilisesinde çalisan hademeleri sarhos ederek kilise içerisine kokmus lesler, pislikler attilar.Bunu duyan Ebrehe kizarak bunu muhakkak Araplar yapmistir diyerek öfkelendi ve Kabe'yi yikmak için Necasiden yardim istedi.Necasi yardim maksadiyla elinde bulunan ogünün en iri Fili olan Mahmud`u ve askerlerini gönderdi. Ve Ebrehe ,Kabe'yi yikmak için yola çikti

Kaynak: Islam tarihi


FIL VAKASI (EBABIL KUSLARI)

Kâbe'yi yikmak üzere büyük bir orduyla gelen Yemen valisi Ebrehe'nin ordusuna saldiran kuslar.

Ebâbil, Arapça'da "bölükler, sürü, sürüler" demektir. Kelime, Kur'ân-i Kerim'de Fil sûresinin üçüncü âyetinde geçmektedir. Fil sûresinde olay söyle anlatilmaktadir: "Görmedin mi Rabbin fil sahiplerine ne yapti? Onlarin tuzaklarini bosa çikarmadi mi? Üstlerine sürü sürü kuslar gönderdi. Onlara çamurdan sertlesmis taslar atiyorlardi. Nihâyet onlari yenilmis ekin yapragi gibi yapti." (el-Fil, 1I5/1-5).

Bu olay Hz. Peygamber'in dogdugu yil olmus ve orduda bulunan fil/fillerden dolayi Araplar arasinda "Fil Vak'asi", geçtigi yil ise "Fil Yili" olarak meshur olmustur. Olay kaynaklarda söyle zikredilmektedir:

Habesistan Krali Necâsi Ashame'nin, Yemen'e hükümdar tâyin ettigi Ebrehe b. Sabbah el-Esrem, Mekke'ye giden kervan ve Kâbe ziyaretçilerini çekmek ve San'a sehrini ticaret merkezi haline getirmek üzere burada Kulleys veya Kalis denilen bir tapinak (kilise) yaptirdi. Ancak tapinaga gelen olmadigi gibi Fukaym kabilesine mensup bir Arap veya bir grup Arap kiliseye girerek pislediler. Bunu ögrenen Ebrehe çok kizdi ve Kâbe'yi yikacagina yemin etti. Büyük bir ordu ve gayet iri cüsseli "Mamud" adli fili önde oldugu halde Mekke'ye yöneldi. M.S. 57I veya 571 yilinda altmis bin asker ve on yahut dokuz fille yola çikti. (Ibnü'l-Esir, el-Kâmil fi't Târih, Nsr: Tornberg, Beyrut 1965, I, 442).

Ebrehe yolda Yemen krali Zû Neferi bozguna ugratti, ardindan Has'amlilari yendi ve bunlarin Nufeyl b. Nubeyb adindaki liderinin hayatini bagislayarak kendisine Mekke'ye gidiste rehber yapti. Taif'teyken Sakif'liler tanrilari Lât'i korumak ugruna Ebrehe ile isbirligine yanasip Ebû Regal'i ona rehber olarak verdiler. Ebrehe'nin fillerin destegindeki muazzam ordusunun karsisinda hiçbir ordu dayanamadi ve Kureys'liler bu gelise bakarak Kâbe'nin yikilacagina kesin olarak inanmaya basladilar.

Abdülmuttalibin Ebrehe ile Görüsmesi

Mekke yakininda Mugammes denilen yerde Ebrehe ordusu çadirlarini kurdu ve çevredeki Mekke'lilere âit develeri yagmaladilar. Burada, Ebû Regal öldü. Develerin içinde Abdülmuttalib'in de iki yüz devesi vardi. Ebrehe'nin elçisi Hinata el-Himyeri Mekke'ye giderek Kureys'lilerin ileri gelenleriyle görüstü ve "Kâbe'yi tavaf etmeyi biraktiklari takdirde onlara saldirmayacaklarini" söyledi. Onlara sadece Kâbe'yi yikmak için geldiklerini, kendileri ile savasmayacaklarini bildirdi (Ibnü'l-Esir, a.g.e., s.443).

Abdülmuttalib, "Biz onunla savasmak istemiyoruz, buna gücümüz de yetmez. Orasi Beytullah'tir, eger korursa O (Allah) Harem'i korur" dedi; develerini görüsmek üzere Ebrehe'nin yanina vardi. Abdülmuttalib'e iyi davranan ve önce onu takdirle karsilayan Ebrehe, Abdülmuttalib develerini isteyince söyle dedi: "Seni ilk gördügümde gözüme büyük bir sahsiyet olarak görünmüstün. Ama sen Kâbe'nin korunmasini isteyecegin yerde develerinin pesine düsünce gözümden düstün." Abdülmuttalib, "Ben develerin sahibiyim. Kâbe'nin de sahibi var, O onu korur" dedi.

Abdülmuttalib develerini alip Kureys'lilerin yanina döndü, onlara olup biteni anlatti ve hepsi, muhtemel bir katliâma karsi Mekke'den ayrilip daglara çekildiler.

Fillerin Yere Cökmesi

Sabaha karsi Ebrehe, Mekke'ye ilerledi. Mamud denilen büyük fil, sehre yaklâsinca yere çöküverdi; kalkmasi için çok ugrastiklari halde kalkmadi. Öteki fillerin de, Kâbe yönünde sürüldüklerinde yere çöktükleri, baska bir yöne yöneltildiklerinde kosarak kaçmaya çalistiklari görüldü. Bu mucizeyi olayin sihhati Hz. Peygamber (s.a.s.)'in Kusva adli devesinin Mekke yakinlarinda çökmesi olayinda, Nebi (s.a.s.)'in söyledigi sözlerle sâbit olmustur: Devesi çökünce Rasûlullah'in ashâbi, "Deve çöktü" dediginde, Rasûlullah; "Hayir, Kusva çökmedi, yalniz onu 'Fili engelleyen' engelledi" buyurmustur. Buhâri ve Müslim'de, Rasûlullah (s.a.s.)'in Mekke'nin fethi günü söyle dedigi nakledilmektedir: "Yüce Allah filleri Mekke'ye girmekten alikoydu. Ama Rasûlünü ve mü'minleri oraya gönderdi. Dün oldugu gibi bugün de oranin hürmeti iâde olmustur. Dikkat edin, hazir olan olmayana bildirsin. "

Kuslarn Ebrehe Ordusuna Saldirmasi

Ebrehe ordusu Mekke'ye girerken deniz tarafindan, dahâ önce o bölgede hiç görülmemis, kirlangica benzer kus sürüleri bir anda ortaya çikarak Ebrehe ordusuna saldirdilar. Gaga ve pençelerinde tasidiklari taslari ve çamurdan balçiklari askerlerin üzerine biraktiklarinda onlar, kurumus, paramparça olmus agaç yapraklari gibi dagildilar. Rehberleri Nufeyl kaçti, askerler kus saldirisinda telef olup feci sekilde öldüler; yolda kalanlar, geriye dönenler de helâk oldular. Mekke'liler bu mucizeyi daglardan seyrederken Allah'in irâdesi karsisinda hayret ve dehset içindeydiler. Ebrehe, bu saldirida etleri parçalanmis, çürümüs halde San'aya dönerken, Hasm kabilesinin yasadigi bölgede gögsü ikiye yarilarak acikli sekilde öldü (Kadi Beydâvî, Envârü't-Tenzil, Fil Sûresi tefsiri).

Kuslar ve attiklari taslar hakkinda çesitli rivâyetler vardir. Bu olay Rasûlullah'in dünyaya geldigi yilda vukû buldugundan, Peygamberimizin ilk mucizelerinden sayilmistir. Muhammed b. Ishak ve Ikrime o yil çiçek hastaliginin Mekke'de yayginlastigini söylemislerdir. Muhammed Abduh (v. 19I5) bu rivâyetlerden hareketle Kur'ân'da geçen "Tayran Ebâbile" ifâdesiyle kastedilenin "sinekler" oldugunu ayaklarinda salgin hastalik mikrobu tasiyan sinek sürülerini Allah'in, Ebrehe ordusuna musallat kildigini belirtmektedir. Yeryüzünün en ihtisamli ordusu ve hayvanlari (filleri) ile gelen Ebrehe ve ordusunu Allah, bir ibret olsun diye gözle görülemeyen küçük canlilarla mikroplarla helâk etmistir. Bu görüsü yukarida zikrettigimiz gibi daha önce ilk siyercilerden Muhammed b. Ishak da kaydetmistir.

Bu tefsirde önemli olan husus; Muhammed Abduh, Resid Riza, ve diger bazi müfessirlerin, Allah'in, olaganüstü, fevkalâde, harikulâde mucizesi ile bu Allah düsmani orduyu helâk edisini dile getirmeleridir. Tefsirlerde kuslarin mâhiyeti hakkinda degisik görüsler bulunmaktadir. Ibn Abbas ile Dahhak, Ebâbil'i "birbiri arkasindan gelenler" diye yorumlamislardir. Hasan-i Basri ile Katâde, "çok" mânâsina; Ibn Zeyd "çesitli, sagdan soldan gelenler" mânâsina; Mücâhid, "toplu halde arka arkaya gelen" mânâsina geldigini söylemislerdir. Kuslarin, bölük bölük, karisik türde olduklari anlasilmaktadir. Rivâyetlerde kuslar; kirlangica, keklige, sigirciga, yarasaya, hatta "zümrüdü anka"ya benzetilmektedir .

"Siccil" kelimesi, tas ve çamur demektir. Yahut, çamurla sivanmis tas anlamina gelir. "Asf" kelimesi, agaç yapragi anlamina gelir. Haserelerin agaç yapragini yiyip ufalttiklarinda yaprak yenik yenik hale gelir ki, sûrede anlatilmak istenen budur.

Sûrenin anlami; Allah'in, Kâbe'nin müdafaasini müsriklere birakmadigini, saldirganlari alisilmadik sekilde helâk ettigini bize anlatmaktadir.

Olayin Gerceklestigi Yer

Fil olayi, Müzdelife ve Mina arasindaki Muhassab vadisi arasinda bulunan Muassib'da meydana gelmistir. Müslim ile Ebû Dâvûd, Câbir'den rivâyetle onun söyle dedigini yazarlar: "Rasûlullah Müzdelife'den Mina'ya hareket ettigi zaman Muassib vadisin de hizlanmisti." Imam Nevevî bunu söyle izah etmistir: "Ashâb-i Fil olayi burada cereyan etmistir. Onun için, sünnet olan, hacilarin buradan hizla geçmesidir" (Mevdûdî, Tefhimul Kur'an Trc: Muhammed Han Kayani ve digerleri, Istanbul 1988, VII, 238)

Imam Mâlik de Hz. Peygamber'den, "Müzdelife durma yeridir, ama Muassib vadisinde durulmamalidir" hadisini nakleder.

Müsrik Kureyslileri bu olay o kadar etkilemistir ki, üç yüz altmistan fazla Kâbe putunu unutup yedi yahut on sene Allah'a tapmislardir. Fil sûresin de Allah, Ashâb-i Fil'in aci âkibetinin fecâatine sadece ana hatlariyla deginmis ve müsriklere, Hz. Muhammed (s.a.s.)'in dâvetine karsi çiktiklarinda, onlarin baslarina gelebilecek acikli azabi hatirlatmistir.

Kaynak: Islam tarihi


PEYGAMBERIMIZIN DOGUMU

Peygamberimiz Fil vakasindan 50 gün sonra ,Rebiullevvel ayinin on ikinci Pazartesi günü,tan yeri agarirken, Mekke'de dogdu.

PEYGAMBERIMIZ DOGDUGUNDA BAZI HADISELER VUKU'A GELDI

Peygamberimiz dogdugunda bazi hadiseler vuku a geldi,bunlardan bazilarini söyle siralayabiliriz:Peygamberimiz ,Anadan Sünnetli ve göbegi kesik olarak dogdu. Peygamberimiz dogarken, çocuklarin yere düstükleri gibi düsmeyip ellerini ,yere dayamis basini semaya kaldirmis olarak dogdu.Peygamberimiz dogdugu zaman ,bir yildiz dogmus ve bilginler, bu yildizin dogdugu gece,Ahmed dogmustur Dediler.Bir çok Yahudi Alimi Tevrat tan inceleme ile peygamberimizin bu gecede dogdugunu yakinlarina bildirmislerdir.

Peygamberimiz dogdugu gece Kisranin sarayindan on dört serefe yikildi. Iranlilarin,bin yildan beri hiç sönmeden yanan Atesgedeleri sönüverdi.Save Gölünün suyu çekildi.Sema ve Vadisini su basti.Iran Sahi, Araplarin, ülkesini istila edecegini rüyasinda gördü,ve telasa düstü.

PEYGAMBERIMIZIN BABASI HZ.ABDULLAH

Peygamberimizin babasi Hz. Abdullah Kureys'in ileri gelen delikanlilarindan idi. Güzel yüzlü,iki gözü arasinda peygamberlik nurunu tasiyordu.Mekkenin bütün genç kizlari onunla evlenmek için can atarlardi.Babasina o kadar itaatliydi ki babasinin izinden hiç çikmazdi.Hatta birinde babasi Abdulmuttalip Allaha dua etmis ve "Allahim eger bana on erkek evladi verirsen onlardan birini senin için kurban edecegim"demis ,on evladi olunca da Allaha verdigi sözü tutmak için oglu Abdullahi kurban etmek istemistir.Oglu Abdullah babasina itiraz etmemis ve boyun egmistir Etraftan yapilan elestirilerle oglunu kurban etmekten vaz geçmis onun yerine 100 Adet Deve kurban etmistir. Hz. Abdullah hz. Amine ile evlendikten Kisa bir müddet sonra gittigi ticaret kervanindan dönerken yolda hastalandi. Medine'de dayisi Beni Adiy bin. Neccarin yaninda bir ay hasta aldiktan sonra vefat etti.Hz. Abdullah vefat ettigi zaman Peygamberimiz henüz Anne karninda alti aylikti.

PEYGAMBERIMIZIN SÜT ANNEYE VERILISI

Yeni dogan çocuklari süt anneye vermek; Kureys ve sair Arap esrafinin adeti idi.

Bu da; kadinlarin kocalari ile daha iyi mesgul olmalarini ve çocuklarinda ,özellikle ,havasinin güzelligi, rutubetinin azligi ve suyunun tatliligi ile taninan yerlerde yasayan serefli kabileler arasinda, saglam vücutlu,siki etli, cesaretli yetismelerini ve düzgün, pürüzsüz konusmayi ögrenmelerini saglamak içindi.

Mekke çevresinde ve Harem içinde oturan kabilelerden Süt annesi olanlar, her yil iki defa, yaz ve güz olmak üzere Mekke'ye gelirler,çocuklari alip götürürlerdi.

Peygamber efendimizi(A.S) Ben'i Sa'd b.Bekr kabilesinden Süt annesi Halime hatun götürdü.

Peygamberimizin Süt kardesleri sunlardir::

Abdullah b. Haris,Üneyse binti.Haris,Seyma bint-i Haris.

Peygamberimizi Yetim oldugu için Arap kadinlari kabul etmemis; sadece kabilesine götürecek çocuk bulamayan Halime, eli bos gitmemesi için peygamberimizi kabul etmisti.Peygamberimizi aldiktan sonra Halime ve Ailesinin yasam tarzi bir anda degisti.

Bunlardan bazilarini Halimenin dilinden dinleyecek olursak; Halime Hatun der ki;" 0çinde bulundugumuz kuraklik ve kitlik yilinda hiç bir seyimiz kalmamisti. Ben, kir merkebimin üzerinde idim.Yanimizda, yasli bir devemiz vardi,bize bir damla süt vermiyordu.

Üzerinde bulundugum merkebin agir yürümesi yol arkadaslarimi çileden cikartiyordu.Nihayet Mekke'ye varip emdirilecek oglan çocuklari aramaya basladk. 0çimizden hiç bir kadiin Muhammedi almak istemiyor,ondan uzak duruyorduk. Çünkü, bizler emdirecegimiz çoçugun babasindan bahisse kavusmayi ve ondan armaganlar almayi bekliyorduk.

Bir ara Muhammed in dedesi Abdulmuttaliple karsilastim,bana; Ismin nedir ?diye sordu.

Halime dedim. Bana;Ey Halime! Benim yanimda bir yetim çocugum var onu emzirmek için Beni Sa'd kabilesi kadinlarina teklif ettim öksüz oldugu için kabul etmediler. Sen kabul eder misin? Ben ,"bana biraz müsaade ette kocama bir danisayim"dedim.

Hemen kocamin yanina döndüm,ona haber verdim. Kocam izin verince Muhammedi aldim.

Muhammed bize gelince,evimiz öyle bereketlendi ki kocam la hayretler içinde kaldik.Sütü çekilmis olan devemizde sütler fazlaca akmaya, zayif olan merkebimizi,yolda baska hiç bir binek hayvan geçememege,davarlarimiza inen süt hiç bir davara inmemeye basladi.

Peygamberin Çocuklugu daha degisikti. Daha iki Aylik iken,her tarafa yuvarlanmaya çalisiyordu.Üç Aylik olunca day durmaya çalisiyordu.Dört Aylik olunca, duvara tutunup yürüyordu.Bes Aylik olunca bir yere tutunmadan yürüyebiliyordu.Alti Ayi tamamlayinca, yürümeyi hizlandirmisti.Yedi Aylik iken her tarafa gidebiliyor,kosabiliyordu. Sekiz Aylik iken,konusuyor,konusulani anlayabiliyordu.On Aylik iken Ok atabiliyordu. Iki Yili doldurdugu zaman,oldukça, iri ve gösterisli bir çocuk olmustu.Onu Annesine götürdük, Amma,biz,Onun yüzünden gördügümüz hayir ve bereketten dolayi, Yanimizda bir müddet daha tutmaya çok istekli bulunuyorduk.

HZ.AMINENIN MEDINE ZIYARETI VE VEFATI

Hz. Amine Peygamberi de yanina alarak Medine'deki Neccar ogullarindan olan Dayilarini ziyarete gitti. Orada peygamberle, bir ay kadar misafir oldular.

Yahudi kavmi peygamberimizi orada görünce onu devamli kontrol edip hal ve hareketlerine dikkat ediyorlardi. Hz. Amine Yahudilerin Peygamberimiz hakkinda takindiklari tavirlardan korkmaya basladi Ve acilen Mekke ye dönmek için yola koyuldular.

Hz. Amine, Mekke'ye gelirken, yolda hastalanip Evba köyünde durakladi.Basucunda duran Peygamberimizin yüzene bakti.Sonra da söyle hitap etti:

"Ey çekilen dehsetli ölüm okundan, Allah in lutfu ve yardimi ile yüz deve karsiliginda kurtulan zatin oglu!Allah, Seni,mübarek ve devamli kilsin! Eger rüyada gördüklerim dogru çikarsa,Sen Celal ve bol ikram Sahibi tarafindan,Adem ogullarina helal ve harami bildirmek üzere gönderileceksin! Allah, Seni milletlerle birlikte devam edip gelen putlardan, putperestlikten de, esirgeyecek,alikoyacaktir.

Her canli varlik ölecektir. Bende ölecegim.Fakat temelli anilacagim Çünkü, temiz bir ogul dogurmus,arkamda hayirli bir ani birakmis bulunuyorum demistir.

Ve hz. Amine Ebva da vefat etti.Hazret-i Amine vefat ettiginde 30 yaslarinda idi.

Dünyada,böylece Babasiz ve Annesiz kalan Peygamberimizi,yüce Allah,hamisiz birakmadi: Önce dedesi Abdulmuttalibin yaninda, sonra da amcasi Ebu Talib-in yaninda kaldi. Peygamberimiz, sekiz yasina kadar, Dedesi Abdulmuttalibin yaninda,sekiz yasindan sonra da Amcasi Ebu Talib-in yaninda kaldi.

PEYGAMBERIMIZIN TICARET HAYATINA ATILISI

Kureysliler, öteden beri ticaretle ugrasirlardi. Ticaretle ugrasmayanlarin ise,ellerinde hiç bir seyleri bulunmazdi. Peygamberimizin de, hazreti Hatice hesabina ticarete baslamadan önce, ticaretle ugrastigi olmustur. Nitekim, Said b.Ebu Saib, Islamiyetten önce Peygamberimizin ticaret ortagi idi.Peygamberimizin,ticaret yapmak için, sermayesi olmadigindan,hazreti Hatice peygamberimizi ücretle tuttu ve Kureysilerden tuttugu, baska bir zatida, Peygamberimizin yanina katti. Hazreti Hatice yapacagi her sefer için, Peygamberimize, ücret olarak genç ve yigit birer erkek deve veriyordu. Peygamberimiz, Hazreti Hatice'nin ticaret Malini Sam'a götürmek için ,ilk defa dört tane erkek ve genç deveye anlastilar. Peygamberimizle Kervan halki Sam'a gitmek için yola koyuldular: Sam topraklarindan Busraya vardiklarinda peygamberimiz orada getirdigi bütün mallari çok karli bir sekilde satip alacaklarini aldiktan sonra,Mekke'ye yardimcisi olan Meysele ile birlikte geri döndü.

PEYGAMBERIMIZIN EVLENMESI

Peygamberimiz hazreti Hatice adina ticaret yaparken, Peygamberimizdeki harikulade halleri görmüs ve yardimcisi Meysele ile Peygamberimize evlilik teklif etmisti. Peygamberimiz bu teklifi kabul ederek Kureyslilerin en soylu kadinlarindan olan hazreti Hatice ile evlendi.

PEYGAMBERIMIZIN ÇOCUKLARI

Peygamberimizin, hazreti Haticeden,iki erkek çocugu,dört kiz çocugu dogmustur Isimleri söyleydi: Kasim, Abdullah, Zeynep,Rukayye ,Ümmü Külsüm,Fatima ve Cariyesi Misirli Maria'dan dogan Ibrahim'dir.

KABENIN KUREYSILERCE YENIDEN YAPILISI VE PEYGAMBERIMIZIN HAKEMLIGI

Bir Kadin, Kabe Hareminde buhurdanlikta Öd agaci yaktigi sirada , buhurdanliktan siçrayan bir kivilcimdan Kâbenin kat kat olan örtüsü tutusup tamami ile yanmis, bu yüzden duvarlar da her taraftan gevseyip çatlamis bulunuyordu. Zaman, zaman sahilden gelen sel baskinlari ilede Kâbenin tabani ve duvarlari da iyice yikilacak duruma gelmisti.

Bunun icin,Kureysliler Kabenin duvarlarini onarip saglamlastirmak ve üzerinede,tavan çatmak istiyorlar,fakat, yikmaga kalkarlarsa azaba ugrayabileceklerinden korkuyorlar,aralarinda mesvere ediyorlardi.

Am bu sirada Rum tüccarlarindan birisine Ait olan insaat malzemesi yüklü bir gemi Cüdde sahillerinde parcalandi,bunu firsat bilen Kureysliler aralarinda yardimlasarak bu batan gemiden Kabe insaasi için gerekli malzemeleri almis oldular.Ve Kâbenin insaatina basladilar.

Hacerül Esved tasi yerine konulacagi zaman kabileler ,birbirleriyle anlasamadilar. Hatta isi okadar ilerlettiler ki aralarinda kavga yapmaya çok az bir zaman kaldi. Kureysiler, Bu is üzerinde, dört veya bes gece durdular. Sonra Kureysin yaslilarindan Ebu Ümeyye b. Mugire bir teklifte bulundu;

Teklifine göre ,mescidin kapisindan giren ilk kisi bu tasi koymak için hakem olacakti. Bütün kavmin ululari bu teklifi kabul ettiler.

Tam bu sirada peygamberimiz içeri girdi, bütün kureysliler el çirparak El-Emin'in hakemligine raziyiz dediler.

Peygamberimiz de hakemlik yaparken bütün kabilelerden birer kisi alarak Hacerul Esved-i bir beze koydurdu,ve onu konulacak yere getirttikten sonra besmele çekerek kendi elleriyle Hacerul-Esvedi yerine koymus oldu.

Kaynak: Islam tarihi


Hz. MUHAMMED (s.a.s) DOGUMU, ÇOCUKLUGU VE GENÇLIGI

Insanligi hakka ve hakikata sevkedip dünya ve ahiret saadetlerini saglamak üzere Allah Teâlâ tarafindan gönderilen peygamberlerin sonuncusu ve alemlerin rahmeti olan Peygamber Efendimiz, genellikle kabul edildigine göre 2I Nisan (12 Rabiulevvel) 571 Pazartesi günü Mekke'de dogdu. Islâm tarihi kaynaklari, Hz. Peygamber'in nesebi ta Hz. Adem'e kadar siralanan Secere tablolari ile belirlemislerdir. Bu kaynaklarda Hz. Peygamber'in yirminci göbekten atasi olan Adnan'a kadar ittifak edilmis, ancak Adnan'dan sonra verilen isimlerde bazi farkliliklar ortaya çikmistir. Ama O'nun Hz. Ibrahim'in oglu Hz. Ismail soyundan oldugunda süphe yoktur. Buna göre Adnan'a kadar Rasûlullah'in seceresi söylece siralanir: Muhammed b. Abdullah b. Abdülmuttalib b. Hâsim b. Abdümenâf b. Kusayy b. Kilâb b. Mürre b. Ka'b b. Lüeyy b. Gâlib b. Fihr b. Mâlik b. En-Nadr b. Kinâne b. Huzeyme b. Müdrike b. Ilyas b. Mudar b. Nizâr b. Me'add b. Adnan.

Hz. Peygamber'in dogumundan iki ay kadar önce babasi Abdullah, ticarî bir seferden dönüsünde Yesrib (Medine)'de vefat etmisti. Annesi Amine, Kureys Kabilesinin kollarindan Benû Zühre'nin reisi Vehb b. Abdümenaf'in kiz idi. O siralarda Mekke esrafi, çocuklarini çölde bir süt anneye vererek emzirme âdetine sahip olduklari için Hz. Peygamber, kendi annesi Amine tarafindan ancak bir kaç kez emzirilmis, süt anneye verilinceye kadar da amcasi Ebu Leheb'in cariyesi Süveybe, O'na süt annelik yapmisti. Daha sonra Mekke'ye komsu çöllerde yasayan Hevâzin kabilesinin kollarindan Benû Sa'd'a mensup Halîme bint Ebî Züeyb, uzun süre Hz. Peygamber'e süt emzirmistir. Mekke esrafi tarafindan Mekke'nin agir ve sicak havasi çocuklarin gelisimine ve sagliklarina zararli görülüyor; ayrica hac münasebetiyle her kesimden insanla temas halinde bulunan Mekke'de arap dili, yabanci tesirler altinda kalabildiginden, fesahat ve belâgata önem veren Mekkeliler çocuklarinin dili ögrendikleri ilk yillarinin Arapçanin saf ve bozulmamis sekliyle ve olanca fesahat ve belâgatiyla ari duru konusuldugu badiyelerde geçmesini gerekli görüyorlardi. Bu bakimdan Araplar arasinda fasih Arapçalari ile ün yapmis Benû Sa'd kabilesi arasinda yaklasik ilk iki buçuk yilini geçiren Hz. Peygamber, ileride üstlenecegi ilâhî risâlet görevi için hem bedenen, hem de ruhen burada hazirlanmis oluyordu. Hz. Peygamber'in kirk yasindan itibâren yürüttügü Islâm'a davet vazifesi, kabul etmek gerekir ki, aslinda mesakkatli, yorucu, bir takim sikintilari olan mukaddes bir vazifedir. Iste bu yorucu ve mesakkatli görevi lâyikiyla yerine getirebilmek için saglam ve sihhatli bir bünyeye sahip olmak gerekiyordu. Hz. Peygamber, böylelikle çocuklugunun ilk yillarinda Mekke'nin bogucu sicak ve sitmali havasindan uzaklasmis, suyu ve havasi güzel bâdiyede saglikli bir sekilde gelisme imkânini bulmus oluyordu. Diger taraftan güzel konusmanin kitleler üzerindeki etkisi malumdur. Ileride muhtelif insan kitlelerine muhâtap olacak bir peygamberin süphesiz iyi bir dil bilgisine sahip olmasi ve dili, davasinin ugrunda en iyi sekilde kullanmasi gerekiyordu. Iste bu yönlerden Hz. Peygamber henüz çocuklugundan itibâren davet faâliyeti için hazirlaniyordu. Yalniz kendisi henüz o siralarda ileride peygamber olacagi konusunda hiç bir bilgiye sahip olmadigindan, bu hazirlanma O'nun bizzat iradesi ile ve bilerek olmayip, Cenâb-i Hakk'in yönlendirmesi, kontrol ve murâkabe altinda tutmasi seklinde cereyan ediyordu. Peygamber Efendimizin süt annesi Halime'nin yaninda iken vukû bulan "Gögsünün yarilmasi" (Serhu's-Sadr veya Sakku's-Sadr) olayini da yine davete hazirlik olarak degerlendirmek gerekir. Bu olayda Hz. Peygamber'in gögsü, görevli iki melek tarafindan yarilmis, kalbi çikarilarak Seytanin ve nefsin tasallut ve saptirmasindan arindirilmis ve Zemzem'le yikanarak tekrar yerine konulmustur. Böylece Hz. Peygamber, rûhen davete hazirlanmis oluyordu.

Serhu's-sadr olayindan sonra süt anne halime tarafindan Mekke'ye getirilerek öz annesi Amine ve dedesi Abdülmuttalib'e teslim edilen Hz. Muhammed, alti yasina kadar annesi Amine'nin yaninda kaldi. Bu siralarda Amine, Hz. Peygamber'i de yanina alarak Medine'deki akrabalarini ziyarete gitmisti. Bu vesile ile, alti yil kadar önce Medine'de ölen esinin kabrini de ziyaret etmis olacakti. Bir ay süren bir misafirlikten sonra Mekke'ye dönerken henüz Medine'den pek fazla uzaklasmadan Ebvâ denilen köyde Âmine aniden rahatsizlandi ve vefat etti; oraya da defnedildi. Artik hem yetim, hem de öksüz kalan çocugu bu yolculukta kendilerine refakat eden dadi Ümmü Eymen Mekke'ye getirip dedesi Abdülmuttalib'e teslim etti. Yasli dede, kalben büyük bir muhabbet besledigi bu yavruyu sevgi ve rahmetle iki yil bagrina basti. Abdülmuttalib'in temsil ettigi Hâsimogullarinin Mekke'deki itibâri ile Abdülmuttalib'in sahsî özellik, kabiliyet ve ahlâki faziletleri ve özellikle bir zamanlar yeri kaybolan kutsal Zemzem suyunu olgunluk devrelerinden tekrar bulup çikarmis olmasi, onun Mekke'de kendisine son derece saygi duyulan, sözüne itibâr ve itâat edilen bir reis hâline gelmesini saglamisti. Abdülmuttalib, Kâbe duvarina bitisik olarak sirf kendisine mahsus serilen minderde ve Mekke idare meclisi hüviyetini tasiyan Dâru'n-Nedve'de Mekke halkinin çesitli problemlerini dinler ve çözüm yollari arardi. Dedesi Abdülmuttalib'in yanindan hiç ayrilmayan küçük Muhammed, Dâru'n-Nedve'de yapilan idareye ve çesitli problemlere ait müzâkerelerde de dedesinin yaninda bulunuyor ve daha o yaslarindan itibaren zulmün hâkim oldugu Mekke toplumunda ortaya çikan problemleri, insanlarin dinî, idârî, iktisadî, ilmî, ictimâî yönlerden nasil bir batakligin içinde bulunduklarini yakindan görüp idrâk ediyordu.

Hz. Peygamber sekiz yasina geldigi zaman Abdülmuttalib seksen iki yasina erismisti ve yasli bünye, ugradigi hastaliklara tahammül edemeyerek bu dünyadan ayrildi. Abdülmuttalib vefatindan önce sevgili torununu ogullari arasinda, Hz. Muhammed'in babasi Abdullah'la ana-baba bir kardes olan Ebû Talib'e teslim etmisti. Artik Hz. Muhammed sekiz yasindan yirmibes yasina kadar amcasi Ebu Talib'in yaninda kalmistir.

Gelecekte peygamber olacagi hakkinda ne kendisinin ne de çevresinin kesin bir bilgisi olmadigindan, tâbiîdir ki Hz. Peygamber'in bu devrelerdeki hayati hakkinda fazla bilgimiz yoktur. Ancak sadece Hz. Peygamber'i degil, ayni zamanda diger Mekkelileri de ilgilendiren bazi olaylarda Hz. Peygamber'in aldigi yer ve oynadigi rol, kaynaklarimizda tespit edilmistir. Bu devreye ait mevcut bilgiler arasinda süphesiz önemli olanlarindan birisi, Hz. Peygamber'in Râhib Bahîrâ ile karsilasmasi meselesidir. Hz. Peygamber on iki yaslarinda iken amcasi Ebû Tâlib ile birlikte Sam'a dogru yol alan ticarî bir kervana katilmis ve kafile Sam yakinlarinda Busrâ adli bir mevkide mola verdigi zaman buradaki manastirda bulunan Bahirâ adli râhib, Islâm kaynaklarina göre Hz. Peygamber'deki özelliklere bakarak O'nun ileride çikmasi beklenilen son peygamber olabilecegi kanâatine varmisti. Müstesrikler bu olayi kendi yanli bakis açilari ile ele alarak Islâm'in dogusunda Hristiyan rûhiyâtinin etkileri oldugunu, Râhib Bahîrâ'nin dinî telkinlerinin tesirinde kalan Hz. Muhammed'in bu dinî suuru gelistirerek ileride Islâm'i ortaya attigini iddia ederlerse de, Islâmiyet'in temelini olusturan tevhid akidesi ile Hristiyanligin temeli olan teslis * inancinin aslâ bagdasamaz bir karakterde olusu, Islâm'in Hristiyanlik'da mevcut teslis düsüncesini sirk olarak kabul etmesi, bu iddiânin ne derece asilsiz ve gülünç oldugunun en açik delillerindendir (genis bilgi için bkz. Bahîrâ maddesi).

Hz. Peygamber, bu ilk seferin ardindan daha sonraki yillarda diger amcalari ile birlikte Mekke. disina yapilan bazi ticari seferlere katilmis, muhtelif bölgelerde yasayan insanlarin farklilik arzeden dinleri, örf ve âdetleri, hal ve vaziyetleri hakkinda bilgi sahibi olmustur. Peygamber Efendimizin daha sonralari Islâm'i teblig ederken bu bilgilerinden istifade etmesi tabiî olduguna göre cereyan eden bu olaylari da O'nun peygamberlige ilmen hazirlanmasi olarak degerlendirmek gerekir.

Cenâb-i Hakk'in kontrol ve murâkabesi, müstakbel peygamberi rûhen de davete hazirliyor ve cahiliye döneminin her türlü sirk ve sapikligindan, kötülük ve ahlâksizligindan uzak tutuyordu. Mekkelilerin dinî bir âyini ve bayrami olan Büvâne'ye çocukluk yillarinda amca ve halalarinin zorlamalari ile götürülen Hz. Muhammed, âdet üzere diger akrabalarinin yaptigi sekilde burada hazir bulundurulan bir puta tapmak içiri siraya girdiginde, henüz kendisine sira gelmeden ilâhi bir ikaz ile puta tapmaktan alikonulmus ve olayin hasyeti içerisinde Hz. Peygamber kisa bir bayginlik geçirmisti. Bu olaydan sonra artik akrabalari O'na putlara tapmak için her hangi bir israrda bulunmadilar. Tabîidir ki Peygamber Efendimiz çocukluk yillarindan itibâren hayati boyunca aslâ hiç bir puta tapmadigi gibi, onlar adina kurban kesmemis, putlar adina kesilen hayvanlarin etini yememis, onlar adina yemin etmemis, hatta onlarin adini dahi agzina almaktan hoslanmadigini belirtmisti.

Geçim sikintisi çeken amcasi Ebû Tâlib'e yardimci olmak için gençlik yillarinda Mekkelilere ücretle çobanlik yapan Hz. Muhammed, çobanligi sirasinda Mekke'nin dagdagali, debdebeli, sirkin hâkim oldugu havasindan uzaklasarak tabiatla karsi karsiya gelmis, bu anlarda muhakeme ve idrâk gücü geliserek herseyin yaraticisi olan Cenab-i Allah'in varligi ve birligini, O'na esler kosmanin sapiklik oldugunu iyice kavramis, karsilastigi bir takim sikinti ve mesakkatler O'nu rûhen olgunlastirmisti. Çobanlik yaptigi günlerden birisinde sürüsünü bir çoban arkadasina emanet ederek Mekke'de tertiplenen gece eglencelerini seyretmek için kirdan sehire inen Hz. Peygamber, eglence yerine gelip oturur oturmaz Cenâb-i Hakk'in kendisine verdigi bir uyku ile, içkilerin içildigi, oyunlarin oynandigi, ahlâksizliklarin yapildigi bu isret âlemini seyretmekten dahi alikonulmustu. Bir baska sefer yine böyle bir eglenceyi seyretme arzusu ayni sekilde engellenmis; artik bir daha da Hz. Peygamber böyle bir seye tesebbüs etmemis, istek de duymamisti.

Hz. Peygamber yirmi yaslarinda iken Mekkeliler ile Hevâzin kabilesi arasinda Ficâr Harbi vukû buldu. Aslinda savasabilecek bir yasta ve güçte olmasina ragmen Hz. Peygamber bu harpte sadece savas alaninin gerisine düsen oklari toplayip amcalarina vermekle yetinmisti. Böylece genellikle cephe gerisinde bulunmasina ragmen bu olayin O'nda harp taktik ve teknikleri, sevk ve komuta gibi konularda tecrübeler olusturdugu bir gerçektir. Peygamberliginden sonra dahi hatirladigi zaman bir üye olarak katilmaktan seref ve iftihar duydugunu açikça belirttigi Hilfü'l-Fudûl ise hemen bu savastan sonra gerçeklesmisti. Bu vesile ile Hz. Peygamber, cemiyet meselelerini yakînen tanimis, câhiliye toplumunda güçlünün güçsüzü nasil ezdigini, güç ve kuvvet karsisinda zâlimlerin nasil eriyip titredigini örnekleriyle görmüstü.

Yirmibes yasinda bizzat kendisinin idare ettigi bir ticaret kervani Hz. Muhammed'i Hz. Hatice ile karsilastirdi ve aralarinda gerçeklesen evlilik, Hz. Muhammed'in amcasi Ebû Tâlib'in yanindan ayrilip yeni bir aile yuvasi kurmasini sagladi. Hz. Peygamber'in bu evlilik dolayisiyla Hz. Hatice'den alti çocugu olmustu. Bunlardan dördü kiz olup Zeyneb, Rukiyye, Ümmü Külsüm ve Fâtima adlarini almislardi. Bunlarin dördü de babalarinin peygamberligine erismisler ve O'na iman ederek hicret etmislerdir. Ogullari ise Kasim ve Abdullah adini tasiyordu. Hz. Peygamber'in ilk oglunun adi Kasim oldugu için kendisine Ebû'l-Kâsim künyesi verilmisti. Bazi kaynaklar bunlardan baska Hz. Peygamber'in Tayyib ve Tâhir adinda iki oglu daha oldugunu zikrederken, diger bazi kaynaklar bu son iki ismin Abdullah'in lâkabi oldugunu belirtmislerdir. Hicretten sonra dogan oglu Ibrahim ise Misirli câriye Mâriye'dendir. Hz. Peygamber'in bütün erkek çocuklari henüz küçük yaslarda vefat etmislerdi.

Hz. Hatice ile evliliginden sonra Peygamber Efendimiz ailenin geçimini ticaret yoluyla saglamaya çalismis, bazan ortaklik yoluyla, bazan müstakil olarak ticaret yapmisti Hz. Muhammed, bu ticarî muamelelerindeki dürüstlügü, dogru sözlülügü, ahde vefasi, âdil ve âlicenâb davranislari, herkes hakkinda iyimser davranip elinden gelen iyilik ve yardimi yapmasi, yoksulun, muhtacin elinden tutmasi, yakinlarina ve akrabalarina karsi gösterdigi ilgi, ahlâkî olgunluk ve rûhî üstünlükleri ile derhal temâyüz etmis, çevrede herkesin güvenip itibar ettigi, sayip sevdigi bir kisi hâline gelmisti. Bu sebeple Mekkeliler kendisine "el-Emîn = güvenilir kisi" lâkabini vermislerdi.

Hz. Peygamber'in otuz bes yasinda iken meydana gelen Kâbe tâmiri olayi ve bu olay sirasinda el-Haceru'l-Esved'in* yerine konmasi meselesinde Mekke sülâleleri arasinda çikan ve kanli bir çatismaya dönüsme temâyülü gösteren anlasmazligi herkesi memnun edecek bir tarzda ve âdil bir sekilde çözmesi, O'na duyulan güveni daha da artirmisti.

Allah'in mukaddes evi Kâbe'nin tâmiri dolayisiyla herkeste oldugu gibi Hz. Muhammed'de de dinî duygu ve heyecanlar süphesiz harekete geçmistir. Bu sebeple O'nda bu yillardan itibâren Rabbi ile basbasa kalma arzusu görülür. Bir de buna toplum içinde islenen haksizliklar, zulümler, ahlâksizliklar, din adina icrâ edilen sapiklik ve akilsizliklar eklenecek olursa, Hz. Muhammed'in böylesi câhilî bir toplumdan kendisini uzak tutarak yalniz, sessiz, sakin bir magarada bir süre uzlete çekilmesinin sebebi daha iyi anlasilir. Artik otuz bes yasindan itibâren Hz. Peygamber, belli zamanlarda özellikle Ramazan ayi boyunca Mekke'den uzaklasiyor, uzlet yeri olarak kendisine seçtigi Hira dagindaki bir magarada günlerini geçirerek Cenâb-i Hakk'in varligini, birligini, kudret ve azametini, O'nun gücü karsisinda mahlûkatin aczini ve zayifligini düsünüyor; Rab Teâlâ'nin insanlara sonsuz nimetlerini, buna karsi insanoglunun nankörlügünü, onlarin dinî, siyasî, ictimâi, ahlâkî vs. yönlerden içerisine düstükleri kötü durumlari hatirliyordu. Iste bu uzlet,günleri Hz. Peygamber'i rûhi, ahlâkî bir olgunluga götürdügü gibi tefekkür ve istidlâl melekelerini gelistirerek aklî ve ilmî bir yücelige de eristirdi.

Kaynak: Islam tarihi


MUHAMMED (A.S) VAHY GELISI

Muhammed (A.S), kirk yasina gelince, Allah(C.C) onun kerametini açiklamayi ve kullarina,onunla rahmet etmeyi diledigi zaman,Kendisine, ilk vahiy ve peygamberlik baslangici,uykuda Sadik rü`yalar görmekle olmustur.

Peygamberimiz, alti ay bu hal üzere kaldi.

Yüce Allah, bu alti Ay içerisinde Peygamberine, Uykuda, sonrada uyanik Vahiy etti.

Peygamberimiz, her yil, Ramazan ayinda Hira daginda bir ay itikafa girer,Kureysilerin yapageldikleri gibi, yanina gelen yoksullara yemek de yedirirdi.Peygamberimiz, kavminin sürü sürü putlara tapip durduklarini gördükce,onlardan uzaklasmayi, Halvet ve Uzlete çekilmeyi özler, Hira dagina girer,Halvet ederdi.

Peygamberimiz (A.S),yüce Allah tarafindan Peygamber olarak gönderilecegi ve ilahi rahmetin, kullari, onunla ihsan olunacagi gün, gelmis bulunuyordu.

Peygamberimiz; Ramazan ayinin on besinci cumartesi ve on altinci pazar gecelerinde, Hira magarasinda uyudugu bir sirada,Rüyasinda, Vahy melegi Cebrail (A.S) atlastan bir kab içinde bir kitapla gelip Peeygamberimize ``OKU`` dedi.

Peygamberimiz``Neyi okuyayim?`` diye sordu.

Cebrail,Peygamberimizi,nefesi kesilinceye kadar,sikti.

Peygamberimiz,kendisini ölecek sandi.

Bundan sonra,Cebrail (A.S),birakip Peygamberimize,`` OKU``! dedi.

Peygamberimiz ``Neyi okuyayim?`` diye sordu.

Cebrail Aleyhisselam,Peygamberimizi,tekrar,nefesi kesilinceye kadar sikti.

Peygamberimiz, kendini ölecek sandi.

Sonra, Cebrail Aleyhisselamin sikmasindan kurtulmak icin``Neyi okuyayim?`` diye sordugu zaman, Cebrail Aleyhisselam, Alak suresinin basindaki bes ayeti okudu.

Peygamberimiz de, onlari, okudu.

Cebrail Aleyhisselam, ayrilip gittigi ve Peygamberimiz,uykudan uyandigi zaman, o ayetler,, sanki,bir kitap olarak Peygamberimizin kalbine yazilmis gibi idi.

Peygamberimiz, magaradan ayrilip Hidra daginin ortasina geldigi zaman,gökten,bir ses isitti ki: ``Ya Muhammed! Sen, Allahin Resulusun! Ben,Cebrailim !`` diyordu.

Peygamberimiz,basini kaldirip bakinca, Cebrail Aleyhisselam`i ayaklarini,gögün ufukuna basmis bir insan suretinde gördü!.

``Ya Muhammed! Sen, Allahin Rasulüsün!Ben, Cebrailim! Diyordu.

Peygamberimiz,duraklamis, Ona, baka kalmisti.

Ne bir adim ilerliyebiliyor,ne de,gerileyebiliyordu!

Eve döndügünde ,gördüklerini hazreti Haticeye anlatti,hazreti Hatice,``Sana Müjdeler olsun!

Yüce Allah sana ,hayirdan baska bir sey yapmaz.!diyerek onu teselli etti.

HAZRETI HATICENIN PEYGAMBERIMIZI VERAKAYA GÖTÜRMESI:

Peygamberimiz, yüce Allah tarafindan, Cebrail Aleyhisselamin getirip teblig ettigi Risalet vazifesini kabul ederek evine dönerek, hic bir agaca ve tasa rastlamadiki, kendisini selamlamasin!.

Peygamberimiz,yüregi titreyerek eve gelip,``Beni örtünüz!,beni örtünüz!``buyurdu.

Kalkinca, hazreti Haticeye basindan gecen olaylari anlatti.

Hazreti Hatice de onu alip Hiristiyanliga girmis olan,Veraka b.Nevfel´in yanina götürdü.Ona, Ey Amucamin oglu! Dinle bak! Kardesiyin oglu,ne söylüyor!

Veraka!´´ Ne gördün kardesimin oglu?´´ diye sordu.

Peygamberimiz;gördüklerini,isittiklerini,haber verince,Veraka:´´Senin bu gördügün,Allah tarafindan Musa Aleyhisselama indirilmis olan Namusul-Ekber´dir.

Ah Keske, kavminin,Seni (yurdundan)cikaracaklari zaman,ben,sag ve genc, dinc olsaydim!´´ dedi.

Peygamberimiz´´ Onlar, beni cikaracaklarmi ki? !´´ diye sordu.

Veraka ´´Evet! Cikaracaklardir.

Cünkü, senin gibi, bir sey getirmis kimse yoktur ki, düsmanliga ve iskenceye ugramasin!
Eger, ben, Senin davet günlerine yetisirsem, Sana,son derece yardim ederim!´´ dedi.

Cok gecmeden de, vefat etti.

ILK ABDEST VE ILK NAMAZ

Peygamberimiz, Hiradan döndügü ve Mekke´nin yukari tarafinda bulundugu sirada Cebrail Aliyhisselam, gelip vadinin bir kösesinde ökcesini yere vurdu.

Oradan, bir su kaynadi.

Cebrail Aleyhisselam, ondan Abdest aldi.

Peygamberimiz,Cebrail Aleyhisselamin Abdest alisina bakiyordu.

Cebrail Aleyhisselam,Namaz icin nasil Abdest alinip temizlenilecegini görsün diye,yüzünü dirseklerine kadar ellerini yikadi.

Agzini, su ile calkalandi.

Burnuna, su cekti, ve ona,Abdest almayi,Namaz kilmayi ögretti.

Peygamberimiz de hanimi hazreti Haticeye, Cebrailin ögrettiklerini ögretti.

PEYGAMBERIMIZIN TEBLIGE BASLAMASI VE ILK MÜSLÜMANLAR

Allah (C.C) ilk teblig emri olan ´´Ey örtülere bürünen (Resulüm), kalk ve insanlari uyar.´´ Ayeti celilesi gelince Peygamberimiz teblig görevine baslamis

ve insanlari Allahin birligine, davet etmeye baslamisti.

Davete ilk icabet edip müslüman olanlarin isimleri sunlardir:

Ilk Müslümanlik serefine sahip olan kisi hazreti Hatice´dir.

Hz.Ali,hz Ebubekir,hz Zeyd b.Harise,Bilal-i Habesi ve Annesi Hamame,Ebu Fukeyhe, Halid b.Said,Umeyne bint-i Halef,Amr b.Said,Zubeyr b.Avvam, hz. Osman,hz.Talha b. Ubeydullah,Sad b. Ebi Vakkas, Abdurrahman b. Avf, Ebu Ubeyde b.Cerrah, Ebu Seleme,hz Ümmü Seleme,Osman b.Mazun, vb...

Kaynak: Islam tarihi


TEBLIGIN BES DEVRESI

Davet`in bes devresi olup birinci devresi: Nübüvvet devresidir.

Davetin ikinci devresi:En yakin hisim ve akrabayi, Ahiret azabiyla korkutup uyarma devresidir.Davetin ücüncü devresi:Kendi kavmini,Ahiret azabiyle korkutup uyarma devresidir.Davetin dördüncü devresi:Kendilerine, daha önce Ahiret azabiyle korkutup uyarma devresidir.Davetin besinci devresi ise: Zamanin sonuna kadar, bütün Cinlerden ve insanlardan, kendilerine davet erisebilecek olanlari, ahiret azabiyle korkutup uyarma devresidir.

PEYGAMBERIMIZIN VAZIFESINI ACIKTAN ACIKLAMASININ EMREDILMESI

Peygamberimiz, Tebligin ilk devresi olan nübüvvet devresini üç yil geçirdikten sonra

açiktan teblig emri geldikten sonra akrabalari olan Abdülmuttalip ogullarini kendisine inanmalarini ve ona yardimci olmalarini istemisti.

Fakat akrabalari kendisine yardim etmedigi gibi Amcasi Ebu Leheb hakaret etmis, bizi buraya bunun için mi çagirdin diyerek hakaret etmisti.

Bundan sonra Peygamberimiz, Kureys kabilelerini, Safa tepesi yanina toplayarak onlari Islama davet etti, bu davetten de Kureysilerden açik bir destek alamadi. Hatta Amcasi Ebu Lehep Peygamberimize Hakaret ederek ona tas atti, bunun sonucu Tebbet suresi inzal oldu.

ISKENCELER

Peygamberimiz tebligi açiktan yapmaya baslayinca Kureysiler müslüman olanlara iskence yapmaya basladilar.

Bu iskencelerin en fazlasini Peygamber efendimiz Aleyhisselam görüyordu.Ona, hakaret ediyorlar,namazini kilarken üzerine pislik atiyorlar,geçecegi yollara diken,butrak gibi seyler saçiyorlardi. Secde de iken Deve Iskembesini ve pisligini kafasina atiyorlardi.

Diger Müslüman olan insanlarin da hemen hemen hepsi iskence görüyordu. Bunlardan köle ve cariye olanlarin iskencesi öylesine agirlasmistiki tahammül sinirlarini asmisti.

En çok iskence gören Sahabileri söyle siralamak mümkün:

Bilal-i Habesi,Zinnure Hatun,Ümmü Ubeys,Nehdiyye Hatun,Amir b.Füheyre,Lübeyne Hatun, Ebu Fukeyhe,Habbab b.Eret,Yasir b.Amir,Miktat b.Amr,Suheyb b.Sinan, vb...

EBU CEHL'IN PEYGAMBERIMIZI ÖLDÜRMEGE KALKISMASI

VE NADR B.HARISIN BIR KONUSMASI ,

Nadr b.Haris'in Peygamberimiz Hakkindaki Konusmasi:

Ebu Cehl, basindan geçeni, Kureysli müsriklerine anlatinca, Nadr b.Haris, kalkip "Ey Kureys cemeati ! Vallahi, sizin basiniza hiç bir zaman, bir benzerile mübtela olmadiginiz,bundan sonra da, kolay kolay çaresini bulamayacaginiz bir is gelmis bulunuyor!

Muhammed; Sakaklarina ak düstügünü gördügünüz zamana kadar, içinizde,en çok hosunuza giden bir gençti.

En dogru sözlünüz ve en emininiz idi.

Nihayet, size getirdigi seyle gelince, ona (Sihirbaz!) dediniz.

Hayir! Vallahi, o, bir Sihirbaz degildir!

Biz, Sihirbazlari ve onlarin üfürmelerini, dügümlemelerini görmüsüzdür.

Siz, ona (Kahin!) dediniz.

Hayir! Vallahi, o, bir kahin degildir.

Biz, kahinleri ve onlarin titreyislerini, görmüs ve Seci'li sözlerini, dinlemisizdir

Siz, ona (Sair!) dediniz.

Hayir! Vallahi, o, bir Sair de, degildir.

Biz, Siiri görmüs ve onun her çesidini: Hezec'ini, Recez'ini.. dinlemisizdir.

Siz, ona (Mecnun!) dediniz.

Hayir! Vallahi, o, bir mecnun da degildir.

Biz, delilikleri, görmüsüzdür.

Onun ise, ne bogulmasi, ne çarpinip titremesi, ne evhamlanmasi, ne de, sözlerini, karistirmasi, vardir.

Ey Kureys cemeati! Durumunuzu iyice düsününüz, gözden geçiriniz!

Çünki, vallahi, sizin basiniza, büyük bir is gelmistir ! ' ' dedi .

Kaynak: Islam tarihi


MIRAC

Arapça'da merdiven, yukari çikmak, yükselmek anlamlarini dile getirir. Islam'da Hz. Peygamber (s.a.s)' in göge yükselerek Allah'in huzuruna kabul edilmesi olayi. Mirac olayi hicretten bir yil ya da onyedi ay önce Receb ayinin yirmi yedinci gecesi gerçeklesir. Olayin iki asamasi vardir. Birinci asamada Hz. Peygamber (s.a.s) Mescidül-Haram'dan Beytü'l-Makdis'e (Kudüs) götürülür. Kur'an'in andigi bu asama, gece yürüyüsü anlaminda isra adini alir. Ikinci asamayi ise Hz. Peygamber (s.a.s)'in Beytü'l-Makdis'ten Allah'a yükselisi olusturur. Mirac olarak anilan bu yükselme olayi Kur'an'da anilmaz, ama çok sayidaki hadis ayrintili biçimde anlatilir.

Hadislerde verilen bilgiye göre Hz. Peygamber (s.a.s), Kâbe'de Hatim'de ya da amcasinin kizi Ümmühani binti Ebi Talib'in evinde yatarken Cebrail gelip gögsünü yardi, kalbini Zemzem ile yikadiktan sonra içine iman ve hikmet doldurdu. Burak adli binege bindirilerek Beytü'l-Makdis'e getirildi. Burada Hz. Ibrahim, Hz. Musa, Hz. Isa ve diger bazi peygamberler tarafindan karsilandi. Hz. Peygamber (s.a.s) imam olarak diger peygamberlere namaz kildirdi.

Hz. Peygamber (s.a.s), Beytü'l-Makdis'te kurulan bir Mirac'la ve yaninda Cebrail oldugu halde göge yükselmeye basladi. Gögün birinci katinda Hz. Adem, ikinci katinda Hz. Isa ve Yahya, üçüncü katinda Hz. Yusuf, dördüncü katinda Hz. Idris, besinci katinda Hz. Harun, altinci katinda Hz. Musa ve yedinci katinda Hz. Ibrahim ile görüstü. Cebrail ile birlikte yükselis Sidretü'l-Münteha'ya kadar sürdü. Cebrail, "Buradan bir parmak ucu ileri geçecek olursam yanarim" diyerek Sidretü'l Münteha'da kaldi. Hz. Peygamber (s.a.s) buradan itibaren Refref adli baska bir binekle yükselisini sürdürdü. Bu yükselis sirasinda Cennet ve nimetlerini, Cehennem ve azabini müsahede etti. Sonunda Allah'in huzuruna kabul edildi. Kendisine ümmetinden Allah'a sirk kosmayanlarin Cennet'e girecegi müjdelendi, Bakara suresinin son ayetleri verildi ve bes vakit namaz fari kilindi. Yeniden Refref ile Sidretü'l-Münteha'ya, oradan Burak'la Kudüs'e, oradan da Mekke'ye döndürüldü.

Hz. Peygamber (s.a.s) ertesi günü Mirac olayini anlatti. Olayi duyan müsrikler yogun bir kampanya baslatarak Hz. Peygamber (s.a.s)'i suçlamaya, alaya almaya basladilar. Bu kampanya bazi müslümanlari da etkileyerek süpheye düsürdü. Olayin gerçek olup olmadigini arastirmak isteyenler Beytü'l-Makdis'e ve Mekke'ye gelmekte olan bir kervana iliskin sorular sorarak Hz. Peygamber (s.a.s)'i sinadilar. Hz. Peygamber (s.a.s)'in verdigi bilgilerin dogrulugu müslümanlari süpheden kurtardiysa da müsriklerin inatlarini kirmaya yetmedi. Mirac olayi inatlarini ve düsmanliklarini artirarak onlar için bir fitne nedeni oldu. Bu olay karsisindaki tutumu nedeniyle Hz. Ebu Bekr, Hz. Peygamber (s.a.s)'ce "Siddîk" lakabiyla onurlandirildi. Hz. Ebu Bekir olayi kendisine anlatarak hala inanmaya devam edip etmeyecegini soran müsriklere "O söylüyorsa süphesiz dogrudur" cevabini vermisti.

Ahad hadislere dayansa da Mirac olayinin gerçekliginde tüm müslümanlar birlesmislerdir. Ancak olayin gerçeklesme biçimi Islam bilginleri arasinda görüs ayriliklarina neden olmustur. Buna göre Ibn Abbas'in da içinde bulundugu bazi bilginlere göre Mirac olayi uykuda gerçeklesmistir. Bilginlerin büyük çogunluguna göre ise uyku durumunda ve rüyada degil, uyanik iken gerçeklesmistir. Fakat bu görüsü savunanlar da Mirac'in yalniz ruhla mi, yoksa hem ruh, hem de bedenle mi oldugu konusunda ikiye ayrilmislardir. Sonraki Kelamcilarin büyük çogunluguna göre mirac olayi uyanikken hem ruh, hem de bedenle gerçeklesmistir. Içlerinde Hz. Aise'nin de bulundugu bazi bilginlerle mutasavviflarin büyük çogunluguna göre ise uyanik durumda iken ama yalniz ruhla gerçeklesmistir.

Mirac olayinin gerçeklestigi gece müslümanlarca kadir gecesinden sonra en kutsal gece sayilmis ve bu gecenin ibadetle ihyasi geleneklesmistir. Osmanlilar döneminde, camiler kandillerle donatildigi için Mirac kandili olarak anilan geceyi izleyen gün, cami ve tekkelerde Mirac olayini anlatan ve Miraciye adi verilen siirlerin okunmasi, dinleyenlere süt ikram edilmesi de bir gelenekti.

MIRAC GECESINDE PEYGAMBERIMIZE VERILEN HEDIYELER

Mirac günü peygamber efendimiz (S.A.V) hediye olarak üç sey verilmisti: Bunlar; Bes Vakit Namaz, Bakara Suresinin Son Ayetleri, Ve Sirk Kosmamak sarti ile ''LA ILAHE ILLALLAH ''diyen her Müslümanin cennete girebilecegi müjdesi.

Kaynak: Islam tarihi


PEYGAMBERLIGI VE MEKKE DÖNEMI

Böylece kendisine verilecek ilâhî risâlet görevini üstlenebilecek bir seviye ve vasata geldigi bir sirada, kirk yasinda iken yine böyle bir uzlet aninda Hira magarasinda, Cenâb-i Hakk'in peygamberlere vahiy getirmekle görevli melegi Cebrâil (a.s), O'na ilk vahyi, Alak Sûresi'nin ilk bes âyetini getirdi. Artik Allah'in Rasûlü, insanlari hak din olan Islâm'a çagirmakla görevli idi. O, bu görevine ailesi halkindan ve hak davaya gönül verebilecek yakin arkadaslarindan, gerçegi kabul edebilecek kabiliyetde olan, fitrati bozulmamis, düsünme istidadi körelmemis kisilerden basladi. Ilk önce O'nu sevgili esi Hz. Hatice tasdik etti. Erkeklerden Hz. Ebûbekir, çocuklardan Hz. Afi, âzadli kölelerden Zeyd b. Hârise kendisine ilk iman eden kimselerdi. Ardindan Hz. Ebûbekir'in de araciligiyla Hz. Osman, Abdurraliman b. Avf, Zübeyr b. el-Avvâm, Talha b. Ubeydullah, Sa'd b. Ebî Vakkâs, Ebû Ubeyde b. el-Cerrah, Sa'id b. Zeyd, Abdullah b. Mes'ûd gibi sahsiyetler müslüman oldular. Hz. Peygamber ilk üç yil davetini gizli sürdürdü. Yalniz bu gizlilik, Islâm'in esaslari ve prensipleri açisindan degildi. Islâm, sir perdeleri arkasinda, gizli sakli, esrarengiz ve gizemli, anlasilmaz bir takim düsünceler ve doktrinler ihtiva eden bir din degildi. Onun esaslari gayet açik, net, anlasilir, sâde, ari duru olup akil ve mantiga da uygun idi. Ayni sekilde bu gizlilik, Islâm'in sadece belli bir zümreye has bir grup dini olusundan da degildi. Aksine Islâmiyet cihansümûl bir din olup bütün bir beseriyetin hidayet ve saâdetini hedeflemisti. Ancak Hz. Peygamber'in ilk üç yil davetini gizli sürdürmesi, çevredeki insanlarin Islâm'a karsi takindiklari düsmanca tavirdan, inanç ve ibadet hürriyeti tanimayacak kadar insafsiz ve bagnaz oluslarindan kaynaklaniyordu. Müslüman olanlarin mallarina ve canlarina bir zarar gelmemesi, filizlenmekte olan Islâm davâsina acimasiz bir balta vurulmamasi açisindan gizli davete gerek duyulmustu. Bu safhada Hz. Peygamber faâliyetini genellikle davet merkezi edindigi Dâru'l-Erkam'dan yürütmüstür. Burasi ilk iman edenlerden el-Erkam b. Ebi'l-Erkam'in* Kâbe karsisinda Safâ tepesi yamaçlarindaki evi idi. Ilk müslümanlardan bir çogu Islâm'i burada kabul etmisler, Hz. Peygamber'in egitimine burada mazhar olarak Islâm'in essiz esaslarini ruhlarina ve hayatlarina burada naksetmislerdi. Hz. Peygamber burada Islâm davâsina gönül baglayarak mallarini ve canlarini bu hak davâ ugrunda fedâdan çekinmeyen sâdik, vefâli ve ihlâsli bir kadroyu olusturmakla mesgûldü. O, biliyordu ki böyle bir kadro olmaksizin Islâm davâsinin ortaya çikip yayilmasi mümkün degildir. Bu bakimdan Hz. Peygamber'in bu devredeki icraati ashabini birbirine kenetlendirmis ve aralarinda mükemmel bir baglilik olusturmustu.

Iste Hz. Peygamber Islâm davâsi etrafinda böyle bir kadro olusturduktan sonra peygamberligin dördüncü yilindan itibâren Islâm'i açik açik teblig etmeye basladi. Kureys müsriklerinin Islâm'i engellemek için basvurduklari çok çesitli çareler, Hz. Peygamber'e ve Islâma samimiyetle bagli kadro elemanlarina engel olamiyordu. Bu arada Mekke müsrikleri özellikle korunmasiz müslümanlara insaf ve vicdana sigmayan eziyet ve iskencelerde bulundular. Bu iskenceler karsisinda Hz. Peygamber, isteyen müslümanlarin Habesistan'a gidebileceklerini belirtip hicret izni verince, nübüvvetin bes ve altinci yillarinda müslümanlardan birer grup I. ve II. Habes hicretlerini gerçeklestirdiler. Mekkeli müslümanlarin böylece Mekke hâricine Islâm'i tasimalari, müsriklerin hinç ve kinini artirmisti. Ama Cenâb-i Hakk'in yardim ve inâyeti sebebiyledir ki Islâm'a gösterilen bu düsmanliklar bile hak dinin yayilmasina yardimci oluyordu. Meselâ azili müsriklerden Ebû Cehil'in bizzat Hz. Peygamber'e yaptigi sözlü ve fiili bir satasma, Kureys arasinda sahsiyeti ve kuvvetiyle büyük bir itibâra sahip olan Hz. Hamza'nin müslüman olmasini sagladi. Ardindan Mekke idare meclisi Dâru'n-Nedve'de alinan Hz. Peygamber'i öldürme kararini uygulamak için harekete geçen güçlü sahsiyet Ömer b. el-Hattâb, Hz. Peygamber'i öldürmek üzere O'nu ararken aslinda ayaklari onu hidâyete sevkediyor ve Ömer'in gücü Islâm saflarina yeni bir heyecan ve sevk katiyordu. Arka arkaya Hz. Hamza'nin ve Hz. Ömer'in müslüman olmalari, Kureys müsriklerinin gözünü bir süre yildirmis, artik müstümanlara dokunamaz olmuslardi. Iste bunu izleyen günlerde Habes muhâcirlerinden bir kismi Mekke'ye geri döndü. Ancak bu sirada müsrikler yeniden siddete baslayip, cehâlet ve bagnazlikla baglandiklari ata dinlerini, zulme dayali oldugu için Islâm'in ortadan kaldiracagi sahsî çikar ve menfaatlerini, bâtil tahakküm ve zorbaliklarini kurtarabilmek için akil almaz çarelere basvurmuslardi. Bu türden olmak üzere hem müslümanlar, hem de müslümanlari koruyan Hâsimogullari, peygamberligin yedinci senesi ile onuncu senesi arasinda tam üç yil devam eden bir boykot ve muhâsaraya marûz kaldilar. Mekkeliler ne müslümanlarla, ne de onlari koruyan Hâsimogullari ile hiç bir münâsebette bulunmayacaklarina, her türlü iliskiyi keseceklerine, onlarla hiç bir sekilde alis-veriste bulunmayacaklarina, oturup kalkmayacaklarina, kiz alip vermeyeceklerine dair bir karar almis, bu karan yazdiklan sahifeyi Kâbe'nin iç duvarina asarak dinî bir hüviyet de vermislerdi. Bu karara muhâlefet eden, hem vatana, hem de dine ihânet etmis sayilacak ve en agir sekilde cezalandirilacakti. Mekkeliler tarafindan üç yil süreyle ve titizlikle uygulanan bu karar, elbette müslümanlara sikintili, güç günler yasatmistir. Peygamberligin onuncu yilinda bu karar iptal edilip boykot ve muhâsara kaldirildigi vakit müslümanlar pek ziyade sevinme imkâni bulamadilar. Çünkü çok geçmeden Hz. Peygamber iki büyük yakinini, amcasi Ebû Tâlib'i ve esi Hz. Hatice'yi üç gün arayla ardi ardina kaybetti. Rasulullâh'in üiüntüsüne müslümanlar da katildilar ve bu seneye Hüzün yili* adini verdiler. Özellikle Ebû Talib'in vefati, Hz. Peygamber'in Mekke'de Islâm'i teblig etmesini bir hayli güçlestirdi. Çünkü Ebû Tâlib'in sagliginda Mekkeliler Ona hürmet duyduklari için himayesine aldigi yegenine dokunmuyorlardi. Simdi bu himaye ortadan kalktigi için Hz. Peygamber her yerde satasma ve engellemelerle karsilasiyordu. Böyle bir ortamda Islâm'i teblig etmek âdeta imkânsiz hâle geldiginden Hz. Peygamber, Islâm'i kabullenecek yeni bir kitle aramaya basladi. Bu sebeple de azadli kölesi Zeyd b. Hârise ile birlikte bir gün gizlice Tâif'e gitti. Ancak dolayli akrabalarindan olan reislerinden gördügü alayli ve acimasiz muâmele Hz. Muhammed'in derhal Mekke'ye geri dönmesini gerekli kildi. Hz. Peygamber sehirden gizlice çikmisti. Sayet bu durum Mekkelilerce ögrenilmisse onun gidisi ülke disina kaçma olarak degerlendirilebilir ve kendisi siyâsi suçlu sayilabilirdi. Bu düsüncelerle Hz. Peygamber sehre ancak bir emân ve himâye altinda girmek gerektigine kanâat getirerek müsriklerin ileri gelenlerinden Mut'im b. Adî'nin himâyesini sagladi ve onun korumasi altinda sehre girdi.

Yillar boyu Mekkelilerin Islâm'a karsi gösterdigi kin; düsmanlik ve engellemeler, üç yil süreyle devam eden ve insafsizca uygulanan toplumdan dislanma ve muhâsara olayi, ardindan Ebû Tâlib'in ve Hz. Hatice'nin vefatlari dolayisiyla Hz. Peygamber'in himayesiz kalmasi ve Mekkelilerin satasmalarina mâruz kalmasi, bunu tâkiben de Tâif halkinin horlayici tavn, her ne kadar Allah Rasûlünün ümit ve azmini kiramamis, davet sevk ve istiyakini azaltamamis ise de, süphesiz bir beser olarak O'nu üzmüs ve rencide etmisti. Iste böyle bir durumda Hz. Peygamber'i sevindirecek ve Kur'an'dan sonra en büyük mûcizelerinden biri olan bir mucize meydana geldi. Cenâb-i Hak, Rasûlünü teselli etmek, bunca gördügü düsmanliklara ragmen gösterdigi sabir ve sebat dolayisiyla O'nu taltif edip lütuf ve ikramda bulunmak üzere katina çagirdi ve Hz. Peygamber'in Isrâ ve Mirâc mûcizesi gerçeklesti. Bir gece vakti Hz. Peygamber, bir an ifade edilebilecek çok kisa bir zaman dilimi içinde önce Mekke'den Kudüs'e gitti. Oradan da göklere yükselerek Rabbinin huzuruna çikti; dünya ötesi âlemi, Cennet ve Cehennem'i müsahede etti. Böylece rûhen takviye görmüs, Rabbi tarafindan mükâfaatlandirilmis olarak tekrar ayni anda Mekke'ye döndü.

Bu olaydan sonra Hz. Peygamber (s.a.s) Islâmî tebligine yine devam ediyordu. Fakat Islâm'in kitlesi olacak zümreyi arayisi genellikle Mekke'ye dis kabilelerden hac, umre veya ticaret gibi maksatlarla gelen yabancilar arasinda oluyordu. Önceleri bu tesebbüsü bazen olayli, bazen sert, nâzik, veya mütereddit, ama hep menfi bir tavirla karsilaniyordu. Ancak nübüvvetin onbirinci senesinde Medine'nin Hazrec kabilesinden alti kisi Akabe adi verilen yerde Hz. Peygamber'le karsilasip kisa bir görüsmeden sonra O'na iman ettiler. Bu alti Medineli, sehirlerine dönüste Hazrec ve Evs kabileleri arasinda Islâm'i yaydilar. Ertesi senenin hac mevsiminde ikisi Evsli, onu Hazrecli oniki kisilik bir heyet yine Akabe'de Hz. Peygamber'le bulusup O'na bey'at ettiler. I. Akabe bey'ati olarak tarihlere geçen bu görüsmenin akabinde Hz. Peygamber, Islâm kadrosunun ilk elemanlarindan Mus'ab b. Umeyr'i davetçi olarak Medine'ye gönderiyordu. Mus'ab'in Medine'de bir yil süreyle yaptigi faâliyet öylesine verimli olmustu ki Islâm'in bahsedilmedigi ve girmedigi bir ev hemen hemen kalmamisti ve Medineliler, Allah Rasûlünü sehirlerine buyur edip O'nu koruma konusunda her tehlikeyi göze alacak bir kivâma erismislerdi. Peygamberligin onüçüncü yilinda Medine'den gelen daha kalabalik bir heyet Akabe'de Hz. Peygamber'le bir gece vakti gizlice bulusup II. Akabe Bey'ati'ni gerçeklestiriyor ve sehirlerine göç ettigi takdirde Hz. Peygaber'i ve Mekkeli müslümanlari mallari ve canlarini koruduklari gibi koruyacaklarina and içiyorlardi. Iste bu and ve karsilikli söz vermelere Islâm tarihinde "Akabe bey'atlari * " adi verilmistir.

HICRET VE ISLÂM DEVLETI:

Mekkeliler bu görüsmeleri haber aldiklari zaman baslatilan yeni baskilar, müslümanlara hicret kapilarini açti. Hz. Peygamber'in izni ile Ashâb-i kirâm gruplar halinde ve çogunlukla gizlice sehri terkedip Medine yolunu tuttular. Artik sehirde Hz. Peygamber ve ailesi, Hz. Ali, Hz. Ebûbekir ve ailesi ile hicrete imkân bulamamis olanlarla yakinlari veya akrabalari tarafindan hicretleri engellenmis kimseler kalmisti. Müslümanlarin Medine'de toplanarak zinde bir güç olusturmalari, Mekkelileri ürküten ve korkutan bir husus olmustu. Bu günlerde sik sik olaganüstü toplantilar yapan müsrikler, gizli bir celsede, karsilasilan bu zor problemi çözme yollarini aradilar. Yegâne kurtulus yolu olarak Hz. Muhammed'in öldürülmesi görüldü. Kararlastirilan komplonun icrâsi için hazirliklar yapilirken Cebrâil (a.s) vâsitasiyla durumdan haberdâr olan Hz. Peygamber de hicret için hazirliga koyuldu ve hicrette kendisine yol arkadasligi yapacak Hz. Ebûbekir'le önceden hazirladigi plân geregince geceleyin Mekke'yi terketti. Uzun ve zaman zaman tehlikeli geçen yorucu bir yolculuktan sonra 8 Rebiulevvel pazartesi günü Medine'nin banliyösü Kubâ köyüne geldigi zaman Ensâr ve Muhâcirûn'un O'nu karsilamasi son derece heyecanli ve içten olmustu. Hz. Peygamber bu köy halkinin ricasi üzerine burada bes gün istirahat etti ve bu kisa istirahati sirasinda bilfiil kendisi de çalisarak bir mescid insâ ettirdi. Kubâ'ya gelisinin besinci günü sabahleyin buradan ayrilarak Medine sehrine yöneldi. Günlerden cuma idi. Ögle vakti Rânunâ adli mevkiye gelindigi vakit Hz. Peygamber burada durdu; ilk cuma hutbesini îrad etti ve ardindan ilk cuma namazini kildirdi. Sonra yoluna devam etti. Sehirde bir bayram havasi vardi. Büyük küçük herkes yollara dökülmüs, coskun bir tezâhürât, sevgi ve saygiyla Hz. peygamber'i karsiliyor, sehirlerine ve evlerine buyur ediyordu. Hz. Peygamber hiç kimsenin davetini reddetmis olmamak ve hiç kimseyi kirmamak için uygun bir çare buldu ve üzerinde hicret ettigi devesi Kasvâ kendi hâline birakildi; devenin çöktügü yere en yakin evde Hz. Peygamber misafir olacakti. Deve, sehrin orta tarafinda iki yetim çocuga ait bos bir arsada çöktü ve Hz. Peygamber kendisine ait hâne-i saâdetleri insâ edilinceye kadar buraya evi en yakin olan Ebû Eyyûb Hâlid b. Zeyd el-Ensârî Hazretlerinin evinde misafir kaldi.

Böylece Hz. Peygamber'in hayatinda ve davet faâliyetinde yeni bir dönem, Medine dönemi baslamis oluyordu. Medine'de Hz. Peygamber, Islâm'a kucak açmis büyük bir kitleye kavusmustu; Islâm'in bagimsizligi ve hâkimiyetini ilân edecegi bir vatana da sahipti. Artik yapilacak sey, bu vatan sathinda Islâm cemâatini teskilatlandirmak, insanlarin birbirleri ile olan münâsebetlerini hak ölçüleri içerisinde düzenlemek ve hakkin hâkimiyetini saglayarak etrafa yaymakti. Bunun için de bir devlete ihtiyaç vardi. Peygamber Efendimiz bu ihtiyaci gayet iyi bildiginden, artik Medine'ye hicretin ilk günlerinden itibâren O'nun davet merhaleleri arasinda "devletlesme diye adlandirdigimiz safhayi gerçeklestirmek üzere çaba sarfetti. Kurulus günlerini yasayan Islâm devleti'nin idâre merkesi, htikümet binasi, harp karargâhi vs. gibi çok önemli hizmetler verecek olan Mescid'i insâ etti. Mescide bitisik olarak bina edilen suffa, Islâm cemâatinin bütün Islâmî meselelerde egitildigi ve gerekli bilgilerin ögretildigi önemli bir egitim-ögretim müessesesi oldu. Bu siralarda okunmaya baslanan ezan, sadece namaz vaktinin geldigini bildiren bir ilân degil, ayni zamanda Islâm hâkimiyetini âleme haykiran bir sembol ve siâr idi. Komsu devletlerle münâsebetlerin tanzimi için henüz hicri birinci senede ilk sinir tespiti gerçeklestirilmis ve bu sinirlar içerisindeki müslümanlarin gücünü belirleme açisindan Hz. Peygamber'in emri üzerine nüfus sayimi yapilmisti. Ensâr'dan bir kisi ile muhâcirûn'dan bir kisinin bir araya getirilerek Islâm toplulugunun ikiser ikiser kardeslestirilmesi ameliyesi demek olan muâhât *, baska bir çok faydalari yanisira Islâm devleti'nin asil unsurunu olusturan müslümanlar arasinda tam bir kaynasma ve dayanisma sagliyordu. Yine ayni senede hazirlanan anayasa, müslümanlari oldugu kadar Medine'de bulunan müsrikleri ve Yahudileri de kapsamina alarak Hz. Peygamber'in devlet baskanligini bu gayri müslim azinliklara da kabul ettiriyor ve ayni ülkede yasayan vatandaslar olarak bu insanlar Islâm'in hakimiyet ve korumasi altina alinarak devlet açisindan güvenligin saglanmasi hedefleniyordu.

Kaynak: Islam tarihi


HABESISTAN HICRETI

Müslümanlarin Mekke müsriklerinin zulmünden kurtularak Islâm'in öngördügü biçimde özgürce yasayabilmek amaciyla Habesistan'a yaptiklari göç. Müslümanlar, ilki Hz. Muhammed'in peygamberlikle görevlendirilisinin besinci yilinda (614), ikincisi de altinca yilin (615) baslarinda olmak üzere iki defa hicret ettiler. Bu hicretler birinci Habesistan hicreti ve ikinci Habesistan hicreti olarak adlandirilir.

Kur'an'da hicret, cihaddan sonra en önemli eylem olarak degerlendirilir. Bunun nedeni açiktir. Bir mümin için en önemli sey imani ve imaninin gereklerini yerine getirerek Allah'in rizasini kazanmaktir. Gerçek bir mümin kendi ülkesinde, yasadigi çevrede bu amacina ulasamiyorsa, yurdunun, isinin-gücünün, malinin mülkünün, akraba ve dostlarinin hiçbir anlam ve önemi kalmaz. Bunlarla imani arasinda seçim yapmak zorunda kalan insan, imani seçiyorsa, ancak o zaman gerçek bir mümindir. Bu nedenle Mekke'de, müminler müsriklerin baski ve iskenceleri yüzünden böyle bir seçim yapma noktasina dogru gelince, Kur'an onlari, hicretin anlam ve önemini bildiren ayetlerle muhtemel bir hicrete hazirlamaya basladi. Bu konudaki bir ayette, "De ki: Ey iman eden kullarim, Rabbinizden korkun. Bu dünya hayatinda güzel davrananlara güzellik var. Allah'in arzi genistir. Ancak, sabredenlere mükafatlari hesapsiz ödenecektir" (ez-Zümer, 39/1I) buyrularak bir hicretin gerekebilecegi ima edilir. "Kendilerine zulmedildikten sonra Allah ugrunda hicret edenleri dünyada güzelce yerlestirecegiz; ahiret mükafati ise daha büyüktür" (en-Nahl,16/41), ayeti ise müminleri hicrete açikça tesvik eder.

Kur'an, bir yandan müminleri hicrete hazirlarken, diger yandan da hristiyanlik ve Hz. Isa hakkinda gerekli bilgilerle donatiyordu. Habesistan hicretinin hemen öncesinde gelen Meryem suresi, müminleri bu konuda yeterince bilgilendirdi. Ayrica, müminlere hristiyanlarla nasil mücadele etmeleri gerektigi ögretildi: "Içlerinden zulmedenleri hariç, kitap ehliyle ancak en güzel tarzda mücadele edin ve deyin ki; "Bize indirilene de, size indirilene de inandik. Ilâhimiz ve ilâhiniz birdir, biz de O'na teslim olanlariz" (el-Ankebût, 29/46). Bu hazirlama ve bilgilendirmeden sonra, müminlerin hicreti bilfiil gerçeklestirmeleri yönünde açik isaretler tasiyan su ayetler geldi: " Ey inanan kullarim, benim arzim genistir, bana kulluk edin. Her can ölümü tadacaktir. Sonra bize döndürüleceksiniz. Inanip iyi isler yapanlari cennette, altlarindan irmaklar akan yüksek odalara yerlestiririz; orada ebedî olarak kalirlar. Çalisanlarin ücreti ne güzeldir. Onlar ki sabredenler ve Rabblerine tevekkül ederler. Nice canli var ki rizkini tasiyamaz; onlari da, sizi de Allah besler. O isitendir, bilendir" (el-Ankebût, 29/56-6I). Ankebût suresi, çogu müfessire göre Habesistan hicretinden çok sonra, Medine'ye hicretten hemen önce inmistir. Ancak merhum Mevdûdî, yaptigi tahkikle surenin Habesistan hicretinden önce indigi sonucuna varir. Ona göre önceki müfessirleri surenin hicretle ilgili ayetleri yaniltmis, yanlis degerlendirmelerine neden olmustur. Daha önce merhum Derveze de ayni sonuca ulasmis olmali ki, Türkçe'ye "Kur'an'a Göre Hz. Muhammed'in Hayati" adiyla çevrilen eserinde andigimiz ayetlerin Habesistan hicretinin gerçeklestirilmesine isaret eden bir anlam tasidiklarini belirtir (II, 233).

Andigimiz son ayetler indigi sirada artik hicret zamani gelmisti. Çünkü müsriklerin zulümleri, baski ve iskenceleri dayanilmaz bir hadde ulasmisti. Hz. Peygamber, müminlerin Habesistan'a hicret etmelerini buyurdu. Rivayetler, hicret yurdu olarak Habesistan'in seçilmesinin nedenini, Necâsî'nin zulme riza göstermeyen, adil bir insan olmasina baglar. Buna ilâve olarak siki ticaret iliskileri nedeniyle taninmasinin, halkinin ilâhî kaynakli bir inanca (Hristiyanlik) sahip olmasinin ve son olarak Islâm'in orada yayilma imkâninin bulunmasinin da seçimi etkiledigi söylenebilir.

Hz. Peygamber'in tavsiyesi üzerine bir grup mümin Mekke'den ayrilarak Habesistan'a göçtü. Nübüvvetin besinci yilinin (614) Receb ayinda gerçeklesen ilk bu hicrete en çok kabul gören rivayete göre onbiri erkek, dördü kadin olmak üzere toplam onbes kisi katildi. Bunlar arasinda Hz. Osman b. Affân, Zübeyr b. Avvâm, Abdurrahman b. Avf, Osman b. Maz'un, Mus'ab b. Umeyr, Ebû Seleme b. Abdu'l-Esed gibi önde gelen sahabîler de bulunuyordu. Bu ilk muhâcirler Habesistan'da son derece iyi karsilandilar. Kendi ifadeleriyle, dinlerini yasama konusunda tam bir özgürlük ve güven içindeydiler. Allah'a istedikleri gibi ibadet ediyorlar ve kimse tarafindan rahatsiz edilmiyorlardi. Ne eziyet görüyor, ne de kötü laflar isitiyorlardi. Fakat iki ay sonra, müsriklerin müslüman olduklari yolunda yanlis bir haber nedeniyle Habesistan'dan ayrilarak Mekke'ye döndüler. Mekke yakinlarina gelince gerçegi ögrendilerse de is isten geçmisti. Çaresiz, herbiri bir kabîle reisinden emân alarak Mekke'ye girdiler.

Habesistan'dan dönen müminlerin büyük çogunlugu kendi aileleri tarafindan yeniden baski altina alindi. Müsriklerin zulümleri de her geçen gün biraz daha siddetlendi. Öte yandan ilk hicret, Habesistan'in müminler için güvenli bir yer oldugunu göstermisti. Bu nedenle Hz. Peygamber müminlere ikinci kez hicret izini verdi. Nübüvvetin altinci yili (615) baslarinda, Ca'fer b. Ebî Tâlib'in önderliginde gerçeklestirilen bu ikinci hicrete 18 ya da 19'u kadin olmak üzere toplam 1I1 ya da 1I3 müslüman katildi. Ilk muhâcirlerin hemen tümü, ikinci hicrette de yeraldi. Ikinci hicret, Mekke'de tam bir matem havasi estirdi. Çünkü Mekke'de en az bir ferdi hicrete katilmayan aile yok gibiydi. Bir ailenin oglu gitmisse digerinin damadi; birinin kardesi gitmisse, digerinin babasi ya da amcasi gitmisti.

Ikinci Habesistan hicreti müsrik liderleri büyük bir telasa düsürdü. Böylesine büyük bir kitle hâlinde gelen müslümanlar, son derece müsâit bir ülke olan Habesistan'in Islamlasmasina neden olabilir, ya da en azindan Hz. Peygamber'e güçlü bir müttefik kazandirabilirlerdi. Böyle muhtemel bir tehlikenin önüne geçmek için Kureys'in iki ünlü diplomati Amr b. El-Âs ile Abdullah b. Ebî Rabîa'yi Habesistan Necâsî'sine elçi olarak göndermeyi kararlastirdilar. Planlarina göre elçiler önce Necâsi'nin yakin çevresindekileri hediyeleriyle yanlarina çekecekler, daha sonra onlarin da yardimlariyla. Necâsî'nin müslümanlari Mekke'ye iade etmesini saglayacaklardi. Fakat sonuç hiç de umduklari gibi olmadi. Gerçi elçiler yakin çevresinin destegini sagladilar ama, gerçekten adil bir insan olan Necâsi'yi bütün diplomatik oyunlarina ragmen zulümlerine ortak edemediler.

Elçiler Necâsî ile görüserek muhacir müslümanlarin birtakim beyinsiz gençler olduklarini, kendi dinlerini terkettiklerini fakat hristiyan da olmayarak yeni bir din icad ettiklerini, onlari gözetmek amaciyla akrabalarinin iade edilmelerini istediklerini söylediler. Necâsî, kendileriyle görüsmeden bir karar veremeyecegini belirterek müslümanlari yanina çagirtti; elçilerin taleplerini aktararak ne diyeceklerini sordu. Ca'fer b. Ebî Tâlib böyle bir talebe haklari olmadigini göstermek amaciyla elçilerden; kendilerinin köleleri, borçlulari ya da kisas etmek istedikleri katiller olup olmadiklarinin sorulmasini istedi. Amr'in sorulara olumsuz cevap vermesi üzerine, ne hakla iade talebinde bulunuldugunu ögrenmek istedi. Amr'in daha önceki sözlerini tekrarlamasi ve Necâsî'nin Islâm hakkinda bilgi istemesi üzerine Hz. Ca'fer ünlü konusmasini yapti.

Ca'fer b. Ebî Tâlib, Islâm öncesi durumlari ile Hz. Peygamber ve Islâm hakkinda kisaca bilgi verdigi bu konusmasinda sunlari söyledi: "Ey Hükümdar, biz, cahil bir kavim idik. Putlara tapardik. Ölü eti yerdik. Her kötülügü islerdik. Akrabamizla ilgilenmez, ilgimizi keserdik. Komsularimiza iyi davranmaz, kötülük yapardik. Içimizden güçlü olanlar zayif olanlari yer, ezerdi. Yüce Allah bize kendimizden, soyunu sopunu, dogru sözlülügünü, eminligini, iffet ve nezâhetini bildigimiz bir peygamber gönderinceye kadar biz hep bu durum ve tutumda idik. O peygamber, bizim ve babalarimizin Allah'tan baska tapina geldigimiz tastan vesâireden yapilmis putlari birakarak Allah'in birligine inanmaya ve yalniz O'na ibadet etmeye bizi davet etti. Dogru söylemeyi, emaneti sahibine vermeyi, akraba ile ilgilenmeyi, komsularimizla iyi geçinmeyi, haramlardan, kan dökmekten vazgeçmeyi bize emretti. Bizi her türlü çirkin, yüz kizartici söz ve islerden, yalan söylemekten, yetim mali yemekten, iffetli kadinlara dil uzatmak ve iftira etmekten men ve nehyetti. Kendisine hiçbir seyi es, ortak kosmaksizin yalniz Allah'a ibadet etmemizi bize emretti. Ve yine bize namazi, zekâti, orucu de emretti. Biz ona inandik ve kendisini tasdik edip dogruladik. Onun Allah tarafindan getirdiklerine göre kendisine tabi olduk. Hiçbir seyi es, ortak kosmaksizin yalniz Allah'a ibadet ettik. Onun bize haram kildigi seyi haram, helâl kildigi seyi helâl bildik. Fakat kavmimiz üzerimize yürüyüp bizi yüce Allah'a ibadetten vazgeçirerek putlara taptirmak, dinimizden döndürmek, öteden beri serbestçe isleyegeldigimiz kötülükleri tekrar isletmek için türlü iskencelere ugrattilar. Onlar bize galebe çalip zulüm ve tazyikleri altinda ezmeye basladiklari, dinimizle aramiza girdikleri zaman, senin ülkene çikmak, siginmak zorunda kaldik. Seni baskalarina tercih ettik. Senin himayene can attik. Ey Hükümdar, bir, senin yaninda hiçbir zulme ve haksizliga ugramayacagimizi umuyoruz" (M. Asim Köksal, Islâm Tarih,i, Mekke Dönemi, IV. 191-192; bk. Ibn Hisâm, es-Sire, I, 356-362; Taberî Tarih, II, 225).

Konusmayi dikkatle dinleyen Necâsî, yanlarinda Kur'an'dan bir bölüm bulunup bulunmadigim sordu. Bunun üzerine Ca'fer, hicretlerinden hemen önce nazil olan Meryem Suresinin ilk otuzbes ayetini okudu. Rivayetlere göre, ayetleri gözyaslari içinde dinleyen Necâsî, bunlarin Hz. Musa ve Isa'nin getirdikleriyle ayni kaynaktan geldigini tasdik ederek, elçilere müminleri teslim etmeyecegini bildirdi. Amr'in, müslümanlarin Hz. Isa hakkinda çok kötü sözler kullandiklarini söyleyerek Necâsî'nin kararini degistirme çabasi da Ca'fer'in, "O, Allah'in kulu, resulu, ruhu ve O'nun, dünyadan ve erden geçerek Allah'a baglanmis bir bakire olan Meryem'e ilka ettigi kelimesidir" seklindeki cevabiyla yalnizca Necâsî'nin bu konudaki gerçegi kavramasina yaradi.

Habesistan muhacirleri uzun yillar hayatlarini burada huzur ve güven içinde sürdürdüler. Bu süre içinde basta Necâsî olmak üzere birçok kisinin müslüman olmasina vesile oldular. Bunlarin bir bölümü, Hz. Peygamber'in Medine'ye hicretinden önce Mekke'ye geri döndü. Basta Ca'fer b. Ebî Tâlib olmak üzere büyük bölümü ise Hicret'ten sonra, Hayber'in fethi (H. 7/628) sirasinda Medine'ye gelerek müslümanlara katildi.

HABES ÜLKESINE ILK HICRETIN TARIHI VE ORAYA ILK HICRET EDENLER:

Nübüvvet'in besinci yilinda, Receb ayinda

1) Hz. Osman b. Affan, b. Ebil'As, b. Ümeyye

2) Hz. Osman'in zevcesi Hz. Rukayya bint-i Resulüllah

3) Ebu– Huzeyfe b. Utbe, b. Rebia, b. Abd. Sems

4) Ebu– Huzeyfe'nin zevcesi Sehle bint-i Suheyl, b. Amr

5) Zubeyr b. Avvam, b. Huveylid, b. Esed

6) Mus'ab b. Umeyr, b. Hasim, b. Abd. Menaf, b. Abduddar

7) Abdurrahman b. Avf b. Abd. Avf, b. Abd, b. Haris, b. Zühre

8) Ebu– Seleme b. Abdul'esed, b.. Hilal, b. Abdullah, b. ömer, b.Mahzum

9) Ebu Seleme'nin zevcesi ümmü Seleme bint-i Ebi Ümeyye, b. Mugire, b. Abdullah, b. ömer, b. Mahzum

10) Osman b. Mazun, b. Habib, b. Vehb, b. Huzafe, b. Cumah

11)Amir b. Rebia'el'Anzi

12)Amir b. Rebia'nin zevcesi Leyla bint-i Ebi Hasme

13) Eb– Sebre b. Ebu Rühm, b. Abdul'uzza'l'Amiri

14) Ebu Sabre'nin zevcesi: ümmü Külsum bint-i Suheyl b. Amr

I5) Hatip b. Amr, b. Abd sems

16) Süheyl b . Beyza

17) Abdullah b. Mes'ud

Dinlerinden döndürülmekten korkup dini bir vazife olarak , Kimi, yalniz basina, kimi, zevcesiyle,birlikte, Habes ülkesine hicret etmek üzere kimi, binitli, kimisi de, yaya olarak.Mekke'den, gizlice yola çiktilar. Bu, Islam'da, ilk hicret idi.

GARANIK HADISESl VE IÇ YÜZÜ

Resulullah Aleyhisselam bir gün Mekkede Kabe de Necm suresini okumaga baslayip surenin ,son ve Secde ayeti olan 62. Ayetini okuduktan sonra, orada ,Secde etmis,orada bulunan yanindaki arkasindaki herkes,Müslümanlar, Peygamberimize uyarak secde etmis, cemeatten, secde etmeyen kimse kalmamistir.Müsrikler, putlarinin adini isittikleri için,putlarina, tazim maksadiyla secde etmislerdi.Bu habesistandaki müslümanlara yanlis aksettirildi. Mekkeli Müsriklerin Müslüman olduklari zannedilerek bazi müslümanlar Habesistandan Mekkeye geri Dönmüslerdi.

Kaynak: Islam tarihi


HAZRET-I ÖMERIN MÜSLÜMAN OLUSU

Kureys Müsrikleri Habes ülkesine hicret eden müslümanlari, kendilerine teslim etmemesi üzerine iskencelerini artirmaya basladilar.Kureys Müsriklerinin azillilarindan Ebu Cehil, kureyslilere teklif götürerek Peygamberi öldürülmesini teklif etti,ve bunu yapabilen her kim olursa büyük ödülün verilecegini ilan etti.Hz.Ömer ''ben buna talibim'' dedi.Ona'' Ey Ömer!Sen,buna elverislisin!''dediler.Hz.Ömer,vereceginiz mallar hakkinda Saglam Kefalet var mi? Diye sordu.Ebu Cehil ''Evet var! Dedi.Hz.Ömer bu hususta onlarla bir anlasma yapti. Hazret-i Ömer'in kiz kardesi Fatima bint-i Hattab, Said b. Zeyd, b, Amr,b. Nufeyl ile evli olup Fatima hatun da, Said b. Zeyd de, Müslüman olmuslardi.Fakat, Müslümanliklarini, Hz. Ömer'den, gizli tutuyorlardi.Yine, Hz. Ömer'in mensup bulundu§u Adiy b. Ka'b ogullarindan Nuaym b. Abdullah Nahham da, Müslüman olmustu.Kavmindan korktugu için, o da, Müslümanligini, gizli tutuyordu.Habbab, b. Erett, Fatima hatuna gelip gidip Kur'an, okur ve okuturdu,

Bir gün, Hz, Ömer; Peygamberimizle Eshabindan bir cemaata saldirmak üzre, kilicini, kusanmis olarak, evinden çikmisti ki Peygamberimiz ve Eshabinin, Safa tepeciginin yanindaki bir evde toplandiklari ve kadinli,erkekli kirk

kisiye yakin olduklari, kendisine haber verilmisti. Dar-i Erkam'da; Peygamberimiz Aleyhisselam ile Amucasi Hz. Hamza,Eshab-i Kiramdan Hz. Ebu Bekr, Hz. Ali ve Habes ülkesine hicret etmeyip Peygamberimizle birlikte Mekke'de oturan Müslümanlardan bazilari da, bulunuyordu.Nuaym b. Abdullah, Hz, Ömer'e rast geldi. Ona "Ey Ömer! Nereye gitmek istiyorsun?" diye sordu.Hz, Ömer: "Kureysilerin islerini, darmadagan eden,Akillarini, akilsizlik sayan, Dinlerini, ayiplayan, Ilahlarina, dil uzatan , Su Ata dinini, birakip yeni din tutan Muhammed'e gitmek istiyorum! Öldürecegim onu!" dedi.Nuaym b. Abdullah "Vallahi, ey Ömer! Seni, nefsin aldatmistir nefsin! Sen, Muhammed'i, Öldürünce, Abd. Menaf ogullarinin, seni, yeryüzün gezer birakacagini mi saniyorsun.Sen, kendi ev halkina, dönsen de, onlarin isi üzerinde dursan olmaz mi dedi.Hz. Ömer ", Sen, benim Ev halkimdan, hangisini kasdediyorsun?" diye

sordu, Nuaym b. Abdullah "Enisten ve Amucanin oglu olan Said b, Zeyd, b,Amr'i ve kiz kardesin Fatima bint-i Hattab'i, kasd ediyorum! Vallahi, ikisi de, Müslüman oldular, Muhammed'e, uydular ve Onun,dinine girdiler!

Sana, önce, onlarla ilgilenmek düser!" dedi. Hz. Ömer, hemen, geri dönüp kiz kardesi ile Enistesinin evine kadar gitti.O sirada, onlarin yaninda Habbab b. Erett ve onun yaninda da, içinde Taha suresi yazili bir Sahife, bulunuyor, onu, onlara okuyordu: Hz. Ömer'in tikirtisini, isittikleri zaman, Habbab, evin bir kösesinde gizlendi.Fatima, hatun Sahife'yi alip uylugunun altina sakladi. Hz. Ömer, evin yanina geldigi zaman, Habbab'in, Fatima hatunla Said

b.Zeyd'e, Kur'an okudugunu, isitmisti.Eve, girince "Isitmis oldugum o sey, ne idi?" diye sordu.Kiz kardesi ile Esnistesi ` `Sen, bir sey isitmedin ! ' ' dediler.Hz. Ömer "Evet! Vallahi, ikinizin de, Muhammed'e uydugunuzu ve Onun dinine girdiginizi, haber aldim!?" dedi ve hemen Enistesi Said b. Zeyd'in üzerine çullandi.Fatima hatun kalkip onu, kocasinin üzerinden ayirmak, uzaklastirmak isteyince, Hz. Ömer, vurup Fatima hatunun basini yardi!

Hz. Ömer, bunu, yapinca, kiz kardesi de, Enistesi de "Evet! Biz, Müslüman olduk, Allah'a ve Resulüne iman ettik!

Sen, istedigini yap!" dediler. Hz. Ömer, kiz kardesinin basini, yarip kanattigini, görünce, yaptigina pisman oldu. Yapmak istedigi seylerden vaz geçti. Kiz kardesine "Demin okudugunuzu sizden dinledigim seylerin yazili bu-

lundugu su Sahife'yi, bana, ver de, Muhammed'in getirdigi seyin ne olduguna bir bakayim?" dedi.Kiz kardesi "Biz, senin Sahife'ye, bir sey yapmandan,korkariz!" dedi.Hz.Ömer "Korkma!" dedi ve onu, okuduktan sonra, geri verecegine, ilahlari üzerine yemin etti.Bunun üzerine, Fatima hatun, Onun Müslüman olacagini umarak "Ey

Kardesim! Sen, puta taptigin müddetce, pissin (temiz degilsin!) Halbuki, Ona (Kur'an-i Kerim, yazili Sahife'ye) pak olandan baskasi, dokunamaz! " dedi.Hz. Ömer, kalkip yikaninca Fatima Hatun, ona, Sahife'yi, verdi.Sahife'de, Taha suresi yazili idi.Hz. Ömer, sureyi bas tarafindan okumaga basladi.Hz. Ömer: "Bu sözler, ne kadar güzel, ne kadar degerli!" demekten, kendini, alamadi. Habbab, bunu, isitince, saklandigi yerden çikip Hz. Ömer'in yanina geldi.

"Ey Ömer! Vallahi, Allah'in, Peygamberinin duasini, sana nasib edecegini, umuyorum:Ben, dün, Peygamber Aleyhisselam'dan isittim ki: O; (E y Allahim! Islam'i,Ebulhakem b.Hi sam veya Ömer b. Hattab ile güçlendir!) diyerek dua etmisti. Ey Ömer! Artik, Allah'dan, kork! Allah'dan!" dedi.Hz.Ömer, Habbab'a "Ey Habbab! Sen, bana, Muhammed'in bulundugu yeri, göster de, yanina varip Müslüman olayim?" dedi.Habbab: "O, Safa tepesinin yanindaki bir Ev'in içindedir.Yaninda da, Eshabindan bazilari, bulunuyordur." dedi.Hz. Ömer, hemen kalkip kilicini, kusandi. Sonra, Peygamberimiz Aleyhisselam ile Eshabinin bulundugu yere kadar varip kapilarin, çaldi.Hz. Ömer'in sesini, isitince, Peygamberimizin Eshabindan bir Zat kalkip kapinin gediginden disari bakti.Hazret-i Ömer'i, kilicini, kusanmis olarak, görünce, korktu. Peygamberimizin yanina döndü "Ya Resulallah! Bu, Ömer b. Hattab'dir. Kilicini kusanmis bir haldedir!" dedi.Hz.Hamza "Ona, izin ver! Eger, o, iyilik için geldi ise, kendisine bol bol iyilik ederiz.

Eger, kötülük için geldi ise, onu, kendi kiliciyla öldürürüz!" dedi.Peygamberimiz "Ona, izin veriniz!" buyurdu.

Kapidaki zat, ona, izin verdi.Peygamberimiz, kalkip ona, dogru vardi ve kendisi ile avluda karsilasti.Kusagindan veya ridasinin toplandigi yerden tutup kendine dogru hizlica çekti. ve ' Ey Ibn. Hattab Ne getirdin Vallahi, Allahin, sana, bir musibet indirmesine kadar duracagini, sanmiyorum!" buyurdu. Hazret-i Ömer "Ey Allah 'in Resulu! Ben, Allah'a, Allah'in Resulüne ve Ona, Allah'dan gelen seylere iman edeyim diye Senin yanina geldim!" dedi.

Bunun üzerine, Peygamberimiz "Allahu Ekber!" diyerek Tekbir getirdi.Peygamberimizin Eshabindan olan ve evde bulunan halk, hz. Ömer'in Müslüman oldugunu, anladilar.Onlar da, Tekbir getirdiler.Tekbir sesleri, Mekke yollarinda duyuldu.Hz. Ömer, der ki: "Müslüman olup ta, dövülmeyen, dövmeyen bir kimse görmedim.Ancak, bundan, benim payima, hiç bir seyin düsmedigini gördüm.Kendi kendime (Müslümanlar, musibetlere ugrarlarken, ben, musibete

ugramamak istemem !) dedim. Müslüman oldugum gece, kendi kendime düsündüm. (Mekke halkindan,Resulullah Aleyhisselam'a, düsmanlikta en azilisi kim ise, gidip Müslüman oldugumu, ona, haber vereyim! Tamam! Ebu Cehl'e, haber vereyim. dedim.Sabaha çiktigim zaman, Ebu Cehl'in kapisini, çaldim. Ebu Cehl, yanima çikip (Hos geldin kiz kardesimin oglu! Ne haber getirdin?) dedi.(Allah'a ve O'nun Resulü olan Muhammed'e iman ve Kendisinin getirip

bildirdigi seyleri tasdik ettigimi, sana, haber vereyim diye geldim!? deyince, kapiyi, yüzüme çarparcasina kapayip (Allah, Seni de, Senin getirdigin haberi de, çirkin ve iyilikten uzak etsin!) (Allah, senin de, belani versin, senin getirdigin haberin de,belasini versin!) dedi." Ve Hz. Ömer Müslüman olduktan sonra Müslümanlar açiktan ,Kabede ,toplu, cemeat halinde namaz kilmaya basladilar.Ve Hz.Ömer Müslümanligi seçtikten sonra , islamiyete meyili olan bir cok Kureysli islamiyeti seçmeye basladilar.

AKABE BEY'ATLARI

Hz. Peygamber (s.a.s.)'in Medine'den gelip ilk müslüman olanlarla 621-622 yillarinda Mekke'nin Akabe adi verilen mevkîinde yaptigi iki anlasma ve ahidlesme.

Mekke'ye üç km. kadar uzaklikta bulunan Mina ile Mekke arasindaki bir mevkiye verilen Akabe adina bölgenin baska yerlerinde de rastlanmaktadir. Ayni adi tasiyan birçok yer bulunmasina ragmen Akabe denince ilk defa bu meshur ahidlesme ve anlasmalarin yapildigi mevkî hatira gelmektedir.

Islâm'i çesitli kabile ve gruplara anlatmaga çalisan Resulullah (s.a.s.) özellikle Hacc mevsiminde Mekke'ye gelen kabileler arasinda dolasiyor ve onlara bu yeni mesaji iletmeye ugrasiyordu. Bu hac mevsimlerinin birinde Yesrib (Medine)'den gelen ve bu sehirde yasayan iki Arap kabilesinden biri olan Hazrec kabîlesine mensup bazi kimselerle karsilasan Hz. Peygamber, onlari Islâm'a davet etti. Peygamberliginin onbirinci yilinda onun bu çagrisina adi geçen kabileden alti ki si icabet edip, büyük bir samimiyetle bu yeni dine sarildilar. Zira yillardir Yesrib'teki diger Arap kabilesiyle aralarinda sürüp gitmekte olan Buas savaslarindan bezmis olduklarindan bu yeni dinin aralarinda bir baris ortami olusturacagini ümit ediyorlardi. Yesrib'e geri döndüklerinde bu olaydan ve yeni dinlerinden kardes kabîle Evs'e bahsedip onlari da Islâm'a davet edeceklerine ve gelecek yil yine Hacc mevsiminde ayni yerde Resulullah'la bulusacaklarina dair söz verip ayrildilar

Medine'de yasayan bu iki kabîlenin disinda ayrica üç Yahûdi kabîlesi daha bulunuyordu. Bunlar müsrik Araplari dinlerinden ve putperestlik anlayislarindan dolayi hep hor görüyorlardi. Yahûdiler ellerindeki Tevrat'a, ayrica âlimlerinden ve atalarindan isitip durduklarina göre yakinda bu bölgede zuhur edecek bir peygambere iman edeceklerini ve bu peygamberin destegiyle putperestlige son vererek Araplari ortadan kaldiracaklarini söyleyip duruyorlardi. Yahûdilerin bu sözleri Yesrib'li Evs ve Hazrec kabilelerinin zihninde yer etmisti. Hz. Peygamber (s.a.s.) ile Akabe'de görüsünce, yahûdilerden önce davranip bu peygamberin yaninda yer almakta hiç tereddüt etmediler. Bu ilk müslüman Yesribliler Resulullah'a iman ederek söyle dediler: "Kavmimiz çok zor günler yasiyor, hiç iyi bir durumda degiliz. Yillardir süren çatismalar aramizda sonu gelmez bir anlasmazliga sebep oldu. Bu yeni dinin bizleri biraraya getirecegine ve bizleri baristirip kaynastiracagina inaniyoruz." Gerçekten Yesribliler Buas savaslarinin artik son bulmasini istiyorlardi. Hz. Peygambere iman eden Hazrecliler su kisilerden ibaretti: Es'ad b. Zurâre, Avf b. Hâris, Râfi' b. Mâlik, Ukbe b. Âmir, Kutba b. Âmir ve Câbir b. Abdullah b. Riab. Bunlardan ilk ikisi Neccarogullarina mensup idi. (Ibn His âm, Sîre, II, 7I vd.; Ibn Sa'd, Tabakât, I, 217 vd.). Islâm'a gönül veren bu ilk Medineli müslümanlar memleketlerine geri dönerek bütün güçleriyle bu yeni dini tanitmaya ve akrabalarinin da iman etmelerini temine çalistilar. Bu küçük grubun Yesribliler üzerinde büyük etkileri oldu. Evs ve Hazrec'ten bir çok kimse bunlarin araciligiyla Islâm'a girdi. Özellikle Resulullah'in dayilarindan olan Neccarogullarina mensup Es'ad b. Zurâre ile Avf b. Hâris müslümanliklarini asla gizlemeksizin büyük bir gayretle insanlari Islâm'a davet ettiler. Gerçekten Islâm akîdesi Yesrib de yillardir süren savaslarin sona ermesinde büyük bir etken oldu. Düsmanliklar sona erdi ve insanlar Allah'in rahmeti sâyesinde kisa zamanda kardesler oluverdiler. Ertesi yil yani peygamberligin onikinci yilinda yine Hacc mevsiminde Mekke'ye gelen Yesrib'li oniki kisi Akabe mevkiinde Resulullah (s.a.s.) ile geceleyin gizlice bulustular. Bunlardan altisi bir önceki yil müslüman olan kisilerdi. Birinci Akabe Bey'ati adi verilen bu bey'atta bulunan sahâbelerden Ubâde b. es-Sâmit, hadiseyi söyle anlatir:

"Refahta oldugu kadar sikintida, sevinçte oldugu kadar üzüntüde de onu destekleyecek ve her konuda emirlerine itaat edecegimize, Resulullah'i kendi nefislerimizden aziz tutup, durum ne olursa olsun ona muhalefet etmeyecegimize, Allah yolunda hiç bir kinayicinin kinamasindan korkmayacagimiza, Allah'a asla sirk kosmayacagimiza, hirsizlik ve zina yapmayacagimiza, çocuklarimizi öldürmeyecegimize, kendiligimizden uyduracagimiz yalan ve dolanlarla hiç kimseye iftirada bulunmayacagimiza, hiç bir hayirli iste Resulullah'a muhalefet etmeyecegimize dair bey'at ettik. Ayrica bizden birinin verdigi sözünde durmasina karsilik onun ecir ve mükâfâtinin Allah'a ait olduguna ve ona Cennet nimetinin verilecegine; kim insanlik haliyle bunlardan birini isler de ondan dolayi dünyada cezaya çarptirilirsa bunun ona keffâret olacagina; kim de yine bunlardan birini isler de isledigi o suçu Allah açiga vurmazsa onun isinin Allah'a kalacagina; Allah'in dilerse onu bagislayip dilerse azaba ugratacagina dair Resulullah'in bize bildirdigi hususlara sadik kalacagimiza da söz verdik."

Bu birinci Akabe Bey'atina katilan oniki kisiden altisi bir önceki yil iman eden kimselerdi. Diger altisi ise Muaz b. Hâris, Zekvân b. Kays, Ubâde b. es-Sâmit, Yezid b. Sa'lebe, Abbâs b. Ubâde ve Ebu'l-Heysem Mâlik b. Teyyihan idiler. Bazi kaynaklarda bir önceki yil Resulullah ile tanisan alti kisiden biri olan Câbir b. Abdullah yerine Uveym b. Saide'nin birinci Akabe Bey'atinda bulundugu ifade edilir.

Medineliler, hacdan geri dönerlerken, yanlarinda, Islâm'i ögretmek üzere Resulullah tarafindan tayin edilen Mus'ab b. Umeyr'i götürdüler. Kisa surede Medine-i Münevvere'de Islâmiyet hizla yayildi. Mus'ab b. Umeyr, Rasûlullah'i Medine'deki her hareketten haberdar ediyordu. Kisa zamanda Evs ve Hazrec kabilesinin bütün evleri Islâm'in nuruyla aydinlanmaya basladi. Artik Medine, bir Islâm devletinin dogusuna hazir hâle gelmisti. Mus'ab b. Umeyr'in gayret ve etkisiyle Yesrib'in ileri gelenlerinden Sa'd b. Muaz ve Useyd b. Hudayr müslüman oldular. Bu iki büyük reisin Islâm'a girmesiyle Islâm, Medine'de bir hayli kabul gördü. Bunun üzerine Medineliler Hz. Peygamberi sehirlerine dâvet etmeye karar verdiler.

Birinci Akabe Bey'atindan bir yil sonra Medineliler yeniden hac için Mekke'ye geldiler. Içlerinde ikisi kadin yetmi s bes müslüman vardi. Allah Resûlünün bu defa onlarla ilgi kurmasi Islâm'in tebliginden ibaret degildi. Çok önemli kararlar arifesindeydiler. Bulusma yeri yine Akabe mevkii oldu. Bulusma gizli yapilacak ve hiç kimseye haber sizdirilmayacakti. Gece yarisina dogru, Medineliler, gayet tedbirli hareket ederek kararlastirilan yerde toplandilar.

Rasûl-i Ekrem Akabe'ye bu defa amcasi Abbâs ile birlikte geldi. Abbâs henüz ya müslüman olmamis, yahut müslümanligini gizliyor, ancak yegenini himaye ediyordu. Böylesi bir toplantida bulunmayi bir aile borcu kabul etmisti. Toplantida ilk sözü Hz. Abbâs aldi:

- Ey Hazrecliler, Muhammed (s.a.s.)'in aramizdaki mevkii bildiginiz gibidir. Biz, onu düsmanlarindan koruduk ve koruyacagiz. Kendisi burada, ailesinin yaninda, nezdimizde izzet ve ikrâm içindedir. Fakat sizinle bir andlasma yapmak ve size katilmak istiyor. Ona verdiginiz sözü tutmak, kendisine muhalefet edenlere karsi gelmek hususunda azminiz kuvvetli ve saglam ise buna bir diyecek yoktur. Fakat onu ele verecek, yaniniza geldikten sonra yalniz basina birakacaksaniz, bunu simdiden söyleyiniz ve onu kendi haline birakiniz.

Medineli Müslümanlarin cevabi söyle oldu:

-Dediklerinizi dinledik. Ey Allah'in resulü, siz söyleyin! Kendiniz adina, Allah adina istediginiz andi bizden aliniz. Biz haziriz.

Resulullah Hz. Muhammed (s.a.s.) Kur'an-i Kerim'den bazi ayetler okuduktan sonra söyle buyurdular:

"Kadinlarinizi ve çocuklarinizi nasil koruyorsaniz, beni de öylece korumak üzere size elimi veriyorum"

Elini ilk uzatan, Berâ b. Ma'rur oldu. O, söyle dedi:

-Bey'at ettik ya Resulullah, seni Hak dinle gönderen Allah'a yemin ederiz ki kendimizi, çocuk ve hanimlarimizi korudugumuz gibi seni de koruyacak ve savunacagiz. Biz, zaten harp içinde yogrulmus kimseleriz. Zirha aliskiniz. Bu, bize atalar mirasidir.

Bera'dan sonra söz alan Ebu'l Heysem de:

- Ya Resulallah, dedi. Bizim yahudilerle bir takim baglantilarimiz vardir. Bu baglantilari kesecegiz. Biz bunu yaptiktan sonra siz de Allah'in inâyetiyle muvaffak olunca bizi birakip kendi kavminizin yanina döner misiniz?

Resulullah (s.a.s.) gülümsediler ve dediler ki:

"Kanim sizin kaninizdir. Siz bendensiniz, ben de sizdenim. Kiminle dövüsürseniz" ben sizin yaninizdayim. Kiminle baris yaparsaniz, ben de onunla baris yaparim. "

Resulullah (s.a.s.)'in bu sözlerini duyan herkes, bey'at etmek üzere elini uzatiyordu. Bu sirada Abbâs b. Ubâde ortaya atilarak sunu söyledi:

-Hazrecliler! Bu zata niçin bey'at ettiginizi biliyor musunuz? Ona bey'atla insanlarin kirmizisina ve siyahina, yani Arap ve Arap olmayana karsi savasa hazir olmayi kabul etmis oluyorsunuz. Bir felâkete ugradiginiz ve ulularinizin maktul düstügünü gördügünüz zaman onu yalniz basina birakacaksaniz simdiden birakiniz. Bu, daha dogru olur. Yoksa dünyada ve ahirette rüsvay olursunuz. Fakat ona verdiginiz sözü tutacak, malca felâkete ugramayi, büyüklerinizin ölümüyle karsilasmayi göze alacaksaniz, bunu yapiniz. Çünkü dünya ve ahiret hayri bundadir.

Hepsi kabul ettiler ve sordular:

- Ey Allah'in Resulü, buna karsilik bize ne va'd ediyorsunuz?

Resulullah:

"Cennet" dedi.

Bey'at kisa zamanda tamamlandi. Hepsi de darlikta ve genislikte her halükarda itaate, sözün ancak dogrusunu söylemeye ve Allah yolunda hiç bir kinayicinin kinamasindan korkmamaya söz verdiler.

Bey'attan sonra Resulullah (s.a.s.), Hazrec'den dokuz, Evs'den üç kisi olmak üzere on iki nakip seçtiler. Es'ad b. Zurâre de hepsinin basi ve emîri s eçildi. Bunlardan her biri bir kabîlenin reisi idiler. Bunun anlami, oniki kabilenin Islâmiyeti kabul etmesiydi.

Bey'at gece karanliginda tenhada ve gizlilik içinde yapilmisti. Fakat bey'atin bitiminde bir çiglik karanligin perdesini yirtti:

- Ey Kureys, Muhammed ile atalarinin dininden çikanlar, sizinle dögüsmek için andlasma yaptilar!..

Fakat müslümanlarin artik kimseden çekindikleri yoktu. Bu sesi duyar duymaz Abbas b. Ubâde söyle dedi:

- Ya Resulallah, seni hak ile gönderen Allah'a yemin ederim ki istersen sabah olur olmaz kiliçlarimizi kinindan siyirir üzerlerine saldiririz. Resulullah (s.a.s.) ise söyle buyurdular:

"Hayir... Bize savas izni daha verilmis degildir. Simdilik hepiniz yerlerinize dönünüz."

Islâm'a teslim olup Resulullah'a tam anlamiyla bey 'at eden bu ilk müslüman kitle için emre itaat mutlak idi. Akabe'deki bu toplanti dagildi ve herkes yerine döndü. Sabah olunca Kureysli müsrikler bu bey'attan haberdar olmuslardi. Müsrikler bu anlasmanin mahiyetini arastirmaga basladilar. Fakat henüz müslüman olmamis olan Yesribliler'in Hz. Peygamber ile anlasmalarina bir türlü anlam veremiyorlardi. Mekkeli müsrikler bu gizli anlasma hakkinda bir bilgi alamadan Yesrib'li müslümanlar sehri terk etmislerdi .

Islâm Devleti'nin kurulmasinda önemli bir dönüm noktasi olan ikinci Akabe bey'atina, Resulullah'in savas ve barista korunacagina dair prensiplerin tesbit edildigi ve kararlarin alindigi bir bey'at olmasindan dolayi, "Bey'atü'l-Harb" adi verilir. Ikinci Akabe bey'at'inin gerçekles mesiyle Islâm tarihinde yen i bir dönem basliyor ve o gün Islâm Devleti'nin temeli atilmis oluyordu.

Kaynak: Islam tarihi


HICRET

Bir yerden baska bir yere göç etmek.

Hz. Peygamber (s.a.s) ve ashabinin Islâm devletini kurmak üzere Mekke'den Medine'ye göç etmeleri.

Rasûlullah Mekke'de teblig görevini sürdürürken Kureysliler de inkârlarinda diretiyorlardi. Peygamberimiz teblig görevini Mekke'nin disina tasirmak istiyordu. Bu nedenle Taif'e gitti. Tâifliler de Kureysliler gibi inkârcilikta direnmisler ve Peygamberimizi tasa tutmuslardi. Peygamberimiz onlarin bu cahilce hareketleri karsisinda yilmamistir. Özellikle hacc mevsiminde Mekke disindan gelen insanlarla görüs üyor onlara Islâm'i anlatiyordu. Peygamberimiz bir gün Akâbe mevkiinde Medineli alti ki si ile karsilasti. Onlara Ku r'ân okudu ve Islâm'a davet etti. Medineliler Peygamberimizle konustuktan sonra durumu kendi aralarinda degerlendirdiler.

"Yahûdilerin gelecegini bildikleri ve kendisiyle bizi korkuttuklari peygamber bu olmasin" dediler. Yahûdilerden önce müslüman olmanin geregine inanip müslüman oldular.

Medine'de bulunan Yahudiler bir Peygamber'in gelecegini biliyorlardi. Medinelilerle aralan açilan Yahudiler onlara "Bir Peygamber gönderilmek üzeredir. O Peygamber gelince biz ona tabi olacagiz, Irem ve Âd kavimleri gibi sizin kökünüzü. kaziyacagiz" diyorlardi.

Akabe'de Müslüman olan Medineliler memleketlerine gittiklerinde bu durumu yakinlarina aktardiktan bir yil sonra, daha önceki Müslümanlarla birlikte on iki kisilik bir topluluk Hacc için Mekke'ye geldi. Bunlar Peygamberimizle görüstü ve "hirsizlik yapmamak, zina etmemek, çocuklari öldürmemek, iftira etmemek, Allah ve Rasûlüne muhalefette bulunmamak hususunda" peygamberimize söz verip bey'at ettiler.

Peygamberligin onüçüncü yilinda Medineli müslümanlardan yetmis iki kisilik bir grup hacc için Mekke'ye geldiler. Peygamberimizle Akabe mevkiinde görüsmek üzere toplandilar.

Hz. Peygamber (s.a.s), amcasi Abbas'la birlikte Akabe'ye geldi. Abbas henüz müslüman olmamisti. Ebu Talib'in vefatindan sonra peygamberimizle daha çok ilgilenmeye baslamisti. Bu ilgi kabile bagindan ileriye gitmiyordu. Toplantida ilk konusmayi Abbâs yapti; "Ey Hazrec toplulugu, bu benim kardesimin ogludur. Benim yanimda insanlarin en sevgilisidir. Siz onu tasdik ediyor onun getirdiklerine inaniyor ve kendisini alip götürmek istiyorsaniz, sizden bu hususta beni tatmin edici bir söz almak isterim. Siz ona vereceginiz sözü yerine getirebilecek ve kendisini muhaliflerinden koruyabilecek misiniz? Bunu geregi gibi yaparsaniz ne iyi; yok eger Mekke'den çiktiktan sonra kendisini yardimsiz birakacak rüsvay edecekseniz simdiden bu isten vazgeçiniz, onu birakimi. Yine kavmi arasinda ve yurdunda izzet ve serefiyle korunmus olarak yasasin."

Hz. Abbas'tan sonra Hz. Peygamber (s.a.s) konustu. Bundan sonra Medineli müslümanlar düsüncelerini söylece açikladilar: "Allah'tan getirdiklerine bilerek ve inanarak sana bey'at ediyoruz. Biz, Rabbimiza bey'at ediyoruz Allah'in kudret eli ellerimizin üzerindedir. Kendimizi, ogullarimizi, kadinlarimizi esirgeyip korudugumuz seylerden seni de, esirgeyip koruyacagiz. Eger bu ahdimizi bozarsak, Allah'in ahdini bozan, yaramaz, bedbaht insanlar olalim. Ya Rasûlallah! Biz ahdimizde sadikiz".

Peygamberimiz iki sart ileri sürdü, "Rabbim için sartim: O'na hiç bir seyi ortak kosmamaniz yalniz O'na ibadet etmeniz, kendinizi, çocuklarinizi, kadinlarinizi esirgeyip korudugunuz seylerden, beni de esirgeyip korumanizdir" buyurdu. Medineliler: "Böyle yaptigimiz zaman bizim için ne var" dediler. Allah Rasûlü de: "Cennet var" buyurdular. Medineliler "bu kârli alis veristir" deyip Allah Rasûlüne bey'at ettiler.

Mekke müsrikleri Akabe bey'atlariyla ilgili haberi alinca Allah Rasûlünü Mekke disina çikarmamak için önlemler almaya basladilar. Bir müddet sonra peygamberimiz müslümanlarin Medine'ye hicret etmelerine izin verdi. Ilk olarak Cahsogullari hicret ettiler. Bunlardan sonra Hz. Ömer hicret için önce silahini kusandi, Kâbe'yi tavaf etti. Çevrede bulunan müsriklere de hicret etmekte oldugunu bildirdi. "Anasini aglatmak karisini dul birakmak isteyen varsa beni izlesin" diyerek büyük bir grup sahabe ile birlikte hicret etti."

Hz. Ömer'den sonra Hz. Hamza ve diger müslümanlar hicret ettiler.

Hz. Ebû Bekir de hicret etmek istiyordu ancak, Peygamberimiz ona "acele etme, belki Allah sana bir arkadas bulur" diyerek beklemesini söyledi. Bunun üzerine Hz. Ebu Bekir iki deve satin alip, hicret edecegi günü beklemeye basladi.

Kureysliler müslümanlarin Medine'de tutunduklarini görünce telasa düstüler. Peygamberimizin hicretine engel olabilmek için Darü'n-Nedve adi verilen meclis binasinda toplandilar. Çesitli fikirler ve düsünceler ileri sürerek sonuçta Ebû Cehil'in düsüncesinde karar kildilar.

Ebu Cehil, her kabileden bir delikanlinin seçilmesini, bunlarin hep birlikte Peygamberimizi öldürmelerini teklif etti. Böylece Abdi Menâçogullarinin bütün kabilelerle çarpisamayacagini, kan davasindan vazgeçeceklerini bildirdi.

Onlar bu tip hileler düsünürlerken Peygamberimiz Hz. Ebû Bekir'in evine vardi. Allah'in kendilerine hicret iznini verdigini bildirerek yol hazirliklarina baslanildi. Mekkelilere ait bazi emanetlerin sahiplerine teslim edilmesi ve müsrikleri yaniltmak amaciyla Hz. Ali'ye Peygamberimizin evinde kalmasi emredildi.

Gecenin geç vaktinde müsrikler Peygamberimizin evini kusattilar. Allah Rasûlü Kur'ân okuyarak Allah'a siginmis böylece müsriklerin arasindan görünmeden geçmistir. Bir müddet sonra müsrikler Peygamberimizin yataginda yatanin Hz. Ali oldugunu görünce hayrete düsmüs ve tuzaklarinin bosa gittigini anlamislardir.

Rasûlullah (s.a.s) Hz. Ebu Bekir'le birlikte Sevr Dagi'na dogru yol alip Hira magarasina gizlendiler. Bu dag Medine tarafinda degil, Cidde tarafinda Mekke'nin kuzey batisinda yer aliyordu. Müsrikleri sasirtmak için de böyle bir yola basvurulmustu.

Müsrikler hz. Ali'yi ve Hz. Ebû Bekir'in kizi Esma'yi sikistirmis fakat bir sey ögrenememis lerdir. Iz sürenleri yanlarina aldilar; dag, tepe demeden her tarafi aradilar. Bir ara magaranin agzina kadar geldiler, magaranin önüne bir güvercinin hemen Rasûlullah'in oraya girmesinden sonra yuva yaptigini, örümcegin ag örttügünü görünce Allah Rasülünün magarada gizlenmesinin mümkün olabilecegini düsünemediler. Elleri bos olarak geri döndüler.

Hz. Peygamber (s.a.s) ile Hz. Ebu Bekir bu magarada üç gün kaldilar. Hz. Ebu Bekir'in oglu Abdullah ve kizi Esma onlara yemek tasidilar. Hz. Ebu Bekir'in çobani da koyunlarini Abdullah'in geçtigi yerlere sürerek izlerini silmeye çalisti. Yol Kilavuzu Uraykit Peygamberimiz ve Hz. Ebubekir'in binecegi develeri getirdi. Peygamberimiz devenin ücretini Ebu Bekir'e ödeyerek yola koyuldular. Yolculukta geceleri yol aliyor, gündüzleri gizleniyorlardi.

Kureysliler, Peygamberimizi bütün ugraslarina ragmen bulamayinca saskina döndüler. Onu bulana yüz deve vereceklerini vadettiler. Bu ödül herkesi heyecanlandirdi. Yüz deveye sahip olabilme ümidiyle her tarafi aramaya basladilar. Her yöne haberciler gönderildi. Bu habercilerden birisi de Süraka'nin yurduna gelmisti. Onlar da Allah Rasûlünü bulabilmek ve yüz deveye sahip olabilmek için firsat kolluyorlardi. Bir gün adamin birisi üç kisilik bir yolcu kabilesinin gitmekte oldugunu gördü. Bunu bir toplulukta anlatti. Süraka uyanik bir kimse idi. Adami yaniltmak ve sözü kesmek için onlar falancalardir dedi. Adam da kesin bir sey bilmediginden susmak zorunda kaldi. Bunun üzerine Süraka evine geldi. Atini ve oklarini hazirladi. Belirtilen yöne dogru hizla yol almaya basladi. Süraka kisa bir müddet sonra Peygamberimiz ve Hz. Ebû Bekir'e yetisti. Onlara "bugün seni benden kim kurtarabilir" diye bagirdi. Peygamberimizin duasiyla Süraka'nin atinin ön ayaklari kuma gömüldü. Böylece Allah bu kutsî Medine yolculugunda Rasûlünü yalniz birakmamis ve onu tehlikelere karsi bir kez daha korumustu.

Atinin kuma gömülmesi sonucunda gerçegi anlayan Süraka affini rica etti. Peygamberimiz de ona dua ederek affetti. Süraka minnet altinda kalmak istemiyordu. Peygamberimize ikramda bulunmak istiyordu. Peygamberimiz de onun hiç bir ikramini kabul etmek istemedi. Ikraminin kabul edilebilmesi için müslüman olmasinin gerektigini ögrendi ve müslüman oldu.

Kureys'in vadettigi yüz deveye sahip olmak isteyenlerden birisi de Büreyd idi. O da kendi kabilesinden yetmis atli ile yola çikmis, Peygamberimize yetismisti. Ancak bütün gayretlerine ragmen muvaffak olamamis sonuçta Büreyd'e Islâm teblig edildi. Büreyd ve yanindakiler müslüman oldular. Büreyd, peygamberimi zin Medine'ye bayraksiz girmesinin uygun olmayacagini düsünerek, basindan sarigini çikardi, mizraginin ucuna bagladi, böylece Medine'ye kadar Peygamberimizin bayraktarligini yapmis oldu.

Peygamberimizin Mekke'den çiktigini duyan Medine'deki müslümanlar yollari gözlüyorlardi. Her gün günesin dogumundan önce Harra mevkiine çikiyorlar, sicak bastirincaya kadar bekliyorlardi. Bir gün Yahudi'nin birisi bir isiyle ilgili olarak yüksek bir kuleye çikip etrafi gözetlemeye baslamisti. Peygamberimizin ve arkadaslarinin gelmekte oldugunu gördü. Kendisini tutamayarak heyecanla " ey Arap toplulugu! Iste nasibiniz, devletliniz, beklediginiz ulu kisiniz geliyor" diyerek Rasûlullah'in geldigini onlara haber verdi.

Medineliler yollara dökülüp Peygamberimizi karsiladilar. Peygamberimiz burada bir müddet kaldi ve Kuba Mescidi'ni insa ettirdi. Hz. Ali de Kuba'da Rasûlulah'a yetisti.

Süheyb b. Sinan da hicret etmek için yola çikmisti. Kureysliler onun yolunu çevirdiler, göndermek istemediler. Süheyb, biriktirdigi bütün serveti Kureyslilere birakmak sartiyla yoluna devam etti.

Peygamberimiz bir kaç gün sonra Medine'ye hareket etti. Hareketinden önce Neccârogullarina kendisini Medine'ye götürmeleri için haber gönderdigi de rivayet edilmektedir. Abdulmuttalib'in annesi Neccarogullarinin kiziydi. Dolayisiyla Neccarogullari Abdulmuttalib'in dayilari oluyordu.

Neccarogullari Peygamberimizi Medine'ye götürdüler. Halk Peygamberimizi agirlamak için can atiyordu. Allah Rasûlü hiç kimseyi kirmak istemiyordu. " Devenin yolunu açiniz. Nereye çökecegi ona buyrulmustur" diyordu. Deve bos bir araziye çöktü. Peygamberimiz bu araziye akrabalarindan kimin evinin yakin oldugunu sordu. Böylece Neccarogularindan Ebu Eyyûb El-Ensâri'nin evine misafir oldu.

Hz. Peygamber (s.a.s)'in Medine'ye gelisi Medineli mü'minleri büyük bir sevince bogdu.

Bütün mü'minler, evlerinin damina çikmis; gençler ve hizmetçiler yollara dökülmüsler "Yâ Rasûlallah! Yâ Muhammed! Yâ Rasûlallah!" diyerek bagiriyorlardi. (Müslim, Sahih, VIII, 237). Çocuklar ve hizmetçiler, yollarda ve damlarda "Rasûlullah geldi! Allahû ekber! Muhammed geldi! Allahû ekber! Muhammed geldi! Allahu ekber, Muhammed geldi! diyorlar, Habesliler de, sevinçlerinden kiliç kalkan oynuyorlardi (Ebû Davud Sünen, II, 579)

Kadinlar ve çocuklar, hep bir agizdan: "Vedâ tepelerinden dolunay dogdu bize! Allah'a yalvaran oldukça, sükür etmek gerekir halimize, Ey bize gönderilen Peygamber! Sen boyun egmemiz gereken bir emr ile geldin bize" diye siirler okuyorlardi (Semhudî, Vefaü'l-Vefa, I,187, Halebi insanü'l-Uyun, II, 58).

Berâ' b. Âzib: "Peygamber (s.a.s) Medine'ye gelince, Medinelilerin Rasûlullah'a sevindikleri kadar hiç bir seye sevindiklerini görmedim demistir.

Enes b. Mâlik de: "Ben, Rasûlullah'in Medine'ye girdigi günden daha güzel, daha parlak bir gün görmedim" der (Ibn Sâ'd, Tabakat, I, 233, 234).

Rasûlullah Medine'ye varinca mü'minlerin her biri kendi evinde agirlamak istediler ve bu konuda yarisircasina hareket ettiler. Rasûlullah'i misafir edebilmek için devesinin önüne geçiyorlardi. Efendimiz onlara "Devenin yolunu açiniz! Nereye çökecegi ona emir buyurulmustur" diyordu (Semhûdî-Vefâü'l-Vefâ, I,183).

TARIHTE HICRET: HZ. IBRAHIM (A.S)'IN HICRETI:

Hz. Ibrahim, kendi kavmine Allah'in dinini anlatmada hiç bir engel tanimamis, Nemrut'un zorbaligina boyun egmemis, bir bir iskencelere maruz kalmasina ragmen yolundan dönmemistir. Fakat O'nun bütün gayretleri bir netice dogurmamis ve toplumunu küfür batakligindan çekip almamistir. Artik netice belli olmustur; kavmi kendi dogrultusunda gitmektedir. Hz. Ibrahim de tevhid üz ere yoluna devam etmektedir.

Hz. Ibrahim kavminin iman etmesine imkân ve ihtimal kalmadigini anlarinca, sapiklik ve küfür diyarindan uzak kalmak amaciyla, her seyiyle yalniz Allah'a kulluk edebilmek için hicret etmistir (Elmalili Muhammed Hamdi Yazir, Hak Dini Kur'ân Dili, II, 1437).

Hz. Peygamber (s.a.s) de söyle buyurmustur: "Her kim diniyle bir yerden bir yere hicret ederse, gittigi yer bir kars i yer de olsa Cennet'te Ibrahim ve Muhammed (s.a.s) onun arkadasi olur."

ASHAB-I KEHF'IN HICRETI:

Batil düzenler, gerçekten Hakk'a inananlara hayat hakki tanimak istemezler. Onlar gerektiginde bütün zulüm mekanizmalarini inananlarin aleyhine çalistirmaktan geri durmazlar. Çünkü, yarasanin isiktan ürktügü gibi, onlar da inananlarin gerçekleri ve mutlak dogrulari gözleri önüne sermeleri böylece kendi menfaatlerinin ortadan kalkmasindan, ilahlik davalarinin sahteliginin ortaya çikmasindan, sömürü çarklarinin durmasindan endiselenirler, korkarlar. Tarih boyunca inananlara zâlim düzenler eliyle yapilan zulüm, baski ve siddetin asil nedeni budur. Bugün yeryüzünün her bölgesinde müslümanlar üzerindeki baski ve terör bundan kaynaklanmaktadir.

Kur'ân-i Kerîm Ashab-i Kehf'ten: "Rablerine inanan gençler" (el-Kehf, 18/13) olarak söz etmektedir. Bunun üzerine; "Allah da onlarin hidayetlerini artirmisti". Ashab-i Kehf'in, kavimleri Allah'tan baska tanrilara taptiklari için onlardan uzaklasmalarini Kur'ân övgüyle anlatmaktadir. Onlar bu davranislariyla dogru yolu bulman ve Allah'in rahmetine kavusmayi gaye edinmislerdi.

"... Sunlar, su bizim kavmimiz, Ondan (Allah'dan) baska tanrilar edindiler. Bunlarin üzerine bari açik bir delil getirseydiler ya? Artik yalan yere Allah 'a karsi iftira edenlerden daha zâlim kimdir?" dediklerinde, onlarin kalplerini (sabir ve sebat ile hakka) baglamistik."

(Birbirlerine söyle demislerdi):

"Madem ki siz onlardan ve Allah'tan baska tapmis olduklarindan ayrildiniz, o halde magaraya (çekilip) siginin ki; Rabbiniz size rahmetinden genislik versin, isinizden de size fayda hazirlasin " (el Kehf,18/ 14,16) Böylece onlar, zâlim bir toplum içinde yasayip, dinlerini açiga vuramamaktansa magaraya çekilip orada inançlarini yasamayi tercih etmisler ve son derece az olduklari için, mevcut düzene karsi duramayacaklarini anlamis bulunuyorlardi.

HABESISTAN'A HICRET:

Islâm'in ilk yillarinda, sahabîlerin önemli bir kismina ve özellikle zayif ve kimsesizlere, "Rabbiniz Allah'tir" demeleri nedeniyle sayisiz zulümler uygulaniyor, dinlerinden vazgeçirmeleri için onlara büyük baskilar yapiliyordu. Peygamber Efendimiz, sayilari yüzü bulan sahabiye Habesistan'a hicret etmelerini tavsiye etti. Orada kendilerini himaye edecek iyi niyetli bir hükümdarin varligindan söz etti. Bunun üzerine Habesistan'a iki defa hicret edildi.

Mekke o siralarda gerçekten Islâm gibi e ssiz, tevhide dayali yüce bir inanç ve hayat düzenini kabul edenler için agir sartlari bulunan bir ortamdi. Habes istan'da da Islâmî bir düzenin varligindan söz edilemezdi ama. en azindan orada dini hürriyet vardi ve zulüm yoktu. Diger taraftan Islâm ülkesi diyebilecegimiz bir yerin de varligi söz konusu degildi. Henüz böyle bir tesebbüse girebilmek için gerekli sart ve imkanlardan da müslümanlar tamamiyla mahrum bulunuyorlardi. Bu nedenle Dârü'l- Küfr olan Mekke'yi birakip Darü'l-Emin (güven ülkesi)'e göç için bir izin verilmis oluyordu...

HICRETIN HÜKMÜ:

Kur'ân'in bir çok âyeti hicretten, hicretin gereginden, hicret edenlerden ve etmeyenlerden... söz eder.

Hicretin ne denli önemli olduguna su âyetler gayet açik bir sekilde isaret etmektedir:

"Öz nefislerinin zâlimleri olarak canlarini alacagi kimselere melekler derler ki: "Ne iste idiniz?" Onlar: "Biz yeryüzünde dinin emirlerini uygulamaktan aciz kimseler idik" derler. Melekler de: "Allah'in arzi genis degil miydi? Siz de oradan hicret etseydiniz ya" derler. Iste onlar böyle. Onlarin barinaklari Cehennemdir. O ne kötü bir yerdir. Erkeklerden, kadinlardan, çocuklardan zayif ve acz içinde birakilip da hiçbir Çareye gücü yetmeyen ve (hicret) için bir yol bulamayanlar müstesna" (en-Nisâ, 4/97, 98).

Bu âyetlerin inis sebebi hakkinda Ibn Abbas (r.a) sunu nakletmektedir:

"Peygamber (s.a.s) zamaninda bazi müslümanlar müsriklerle birlikte durup onlarin sayilarinin artmalarina neden oluyorlardi. (savas sirasinda) ok, onlardan bazilarina isabet edebiliyor veya boynu vurulup öldürülebiliyordu. Bunun üzerine bu ayetler nazil oldu. Yine Ibn Abbas (r.a.)'in rivayet ettigine göre; bir kisim Mekkeliler Islâm'a girmi s, fakat müslümanliklarini açiga vurmamislardi. Bedir savasi gününde müsrikler onlari da beraberlerinde savasa götürdüler ve bazilari bu savasta öldü. Müslümanlar bunun üzerine: "Bizim arkadaslarimiz müslüman idiler, savas a zorla sokuldular" deyip, onlara Allah'tan magfiret dilediler. Bunun üzerine bu âyetler nazil oldu" (Ibn Kesîr, Tefsiru'l-Kur'âni'l-Azim, I, 542).

Demek ki mü'minler, bu gibi durumlard a "biz Islâm'i ayakta tutamayacak kadar zayif kimseler idik" demekle kendilerini kurtaramayacaklardir. Çünkü bunlar Islâm'i tamamiyle yasayabilmek için herhangi bir tesebbüste bulunmamislar ve böylece "kendilerine zulm etmislerdir" fakat, gerçekten hicret edemeyecek durumda bulunan zayif kimseler bundan müstesnadir.

Bu âyetler, müsrikler arasinda bulunup da dinini ayakta tutamayan herkesi kapsamaktadir. Hicret edebilecek durumda olup da hicret etmeyenlerin, kendi nefislerine zulmetmis olduklari ve bu ayetin hükmüne göre, haram isledikleri icmâ ile kabul edilmis tir (Ibn Kesîr Tefsîr, I, 542). Bu hüküm kiyamete kadar bakîdir ve genel bir hükümdür. Herhangi bir durum onu, dinini yas ayabilecegi, inancinin gereklerini yerine getirebilecegi Darü'l-Islam'a hicret etmekten alikoymaz.

Hanbelî hukukçulara göre bir kimsenin, Darü'l- Harp'te dinini açiga vurup yasayabiliyor bile olsa, müslümanlarin sayisini çogaltmak ve cihada katilabilmek için Dârü'l-Islâm'a hicret etmesi sünnet olur. Hanefi mezhebinde ise küfür diyarindan Islâm diyarina hicret etmek vaciptir. S âfiîlerden el-Mâverdî'ye göre de, müslüman herhangi bir küfür beldesinde dinini açiga vurabiliyorsa, orasi onunla Daru'l-Islâm olmu s olur. Orada durmak, hicret etmekten daha iyidir. Çünkü böylelikle kendisinden baskalarinin,da Islâm'a girmeleri umulabilir. Ancak el-Mâverdî'nin bu görü süyle, konu ile ilgili olarak Darü'l-Harp'ta kalmayi haram kilan ayet ve hadisler arasindaki aykirilik açiktir. Hicret hükmü, Darü'l-Harp'te müslüman olup oradan uzaklasabilecek güçte olan herkes için geçerlidir (es-Sevkânî, Neylü'l-Evtâr, VIII, 28, 29). Darü'l-Harp'ten hicret etmenin, herhangi bir ma'siyetin is lenmesi veya herhangi bir emrin yerine getirilmemesi veya Islâm devlet baskaninin istemesiyle vacip olacagi konusunda icmâ' vardir (es-Sevkânî, a.g.e., VIII, 29).

Kisi "ben hicret edecegim ama, gidecegim yer tanimadigim, yabancisi oldugum bir yerdir. Acaba orada geçimimi saglayabilecek miyim? Sonra ne zaman gelecegi bilinmeyen ölüm, beni yolda yakalarsa hicret etmis sayilabilir miyim..." gibi bir takim düsünceleri içinden geçirebilir. Ancak bunlar yersiz düsüncelerdir. Çünkü: "Kim Allah yolunda hicret ederse, yeryüzünde gidecek, barinacak bir çok yerler bulur, genislik de bulur. Kim evinden Allah ve Rasûlüne muhâcir olarak çikip da sonra yolda ölürse, onun mükâfati Allah'a aittir (en-Nisâ, 4/1II). Bu bakimdan ne rizik endisesi ne de "yolda ölüm" düsüncesiyle farz olan hicretten geri kalamaz.

Yeryüzü iman-küfür mücadelesinin alanidir. Bu mücadelede kimi zaman iman bazan da küfür egemen olmustur. Mü'minler Islâmî kimliklerini yitirdikleri, imanî zaaflara düs tükleri, Islâmi ilimlerin yeterince tahsil edilmedigi ve cehaletin yayginlas tigi dönemlerde küfür Islâm'a gâlib gelecektir. Islâmî ilimlerin çok iyi bilindigi, Islâm'in yasandigi, imanin kalb atislarinda bile hissedildigi dönemlerde ise kuskusuz Islâm egemen olacaktir.

Islâm'in ve küfrün egemenligi ya da seytana zaman zaman firsat verilmesi insanin ve yeryüzünün kanunu hükmündedir. Dolayisiyla mü'minler Islâm'in egemen olmadigi toplu mlarda yasama durumunda kalabilirler. Bundan dolayi hicret zaman zaman gündeme gelebilir. Hicret dönemi asla kapanmaz, Mekke'nin de fethinden sonra hicret gündeme getirilemez; hicret tarihin belirli bir dönemine ait bir olay degildir. Hicret süreklilik arzeder ve kiyamete kadar kaimdir.

Mekke'nin fethedildigi gün Abdurrahman b. Safvan (r.a) babasini getirerek, Rasûlullah'a babasinin da hicret sevabindan payini almasini istedigini bildirdi. Bunun üzerine Peygamber Efendimiz: "Artik hicret yoktur" diye cevap verir. Rasûlullah'i bu konuda yumusatmak amaciyla, amcasi Hz. Abbâs'in yanina gider ve bu konuda kendisine yardimci olmasini ister. Hz. Abbâs .(r.a), Peygamber (s.a.s)'e "Allah askina kabul et" derse de, Hz. Rasûlullah su cevabi verir: " Amcamin yeminini yerine getiririm, ama hicret yoktur" Hadîsin râvilerinden olan Yezid b. Ziyâd: "Halki Islâm'in egemenligi altina girmis bulunan bir yerden hicret edilemez, demek istiyor" diye hadisi açiklamis tir (Ibn Mace Keffâret).

Burada görüldügü gibi Mekke'den hicret etmek artik söz konusu degildir. Çünkü, hicretten maksat gerçeklesmis bulunuyor. Artik Mekke'nin kendisi fethedilmek suretiyle Darü'l-Islâm olmu s ve Islâm'in bütünüyle hayata yansiyacagi bir yer haline gelmistir. Allah'tan baska hiçbir varligin hâkimiyetinden söz edilemeyecektir.

Diger bir kisim hadislerde ise, hicretin sürekliliginden söz edilmektedir:

"Kâfirlerle savasildikça hicretin sonu gelmeyecektir (es-Sevkânî a.g.e., VIII, 27). "Hicretten sonra hicret olacaktir. Yeryüzünün en hayirlilari, Hz. Ibrahim'in hicretini kendisine örnek alanlardir" (Ebû Davûd, Cihad).

Bu hadislerden anlasildigina göre, Islâm hâkim oldugu bir yerden hicret etmenin farz veya vâcib olmasi söz konusu degildir. Ancak Darü'l-Harb'den Darü'l-Islâm'a hicret etmemin vucûbu kiyamete kadardir. Ebu Bekr Ibnü'l-Arabî: "Hicret, Peygamber (s.a.s) zamaninda farz idi. Kendi dini veya nefsi için korkusu olan herkese farz olarak devam etmektedir. Kesilen hicret Mekke'nin fethinden sonra, Mekke'den Medine'ye olan hicrettir" (es-Sevkânî a.g.e., VIII, 29) der.

Hicretin hayata yansimasinda genel etkenlerden biri de Islâm devlet ba skanidir. Halife, mü'minlerin bir yerden bir yere hicret etmelerini isteyebilir. Mü'minler de buna aymak zorundadirlar. Zira müslümanlar Halifenin Islâm'a muhalif olmayan bütün emirlerine uymak zorundadirlar. Hilafet, Islâm'in bütün hükümlerinin direkt ya da dolayli olarak baglantili oldugu bir müessesedir.

Peygamber Efendimiz, bazan büyük kalabaliklari bile hicret edip etmemekle serbest birakmistir. Gönderdigi askerî müfreze (seriyye) kumandanlarina verdigi tâlimât arasinda s unlari da görmekteyiz: ".. Onlari Islâm'a davet et. Kabul ederlerse, sen de bunu kabul et ve onlarla sava sma. Sonra bulunduklari yerden muhâcirlerin yurduna hicret etmelerini iste. Bunu yaptiklarinda do muhacirlerin leh ve aleyhlerinde olanin, kendilerinin de leh ve aleyhlerine olacagini bildir. Eger hicret etmeyecek olurlarsa, durumlarinin bedevî müslümanlarin aynisi olacagini onlara bildir. Onlara mü'minlere uygulanan Allah'in hükümleri uygulanacok, ancak müslümanlarla birlikte cihada katilmadikça fey' ve ganimetten pay alamayacaklardi r" (Ibn Kesîr, Tefsîr, III, 329).

Hicretin devlet politikasinda önemli bir yeri olmalidir. Islâm Devleti, durumuna göre hicretle ilgili bir takim düzenlemelere girismek zorundadir.

Bu gibi istisnâî durumlarin maksat ve nedenleri arastirildiginda bazi zümrelerin bundan istisna edilmesi de tamamen toplumun iyilik ve hayriyla yakindan ilgilidir. Mesela: Müzeyne, Medine'nin 35 km. uzagindaydi ve yüzlerce savasçiya sahipti. Bunlarin bulunduklari topraklarda birakilmasi, Islâm Devlet topraklarini genisletme maksadini tas iyordu. Bunlarin Islâm ülkesine hicret etmeleri birçok iktisâdî zorluklarin dogmasina neden olacak ve terkedilmis verimli topraklar ve sular, yabancilari ve belki de Islâm düsmanlari tarafindan is gal edilecekti (Muhammed Hamidullah, Islam Peygamberi, II, 277, 278). Bu bakimdan Peygamber Efendimiz Islâm devleti sinirlarinin genislemesi ve müslümanlarin savas gücünün artirilmasi noktasindan hareket etmis ve duruma göre hicret üzerinde durmustur. Hicretin diger bir amaci da; Islâm devletinin gücünü art tirmaktir.

HICRET EDENLER VE ECIRLERI:

Allah (c.c) için yapilan her hareket, tavir ve söz'ün karsiliksiz kalmasi mümkün degildir. Allah için bulundugu yeri, bin bir zorluk altinda terk eden ve bununla Islâm'i daha iyi yasamayi, Allah'a daha mükemmel bir sekilde kullukta bulunmayi amaçlayan bir kimsenin eli bos döndürülmesi düsünülemez. Allah (c.c) Kur'ân-i Kerîm'de, hicret edenlere müjdeler vermektedir:

"Muhakkak iman edenler, hicret edenler ve Allah yolunda cihad edenler, iste onlar, Allah'in rahmetini umabilirler" (el-Bakara, 2/ 219; et-Tevbe, 9/2I).

"Muhacir ve ensardan daha önce iman etmis olanlarla (sonradan) onlara ihsan ile uyanlardan Allah razi olmustur. Ve onlar da Allah (in kendilerine verdigi nimet ve sevap)dan razi olmuslardir. Onlar o cennetlerde ebedî kalicidirlar" (et-Tevbe, 9/1II).

"(Kendilerine) Zulmettikten sonra Allah yolunda hicret edenleri dünyada iyi bir sekilde yerlestirecegiz elbette, ahiretteki ecir (leri) ise daha büyüktür. Keske ölmüs olsalardi" (en-Nahl, 16/41).

Amr b. el-Âs (r.a), Rasûlullah'a kendisinin günahlarinin affedilmesi sartiyla bey'at edecegini söyleyince, Rasûlullah'tan su cevabi aldigini anlatmisti: "Sen Islâm'in kendisinden (yani kisi müslüman olmadan) önce islemis günahlari yok ettigini bilmiyor muydun? Hicretin ve haccin da ayni sekilde (bunlar yapilmadan önce) islenmis günahlari silip süpürdügünü bilmiyor muydun?"

Allah, bütün yeryüzünün ve tüm kâinatin biricik ve mutlak sahibidir. Bütün varlik âlemini insan için yaratan ve onlari insanin emrine veren Allah'tir. Insan ise; kendisine kulluk etmek, Islâm düzenini gerekleriyle birlikte, noksansiz olarak yasamak için yaratilmistir. Bundan yüz çevirenleri cezalandiracak, sudan bahanelerle ibadetten geri kalanlarin mazeretlerini kabul etmeyecektir. Ve bu mazeretler onlari kendi nefislerine zulüm etmis olmaktan" kurtaramayacaktir. Bu konuda Allahu Teâlâ kullarina söyle seslenmektedir:

"Ey inanmis olan kullarim, muhakkak, benim mülküm olan yeryüzü (çok) genistir. O halde (suna buna degil de) yalniz bana ibadet edin (el-Ankebût; 29/56).

Bu ayetin, Islâm'i açikça ya sayamayan Mekkeli, güçsüz bir kisim müslüman hakkinda nazil oldugu bildirilmektedir.

Bu ayet, Allah'in inanan kullarina, dinlerini açiga vurup yasayamadiklari bir yerden, onu kolayca yasayabilecekleri baska bir yere hicret etmeleri için bir emirdir. Rasûlullah (s.a.s) söyle buyurmustur: "Memleketler, Allah'in memleketleridir. Kullar da Allah'in kullaridir. Nerede hayir bulursan orada yerle" ( Ibn Kesîr, Tefsirü'l-Kur'âni'l Azim, II,14). Bütün insanlar Allah'in kuludur ve yeryüzü de Allah'indir, bütün genisligiyle yalniz onundur. Arz bütün insanlari içine alacak kadar genistir. O halde insan bulundugu yerde dininî, bütünüyle Allah'in emirlerini yasayamiyor, bu konuda zorluklarla karsi karsiya birakiliyor, Allah'tan baska her seye ve herkese kul olmasi için zorlaniyor ve bu telkin yapiliyorsa orasi müslümanin yasayabilecegi yer degildir. Yasayabilecegi yeri aramali ve bulmalidir. "Bütün yeryüzü Allah'in olduktan sonra, onun Allah indinde en çok sevileni kullarinin yalniz kendisine ibadet ettikleri yerdir."

Islâm'da hiç bir sey putlastirilamaz, isterse, bu içinde dogup büyüdügümüz, yakinlarimizin malimizin, ticaretimizin, aci tatli her türlü hatiralarimizin ve daha nice güzel seylerimizin bulundugu yer olsun. Müslüman nerede inancini yasayabiliyorsa, vatani orasidir. "Kisinin bulundugu memlekette yalniz Allah'a ibadet etmek kolay olmaz; dinini açiga vurmakta zorluklarla karsilasir, daralirsa, orada baglanip kalmamali, ibadetlerini serbest yapabilecegi yere gitmelidir. Hicret edip o darliktan genislige çikmak için ne gerekiyorsa yapmak ve Allah'a kulluk etmek mü'minin prensibi olmalidir" (Elmali, U.H. Y. Hak Dinî Kur'ân Dili, V, 3790).

Kaynak: Islam tarihi


MEDINE DÖNEMI

Insanligin, cehaletin, sirkin ve putperestligin karanligindan ilâhi gerçeklerin aydinligina kavusup, ebedî kurtulusa erebilmesi için gönderilen son din olan Islâm'in örnek bir topluluk tarafindan nasil yasanacaginin ortaya kondugu ve insani insana köle olmaktan kurtaran, bunu bütün insanligi kucaklayacak s ekilde hakim kilmanin bir vasitasi olan Islâm'in devlet sisteminin kuruldugu Medine'ye hicretle baslayip, Resulullah (s.a.s)'in ölümüne dek süren on senelik teblig ve cihat dönemi.

Islâm, Resulullah (s.a.s)'in yirmi üç yillik bir tevhid mücadelesi sonucunda tamamlanmis, kemale ermistir. Bu tebligin, ilk ayetin vahyolusundan Resulullah'in Medine'ye hicretine kadar olan on üç senelik bölümü Mekke Dönemi* olarak adlandirilir. Mekke Dönemi, müslümanlarin takibata ugradigi, her türlü eziyet ve iskencenin onlara acimasizca reva görüldügü bir dönemdir. Allah Teâlâ, mustaz'aflardan olus an bu ilk inananlar toplulugunu insan tahammülünün ötesinde zorluklarla imtihan ediyor, kurulacak Islâm devletinin sarsilmaz temel taslari olmalari için ruhî bir hazirlik safhasindan geçiriyordu. Bu insanlar ayni zamanda kiyamete kadar gelecek müslüman nesillere, tagutlarin yildirma ve her türlü iskencelerine karsi nasil tahammül etmeleri gerektiginin örneklerini veriyorlardi.

Mekkeli müsrikler, inananlari susturmak için bütün yollari denemis, ancak uyguladiklari zalimce yöntemler neticesinde, iman edenlerin dinlerinden vazgeçeceklerini umduklari halde, onlarin imanlarinda daha da saglamlastiklarini ve kendilerine karsi koymada dirençlerinden hiç bir sey kaybetmediklerini görmüslerdi. Bu, onlarin tamamen sertlesmelerine ve müslümanlarin Mekke'de yasamalarini imkânsiz kilacak kararlar almalarina sebep olmustu.

Bir zaman sonra boykot edilen ve görüldükleri her yerde saldiriya ugrayan müslümanlar için Mekke'de barinma imkânlari tamamen ortadan kalkmisti. Bu insanlar, sirf rabbimiz Allah'tir dedikleri ve onlarin taptiklari saçma ilâhlarina tapinmayi reddettikleri için bütün bu zulümlere muhatap oluyorlardi. Peygambere tabi olan ve müslümanca yasamak için her seyini feda etmeye hazir bu insanlar imanlarindan dolayi zulüm görmeyeceklerini bildikleri Habesistan gibi uzak ve yabanci bir diyara hicret etmek zorunda kalmislardi. Ancak bu hicret Mekke'de dayanilmaz baskilardan bunalan Müslümanlarin bir an olsun rahatlayabilmeleri için, geçici bir çözüm olarak düsünülmüstür.

Bu arada kendisine iman etmedigi halde Resulullah (s.a.s)'i müsrik zorbalarin bütün saldirilarina karsi korumayi, her türlü zorlama ve tehditlere ragmen sürdüren amcasi Ebu Talib vefat edince onun yerine Hasimogullarinin basina Islâm'a karsi en acimasiz kimselerden biri olan Ebu Leheb geçmisti. Artik Resulullah için Mekke yasanmaz bir hale gelmisti. O, Mekke'de ilâhî merhamete karsi, kalpleri mühürlenmis müsriklerin her gün degisik türde saldirilarina maruz kaliyordu. Bunun üzerine o, kendisinin tebligine kulak verebilecek baska topluluklara yönelmek zaruretini hissetmisti. Bunun için ilk önce Taif'e gitmis, ancak orada kimseye birsey dinletemedigi gibi, tasa tutulmustu. O, Mekke'den ayrildigi zaman Ebu Leheb onu "toplum disi" ilân ederek tekrar Mekke'ye dönmesini de engellemek istemisti. Bu durumda birilerinin ona eman hakki tanimasi gerekiyordu ki, Mekke'ye girebilsin. Kendisini himayesi altina almak için müracat ettigi üçüncü kimse olan Mut'im Ibn Adiyy bu istegini kabul etmis ve tekrar Mekke'ye geri dönebilmisti. Tevhidî gerçekleri teblig görevine baslamasindan sonra çektigi onca izdirablara ve her geçen gün sistematik bir sekilde zorlasan güçlüklere ve kavminin azginliklarina ragmen o, Allah'in kelimesini yüceltmek için yilmadan ve hiç bir tehlikeden korkmadan sarsilmaz bir kararlilikla mücadelesini sürdürmüstür.

Resulullah (s.a.s), tevhid akidesini insanlara teblig etmede; Mekke panayirlarina ticaret ve cahilî âdetler üzere haccetmek için gelen yabancilari hedef almaya yöneldi.

Onlara Allah Tealâ'nin kendisine vadettigi gerçekleri bildirerek, kendisine sahip çikmalarini istiyordu. Resulullah onlara s öyle diyordu: "Beni himayeniz altina alin ve benim sözlerimi dinleyin; görürsünüz ki, Iran ve Bizans Imparatorluklarinin sahip ve efendileri sizler olursunuz". Ancak o, girdigi onbes çadirdan da red cevabi alarak kovulmustu. Neticede Allah Tealâ'nin takdir ettigi ve hidayetine lâyik gördügü bir grubu Akabe mevkiinde Islâm'a davet ettiginde, onlar hiç tereddüt göstermeden iman etmislerdi. Alti kisilik bu küçük topluluk, Medine'de sürekli mücadele halinde olan iki rakip kabileden Hazrec kabilesine mensup kimselerden olusuyordu. Bu alti kisi memleketlerine döndüklerinde, büyük bir heyecanla iman ettikleri yeni tevhidî dinlerini diger insanlara anlatmaya koyulmuslardir. Bir sonraki yil yine Akabe mevkiinde Resulullahla bulusan on iki Medineli'den onu Hazrecli ve ikisi de Evs kabilesindendi. Iste bu bulusmadadir ki, Medine döneminin temellerini olusturan ve tarihe birinci Akabe bey'ati olarak geçen bey'at gerçeklesmisti.

Resulullah (s.a.s), onlara dinin bir takim temel prensiplerini bildirmis ve bunlara uymalari konusunda onlardan kesin söz almisti. Resulullah (s.a.s), Islâm'i ögretmek için Mus'ab b. Umeyr'i onlara hoca tayin ederek Medine 'ye göndermisti. Bir yil sonra Mus'ab, Resulullah'a sundugu raporunda Medine'de Islâm'in konusulmadigi bir evin kalmadigini bildiriyordu.

Birinci Akabe Bey'atin'den bir yil sonra, yine ayni mevkide bu sefer, ikisi kadin yetmis üç kisiden olusan Medineli müslümanlarla bulusmus ve Ikinci Akabe Bey'ati olarak adlandirilan bey'at gerçeklestirilmisti. Bu bey'atla Resulullah Medinelilere, Medine'ye hicret etmek istedigini bildirmis ve kendisini bütün düsmanlarina karsi koruyacaklarina ve emrinden ayrilmayacaklarina dair kesin söz vermelerini istemisti. Medineli müslümanlar, Resulullah (s.a.s)'i savasta ve barista, her türlü tehlike ve tehditlere karsi koruyacaklarina dair söz vermislerdi.

Resulullah (s.a.s), Medine'de olus an Islâm cemaatini te skilatlandirmak maksadiyla her sop için bir baskan seçmis ve bunlarin hepsine birden, Es'ad Ibn Zürâre'yi baskan tayin etmisti.

Bu bey'attan sonra Resulullah (s.a.s)'a Medine'ye hicret emri verildi (Buharî, Menâkibul-Ensar, 45). Bunun üzerine Mekke'de bulunan müslümanlar küçük gruplar halinde Medine'ye gitmeye basladi. Kisa zaman sonra Mekke'de, yakinlari tarafindan engellenen kimseler ve Resulullah (s.a.s), Hz. Ebu Bekir ve Hz. Ali'den baska kimse kalmamisti. Islam'in bu sekilde Mekke disina tasmasi, Mekke sehir devletini idare edenleri tedirgin etmisti. Çünkü onlar, Resulullah (s.a.s)'in Medine'de meydana getirecegi gücün ileride kendi müsrik yönetimlerine son verecek bir duruma gelmesinden korkuyorlardi. Zaten Hicret, Müslümanlar için bir kaçis degildir. Zira onlar Allah'tan baska korkulacak bir gücün varligina inanmiyorlardi. Onlar, Allah ve Resulünün emrettiklerine uyarak dinleri ugruna her seylerini feda etmislerdi. Bu hicret, Allah Teâlâ'nin tesbit etmis oldugu bir hareket stratejisinin uygulanmaya konmasindan baska bir sey degildir.

Tehlikenin boyutlarini kavrayan Mekke müsrikleri, önemli kararlarini almak için toplandiklari bir meclis olan Darü'n-Nedve'de bir araya gelerek Resulullah'i öldürme karari almislardi. Ancak onlar, Allah Tealâ'nin Resulünü korumakta oldugundan habersizdiler. Onlarin kurdugu komplo hiç bir ise yaramamis, Resulullah (s.a.s), Hz. Ebu Bekir (r.a) ile yaptigi tehlikeli bir yolculuktan sonra Medine'ye ulasmisti. O, ilk önce Medine'nin girisinde Kuba köyünde konaklamis ve burada bir mescit insa etmisti.

Kuba'da birkaç gün dinlendikten sonra Medine'ye hareket eden Resulullah (s.a.s)'i Medineli müslümanlar büyük bir cosku içerisinde karsilamis ve herkes, onu evinde konaklama serefine nail olmak için yarisa girmislerdi. O, basini bos biraktigi devesinin çöktügü bos arsaya en yakin olan Ebu Eyyub el-Ensarî'nin evine yerlesmisti.

Resülullah (s.a.s)'in Kübaya ulas masiyla Islâm vahyinin Mekke dönemi olarak adlandirilan ve kendine has bir özelligi olan dönemi kapaniyor ve Islâm'i insanlara ulastirip, onlarin müsrik zorbalarin tahakkümünden ve sirkin karanligindan kurtarmak için kuvvetin teskilatlandirilip, devlet sekline sokulmasiyla birlikte Resulullah (s.a.s)'in vefatina kadar on sene sürecek olan yeni bir dönem basliyordu.

ILK YAPILAN MESCID

Resulullah (s.a.s)'in ilk isi devesinin çöktügü arsayi sahiplerinden satin alarak buraya bir mescit insa etmek olmus tur. Mescid-i Nebî adi ile anilan bu mekânin Islâm devletinin olusumu ve yönetilmesinde gördügü fonksiyon oldukça büyüktür.

MESCIDU'N-NEBEVI

Resulullah (s.a.s)'in Medine'ye hicretinden hemen sonra ashabiyla birlikte bina ettigi mescit. Bu mescit, Mescid-i Resul, Mescid-i Serîf, Mescid-i Saadet ve Mescid-i Nebevî adlariyla da anilmaktadir. Mescid-i Haram ve Mescid-i Aksa'dan sonra yeryüzündeki mescitlerin en faziletlisidir.

Resulullah (s.a.s), Hicret yolculugunda kisa bir müddet Medine'nin disinda bulunan Kuba köyünde kalmisti. Bu esnada Kuba mescidi adiyla bilenen mescidi insa ettirmisti. Buradan yola çikip, Medine'ye girdigi zaman, Resulullah (s.a.s), misafir edip agirlama serefine nail olabilmek için herkes birbiriyle yarisa girmisti. Kendisini davet edenlere Resulullah (s.a.s); "Birakin deve serbestçe yürüsün. O bizi Allahin razi olacagi bir yere kadar götürecektir" diyordu. Deve bir süre yürüdükten sonra, iki yetim kardese ait bos bir arsaya çöktü. Buraya evi en yakin olan Ebu Eyyub el-Ensarî, Resulullah (s.a.s)'in esyalarini alip sevinçli bir halde evine tasidi (bk. Hicret mad.).

Resulullah (s.a.s)'in devesinin çöktügü bu arsa sahipleri olan Neccarogullarindan Sehl ve Suheyl hibe etmek için israr ettilerse de Resulullah (s.a.s) bunu kabul etmedi ve on dinar gibi sembolik bir meblag karsiliginda burayi satin aldi. Bu bedeli Hz. Ebu Bekir (r.a) ödedi.

Ibn Sa'd, Resulullah'in Medine'ye hicretinden önce Esad ibn Zurare'nin arkadaslariyla burada namaz kildigini, ayrica cuma namazlarini da burada kildirdigini nakletmektedir. Etrafi çevrili olan bu arsanin hemen bitisiginde, cahiliye insanlarinin gömülü bulundugu bir mezarlik vardi. Resulullah bu mezarligin kaldirilmasini istedi. Böylece mescidin insa edilecegi arsa genisletilmis oldu. Ayrica burada bulunan su birikintisi de yok edildi (Nesaî, Mesâcid, 12; Ibn Sa'd Tabakatül-Kübrâ, Beyrut, t.y, I, 239).

Bu arsa üzerinde hemen bir mescit bina edilmeye baslandi. Ensar, Muhacir ve diger gönüllü kimselerin de katildigi kalabalik bir isçi-usta toplulugu tarafindan yürütülen çalismalar sonunda mescit, kisa sürede bina edildi. Resulullah (s.a.s) çalismalari idare edip, mescidin kible tarafindaki temellerinin atilmasi ve diger planlamalari yapmakla yetinmeyip, çalismalara bir isçi gibi tas, kerpiç tasiyarak katilmistir. O, bu çalismalar esnasinda su beyitleri söylüyordu: "Allahim! Ahiret hayatindan bas ka hayat yoktur. Ensara ve muhacirûna magfiret et" (Ibn Sa'd a.g.e., I, 239-24I).

Temeller toprak seviyesine kadar tas, zeminden yukarisi ise kerpiç kullanilarak bina edildi. Temel yaklasik olarak bir buçuk metre derinliginde açilmisti.

Eni-boyu yüzer zira (bir zira =kirkbes santim) olmak üzere, kare seklinde insa edilen mescidin mihrabi Beytu'l-Makdis yönüne denk düsecek sekilde kuzey duvarinda isaretlenmisti. Üç tane kapidan biri güney tarafindaki arka duvarda, ikincisi bati tarafindaki duvarda, üçüncüsü ise Resulullah (s.a.s)'in hücrelerinin bulundugu dogu tarafinda idi. Bu kapiya Cibril kapisi denirdi.

Resulullah (s.a.s), ilk önceleri bir hurma kütügü üzerine çikarak hutbe okurdu. Bir zaman sonra bizzat Resulullah (s.a.s)'in istegi veya ashabin, cemaatin kalabaliklastigini ve arkadakilerin hutbe okurken onu göremediklerini bildirmeleri üzerine, bir kaç basamakli bir minber yapilarak, mescite yerles tirildi (Buhârî, Cuma, 26; Ibn Sa'd, a.g.e., I, 25I-251).

Hicretten on alti ay sonra Kiblenin yönü Beytullah tarafina çevrildigi zaman, güneydeki kapi kapatilarak, burasi mihrab yapildi, Kuzeydeki duvarda da bir kapi açildi. Mescitte namaz kilinan yerin üzeri açikti. Ancak mescitin ortasinda, hurma agacindan yapilan direkler üzerinde, hurma, dal ve yapraklarindan bir gölgelik yapilmisti.

Mescitin dogu tarafinda duvara bitisik olarak Resulullah (s.a.s)'in hanimlari Hz. Âise (r.anh) ve Hz. Sevde (r.anh) için, iki oda insa edilmisti. Ayrica yine mescite bitisik olarak, gündüzleri bir egitim-ögretim yeri, geceleri ise, evsiz kimseler ve misafirlerin barinmasi için "Suffa" denilen üzeri kapali bir bölüm eklenmisti. Resulullah (s.a.s)'e ait odalara, zamanla yedi oda daha eklenerek oda sayisi dokuza çikmistir. Bunlarin hepsi kerpiçten idi (Ibn Sa'd, a.g.e., I, 499).

Medine'de insa edilen bu mescit ayni zamanda, kurulan Islâm devletine ait bütün faal iyetlerin yürütüldügü bir merkez niteliginde idi. Resulullah, ashabiyla orada istisare eder, savas ve baris kararlarini orada alir, elçi heyetlerini orada kabul eder, savasa çikacak ordulari orada techiz ederek yola çikarir, topluma ait bütün meseleler orada çözüme kavusturulur, hatta gerektiginde suçlular ve esirler baglanmak suretiyle orada hapsedilirdi (Nesei, Mesâcid, 2I).

Egitim-ögretim faaliyetleri, mescitin "Suffa" denilen kisminda yerine getiriliyordu. Islâm ümmetinin nüvesini olusturan Ashab ve seç kin sahabe âlimler, Islâmda ilk üniversite sayilabilecek bu mekanda yetismis lerdi. Islâm'in esaslarini ögrenmek üzere Medine disindan gelenler için ayni zamanda bir yatakhane vazifesi görüyordu (Ibn Sa'd a.g.e., 255). Bir defasinda, Temim kabilesine mensup yetmis kisi burada barindirilmis idi (Ahmed b. Hanbel, III, 371).

Resulullah (s.a.s), burada bizzat dersler veriyordu. Ancak, yeni gelen ve baslangiçta olan ögrencilere okuma yazmayi ve Kur'an-i Kerim'i ögreten diger ögretmenler de bulunmakta idi. Medine'den ve uzak yerlerden olmak üzere burada okuyan ögrencilerin dört yüz kisi gibi bir sayiya ulastigi oluyordu. Burada barinanlarin ihtiyaçlarinin büyük bir bölümü, cömert sahabeler tarafindan kars ilanmaktaydi (M. Hamidullah, Islam Peygamberi, Istanbul, 198I, II, 832).

Medine'de bir evi ve ailesi olmayan fakir kimseler de Suffa'da yatip kalkiyor, ihtiyaçlarini buradan sagliyorlardi (Ibn Sa'd a.g.e, 255).

Mescid-i Nebevi, ilk insa edilisinden sonra bir takim genisletme faaliyetleri gördü. Hayber'in fethinden sonra Resulullah (s.a.s), mesciti bir miktar genisletmisti. Resulullah (s.a.s), vefatindan kisa bir müddet önce, Hz. Ebu Bekir'in kapisi hariç odalardan mescite açilan bütün kapilari kapattirmisti (Buhari, Ashab, 3). Resulullah (s.a.s) vefat ettiginde Hz. Âise (r.anha)'ye ait odada defnedilmistir.

Ilk ciddi genisletme, Hz. Ömer (r.a)'in hilâfeti zamaninda yapildi. Güney tarafindan bes, Bati ve Kuzey taraflarindan da onar metre ilave yapildi. Dogu tarafina ilâve yapilmadi ve Resulullah (s.a.s)'in hanimlarinin odalari oldugu gibi kaldi. Kuzey, dogu ve bati duvarlarinda ikiser tane olmak üzere, kapi sayisi altiya çikarildi. Hz. Ebu Bekir ve Hz. Ömer vefat ettiklerinde Peygamber (s.a.s)'in yanina defnedilmislerdir.

Hicretin yirmi dokuzuncu yilinda Hz. Osman (r.a), mesciti yeniden insa ettirdi. Duvarlari süslü tas ile yeniden örüldü. Tas sütunlar kullanilarak mescitin bir kisminin üzeri kapatildi. Kapilarinin sayisinda bir degisiklik yapilmadi. Bu yenileme ile mescitin genisligi yüz elli zira, uzunlugu ise yüz altmis zira'a çikmis tir (Ibnu'l-Esîr, el-Kâmil fi't-Tarih, III,1I3; Suyütî, Tarihu'l-Hulefa, Beyrut 1986, 173).

Emevîler zamaninda, Medine Valisi Ömer b. Abdülaziz eliyle mescit yeniden insa ettirildi. Hicrî seksen sekiz'den, doksan bire kadar süren çalismalarla mescit, dogu, bati ve kuzey yönlerinden genisletilmisti. Peygamber (s.a.s)'in hanimlarinin odalari Mescide katilmis tir (Ibn Sa'd, a.g.e., I, 399). Resulullah (s.a.s)'in kabr-i serifleri Hz. Âise (r.anh) validemizin odasinda bulundugu için bu odanin sadece bir bölümü mescite dahil edildi.

Mescitin duvarlari tas ve kerpiç kullanilarak yapilmis ve mermerlerle kaplanarak süslenmisti. Tavani da Hindistan'da yetisen saac agaci ile örtüldü ve altin suyu ile yaldizlandi. Bu yenileme ile mescitin uzunlugu ikiyüz zira, genisligi de yüz altmis yedi zira çikmistir. Sütunlari mermerden yapilarak, sütun basliklari altinlarla süslendi. Eyvanlarin yapiminda taslar kursun kullanilarak birbirine geçirilip saglamlastirildi. Ravza-i Mutahhara (Resulullah (s.a.s)'nin kabrinin bulundugu yer)'in tavani saac agaci ile örtülerek yazilarla süslendi. Ilk olarak mihrab ve dört tane de minare yapildi.

Abbasîlerden el-Mehdî, Hicrî 162-778'de kuzey tarafindan genisleterek, üç yil süren çalismalarla mesciti yeniledi. Yine 2I2 (817) yilinda Me'mun, mesciti tekrar restore ettirdi.

576 (118I) yilinda en-Nasir Lidinillah, Resulullah (s.a.s)'den kalan degerli esyayi muhafaza etmek için mescitin sahninda kubbeli bir oda yaptirdi. Hz. Âise (r.anh)'in sakladiklarindan bulabildiklerini buraya koydu. Bunlar; Resulullah (s.a.s)'in vefat ettigi zaman giymekte oldugu çuhadan yapilmis rida ve izar, atlas kumas ile islemeli sal bir cübbe, Bürde-i Saadet, seccade, sancaklar, bir kisim resmi evrak ve Ashabdan bazilarina ait bir takim esyadan ibaretti.

654 (1256) yilinin Ramazan ayinin ilk cuma günü, kandilleri yakan kandilcinin ihmali, kutsal emanetlerin korundugu sahndaki kubbeli oda hariç, mescidin tamamen yanmasina sebep olmustu. Abbasîler'den el-Mu'tasim, 655 (1257) yili hac mevsiminde ustalar ve malzeme göndererek mescitin yeniden insa edilmesini sagladi. Yemen Meliki Muzaffer ve Misir Meliki Nureddin Ali Ibn Mu'iz'in de i stirak ettigi bu çalismalarla hücre-i nebeviye ve duvarlarin bir kismi yeniden yapilmisti. Melik Muzaffer, Yemen'de yaptirdigi sanat degeri çok yüksek bir minberi de Mescite yerlestirmisti. Ancak, imar isi tamamlanamamisti. 685 (1295)'de Baybars, yarim kalan insaati tamamladi ve küçük buldugu Melik Muzaffer'in minberini kaldirarak yerine, Misir'dan getirttigi daha büyük ve sanat bakimindan daha zarif bir minberi yerlestirdi. 886 (1481) Ramazaninin 13. günü minarelerden birine isabet eden yildirim, mescitin yanarak, duvarlarinin yikilmasina sebep oldu. Minber, mushaflar ve kitaplarin tamami yandi. Ravza-i Mutahhara ve sahndaki kubbeli oda bu yangindan zarar görmemisti.

Misir Memlûk Sultani Esref Kaytabay, Emir Sankar el-Cemalî'yi kalabalik bir usta kafilesiyle Medine'ye gönderdi.

Mescit biraz genisletilerek duvarlar ve minberler yeniden insa edildi. Mihrabi da biraz genisleterek, üzerini, çevresindeki direklerin basliklarina oturtulan bir Kubbe ile kapadilar. Ravza-i Mutahhara'nin duvarlari üzerine de bir kubbe oturttular. Bunun üzerini de sütunlarin tasidigi diger bir kubbe ile kapadilar. Sonra, Ravza-i Mutahhara ile kible duvari arasina, etrafini üç küçük kubbenin çevreledigi büyük bir kubbe yapildi. Yapilan diger bazi kubbelerle de mescitin bir kismi örtülmüs oldu. Yeniden yapilan mihrap, renkli mermerler ile süslendi. Rahmet kapisinin yaninda Medrese-i Mahmudiye adiyla anilan bir medrese insa edildi. Kaytabay, yapilan bu isler için yüzyirmibin dinar tahsis etmisti.

Osmanlilar döneminde Mescid-i Nebevî'nin bakimi titizlikle yerine getirilmis ve tezyin edilmistir. I. Mahmud, Ravza-i Mutahhara'nin üzerinde bulunan kubbeyi yenileyerek, koyu yesile boyadi. Bundan dolayi bu kubbe, Kubbetu'l-Hadra (yesil kubbe) adiyla anilir. Misir valisi Mehmed Ali Pasa da Mescid-i Nebevi'de birtakim restorasyon çalismalari yapmistir. Mescit, Abdulmecid tarafindan yeniden insa edilmistir. Abdulmecid'in bu is için seçtigi ustalar, Akik vadisinde bulunan Hedab denilen kayadan sütunlar ve taslar kestiler. Mesciti parça parça insa etmeye basladilar. Yani bir kismini yikiyor, yerini hemen yapiyorlardi. 1849-1861 yillari arasinda on iki sene süren insa çalismalari ile mescit yeni bastan insa edildi.

Mayis 1953'te baslatilan diger bir çalisma ile, ön kismi hariç yeni bastan insa edilerek bugünkü hale getirildi. Ilk imar edildiginde yakla sik 2475 m. kare büyüklügünde olan Mescid-i Nebî, tarih boyu süren çesitli insa faaliyetleri sonunda 12271 m. kare genislige ulasmistir. Bugün ise yeniden büyük genisletme çalismalariyla bu alan birkaç katina çikarilacak sekilde büyütülmüs bulunmaktadir.

Mescid-i Nebevî'nin Fazileti

Mescid-i Nebevi, Mescid-i Haram ve Mescid-i Aksa'dan sonra, yeryüzündeki mescitlerin en faziletlisidir. Bu konuda Resulullah (s.a.s)'den bir çok hadis varit olmustur.

Mescid-i Nebî'de, bir bölüm vardi ki, Resulullah (s.a.s) burayi Cennet bahçelerinden bir bahçe olarak nitelemistir. Ayrica minberini de ayni sekilde vasiflandirmistir.

Bir hadiste söyle denilmektedir:

"Resulullah, bir hurma kütügüne yaslanarak hutbe okurdu. Ashabdan biri söyle dedi: "Ya Resulullah! Senin için bir sey yapalim ki, cuma günü üzerine çiktigin zaman insanlar sizi görsün ve hutbenizi duyabilsinler" dedi. Bunun üzerine Resulullah; "olur" dedi. Üç basamakli bir minber yapildi. Daha önce yaslanip hutbe okudugu kütügü geçince, kütükten on aylik gebe devenin inlemesi gibi iniltiler gelmeye basladi. Resulullah onu eliyle meshetti ve ses kesildi (Buhârî, Cuma, 26; Nesaî, Cuma, 17; Ibn Mâce, Ikame, 199; Ibn Sa'd, a.g.e.,I, 239-254).

Resulullah (s.a.s), bu minberin üzerine çiktigi zaman söyle demisti:

"Evimle minberimin arasi Cennet bahçelerinden bir bahçedir ve minberim de Cennet bahçelerinin üzerindedir (Ahmed b. Hanbel, II, 36, 45I, 534; V, 41). Diger bir hadis de; "Evimle minberimin arasi, Cennet bahçelerinden bir bahçedir ve minberim havzimin üzerindedir" (Ahmed b. Hanbel, II, 236) seklindedir.

Minber hakkindaki baska bir hadis-i serifte de söyle buyurulmaktadir: "Minberimin ayaklari Cennet üzerindedir" (Ahmed, b. Hanbel, VI 289, 292, 318; Nesaî, Mesâcid, 8).

Bu hadisler, Mescid-i Nebevî'nin, Resulullah'in minberi de dahil olmak üzere, minberi ile evi arasinda kalan bölümün Cennet bahçelerinden birisi hükmünde oldugunu teyit ederek ortaya koymaktadir. Buna göre, burada bilinçli bir sekilde bulunan, namaz kilan veya baska bir ibadetde bulunan, yaptigi seyleri Cennet bahçelerinden birinde yapmis gibidir.

Yeryüzünde namaz kilmak ve ziyaret etmek maksadiyla yolculuga çikilabilecek üç mescitten birisi Mescidi Nebî'dir. Bir hadis-i serifinde Resulullah (s.a.s) söyle buyurmaktadir: "Üç mescitten baska bir yere (ibadet etmek için) özel olarak yolculuk yapilmaz: Mescid-i Horam, Mescid-i Aksa ve Benim mescidim" (Buharî, Fedâilü's-Salat, 1, 6).

Mescid-i Nebî'de kilinan namaz, diger mescitlerde kilinan namazlardan çok daha faziletlidir. Sa'd ibn Ebi Vakkas (r.a)'dan Resulullah (s.a.s)'in söyle söyledigi rivayet edilmektedir: Mescitimde namaz, Mescid-i Haram hariç, diger mescitlerde kilinan bin rekât namazdan daha hayirlidir" (Ahmed b. Hanbel, I,184); Baska bir rivayette "daha faziletlidir" (Hanbel, I, 16; Nesai, Mescid,4) buyrulur.

Bunun içindir ki, hac farizasini ifa etmek için bu topraklara yönelen insanlar, bir müddet Medine'de kalarak Mescid-i Nebî'de ibadet etmenin güzelliklerinden faydalanmaya çalisirlar.

Namazin disinda, diger hayirli ameller için de Mescid-i Nebevî üstün bir mahaldir. Orada yapilan her ibadet kat kat fazlasiyla mükafatlandirilir. Bunun böyle oldugunu vurgulamak için Resulullah (s.a.s) bir hadisinde, Allah yolunda cihat ile kiyas yaparak söyle buyurmaktadir: Mescitime bir hayri ögrenmek veya ögretmek için gelen, Allah yolunda cihat eden kimse gibidir. Bunun disinda gelen, baskasinin kazancini seyreden kimseye benzer" (Ahmed b. Hanbel, II, 418).

Resulullah (s.a.s), Mescid-i Haram ve Mescid-i Aksa yaninda kendi mescidinin konumunu bildirmek maksadiyla söyle demistir: Ben peygamberlerin sonuncusuyum. Mescitim de mescitlerin sonuncusudur" (Nesaî, Mesâcid, 7). Bu hadisler, zikredilen bu üç mescitin disinda insa edilecek hiç bir mescitin, digerlerinden farki olmadigini ve fazilet bakimindan birbirine denk oldugunu da ortaya koymaktadir.

Resulullah (s.a.s), Medine'ye hicret ettigi zaman, burada Mekke'deki gibi bir devlet yoktu. Iki büyük Arap kabilesi olan Evs ve Hazrec'den baska, varliklarini bu kabileleri birbirine karsi çatistirarak sürdüren Benu Kaynuka, Benu Nadr ve Benu Kureyza adlarinda üç yahudi kabilesi bulunmaktaydi. Ayrica bu yahudi kabileleri arasinda da bir birlik yoktu. Bu anarsi ortami herkesi biktirmis oldugu için, bütün kabileler Abdullah Ibn Ubeyy'in Medine'de Kral ilân edilerek bir devlet otoritesinin kurulmasi yolunda bir karar üzerinde anlasmalarini saglamisti. Hatta bunun için bir krallik tacinin yapilmasi için de siparis bile verilmisti. Ancak henüz devlet tesekkül etmis degildi. Bu durum Resulullah'in isini kolaylastiriyordu. O, ilk is olarak, yahudiler ve diger müsrik Araplar da dahil herkesi toplayarak hazirladigi anayasa çerçevesinde bir devlet kurulmasini saglama yoluna gitti. Elli iki maddeden olus an anayasa, herkesin hak ve sorumluluklarini belirtirken ayni zamanda idarenin müslümanlarin elinde olmasini öngörüyordu (bu anayasanin maddeleri için bk. Muhammed Hamidullah, Islâm Peygamberi, Istanbul 198I, I, 22I vd.).

Medine'de müslüman nüfus azinlikta olmasina ragmen, kurulan devlet bir Islâm devleti niteliginde olup, bunun tabii ba skani da Resulullah (s.a.s)'dir. Daha önce Medine'de bir devlet yapisinin olmayisi, Resulullah (s.a.s)'in Islâm devletini kurup hiç kimse ile bir çati smaya girmeden onu istedigi gibi teskilatlandirmasini kolaylastirmis ti. Ancak Islâm devletinin kurulmasiyla kralligi suya düs en Abdullah Ibn Ubeyy zahiren iman etmi s gözükerek, Medine Islâm devletini sabote etmek için var gücüyle çalisiyordu. Münafiklarin lideri konumunda bulunan Ibn Ubeyy, Medine dönemi boyunca, müslümanlari sikintiya sokan etkili nifak hareketlerinin tezgâhlanmasinda oldukça büyük rol oynamistir.

Mekke'den her seylerini terkederek Allah yolunda hicret eden muhacirlerin Medine'deki yasayislarini kolaylastirmak ve sosyal hayata adapte etmek için Resulullah (s.a.s), her bir muhaciri bir Ensarla kardes ilân etmis ve bu kardeslik birbirine mirasçi olmak kadar ileri götürülmüstü. Bu olay tarihe "Muahat" * adiyla geçmis ve Ensar'in Allah yolunda, din kardesleri için hiç tereddüt etmeden ne kadar büyük fedakârliklarda bulunduklarini ortaya koymustur.

Artik, Mekke'de sadece bir cemaat statüsünde olan müslümanlar Medine'ye hicretle devletlerini kurmus, bu da Islâm'in teblig stratejisinde önemli degisiklikleri beraberinde getirmisti. Mekke döneminde savas ferdi olaylara itiraz edilmemekle birlikte genel anlamda yasaklanmisti. Bu dönemin tabiati bunu gerektirdigi için Allah Tealâ, onca iskence ve saldirilara ragmen müsriklere karsi silahla karsilik verilmesine izin vermemisti.

Ikinci Akabe Bey atinin pesinden, Ensar'dan Abbas ibn Ubade; "Ya Resulullah, izin ver sana eziyet eden müsrikleri kiliçtan geçirelim" dediginde Resulullah (s.a.s): Henüz bununla emrolunmadik, arkadaslarinizin yanina dönün" buyurmustu (Ahmet b. Hanbel, III, 462).

Hicretle birlikte, devletin kurulmasindan hemen sonra, Allah Teâlâ inananlara I'lay-i Kelimetullah için kiyamete kadar sürecek cihatin kapisini açiyordu: "Zulme ugratilarak kendilerine savas açilan kimselerin karsi koyup savasmasina izin verilmistir. Allah onlara yardim etmeye elbette kadirdir" (el-Hac, 22/39).

Mekkeli müsrikler, hicretten sonra, kendileri açisindan durumun vahametini anladiklari için Medineliler'den, Resulullah (s.a.s)'i öldürmeleri, en azindan Medine'den sürmelerini istiyorlardi. Bu yapilmadigi takdirde Medine'yi isgal edecekleri tehditlerini savuruyorlardi. Resulullah (s.a.s), Medine'deki küçük müslüman toplumu teskilatlandirmaya gayret gösterirken, sinirlari tespit edilmis ve henüz bir sehir devleti niteligindeki bölgenin disinda kalan gayrimüslim kabilelerle ittifak veya saldirmazlik antlasmalari yaparak disardan gelebilecek bir tehlikeyi karsilayacak bir ortam hazirlamaya çalisiyordu. Ancak burada önemli olan husus, müslümanlar, planlarini savunmaya degil, Islâm tebliginin aktif olarak diger insanlara da ulastirilmasi üzerinde yapildigidir. Bunun için askerî gücün kaçinilmazligi açiktir. Bundan dolayidir ki Hicret, sadece Mekkeli müslümanlarin Medine'ye intikali ile sinirli tutulmamis, nerede olursa olsun iman eden herkesin Medine'ye hicreti farz kilinmistir. Mekke'nin fethine kadar geçerli kalan bu hüküm, Mekke'nin fethiyle artik gerek kalmadigi için kaldirilmistir.

Resulullah (s.a.s), siyasî, sosyal ve cihatla alakali inen ayetleri, Mescid-i Nebi'de ashabina ögretiyor, ayrica Mescid-i Nebi'ye eklenen ve Islâm ögretiminin ilk üniversitesi mahiyetiniz olan Suffa'da yetismis ashabin katilimiyla bu egitim faaliyetleri bütün müslümanlari kapsayacak sekilde yerine getiriliyordu.

Bu teskilatlanma ve egitim çalis malari yaninda Islâm devletinin en önemli düsmani olan Mekkeli müsrik güçlere karsi silahli bir faaliyetin hazirliklari da yapiliyordu. Resulullah (s.a.s), Hicretten yedi ay sonra, Mekkeli müsriklere ait ve basinda Ebu Cehil'in bulundugu bir ticaret kervanini vurmak için Hz. Hamza komutasinda otuz kisilik bir birligi Medine'den yola çikardi. Ancak her iki tarafin da müttefigi olan Mecdi b. Amr'in araya girmesiyle, savas pozisyonu alan kuvvetler savasmadan ayrilmislardi.

Bu olaydan bir ay sonra, altmis kisilik bir kuvveti Ubeyde b. el-Haris komutasinda yine Mekke kervaninin yolunu kesmek için göndermisti. Seniyyetül-Murre mevkiinde karsilasan kuvvetler arasinda yine ciddi bir çatisma meydana gelmemisti. Bununla birlikte, Mekke müsrikleri ile müslümanlar arasinda tam bir savas hali yasaniyordu. Bunun için, bu kervanlara yapilan saldirilar, basit birer yol kesme hareketi degildi. Müs riklere ait ticaret kervanlarinin Islâm devletinin nüfuz bölgelerinden geçmesi engellenerek, savas halinde bulunan güçlerin ekonomilerinin çökertilmesi hedefleniyordu. Ayrica bu küçük çapli askerî operasyonlarla müslümanlarin savas yeteneklerinin gelistirilmesi ve tecrübe kazanmalarini saglayarak, ilerdeki büyük savas lar için Islâm o rdusunun alt yapisi olusturulmaya çalisiliyordu.

Hicrî birinci senenin sonunda Sa'd b. Ebi Vakkas komutan tayin edilerek, yirmi kisilik bir kuvvetle el-Harrar bölgesine gönderilmisti. Ancak, Mekke kervani bir gün önceden burayi terkettigi için yine bir çatisma olmadan Medineye dönülmüstü.

Hicrî ikinci senenin Sevval ayinda, ikiyüz kisilik bir kuvvetle Resulullah (s.a.s)'in bizzat askerî sefere çiktigi görülmektedir. Bedir yakinlarindaki Vaddan bölgesine kadar giden Resulullah (s.a.s), bu bölgede oturan Benu Damra kabilesi ile bir saldirmazlik antlasmasi yapmisti. Bundan bir ay sonra Resulullah (s.a.s), ikiyüz kisilik bir kuvvetle Medine'nin kuzey bati tarafinda bulunan Buvat bölgesine gitti. Mekke kervanlarini siki bir takibe alan Resulullah (s.a.s), çiktigi seferler esnasinda bir takim kabilelerle. antlasmalar akdediyor ve Medine etrafindaki kabileleri Mekkeli müsriklere karsi kendi tarafina aliyordu.

Bu arada, Sam ticaret yolunun müslümanlar tarafindan kontrol altina alinmasi Mekke müsriklerinin tedirginligini oldukça artirmisti. Hicri ikinci yilin Cemaziyel-Ahir ayinda, Kurz b. Cabir'in komutasindaki Mekkeli bir birlik Medine'nin dis mahallelerine baskin düzenlemis ve buralari yagmalamisti. Medine'ye henüz dönmüs bulunan Resulullah (s.a.s), bu Mekkeli birligi yakalamak için peslerine düstüyse de, kaçip gittiklerinden onlara yetismesi mümkün olmamisti. Bu olay müslümanlar için üzüntü verici olmustu. Bunun üzerine Mekke'den bir kervanin yola çiktigi haberi alininca Resulullah (s.a.s), hemen Medine'nin güney bati tarafinda bulunan Benu Damra arazisine dogru yola çikti. Burada Müdlic kabilesine mensup olup, hicret esnasinda Resulullah (s.a.s)'i yakalamak isteyen, ancak sonra iman eden Suraka Resulullah (s.a.s)'i kabile mensuplari ile birlikte büyük bir cosku ile karsilamisti. Suraka'nin müslümanlari agirlamasi esnasinda Mekke kervani savusup gitmisti. Bu sefer esnasinda savasçilarin sayisi yüz elli kisi kadardi.

Suriye'ye giden kervanin yolunun kesilmesini saglamak için Resulullah (s.a.s) iki kisiyi istihbarat maksadi ile Suriye'ye göndermisti. Ayrica oniki kisilik bir birligi Abdullah b. Cahs komutasinda, Mekke devletinin müslümanlar hakkinda tasarladiklari planlari ögrenmek için tehlikeli bi r görevle -Mekke'nin güneyinde,. Mekke ile Taif arasinda bir yer olan Nahle mevkiine gönderdi. Bu birligin gittigi yerin gizliligini muhafaza için görevlerini bildiren mühürlü talimatin iki gün yol alindiktan sonra açilmasi emredilmisti. Bu birlik Nahle bölgesine geldiginde Mekkelilere ait üzüm ve deri yüklü bir kervanla karsilasti. Görevi sadece haber toplamak olan birligin komutani Abdullah Ibn Cah s, bu kervana saldiri emri vermis sonuçta bir müsrik öldürülmüs, iki esir alinmis ve kervandaki mallara ganimet olarak el konmus tu. Islâm devletine ait askerî birlikler düsmanla ilk defa ciddi bir çatismaya girmis oluyordu.

Sam tarafina gitmis olan kervanin dönüste ele geçirilmesi için hazirliklara girisildi. Bu kervanin yakalanmasi çok önemliydi. Çünkü Mekkeli müsrikler, Medine'de gün geçtikçe güçlenen Islâm devletine nihai darbeyi vurup ortadan kaldirmak için gerekli olan finansi saglamak gayesiyle Ebu Süfyanin liderliginde bu büyük kervani Suriye'ye göndermislerdi. Bu kervanin dönüs haberi Medine'ye ulasinca Resulullah (s:a.s), Ebu Lübabe'yi Medine'de vekil birakarak, Hicri ikinci yilin Ramazan ayinda üçyüz kisiden olusan ashabiyla birlikte yola çikti. Bunu ögrenen Ebu Süfyan, kervani kurtarmak için güzergah degistirirken, ayni zamanda durumu Mekke'ye bildirerek acilen yardim yetistirilmesini istemisti.

Böyle bir firsati kaçirmak istemeyen Ebu Cehil Mekke'de dolasarak halki galeyana getirmeye çalisiyordu. O, topladigi bin kisilik kuvvetin basina geçerek Medine'ye dogru yola çikmis ti. Islâm ordusu Zefiran denilen yere geldiginde, Mekkeliler'in kalabalik bir ordu ile yola çiktiklari ha beri Peygamber'e ulasmisti. Diger taraftan Ebu Süfyan kervani kurtarmis ve tehlikeyi atlattigini yola çikmis bulunan Mekke ordusuna bildirmisti. Ancak Ebu Cehil, yakaladigi bu firsati degerlendirmek için yoluna devam etti. Ashabiyla bir durum degerlendirmesi yapan Resulullah (s.a.s), onlarin Allah yolunda savasmadaki kararliliklarini görünce kendi ordusundan üç kat daha kalabalik müsrik güçlerle savas karari alinarak yola devam edildi. Bedir mevkiine gelindiginde, vaziyet almis durumdaki düsman ordusuna karsi mevzilendi.

Bu savas Islâm'in kaderini belirleyecek bir mahiyet arzetmekte idi. Bu savas ya kazanilacakti veya üç yüz kahraman mücahitle birlikte Islâm risaleti tarihe kari sacakti. Durumun ciddiyetini, Resulullah (s.a.s)'in Rabbine yaptigi su tazarru açikca ortaya koymaktadir: "Allah'im, vadettigin yardimini bugün lütfet. Ey Rabbim, bugün su küçük ordu yok olup giderse yeryüzünde sana kulluk eden kimse kalmayacak".

Allah Tealâ bu esnada mü'minlere zaferi müjdeleyen su ayeti vahyediyordu:

"Bütün bu toplananlar (müsrikler) hezimete ugrayacak ve arkalarina dönüp kaçacaklardir" (el-Kalem, 68/45).

17 Ramazan günü (13 Mart 624) yapilan savasta Allah Teâlâ'nin vadi gerçeklesmis ve düsman ordusu büyük bir hezimete ugratilmisti. Ebu Cehil ve diger bir grup ileri gelen müsrikler de dahil yetmis müsrik öldürülmüs, çok sayida da esir alinmisti. Islâm ordusunun verdigi sehit sayisi ise on dört kisiydi (bk. Bedir Gazvesi).

Bedir savasi, Medine Islâm devletinin temellerini saglamlastirmis, inananlara büyük moral gücü kazandirmisti. Artik bu savasla hak batila üstün gelmis, küfrün, s irkin ve putperestligin yeryüzünden silinip atilmasi için Islâm cihati mesalesi tutusturulmustu.

Bedir'den Medine'ye dönüldügü zaman, Islâm'a duyduklari düsmanliktan dolayi içlerini kemiren ve müslümanlarin kazandigi bu büyük zaferi hazmedemeyen ve kahrolan yahudiler, düsmanliklarini açiga vurmaya ve degisik yollarla müslümanlara satasmaya baslamislardi.

Iffetsiz bir kadin sair olan Asma binti Mervân ile Ebu Afek adindaki yahudi sairler, Islâma karsi haddi astiklari için öldürülmüslerdi. Yahudi kabileler içinde düsmanliklarini ilk önce açiga vuran Kaynuka yahudileri, Bedir zaferini küçümsüyor, sebebini, Mekkeli araplarin savas bilmemelerine baglayip; "bizimle karsilassalar da savas nasil olurmus görseler" diyerek müslümanlari hafife aliyorlardi.

Bir müslüman kadinin yahudiler tarafindan saldiriya ugramasi üzerine çikan olaydan sonra Resulullah (s.a.s), Kaynukaogullarina savas ilân etti. Müslümanlara karsi büyüklenen bu yahudi kabile, tiynetlerindeki korkakliklarindan, sarfettikleri sözleri unutup kalelerine kapanmaktan baska ça! re bulamadilar. Müslümanlarla çatisma cesaretini gösteremeyen Kaynukaogullari teslim olmalari üzerine Medine'den sürülüp çikarildilar (bk. ; Kaynukaogullari).

Gelisen olaylar çerçevesinde Allah Teâlâ, sosyal, iktisadî, siyasî konulardaki ayetlerini, hikmetine binaen bir nüzul sebebi çerçevesinde gönderirken, Islâm savas hukukuna dair tesrii de olusmaya baslamisti. Islâm, canli bir hayat dini oldugu için, inen hükümler hemen toplum hayatina yansitiliyor ve müslümanlar tarafindan hazmedilerek, yasayislarini onlara göre düzene koyuyorlardi. Islâm tebliginin Mekke safhasi, nasil ki kiyamete kadar sürecek tevhid mücadelesinde insanlara örnek te skil etsin diye Allah tarafindan o seçkin topluluga yasatilmissa, Medine dönemi de, kiyamete kadar müslümanlarin ferdi yasayislarindan devlet düzenine kadar her seyleri için örnek olsun diye, yine o seçkin sahabeler topluluguna yasatilmakta idi.

Bedir savasindan sonra Resulullah, Mekke müsrikleriyle müttefik konumundaki müsrik kabilelere karsi akinlara girismisti. Bedir'de müslümanlarin elde ettigi zafer ve Kaynukaogullarinin ihanetlerine karsilik sürülmeleri, geri kalan yahudileri çileden çikarmisti. Bütün peygamberlere ihanet eden bu kavim, Resulullah (s.a.s).ile yaptigi antlasmaya aykiri olarak Mekke müsrikleriyle gizliden gizliye komplolar hazirlamaya giristi. Yahudi liderlerinden sair Ka'b b. Esref, Bedir zaferini duydugu zaman üzüntüsünden;

"Bugün yerin alti üstünden yegdir" demistir. Bu adam Mekke'ye gidiyor ve Bedrin intikamini almalari için onlari harekete geçirmeye çalisiyor, yahudilerin kendilerine yardim yapacagina dair taahhütlerde bulunuyordu. Düsmanlikta alenî davranan ve ileri giden bu yahudi öldürülerek fesati engellenmisti.

Bedir maglubiyetini bir türlü hazmedemeyen ve öfkeden çilgina dönen müsrikler, intikam almak için hemen hazirliklara girismislerdi. Bedir öncesi, Ebu Süfyan'in Mekke'ye ulastirdigi kervandan herkes sadece sermayelerini almis, kervanin 250.000 dirhem tutarindaki toplam kâri ordu teskilinde harcanmak için ayrilmisti. Mekke disindaki bir çok kabileye heyetler gönderilerek para karsiliginda asker toplama yoluna gidildi. Ordunun mümkün oldugu kadar büyük ve kalabalik olmasi gerekiyordu. Zira Medine'ye dogru yürüme cesaretini ancak bununla kendilerinde bulabilirlerdi.

Kaynak: Islam tarihi


BEDIR GAZVESI

Islâm devletinin Medine'de kurulmasindan sonra müslümanlarla müsrikler arasinda meydana gelen ilk savas. Bu savasa, yapildigi kasabanin adiyla anilarak, Bedir Gazvesi denilmistir.

Bedir kasabasi Medine'nin 120 km. kadar güneybatisinda ve Kizil Deniz sahiline 20 km. uzakliktadir. Bedir, Mekke'den gelip Medine'den geçerek Suriye'ye kadar uzanan yol üzerinde olup, Mekke-Medine arasindaki konak yerlerinden biri idi. Bedir halki kasabalarina ugrayan ticaret kervanlarina verdikleri hizmetler karsiliginda elde ettikleri kazançlarla geçinirlerdi. Ayrica her yil Zilkade ayinda burada kurulan bir panayir kasaba halkina önemli gelir saglardi. Bedir kasabasinin Islâm savas tarihinde önemli bir mevkii vardir. Hz. Peygamber (s.a.s.) müsriklerle çarpismak üzere buraya üç defa gelmisti. Birincisine ilk Bedir Gazvesi adi verilir. Savasa henüz izin verilmedigi dönemlerde Mekkeli müsrikler müslümanlara saldirilarina devam ediyorlardi. Fakat hicretin altinci ayindan sonra cihat izni verilince artik müslümanlar kendilerini ve Islâm devletini koruma imkâni bulmuslardi. Bir ara müsrikler o sirada henüz müslüman olmamis olan Kürz b. Câbir'in kumandasi altinda bir askerî birlik gönderip Medine'nin çevresine saldirtmislardi. Kürz ve yanindaki müsrikler Medine'nin güneyinde Cemmâ denilen yere gelip müslümanlarin sürülerine saldirmis ve yagmalamislardi. Bunun üzerine Resulullah (s.a.s.) Medine'de Zeyd b. Hârise'yi devlet baskanligina vekil tayin edip bir grup müslümanla Sefevan vadisine kadar ilerledi. Kürz ve adamlarini takip eden Hz. Peygamber, müsriklerin izlerine rastlamayip Medine'ye geri döndü. Bu gazveye ilk Bedir Gazvesi adi verilir. Peygamber, hicretin ikinci yilinda Rabîü'l-evvel (623 Eylül) ay'i baslarinda bu sefere çikmisti.

Müslümanlarin her seylerini Mekke'de birakip Medine'ye hicret etmeleri müsriklerin Islâm'a ve müslümanlara olan kinlerini dindirmemi sti. Hatta müslümanlarin Medine'de devletlerini kurup yerlesmeleri Mekkeliler'e çok agir gelmisti. Müs rikler Islâm'in bu ba sarisini hazmedemeyip mutlaka durdurmak için yollar aramaga basladilar. Hicretten önce Abdullah b. Übey b. Selül adindaki kabîle reisi Medine'de taç giyip kral olmak üzere idi. Fakat akrabalarinin ve destekçilerinin büyük bir kismi müslüman olup Hz. Peygamber (s.a.s.)'i sehirlerine davet edince, artik burada bir Arap devleti degil Islâm devleti kurulmustu. Bunu bir türlü içine sindiremeyen Abdullah b. Übey, etrafindaki bazi adamlariyla birlikte Islâm'a girdiklerini söylemislerse de asla içten iman etmemis, münafikliklarini sürdürmüslerdi. Bunu firsat bilen Mekkeli müsrikler eski dostlari olan Ibn Übey'e bir mektup yazarak söyle demislerdi: "Siz bizimkileri barindirdiniz. Ya siz Muhammed'i öldürür veya yurdunuzdan çikarirsiniz; yahut biz hepimiz toptan gelip üzerinize saldirir erkeklerinizi öldürür kadinlarinizi esir aliriz."

Hz. Peygamber ve arkadas larinin Medine'ye gelmeleriyle kralligi engellenen Abdullah b. Übey, etrafindaki münafiklarla Islâm'i içten yikmaga çalisiyordu . Onun gayesi gayet açik idi. Krallik isteyen bir adam Islâm devletinde ve Peygamber'in baskanliginda barinamazdi. Münafiklar, dünya ve dünya çikarlarinin pesine takilmis müsriklerle isbirligi yaparak, Islâm'in Medine'deki hâkimiyet ve devletini yikmaga ça lisiyordu.

Müslümanlar, müsriklerle münafiklarin kurduklari bu isbirligini haber aldilar. Mekkelilerin gönderdigi bu mektup onlarin ve Medine'deki münafiklarin gayelerini gayet açik bir sekilde ortaya koyuyordu.

O bakimdan, müslümanlar çok dikkatli idiler. Bu düsmanlardan gelebilecek saldiriya hazirdilar. Resulullah ilk tedbir olarak, Medine-i Münevvere çevresine küçük müfrezeler gönderdi. Bu müfrezeler, Kureys'in ticaret kervanina engel oluyor ve Medine çevresindeki kabîlelerle baris anlasmalari yapip, Medine-i Münevvere'nin güvenligini sagliyordu.

Hamza b. Abdülmuttalib, Ubeyde b. Hâris ve Sa'ad Ibn Ebi Vakkas (r. an.) gibi ileri gelen sahabiler, bu müfrezelerin ba sinda görev yapmislardi. Bunlar kan dökmemege dikkat ediyorlardi. Yalniz Abdullah b. Cahs (r.a.) müfrezesi Bedir'den önce düsmanla çarpisan ilk Islâm seriyyesidir. Bu hadisenin savasilmasi haram aylardan Recep ayinin son gecesinde olmasi, müsriklerin dedikodusuna sebep oldu. Bu olay üzerine, haram aylarda savasmak hakkinda aâyetler nazil oldu. Bu ayetlerde, müslümanlara, cihat izninin verilecegine dair müjdeler vardi. Ve hemen ardindan da savasa izin veren ayetler geldi.

"Kendileriyle savasilan (mü'min)lere izin verildi. Çünkü onlara zulmedilmistir. Ve Süphesiz Allah, onlara yardim etmege kadirdir. " (el-Hacc, 22/39).

"Ey inananlar, korunma tedbirleri alin; bölük bölük veya hep birlikte savasa gidin." (en-Nisâ, 4/71).

"(Yeryüzünde) hiçbir kötülük kalmayincaya ve din tamamen Allah'in oluncaya kadar onlarla savasin. Eger vazgeçerlerse muhakkak Allah, ne yaptiklarini görmektedir. " (el-Enfâl, 8/39)

Bu ayetler, müslümanlari, müsriklerden yillarca gördükleri iskencelere karsi intikam almaya tesvik ediyor; zalimlerden, Allah'in hâkimiyetini gasba yeltenmis müstekbirlerden bu hâkimiyetin alinarak Allah'a iade edilmesini ve hükmün Allah'a ait oldugunun onlara gösterilmesini istiyordu. Bunun için de müslümanlarin gerekli tedbirler alarak ve korunarak savasmalarini istiyordu. Bu ayetlerdeki istek elbette Cenâb-i Hakk'a aitti. Eger insanlara ve Resule ait olsaydi zaten onlar yillarca önce savasmak ve zulme isyan etmek istemislerdi. Ancak, zulme isyan Allah'in ölçülerine ve rizasina uygun yapilmali ve bir zulüm kaldirilirken yerine bas ka bir zulüm ikame edilmemeliydi. I ste Medine'deki Islâm toplumu bunu anliyordu. Müslümanlar iste bunun için müsriklerle savasmayi göze almislardi.

Mekkeli müsrikler defalarca müslümanlari tehdit edip, onlara Medine-i Münevvere yakinlarina kadar gönderdikleri çapulcu birlikleri eliyle zararlar veriyorlardi. Son zamanlarda Ebû Süfyân'in da ortakligiyla olusturulan bir kervan Suriye'den mallar getirecek ve bununla müslümanlara son ve kesin darbe indirilecekti. Bunu haber alan Resulullah (s.a.s.), durumu ashabiyla istisare etti. Bu kervanin Mekke'ye ulasmasina engel olunmasi karari alindi. Bu kararin uygulanmasi asamasina gelindiginde Ebu Süfyan durumdan haberdar oldu ve Damdam b. Amr el-Gifârî'yi Mekke'ye göndererek Kureys'ten yardim istedi.

Ebu Cehil bu firsati kaçirmak istemediginden Kâbe'ye kostu. Müsrikleri müslümanlara karsi savasa tesvik etti. Tellâllar çikararak Mekke sokaklarinda bagirtti. Eli silâh tutan herkes bu müsrik ve putperest orduya katildi. Hatta Resulullah'in müsrik olan amcasi Ebu Leheb, kendisi gidemeyecek kadar hasta oldugu için yerine ücretle bir kiralik asker gönderdi.

Resulullah hicretin ikinci yili Ramazan ayinin sekizinci günü Abdullah Ibn Ümmü Mektum'u Medine'de kalan yasli ve hastalara namaz kildirmak üzere görevlendirdi. Yahudilerin karisiklik çikarmasindan süphelendikleri için Ebu Lübabe'yi de Medine'de yönetimin basinda vekil birakti.

Müslüman ordusunun sayisi üçyüzbes kisi idi. Bunlarin seksenüçü Muhacirlerden, altmisbiri Evs'den, geri kalanlari da Hazrec kabilesinden idiler. Muhacirlerden yalnizca Osman b. Affân (r.a.), hanimi Resulullah'in kizi Rukiye agir hasta oldugu için Medine'de kalmisti. Kendisi de ayrica rahatsizdi.

Müslümanlarin yalniz üç atlari ve yetmis develeri vardi. Bineklerine sirayla binmek zorundaydilar. Zefiran denilen yere geldiklerinde, Mekkeli müsriklerin büyük bir ordu ile üzerlerine gelmekte olduklarini ögrendiler. Biraz duraklayip tereddüt ettiler. Çünkü onlarin büyük hazirliklarla gelen Mekke ordusuna karsi koyacak kadar askerleri yoktu. Buna hazirlikli da degillerdi. Resulullah ashabiyla yeniden istisare etti. Kervanin pesine mi düsülmeliydi; yoksa müsrik ordusuna karsi mi durulmaliydi. Allah Resulu ve Muhâcirler ordunun karsisina çikilmasi taraftariydilar. Ensâr ise, Akabe beyatinda verdikleri sözle Medine' de Rasûlullah'i koruyacaklardi. Simdi ise Medine disinda idiler. Rasûlullah (s.a.s.) onlara reylerini sordu. Ensardan Sa'd b. Muaz söyle dedi:

"Ya Resulullah, biz sana inandik. Allah tarafindan getirdiklerinin hak oldugunu tasdik ettik. Artik siz ne dilerseniz emrediniz. Seni gönderen Allah hakki için artik denize girersen, seninle beraber biz de gireriz. Hiç birimiz geri kalmayiz. Biz düsmana karsi durmaktan çekinmeyiz. Muharebeden geri dönmeyiz. Sabrederiz ve sadakatten ayrilmayiz. Bizden memnun kalacagin isler nasip etmesini Allah' tan dilerim. Hemen Allah'in bereketini dileyerek istediginiz tarafa yürüyünüz."

Resulullah (s.a.s.), ashabinin bu birlik ve beraberligine çok sevindi. Allah'a hamd ile, müsriklerle karsilasmak üzere Bedir kuyulari mevkiine dogru yola koyuldu.

Ebu Süfyan, müslümanlarin Bedir'e gelmekte oldugunu ögrenince kervanin yönünü degistirdi. Deniz tarafindan Mekke'ye yollandi. Müslümanlar Bedir'e gelince, kervan çoktan uzaklasmisti.

Islâm ordusu, kumluk bir araziye konaklad i. Müsrikler ise Bedir kuyularini tutmuslardi. Gece yagan yagmur, hem araziyi pekistirdi, hem de müslümanlarin su ihtiyacini giderdi. Bu Allah Teâlâ'nin onlara bir yardimiydi.

Daha sonra, buralari çok iyi taniyan Habbâb b. Munzir'in teklifiyle ordunun karargâhi degistirilip Bedir köyünün en sonundaki kuyunun yararina geçildi. Resulullah (s.a.s.) elini kana bulamak istemediginden kendisine ordunun gerisinde bir çadir kuruldu. Çadirinin kapisinda Sad b. Muaz nöbet tutuyordu.

Mekkeli müsrikler zirhlar içinde idi. Sayilari bin kisiye yakindi. Bunun yüz kadari süvari yedi yüzü develi ve geri kalani piyade idi. Bu sayi Islâm ordusunun üç kati idi.

Ordular ibret alinacak bir dagilim sergiliyordu. Tarih hiç bir zaman bu derece anlamli bir savasa tanik olmamisti. Bir tarafta Müminlerin dostu Ebu Bekr (r.a.), diger tarafta müsrik saflarinda yer alan oglu Abdurrahman; bir tarafta müsrik ordusu komutani, Utbe b. Rabia, karsisinda oglu Huzeyfe bulunuyordu. Resulullah'in amcasi Abbas ile Hazreti Zeyneb'in esi ve Resulullah'in damadi Ebu'l As, müsriklerin arasindaydi. Akîl ise kardesi Hz. Ali'ye karsi müsrik ordusunda yer almaktaydi.

Bu sirada Ebû Süfyan'in kervaninin Mekke'ye ulastigi haberi geldi. Ebu Süfyan müsriklere bir haber göndererek, "Siz kervaninizi korumak için harekete geçtiniz. Artik savasmadan geri dönünüz" dedi. Ancak geri dönmek için arzulu olanlar olduysa da savasma karari alanlar çogunluktaydi. Ebû Cehil, "Müslümanlari öldürmeye bile lüzum yoktur. Ellerini baglayip onlari tekrar Mekke'ye götürecegiz ve böylece Islâm da bitecek" diyordu.

Bu ordu, Islâm'in tek ordusuydu. Eger bu ordu ezilecek ve silinecek olursa Allah'in hükmünü hâkim kilacak bir baska topluluk kalmayacakti. Hz. Peygamber (s.a.s.): "Allah'in, vadettigin yardimini bugün lutfet. Ya Rab, bu bir avuç mücahid yok olursa, bir muvahhidler bu gün telef olursa, yeryüzünde sana ibadet eden kalmayacak!" diye dua ve niyazlarina devam etti. Bu sirada da su mealdeki vahiy gelmisti:

"Bütün bu toplananlar (müsrikler) hezimete ugrayacak ve arkalarina dönüp kaçacaklardir. " (el-Kalem, 68/45).

Resulullah (s.a.s.) kan dökülmesini istemediginden Ömer b. el-Hattab'i elçi olarak müsriklere gönderdi. Onlar savas konusunda kararli olduklarindan Resulullah'in bu serefli elçisinin tekliflerini dinlemediler. Kur'an bir baska ayetiyle müminleri desteklemekte ve Mekkeli müsriklerin cezalandirilmasini talep etmektedir:

"Onlar, (insanlari, Rasülü ve mü'minleri) Mescid-i Haram'dan geri çevirdikleri ve onun velisi, bakicisi ve koruyucusu olmadiklari halde Allah onlara neden azap etmesin? Onun velileri sadece muttakîlerdir. Fakat çoklari bunu bilmez. " (el-Enfal, 8/34).

Bu harpten itibaren, Kur'an-i Kerîm'de, girisilen bütün savaslarda müslümanlarin yanibasinda çok sayida melegin savasa katildigindan bahsedilir. Ancak Bedir savasi ötekilerden bir farklilik gösterir.

"O zaman sen müminlere.' Rabbinizin size indirilmis üç bin melegi ile yardim etmesi, size yetmez mi?' diyordun , "Evet, sabreder, (Allah' dan) korkarsaniz, onlar hemen su dakikada üzerinize gelseler, Rabbiniz, size nisanli bes bin melek ile yardim eder", Allah, bunu size sirf müjde olsun ve kalpleriniz yatissin diye yapti.

Yardim, daima galip ve hikmet sahibi Allah katindadi r. " (Âli Imrân, 3/124-126).

17 Ramazan (13 Mart 624) Cuma günü sabahleyin her iki ordu Bedir kuyularina dogru ilerledi. Müslümanlar bu kuyularin basina kâfirlerden önce ulasmislardi. Müsriklerin tarafindaki kuyular tamamen kapatilip tutulduysa da Hz. Peygamber (s.a.s.) düsmanin kendi tarafindaki bir kuyudan su almalarina müsaade etmistir. Cahiliye adetlerine göre savasi iyice kizistirip heyecan dogurmak için gruplar öne adam çikararak birbirlerine meydan okurlardi. Müsrikler tarafindan Esved adindaki sahis ortaya çikip er istemis, buna karsi Hz. Hamza çikarak onu derhal öldürüvermisti. Bunun üzerine Kureys'in ileri gelenlerinden Utbe b. Rabîa, kardesi Seybe ve oglu Velid ortaya atildilar. Bunlarin karsisina Medineli gençlerden üç kisi çikinca, kim olduklarini sormus ve onlara: "Siz bizim dengimiz ve muhatabimiz degilsiniz, bizim kavmimiz ve kabilemizden adamlar çiksin" demislerdi.

Kureys kâfirlerinin bu istekleri üzerine Hz. Hamza, Hz. Ali ve Ubeyde b. Hâris çiktilar. Hz. Hamza ile Hz. Ali hasimlarini derhal öldürdüler. Ubeyde ise hasmini yaralamis kendisi de yaralanmisti. Onun yardimina kosan Hz. Hamza ve Hz. Ali (r.a.) derhal Utbe'yi öldürüp yarali arkadaslarini müslümanlarin karargâhina tasimislardi. Bu mubarezelerin sonunda taraflar birbirlerine saldiriya geçtiler. Ikindiye dogru müslümanlar tarihin kaydettigi büyük zaferlerden birini gerçekle stirmislerdi. Savas sona ermisti. Müslümanlari n, Islâm'in ve özellikle Hz. Peygamber'in en büyük düsmani Ebu Cehil basta olmak üzere müsriklerin ileri gelenlerinden çok kimse hayatini kaybetmisti. Müsriklerden tam yetmis kisi öldürülmüstü. Müslümanlar ise on dört sehid vermislerdi. Hz. Peygamber (s.a.s.) namazlarini kildirdiktan sonra Allah yolunda canlarini veren bu ilk sehitleri topraga verdi. Müslümanlar Kureys'in ölülerini de yerde birakmayip açtiklari bir çukura gömdüler.

Mekkeli müsriklerden bir miktar esir alindi. Ama henüz Cenâb-i Allah esirler hakkinda hükmünü bildirmemisti. Peygamberimiz bu esirlerle ilgili olarak ashabiyla istisarede bulundu. Ashabtan bazilari bunlarin derhal öldürülmesini teklif ederken, en yakin müslüman akrabalarinin bunu infaz etmelerini tavsiye etmislerdi. Buna karsilik basta Hz. Ebu Bekir olmak üzere bazi sahabeler de bu esirlerin fidye karsiliginda serbest birakilmalarini teklif ettiler. Rasûlullah bu ikinci teklifi uygun buldu. Fidye ödeyemeyenlerden okuma yazma bilenlerin müslümanlarin çocuklarindan onar kisiye okuma-yazma ögretmeleri istendi. Esirler müslümanlar arasinda dagitildi.

Hz. Peygamber onlara iyi muamele edilmesini istedi. Esirlerden elbisesiz kalmis olanlara giyecekler verildi. Bu esirler müslümanlarla birlikte ve onlarla esit sartlar altinda yemege oturuyorlardi. Esir alinanlardan sadece ikisi idama mahkûm edilmistir. Çünkü bunlar Mekke'de inananlara yapmis olduklari zulümden dolayi idami haketmislerdi. Rasûlullah'in, bu ilk askerî karsilasmada gösterdigi bu insânî tutum ve davranis daha sonraki olaylarda da degismemistir.

Mekke müsriklerinin ileri gelenleri ve baskanlari, Bedir'de öldürülmüstü. Ebû Süfyan ise büyük ticaret kervaninin basinda oldugu halde kaçip kurtulmus ve bundan böyle Mekke' nin baskani olmustu. Oglu, kayinpederi ve kayinbiraderi Bedir savasinda öldürülen Ebu Süfyan, bunlarin intikamini alincaya kadar hanimina yaklasmayacagina, saç ve sakalini kestirmeyecegine yemin etti. Bunun yaninda karisi Hind de kendi akrabalarini öldürenleri bulup onlarin cigerlerini yiyecegine and içmisti.

Bedir zaferi, siyasi-dini yapi daki Islâm devlet ve camias inin daha da saglam temeller üzerine oturmasini sagladi. Hz. Muhammed (s.a.s.) Bedir' de savas baslayacagi sirada, secdeye kapanip Allah'a yönelerek O'na, yardimini esirgememesi için dua ettiginde o günkü durumu en güzel bir sekilde dile getiriyordu:

"Ey Allah'im! Sayet su küçücük ordu eriyip giderse sana (yeryüzünde) artik ibadet edecek kimse kalmayacaktir... "

Kaynak: Islam tarihi


KAYNUKAOGULLARI VE MEDINE'DEN SÜRÜLMELERI

Kaynukaogullari Medine (Yesrib)de yasamis bir Yahudi kabilesidir. Yahudiler (Eskiden büyük Arap mabedinin yeri olan) Siondan Hristiyanlar tarafindan kovulduktan sonra, yeryüzünün çesitli yerlerine az veya çok büyük cemaatlar halinde dagilmislardi. Ancak Arap yarimadasina ne zaman geldikleri, cemaatlerinin burada ne zaman olustugu bilinmiyor. Ancak Islam'in yayilisindan önce Arabistan'in her tarafinda Yahudiler vardi. Ferdî ve pek az sayida oldugu gibi saglam cemaatler halinde, Eyle (Akabe Körfezi)'den Yemen'in veya Uman'in uçlarina kadar, Medine'den Bahreyn'e kadar; Meknâ'da Vadiül-Kura'da, Teymâ'da, Fedek'te, Tâif'te kisacasi bütün sehirlerde, ayni sekilde panayirlarda ve kervanlarda onlara rastlanir (Muhammed Hamîdullah, Islâm Peygamberi Çev. Salih Tug I, 393, 394).

Mekke'de hemen hemen hiç Yahudi yoktu. Ancak onlar, bölgenin yillik panayirlarinda, özellikle Ukaz'da bulunurlardi. Ukaz'da hem ticaret esyasi satarak, hem de kendilerini gizli seyleri bilen veya istikbâlden haber veren kâhin olarak tanitmak suretiyle iyi para kazanmasini bilirlerdi. Ehl-i Kitab olarak, câhil bedevîler üzerinde özel bir prestij icra ediyorlardi (M. Hamidullah, a.g.e., I, 394).

Hz. Peygamber Medine'ye hicret ettigi zaman, halkin hemen hemen yarisi Yahudi idi. Ancak Yahudilerin bu bölgeye gelisi hakkinda açik bir bilgi yoktur. Islâmiyet ortaya çiktigi sirada, büyük çapta Araplasmis görünüyorlardi; Arapça konusuyorlar, çocuklarina Arap isimleri veriyorlar, kabileleri bile Arap isimleriyle çagriliyordu (M. Hamîdullah, a.g.e., I, 4I5).

Komsulari müsrik Araplar gibi Yahudiler de kabile halinde yasiyorlardi. Hz. Peygamber (s.a.s) tarafindan olusturulan Medine Islâm devleti anayasasinda dokuz Yahudi kabilesinde söz ediliyor (Salih Tug, Islâm Ülkelerinde Anayasa Hareketleri, Istanbul 1969, s.31-4I vd.). Fakat tarihçiler bunlari üç grupta topluyor. Kaynuka ogullari iste bu üç kabileden biridir. Digerleri; Nadîr ve Kurayzaogullaridir (M. Hamîdullah, a.g.e., I, 4I5).

Kaynuka; kuyumcu anlamina gelmektedir. Gerçekten de onlar Islâmiyet'in baslangicinda bu meslegi yapiyorlardi. Ayrica umûmî ticaretle de mesgul oluyorlardi. "Sûk beni Kaynuka=Benî Kaynuka Çarsisi'nda hatiralari kalmistir (M. Hamidullah, a.g.e. I, 4I5).

Rasûlullah (s.a.s), Medine'ye gelir gelmez yaptigi en önemli islerin basinda bir anayasa hazirlamak gelir. Bu anayasada Yahudilerle olan karsilikli hak ve ödevler belirtilmistir ki bunlardan biri, hariçten gelecek saldirilara karsi bütün cemaatlarin Medine'yi savunmalaridir (Salih Tug, a.g.e., ayni yer).

Bundan sonra Peygamber (s.a.s), Yahudileri Islâm'a davet etmis, kendisini bir Allah elçisi, bir peygamber olarak Kur'an-i teblig etmistir. Bazilari Müslüman olmus bazilari çekinmis, kimileri de Islâmiyet'le alay etmisler, hatta Peygamber (s.a.s.)'e karsi harbedenlere aktif bir sekilde yardim etmislerdir.

Bedir savasinda Müslümanlarla Yahudiler arasindaki münasebetler büsbütün bozuldu. Yahudiler hep birden peygambere karsi düsmanca bir tavir takindilar. Böylece Islâm için büyük bir tehlike arzetmeye basladilar.

Rasûlullah (s.a.s.), bir seferinde Kaynuka ogullari yahudilerinin pazarina giderek onlari toplamis ve su sekilde hitabetmis:

"Ey Yahudi cemaati! Kureyslilerin basina gelen felâketin sizin basiniza da gelmemesi için Allah'tan korkunuz ve Islâmiyeti kabul ediniz. Zira biliyorsunuz ki ben gönderilmis bir peygamberim. Siz bunu kitabinizda buluyorsunuz ve sizi davet etmistir." Yahudiler ona su cevabi vermisler: "Ya Muhammed! Sen ancak kendi kavmini tanidin; askerlik ve savas sanatini bilmeyen bir kavimle karsilasman seni aldatmasin, tesâdüfen sen onlari bozguna ugrattin. Vallahi sayet biz seninle savasirsak, yigit oldugumuzu anlarsin" (Ibn Ishak, Sîre, Nesr. M. Hamidullah, Konya 14I1/1981, s.294; et-Taberi, Tarîhür-Rusül vel-Mülûk, Nesr. Degoeje, III, 136I).

Bu konusmalardan sonra, Müslümanlarla Kaynuka ogullari arasindaki iliskiler daha da bozuldu ve nihayet bir Yahudinin, Müslüman bir kadina karsi çirkince davranisi, bardagi tasiran son damla oldu. Kaynaklarin nakline göre olay söyle cereyan etmistir:

Bir Arap kadini bazi seyler satmak üzere Kaynuka ogullari pazarina giderek esyasini satar sonra bir kuyumcu dükkanina oturur. Orada bulunan Yahudiler, kadindan yüzünü açmasini isterler. O buna yanasmayinca kuyumcu, kadinin etegini arkasindan beline ilistirir, kadin ayaga kalkinca avret mahalli görülür, onlar da buna gülüsürler. Kadin feryad etmeye baslayinca Müslümanlardan biri kilicini çekerek Yahudi kuyumcunun üzerine atilip onu öldürür. Yahudiler de toplanip Müslümani sehid ederler. Sehid edilen müslümanin ailesi imdat ister. Bu durum Müslümanlari çok öfkelendirir (Ibn Hisam, es-Sîretü'n-Nebeviyye, Nsr. M. es-Sekâ, I. el-Ebyârî, A.Hafiz Çelebi, Lübnan 1391/1971, III, 51).

Kaynuka ogullari, Peygamber (s.a.s)'le savastiklari zaman onlarin islerini Abdullah b. Übeyy b. Selûl üstlenmis ve önlerine düsmüstü. Onlarin Abdullah ile anlasmalari oldugu gibi Hazrec ogullarindan Ubâde Ibn esSâmit ile de ittifaklari vardi. Ubâde, onlarin Hz. Peygamberle olan antlasmalarini bozduklarini duyunca Peygamber (s.a.s)'e gelerek O'nun huzurunda, Kaynuka ogullari ile olan ittifakini reddetti. Onlarla ittifaktan Allah'a ve Resûlüne sigindi ve; "Ya Rasûlallah! Ben, Allah'i, Resûlünü ve mü'minleri dost biliyorum; bu kâfirlerle ittifak yapmaktan ve onlarla dostluktan Allah'a ve Resûlüne siginirim" dedi (Ibn Ishak, a.g.e., 295).

Mâide Sûresindeki kissa, Ubâde ve Abdullah b. Übeyy hakkinda nazil oldu:

"Ey Iman edenler! Yahudilerle Hristiyanlari dost edinmeyin. Onlar ancak birbirlerinin dostlaridirlar. Içinizden kim onlari dost edinirse o da onlardandir. Allah zalimleri dogru yola eristirmez" (el-Mâide, 5/51; Ibn Ishak, a.g.e., 295).

Ubâde Kaynuka ogullari ile olan ittifakini, muhtemelen bu âyetin nüzûlünden sonra bozmustur.

Kaynuka ogullari; Rasûlüllah (s.a.s) ile aralarindaki antlasmayi bozan, Bedirle Uhud arasinda O'nunla savasan ilk Yahudilerdi. Rasûlullah (s.a.s.), onlari muhasara etti. Onbes günlük bir kusatmadan sonra Rasûlüllah'in hükmüne razi olarak savassiz teslim oldular. Hz. Peygamber, erkeklerin ellerinin baglanmasini emretti. Fakat münafiklarin basi Abdullah b. Übeyy Hz. peygamber'e gelerek:

"Ey Muhammed! Müttefiklerime iyilik et" dedi. Resûlullah agirdan alinca Ibn Selûl tekrar; "Iyilik et" dedi. Resûlullah (s.a.s) ondan yüz çevirdi. Bunun üzerine Ibn Selûl, elini Hz. Peygamber'in zirhinin yakasindan içeri soktu. Resûlullah kizarak: "Yaziklar olsun sana! Birak beni!" dedi. Ibn Selûl: "Hayir vallahi dostlarima iyilik etmedikçe seni birakmam. Onlar, beni altindan ve mal-mülkten mahrum ettiler sen ise bir sabah vakti onlari biçiyorsun. Allah'a yemin ederim ki ben, bir takim musibetler gelmesinden korkuyorum" dedi. Bunun üzerine Resûlullah (s.a.s): "Onlar senindir" buyurdu ve "Çözünüz onlari, Allah onlarla birlikte ona da lanet etsin" dedi. Serbest birakilinca sürgün edilmelerini emir buyurdu (Ibn Ishak, a.g.e. 295; Taberî, a.g.e. III, 136I vd.).

Allah, Resûlüne ve Müslümanlara onlarin mallarini ganimet olarak ihsan etti. Onlarin arazileri yoktu, kuyumculukla ugrasiyorlardi. Resûlullah (s.a.s), onlarin birçok silahlarini ve kuyumculuk aletlerini aldi. Onlari, tüm çoluk çocuklariyla birlikte Medine'den çikarmaya Ubâde Ibn es-Sâmit memur edilmisti. O da, onlari Dibâb'a kadar götürdü (Taberî, a.g.e., III, 1362).

Kaynuka Yahudileri, Ubâde Ibn es-Sâmit'e, "Ey Velid'in babasi! Evs ve Hazrecle aramizda ittifak vardi. Biz senin müttefikin idik, sen bize ne diye böyle yaptin?" dediler. Ubâde Ibn es-Sâmit de onlara: "Siz harb açtiniz" dedi. Abdullah Ibn Übeyy de; "Sen müttefiklerinden uzaklastin da bundan eline ne geçti?" dedi. Ubâde; "Hubâb'in babasi! Kalbler degisti, Islâmiyet ahidleri yok etti" dedi.

Kaynuka ogullari Vâdiül-Kura'ya gelip bir müddet kaldiktan sonra Azruat'a gidip orada yerlestiler (ibnü'l-Esir, el-Kâmil, II, 66).

Kaynak: Islam tarihi


UHUD SAVASI

(H. 3/M. 625)

Hicret'in üçüncü yilinda Uhud dagi civarinda müsriklerle yapilan savas.

Uhud savasindan önce Kureys'in öfkesi kabarmis, kin ve intikam duygulari artmisti. Bedir'de yakinlarini kaybeden Utbe kizi Hind ".. Muhammed'le arkadaslarindan öç almadikça içim rahatlamayacak, Muhammed'le savas yapmadikça koku sürünmek bana haram olsun. Sevdiklerimin intikaminin alindigini gözümle görmedikçe bana sevinmek yok!" diyordu. Ebu Süfyan ve baskalari da buna benzer sekilde and vermislerdi. Ebu Süfyan'in yürüttügü kervanin mallari Daru'n-nedve'de topluca durmaktaydi. Müsriklerin ileri gelenleri, herkese katilma payini verdikten sonra geri kalan kâr ile güçlü bir ordu hazirlanmasina karar verdiler. Onlara göre Müslümanlar Kureys büyüklerini öldürmüslerdi, onlarin intikamini almak gerekliydi. Bedir'de yakinlari öldürtücüler karalar giyinmis vaziyette kabileler arasinda dolasiyor, sairler mersiyeler söyleyerek Araplar savasâ tesvik ediyorlardi.

Putperest Kureysliler Mekke disindaki Arap kabilelerinin de katilmasiyla 3000 kisilik bir askerî kuvvet hazirladilar. Bu kuvvette 700 zirhli, 200 atli süvari, 3000 deve vardi. Aralarinda, basta Ebu Süfyan'in karisi Hind oldugu halde 14 tane de kadin vardi. Bedir'de babasini ve öteki yakinlarindan bazilarini kaybetmis olan Hind'in kalbini igrenç bir intikam duygusu bürümüstü. Amcasi Abbas (r.a) Hz. Muhammed (s.a.s)'i çok severdi. Bu sebeple bir mektup yazarak Kureys'in savas hazirliklarini yegenine bildirdi. Peygamberimiz (s.a.s) amcasindan gelen mektubu okuttu ve mektupta bildirilen haberi gizli tutarak kesifçiler gönderdi. Kesifçilerin getirdigi haberler mektupta amcasinin bildirdiklerine aynen uyuyordu. Düsman büyük bir ordu hazirlamisti ve Medine'ye dogru ilerliyordu.

Bunun üzerine Resulullah (s.a.s) bir savas meclisi kurarak meseleyi ayrintili olarak ashabiyla görüstü. Resulullah (s.a.s) düsmani sehrin disinda karsilamayip sehri içerden savunmak görüsündeydi. Fakat özellikle Bedir savasina katilan gaziler hakkinda nazil olan övücü ayetlerin etkisinde kalan gençler, düsmanin disarida karsilanmasindan yana idiler. Düsmanla bir meydan savasi yapmak istiyorlardi:

Resulullah (s.a.s) ashabin isteklerini kirmayarak düsmani karsilamak üzere kilicini kusandi, zirhini giydi. Münafiklarin reisi Abdullah b. Ubey b. Selül sehrin içinde kalinarak savunma yapilmadigini bahane ederek 300 kisilik kuvvetini geri çekti. Gayesi savasmak degildi. Müslümanlari düsman karsisinda güçsüz birakmak istiyordu. Böylece Müslüman ordusunun mevcudu 1000'den 700'e düsmüs bulunuyordu.

0slâm Ordusunun Harp Alanina Hareketi

Düsman, Medine'nin yegane açik sahasi olan kisimdan içeriye sizarak karargâhini Uhud daginin Medine'ye bakan eteklerinde kurmustu. Resulullah (s.a.s) 700 Müslümanla Cumartesi sabahi Uhud dagina ulasti. Sirtini daga vererek karsidaki çorak arazide yer tutan düsmana karsi saf tuttu. Düsmanin düsüncesi Müslüman ordusunu maglub ettikten sonra sehri yagmalamakti. Bunun için Medine'nin yakininda Uhud önleri savas sahasi seçilmisti.

Resulullah (s.a.s) Bedir'de oldugu gibi bu savasta da 0slâm ordusunu savas düzenine göre yerli yerine yerlestirdi, düsmanin sizabilecegi, kusatma yapabilecegi geçit ve gedikleri de okçularla korudu ve özellikle ordunun sol tarafindaki dagin vadisini beklemek üzere Abdullah b. Cübeyr kumandasi altinda elli kisilik, okçu birligini birakti ve "Düsman yense de, yenilse de kesinlikle yerlerinizden ayrilmayiniz. " diye tembihte bulundu.

11 Sevval 3 (27 Mart 625) Cumartesi günü savas teke tek vurusmalarla basladi; Hz. Ali, Hz. Hamza ve öteki 0slâm savasçilari hasimlarini öldürdüler. Sonra savas kizisti. Resulullah (s.a.s) almis oldugu askerî tedbirler ve uygulamis oldugu planlar sayesinde ilk safhada Müslümanlar galip geldiler.

HZ. HAMZA'NIN SEHID EDILMESI

Resulullah (s.a.s)'in amcasi Hz. Hamza kükremis bir arslan gibi düsmana kiliç sallayarak ilerliyor, hasimlarini kirip geçiriyordu. Diger Müslümanlar da ellerinden gelen çâbayi gösteriyorlardi. Düsmanlar da olanca gayretleriyle kilica sarilmalarina ragmen bozguna ugramaktan kendilerini kurtaramadilar. Tef çalarak askerlere moral veren düsman kadinlari bile korku içinde dag yamacina tirmanmaya, kaçmaya basladi. Bununla beraber henüz kesin netice alinmis degildi; düsmanin hizli bir sekilde takibi ve dönmeyecegi bir noktaya kadar kovalanmasi gerekiyordu. Halbuki bu inceligi ve harp usulünün bu yönünü bir an unutarak gaflete düsen ve dünyaliga meyleden Müslümanlar kiliçlarini birakip ganimet toplamaya koyulmuslardi. Ordunun gerisindeki vadiyi bekleyen elli okçu da kumandanlarinin israrlarina ragmen Resulullah (s.a.s)'in kesin emrini unutarak "Kardeslerimiz üstün geldi, biz niye bekleyelim" diyerek yerlerinden ayrildilar, ganimet toplamaya giristiler.

0ste bu sirada böyle bir ani gözetlemekte olan 200 kisilik düsman süvari birligi komutani Halid b. Velid az sayidaki 0slâm okçusunun kaldigi geçidi rahatça ele geçirerek 0slâm ordusunu arkasindan vurmaya basladi. Bunu gören müsrikler geri döndüler ve yeniden hizli bir saldiriya giristiler. Böylece Müslümanlar iki ates arasinda kaldilar, üstünlügü saglamisken dünyaliga dalmalari ve Peygamber'in emrini çignemeleri yüzünden zor durumlara düstüler. 0ste bu safhada Hazma (r.a) Ebu Süfyan'in karisi Hind'in kölesi Vahsi tarafindan mizrakla vurularak sehid edildi. Resulullah (s.a.s)'in Hicretten evvel Medine'ye tayüz ettigi ilk ögretmen Mus'ab b. Umeyr (r.a) de bu esnada sehid düsenler arasindaydi. Mus'ab (r.a) sima itibariyle Resulullah'a benzediginden sehit düstügünde, onu sehit eden kimse Resulullah (s.a.s)'i öldürdügünü haykiriyordu. Bu durum Müslümanlarin daha da dagilmasina sebep oldu. Ancak kisa zaman sonra Resulullah (s.a.s)'in sag oldugu anlasildi. Uhud daginin hemen eteklerinde bulunan Resulullah(s.a.s)'in çevresi büyük çarpismalara sahne oldu. Müslümanlar onun etrafinda dönüyorlar gerektiginde kollarini, bacaklarini kalkan yerine kullaniyorlardi, Hz. Talha bu yolda kolunu kaybetmisti. Sa'd b. Ebi Vakkas (r.a)'a ise Resulullah ok veriyor ve: "Anam babam fedâ ol sun, at yâ Sa'd" diyor; oklarinin isabet etmesi için Allah'a dua ediyordu. Müsrikler Resulullah (s.a.s)'i öldürmek için hücum ettikçe Müslümanlar onun çevresinde giderek çogalmislar ve çetin bir savunma hatti kurmuslardi. Düsman bu hatti yaramayacagini anlayinca geriye çekilmek durumunda kaldi ve böylece savas üçüncü safhada denk bir duruma geldi. Ebu Süfyan karsi daga, Resulullah (s.a.s)'da Uhud'a dogru tirmandi ve bugün hâlâ ziyaret edilen magarada dinlendi. Resulullah (s.a.s)'in disi kirilmis, yanagi yarilmisti. Kizi Fatma onu tedavi etti. Ebu Süfyan ile Hz. Ömer'in karsilikli konusmasi da bu esnada cereyan etmisti.

Kureysli müsrikler bu savasta o kadar vahsiyane seyler yapmislardi ki, belki tarihte benzerine az rastlanirdi. Müslümanlar bu savasta 70 sehid vermislerdi. Düsmanlar özellikle de müsrik kadinlar sehid Müslümanlarin burunlarini ve kulaklarini kesiyorlardi. Ebu Süfyan'in karisi Hind ve öteki bazi müsrik kadinlari Müslüman sehidlerin organlarindan yaptiklari gerdanliklari boyunlarina takmislardi. Ayrica Hind, Hz. Hamza'nin cigerini çikartarak agzinda çignemek igrençligini gösterebilmisti.

Uhud'tan ayrilan Ebu Süfyan bir süre sonra geri dönerek Medine'ye saldirmak ve basladiklari isi tamamlamak istegine kapilmisti. Esasen böyle bir durumu, Resulullah (s.a.s) tahmin etmis, 70 sehid ve yaraliya ragmen savasin hemen ertesi Pazar günü düsmani takibe karar vermisti. Resulullah (s.a.s) 70 kisilik süvari birligi ile 8 km. Kadar müsrikleri takibetti. Sonra konaklayarak üç gün bekledi. Geceleri ates yaktirarak düsmana savastan yilmadiklari mesajini veriyordu. Müslüman olmadigi halde Müslümanlarin dostlarindan olan Huzaa kabilesinden Mabed-i Huzâî, Resulullah (s.a.s)'i gördükten sonra Ebu Süfyan'a giderek onun arkadaslariyla birlikte savas için geldiklerini söylemis, Ebû Süfyan da yeni bir vurusmayi göze alamayarak Mekke'ye gitmis ve Medine'ye saldirmaktan vazgeçmisti. Böylece Müslümanlar, bu savasta birinci safhada üstünlük saglamislar, gaflet ve dikkatsizlik neticesinde ikinci safhada ilahî bir imtihana ugratilarak maglubiyet acisi kendilerine tattirilmis, fakat üçüncü safhada durum denklesmisken Resulullah (s.a.s)'in cesaretle takibi neticesinde düsman korkutulmus ve üstünlük tekrar Müslümanlara geçmisti.

SAVASTAN BAZI 0LGINÇ TABLOLAR

Enes b. Mâlik diyor ki: Amcam Enes b. Nadr'i Uhud meydaninda öldürülmüs olarak bulduk; üzerinde 80 kadar kiliç, süngü ve ok yarasi vardi. Müsrikler iskence yapmis olduklarindan, kimse onu taniyamadi, yalniz kiz kardesi parmaklarindan tanidi. Biz su ayetin amcam ve benzeri hakkinda inmis oldugunu saniyoruz: Müminlerden bir çok kimseler Allah'a vermis olduklari sözlerini yerine getirdiler" (el-Ahzâb, 33/23).

Hz. Hamza'nin kiz kardesi, Müslümanlarin bozguna ugradigi haberini alinca Medine'den savas alanina gelmisti. Bunu farkeden Resulullah (s.a.s) Hz. Zübeyr'e, Hamza'nin cesedinin parçalanmis vaziyette ona gösterilmemesini tenbih etmisti. Bunu hisseden Safiyye, "Kardesimin sehid oldugunu biliyorum. Allah yolunda böyle fedakarliklar her zaman gerekir" demis ve parça parça edilmis kardesinin cesedini görünce de, Hepimiz Allah'in mülküyüz ve O'na dönecegiz"demek suretiyle büyük bir teslimiyet örnegi gösterebilmistir.

Ensar'dan bir kadin da savasta babasini, kardesini ve kocasini kaybetmisti., Bunlari haber aldikça hep Hz. Muhammed (s.a.s)'in sag olup olmadigini soruyordu. Onun sag oldugunu ögrenince; "Sen sag olduktan sonra her felâket hiç gelir!" demisti.

0slâm sehidleri ikiser ikiser topraga verildiler. Tablo göz yasartici idi.

Hz. Hamza (r.a) kaftani ile topraga veriliyordu. Hz. Peygamber'in hicretten önce Medinelilere 0slâmî ögretmesi için tayin ettigi ilk ögretmen Mus'ab b. Umeyr (r.a) topraga verilirken üzerindeki elbise kisa gelmisti. Gögüs tarafina örtülünce alt kismi, alt kismina örtülünce de gögüs kismi açikta kaliyordu. Resulullah (s.a.s) örtünün alt kismina örtülmesini üst kismina da izhir denilen kokulu otlardan konulmasini emir buyurmustu.

RESULULLAH (S.A.S) UHUD SEHIDLERI HAKKINDA SÖYLE BUYURMUSTUR:

"Uhud harbinde kardesleriniz sehit olunca Allah Teâlâ onlarin ruhlarini bir takim yesil kuslarin içlerine koymustur. Bunlar Cennet irmaklarina gelirler, içerler ve Cennet meyvelerinden yerler. Sonra bu kuslar, arsin gölgesinde asili bulunan altin kandillere konup tünerler. Sehid ruhlari artik böyle mesut bir hayata erisince; bizim cennetteki bu halimizi dünyadaki kardeslerimize kim bildirir ki, onlar da bilsinler de cihatdan çekinmesinler demislerdi" (Tecrîd,186 vd; 0bn Sa'd, II; 148).

Kaynak: Islam tarihi


MEUNE KUYUSU OLAYI

Hicretin 4.cü yilinda Amirogullarindan Cafer Oglu Malik Oglu Ebu Bera Medineye geldi ve Resulullahile görüsüp "Ey Allahin Resulu !Eger Necid Halkina ashabindan biir kismini gönderirsen , umarim ki Islam olurlar" dedi.

Resulu Ekrem, Necid bölgesi halkina güvenemeyip "Korkarim ki ashabima bir kötülükte bulunurlar" dedi. Ebu Bera` "Onlar,Necidè geldiklerinde benim emanim altina girmis olur.Onlara kimse bir sey yapamaz "diye teminat verdi.

Bunun üzerine Resul-ü Ekrem de Ebu Bera`nin kardesi oglu olan (Malik Oglu Tufeyl oglu Amirè bir mektup yazdirdi ve Necid halkina Kur an ögretmek için 70 Kuràn okuyucusunu gönderdi. Kilavuzlari Muttalip Süleymi idi.

Münzir bin Amr Kuràn okuyuculari ile Meune kuyusu denilen yere varip Resulü Ekrem`in mektubunu Amr bin Tufeyle gönderdi.

Lanetlenmis olan Amr bin Tufeyl ise mektubu okumadan Haram bin Milhan`i öldürdü. Sonra Kur`an okuyuculari olan kurra cemeati üzerine saldirmak için kendi kavmi olan Amir Ogullarini çagirdi. Onlar ise'' Biz Ebu Beranin verdigi sözü ayaklar altina atamayiz '' diye çekindiler. Bunun üzerine Amr bin Tufeyl Usayye, Ri'l ve Zekvan kabilelerini toplayip Meune Kuyusuna gitti ve ansizin kurra toplulugu üzerine saldirarak hepsini sehid etti. Yalniz Neccar ogullarindan Kab bin Zeyd' i öldü sanarak sehidler arasinda birakmislar oda bu durumu peygamber efendimiz (S.A.V) bildirmistir.

Resulü Ekrem bu durumu haber alinca son derece üzüldü ve ''Bu hal ,Ebu Bera'nin isidir.Ben ,bunu ancak onun israri ile istemeyerek yapmistim'' buyurdu.Ebu Bera da Peygamberimizin bu sözünü isittikten sonra çok üzülerek kederinden hastalanip öldü. Fakat verdigi sözün bu sekilde ayaklar altina alinmasi ,arap adeti üzere kendi soyunda bir leke üzere kaldi.

Resulü Ekrem ise onlara beddua etti ve kisa bir süre sonra bu kabileler veba, humma ve kitlik yüzünden telef oldular.

Kaynak: Islam tarihi


NADIROGULLARI ILE YAPILAN SAVASLAR

Islâm'in ilk yillarinda Medine'de yasayan üç yahudi kabilesinden biri Nadirogullari kabilesidir..

Nadir, birçok manâlarinin yanisira "yesil ve çiçekli bir bitki" anlamina gelir. Bu kabile Medine ve çevresinde büyük hurma bahçelerinin sahibi olarak bilinir.

Arabistan yahudilerinin güvenilir vesikalara dayanan bir tarihi yoktur. Arabistan yahudilerinin geçmis tarihine isik tutacak herhangi bir yazi, kitap veya yazit seklinde bir bilgi de yoktur. Ayrica Arabistan disindaki Yahudiler de Arap dindaslariyla fazla ilgilenmemis ve tarihçiler ile yazarlari bunlardan hiç söz etmemislerdir... Arap yahudilerinin tarihini incelerken ister istemez araplar arasinda kulaktan kulaga anlatilan rivayetler ve söylenenlere itibar etme zorunlulugu vardir. Bu rivayetlerin pek çogu da bizzat yahudiler tarafindan ortaya atilmistir (Mevdudi, Tarih Boyunca Tevhid, Mücadelesi ve Hz. Peygamber, Terc. N. Ahmet Asrar, Istanbul 1983, I, s. 526).

Yahudiler yeryüzünde en eski geçmise sahip milletlerden birisidir. Arap yarimadasina ne zaman gelip yerlestikleri bilinmeyen yahudiler, Islâm'in ortaya çiktigi yillarda bu yarimadanin her tarafinda görülmekteydiler. Bunlar, gerek ferdî ve gerekse topluluklar halinde Akabe körfezindeki Eyle limanindan, Yemen ve Umman'in en ücra köselerine kadar uzanmislardi. Bu insanlari Mekna'da, Vadiyu'l-Kura'da, Teyma'da, Fedek'te, Taif'de kisaca bütün sehirlerde oldugu kadar, hareket halindeki kervanlarda da görmekteyiz.

Yahudiler Mekke'de hiç bulunmamakla birlikte, sadece Ukaz'da yalniz ticâret yapan degil, kâhinlikten para kazanan insanlar olarak da görülür.

Yahudilerin Medine (Yesrib)'ye yerlesmeleri tarihinin Milâdî 132'den sonra oldugu tahmin edilir. M. 132'de Benu Nadir, Benu Kureyza ve Benu Kaynuka yahudilerinin Yesrib'e (Medine'ye) yerlestikleri görülmektedir. Ilk olarak Nadirogullari ve Kureyzaogullari yerlesmistir. Çünkü bu iki kabile diger yahudi kabileleri arasinda soy ve itibar bakimindan üstün tutulurdu. Bunlarin çogunun, kâhin ve rahipler sinifindan gelmesi de ayri bir avantaj saglamaktaydi. Bu kabileler Medine'ye yerleserek, dini bakimdan üstün bulunmalarinin verdigi ayricalikla kisa sürede sehre hâkim olmuslar ve en iyi yerlere yerlesmislerdi. M. 45I- 451'de es-Sebe' sûresinde sözü edilen büyük sel felâketinden sonra Yesrib'te bulunan birçok kabîlenin sehri terkettigi bilinir. Bu büyük sel felâketiyle bosalan sehre yerlesen Evs ve Hazrec gibi Arap kabileleri, sehrin asil hakimi bulunan Nadirogullari ve Kureyzaogullari yahudilerini sehrin dis bölgelerinde yerlesmek zorunda birakmislardir. Yahudilerin üçüncü büyük kabilesi olan Kaynukaogullari Hazrecliler'e siginma geregi duydu. Bunun üzerine Nadirogullari ve Kureyzaogullari da Evs kabilesine siginarak Yesrib sehrinde yerlesmeye hak kazandilar.

Hz. Peygamber (s.a.s)'in dogumu ve nübüvvetinin baslangiç zamanlarinda yahudilerin Hicaz ve Yesrib'deki durumlari söyle görünmekteydi.

Yahudiler, dil, kiyafet, kültür ve medeniyet konularinda her bakimdan araplasmislardi. Isimleri arapça idi. Hicazda yasamakta olan Beni Za'urâ yahudileri hariç diger yahudi kabilelerinin isimleri arap ismi idi. Yahudiler kendi dilleri olan ibraniceyi istisnalar disinda bilmezlerdi. Araplarla olan sosyal iliskilerinin her geçen gün artmasi yahudilerin duygu, düsünce ve tavirlarina kadar yansimistir. Ancak yahudiler bütün bunlara ragmen kimliklerini muhafaza etmislerdi (Mevdudi, a.g.e., s. 526, vd.).

Hz. Peygamber (s.a.s)'e risalet görevinin verilmesinden önce araplar, danismak ve onlarin fikirlerini almak amaciyla yahudi veya hristiyan olan birisine gider, ondan bazi bilgiler alirlardi. Islâm'in ortaya çikisi ve müslümanlarin Mekke sartlarinda Islâm'i yasamaya çalismalarindan önce bütün ehl-i kitap yeni bir peygamberin gelecegini biliyor ve onu bekliyorlardi. Hattâ Peygamberimizin amcasi Ebu Talip'le yaptigi Sam ticaretinde Rahip Bahira'*nin Ebu Talip'e "O çocuga dikkat edip üzerine titremesini" ögütlemesini buna delil gösterirler.

Daha Akabe bey'atlarindan önce yahudiler, Medine araplarina bir nebinin gelecegi ve bu nebiye kendilerinin uyacagini ve böylece Medinelilere karsi üstün bir duruma geçeceklerini söyleyip onlari korkuturlardi. Bundan haberdar olan Medineliler Akabe'de Peygamberimiz'e bey'at ederek yahudilerden önce davranmislardir. Yahudiler Tevrat'i dogrulayici bir kitap olarak Kur'ani getiren Hz. Peygamber'e "saldirmak, hased etmek ve kin gütmekten dolayi düsmanlik yapmaya basladilar. Çünkü Allah Teâlâ Rasûlünü araplardan seçmisti. Yahudi alimleri, Rasûlüllah'in zor durumda kalmasi için çalisirlar, onu olmadik yalanlarla sasirtmak isterler ve hakki batila çevirirlerdi" (Ibn Hisam, Islâm Tarihi, Terc. Hasan Ege, Istanbul 1985, I. s. 282; II. s. 187). Çünkü onlar yeni bir peygamberin kendi kavimlerinden çikacagini ümid ediyorlardi. Gururlari yüzünden yalanlayanlardan oldular.

Yahudilerin, Allah'tan gelen peygamber ve kitabini daha önceden bildikleri de bir gerçektir. Fakat bu peygamber ve kitap gelince tavirlarini degistirdiler. Bu hususta en güvenilir rivayet Ümmül Mü'minin Hz. Safiyye'nindir. Hz. Safiyye'den rivayete göre Hz. Muhammed (s.a.s), Medine'yi sereflendirince babasi ve amcasi beraberce kendisiyle görüsmeye gittiler ve kendisiyle uzun müddet sohbet ettiler. Babasi ve amcasi eve dönünce, aralarinda söyle bir konusma geçti:

Amca: Bu, gerçekten kitaplarimizda haber verilen peygamber midir?

Baba: Evet, vallahi o ayni peygamberdir.

Amca: Sen buna inaniyor musun?

Baba: Evet.

Amca: O halde, ne yapmak istiyorsun?

Baba: Vallahi, ben yasadigim müddetçe ona muhalefet edecegim (Ibn Hisam, II. s. 165). Yahudilerin bu peygamberi bekledikleri fakat ona tabi olup onun yolundan gitmek için degil de dogar dogmaz ona bir suikast tertipleyip öldürmek için beklediklerine dair bir takim rivayetler de nakledilir (bk. Muhammed Hamidullah, Islâm Peygamberi, l. s. 595; Ibn Hisam, age, s.116, Ibn Sad, Tabakat, 1/1, s.21)

Hz. Peygamber ve müslümanlarin Medineye hicreti sirasinda yahudiler sehrin yarisina hâkim durumdaydilar. Bu hâkimiyet gerek ilmî seviyedeki Bilim Evi (Beytul-Midras), gerekse Nadirogullarinin elinde bulunan hazineler (Kenz) yoluyla her yönden görülen bir gerçeklikti. Buna ragmen yahudiler kendi aralarinda sürtüsme halinde idiler. Bu durum onlari bazi arap kabileleriyle ittifak yapmaya itmistir. Bundan dolayi da Nadirogullarinin Evs kabilesinin hakimiyeti altinda bulundugu zikredilmelidir.

Hz. Peygamber tarafindan yürürlüge konulan Medine-sehir-devleti anayasasinda dokuz yahudi kabilesinden bahsedilir. Burada yahudilerle karsilikli haklar ele alinmis ve Medine'yi birlikte savunma kararlastirilmis; onlardan Hz. Peygamber izin vermeden askeri bir harekete girismeyecegi ve Medine'ye bir saldiri sözkonusu oldugunda sehrin birlikte savunulacagi sözü alinmisti (Salih Tug, Islâm Ülkelerinde Anayasa Hareketleri, Istanbul 1969, s. 34 vd.). Yine arastirmalara göre bu anayasa dünyanin ilk anayasasidir. Elli iki maddeden olusan mezkur anayasada 23-35 ve 46. maddeler yahudilerle ilgili olup bu maddeler ayrica kendi islerinde alt bölümlere ayrilmistir (bk. Muhammed Hamidullah, a.g.e., l. s. 211 vd.). Fakat yahudiler tarihen sabit oldugu gibi antlasmalarina sadik olmadilar. Bu antlasmaya katilmaktaki gayeleri, kendilerine baska bir yol bulana kadar zaman kazanmakti. Daha ilk anda bu yeni dinin onlarin senelerdir övündükleri bir üstünlüklerini ellerinden alacagini hissetmislerdi.

Islâm'in Medine'de devletini kurduktan sonra tarihte benzeri görülmemis tür sekilde yayilma göstererek bölgeyi hakimiyetine almasi, müslüman olmayan diger kabileleri oldugu gibi yahudileri de telâsa düsürdü. Zira onlar Islâm'in yayilisini geçici görüyorlardi. Bu amaçla Kureys müsrikleriyle yaptiklari bir çok antlasmada askerî yönden Kureys müsrikleri, fikri yönden de yahudiler Islâm'a karsi koyacaklarini taahhüt etmislerdir. Ancak yahudilerin giristigi bu tür bir yol bir fayda vermedi. Hattâ Islâm'in son tevhid dini oldugunu ögrenen bazi yahudiler de müslüman oluyorlardi. Yahudilerin önde gelen âlimlerinden Abdullah b. Selâm bunlar arasindaydi. Bundan sonra yahudiler için tek çikar yol, Islâm'i kiliç zoruyla sindirmek, yayilmasini önleyerek ortadan kaldirmakti.

Bedir savasinda müslümanlarin üstün gelmesi bütün yahudileri oldugu gibi Nadirogullarini da kizdirmisti. Bu savas onlarin kinlerini açiga vurmalarini sagladi. Öncelikle Kaynukaogullari, müslümanlara karsi isledikleri hareketlerden dolayi sehir disina sürüldüler (bk. Kaynukaogullari maddesi).

Yahudi sair Ka'b b. Esref yalan tesvikleri ile Mekke müsriklerini yeni bir savasa sokmaya çalisiyordu. Bunu ögrenen müslümanlar, aralarinda Ka'b'in süt kardesinin de bulundugu bir grup olmak üzere Ka'b b. Esref'i öldürmüs; bu olay üzerine Nadirogullari Hz. Peygamber (s.a.s) ile bir ittifak antlasmasi imzalamislardi. Ancak bu baris dönemi fazla sürmemis; Nadirogullarinin diger müttefiki Benû Amr kabilesinden müslüman olan Amr h. Umeyye iki kisiyi öldürmüstü. Olay söyle cereyan etti: Necid halkini Islâma davet için Rasûlüllah tarafindan gönderilen bütün müslümanlari öldüren Amr b. Tufeyl ve Necidlilerin elinden kurtulan tek kisi olan Amr b. Umeyye, Kilâhogullari kabilesinden iki adamla karsilasti. Resûlullah onlarla antlasma yapmisti. Fakat Amr bunu bilmiyordu. kendisini öldürürler diye korktugundan, dalginliklarindan yararlanarak onlari öldürdü. Resûlullah da onlarin diyetini üstlendi. Diyetin ödenmesi müslümanlara agir geldi. Ödeyemez duruma düstüler. Hz. Peygamber de yahudilerle yaptigi anlasmaya dayanarak Nadirogullarindan diyet ödeme isine katilmalarini istedi. Nadirogullari bu teklifi düsüneceklerini söyledi ve mühlet istediler. Ancak kendi aralarinda yaptiklari görüsmede Hz. Muhammed'i suikastla öldürmeyi planladilar. Onlarin yanina giden ve görüsmelerinin sonuçlanmasini bekleyen Resûlullaha, Amr b. Guhâs adli yahudinin kendisine suikast yapacagi bildirildi.

Bu çirkin olaydan sonra "Ey iman edenler Allahin üzerinizdeki nimetini hatirlayin. Hani bir kavim size el uzatmaya kalkisir da, Allah onlarin ellerini üzerinizden çekmisti" (el-Maide, 5/11) âyeti nazil olmustur (Muhammed Hamidullah, a.g.e., I, s. 626 vd).

Kaynaklarda anlatilan diger bir görüse göre ise; Bedir savasindan sonra Mekke putperestleri, Nadirogullarina gönderdigi bir mektupla onlari Rasûlüllah ile çatisma haline getirmeye kiskirtmislardi. Diger taraftan Medine'den çikarilan Benû Kaynuka yahudilerinin bu hali, zamanla sayilari artan Nadirogullari (Benü Nadir) yahudilerinin müslümanlara dair birtakim endiseler tasimasina sebep oldu. Bu sart ve durumlar karsisinda onlar, hiyânet dolu bir komplonun içine sürüklenmis oldular. Bir gün Resûlullaha bir haberci göndererek, "Üç müslümani da yanina alip gel. Bizden seçilecek Üç alimle karsilasip görüs; sayet (bizimkiler size) inanip kanacak olurlarsa biz de hep birden senin yoluna gireriz" deyip Resûlullah'i aralarina davet ettiler. Bu üç yahudi (elbiseleri altina) hançerler saklamislardi. Ancak Benû Nadir (Nadirogullari) yahudileri arasindan bir kadin müslüman Ensâr zümresi arasinda oturan erkek kardesine, Nadirlilerin kalkistigi bu suikast isini anlatmis ve bu erkek kardes de Resûlullah Nadirlilerin mahallesine henüz varmadan haberi kendisine yetistirebilmisti. Bunun üzerine Resûlullah yoldan geri dönmüs ve fakat ertesi sabah erkenden askeri kuvvetlerin basinda oldugu halde Nadirlilerin karsisina çikmis ve gün boyu onlarin oturduklari mahalleyi kusatma altinda tutmustu (Muhammed Hamidullah, a.g.e., I, s. 626-28).

Resûlullaha karsi tesebbüs edilen bu tür suikastlar müslümanlara, Nadirogullarinin artik aralarinda yeri olmadigi kanaatini verdi. Bu arada Kureys müsriklerinin müslümanlara karsi bir hazirlik içerisinde bulundugu duyuldu. Müslümanlar, içeride bulunan ve müsriklerle her an ittifak kurabilecek bir düsmandan emin olmazlarsa durumun daha da vahim sonuçlar dogurabilecegini biliyorlardi. Bunun isin öncelikle yapilmasi gereken sey, Medinedeki Nadirogullarini zararsiz bir duruma getirmekti.

Hz.Peygamber, Nadirogullarina yaptigi ilk kusatmadan hemen sonra Kureyzaogullarina yaptigi kusatmayi birakip onlarla antlasma yoluna gidince, vakit kaybetmeksizin tekrar Nadirogullari üzerine yürüyerek onlarin eslerini ve kalelerini kusatmistir. Yahudiler müslümanlara karsi bir güçle çikamadilar. Bu kusatmada her iki taraftan herhangi bir ölüm olayina rastlanmaz. Kusatma sonunda yahudiler Islama davet edilmis, kabul edenler affedilerek serbest birakilmis, reddedenler ise silahlari disinda, diger bütün menkul mallarini alarak Medine disina çikmalarina izin verilmistir. Bunlardan bir kismi Filistin'deki Ezri'at sehrine, digerleri ise Hayber bölgesine yerlestiler (Buhârî, Megazi, 14, 32; Müslim, Siyer, 2I, Cihad, 2I; Muhammed Hamidullah, a.g.e., I, s. 628).

Medine'den sürülmeleri sirasinda Benû Nadirler degerli sayilan esya ve mücevheratlarinin yani sira beraberlerinde götürmek üzere evlerinin kapilarina varincaya kadar herseyi söküp aldilar. Sürülenler, arkalarinda çalgici ve sarkicilarin kopardigi bir samata oldugu halde altiyüz develik bir kervan olusturarak yola çiktilar.

Nadirogullarinin Medine'den sürülmelerinden bir yil sonra bes kisilik bir heyet, Hicri 5. yilda Medine'nin kusatilmasina girisecek ve Hendek savasini çikaracak olan büyük saldiri ittifakini organize etmistir (Muhammed Hamidullah, a.g.e., I, s. 629; Ayrica bk. Kaynukaogullari, Kureyzaogullari, Yahudi mad.).

Kaynak: Islam tarihi


HENDEK SAVASI

Hz. Peygamber (s.a.s)'in müsriklerle yaptigi büyük ve en önemli savaslarindan birisi. Uhud savasindan iki yil sonra, Hicret'in besinci yilinin sevval ayinda (23 subat 627) Medine'nin kuzeyinde cereyan etmistir.

Kureys müsrikleri Uhud savasinda basarili olmuslardi ama müslümanlarin gücünü kiramamislardi. Tam tersine müslümanlar Medine'deki birlik ve beraberliklerini saglamlastirmis, askeri bakimdan daha güçlü bir duruma gelmislerdi. Medine'de sürekli problem çikaran Yahudi Benu Nadir kabilesi sürülmüs; doguda Zatu'r-Rika, kuzeyde Dumetü'l-Cendele yapilan seferler kesin zaferle sonuçlanmis, müslümanlarin gücü ve etkinligi gün geçtikçe daha da büyümüstü. Bunun sonucu olarak Mekke müsriklerinin Misir, Suriye ve Irak yönündeki kervan yollari tamamen kapatilmisti.

Müslümanlarin bölgeye hakim bir güç olmaya baslamasi Islâma katilanlarin sayisini hizla artirmis, geçen zaman, müslümanlarin sosyal hayatlarini düzenleme ve yerlestirme yolunda önemli adimlar atmasina firsat tanimisti. Islâm'in bu gözle görülür güçlenisi karsisinda müslümanlarin baslica düsmanlarindan olan yahudiler, düsmanca faaliyetlerine hiz verdiler. Özellikle Medine'den sürülen Benu Nadir kabilesi bütün çevrede Islâm aleyhinde sürekli propaganda yapiyor, Islâm'in güçlenmesini önlemek için müslümanlara kesin bir darbe vurmanin yollarini ariyordu. Bu çalismalari sonuçsuz kalmamis, yahudiler aralarinda görüs birligi saglanarak Kureys ve diger müsrik kabilelerle birlesmenin yollari aranmaya baslamisti.

Yahudilerden olusan bir heyet Mekke'ye gelerek kiskirtici çalismalardan sonra Kureys'e ortak düsmanlari olan müslümanlara birlikte saldirmayi Rasûl Aleyhisselâm'i ve Islâm'i ortadan kaldirmayi teklif ettiler. Ticaret yollarinin kesilmesiyle ekonomik bir çikmaza düsen ve içlerinde hala Bedir'in acisini tasiyan müsrikler bu teklifi olumlu karsiladi (Taberî, Tarihu't-Taberi, Misir,1961, II, 564-5). Yahudi heyeti ve Kureys'ten seçilen elli adam Kâbe örtüsünün altina girip gögüslerini kâbe duvarina dayayarak tek baslarina kalincaya kadar müslümanlarla savasmaya yemin ettiler. Artik tek düsünceleri vardi. Bu savasi mutlaka basarmak ve Islam'i ebediyyen yok etmek (Ibnü'l-Hisâm, es-Siretü'n-Nebeviyye, Beyrut, 14I7/1987, II, 254, 255).

Yahudiler Kureys'le anlastiktan sonra Necid'e giderek Benu Süleym ve Gatafan kabilelerini de bu ittifaka dahil etmeye çalistilar. Gatafan kabilesini Hayber'in bir yillik hurmasinin yarisi karsiliginda müslümanlara karsi savasmaya razi ettiler. Arkasindan diger Arap kabilelerini dolasarak putperestligin Islam'dan üstün oldugunu, fakat müslümanlarla savasilmadigi takdirde putperestligin sonunun yaklastigi propagandasiyla savasa kiskirttilar. Bu çalismalari sonunda Fezare, Süleym, Sa'd ve Esedogullari kabileleri de ittifaka dahil oldu (Taberî, a.g.e., II, 566).

Savas hazirliklarina baslayan Kureys, üçyüz at, bin besyüz devenin bulundugu dörtbin kisilik bir ordu donatti. Buna Yahudi ve diger Arap kabilelerinin kuvvetleri de eklenince yaklasik onbin kisilik bir ordu meydana geldi. Bu büyük ordu Islâm'a son ve öldürücü darbeyi vurmâk, Allah'in nurunu bogmak niyet ve umuduyla Medine'ye yöneldi. Arap yarimadasi belki de o güne kadar böyle büyük bir orduya sahit olmamisti (Ibn Hisam, es-Siretit'n-Nebeviyye, Misir, 1375/1955, II, 214, 216, 22I):

Râsulullah (s.a.s) müttefiklerin girisimini haber alir almaz derhal bir savas meclisi topladi. Mecliste düsmana karsi ne gibi tedbirler alinmasi, nasil bir savas taktigi izlenmesi gerektigi konusunda istisare edildi. Ashâbin çogunlugu Medine'yi içerden savunmanin uygun olacagi görüsünde idi. Bu görüs benimsendikten sonra Selman-i Farisî hazretleri, "bizde bir sehir üstün kuwetlerle kusatildigi zâman daima çevresine bir hendek kazilir ve sehir bu sekilde savunulur" seklinde görüs bildirince Rasûl aleyhisselam bunu uygun görerek savunma planinin bu dogrultuda hazirlanmasini emretti. Vakidî'nin Hendek Savasi sirasinda Rasûlullah'in Kureys lideri Ebû Süfyan'a yazdigim söyledigi bir mektuba göre ise, sehrin çevresine hendek kazilmasini dogrudan dogruya sani yüce Allah, Rasûlüne ilham etmistir. Düsmanin gelecegi yöne kazilacak hendekle sehrin korumasi esas olmakla birlikte Selmân-i Farisî'nin teklifi içinde Medine'yi çevreleyen binalar arasina kapatmak da vardi, zaten sehrin diger tarafi dag ve hurmaliklarla çevrili idi (Ibn Hisam, a.g.e., II, 255).

Rasûlullah, vakit kaybetmeden, ileri gelen sahabîlerle birlikte kesfe çikarak hendek kazilmasi gereken yerleri tesbit etti. Düsmanin saldirisina açik bulunan yerlerin tesbitinden sonra bütün müslümanlar toplanarak hendek kazma çalismalarina basladilar. Medine'deki bütün araçlar toplandigi halde yine de birçok müslüman araçsiz kalmisti. Bunun üzerine Rasûlullah, müslümanlarla anlasmali bulunan Benu Kurayza kabilesinden ödünç aletler aldirdi.

Basta Rasûl aleyhisselam olmak üzere bütün müslümanlar canla basla çalisiyorlardi. Mevsim kis oldugu için çalismak oldukça güç ve yorucuydu. Buna ragmen müslümanlar büyük bir coskuyla çalisiyor, hep bir agizdan "bizler ömrümüz oldukça Muhammed'le birlikte savasa devam etmek üzere bey'ât etmisizdir" anlaminda misralar okuyorlardi. Hendek kazarken Hz. Peygamberin birçok mucizesinin geldigini yine Islâm tarihçileri nakletmektedirler (Ibn Hisam, a. g. e., II, 217, 219).

Rasûlullah da coskuyla çalisan arkadaslari ile birlikte toprak kaziyor, tasiyor, onlarla bir agizdan su anlamdaki beyitleri okuyordu: "Allah'in lütfu ve hidayeti olmasaydi biz ne hidayete erer, ne sadakalar verir, ne de ibadet ederdik. Ya Rab! Bizi huzur ve sükuna erdir. Düsmanla karsilasirsak bize sebat ve metanet ver. Bize saldiranlar fitne çikararak fesat pesinde kosuyorlar. Biz ise onlara karsi koyuyoruz." Münafiklar ise bu isi agirdan aliyor ve çesitli bahanelerle çalismamak istiyorlardi (Ibn Hisam a.g.e., II, 216; Taberî, a.g.e., II, 566, 567).

Bu sekilde iki hafta boyunca süren gayret sonunda Medine çevresinin gerekli yerleri hendeklerle kusatilmis, hendeklerden çikan topraklar iç tarafa yigilarak siperler olusturulmustu.

Hendek kazma çalismalari biter bitmez Rasûl aleyhisselam savasabilecek durumdaki bütün müslümanlari topladi. Müslüman mücahitlerin sayisi üçbindi ve otuz alti da at vardi. Müslüman savasçilar gruplar halinde siperler gerisine yerlestirildi. Bu sirada Ebû Süfyan komutasindaki ordu Medine'nin Batisindan, Necid kabileleri de Dogudan Medine önlerine geldiler.

Kureys ordusu Medine'nin kuzeyinden dolasarak Uhud dagi civarina geldi. Ortaligi bos görünce evvelce Uhud savasinda aldiklari mevkiye dogru yaklastilar. Burada diger kuvvetlerle birleserek Uhud-Medine yolu üzerinde ilerlemeye basladilar. Bir müddet sonra Rasûlullah'in hendekler gerisinde görülen çadirlari karsisina geldiler ve onun karsisinda yer aldilar (Taberî, a.g.e., II, 57I).

Müsrikler çevrede müslümanlari görmeyince hizla Medine üzerine atildilar. Fakat müslümanlar tarafindan kazilan hendeklere gelir gelmez ne yapacaklarini sasirdilar. O zamanlar böylesi istihkamlar insa etmek Araplar tarafindan bilinmiyordu. Rasûlullah'in bu degisik savunma yöntemi müsrikleri hayret ve saskinlik içinde birakti. Içerlerinde bazilari atlarini hendekler boyu sürerek bir geçit aradilar. Fakat hendek gayet derin kazilmis oldugu için geçmeyi basaramadilar. Bu arada hendek gerisinde siperlenen müslümanlar düsmani ok ve tas yagmuruna tuttular. Düsman süvarileri de bu sekilde karsilik vermek zorunda kaldilar. Müsrikler bir aya yakin bir süre hendek gerisinde kaldilar. Iki taraf arasinda herhangi bir savas olmadi. Bir kaçi mübareze ve karsilikli ok atmaktan baska ciddi bir hareket olmadi (Taberî, a.g.e., II, 572).

Müslümanlar arada sirada taarruz eden düsmani bu sekilde karsilayarak savunma süresini uzatiyorlardi. Fakat bu sirada müslümanlarla anlasma içindeki Benu Kurayza kabilesinin anlasmayi bozarak geceleyin Medine üzerinde baskin yapmak için hazirlandiklari söylentisi yayildi. Bu haber müttelik ordulara göre oldukça zayif olan müslümanlar arasinda büyük bir endiseye neden oldu. Rasûl aleyhisselam durumun açikliga kavusturulmasi için Kurayza kabilesine birisini gönderdi. Benu Kurayza kabilesinin reisi Kaab b. Esed'in Benu Nâdir kabilesi reisi Nayy b. Ahtab tarafindan kandirilmis oldugu ve Kurayzalilarin gerçekten anlasmayi bozmus olduklari anlasildi. Kurayza kabilesi ile Evs kabilesi arasinda dostluk bulundugu için Evs'in lideri Sa'd b. Muaz ve bazi Evs ileri gelenleri özel olarak Benu Kurayza kabilesine gönderildi ise de olumlu bir sonuç alinamadi.

Kur'ân düsmanin gelisini ve durumun vehametini söyle dile getirir:

"Onlar size yukarinizdan ve asaginizdan gelmislerdi. Gözler dönmüs, yürekler agizlara gelmisti. Allah için çesitli tahminlerde bulunuyordunuz" (el-Ahzab, 33/1I). Rasûlullah zaman geçirmeden ortaya çikan yeni duruma uygun tertibati aldi. Müslümanlara hitaben, "emin olunki bunun sonu hayirlidir. Müslümanlarin yegane koruyucusu Allah'tir" buyurarak müslümanlara güven verdi. Sehir içinde ve savunma hatti çerçevesinde güvenlik önlemleri bir kat daha artirildi. Geceleri düsmanin ani bir baskin yapmasini önlemek amaciyla devriye kollari çikarilmaya baslandi.

Gece basar basmaz bütün devriye görevlileri görev yerlerine dagiliyor, Rasûlullah ise savunma hattinin en zayif noktasinda bekliyordu. Geceleri çok soguk oldugu için savasin zorluklari kendisini daha agir biçimde hissettiriyordu. Bununla birlikte Müslümanlar inançla ve sabirla görevlerini yerine getiriyorlardi.

Bu arada münafiklar da bos durmuyor bir takim tesvikler ve aldatici sözlerle imani zayif kimseleri kandirmaya çalisiyorlardi. Nitekim Kur'ân bu duruma "Iki yüzlüler ve kalplerinde hastalik olanlar" Allah ve Rasûlü size sadece kuru vaadlerde bulundu" diyorlardi (el-Ahzab, 33/12). Ayetiyle isaret etmektedir.

Kusatma onbes günden fazla sürdügü halde müsrikler hiçbir sonuç alma basarisini gösteremediler. Muhasaranin devami sabahlara kadar siperlerde bekleyen müslümanlari oldukça kötü etkiliyordu. Sehrin disariyla bütün baglarinin kestirilmis olmasi yiyecek sikintisinin baslanmasina neden oldu. Münafiklar bundan da güç alarak yersiz konusmalarini çogalttilar. Eskiden beri meydan savaslarina alismis olan müslümanlar düsman karsisindâ hiçbir sey yapmadan beklemekten sikilmaya baslamislardi. Mevsimin siddeti bu durumu daha da etkiliyordu. Özellikle geceleri çikan sogukta devriye görevini yapanlar fazlasiyla muzdarip olmaya basladilar. Hatta hayvanlarina yedirecek birsey bulamaz hale geldiler. Müslümanlarin direnci yavas yavas kirilmaya yüz tutmustu. Kur'ânin deyimiyle "Iste orada mü'minler denenmis ve çok siddetli sarsintiya ugramislardi" (el-Ahzab, 33/11).

Durumun vehameti karsisinda Hz. Peygamber, Müsriklerin birligini bozabilmek için bir ara Gatafanlilarin reisleri Uyeyne b. Hisn b. Huzeyfe ve el-Haris b. Avf b. Ebi harise el-Murriye haber göndererek dönüp gitmeleri karsiliginda Medine hurmalarinin üçte birini onlara vermek üzere anlasmak istediyse de (hatta anlasma metni bile hazirlanirken) Sa'd b. Mu'az ve Sa'd b. Ubâde ile istisaresi sonucu bu fikirden vazgeçti (Ibn Hisam, a.g.e., II, 223; Taberî, a.g.e., II, 572-3).

Diger yandan düsman ordusu baskisini giderek arttiriyordu. Degisik yönlerden pespese saldirilarda bulunuluyor, hendegi asamayarak çaresiz geri dönüyordu. Muhasaranin olaganüstü siddet kazandigi bir sirada müsrikler ne pahasina olursa olsun hendegi asmaya karar verdiler. Savasçiliktaki büyük ustaligi ve Kahramanligiyla söhret kazanmis olan Amr b. Abdived ile Ikrime b. Ebû Cehl, Nevfel b. Abdullah, Dirar b. Hattab, Hübeyre b. Ebî Vehb hendegi geçmek üzere ileriye gönderildi. Ebû Süfyan ve Halid b. Velid de onun arkasindan genel bir saldiri için kuvvetlerini ileriye dogru hareket ettirdiler. Amr ve yanindakiler binbir güçlükle de olsa hendegi asmayi basardilar.

Amr b. Abdived atini ileriye sürerek müslümanlari kendisiyle savasacak bir savasçi taleb etti. Amr birçok savaslarda bulunmus, yigitlik ve gözüpekligi sayesinde birçok birlikleri dagitmis gayet usta bir silahsor, çevik bir süvari oldugundan, onunla dövüsmeye kimse cesaret edemezdi. Nitekim müslümanlardan da kimse onun istegine cevap veremedi.

Bu durumu gören Hz. Ali, Amr'a karsi çikmak için izin istedi. Fakat Rasûlullah izin vermedi. Amr tekrar ileriye atilarak müslümanlara hitaben; "Içinizden kahramanlik meydanina çikacak kimse yok mu? Hani ölenlerinizin gidecegini söylediginiz Cennet?" diye bagirdi. Müslümanlardan yine ses çikmayinca Hz. Ali ikinci defa izin istedi. Rasulullah kendi zirhini çikarip Ali'ye giydirdi, beline zülfikâr'i takti ve ellerini açarak "Ya Rabb amcam Übeyd Bedirde; Hamza Uhudda sehid oldular bu Ali ise kardesimdir ve amcamin ogludur. Onu koru, beni kimsesiz birakma. Sen Varislerin en hayirlisisin" diye dua ederek ugurladi.

Amr'in karsisina çikan Hz. Ali kendisini tanitti. Amr, Ali'nin gençligini ve babasiyla olan dostlugunu ileri sürerek onunla savasmak istemedi. Hz. Ali ise kendisiyle savasmayi ve onu öldürmeyi arzuladigini bildirdi. Kendisinin savasa çikanlarin üç tekliflerinden birini kabul ettigini duydugunu; eger öyleyse, üç teklifi oldugunu söyledi. Ya müslüman olmasini, ya savasi birakip gitmesini, yada kendisiyle dövüsmesini teklif etti. Ilk ikisini reddeden Amr dövüsmeyi seçti.

Ilk saldiri Amr'dan geldi. Vurdugu kiliç darbesi Ali'nin kalkanini parçalayarak basindan yaralanmasina neden oldu. Sira kendisine geldiginde Ali indirdigi darbe ile Amr'i cansiz yere yuvarladi. Müslümanlar sevinçle tekbir getirirken müsrikler büyük bir hayal kirikligina ugradilar.

Hz. Ali Amr'in isini bitirince Dirar ile Hübeyre Ali'nin üzerine yürüdüler. Dirar Hz. Ali'nin yüzüne bakar bakmaz dönüp kaçmaya basladi. Sonradan Dirar, "ölüm melegi surete bürünmüs bana görünmüstü," diyecektir, bu kaçis hakkinda. Çarpismaya yeltenen Hübeyre de Ali'nin bir kiliç vurusu ile zirhi delinince kurtulusu kaçmakta buldu, (Ibn Hisam, a.g.e., II. 224-225).

Hz. Ömer, kaçan kardesi Dirar'in pesinden, Zübeyr b. Avvam da Hübeyr'in arkasindan kostular. Bu sirada Nevfel b. Abdullah hendege düsmüs, yaralanmisti. Müslümanlar onu tasa tuttular. Fakat Ali onlari durdurdu, hendege inerek boynu kirilmis Nevfel'in kafasini uçurdu.

Bu kötü sonuç karsisinda Ebû Süfyan çaresiz ordugahina döndü.

Ertesi günü Benu Kurayza Kabilesi de düsman ordusuna katildi. Müttefikler böylece kuvvet kazaninca bir kat daha cesaretlenerek saldirilarini siklastirmaya, tazyiklerini arttirmaya basladilar. Ok ve tas muharebeleri aksama kadar sürüp gitti. Karanlik basinca müsrikler ordugahlarina çekildiler. Genel bir saldiri düsüncesi müslümanlar arasindaki endiseyi bir kat daha artirdi.

Bu arada savasin yönünü degistirecek önemli bir olay oldu. Düsman saflarinda iken müslüman olan Nuaym b. Mes'ud es-Sakafî gizlice Rasulullah'in ordusuna katildi. Durumun kötülügünü gören Nuaym, müttefiklerle Benu Kurayza Kabilesinin arasini bozmak için iyi bir vesile oldu. Hz. Peygamber ona Benu Kurayza ile müsriklerin arasini açmasi için talimat verdi. Islâma girdigi bilinmedigi için rahatça Benu Kurayza lideri Kaab b. Esed'in yanina gitti. Kaab'in yaninda daha baska Yahudi liderleri de bulunuyordu. Onlara yahudilere bir iyilik etmek istegimi söyleyerek Kureys ve Gatafan kabilelerinin artik savastan usandigindan söz etti "hatta daha fazla zahmet çekecek olurlarsa sizi birakip gidecekler. O zaman siz Islâm ordusuna karsi koyamazsiniz. Bu tehlikeyi önlemek için Kureys ve Gatafan kabileleri ileri gelenlerinden birkaç kisiyi rehin alin" dedi. Yahudiler bu haberden son derece memnun oldu.

Nuaym, oradan Ebû Sufyan'in ordugahina geldi. Ona Kurayzalilarin anlasmayi bozduklarindan dolayi pismanlik duyduklarini ve anlasmayi gizlice yenilediklerini, hatta suçlarini affettirmek için Kureys ve Gatafan liderlerinden birkaç kisiyi rehin alarak müslümanlara teslim etmeyi düsündüklerini söyledi. Bu haber Ebû Süfyan'i vesveseye düsürdü. Derhal kurayza liderine Ikrime b. Ebî Cehl ve Benî Gatafanli bir grupla haber göndererek muhasaranin çok uzadigini, askerin açliktan sikayet ettigini bu nedenle ertesi günü genel bir saldiri ile bu duruma bir son verilmesi gerektigi arzusunda oldugunu söyledi. Buna karsilik Kurayzalilar, Kureys ve Gatafan ileri gelenlerinden birkaç kisi rehin verilmedikçe kendilerine güvenemeyeceklerini bildirdiler. Kureys ve Gatafan liderleri bu haberi isitince Nuaym'in sözüne hak vererek rehin vermekten imtina ettiler. Kurayza kabîlesi ise onlarin tavrinin Nuaym'i dogruladigini görünce müttefiklerden ayrilarak onlari kendi baslarina biraktilar, (Ibn Hisam, a.g.e. II. 23I) (Taberî, a.g.e. II 578-9).

Kusatma yine sürüyordu, ama eski siddetini kaybetmisti. Rasûlullah (s.a.s) bu günlerde, bugün Ahzab Mescidinin bulundugu yerde ayakta durup ellerini yukariya kaldirarak müsrik kabileleri aleyhinde üçgün boyunca dua ettiler. Üçüncü gün ögle ile ikindi namazi arasinda duasinin kabul edildigi kendisine vahyedildi. Ashab bunu Rasûlullah'in yüzünde dalgalanan sevinçten anladi. Cebrail (a.s.) "sevininiz, Allah onlara bir rüzgar saldi."diyerek Allah'in müsrikleri kasirga ile perisan edecegini haber vermisti. Allah Rasûlü hemen iki dizi üzerine çöküp ellerini kaldirdi. gözlerini yere indirdi. ve "bana ve ashabima acidigin için sana sükranlarimi sunarim Allah'im" dedi. Sonrada haberi ashâbina o müjdeledi.

Beklenen rüzgar birkaç gün sonra geldi. Bu soguk, dondurucu bir rüzgardi. Tozlari, topraklari müsriklerin gözlerini dolduruyordu. Rüzgar, onlari kendi baslarinin derdine düsürmüs, çekilmek, zorunda birakmistir. Çadirlarin bezlerini, derilerini yirtiyor, direklerini söküyor, sergileri kumlara gömüyor, yakilan atesleri, asiklari söndürüyor, develeri, atlari birbirine karistiriyor, hiç kimse kimsenin yanina gidemiyor. Müsrikler ordugahlarindan devamli tekbir sesleri, silah sakirtilari duyuyorlardi. Kalplerine büyük bir korku düsmüs, amansiz bir panige kapilmislardi. Kur'an sonradan bu olayi mü'minlere söyle hatirlatmaktadir: "Ey mü'minler. Allah'in size olan nimetini anin. Hani üzerinize ordular gelmisti. Biz de onlarin üzerine rüzgar ve görmediginiz ordular göndermistik. Allah yaptiklarinizi görüyordu. "(ef-Ahzâb. 33/9)" "Allah kâfirleri öfkeleri ile geri çevirdi. Hiçbirsey elde edemediler. Savasta iman edenlere Allah'in yardimi kâfi geldi. Allah güçlüdür, herseye galiptir" (el-Ahzâb; 33/25).

Gece boyunca devam eden firtina, sabahleyin biraz sükûnet buldu. Allah Rasûlü, Huzeyfe b. Yeman'i düsman ordusu hakkinda bilgi almasi için gönderdi. Huzeyfe, düsman ordusunun perisan halini görerek geri döndü. Hz. Peygamber bundan son derece memnun oldu ve sonucu beklemeye basladi. (Ibn Hisâm, a.g.e. II. 231-2).

Ebû Süfyan ansizin ugradigi bu büyük felâket üzerine Kurayza kabilesinin ordudan ayrildigi ve orduda ihtalâf çiktigi bahanesiyle kusatmayi sona erdirerek geri çekilme emrini verdi. Amr Ibnû'l-âs ile Halid b. Velid ikiyüz süvari ile müsriklerin geri çekilisini denetlediler. Müsrikler basansizliklarindan dogan umutsuzluk ve sikinti içerisinde hizla ricat etmeye basladilar.

Kureys ordusu Mekkeye, Gatafan kabileleri Necid'e dogru yol alirken müslümanlar savunma hattindan çikarak düsman ordugahina vardilar. Düsmanin telas ve heyacan içinde geri çekilirken birakmis olduklari erzak ve zahirelere ve Ebû Sufyan'in yahudi reislerinden Hayg'a gönderdigi yirmi deveye el koydular. Develer kurban edildi, hurma dolu sepetler bosaltildi ve müslümanlara dagitildi. Bu ganimet vasitasiyla muhasaranin ortaya çikardigi kitlik ortadan kalkmisti. Rasûlullah (s.a.s.) müslümanlara hitab ederek, "Ey Islâm mücahidleri! Emin olunuz ki bu muzafferiyet sizin için ölümsüz bir basaiidir. Bundan böyle Kureys kabilesi size degil, siz Kureys'e taarruz edeceksiniz" buyurdu. Rasûlullah'da bu sözleriyle müsriklerin bütün gücünün tükendigini, artik müslümanlarin zafer yollarinin açildigini da müjdelemis oluyordu.

O gün ögleye dogru Hz. Peygamber, aldigi ilâhi bir emir geregi müslümanlara derhal bir ilan yaptirarak bu savasta müsriklerle bir olup, kendilerini arkadan vuran Benu Kurayzaya karsi savasmak üzere su emri verdi: "Kim dinler ve itaat ediyorsa, ikindi namazini Benû Kurayza önlerinden baska yerde kilmasin" Bu emri alan müslümanlar derhal hareket ederek bu yahudi belasini da ortadan kaldirdilar, (bk. Benû Kurayza Savasi). (Ibn Hisam, a.g.e. II. 233-34).

Kaynak: Islam tarihi


KURAYZAOGULLARI VE ONLARLA SAVAS

Kurayzaogullari Medine'de yasamis bir Yahudi kabilesidir.

Resûlullah (s.a.s.) Medine'ye hicret ettigi zaman Yahudiler, küçük nüfus topluluklari halinde Suriye'den güneyde Yemen ve Umman bölgelerine kadar yerlesik halde yasiyorlardi. Fakat onlarin en kuvvetli olduklari yer Hayber bölgesiydi. Ayni insan kitlesi Medine (Yesrib)'de de mevcuttu. Ancak anlasildigina göre bunlar, daha ziyade bir göz yumma ve müsamaha sayesinde buralarda barinmaktaydilar. Zira Hz. Peygamber'in Medine'de yürürlüge koydugu anayasada, insan unsurunu tayin ve tesbit eden maddeler, Yahudileri, meydana gelen konfederasyonun müstakil ve otonom kabile topluluklari degil, Evs veya Hazrec gibi çesitli Arap kabilelerine mensup, onlarin himayesine siginmis insan topluluklari olarak tavsif edip göstermektedir (M. Hamidullah, Rasûlüllah Muhammed, Terc. Salih Tug, Istanbul 1973 s.174; Salih Tug, Islâm Ülkelerinde Anayasa Hareketleri, Istanbul 1969, s.31-40 vd.).

Bunlar üç ana kümeden ibarettiler: Kaynukalilar, Nadîrliler ve Kurayzalilar. Fakat bunlarin arasinda kan davalari bulundugundan, ayrica kendi dost ve müttefikleri arasinda da bölünmüslerdi. Bunlardan Kaynukaogullari Hazrec'in müttefiki, Nadîrogullari ile Kurayzaogullari ise Evs'in müttefiki idiler (Ibn Hisam, es-Siretü'n-Nebeviyye, Nesr. M.es-Sekâ, I.el-Ebyârî, A.es-Sibli, Misir 1375/ 1955, l, 540).

Evslilerle Hazrecliler arasinda savas oldugu zaman, Kaynukaogullari, Hazrecle; Nadîrogullari ve Kurayzaogullari, Evsle beraber çikar ve her grup, kardeslerine karsi, kendi müttefiklerine yardim ederler ve karsilikli olarak birbirlerinin kanlarini dökerlerdi. Halbuki Tevrat ellerindeydi ve içinde (gerek lehlerinde gerekse aleyhlerinde) ne yazili oldugunu biliyorlardi. Evs ve Hazrec ise müsriktiler; putlara tapiyorlar, ne Cennet ne Cehennem, ne ölümden sonra dirilme, ne kiyamet, ne kitab, ne helal ne de haram taniyorlardi (Ibn Hisam, a.g.e., II, 540).

Savas sona erince, biribirlerinden aldiklari esirleri, gûya Tevrat'a uyarak fidye karsiliginda serbest birakiyorlardi. Kaynukalilar; Evslilerin elinde olan esirlerini, fidye vererek serbest biraktirdiklari gibi, Nadîrogullari ve Kurayzaogullari da, Hazreclilerin elinde bulunan esirlerini fidye ödeyerek biraktirirlardi. Müsriklere yardim etmek için döktükleri kanlara ve aralarinda öldürülenlere karsilik kisas uygulamazlardi. Cenab-i Allah, bu tutumlarindan dolayi onlari söyle azarlamaktadir:

"Bir zaman sonra siz, o kimseler oldunuz ki, artik birbirinizi öldürmeye aranizdan bir zümreyi yurtlarindan çikarmaya, kötülük ve düsmanlikta onlara karsi birlesmeye basladiniz. Eger onlar size esir olarak getirilirlerse onlar (fidye karsiliginda) esirlikten çikarmak size haram kilinmisken, esir mübadelesi yapiyordunuz" (el-Bakara, 2/85).

Hz. Peygamber Medine'ye geldigi zaman, müslümanlarla müslüman olmayanlar arasinda genel bir antlasma ve mukavele yapmisti. Bu mukavele hükümleri arasinda; Yahudilerin de Mü'minlerle bir topluluk teskil ettikleri kabul olunmakta, Hz. Peygamber (s.a.s.)'in izni olmadikça kendilerinin herhangi bir askerî harekâtta bulunamayacaklari, ne Kureyslileri ne de onlara yardim edenleri hiçbir sekilde korumayacaklari, Medine'ye bir saldiri oldugunda elbirligiyle müdafaada bulunacaklari hükmü yer almakta, bu sirada Medine'de yasayan Kurayzaogullari da ayni hükme dahil edilmekteydi.

Nadîrogullari ile Kurayzaogullari, ayni müsrik kabîlenin müttefikleri olduklari halde, Nadîrogullari Yahudileri kendilerini, soydaslari Kurayzadan üstün tutarlardi. Bir Kurayzali, Nadîrden birini öldürecek olsa tam diyet ödemeye mecbur tutuldugu halde; bir Nadûli Kurayzadan birini öldürdügünde yarim diyet öderdi. Böyle bir dönemde Nadîrogullarindan biri bir Kurayzaliyi öldürmüs her iki taraf Peygamberimize müracaat ederek aralarinda hüküm vermesini istemislerdi. Asagidaki âyet bunun iizerine nâzil olmustur:

"Eger sana gelirlerse ister aralarinda hükmet, istersen onlardan yüz çevir (kendi hallerine birak). Onlardan yüz çevirirsen sana bir zarar veremezler. Sayet aralarinda hükmedersen adaletle hükmet" (el-Mâide, 5/42).

Bunun üzerine Rasûlüllah (s.a.s), her iki cemaati esit muameleye tabi tutmak suretiyle aradaki imtiyazi kaldirmis, Kurayzalilari, Nadîrlilerin seviyesine yükseltmistir (Ibn Hisam, a.g.e., II, 566).

Ne var ki, Kurayzaogullari nankörlük ederek, Rasûlüllah ile olan muahadeyi bozan ve O'na karsi savasa kalkisan Nadîrlilere katildilar. Peygamberimiz, Nadîrogullari Yahudilerini muhasara ederek yurtlarindan sürüp çikardigi halde Kurayzaogullari Yahudilerini affetti. Yeni bir muahede ile onlari yerlerinde birakti (Buhârî, Megâzî, 14; Müslim, Cihad ve Siyer, 2I).

Buna ragmen Kurayzaogullari Yahudileri sinsi düsmanliklarini sürdürmüsler; Hendek kusatmasi sirasinda Nadîrogullarina ait casuslar, onlari müsriklerle isbirligi yapmaya tahrik ve tesvik etmis, onlar da bu propagandaya kapilarak sehrin savunma planlarini bosa çikaracak sekilde içerden harekete geçmislerdi. Fakat Cenab-i Allah, kâfirlerin tuzagini bosa çikarmis, Müslümanlari bunlarin serrinden korumustu (el-Vakidî, el-Megâzî, Kahire 1367/1948, s.29I).

Islâm düsmanlari, Hendek muhasarasini kaldirip gidince Resûlullah (s.a.s), evine gelerek silahlarini çikarip yerine koymus ve yikanmisti. Bu arada Cibrîl (a.s.) Peygamber (s.a.s)'e geldi ve:

"Sen silahini çikarmissin! Vallahi biz melekler henüz silahlarimizi çikarmadik. Haydi onlara dogru yola çik ! " dedi. Peygamber: "Nereye?" diye sorunca; Cibrîl, Kurayzaogullari yurdunu isaret ederek: "Iste suraya" dedi. Bunun üzerine Peygamber (s.a.s), Kurayzaogullarina dogru hareket etti (Buhâri, Megâzî, 32).

Enes Ibn Malik der ki; "Resûlullah (s.a.s) Kurayzaogullarina sefer ettiginde, Cibril'in melek alayinin Ganmaogullari sokagindan geçtikleri sirada yükselen tozunu bugün bile hâla görür gibiyim" (Buhârî, Megazî, 32; Ibn Sa'd, Tabakât, II, 76).

Hz. Peygamber (s.a.s), ordusuyla Kurayzaogullari yurduna varip onlari kusatma altina aldi. Kusatma yirmi bes gece sürdü. Kurayzaogullari muhasaranin gittikçe uzamasindan ve siddetlenmesinden dolayi büyük bir sikintiya düstüler; teslim olmaktan baska çare kalmadigini anladilar. Resûlullah (s.a.s)'e, kendileri hakkinda hüküm vermek ve onun verecegi hükme göre teslim olmak üzere bir hakem tayinini istediler. Peygamber de; "Ashabimdan istediginiz kimseyi hakem seciniz" dedi. Bunun üzerine Sa'd Ibn Muaz'i hakem seçtiler (Ibn Hisam, a.g.e., III, 239; Buhârî, Cihad, 32; Taberî, Tarih, Nsr. Muhammed Ebu'l-Fadi Ibrahim, Beyrut II, 592).

Resûlullah (s.a.s), bunlar hakkinda hüküm vermesini Sa'd Ibn Muâz'a havale etti. Sa'd da:

"Ben onlar hakkinda söyle hüküm veriyorum: Bunlarin savasanlari öldürülsün, kadinlari ve çocuklari esir edilsin, mallari da taksim olunsun" dedi (Buhârî, Cihâd, 32; Taberî, a.g.e., II, 592).

Hz. Peygamber (s.a.s), onlari Medine'de bir evde hapsettikten sonra, hendekler kazdirmis ve eli silah tutan erkeklerin boynunu vurdurmus, kadinlarini, çocuklarini ve mallarini da müslümanlar arasinda taksim etmistir (Ibn Hisam, a.g.e., III, 240, 244).

Cenab-i Allah, bu hususu Kur'ân-i Mubîninde söyle dile getirir:

"Allah, Kitap ehlinden kâfirleri destekleyenleri kalelerinden indirmis, kalblerine korku salmisti; onlarin kimini öldürüyor kimini de esîr ediyordunuz" (el-Ahzâb, 33/26).

"Yerlerini, yurtlarini, mallarini ve henüz ayaginizi dahi basmadiginiz yerleri Allah size miras olarak verdi. Allah her seye kâdirdir" (el-Ahzâb, 33/27; Ayrica Ibn Hisam; a.g.e., III, 250; M. Hamdi Yazir, Hak Dini Kur'ân Dili, VI, 3886).

Kaynak: Islam tarihi


HUDEYBIYE BARISI

Hz. Peygamber ve ashabinin Kabe'yi ziyaret maksadiyla Mekke'ye gitmek istemeleri ve bunun müsrikler tarafinda engellenmesi üzerine çikan olaylardan sonra müslümanlarla müsrikler arasinda yapilan anlasma. Allah Rasûlü'nün hicretinin üzerinden mücadeleler ve savaslarla dolu alti yil geçmisti. Hem muhacirler, hem de Ensar, Kâbe'yi ziyaret özlemiyle yanip tutusuyorlardi.

Allah'in elçisi, bu yilin Zilkade ayinin basinda bütün ashabin özlemlerine beklentilerine cevap anlami tasiyan bir rüya gördü. Rüyasinda ashabi ile birlikte güvenlik içinde Kâbe'yi ziyaret ediyordu. Rasûlullah'in ashaba anlattigi rüya, hizla bir mustu gibi yayildi Medine'ye.

Hz. Peygamber bu genel cosku üzerine, Kâbe'yi ziyaret etmek isteyenlerin hazirlanmasini emretti. Hattâ Islam'i kabul etmeyen kabileleri bile kendileriyle birlikte hac yapmaya çagirdi.

Hazirliklarin tamamlanmasindan sonra, Zilkade'nin ilk Pazartesi günü (13 Mart 628) bin dörtyüz kisi ile birlikte Mekke'ye dogru hareket etti. Niyetinin baris oldugunu göstermek için yanlarina yolcu kilici denilen kiliçtan baska savas silahi almamislardi. Zül-Huleyfe mevkiine geldiklerinde ihrama girdiler ve Umre için niyet ettiler. Yanlarinda Mekke'de kurban edilmek üzere sabin alman yetmis deve bulunuyordu ve bunlar kurbanlik oldugu belli olacak biçimde nisanlanmisti.

Mekkeli müsrikler Hz. Muhammed'in hareketini ögrenince toplanarak ne pahasina olursa olsun, Rasûlullah'in Mekke'ye girmesine izin vermemeyi kararlastirdilar. Rasûlullah'in Mekke'ye daha fazla yaklasmasina engel olmak üzere de Halid bin Velid komutasinda ikiyüz atlidan olusan bir birlik gönderdiler.

Bu arada Hz. Peygamber Hudeybiye mevkiine gelmisti. Devesi burada kendiliginden çöktü ve bütün çabalara ragmen kaldirilamadi. Bunun üzerine çesitli fikirler ileri sürenlere karsilik Allah Rasûlü,"Filin Mekke'ye girmesine engel olan kuvvet bu deveyi de çökertti" diyerek herkesin inmesini emretti.

Peygamber Efendimiz, Mekke müsriklerinin durumu anlama ve umreyi gerçeklestirebilme konusunu görüsmek için Hz. Osman (r.a)'i Mekke'ye gönderdi. Hz. Osman (r.a) kiminle görüstü ise, umre yapmanin mümkün olmadigini anladi. Zira müsrikler, müslümanlarin Mekke'ye girisini kendileri için büyük bir zillet sayiyorlar ve bütün Arap dünyasinin gözünden düsecekleri seklinde yorumluyorlardi. Bundan dolayi umre hiç mümkün gözükmüyordu.

Bu arada Hz. Osman (r.a)'nin tutuklandigi ve öldürüldügü haberi yayildi. Bu haber üzerine peygamber Efendimiz, bütün mü'minlerden "ölüm" üzere bey'at aldi. Ashab-i Kirâm'in ölüm için yarisircasina bey'at etmelerini müsriklerin casuslari da görüyorlardi. Bu durumu süratli bir sekilde Mekke'ye bildirdiler.

Sahabenin bey'atini bildiren âyet-i kerime'de söyle buyurulur: "Sana bey'at edenler gerçekte Allah'a bey'at etmektedirler. Allah'in eli onlarin ellerin üzerindedir. Kim ahdini bozarsa, kendi aleyhine bozmus olur ve kim Allah'a verdigi sözü tutarsa Allah ona büyük bir mükafat verecektir" (el-Feth, 48/1I) ve "Allah su mü'minlerden razi olmustur ki, onlar agacin altinda sana bey'at ediyorlardi. Allah onlarin gönüllerindekini bildigi için onlarin üzerine huzur ve güven indirdi ve onlara yakin bir fetih verdi. Yine onlara alacaklari birçok ganimetler bahseyledi. Allah üstündür, hikmet sahibidir" (el-Fetih, 48/18-19) âyetleri bu olayi anlatmakta ve Cenab-i Hakk'in biat edenlerden razi oldugunu bildirmektedir. Bu âyetlerden dolayi, bu beyata, razilik biati anlaminda "Biatü'r-Ridvân" ve Hz. Peygamberin altinda oturdugu agaca da razilik agaci anlaminda "Seceretü'r-Ridvân" adi verilmistir. Kisa bir aradan sonra Hz. Osman (r.a)'la ilgili ölüm haberinin asilsiz oldugu anlasilmistir.

Bu arada karsilikli elçiler gidip geliyor, bir uzlasma yolu araniyordu. Müsrikler müslümanlarin Mekke'ye girmelerine izin vermeyeceklerini açikça söylüyorlardi. Hz. Peygamber ise "Biz buraya kesinlikle savasmak için gelmedik. Amacimiz Kâbe'yi ziyarettir, Umre yapmaktir. Kureysliler eski savaslarda zayif düsmüslerdir. Dilerlerse onlarla bir anlasma, bir sure için baris anlasmasi yapmak isterim. Kabul ederlerse ne âlâ, aksi takdirde Allah'a yemin ederim ki, ölünceye kadar onlarla savasirim" diyerek baris öneriyordu.

Allah Rasûlü'nün kararliligi yüzünden müsrikler savasi göze alamadilar. Amr oglu Süheyl'i kendileri adina bir anlasma yapmak üzere gönderdiler.

Rasûlullah ile Süheyl uzun görüsmelerden sonra anlasma sartlarini tesbit ettiler. Buna göre;

1-Müslümanlarla müsrikler on yil süreyle savasmayacaklar, birbirlerine saldirmayacaklardi .

2- Müslümanlar bu yil Kabe'yi ziyaretten vazgeçerek geri dönecekler, ancak gelecek yil umre yapacaklar, müsriklerin bosaltacagi Mekke'de üç gün kalacaklar ve yanlarinda yolcu kiliçlarindan baska silah tasimayacaklardi.

3- Mekke'den birisi müslüman olarak Medine'ye sigindigi zaman iade edilecek; fakat Medine'den Mekke'ye siginanlar iade edilmeyecekti.

4- Arap kabileleri istedikleri tarafla anlasma yapmakta serbest olacaklardi.

Hudeybiye andlasmasinin bütün sartlari görünüste müslümanlarin aleyhine idi. Bu nedenle müslümanlar büyük bir hayal kirikligina ugradilar. Bu andlasmayi bir asagilanma, bir küçük düsürülme olarak kabul ettiler. "Sen Allah'in Rasûlü degil misin? Davamiz hak dava degil mi? Bu zilleti neden kabul ediyoruz?" diyen Hz. Ömer'in sözleri, müslümanlarin genel üzüntülerinden dogan tepkinin dile getirilisinden baska bir sey degildi. Fakat süphesiz Allah ve Rasulü neyin hayirli, neyin ser, neyin izzet, neyin zillet oldugunu daha iyi bilirdi.

Allah Rasûlünün kurbanlarini kesip baslarini tiras etmeleri istegi yankisiz kaldi. Büyük bir üzüntü ile çadirina girdi. Sonra mü'minlerin annesi Ümmü Seleme hazretlerinin tavsiyesi üzerine kendi kurbanini kesti ve tiras oldu. Bunun üzerine bütün müslümanlar yarisircasina kurbanlarini kesip tiras oldular.

Hudeybiye'de ondokuz gün kalindiktan sonra Medine'ye dogru yola çikildi. Yolda, "Biz sana apaçik bir fetih verdik. Bununla Allah senin geçmis ve gelecek günahlarini bagislayacak ve sana olan nimetini tamamlayacak ve seni dogru bir yola iletecek. Allah sana sanli bir zafer verecek" (el-Fetih, 48/1,2) âyetleriyle baslayan Fetih Sûresi nazil oldu.

Sani yüce Allah, Hudeybiye barisini bir "Feth-i Mübin" (apaçik bir fetih) olarak niteliyordu. Gerçekten de bunun böyle oldugu çok geçmeden herkes tarafindan anlasildi. Hudeybiye'yi Hayber gibi, Mekke'nin fethi gibi zaferler izledi.

Hudeybiye andlasmasinin en önemli yanlarindan veya sonuçlarindan birisi hiç kuskusuz siyasî yönüdür. Daha önce Mekkeli müsrikler, Medine Islam toplumunun varligina bile tahammül edemezlerdi. Hatta müslümanlari kökten yok etmek amaciyla Bedir, Uhud ve Hendek savaslarinda oldugu gibi birçok girisimde bulunmuslardi. Iste bu andlasma ile ilk kez müsrikler Medine Islam toplumunu resmen taninmis oluyorlardi. Bu durum Islam'in kabileler arasindan büyük bir önem kazanmasina neden oldu.

Andlasmadan önce müslümanlarla müsrikler arasinda hemen hiç bir iliski yoktu. Hudeybiye'den sonra ise iki taraf arasindaki ticari ve ailevi iliskiler canlandi. Hz. Peygamber istedigi yerde Islam'i rahatça teblig etme imkanina kavustu. Bu nedenle hem Mekke'de, hem de çevre kabileler arasinda Islam'i kabul edenler hizla artti. Öyle ki, Hudeybiye ile Mekke'nin fethi arasinda geçen iki yil içinde müslüman olanlarin sayisi, Hudeybiye'den önceki ondokuz yil boyunca müslüman olanlarin iki katina ulasmisti.

Andlasma maddelerinden müslümanlari en çok üzenlerden birisi, Mekke'den kaçan müslümanlarin iade edilmesi hakkindaki madde idi. Daha andlasma imzalanir imzalanmaz zincirlerini sürükleyerek gelen Ebu Cendel'in, "Müslüman oldugum için bu kadar zulümlere iskencelere ugramistim. Beni tekrar ayni iskencelere atmak mi istiyorsunuz? Beni yine müsriklere mi teslim edeceksiniz?" çigliklarina ragmen antlasma geregince Kureys adina andlasmayi yapan müsrik Amr oglu Süheyl'e teslim edilmesi, müslümanlari gözyaslari içinde birakmisti .

Süheyl b. Amr, oglu Ebû Cendel'i çeke çeke Kureyslilerin yanina götürdü. Müslümanlar, onun feryadina dayanamayarak aglamaya basladilar (Vâkidî, Megâzi, ll, 6I8'den naklen Asim Köksal, Islâm Tarihi, Vl, 2I4). Hz. Muhammed (s.a.s), Ebû Cendel'i su sözleriyle teselli ediyordu: "Ey Ebû Cendel, su toplulukla aramizda yazilan baris yazisi tamamlandi. Sen biraz sabret, katlan, yüce Allah'tan da bunun ecrini dile. süphesiz Allah, senin ve senin yaninda bulunan zayif mü'minler için bir genislik ve çikar yol ihsan edecektir. Biz onlara Allah'in ahdiyle söz verdik, onlar da bize söz verdiler. Onlara verdigimiz sözü çigneyemeyiz. Verdigimiz sözde durmamak bize yarasmaz" (Asim Köksal, a.g.e, Vl, 2I4). Hz. Ömer, bu geri çevirmenin dis görünüsüne bakarak çok üzülmüs, din için bu kadar hakarete katlanmanin sebebini anlayamadigini söylemisti. Mekke'ye girip, Beytullah'i ziyaret etmeyi uman sahabe bu gerçeklesmedigi gibi Hudeybiye Andlasmasi gibi aleyhlerine olan bir sözlesmeyi kabul etmek zorunda kalmislardi .

Mekke'den kaçan fakat Medine'ye kabul edilmeyen müslümanlar Mekke Sam kervan yolu üzerindeki Is mevkiinde üslendiler. Kisa zamanda sayilari üçyüze ulasan müslümanlar müsriklere karsi gerilla savasi yürütmeye basladilar. Kureys'in kervanlarina saldiriyor, ellerine düsen Mekkeli müsrikleri öldürüyorlardi. Kureys müsrikleri bu durum karsisinda müslümanlari Mekke'de tutmanin zarardan baska bir sey getirmeyecegini, gerçekten iman etmis bir mü'mini hapsetmenin serbest birakmaktan daha zararli oldugunu anladilar ve ilgili maddenin andlasmadan çikarilmasi için basvurdular. Bunun üzerine Rasûl aleyhisselam isteklerini kabul ederek Is'teki müslümanlari Medine'ye çagirdi.

Bütün bu sonuçlar Hudeybiye barisinin göründügü gibi kötü bir anlasma olmadigini, tersine müslümanlara zafer kapilarini açan bir "feth-i mübin" oldugunu açik bir biçimde ortaya koymaktadir.

Kaynak: Islam tarihi


HAYBER GAZVESI

Hz. Peygamber'in hicretin 7. yilinda fethettigi, Sam-Medine yolu üzerinde Medine'nin 15I km. kuzeyinde Yahûdilerin oturdugu bir yerlesim merkezi. Hayber Yahûdi dilinde kale demek olup burasi ayni zamanda hurma ve tahil merkezidir. Kalesinin yedi burcu vardir. Bunlar Nâim, Kamûs, Sik, Netah, Sülâfim, Vatih ve Ketîbe'dir (Ibn Sa'd et-Tabakâtü'l-Kübrâ II,106) Hz. Peygamber Hayber Yahûdilerinin Medine'ye karsi müsriklerle ittifak halinde olmalari ve pek çok Yahûdi kabilesi'nin burada toplanmasindan dolayi Hudeybiye musalahasindan sonra Hayber'i fethetmek üze re hazirliklara basladi (Vakidî, Kitabü'l Megazî, II, 441-442, Ibn Hisâm, es-Siretü'n-Nebeviyye, III, 201)

Hz. Peygamber, bu cihad hareketi için sadece cihada ragbet edenlerin katilmasini emretti. Medine'de Siba' b. Urfuta'yi vekil birakti. Esi Ümmü Seleme'yi yanina alarak 1400 yaya, 200 süvari ile yola çikarken; "Biz buranin hayrini isteriz" buyurmustur. Rasûlullah Medine'den hareket ettikten sonra Hayber ile Gatafan kabilesi arasina karargahim kurdu. Sabaha kadar burada bekledi (Ibn Hisâm, es-Sîre, III/343). Gatafanlilarin Hayber'e yardimini engellemek için burada konaklamis bulunuyordu. Hayberliler sabaha kadar, müslümanlarin gelisinden haberdar olmamislardi. Sabahleyin kalelerinin kapisini açtiklarinda; "Muhammed gelmis ve günlerden de cumartesidir" diyerek kalelerine tekrar döndüler. Yahûdiler mukaddes günleri oldugu için cumartesi günü muharebe etmezlerdi. Rasûlullah bunu görünce; "Allahû Ekber, Hayber harab oldu" buyurdu (Ibn Sa'd, et-Tabakat, II,106). Müslümanlarin bu muharebede beyaz renkli sancagini da Hz. Ali tasiyordu. Bu gazvede müslümanlarin kullandiklari parola; "Yâ Mansür, Emit, Emit" "Ey Allah'in galip kildigi müslüman asker öldür öldür' idi (Ibn Sa it, II,1I6, Ibn Hisâm, III, 347).

Hayber'in fethi, Nâim kalesi ile basladi. Burada Mahmûd b. Mesleme atilan tasla sehit oldu. Sonra Kamûs kalesi ele geçirildi. Daha sonra, Vatîh, Sülâlim, Sik, Netah ve Ketîba kaleleri alindi. Bu kalelerin ele geçirilmesinde siddetli çarpismalar oldu. Müslümanlardan yirmi bes kisi sehid olurken, Yahûdilerin kaybi doksan üç kisi oldu. Hayber'in ileri gelenlerinden Useyr, Yâsir, Emir ve Kinâne b. Ebi'l-Hukayk ve kardesi öldürüldü (Ibn Sa'd, II, 1I7).

Müslümanlar bu gazvede pek çok esir aldilar. Ancak Hayber halki esirlerinin iadesini, kendilerinin de affedilmesini istediler. Rasûlullah da bunu kâbul etti. Yahûdilerin ileri gelenlerinden Huyey Ahtab'in kizi Safiyye de esirler arasinda idi. Rasûlullah Hz. Safiyye'ye ailesinin yanina dönmeyi teklif ettigi halde Safiyye, müslüman olarak Hz. Peygamber'e es olmayi tercih etti. Hz. Safiyye Hayber gazvesinden önce Kinâne b. Rabia ile evlenmisti. Ilk gece, gördügü bir rüyayi Kinâne'ye anlatmis O da; "Sen ancak Muhammed'i istiyorsun" diyerek yüzüne bir tokat vurmustu da, gözü morarmisti. Safiyye'nin Hz. Peygamber ile evlendigi zaman hâlâ bu morlugun izi vardi. Nitekim Rasûlullah'in bunu sormasi üzerine esi de bu hadiseyi ona anlatmistir (Ibnü'l-Esîr, el-Kâmil, II, 221)

Bu muharebe sonunda Zeynep bint el-Hâris, Rasûlüllah'a zehirli bir koyun ikram etti. Rasûlullah ondan bir parça aldi, ancak yutmadan koyunun zehirli oldugunu bildirdi. Kadin çagirildi, suçunu itiraf etti ve söyle dedi:

"Gerçekten Peygamber isen, sana bundan haber verilir, eger hükümdar isen senden kurtulmus oluruz." Ancak Bisr b. Berâ bundan aldigi lokma ile zehirlenerek vefat etti. Bunun üzerine kadin Bisr'e kisas olarak öldürüldü. Rasûlullah son hastaliginda dahi Hayber'de aldigi bu lokmanin tesirini hissettigini beyan buyurmustur (Ibnü'l-Esîr, el-Kâmil, II, 222).

Bu gazve sonunda Hayberlilerin hayatlarinin korunmasi, çoluk ve çocuklarinin serbest birakilmasi sartiyla Hayber'den çekilip gitmeyi ve topraklarini, altin ve gümüslerini, üzerindekiler hariç, elbise ve silâhlarini teslim etmeyi, hiç bir sey saklamayacaklarini kabul etmek sartiyla Hz. Peygamber ile sulh andlasmasi yaptilar. Rasûlullah da Hayber arazisini, ashabi arasinda taksim etmislerdi. Ancak Yahûdilerin; "Biz topragi islemeyi ve hurma yetistirmeyi biliriz, bizi yerimizde birak" demeleri üzerine Hz. Peygamber, onlari kendi mülklerinde yarici olarak çalismalarina ve orada kalmalarina izin vermistir (el-Belâzürî, Fütûhu'l-Büldân, Çev: Mustafa Fayda, Ankara 1987, s. 88). Bu duruma göre çoluk ve çocuklari bagislanmis, araziler elde edilen mahsulün ikiye ayrilmasi suretiyle onlara birakilmisti. Buna mukabil hiç bir mal saklanmaksizin teslim edilecekti. Iste Kinâne b. Rabi' bu andlasma hükümlerine uymadigi, iâdesi gereken mallari sakladigi ve Mahmûd b. Mesleme'nin ölümüne sebep oldugu için öldürülmüstür (Ibn Hisâm III, 351). Ayrica yapilan bu andlasmaya göre Rasûlullah onlari Hayber'den istedigi zaman çikaracakti (Ebû Dâvûd, Harâc, 24).

Hayberliler, Hz. Peygamber'in irtihalinden sonra da Hz. Ebû Bekir ve Hz. Ömer zamanina kadar belirlenen usûl ile yanci olarak orada kalmaya devam ettiler. Bu arazilerin gelirlerin toplamak isi ile, Hz. Abdullah b. Ravâha görevlendirilmisti. Ancak Hz. Ömer zamaninda aralarinda zinânin çogalmasi, müslümanlara kârsi iyi davranmamalari, Hz. Ömer'in oglu Abdullah'a suikast girisiminde bulunmalari ve müslümanlarin Hayber topragini isletecek duruma gelmeleri üzerine yahûdiler Hayber'den Sam'a sürülmüslerdir (el-Belâzürî, a.g.e, s. 38-40; Yâkût el-Hamevî, Mu'cemü'l-Büldân, Hayber mad.) Yahûdilerin Hayber'den çikarilmalarina Rasûlullah'in "Arabistan'da iki dinin bir arada olmayacagina dâir" hadisinin de sebep oldugu rivayet edilmektedir (Imâm Mâlik, Muvatta', Medine 17-19; Ibn Hanbel, Müsned VI, 275). Hz. Ömer, Yahûdileri Hayber'den çikardiktan sonra Hayber arazisini daha önce Rasûlullah'in taksim ettigi ashaba ve ailelerine dagitmistir.

Kaynak: Islam tarihi


HAZRETI PEYGAMBERIN ELÇILERI

Hudeybiyeden dönüldükten sonra bütün insanlara ve cinlere Peygamber olarak gönderilen son peygamber Hazreti peygamber tarafindan , Islam dinine davet icin etraftaki hükümdarlara gönderilmek üzere , Hicretin Yedinci senesi Muharrem ayinda alti tane mektup yazildi. Hükümdarlar Mühre Itimat ettiklerinden, gümüsten bir mühür yaptirildi. Üzerine "Muhammed Rasulullah" diye Kazitildi. Yazilan mektuplara bastirildi.Her Mektubu götürmek icin birer elçi seçildi ve gönderildi.

Necasi, Yani Habes Sultani Bahr oglu Ashama ya Amr bin Umeyye gönderildi

Necasi Amr bin Umeyye ye layik oldugu ikrami yapmis ve gereken hürmeti göstermistir. Ve kendiside Gizlice Müslüman olmustur.

Rum Kayseri de Hazreti Muhammedin Mektubunu saygili bir sekilde eline alip yüzüne sürmüs ve Dihye `ye pek cok hürmet edip bir cok hediyeler vermistir.

Cünkü Rum Kayseri ile Iran Kisrasi arasinda bir süredir sert carpismalar oluyordu. Önce Kisra üstün gelerek Suriyeyi almis ve bütün Arabistani benimsemisti. Iranlilar Müsrik oldugundan, bütün Ehl-i Kitabin düsmani idiler. Rumlar ise Ehli Kitab olan Hiristiyan dininde bulunuyorlardi.Iranlilarin Rumlara üstün gelmesinden dolayi Kureys Müsrikleri sevinmisler müslümanlar ise üzülmüslerdi.

Yemame Hükümdari Hevze`ye Selit Amiri gönderilmisti. Hevze Mektubu alip okudugunda eger Peygamber beni kendisine veliaht tayin ederse iman ederim demis Peygamberimiz ise "Ya Rabbi sen onun hakkindan gel "diyerek dua etti ve kisa bir zaman sonra Hevze Kafir olarak ölmüstür.

Gassan Hükümdarina Suca Esedi (r.a)gönderilmis Gassan Hükümdari Ebu Simr Gassani gelen Mektubu yirtip atmis ve ''Iste ben onun üzerine ordu gönderiyorum 'diyerek kötü muamelede bulunmustu. Peygamberimiz bu haberi duyunca ' Memleketi yok olsun' diyerek beddua etmis, çok geçmeden Haris , küfür üzere ölerek cehennemi boylamisti.

Iran Kisrasi Husrev Perhiz'e Abdullah bin Huzafe gönderilmisti. Hüsrev Perhiz Rasulullahin Mektubunu Hiddetlenerek yirtip atti ve emrindekilere ''Su hicaz tarafinda peygamberlik davasi güden adami bana gönderin'' diye emretmis fakat çok kisa bir süre sonra oda oglunun baskinina ugrayip öbür dünyayi boylamistir.

Kaynak: Islam tarihi


MUTE SAVASI

Mute, Kudüs'e yakin bir mahal'dir. Efendimiz (sav)'in Busra (simdiki Havran) emirine gönderdigi elçinin katledilmesi üzerine bilmukabele hareket etmek zarureti dogmustur.

Efendimiz (sav) 3000 kisilik bir kuvvet hazirlayip basina Zeyd b. Hârise (ra)'yi geçirdi. Bu küçük orduyu ugurlarken, düsmanin önce Islam'a da'vet edilmesini ve kabul etmedikleri takdirde harb edilmesini emredip sunlari buyurdu:
«Sayet Zeyd b. Hârise sehid olursa yerine Ca'fer bin Ebu Tâlib ve o da sehid olursa yerine Abdullah bin Revaha kumandan olsun, o da sehid olursa ehl-i Islam içlerinden birini seçsin»

Islam askerinin karsisina, Bizans kuvvetlerinin de katilmasiyla 100.000 kisilik bir ordunun çiktigi yukarida geçen üç Sahabe-i Kiram Efendilerimizin (ra) sirasiyla sehid oldugu bu harbte son olarak Hz. Halid bin velid (ra) sancagi eline almis o gün aksama kadar harbe devam etmistir. Sabahleyin yeni bir hücumla düsmani bozan ve bir hayli zayiat verdiren Islam askeri salimen Medine'ye döndü. Bu harbten sonra Hz. Halid bin Velid (ra) demisdir ki: "Mute gününde elimde dokuz kiliç parçalandi, yalnizca, agzi enli Yemâni bir kiliç vardi. Elimde o mukavemet etti."

Kaynak: Zaman gazetesi namaz vakitleri takvimi, 12.01.1997

Islâm devletinin Medine'de kurulmasindan sonra Müslümanlarla Rumlar arasinda yapilan ilk savas. Mûte, Sam bölgesine giren Belka yakinlarinda bir yerin adidir. Hz. Peygamber, Ashabtan Hâris b. Umeyr (r.a)'i Busra (Havran) Emiri Surahbil b. Amr el-Gassânî'ye Islâm'a davet mektubunu sunmak üzere yollamis, ama bu sahabi Gassanile tarafindan sehid edilmisti. Halbuki; "elçiye zeval yoktur" anlayisi geregince düsman ülkeler bile birbirlerinin elçilerine dokunmazlardi. Hz. Peygamber, ashabina çok düskündü, onlardan birinin basina bir sikinti geldi mi ondan çok rahatsiz olurdu. Bu sebeple ashabindan birinin küstahça öldürülüsüne seyirci kalamazdi. Hemen 3000 kisilik bir ordu hazirladi. Ordunun kumandani Zeyd b: Hârise idi. Sayet bu zât sehid düserse yerine Cafer b. Ebi Talib, o da sehid düserse Abdullah b. Revâha geçecekti. Düsman önce Islâm'a davet edilecekti, kabul etmez ve cizyeye de razi olmazsa Islâm elçisini öldüren bu cânilerle savasilacakti. Peygamberimiz (s.a.s) orduyu Seniyyetü'l-Veda'ya kadar yürüyüp ugurladi.

Halid b. Velid gibi yüksek askerî bir deha ve üstün strateji bilgisine sahip bir kimse de bu savasa bir nefer olarak katilmistir. H.8/M.629 yilinda Islâm ordusu Medine'den çikip Mûte'ye ulastiginda karsilarinda Bizans'in desteginde Hristiyan Araplardan olusan 100.000 kisilik bir ordu bulmuslardi. Islâm ordusunun kumandanlari meseleyi tartistilar; geri dönmek, Hz. Peygamber'e haberci yollamak hususlarini görüstüler. Ancak savas görüsü agir basmis ve iki ordu karsilasmisti. Zeyd. b. Hârise (r.a) sehit düsünce, sancagi, Cafer aldi Ca'fer'in sag eli kesildi; bu sefer sancagi sol eliyle tuttu. Sol eli de kesilince sancagi yine birakmadi; kesik iki elinin kalan kisimlariyla sikistirarak gögsü arasinda tuttu. Nihayet o da sehid düstü. Bundan sonra sevgili Peygamberimizin emrine uyularak sancagi, Sahabenin sâirlerinden Abdullah b. Revâha aldi; o da siirler söyleyerek harbetti ve sehâdet serbetini içti. Iste bu sirada askerde genel bir çöküntü dogmak üzereydi ki, askerin hemen hepsinin istegi üzerine Hâlid b. Velid kumandayi ve sancagi eline aldi. O gün aksama kadar savas yapildiktan sonra Halid, ertesi sabaha kadar sag kanatta bulunan müslüman askerleri sol kanada, sol kanattakileri sag kanada, arkadakileri öne ve öndekileri arkaya alarak yerlerinde degisiklik yapti. Böylece düsmana yeni destek kuvvetleri geliyormus izlenimini vermek istiyordu. Bir yandan da Islâm ordusunu kesin hezimete ugramaktan ve bütünüyle kiliçtan geçirilmekten korumak için yavas yavas geriye çekiliyordu. Hatta ric'atten evvelki bir hücumunda Hâlid, düsmana bir hayli kayip verdirmis ve bol ganimet de elde etmisti. Iste bu sekilde Islâm ordusunu Medine'ye sag-saglim geri getirdi. Peygamber Efendimiz bu savasi Medine'de, oldugu gibi görmüs ve her safhasini minberden müslümanlara anlatmisti. Sira ile kumandanlarin sehadetini anlattiktan sonra sira Hâlid'e gelince "En sonunda sancagi Allah'in kiliçlarindan bir kiliç aldi " buyurmus ve bundan sonra Halid b. Velid'e "Seyfullah" lakabi verilmisti. Hâlid b. Velid diyor ki: "Mûte Savasinda elimde dokuz kiliç parçalandi." Bu ifadeden Mûte Savasinin ne kadar siddetli geçtigini anliyoruz.

Bu savasa katilmis bulunan Abdullah b. Ömer diyor ki: "Mute günü ben Ca'fer'i sehid edilmis olarak gördüm. Onun vücudunda süngü ve kiliç darbesiyle elli yara saydim. Bu elli yaradan hiç biri arkasinda degildi. "Bundan Ca'fer b. Ebu Talib'in ne kadar korkusuzca ve sanki arkasina hiç dönmeden düsmanla savasmis oldugu anlasilmaktadir. Ca'fer sehit olduktan sonra "Ca'fer-i Tayyar: Uçan Ca'fer" diye anilmistir. Allah yolunda kesilen iki koluna karsilik Cenab-i hak ona iki kanat ihsan etmistir ki, bu; onun mânen yüce mertebelere eristirildigine isarettir denilmektedir. Hz. Peygamber (s.a.s), bütün ashabini ayirdetmeksizin çok severdi. Bu üç sehid kumandani ve Habesistan muhacirlerinden amcasinin oglu Ca'fer'i de çok severdi. Bir süre, sehitlerin ardindan agladi. Bu; sevgi, sefkat, merhametin eseri olan aglamakti, yoksa feryat degildi. Nitekim feryat tarzindaki aglama haberleri kendisine ulasinca böyle aglamaktan müslümanlari yasakladi. Peygamber Efendimiz sehitlerin ve bu arada amcasinin oglu Ca'fer'in ailesini de teselli etmisti.

Kaynak: Islam tarihi


MEKKENIN FETHI

Hudeybiye andlasmasina göre Huzaa kabilesi, Resulullaha,Bekirogullari kabileside Kureys kabilesi himayesine girmisdi.Fakat Bekirogullari kabilesi ansizin Kureyslilerden Saffan bin Umeyye,Ikrime bin Ebu Cehil, Süheyl bin Amr, Huveytib bin Abduluzza, Mükrez oglu Hafz ve bir kisim kureysli müsriklerle Huzaa kabilesi üzerine saldirmislar ve onlardan 23 kisiyi öldürmüslerdi.Bunun üzerine Huzaa kabilesinden Amr bin Salim Huzai 4I kisilik toplulukla peygamberimize geldiler ve olayi Resulullaha anlattilar. Resulullah Kureyslilere, ya bu saldirida öldürülen 23 kisinin diyetinin ödenmesini yada Kureyslilerin Bekirogullarinin himayesini birakmasini istedi. Kureysli Müsrikler bunlari da kabul etmediler.Fakat yinede anlasmayi bozduklari için içlerini korku bürüdü. Ve tekrar anlasma yapmalari için Ebu Süfyan-i Medineye yolladilar. Ebu Süfyan Peygamberimizden ve Sahabilerden Eman dilediysede kabul görmedi ve mekkeye eli bos olarak döndü.Peygamberimiz büyük bir ordu hazirlayarak gizlice Mekke sehrini kusatti. Aniden basilan Mekkeli Müsrikler neye ugradiklarini sasirmislar ve savas hazirligini bile yapamamislardi. On ikibin kisilik büyük islam ordusu hiç bir büyük olaya karismadan kolayca Mekke sehrini fethetmislerdir.Hicretin sekizinci yilinda Resulullah (s.a.s.)'e boyun egen Mekke, bu tarihten sonra yeni bir dönemi yasamaya basladi. Allah Teâlâ'nin mübarek kildigi, Islâm dininin merkezi olan bu belde, sirkten, putperestlikten ve bütün diger hurafelerden arindirilmis yeni bir hayata kavustu. Daha önce bagimsiz bir sehir devleti olan Mekke'nin, fetihten sonra ekonomik ve sosyal durumu da degismisti. Mekke, ihtiyaçlarini temin edebilmek için ihtiyaç duydugu yogun kervan faaliyetlerine eskisi gibi bagimli degildi. Zira, Islâm devleti elde ettigi gelirleri ihtiyaç olan yerlere adil bir sekilde taksim ettigi için Mekke'nin ihtiyaç duydugu her sey Islâm devleti eliyle saglaniyordu. Ayrica eski ticarî faaliyetler, Mekke için artik hayatî olma özelligini yitirmisti. Mekke, Hac zamanlarinda çok degisik bir manevî atmosfer altinda hareketli ve canli günler yasiyordu. Bu zaman zarfinda çok yogun bir ticarî faaliyeti de sahne oldu. Ayrica Mekke, yeryüzündeki bütün müslümanlarin kalplerinde yasattiklari ve oraya ulasip, Hac ibadetini yerine getirmek için büyük fedakârliklari göze aldiklari bir manevî sehir olma özelligini kiyamete kadar sürdürecektir.

Kaynak: Islam tarihi


HUNEYN SAVASI

(Sevval, 8. H/630 M.)

Mekke'nin fethinden sonra Müslümanlarla Havazin Müsrikleri arasinda meydana gelen savas.

Rasûlüllah (s.a.s) Mekke'nin fethi için Medine'den ayrildigi zaman, nereye gidecegini açiklamamisti. Rasûlüllah'in Havazin kabilesi kendi üzerlerine gelebilecegi endisesiyle savas hazirliklari yapmisti. Müslümanlar Mekke üzerine yürüyüp orayi fethedince, Havazin kabilesi artik siranin kendilerine geldigini anladilar ve savas hazirliklarini tamamlayip kendilerinin saldirmalarinin daha uygun olacagini hesapladilar. Rasûlüllah bütün Arabistan'i tevhid bayragi altinda birlestirmek kararinda oldugu için, müslümanlarla müsriklerin er veya geç çatismalari kaçinilmazdi.

Havazinliler; Taifli Sakifogullari ve diger müsrik Arap kabileleri ile ittifak kurarak kisa bir zaman içinde yirmibin kisilik bir ordu hazirlamislardi. Havazinlilerin lideri Mâlik bin Avf, bu savasin bir ölüm kalim savasi oldugunun farkinda idi. Askerlerinin bütün güçleriyle savasmasini saglamak için kabilesinin bütün çocuklarini, kadinlarini ve mallarini birlikte getirmisti. Bu hareketiyle, bir yenilginin onlar için top yekûn yok olma anlami tasiyacagini herkese anlatmak istiyordu.

Rasûlüllah (s.a.s), müsrik kabilelerin bu ittifaklarini ve savas hazirliklarini haber alir almaz derhal savas hazirliklarina basladi. Hazirliklari süratle tamamladiktan sonra 12.III kisilik bir orduyla Mekke'den çikti. Islâm ordusunun dörtbini Ensardan, bini Muhacirlerden, besbini müslüman olan Arap kabilelerinden, ikibini de Mekkelilerden olusuyordu. Hatta Seksen kadar Mekkeli müsrik de onlarla birlikte idi. Müsriklerin baslica amaci, galibiyet halinde ganimetten pay almak ve müslümanlarin durumlarini görmekti.

Islâm ordusu muntazam bir yürüyüsle Huneyn civarina geldi. Islâm ordusunun böylesine büyük bir kuvvetle savasa çikmasi müslüman savasçilar üzerinde son derece büyük bir etki uyandirdi. Hatta içlerinden bazilari isi kibir noktasina kadar götürerek böyle büyük bir ordunun asla yenilemeyecegini düsündüler. Bunu Rasûlüllah'a açikça söyleyenler bile oldu. Rasûl aleyhisselam bu sözlerden hiç hoslanmadi. Çünkü, ordu ne kadar büyük ve kuvvetli olursa olsun, gurur ve ihmal yüzünden darma dagin olabilirdi. Müslümanlari simdiye kadar zafere ulastiran sayilari ve kuvvetleri degil, Allah'a olan imanlari ve Allah'in yardimi idi. Bunu unutmak, kulluk bilincinin zedelenmesine ve her zaman felâketlere neden olmustu.

Mâlik bin Avf, ordusuyla Huneyn'e daha önce gelmisti. Huneyn, Mekke ile Tâif arasinda, Tihame bölgesinde birçok inisli çikisli, dar geçitleri ve gizli yollari olan genis bir vâdidir. Mâlik, vadinin dogal durumundan yararlanarak ordusunu pusuya yatirdi.

Rasûlüllah Huneyn civarina gelince bir yoklama yaparak Islâm ordusuna savas düzeni aldirdi. Ögütler vererek çarpismaya tesvik etti; sadakat ve baglilik gösterirler, güçlüklere gögüs gererek dayanirlarsa zafere ulasacaklarini müjdeledi.

Islâm ordusunun öncü süvârî birliginin kumandani Halid b. Velid idi. Ordu Huneyn vadisine dogru hareket etti. Halid b. Velid gururlu bir sekilde, düsmanin pusu kurmasi ihtimalini hiç hesaplamaksizin düsmanin isgal ettigi tahmin edilen yere dogru ilerledi. Fakat hiç ummadiklari bir anda müthis bir saldiriya ugradilar. Askerler ne yapacaklarini sasirdilar. Bu ani ve amansiz saldiri, Halid b. Velid'in komuta ettigi Süleymogullari atlilari arasinda büyük bir bozguna yol açti. Geriye dönüp hizla kaçmaya basladilar. Korku ve panik bir anda asil ordu içinde de yayildi. Ordu saskin bir vaziyette kaçismaya basladi.

Yirmi yildir çetin mücadelelerle elde edilen parlak sonuç, simdi, bu sabahin alaca karanliginda bir anda sönüp gidecek miydi? Hayir. Allah, Rasûlünü birakmaz, dünya yine sirkin karanligina dönemez, tevhid dini sönmezdi. Ufuktan günes dogmadan, sabahin alaca karanliginda, Islâm'in günesi batamazdi. Yalniz Allah'in emir buyurdugu üzere sabretmek, dayanmak gerekiyordu.

Rasûlüllah da öyle yapti. Yaninda sadece Hz. Ali, Hz. Abbas, amcasi Haris'in oglu, Ebu Süfyan ve iki oglu (ki birisi ilk anda sehid olmustur) Fazl ibn Abbas, Eymen ibn Ubeyd (Rasûlüllah'in azadlisi Ümmü Eymen'in oglu) ve Üsame Ibn Zeyd'den olusan sekiz kisi kalmisti. Buna ragmen büyük bir kahramanlik ve dayanaklilik örnegi göstererek yaninda kalan bir avuç müslümanla birlikte savasa koyuldu. Hz. Abbas, Rasûlüllah (s.a.s)'e bir zarar gelmemesi için atinin dizgininden tutmus, çevrelerini saran düsmani yarmaya çalisiyordu.

Bu arada, bazi Mekkeliler müslümanlarin dagilisini görünce, sevinç duygularini gizlemeye bile gerek görmeden kalblerinde bulunani dile getiriyorlardi. Çantasinda tasidigi fal oklariyla savasa gelen Ebu Süfyan b. Harb, "artik onlarin bu bozgunlari denize varincaya kadar sürer. Andolsun ki Havazinliler onlari yener" derken, Safvan b. Ümeyye'nin sözde müslüman olan kardesi Kelede, "Muhammed ile ashabinin bozguna ugradiklarim müjdelerim; artik bugün sihir bozuldu" diyordu. Uhud'da öldürülen Kureys'in sancaktari Osman ibn Ebi Talha'nin oglu Seybe ise, "Bugün Muhammed'den intikam aliyorum" diye bagiriyor, firsattan istifade ederek Rasûl aleyhisselâmi öldürmenin yollarim ariyordu.

Savasin kargasasi içinde Rasûlüllah vadinin sag tarafina dogru çekildi. Câbir'den yapilan bir rivâyete göre Rasûlüllah (s.a.s) kaçisan müslümanlara, "Nereye gidiyorsunuz ey insanlar! Ben Rasûlüllahim, Ben Muhammed b. Abdullah'im" diye sesleniyordu. Fakat develer birbirine giriyor, insanlar alabildigine kaçisiyordu. Bunun üzerine Rasûl aleyhisselâm yanindaki Hz. Abbas'tan müslümanlari çagirmasini istedi. Hz. Abbas yüksek sesle "Ey Akabe'de biat eden Ensar, gelin! Ey Ridvan agaci altinda bey'at edip söz veren Muhacirler, dönün! Muhammed buradadir! Nereye gidiyorsunuz?" diye bagirmaya basladi. Bu çagriyi duyanlar "lebbeyk" diyerek kosup Rasûlüllah'in çevresinde toplanmaya basladilar.

Rasûlüllah (s.a.s), çevresinde toplanan müslümanlari muntazam bir birlik haline getirerek düsmana karsi saldiriya geçti. Çarpismanin olaganüstü bir siddet kazandigi sirada "Iste ocak simdi kizisti" buyuran Rasûlüllah, yerden bir avuç toprak alip düsmanlarin üzerine firlatti.

Çarpisma siddetle sürerken Hz. Ali büyük bir fedâkarlik ve teslimiyet örnegi göstererek Havazin kabilesinin sancaktarini öldürmeye muvaffak oldu. Bu olay müslümanlarin savas güç ve isteklerini bir kat daha artirdi. Savas öylesine siddet kazanmisti ki, düsman bu kesin taarruza karsi koyamayarak hezimete ugradi ve kaçmaya basladi.

Allah'in yardimi bir kere daha yetismisti. Allah müslümanlari sinamis, bir anlik gafletlerinin sonucunu onlara aci bir sekilde göstermisti. Bu savastan sonra nazil olan bir âyette bu durum söyle dile getirilmektedir: "Andolsun ki. Allah size birçok yerlerde ve çoklugunuzun sizi böbürlendirdigi fakat bir faydasi olmadigi, yeryüzünün genis olmasina ragmen size dar gelip de bozularak arkanizi döndügünüz Huneyn gününde yardim etmisti" (et-Tevbe, 9/25).

Rasûlüllah (s.a.s) düsmanin kaçmaya basladigini görür görmez derhal takip edilmesini emir buyurdu. Düsman gayet siddetli bir sekilde takip edilmeyle baslandi. Havazin kabilesi reisi Mâlik bin Avf yaninda az bir kuvvet oldugu halde yüksek bir tepe üzerinden ordusunun geri çekilmesini himaye etmeye çalisti. Fakat ordu ile birlikte getirdigi kadin ve çocuklari savunma basarisini gösteremedi.

Bu savasta müslümanlar düsmandan çok sayida esir ve ganimet elde ettiler. Savasta öldürülmüs olanlarin miktari sayildiginda Islâm ordusunun bes sehid, düsman ordusunun ise yetmis kayip verdigi anlasildi.

Düsman ordusu daginik biçimde ve degisik yönlerde geri çekildigi için birçok kollara ayrildi. Bir kismi Mâlik bin Avf komutasinda olduklari halde Mekke-Taif yolunu izleyerek Taif kalesine, bir kismi Batn-i Nahle'ye, bir kismi da Evtâs taraflarina gittiler.

Rasûlüllah Evtâs yönünde kaçanlari izlemek üzere bir birlik görevlendirdi. Bu birlik düsmana Mekke'nin kuzey dogusunda bulunan Evtâs'a vardi. Aralarinda son derece kanli bir savas oldu. Hatta savas sirasinda müslüman birligin komutani Ebu Amr sehid oldu. Fakat onun yerine geçen kardesi Ebu Mûsâ el-Es'arî düsman kesin bir yenilgiye ugratti.

Rasûlüllah (s.a.s) bu zaferden son derece büyük bir memnunluk duydu. Elde edilen ganimeti münasib bir zamanda müslüman savasçilar arasinda taksim etmek üzere bir sahabenin muhafazasina birakan Taif` kalesine siginan düsmani takiben Taif'e dogru hareket etti. Huneyn savasiyla Arap yarimadasinin Sirkten temizlenmesi ve tevhidin hakim kilinmasi yolunda önemli bir adim daha atilmis oluyordu .

Kaynak: Islam tarihi


TEBÜK SEFERI

Hz. Peygamber'in Hicretin dokuzuncu yilinda, Sam'da toplanan kirkbin kisilik Bizans ordusuna karsi çarpismak üzere Medine'den Tebük'e kadar sevkettigi en son ve en güçlü askerî hareket.

Tebük arap yarimadasinin kuzeyinde Medine ile Sam'in ortasinda bir yerin adidir. Suyu ve hurmaligi olan bir yerdir. Bu savas yolculugunun son ucu burasi oldugu için "Tebük Gazasi" adi ile anilmistir. Bu seferde savas olmamis fakat en güçlü bir Islâm ordusu techiz edilmis, böylece askerî ve siyasî açidan önemli bir zafer kazanilmistir.

Seferin nedeni: Bizans Imparatoru Heraklius'a bir mektup yazan Suriye'li hristiyanlar, Muhammed'in öldügünü, müslümanlarin da kitlik ve yokluk içinde perisan olduklarini, üzerlerine asker gönderilirse, onlari kendi dinine katmanin tam zamani bulundugunu bildirdiler (Heysemî, Mecmau'z-Zevâid, VI, 191). Bunun üzerine Heraklius silahlandirdigi kirk bin kisilik askeri bir gücü Kubad'in komutasi altinda yola çikardi. Cüzam, Lahm, Gassân ve Âmile adini tasiyan arap kabilelerinin de Rumlarla birlikte hareket edecek!eri haberi Medine'ye ulasti. Zaten Allah'in elçisi kuzey sinirindan güvende degildi. Böyle bir askerî harekât hazirligini ögrenince genel seferberlik ilân etti. Allah'in Resulu diger gazvelerde genellikle seferin nereye olacagini gizli tutarken bu defa Bizans ordusuna karsi bir sefer düzenlenecegini açiklamisti. Çünkü gidilecek yer uzak, havalar sicak ve kurak, düsman güçlü idi. Ordunun buna göre hazirlik yapmasi gerekiyordu. Mekke'den ve diger arap kabilelerinden asker toplamak için de görevliler çikarilmisti.

Sicak, kuraklik, kitlik, uzaklik ve güçlü düsman unsurlari bu seferi "güç ve zor bir sefer" haline getirmisti. Bu yüzden seferin rastladigi zamana Kur'an-i Kerim'de "Sâatü'l-usre" (güçlük zamani) denilmis, bu sefere de Kur'an dilinden alinarak "Gazvetü'l usre (zorluk gazâsi)" adi verilmistir. Bu sefere katilan orduya da "Ceysü'l-usre (Güçlük ordusu)" denilmistir (bk. et-Tevbe, 9/117; ez-Zebîdî, Tecrîd-i Sarih, Terc ve Serh, Kamil Miras, 6. Baski, Ankara 1983, X, 4I8, 4I9; Ibn Ishak, Ibn Hisam, es-Sîre, IV, 161; Ahmed b. Hanbel, Müsned, IV, 75; Vâkidî, Megâzî, III, 991).

Hz. Peygamber savas için hazirlik yapilmasini emrettigi zaman mevsimin olumsuzluklari, ürünün hasat zamani olusu ve insanlarin yazin sicaginda agaç gölgesinde oturmayi sevmesi yüzünden, böyle sikintili bir yolculuga isteksizlik vardi. Ashab-i kiramin agir davranmasi dikkati çekmisti. Bu yüzden Allah'u Teâlâ müminleri söyle uyardi:

"Ey iman edenler! Size ne oluyor da: Allah yolunda cihata çikin, denildiginde, bazilariniz agirdan alarak, bulundugunuz yerden kimildamak istemiyorsunuz? Yoksa siz ahireti birakip, sadeœ dünya hayatina mi razi oldunuz? Halbuki dünya hayatinin geçici zevki ahiret saadeti yaninda pek az ve degersizdir" (et-Tevbe, 9/38). Devami ayetlerde, eger bu cihata çikmazlarsa can yakici bir azapla karsilasacaklari, bunun zararinin Allah'a degil kendilerine olacagi, Allah'in Resulune yardim etmeseler bile, Allah'in O'na yardim edecegini, nitekim Mekke'den hicret ederken de Resulullah'a yardim edildigi, magarada da o, arkadasina; "üzülme, Allah bizimle beraberdir" diyordu, böylece Allah'in Resulune emniyet ve güven verdigi, simdi de ayni yardimi yapabilecegini bildirdi (et-Tevbe, 9/39, 4I).

IIslâm toplumu su ayetle topluca cihata çagrildi: "Ey müminler! Güçlünüz zayifiniz hep birlikte savasa kosun. Allah yolunda mallarinizla canlarinizla cihat edin. Eger bilirseniz bu sizin için daha hayirlidir" (et-Tevbe, 9/41).

SAHABENIN ORDUYA YARDIMLARI:

Hz. Peygamber her gün minberine oturur ve "Allahim! Sen su bir avuç Islâm toplumunun yok olmasina firsat verirsen, artik yeryüzünde sana ibadet olunmaz" diyerek yalvarir ve müminleri mallariyla ve canlariyla cihata tesvik ederdi. Bunun üzerine servet sahibi müminler orduya yardim getirmeye basladilar.

Hz. Ömer bu sefere dörtbin dirhem gümüs para (bes dirhem yaklasik bir koyun bedeli) getirmis ve Hz. Peygamber'in "Geride ne biraktin?" sorusuna "malimin yarisini" diye cevap vermistir (Ibn Esîr, Üsdü'l-Gâbe, III, 326-327; M. Asim Köksal, Islâm Tarihi, 2. baski, Istanbul, t.y., IX, 156, 157). Hz. Ebû Bekir de dörtbin dirhem getirince, Allah elçisinin "Aile fertleri için ne biraktin?" sorusuna; "Onlara Allah ve Resulunü biraktim" diye cevap verince, bunu isiten Hz. Ömer hayir yarisinda Ebû Bekir'i geçemeyecegini belirterek aglamistir (Vakidî, Megâzî, III, 991; Ibnü'l-Esîr a.g.e., III, 327).

Abdurrahman b. Avf da sekizbin dirhem sermayesinin yarisini getirince Allah elçisi; "Allah senin getirip verdigini de, ev halkin için ayirdigini da bereketlendirsin" (Vâkîdî, Megâzî, III, 991; Taberî, Tefsir, X, 197) diye dua etmistir.

Hz. Osman ise ordunun techizinde en büyük yardimi yapmisti. O, üçyüz deve, yüz at bagislamis, ayrica bin altin lirayi Resulullah'in kucagina dökünce, Allah elçisi; "Ey Allah'im! Ben Osman'dan râziyim, sen de razi ol" diye dua etmis ve Osman'in bundan sonra olmus olacak seylerden bir sorumlulugunun bulunmayacagini bildirmistir (bk. Ahmed b. Hanbel, IV, 75; Vâkidî, a.g.e., III, 991; Ibn Ishak, Ibn Hisâm, Sîre, IV, 161). Ayrica Hz. Osman'in birer altin sarfi ile onbin askeri techiz ettigi, su içtikleri kaplarin agiz baglarina ve aski iplerine kadar saglanmadik ihtiyaçlarinin birakmadigi nakledilmistir. (Vâkidî, Megâzî, III, 991; Belâzurî, Ensâbü'l-Esraf, 1, 368).

Malî durumu zayif olanlar da ellerinden gelen yardimi yapiyorlardi. Hz. Peygamber; "Kim bugün bir sadaka verirse sadakasi kiyamet günü Allah katinda onun lehine sahitlikte bulunacaktir" buyurunca, bir adam basina sardigi sarigi vermis, siyah, hor görünüslü bir yoksul da çok güzel bir deveyi bagislayip gitmisti. Ebû Ukayl iki ölçek hurma karsiliginda sabaha kadar su çekmis, bir ölçegini ev ihtiyaci için ayirmis, bir ölçegini de orduya bagislamisti. Hz. Peygamber onun için de hayir ve bereketle dua etti (Taberî, Tefsir, X, 194, 195). Baska bir yoksul Ulbe b. Zeyd ise mali, mülkü, biniti olmadigi için cihata hiçbir katkisi olamayisindan çok üzgündü. Gece namazindan sonra Allah'a niyazda bulundu, imkânlarinin olmayisindan yakindi. Ertesi gün sikilarak, alay edilmeyi göze alarak çok az bir meta'i Hz. Peygamber'e getirdi. Bu da sadakalara karistirildi. Ertesi gün Hz. Peygamber az bir sadaka veren bu yoksulu davet etti ve söyle buyurdu: "Muhammed'in varligi, kudreti elinde bulunan Allah 'a yemin ederim ki, sen sadakasi kabul olunanlarin Divan'ina yazildin" (Ibn Kayyim, Zâdu'l-Meâd, Misir 139I/197I, III, 4; Vâkidî, a.g.e., III, 994; Ibn Hacer, el-Isâbe, II, 5II).

Kadinlar da ellerinden gelen yardimi yapmaktan geri durmuyorlardi. Ümmü Sinan el-Eslemiyye söyle anlatir: "Hz. Âîse'nin evinde Resulullah (s.a.s)'in önüne serilmis bir örtü gördüm ki üzerinde bilezikler, bazubentler, halhallar, yüzükler, küpeler, develerin ayaklarini baglayacak bir takim kayislarla, kadinlar tarafindan gönderilen ve savasta ise yarayabilecek bir takim seyler bulunuyordu" (Vâkidî, Megâzî, III, 991, 992).

Tebük Seferi ve Münafiklar:

Münafiklar müminleri basariya götürebilecek her önemli iste oldugu gibi gerek Tebük gazvesi hazirliklari ve gerekse yolculuk sirasinda bozgunculuk yapmaktan geri durmadilar.

Münafiklarin basi Abdullah b. Ubey b. Selül; "Muhammed Roma devletini oyuncak mi saniyor? Onun ashabiyla birlikte yakalanip esir olacaklarini gözümle görmüs gibi biliyorum" diyerek halka korku ve ümitsizlik vermeye çalisiyordu (Ahmet Cevdet Pasa, Peygamberlerin Kissalari ve Halifelerin Tarihleri, Istanbul 1977, I, 2I6).

Münafiklardan bir topluluk hiçbir özürleri olmadigi halde Tebük seferine katilmamak için Hz. Peygamber'den izin istediler. Allah'in Resulu seksenden fazla münafiga izin verdi. Kimi münafiklar da ganimet almak için Tebük ordusuna katilmis ve gittikleri yerlerde bozgunculuk yapmaktan geri durmamislardir (Ibn Ishak, Ibn Hisam, Sîre, 16I vd.; Taberî, Tarih, III, 142 vd.; Vâkidî, Megâzî, III, 995; et-Tevbe, 9/66).

Orduya özürsüz katilmayan münafiklarla ilgili çesitli ayetler indi. Bazilari sunlardir: "Onlardan bazisi peygambere: "Bana izin ver, beni fitneye düsürme" diyordu. Bilin ki onlar zaten fitne içine düsmüslerdir. Süphesiz cehennem, kâfirleri çepeçevre kusaticidir" (et-Tevbe, 9/49). "Cihatdan geri kalanlar, Allah'in Resulune muhalefet ederek oturup kalmalarina sevindiler. Allah yolunda mallariyla canlariyla cihat etmeyi hos görmediler. "Bu sicakta savasa çikmayin " dediler. De ki: "Cehennem atesi daha sicaktir". Keske bilseydiler. Yaptiklarinin cezasi olarak, artik az gülsünler çok aglasinlar" (et-Tevbe, 9/81, 82; ayrica bk. 9/42-48, 63-64, 79, 83, 86, 87, 9I, 93-96).

YAHUDI SÜVEYLIM 'IN EVININ YAKILMASI:

Münafiklardan bazi kisilerin Yahudi Süheylim'in Casum mevkiindeki evinde toplanip, Tebük gazasina çikacak halki Hz. Peygamber'in etrafindan dagitmak üzere toplandiklari haber alindi.

Bunun üzerine Allah elçisi Talha b. Ubeydullah'i (ö. 36/656) bazi sahabelerle birlikte onlara gönderip Süveylim'in evini atese vererek üzerlerine yikmasini emretti. Emir yerine getirildi. Dahhâk b. Halîfe evin damindan atlayinca ayagi kirildi. Ibn Übeyrik ve arkadaslari ise damdan atlayip kaçtilar (Ibn Ishak, Ibn Hisâm, Sîre, IV, 16I; Diyarbekri, Hâmis, II, 124).

IHMALCILIK YÜZÜNDEN SEFERE KATILMAYAN MÜSLÜMANLAR:

Mümin olduklari halde ihmalcilik yüzünden sefere katilamayanlar da olmustu. Bunlar: Kâ'b b. Mâlik, Mirâre b. Rabî' ve Hilâl b. Ümeyye (r. anhüm) idi.

Kâ'b b. Mâlik; Akabe'de Hz. Peygamber'e bey'at etmis, Bedir disinda tüm gazalara katilmisti. Tebük seferine katilmak için her türlü imkâna sahip oldugu halde sirf ihmalciligi nedeniyle bu gazaya katilamadigini söyle belirtmistir: "Hz. Peygamber bu gaza için hazirlanmaya basladilar. Ben de onlarla birlikte yol hazirligini görmek üzere sabahleyin evden çikip dolasir, hiç bir is görmeden aksam üzeri döner, gelirdim. Kendi kendime; hazirlanmak için çok vaktim var, derdim. Bu ihmalcilik bende sürdü gitti. Sonunda Resulullah ve ashabi birden yola çikiverdiler" (Vâkidî, Megazî, III, 997, 998).

Diger iki sahabe de benzer ihmal içinde olup gecikmisler ve sefere katilmamislardi. Ancak daha sonra bu üç sahabe ruhen çok daraldi ve dünya kendilerine dar geldi. Onlarin bu sikintisi Kur'an-i Kerîm'de söyle açiklanir: "Ve savastan geri kalan o üç kisinin tövbesini de kabul etti. Bütün genisligine ragmen yeryüzünün kendilerine dar geldigi, ruhlari son derece sikildigi, Allah'tan baska bir siginak olmadigini anladiklari zaman tövbe etsinler diye, Allah onlari bagislamisti. Süphesiz ki, Allah, tövbeleri çok kabul eden ve çok merhametli olandir" (et-Tevbe, 9/118).

ÖZÜR NEDENIYLE SEFERE KATILAMAYANLARIN ECRE ORTAK OLUSU:

Ashab-i kiramdan mesrû özürleri yüzünden Tebük gazvesine katilamayanlarin, katilan askerlerin kazandigi tüm ecre ortak olduklari hadis-i serifle sabittir.

Enes b. Mâlik (r.a)'den rivayete göre Hz. Peygamber Tebük seferi sirasinda söyle buyurmustur: "Medine'de bir topluluk kalmistir ki, biz bir dag yolunda, bir vadide her yürüyüsümüzde, onlar da bizimle birliktedirler. Ashap: Yâ Resulullah, onlar nasil bizimle birlikte olur?" diye sorunca da; "Onlari burada bulunmaktan (hastalik, gücü yetmemek gibi) mesrû özürleri menetmistir" (Buhârî, Cihâd, 14I, Temennî, 9, Menâkibu'l-Ensâr, 1, 3, Megâzî, 56; Müslim, Zekât, 133, 136136; Tirmizî, Menâkib, 65; Kâmil Miras, Tecrid-i Sarîh, VIII, 299, 3II)

TEBÜK'E BÜYÜK YOLCULUGA IMKÂN BULAMAYANLARIN AGLAYISI:

Varlikli sahabelerin yardimi ile ihtiyaçli gaziler techiz ediliyor, fakat sayi çok fazla oldugu için bu yardim da yetismiyordu. Islâm tarihinde "aglayanlar" diye anilan yedi kisi Resulullah (s.a.s)'a gelerek, bu gazveye katilmak istediklerini, fakat binit ve yiyeceklerinin bulunmadigini bildirdiler. Hz. Peygamber'in kendilerine binit kalmadigini söylemesi üzerine bu yedi kahraman aglayarak geri dönmüslerdi. Bunlar Salim b. Umeyr, Ulbe b. Zeyd, Ebû Leylâ el-Mâzinî, Seleme b. Sahr, Irbâd b. Sâriye; bir rivâyete Abdullah b. Mugaffel ve Ma'kil b. Yesâr veya Amr b. Gunme (r. anhüm)'dür. Onlarin bu hali Kur'an-i Kerim'de söyle haber verilir: "Cihada çikabilmek için binek vermen için sana geldikleri vakit: "Size verecek bir binit bulamiyorum" dediginde, savas araç ve gereçleri bulamadiklarini üzülüp gözleri yasla dolu olarak geri dönenlere de bir sorumluluk yoktur" (et-Tevbe, 9/92).

Bunun üzerine bu yedi mücahidden ikisine Ibn Yamin, ikisine Hz. Abbas b. Abdilmuttalib, üçüne de Hz. Osman binit saglamistir (Ibn Ishak, Ibn Elisâm, Sîre, IV, 161, 162; Vâkidî, Megâzi, III, 994; Taberî, Tarih, III, 143).

TEBÜK YOLCULUGUNUN BASLAMASI:

Hz. Peygamber (s.a.s) Tebük gazasini Medîne'den Hicretin 9. yili Recep ayinda persembe günü çikmisti. Çünkü O, cihada persembe günü çikmayi severdi. Bu, Resulullah (s.a.s)'in sonuncu gazasi oldu.

Medine'de vekil birakilan Hz. Ali için münafiklarin "Muhammed, Ali'yi onda görüp hoslanmadigi bir sey için geri birakmistir" gibi dedikodular yapmasi üzerine, Hz. Ali silahlanip Cürf mevkiinde Hz. Peygamber'e yetisti. Resulullah'in gelis nedenini sormasi üzerine hakkindaki dedikodudan söz etti. Hz. Peygamber; "Onlar yalan söylemislerdir. Ben seni arkamda biraktiklarima vekil tayin ettim. Hemen geri dön, gerek benim ev halkim ve gerekse senin ev halkin içinde vekilim ol. Sen bana göre, Musa'ya göre Harun'un durumunda olmak istemez misin? Ancak benden sonra Peygamber gelmeyecektir" dedi. Hz. Ali; "Ey Allah'in elçisi öyledir" diye cevap verdi ve Medîne'ye geri döndü" (Ibn Ishak, Ibn Hisâm, Sîre, IV, 163, Ibn Sa'd, Tabakât, III, 24 25, Taberî, Tarih, III, 144, Ibnü'lEsîr, el-Kâmil, Beyrut 1385/1965, II, 278).

Hz. Peygamber'in komutasindaki onbin kisilik Islâm ordusu Medine'den Tebük'e kadar onsekiz yerde konakladi, ondokuzuncu konaklama yeri Tebük oldu. Bu konaklama yerlerinde namaz kilinan yerler günümüzde de adlariyla mescit olarak bilinmektedir. Zülhusub, Feyfâ, Zülmerve, Rak'a ve Vâdilkurâ mescidleri gibi .

Yolculuk sirasinda ve konaklama yerlerinde pek çok ibretli ve hikmetli olaylar vuku buldu. Allah'in elçisi yol boyunca ögütlerini sürdürdü. Bunlardan bazilari sunlardir:

1) Sekizinci konaklama yeri olan Hicr'da olanlar:

Hicr, Semûd kavminin yasayip helâk oldugu yerdir. Salih Peygambere isyan eden bu toplulugu Yüce Allah korkunç bir haykirisla helâk etmisti (bk. el-A'râf, 7/73-9; el-Hicr, 15/8I-84; es-Suarâ, 26/141-159; Hûd, 11/61-68; en-Neml, 27/45-53). Hz. Peygamber bu kavmin mucizeleri gördükleri halde peygamberlerine karsi gelmelerini açikladi ve bu yerden hizli geçilmesini emir buyurdu.

Hicr kuyularindan alinan sulari döktürdü ve bununla hazirlanan ekmek hamurlarinin develere yedirilmesini emir buyurdu (Vâkidî, Megâzî, III, 1II8; Ahmed b. Hanbel, II, 9: Asim Köksal, a.g.e., IX, 185 vd.). Böyle hüzünlü bir beldeye nes'eyle girilmesini, Hicr'da oturan halkla temas etmemelerini emir buyurdu (Vâkidî, Megâzî, III, 1II8; Ahmed b. Hanbel, V, 231).

Allah elçisi, Hicr'da gece siddetli kasirganin kopacagini, bu yüzden kimsenin yaninda arkadasi olmaksizin disari çikmamasini ve develerin dizlerinin baglanmasini bildirdi. Kasirga çikti ve uyariya uymayan iki kisiden birisi nefes darligina ugradi, digerini firtina sürükledi.

Mücahitler Hicr'da sabahlayinca siddetli susuzlukla karsilastilar. Allah elçisi özellikle Hz. Ebû Bekir'in yagmur duasi yapmasini istemesi üzerine, ellerini kaldirip yagmur için dua etti. Daha ellerini indirmeden yagmur yagmaya baslamisti (Ibn Ishak, Ibn Hisâm, Sîre, IV, 165; Taberî, Tefsîr, XI, 55; Tarih, III, 144). Bunun üzerine daha önce; "Muhammed hak peygamber olsaydi, Musa peygamber'in Allah'tan yagmur istedigi ve yagdirdigi gibi, O da yagmur ister ve yagdirirdi" diyerek dedikodu yapan münâfiklar seslerini kesmislerdi.

>Hz. Peygamber'in devesi "Kasvâ"in kaybolmasi:

Bir konaklama yerinde Resulullah (s.a.s)'in devesi Kasvâ kaybolmus ve aramalara ragmen bulunamamisti. Benî Kaynuka Yahudilerinden müslüman olan Zeyd b. Lusayt adli münafik; "Kendisinin peygamber oldugunu söyleyen ve size göklerden haberler veren Muhammed bugün kaybolan devesinin yerini bile bilmiyor" diyerek müminlerin kalbine süphe sokmaya çalisiyordu. Bunu haber alan Resulullah (s.a.s), Cebrail (a.s) haber vermesi üzerine devenin bulundugu yeri ve ipinin bir dala takili bulundugunu bildirdi ve "Allah'a yemin olsun ki, gerçekten ben, bir seyi Allah bana bildirmedikçe bilemem" buyurdu. Gerçekten o yana giden sahabiler deveyi bulup getirdiler (Ibn Ishak, Ibn Hisâm, Sîre, IV, 166, 167; Vâkidî, a.g.e., III, 1I1I).

Zeyd b. Lusayt bu olaydan sonra, ertesi sabah kalbindeki Hz. Muhammed'in peygamberligi konusundaki süphelerinin yok oldugunu söylemistir (Vâkidî, Megâzî, III, 1I1I). Bazilari onun tövbe ettigini söylerken Hârice b. Zeyd gibi bazi sahabiler de onun tövbe ettigini kabul etmemislerdir (Ibn Ishak, Ibn Hisâm, IV, 167;Vâkidî, a.g.e., III, 1I1I).

>Abdurrahman b. Avf'in imam olusu:

Hicr'le Tebük arasinda bir konaklama yerinde tan yeri agardiktan sonra Allah elçisi ihtiyacini gidermek için uzak bir yere gitmisti. Cemaat günesin dogmasindan korkarak Abdurrahman b. Avf (r.a)'i öne geçirdiler. Hz. Peygamber abdest alip dönünce Abdurrahman rukû'da idi. Cemaat Resulullah'in geldigini anlayinca neredeyse namazi bozacaklardi. Abdurrahman da imamliktan çekilmek istedi. Fakat Resulullah (s.a.s)'in isareti ile namaza devam etti. Allah elçisi bir rekâti imamla, bir rekâti da selãmdan sonra ayaga kalkarak tek basina kildi. Namaz bitince de; "Güzel yaptiniz" buyurdu (Ahmed b. Hanbel, IV, 247; Vâkidî, Megâzî, III, 1I11).

>Abdestte tek yikama ve mestlere meshetme:

Avf b. Mâlik'ten rivayete göre, Hz. Peygamber Tebük seferi sirasinda yolcular için mestler üzerine üç gün üç gece, mukîm olanlar için bir gün bir gece süreyle meshedilmesini emir buyurmustur (Ahmed b. Hanbel, Müsned, VI, 27). Hz. Ömer'in bildirdigine göre abdest alinirken abdest azalari birer defa yikanmakla yetinilmistir (Ahmed b. Hanbel, 1, 23).

>Vaktinde kilinamayip kaza edilen sabah namazi:

Yolculukta Allah elçisi uykuda iken kaldirilmamis ve sabah namazi vakti çikip günes bir mizrak boyu yükselmisti. Resulullah (a.s) Bilâl'e: "Ben sana bu gece bizi bekle ve sabah olunca uyandir" demedim mi?" buyurdu. Bilâl: "Seni uyutan beni de uyuttu" dedi. Hz. Peygamber o yerden kalkip biraz gittikten sonra, önce sünneti sonra da farzi kaza etti (Vâkidî, Megâzî, III, 1I15, 1I16).

>Hz. Peygamber'in Tebük'te ashabi ile istisare etmesi:

Tebük'e geldikten sonra Sam üzerine yürünüp yürünmemesi konusunda Allah elçisi ashabi ile istisare etti. Hz. Ömer: "Eger gitmekle emrolundun ise git" dedi. Hz. Peygamber: "Eger bu konuda Allah tarafindan emrolunmus bulunsaydim, size danismazdim" buyurdu. Bunun üzerine Hz. Ömer: "Ey Allah'in Resulu orada Rumlar çok fazladir, müslümanlardan tek kisi bile yoktur, senin bu derece yakina gelmen onlari korkutmustur. Uygun bulursaniz bu yil buradan geri dönülsün veya yüce Allah bu konudaki buyrugunu bildirir" Bunun üzerine Hz. Peygamber Tebük'ten ileri geçmedi (Ibn Ishak, Ibn Hisâm, Sîre; IV, 17I; Ibn Sa'd, Tabakâl, II, 166; Vâkidî, a.g.e., III, 1I19).

>Diger peygamberlere verilmeyip yalniz Hz. Muhammed'e verilen bes haslet:

Hz. Peygamber Tebük'te gece namazini (teheccud) çadirinin önünde kildigi bir gece, yanina gelen sahabilerle sohbet ederken söyle buyurmustur: "Benden önceki peygamberlerden hiç birisine verilmeyen su bes sey bana verilmisti:

a- Önceki peygamberler yalniz bir kavme gönderilmisken, ben bütün insanlara gönderildim.

b- Yeryüzü bana mescit ve temizlik araci kilindi. Bu yüzden namaz vakti nerede olursa teyemmüm edip namazimi kilarim. Önceki ümmetler ise ibadetlerini ancak Kilise ve Havralarda yapabilirdi.

c- Savas ganimetleri bana helal kilindi. Halbuki önceki peygamberlere helâl kilinmamisti.

d- Bana sefaat makami verildi.

e- Ben bir aylik uzak yerdeki düsmanin kalbine korku salmakla yardim olundum" (bk. Buhârî, Teyemmüm, 1, Salât, 56; Müslim, Mesâcid, 3, 4, 5; Ebû Dâvud, Salât, 24; Tirmizî, Mevâkît, 119, Siyer, 5; Nesâî, Cusl, 26; Ibn Mâce, Tahâre, 9I; Dârimî, Salât, 111, Siyer, 28; Ahmed b. Hanbel, I, 25I, 3I1, II, 222, 24I, 25I, 312; Vâkidî, Megâzî, III, 1I21 vd .).

Hz. Peygambere ve ümmetine ayricalik saglayan bu niteliklerin Bizans'a karsi yapilan böyle büyük bir harekât sirasinda açiklanmasi su noktalari akla getirmektedir.

Çevrede en güçlü olarak bilinen Dogu Roma imparatorluguna karsi durabilecek bir güce sahip olan Islâm toplulugu, yakinda bu yöreleri ele geçirecek ve rum diyari Islâm'a girecek, böylece arap toplumlari disina çikan Islâm evrensellik özelligine kavusacaktir .

Islâm ordusu yolculuk sirasinda günlerce çesitli yer ve mevkilerde, arz üzerinde farz ve nafile namazlari kilmis ve böylece ibadetin yalniz mescidlerde yapilabilecegi imaji yerine namaza evrensel bir mescid anlayisi kazandirilmistir. Abdest ve gusülde de su yerine, gerektiginde teyemmümle yetinmenin uygulamalari yapilmistir.

Bu gibi askeri hareketlerde zafer sonrasi elde edilecek ganimetlerin beste biri beytülmalin, beste dördü de gazilerin hakki olmak üzere mesrû kilinmistir. Bu da savaslarda ayri bir tesvik unsurudur (bk. "Ganimet" mad .).

Çevrede bir aylik uzak yerde bulunan düsman o gün için Dogu Roma Imparatorlugu ve bunlarin baskani Heraklius olmalidir. Imparatorun ve askerlerinin kalbine korku düstügü için Hicaz'a saldirip yakip yikmak üzere yola çiktiklari halde bu cesareti gösterememislerdir. Güçlü Islâm ordusunun hazirlikli, düzenli ve her çesit savas rizikosunu göze alarak Tebük'e kadar gelmesi, güç dengesini psikolojik bakimdan Müslümanlarin lehine çevirmistir. Böylece düsman için, savas olmasa bile güç hazirlamayi emreden ayetin hükmü gerçeklesmistir .

Ayette söyle buyrulur: "Onlara karsi gücünüzün yettigi kadar kuvvet ve savas atlari hazirlayin ki, bununla Allah'in düsmani ve sizin düsmaninizi ve daha bundan baska sizin bilmediginiz, fakat Allah'in bildigi diger düsmanlari korkutasiniz. Allah yolunda ne harcarsaniz, karsiligi size eksiksiz ödenir, asla haksizliga ugratilmazsiniz" (el-Enfâl, 8/6I).

Hz. Peygamber Tebük'te bulundugu sirada Halid b. Velid'i dört yüz atli ile bir hristiyan topluluk olan Dûmetülcendel'in krali Ükeydir b. Abdilmelik üzerine gönderdi. Dûmetülcendel Sam yolu üzerinde Tebük'e yakin, sulu, hurma ve ekinleri bol, büyük bir ticaret merkezi idi. Halid b. Velid az sayida bir askerle bilmedikleri bir yörede krali nasil bulacaklarini sorunca, Allah elçisi onu "yabanî sigir avlarken bulup yakalayacagini" haber verdi.

Gerçekten Halid ve arkadaslari kaleye yaklastiklari sirada normal kirsal kesimde az rastlanan bir yaban sigirinin kale kapisina yaklasmakta oldugunu gördüler. Yukaridan Ükeydir ve ailesi de bu semiz hayvani görmüslerdi. Ükeydir silahlanip birkaç adami ile birlikte sigiri avlamak üzere kaleden disari çikinca da onu yakaladilar ve elleri bagli olarak kalenin önüne getirdiler .

Orada Halid'le Ükeydir arasinda yapilan anlasmaya göre, Ükeydir Müslümanlara: Iki bin deve, sekiz yüz at, dört yüz zirh gömlek, dört yüz mizrak vermek ve Ükeydir ile kardesi Mudad Hz. Peygamber'e kadar götürülüp haklarinda Allah elçisi hüküm vermek üzere sulh oldular. Bundan sonra kaleye girilerek belirlenen ganimet mallari teslim alindi (bk. Vâkidî a.g.e., III, 1I27, 1I34; Ibn Ishak, Ibn Hisam, Sire, IV, 169 vd; Ibn Sa'd, Tabakât, II, 62, 166).

Eyle, Ezruh ve Cerba Melikleri ile Sulh Anlasmasi Yapilmasi:

Hz. Peygamber Tebük'te bulundugu sirada Kizildeniz'in kuzeyinde ve Akabe körfezinin sonunda deniz sahilindeki Eyle hükümdari Yuhanna b. Ru'be, gelerek yillik belirli miktarda cizye vermek üzere kendisi ile sulh anlasmasi yapti. Hz. Peygamber Yuhanna'ya su ahitnameyi yazili olarak verdi.

"Bismillahirrahmânirrahîm . Bu, Allah ve Peygamberi Muhammed'den Yuhanna b. Ru'be ile Eyle halkindan denizdeki gemilerde bulunanlari ve karadaki gezen, dolasanlari için eman yazisidir: Gerek bunlar ve gerek Sam, Yemen ve deniz sahili halkindan Eylelilerle birlikte bulunanlar, Allah'in ve Resulunün himayesindedirler. Onlardan bir kötülük isleyeni yanindaki mali koruyamayacak, bu mal, alana da helâl olacaktir. Denizde, karada herkes diledigi tarafa yolculuk yapma hakkina sahiptir" (Ebu Ubeyd, el-Emvâl, Misir 1388/1968, s. 287 vd; Ibn Ishak, Ibn Hisâm, Sîre, VI, 169).

Eyle krali Yuhanna ile birlikte Ezruh ve Cerba halki temsilcileri de Tebük'e gelip Hz. Peygamber'le cizye vermek üzere anlasma yaptilar. Bunlar her yil Recep ayinda saf altindan yüz dinar cizye ödemeyi kabul ettiler ve buna karsilik onlara birer emannâme (güven mektubu) verildi. Bu iki topluluk da Eyleliler gibi Yahudi toplumudur (Ibn Sa'd, Tabakât, 1, 289 vd; Ibn Ishak, Ibn Hisâm, Sîre, IV, 169; Vâkidî, Megâzî, III, 1I31).

MESCID-I DIRÂR OLAYI:

Hz. Peygamber Tebük'te yirmi gün kadar kaldiktan sonra, ashab-i kiramin ileri gelenleri ile istisare ederek geri dönmeye karar verdi. Çünkü Bizans ordusu saldirmaya cesaret edememis ve amaca ulasilmisti. O gün için daha fazla ileri gidip kan dökmeye ihtiyaç yoktu. Çünkü Sam yöresini fetih gibi bir amaçla yola çikilmamisti. Üstelik Sam yöresinde bulasici bir hastalik (tâun) oldugu da haber alinmisti. Geri dönüs için yola çikan ordu Ramazan'in ilk günlerinde Medîne'ye ulasti. Hz. Peygamber Tebük'e giderken Medine'ye bir saat uzakliktaki Ziyevan köyüne geliniginde münâfiklardan bir heyet gelerek: "Ey Allah'in Resulu! Biz hastalar ve Kuba mescidine gelemeyenler için özellikle yagmurlu gecelerde namaz kilmak üzere bir mescid bina ettik. Tesrif edip burada namaz kildirsaniz, hayir ve bereketle dua buyursaniz" dediler. Hz. Peygamber bunun dönüste olabilecegini söylemislerdi. Bunun üzerine Tebük dönüsü bu sözü Allah elçisine hatirlatip yeni yapilan mescide gelmesini rica ettiler.

Bu mescid Ebû Âmir Fâsik adli bozguncu münafik ve fasigin tesviki ile münafiklarca Kuba Mescidinin cemaatini bölmek niyetiyle yapilmis ve Hz. Peygamber'e suikast düzenlemek üzere içi silâhla doldurulmustu. Hz. Peygamber bu mescide gitmeye hazirlanirken Cebrail (a.s) gelerek durumu haber verdi.

Kur'an-i Kerîm'de bu mescidden söyle söz edilir:

Zarar vermek, inkâr etmek, müminlerin arasini ayirmak ve daha önce Allah ve Resulune karsi savasanlara gözetleme yeri hazirlamak üzere bir mescid yapanlar; "Biz sadece iyilik yapmak istiyorduk" diye yemin ederler. Allah da sahittir ki bunlar yalancidirlar" (et-Tevbe, 9/1I7). "Ey Muhammed! Bu mescidde asla namaz kilma. Süphesiz ki, baslangicindan itibaren takva üzere kurulan mescidde (Kuba mescidi) namaz kilman daha hayirlidir. O mescidde kendilerini maddî ve manevi kirlerden temizlemeyi seven adamlar vardir. Allah temizlenmek isteyenleri sever" (et-Tevbe, 9/1I8; bk. 1I9, 11I).

Bunun üzerine Hz. Peygamber ashab-i kiramdan Mâlik b. Dehsan ile Ma'n b. Adiyy (r. anhümâ)'yi Mescid-i Dirar'i yikmak üzere gönderdi. Bu sahabeler mescidi yakip yiktilar. Böylece kötü amaç için bina edilen bir mescid ortadan kaldirilmis oldu (bk. Ibn Ishak, Ibn Hisâm, Sîre, III, 71; Ibn Sa'd, Tabakât, III, 54I vd; Ibn Kesîr, Muhtasar Tefsîr, II, 169; Kâmil Miras, Tecrîd-i Sarih, X, 422).

>Özürsüz cihada katilmayan üç kisinin çilesi:

Resulullah (s.a.s) Tebük'ten dönüste Medîne'ye giriste dogrudan Mescidi Nebevî'ye girip iki rekat namaz kildi. Çünkü seferden dönüste bu, Resulullah (s.a.s)'in âdeti idi. Sonra mescitte oturdu. Tebük gazvesine katilamayip Medine'de kalanlar tek tek gelip özürlerini yeminle teyit ettiler. Hz. Peygamber dis görünüslerine bakarak özürlerini kabul edip, iç yüzlerini Allah'a havale etti ve haklarinda istigfarda bulundu. Bunlarin sayisi seksen kadar idi.

Ancak Kâ'b b. Mâlik, Mirare b. Rabî ve Hilâl b. Ümeyye mesrû bir özürleri bulunmadigi halde cihada katilmamislardi. Hz. Peygamber'in huzuruna girince mazeret uydurma yoluna gitmeden dogruyu söylediler.

Resulullah (s.a.s) halki bu üç sahabe ile görüsüp konusmaktan menetti. Üçü de bir köseye çekilerek elli gün süreyle yalnizliga itildiler. Dünya baslarina zindan oldu. Kirk gün geçince Hz. Peygamber bunlara Hüzeyme b. Sâbit (r.a)'i göndererek kadinlarindan da ayri durmalarini bildirdi. Böylece eslerinin cihaddan geri kalan bu sahabelere hizmeti de men edilmis oluyordu. Yalniz Hilâl b. Ümeyye'nin esi Allah elçisine gelerek; "Hilâl yaslidir, hizmetçisi de yoktur. Yalniz mutfak islerine yardimci olsam" diye izin istedi. Kendisine yalniz ev hizmeti için izin verildi.

Elli gün tamamlaninca bu üç sahabenin magfiret edildigini bildirilen ayet indi. Bunu müjdeleyen sahabeye, Ka'b b. Mâlik sevincinden bir kat elbise giydirmisti. Mescide geldiklerinde Allah'in Resulu Ka'b b. Mâlik'e söyle buyurdu: "Annen seni dogurdugu günden beri yasadigin günlerin en hayirlisini sana müjdeliyorum". Ka'b; "Bu müjde tarafinizdan mi, yoksa Allah tarafindan mi?" diye sorunca, Hz. Peygamber; "Dogrudan Yüce Allah tarafindan" buyurdu. Bunun üzerine Ka'b, bütün servetini Allah yolunda tasadduk etmek istedigini bildirdi. Hz. Peygamber, bir bölümünü kendisine ayirmasinin daha hayirli olacagini söyledi (Kâmil Miras, Tecrîd, X, 424 vd, Hadis No: 1659; Ibn Kesîr, a.g.e., II, 175 vd.).

Allah Teâlâ bu üç sahabenin halini ve affedilmelerini söyle bildirir: "Ve savastan geri kalan o üç kisinin tövbesini de kabul etti. Bütün genisligine ragmen yeryüzünün kendilerine dar geldigi, ruhlari son derece sikildigi, Allah 'tan baska bir siginak olmadigini anladiklari zaman tövbe etsinler diye, Allah onlari bagislamisti. Süphesiz ki Allah, tövbeleri çok kabul eden ve çok merhametli olandir" (et-Tevbe, 9/118).

Ka'b b. Mâlik ve arkadaslari bu ilâhî iltifata, dogru sözlülükleri ve samimi davranmalari sayesinde kavustular. Ka'b bu olay üzerine, artik ömrü boyunca dogrudan baska bir söz söylemeyecegine dair Allah elçisine söz verdi. Diger münâfiklar uydurduklari yalan mazeretler yüzünden helâk olurken onlar selâmete çiktilar.

Kaynak: Islam tarihi


VEDA HUTBESI

Hz. Peygamber'in, hicri 10. yilda yaptigi Veda Hacci'nda sayilari yüz on dört bini bulan haciya hitaben irad ettigi hutbe. Peygamber (s.a.s) bu son hutbesinde, bundan sonra bir daha haccedemeyecegini bildirip vefatinin yaklastigini ima ettigi, sonraki gelen günler de onun bu sözlerini dogruladigi için bu hacca Veda Hacci, bu hac esnasinda irad ettigi hutbeye de Veda Hutbesi adi verildi. Veda Hutbesi her ne kadar tek bir hutbe imis gibi kabul edilmekteyse de, gerçekte bu hutbe, Arafat ta, Mina da ve bir gün sonra yine Mina'da olmak üzere arafe günü ile bayramin birinci ve ikinci günlerinde parça parça irad edilmistir (Tecrid-i Sarih, Terc. X, 396). Degisik yer ve zamanda irada buyuruldugu için de hutbe, birçok kisi tarafindan birbirinden farh sekillerde rivâyet edilmis; kisinin ya da grubun duydugunu digerleri isitmediginden, hutbenin tamaminin biraya toplanmasinda bu farkli rivâyetlerden yararlanilmis ve daha sonraki yillarda bu üç ayn yer ve zamanda buyurulan hutbe tek bir hutbe olarak biraraya getirilmistir.

Rasûlüllah'in bu son haccindan bir yil önce nâzil olan Tevbe sûresinde, müsriklerin pis oldugu ve bu yildan sonra Mescid-i Haram'a yaklasmamalari (et-Tevbe, 9/28) emredildigi için, Veda Hacci'nda Mekke'de sadece Müslümanlar vardi, hutbeyi de yalnizca Müslümanlar dinlemisti. Zaten Mekke'in fethinden sonra müsriklerin sayisi parmakla sayilacak kadar azalmisti. Rasûlüllah, Medine'den kendisiyle birlikte yola çikan yüzbin civarindaki ashâbiyla Mekke'ye haccetmek için geldiklerinde bir yil önceki uyari sebebiyle Mekke'de müsrik kalmamisti; çogunluk Müslüman olurken Mekke'yi terkedenler de vardi. Rasûlüllah, haccin bütün erkâmin bizzat kendisi yaparak Müslümanlara ögretmis, Islâm'in hac konusundaki emirleri de böylece tamamlanmisti. Islâm'in tamamlandigini bildiren bazi âyetler de bu Veda Hacci'nda nâzil oldu.

Cahiliye döneminde disaridan gelen hacilar Arafat'ta vakfeye dururken, Kureys esrafi diger insanlardan üstün olduklarini belli edercesine Arafat yerine Müzdelife'de vakfeye dururlardi. Rasûlüllah cahiliye döneminin bu sinif üstünlügüne dayali âdetini ortadan kaldirdi ve bütün hacilar gibi Arafat'ta vakfeye durdu. Rasûlüllah'a orada bu dinin tamamlandigi su âyet-i kerimeyle müjdelendi: "Ey Mü'minler, su küfreden müsrikler bugün dininizi söndürmekten ümidlerini kesmislerdir. Artik bundan böyle onlardan korkmayiniz; ancak benden korkunuz. Bugün dininizi kemale erdirdim; ve size ihsan ettigim nimetimi tamamladim. Din olarak da size Islâm'i seçtim"(el-Mâide, 5/3). Dinin kemale erdirilmesine bütün Müslümanlar sevinirken yalnizca Hz. Ebû Bekir ile Hz. Ömer, bunun, Hz. Peygamber'in vefatinin yaklastigina delalet ettigini anlamislar ve gözlerinden yaslar akmisti. Gerçekten de bundan sonra Rasûlüllah seksen iki gün yasamis ve vefat etmistir.

Arafat'ta yüz binin üzerindeki haciya hitaben bir hutbe irad eden Rasûlüllah sesinin bütün hacilar tarafindan isitilmesi için belli mesafelerde gür sesli sahabilerden bazilarini görevlendirdi. Rasulüllah'in sözlerini tekrar eden bu kisiler hutbenin bütün hacilar tarafindan duyulmasini sagliyorlardi. Devesi Kusva'nin sirtinda oldugu halde Rasûlüllah su hutbeyi irac etti:

"Ey insanlar! Sözümü iyi dinleyiniz. Bilmiyorum, belki bu seneden sonra sizinle burada ebedi olarak bir daha bulusamayacagim. Ey Insanlar bu günleriniz nasil mukaddes bir gün ise, bu aylariniz nasil mukaddes bir ay ise, bu sehriniz nasil mübarek bir sehir ise; canlariniz, mallariniz, irzlariniz da öyle mukaddestir, her türlü saldiridan emindir. Ashabim! Yarin Rabbinize kavusacaksiniz ve bugünkü her hal ve hareketinizden sorulacaksiniz. Sakin benden sonra eski dalâletlere dönüp birbirinizin boynunu vurmayin. Bu vasiyetimi burada bulunanlar bulunmayanlara bildirsin Olabilir ki bildirilen kimse, burada bulunup da isitenden daha iyi anlayarak muhafaza etmis olur.

Ey ashabim! Kimin yaninda bir emanet varsa onu sahibine versin. Fa izin her çesidi kaldirilmistir, ayagimiz altindadir. Lakin borcunuzun aslin vermek gerekir. Ne zulmediniz ne de zulme ugrayiniz. Allah'in emriyle faizcilik artik yasaktir. Cahiliyetten kalma bu çirkin âdetin her türlüsü ayagimin altindadir. Ilk kaldirdigim faiz de Abdulmuttalib'in oglu (amcam) Abbas'in faizidir.

Ashabim! Cahiliyet devrinde güdülen kan davalari da tamamen ortadan kaldirilmistir,' ilk kaldirdigim kan davasi da Abdulmuttalib'in torunu (yegenim) Rebîa'nin kan davasidir.

Ey Insanlar! Bugün seytan sizin su topraklarinizda yeniden nüfuz ve saltanat gücünü ebedi surette kaybetmistir. Fakat bu kaldirdigim seyler haricinde küçük gördügünüz islerde de ona uyarsaniz bu da onu memnun edecektir. Dininizi korumak için bunlardan sakininiz.

Ey Insanlar! Kadinlarin haklarina riayet etmenizi ve bu hususta Allah' tan korkmanizi tavsiye ederim. Siz kadinlari Allah'in emaneti olarak aldiniz. Ve onlarin namuslarini ve ismetlerini Allah adina söz vererek helal edindiniz. Sizin kadinlar üzerindeki hakkiniz; onlarin, aile serefini koru mallari ve evlerinizi sizin hoslanmadiginiz hiç kimseye açmamalari, çignenmemeleridir. Eger onlar, razi olmadiginiz herhangi bir kimseyi evinize alirlarsa onlari hafif bir sekilde dövebilir, azarlayabilirsiniz. Kadilarin da sizin üzerinizdeki haklari; örfe göre her türlü giyim ve yiyeceklerini temin etmenizdir. Ey mü'minler, size bir emanet birakiyorum ki siz ona simsiki sarildikça yolunuzu hiçbir zaman sasirmazsiniz. O emanet Allah'in kitabi Kur'ândir.

Ey mü'minler! Sözümü iyi dinleyiniz ve iyi muhafaza ediniz. Müslüman müslümanin kardesidir ve bütün Müslümanlar kardestir. Din kardesinize ait olan herhangi bir hakka tecavüz, baskasina helal degildir. Ancak gönül hosluguyla verilen baska. Ashabim! Nefsinize de zulmetmeyiniz. Nefsinizin de üzerinizde hakki vardir:

Ey insanlar! Cenab-i Hak her hak sahibine hakkini vermistir. Varis için vasiyete gerek yoktur. Çocuk kimin döseginde dogmussa ona aittir. Zinakâr için mahrumiyet cezasi vardir. Babasindan baskasina nesep iddia eden soysuz yahut efendisinden baskasina uymaya kalkan nankör, Allah'in gazabina, meleklerin lanetine ve bütün Müslümanlarin düsmanligina ugrasin. Cenab-i Hak bu insanlarin ne tevbelerini ne de sehadetlerini kabul eder."

Rasûlüllah sözlerinin burasinda dinleyenlere sordu: "Ey insanlar! Yarin beni sizden soracaklar. Ne dersiniz?" Ashab-i Kiram cevap verdi:

"Allah'in risâletini teblig ettin; risalet görevini yerine getirdin, bize vasiyyet ve nasihatte bulundun diye sehadet ederiz." Rasûlullah sehadet parmagini göge kaldirarak üç kez "Sahit o! ya Rab! Sahit o! ya Rab! Sahit ol ya Rab!" buyurarak Arafat'taki hutbesini bitirdi.

Hz. Peygamber günes batincaya kadar vakfede durdu. Tam buradan inmeye karar verecegi bir anda yukarida zikredilen Mâide sûresinin üçüncü âyeti nazil oldu. Daha sonra devesine binen Rasûlüllah yavas adimlarla Arafat'tan inerek Müzdelife'ye geldi. Burada bir ezan iki kamet ile aksam ve yatsi namazlarini birlestirerek kildi. Ve istirahata çekildi. Sabah olunca cemaatle birlikte sabah namazini kaldi ve ortalik iyice agardiktan sonra Müzdelife'den Cemretü'l Akabe mevkiine geldi. Seytan taslamadan sonra Mina'ya geçen Rasûlüllah burada da Veda Hutbesi'nin diger bölümünü irad etti. Allah'a hamdü senadan sonra devamla:

"Ey insanlar! Sizi Allah'in kitabina baglayan peygamberinizin sözlerini iyi dinleyiniz, ona itaat ediniz. Hac ibadetinizin bütün hareketlerini benden gördügünüz gibi ifa ediniz. Öyle saniyorum ki, ben bu seneden sonra bir daha haccedemem. " Rasûlüllah bundan sonra halkla sorulu cevapli sürdürdügü hutbesini: "Ey insanlar! Aylarin yerini degistirerek geri birakmak inkârda asiri gitmektir. Kafirler böyle yapmakla dogru yoldan saptilar. Allah'in haram kildigi aylarin sayisini uygun yapmak için, bir yil haram ayini helal, diger yil onu haram sayarlar. Böylece Allah'in haram kildigini helal kabul ederler. Zaman, Allah'in gökleri ve yeri yarattigi gün gibi ayni duruma döndü. Allah'in katinda aylarin sayisi on ikidir. Bunlarin dördü mukaddes (haram) aylardir ki üçü arka arkaya gelen Zilkade, Zilhicce ve Muharrem, dördüncüsü de Cemaziyelahir ile Saban'in arasindaki Receb'tir. Ey mü'minler! Bu ay hangi aydir?"-Allah ve Rasûlü daha iyi bilir."-Zilhicce ayi degil midir?"-Evet Zilhiccedir."-Bu içinde bulundugumuz belde hangi beldedir?"-Allah ve Rasûlü daha iyi bilir.-Mekke Sehri degil midir?"-Evet Mekke'dir."-Bugün hangi gündür?

-Allah ve Rasûlü daha iyi bilir."Yevmü'nnahr (kurban kesme günü) degil midir?"-Evet yevmünahr'dir. Bu diyalogdan sonra Rasûlüllah sahabelere dönerek "Su halde iyi bilin ki; bu sehrinizde, bu beldenizde, bu gününüzün mukaddes (haram) oldugu gibi birbirinize kanlarinizi dökmek, mallarinizi haksiz yere olmak, namuslarinizi kirletmek de haramdir, her türlü saldiridan masumdur. Muhakkak ki, siz Rabbinize kavusacaksiniz, o zaman bütün bu islerden sorulacaksiniz. Ey Insanlar! Aklinizi basiniza alinda benden sonra birbirinizin boynunu vuracak sekilde dalâlete, vahsete düserek cahiliye devrine dönmeyin. Ey insanlar! Bu nasihatlerime kulak verip bunlari burada hazir bulunanlariniz burada bulunmayanlara teblig etsin. Olabilir ki, kendisine tebligi edilen kimse burada bulunup isiten bir kisim kimseden daha iyi anlayip bellemis olur" ardindan Rasûlüllah iki kez:"- Teblig ettim mi?" buyurdu.Sahabîler:-Evet ettin, deyince O;"Sahit ol ya Rab!" dedi ve tekrar hatirlatti: "Burada bulunanlar bulunmayanlara teblig etsin. "

Rasulüllah Mina'daki bu hutbesinden sonra kurban kesim yerine gelerek önceden hazirlanan yüz devenin altmis üçünü bizzat kendi kurban etti digerlerini de Hz. Ali kestikten sonra her deveden birer parça et alinarak pisirilip yenildi. Daha sonra tras olan Hz. Peygamber ihramdan çikti ve Kabe'yi tavaf etti. Ögle namazini da orada kildiktan sonra Zemzem suyunun yanina gitti ve kendisine sunulan bir bardak suyu içtikten sonra tekrar Mina'ya döndü. Rasûlüllah Mina'da geçirdigi tesrik günlerinde seytan taslama görevini yerine getirmis, bu arada çevresinde bulunan insanlara hutbeler irad buyurmustu.

"Allah'in yardimi ve fetih geldigi ve insanlarin dalga dalga Allah'in dirine girdiklerini gördügün zaman Rabbini överek tesbih et. O'ndan magfiret dile. Çünkü o tevbeleri çok kabul edendir" (en-Nasr, 11I/1-3) mealindeki Nasr sûresinin nâzil oldugunu duyan Müslümanlara, hem yeni nâzil olan bu sûreyi okumus hem de kendilerine nasihat ettigi hutbelerinden birini irad buyurmustur. Bu hutbesinde de yine Müslümanlarin mal, can, namus emniyetinden bahseden Rasûlüllah insan haklarinin temelini olusturan bu üç hakki tekrar tekrar ümmetine hatirlatmisti. Degisik yer ve zamanda irade edilen bu hutbeler, tek bir hutbe seklinde bütünlestirilmistir.

Hutbenin toplum hayatina getirdigi prensipler:

Incelendigi zaman Veda Hutbe'sinde Peygamber (s.a.s)'in baslica su noktalara degindigi görülür:

1- Her iste daima Allah'a hamd-ü sena etmek gerekir.

2- Nefis, insani her zaman serre yöneltmek ister. Bu sebeple nefislerin ser-inden de Allah'a siginmak lâzimdir.

3- Can, mal ve irz kutsaldir. Yasama hakki tabii bir haktir. Irz, seref, haysiyet, hürriyet ve mülkiyet saldiridan korunmus haklardir.

4- Cahiliye gelenekleri kaldirilmistir. Insanlar alisa geldikleri kötü seyleri körü körüne yapmaktan vazgeçmelidirler.

5- Faiz haramdir.

6-Kan davasi gütmek haramdir.

7- Emânetler yerlerine verilmelidir. Emânete hiyanet

edilmemelidir.

8- Küçük büyük önemli-önemsiz her iste seytana uymaktan sakinilmalidir.

9- Kadinlarin ve erkeklerin karsilikli hak, vazife ve sorumluluklari vardir. Kadinlara nezâketle davranilacaktir.

1I- Hem kadin hem de erkekler zinadan siddetle kaçinacaklardir.

11- Köle ve hizmetçilere iyi davranilacaktir.

12- Bütün Müslümanlar kardestir. Her türlü sinif farklari ve ayricaliklar kaldirilmistir. Üstünlük fazilet iledir.

13- Zulümden sakinmak gerekir, halkin mali haksiz yere yenemez, birine ait bir sey sahibinin izni olmadikça baskasi için helâl olmaz.

14- Müslümanlar birbirleriyle savasmaktan sakinacaklardir.

15- Allah'in Kitâb'ina ve Peygamber'in sünnetine uyanlar asla sapikliga düsmezler.

16- Islâm sadeliginden ayrilmamak, asiriliklara sapmamak gerekir.

17-Hak Teâlâ'ya ibadet olunacak; bes vakit namaz kilinacak, oruç ayinda oruç tutulacak, Hz. Peygamber'in tavsiyelerine uyulacaktir. Bunlari hakkiyla yerine getirenlerin mükâfati cennettir.

Kaynak: Islam tarihi


calig25.gif (18748 Byte)

HİCRET'İN İSLÂM TARİHİNDEKİ YERİ VE ÖNEMİ

Şükrü ÖZBUĞDAY

Hicret, İslâm tarihinin en önemli olayıdır. Hicret, Müslümanları, müşriklerin zulmünden kurtarmış, İslâm'a yayılma imkânı
sağlamış, böylece İslâm inkılâbının başlanğıcı olmuştur. Bu itibârla olaydan 17 yıl sonra, Hz. Ömer'in halifeliği esnâsında, Hz. Peygamber'in hicret ettiği yılın 1 Muharrem'i olan 16 Temmuz 622 tarihi "Hicri-Kamerî Takvim" için "takvim başı" olarak kabul edilmiştir.
Bilindiği gibi Hz. Peygamber, Mekke şehrinde doğmuştur. Yüce Allah, O'nu burada peygamber olarak görevlendirmiştir.
Görevinin gereği olarak, "(Önce) en yakın akrabalarını uyar." (1) âyet-i kerimesi gereğince, yakınlarından başlamak üzere,
insanları İslâm'a davet etmeye başlamıştır. Kendilerini İslâm'a da'vet ettiği kimseler O'nu, el-Emin = güvenilir kişi olarak
tanıyorlardı. O'nun dürüstlüğü ve ahlâkî üstünlüğü üzerinde ittifak halinde idiler. Kendisinin Allah tarafından gönderilmiş ve
görevlendirilmiş Peygamber olduğunu duyunca, O'na inanmaya ve etrafında toplanmaya başladılar. Müslümanların sayısı
günden güne artıyor ve İslâmiyet hızla yayılıyordu. Ancak Mekke'de Kureyş kabilesinin ileri gelenleri bundan endişe duyuyor, toplum üzerindeki hâkimiyetlerini kaybedeceklerinden korktukları için O'na engel olmaya çalışıyorlardı. Bunun için
Peygamberimize ve O'na inananlara amansız düşman kesilmişlerdi. Müslümanlara zulmediyor, akıl almaz işkenceler
yapıyorlardı. Hz. Peygamber, Mekkelilerin kendisine ve Müslümanlara karşı takındıkları tavır karşısında, hiçbir zaman yılmadı, doğacağına kesinlikle inandığı İslâm güneşine, başka ufuklar aramayı düşündü.
Müşriklerin, tahammülü çok ğüç olan bu zulümleri karşısında, Mekke'de Müslümanlar korunamaz hale gemişlerdi. Bu sebeple
Müslümanların Medine'ye hicret etmeleri kararlaştırılmıştı. Sevgili Peygamberimiz (s.a.s.) ; "Sizin hicret edeceğiniz yerin iki
kara taşlık arasında hurmalık bir yer olduğu bana gösterildi..." (2) diyerek, Müslümanların Medine'ye hicretlerine izin verdi.
Böylece Peygamberliğin 13'üncü yılının ilk ayı Muharrem'de (Temmuz 622) Medine'ye hicret başlamış oldu.
Kâbe'ye yapılan senelik hac görevi, Arap yarımadasının bütün noktalarından Arapları Mekke'ye getiriyordu. Hz. Peygamber,
bu sefer, kendisine sığınma imkânı ve peygamberlik vazifesini yerine getirme izni verecek bir kabile bulup, iknâ etmenin yollarını aradı. Birbiri ardınca, yanlarına gittiği onbeş kabilenin temsilcilerinin hepsi de az çok kaba bir şekilde kendisini geri çevirdiler.
Umudunu hiç kaybetmedi, son olarak yarım düzine kadar Medineli ile karşılaştı. Yahudi ve Hristiyanların komşuları olan bu
kişiler, Peygamberler ve ilâhi vahiyler kavramına yabancı değillerdi, üstelik onlar, bu kutsal kitap sahiplerinin, bir Peygamberin, son bir tesellicinin gelmesini beklediklerini de biliyorlardı. O yüzden bu konuda başkalarından önce davranmak fırsatını kaçırmak istemediler, derhal Hz. Muhammed'e inandılar, kendisine Medine'de diğer inananlar bulmaya çalışacakları ve gereken desteği vereceklerine dâir söz verdiler. Ertesi yıl oniki kadar Medineli kendisine bağlılık yemini ettiler ve İslâm'ı öğretecek bir öğretmen-dâvetçi istediler. Bu görevi üzerine alan Mus'ab, bu işte hayli başarılı oldu ve bir sonraki sene Mekke'ye hac sırasında yeni müslüman olmuş, yetmiş üç kişilik bir kafile gönderdi. Bunlar Hz. Peygamberi ve diğer Mekkeli Müslümanları kendi şehirlerine göç etmeye dâvet ettiler, onları koruyacakları ve kendi aile bireyleriymiş gibi bağırlarına basacakları sözü verdiler. Böylece Müslümanların en büyük kısmı gizlice ve küçük gruplar halinde Medine'ye hicret etti, (3) Kısa zamanda, Mekke'li Müslümanların hemen hepsi Medine'ye göç etti. Yanlızca Hz. Ebû Bekir ile Hz. Ali'yi, Hz. Peygamber Mekke'de alıkoymuştu.
Böylece İslâmiyet Medine'de de yayılmaya başladı. Bu durum Kureyş ileri gelenlerini daha da telâşlandırdı. Medine'nin
kuvvetli bir İslâm merkezi haline gelmesinin aleyhlerine olacağını anladılar. Konuyu tartışmak ve bir hal çâresi bulmak üzere
"Dâru'n - Nedve" denilen yerde toplandılar. Uzun uzun görüştüler ve tartıştılar. Sonunda kendilerine kurtuluş yolunu
göstermekten, dünya ve ahirette mutlu olmaları için çaba harcamaktan başka bir şey yapmayan, Peygamberimiz (s.a.s.)'i
öldürmeye karar verdiler. Kendilerince çok gizli olarak aldıkları bu karar ve plânlarından Kur'an-ı Kerimde şöyle
bahsedilmektedir; "İnkâr edenler, seni bağlayıp bir yere kapamak veya öldürmek, ya da sürmek için düzen kuruyorlardı. Allah düzen yapanların en iyisidir." (4)
Müşriklerin bu korkunç plânlarını Cebrâil (a.s.) Peygamberimiz'e haber verdi: "Bu gece, her zaman yatmakta olduğun
yatağında yatmayacaksın, evini terk edeceksin..." dedi. Böylece Hz. Peygamber'e hicret için izin verildi. Peygamberimiz Hz.
Ali'yi çağırdı: "Ben Medine'ye gidiyorum. Sen bu gece benim yatağımda yat, hırkamı üstüne ört. Müşrikler beni yatıyor
sansınlar, onlara bir şey sezdirme. Sabahleyin şu emânetleri sahiplerine ver. Ondan sonra sen de hemen gel" dedi.
Ortalık kararınca, Kureyş'in seçme cânileri evin etrafını sardılar. Sabahleyin evinden çıkarken hep birden saldırıp
öldüreceklerdi. Hz. Ali, Rasûl-i Ekrem'in yatağına yattı. Hz. Peygamber eline bir avuç kum alıp evini çeviren müşriklerin
üzerine saçtı. Saçılan kum taneleri, cânilerden her birine isâbet etmiş, hepsi de derin bir uykuya dalmışlardı. Peygamberimiz
(s.a.s.) "Yâ-sin " Süresi'nin şu anlamdaki âyetini okuyarak aralarından geçip gitti: "Biz onların önlerine ve arkalarına birer
sed çektik, böylece gözlerini perdeledik. Onlar artık elbette görmezler." (5)
Rasûlü Ekrem gece evinden ayrıldıktan sonra Kabe'yi tavaf etti. Sonra doğduğu yerden ayrılış hüznünü ifade eden şu sözleri
söyledi. "Ey Mekke! Sen Allah katında yeryüzünün en hayırlı ve en bana sevimli yerisin. Eğer çıkmak zorunda
bırakılmasaydım senden ayrılmazdım." (6) Ertesi gün öğle sıcağında Hz. Ebû Bekir'in evine vardı. Allah'ın emriyle beraber
Medine'ye hicret edeceklerini bildirdi.
Bunun üzerine Peygamber Efendimiz (s.a.s.), Hz. Ebû Bekir'le birlikte Mekke'den çıkıp, Sevr Dağı'na gelerek oradaki
mağarada saklandılar. Kureyş'in araması bitinceye kadar, üç gün üç gece mağarada kaldılar. Hz. Peygamber'i ve Ebû
Bekir'i arayanlar, iz sürerek nihâyet Sevr'deki mağaranın ağzına kadar geldiler. Ayak sesleri ve konuşmaları içeriden
duyuluyordu. Hz. Ebû Bekir, başını kaldırdığı zaman onların ayaklarını görmüş ve heyecanla: "Ya Resûlâllah, eğilip baksalar,
bizi görecekler" demişti, bunun üzerine Peygamber Efendimiz: "Korkma, Allah'ın yardımı bizimledir. (7) İki yoldaş ki,
üçüncüsü Allah'tır, hiç endişe edilir mi?" buyurdu.(8)
Takipçiler Sevr dağına henüz çıkmadan, bir örümcek mağaranın ağzına ağ örmüş, bir çift beyaz güvercin yuva yapıp yumurt-
lamıştı. Bu durumda Kureyşliler, mağaranın içine bakmanın ahmaklık olacağını düşünerek bırakıp gittiler.
Resûlüllah'a ilk vahiy Hîra (Nûr) dağındaki mağarada gelmişti. Hiradaki mağara ile Serv'deki mağara arasında geçen müddet,
Hz.Peygamberin, Peygamberlik hayatının Mekke devrini teşkil etmişti. Sevr dağındaki mağaradan başlayan hicret ise, Mekke
devrinin sonu, Medine devrinin başlanğıcı olmuştur.(9) Hicret yolculuğunda Peygamberimiz, iki önemli takiple karşılaştı.
Müdliçoğullarından Surâka, Kureyş'in ilân ettiği mükâfatı ele geçirmek hevesiyle, kendi bölgelerinden geçmiş olan hicret
kafilesini tâkibe koyuldu. Atını dörtnala sürerek Resûlûllah'a ve arkadaşlarına yaklaştığı sırada atı sürçüp kapaklandı. Kendisi
de yere yuvarlandı. Yeniden atına binip koşturdu. Tam yaklaştığı sırada atının ön ayakları kuma saplandığı için, yine düştü. Atını
zorlukla kurtardı. Surâka'nın morali iyice bozulmuştu. Hz. Peygamber'den özür diledi. Yazılı bir emanname alarak geri döndü, diğer takipçileri de "ben aradım, boşuna yorulmayın, bu tarafta yok" diyerek geri çevirdi.
Eslemoğullarından Büreyde de, Kureyş'in ilân ettiği mükâfatı alabilmek için Resûlüllah'ı tâkibe başlamıştı. Fakat ilk görüşte
yanındakilerle birlikte müslüman oldu. Daha sonra başındaki beyaz sarığı çözerek mızrağının ucuna bağladı; "sizin gibi şanlı bir
kafile bayraksız gitmez. İzin verirseniz ilk alemdârınız olayım" diyerek tâ Kubâ Köyü'ne kadar bu şanlı Kâfileye bayraktarlık
yaptı.
Hz. Peygamber'in yola çıktığı Medine'de duyulmuştu. Bu yüzden Medineliler, Rasûl-i Ekrem (s.a.s.)'i karşılamak üzere her
sabah şehir dışına çıkıp bekliyorlardı. 12 Rabîulevvel Pazartesi günü yine öğleye kadar beklemişler, sıcak bastırınca ümitlerini
kesip dönmüşlerdi. Bu esnâda bir iş için evinin çatısına çıkan bir Yahûdi, bir kafilenin uzaktan gelmekte olduğunu gördü ve
yüksek sesle:
"İşte günlerdir yolunu beklediğiniz devletli geliyor "diye haykırdı. Medineliler, bir bayram sevinci içinde yollara döküldüler.
Hz. Peygamberi Medine'ye yaya yürüyüşle 1 saat uzaklıkta Kubâ köyünde karşıladılar. Peygamberimiz burada, Amr b. Avf
oğulları'nda 14 gece misâfir kaldı. Bu esnâda Kur'an-ı Kerim'de "takvâ üzere yapıldığı" bildirilen Kubâ Mescidini binâ etti
ve burada namaz kıldı. (10)
Hz. Peygamber'den 3 gün sonra tek başına yola çıkmış olan Hz. Ali de gündüzleri gizlenip, geceleri yürüyerek, Kubâ'da iken
kafileye yetişti.
14 gün sonra, bir Cuma günü Peygamberimiz devesine bindi. Karşılamağa gelenlerle muhteşem bir alay içinde Medine'ye
hareket etti. Yolda "Sâlim b. Avfoğulları"na ait "Rânûna Vâdisi"nde öğle vakti oldu. Hz. Peygamber, burada arka arkaya iki hutbe okuyarak ilk cuma namazını kıldırdı. Bu ilk cuma hutbesinde, Sevgili Peygamberimiz, İslâm'ın bazı temel prensiplerine temas ettiği için, burada nakletmeyi faydalı görüyorum; Rasûl-i Ekrem, birinci hutbeye Allah'a hamd ve senâ ederek başladı ve şöyle devam etti:
"Ey insanlar, ölmeden önce Allah'a tevbe ediniz, fırsat elde iken iyi işlere koşunuz. Allah'ı çok anmak, gizli ve âşikar çok
sadaka vermek suretiyle O'nunla aranızdaki bağı kuvvetlendiriniz. Böyle yaparsanız, rızıklandırılır, yardım görürsünüz,
kaçırdıklarınızı tekrar elde edersiniz."
Biliniz ki, Cenâb-ı Hak, içinde bulunduğum yılın bu ayında, bugün şu bulunduğum yerde cuma namazını kıyâmete kadar,
üzerinize farz kıldı. Hayâtımda veya benden sonra -âdil veya zâlim- bir imamı olduğu halde önemsiz gördüğü veya inkâr ettiği
için, kim bu namazı terkederse, Allah onun iki yakasını bir araya getirmesin ve hiçbir işine hayır vermesin. Biliniz ki, böylesini,
tevbe etmedikçe, ne namazı, ne zekâtı, ne haccı, ne orucu, ne de herhangi bir iyiliği Allah katında bir değer taşır. Ancak, kim
tevbe ederse Allah tevbesini kabul eder. (11)
Ey insanlar, âhiret için azık hazırlayıp önceden gönderin. Hepiniz ölecek ve sürünüzü çobansız bırakacaksınız. Sonra Rabbiniz
-arada tercüman veya perdedâr olmaksızın- bizzat:
-Sana benim peygamberim gelip haber vermedi mi? Ben sana mal vermiş, ihsanda bulunmuştum. Sen bunlardan âhiretin için ne
gönderdin, diye soracaktır. O kimse sağına, soluna bakacak, hiçbir şey göremeyecek. Sonra önüne bakacak, orada
cehennem'i görecek. Öyleyse yarım hurma ile de olsa, kendini ateşten korumaya gücü yeten, bunu yapsın. Buna gücü
yetmeyen, bâri güzel sözle kendini kurtarsın. Çünkü bir iyiliğe 10'dan 700 katına kadar sevap verilir. Allah'ın selâm ve
rahmeti üzerinize olsun".
Hz. Peygamber, birinci hutbeyi böylece bitirdikten sonra, ikinci hutbede de şunları söylemiştir:
"Hamd Allah'a mahsustur. O'na hamdeder, ondan yardım dileriz. Nefislerimizin şerlerinden ve kötü işlerimizden Allah'a
sığınırız. Allah'ın hidâyet verdiğini kimse saptıramaz. O'nun saptırdığını da kimse doğru yola koyamaz.
Allah'tan başka ilâh olmadığına şahâdet ederim. O birdir, eşi, ortağı ve benzeri yoktur. Sözlerin en güzeli, Allah Kitabı
(Kur'an-ı Kerim) dir. Allah'ın, kalbini Kur'an ile süslediği, küfürden sonra İslâm'a soktuğu, Kur'an-ı, diğer sözlere tercih
eden kimse felâh bulup kurtulmuştur.
Allah'ın sevdiğini seviniz. Allah'ı bütün kalbinizle (can ve gönülden) seviniz. Allah kelâmı Kur'an'dan ve zikrinden
usanmayınız. Allah'ın kelâmına karşı kalbiniz katılaşmasın.
Yalnız Allah'a kulluk edip, ibâdetinizde Ona hiçbir şeyi ortak yapmayınız. Ondan hakkıyla sakınınız. Yaptığınız iyi şeyleri
dilinizle doğrulayınız. Aranızda Allah'ın rahmet ve merhametiyle sevişiniz. Allah'ın selamı ve rahmeti üzerinize olsun"(12)
Cuma namazından sonra Hz. Peygamber (s.a.s.), Medine'ye hareket etti. Medine, tarihinin en önemli gününü yaşıyordu. Halk,
bayram sevinci içinde, Kubâ'dan itibâren yolu, iki taraflı doldurmuştu. Rasûl-i Ekrem'in anne tarafından akrabası olan
Neccâroğulları, O'nu karşılamaya gelmişlerdi. Ensâr'ın ileri gelenleri O'na yaklaşarak:Ey Allah'ın Resûlü! İşte evlerimiz, işte
mallarımız, işte canlarımız emrinize hazır" dediler. Peygamberimiz, onları taltif ve gönüllerini hoş ederek yoluna devam etti. Tam şehre gireceği sırada kalabalık o dereceyi bulmuştu ki kadınlar, damların üzerine çıkarak şöyle şiir söylüyorlardı:
"Veda tepesinin sırtlarından ay doğdu üstümüze,
Allah'a davet eden bulundukça şükretmek vacip oldu bize."
Küçük kızlar def çalarak şenlik yapıyorlar ve şu şarkıyı terennüm ediyorlardı:
"Biz Neccâr oğullarının kızlarıyız,
Ne mutlu bize Muhammed'in komşularıyız."(13)
Medine halkı, Resûlüllah (s.a.s.)'in gelişinden duyduğu sevinci, hiçbir şeyden duymamıştı. Herkes Peygamber Efendimizi, kendi
evinde misafir etmek istiyor, "Ey Allah'ın Rasûlü, bize buyurunuz..." diyerek deveyi durdurmak istiyorlardı. Hz. Peygamber ise, kimseyi gücendirmemek için devesini serbest bırakmıştı.
"Siz deveyi kendi haline bırakınız. O memurdur, emrolunduğu yere gider" diyerek dâvet edenlerden izin istiyordu. Nihâyet
deve, halen "Mescidü'n-Nebi"nin bulunduğu boş arsada çöktü, Rasûlüllah (s.a.s.) inmedi. Deve kalkarak birkaç adım
gittikten sonra geri dönüp ilk çöktüğü yere yeniden çöktü, bir daha kalkmadı. Hz. Peygamber, devenin üzerinden inerek:
"Akrabamızdan en yakın kimin evi?" diyerek etrafındakilere sordu. Hâlid b. Zeyd:
"İşte evim, işte kapısı, buyurunuz Yâ Rasûlâllah..." diyerek, Rasûl-i Ekrem'i dâvet etti. Peygamber Efendimiz böylece Hz.
Halid'in misafiri oldu. Bu misâfirlik, "Mescidü'n-Nebi" nin inşaatı tamamlanıncaya kadar yedi ay devam etti.
Rasûlüllahın hicreti Peygamberliğin 13'üncü yılında, 12 Rabiulevvel de olmuştur. Bu tarih, aynı zamanda Peygamber
Efendimizin 53'üncü doğum yıldönümüdür.
Hicretle, 23 yıl süren peygamberlik devrinin 13 yıllık "Mekke Devri" sona ermiş, 10 yıllık "Medine Devri" başlamıştır.(14)
Hz. Peygamber (s.a.s.), Medine'ye geldiklerinde, burada yaşayan yabancılarla, dayanışma temeli üzerine bir antlaşma
imzalamıştı. Bu antlaşma, İslâm Dininin Müslüman olmayan topluluklarla barış içinde yaşamaya ve onlarla dâima iyi ilişkiler
içinde olmaya ne kadar önem verdiğini göstermektedir. Yine Sevgili Peygamberimiz, Mekke'den gelen göçmenlerle Medine'li
Müslümanlar, yani "Muhacirler" ile "Ensar" arasında kardeşlik kurmuştu. Bu kardeşlik esasına göre, Medine'li
Müslümanlar mallarının yarısını göçmen kardeşlerine vermişlerdi ki, tarihte bu dayanışma ve yardımlaşmanın bir benzerini daha
göstermek mümkün değildir. Böylece, Medine şehrinde ilk İslâm topluluğu, kardeşlik ve dayanışma temelleri üzerine oluşmaya
başlamıştır.
Böylece Hicret, ilk Müslümanların, sıkıntılı günlerden kurtulmalarına ve kardeşlik esası üzerine kurulan toplum hayatına
kavuşmalarına vesile olmuştur.
Ayrıca İslâmiyet, Mekke şehri hudutları dışına Hicret'le taşmış ve bu güneş, dünyaya Medine ufuklarından yayılmıştır.
Yazımı "HİCRET" başlıklı aşağıdaki şiirle bitirmek istiyorum:

HİCRET

Mekke'yle Medine arası yollar;
Çizik çizik, hasret arası yollar.
Vardığı her nokta yine başlangıç;
Gitgide Allah'a varası yollar.
Mekke'yle Medine arası yollar.

Bu çıplak yollarda ne in, ne de cin,
Yalnız iki çift nurdan güvercin.
Bunlar iki dostun ayakları ki,
Yolları göklere bağlayan perçin.
Bu çıplak yollarda ne in, ne de cin.

Hicret, yurtdışında aranan destek
Dâvâ sahibine öz yurdu köstek;
Merkezi dışardan sarmaktır murad,
Merkezi çevreden fethidir istek.
Hicret, yurtdışında aranan destek.

İnsan kaçar, ufuk kaçar beraber,
Ufukta, varılmaz gâyeden haber.
O ki, eteğinde, ufuk ve gâye,
O ki, Gaye -İnsan, Ufuk- Peygamber.
İnsan koşar, ufuk kaçar beraber.

Ayakta, Medine Müslümanları,
İslâm'ın "Yardımcısı" kahramanları...
Rasûller Rasûlü uğruna fedâ
Malları, canları, hânümanları...
Ayakta, Medine Müslümanları. (15)

1- Şuarâ, 214.
2- El-Buhârî, 4/255; Tecrid-i Sarih ter
cemesi, 10/86.
3- Prof. Dr. Muhammed Hamidullah;
İslâm'a Giriş, Çev. Cemal Aydın,
T.D.V.Yayınları, Ankara 1996, s,
13,14.
4- Enfâl, 30.
5- Yâ-Sîn, 9.
6- İbn-i Mâce 2/1037 (Hadis no:
3108);
Tirmizi, 5/722 (Hadis No: 3925)
7- Tevbe, 40.
8- El-Buhâri; 4/263; Tecrid-i Sarih ter
cemesi, 10/119 (Hadis No: 1557)
9- İrfan YÜCEL, Peygamberimizin Ha
yatı, D.İ.B. Yayınları, Ankara 1998
s:88-94.
10- Tevbe, 108.
11- İbn-i Mâce, Sünen, C. 1, S.
343. (Hadis No: 1081)
12- İbn-i Hişâm, 2/147.
13- Mevlânâ Şiblî, Asr-ı Saâdet, Terc.
Ö. Rıza Doğrul, İst. 1973, C. 1, s.
203.
14- YÜCEL, a.g.e, 98, 99, 100.
15- Necip Fâzıl KISAKÜREK

Kaynak: Diyanet dergisi, Sayı 103, 1999


Hz.Ali r.a.'in hilafet hakkindaki görüsü

kalig001.gif (7720 Byte)

Hz. Ali r.a.'in hilafet hakkindaki görüsü

Hz.Peygamber (s.a.s.). vefat edince, Müslümanlar kendilerini idâre etmek üzere Hz.Ebû Bekir r.a'i Devlet Baskanligina getirdiler.

Bilindigi gibi, Hz.Peygamber (s.a.s.), iki görevi birden üstlenmisti: Birisi, Allah'tan gelen vahyi, yâni ilâhi emirleri insanlara teblig etmek; ikincisi, bu vahiy hükümlerine göre, baskani bulundugu devleti yönetmekti.

Onun vefatiyla sadece vahiy degil, Peygamberlik de son buldu. Artik Peygamber gelmiyecek, inanan insanlar, son peygamber vasitasiyla gelen Kur'an'la ve bu son peygamber'in Sünnetiyle kendi yasamlarina yön verecek, düzenlerini kuracaklardir. Baska deyiçle, inanmak isteyen insanlar, yâni Müslümanlar, yasantilarinin her yönünü bu iki kaynaga göre tanzim edecekler, bu iki kaynaga ters düsen hayat kanunlarini tanimayacaklardir.

Bu iki kaynagin özü olan Islâm'i Allahu te'âlâ tek nizam kabul etmis ve bunun disinda kalan sistemleri tanimayacagini söyle ferman buyurmustur:

"Kim Islâm'dan baska bir din (top yekün bir hayât nizami) ararsa ondan asla kabul olunmaz ve o, ahirette de en büyük zarara ugrayanlardandir"(1)

Hz.Peygamber (s.a.s.)'in vefatiyla, kanun degil, kanunun tatbikçisi olan Hz.Muhammed (s.a.s.). Müslümanlar arasindan ayrilmistir. Dolayisiyle, onun ölümünden sonra, Müslümanlar yeni kaynaklara degil; zaten mevcut olan kaynaklari tatbik edecek bir insana, bir idâreciye muhtaçtilar. Yâni vakia, kanun boslugu veya yoklugu degil, lider yokluguydu; bu lideri bulmak lazimdi ki, bu ihtiyaci da, baslarina "Halife dedigimiz devlet baskanlarini getirerek giderdiler.

Halife seçimi

Hz.Peygamber (s.a.s.). kendi vefatindan sonra, Müslümanlari yönetmek üzere, sarahaten bir halife seçmek istemediginden çünkü buna yeteri kadar vakti vardi, halife seçim isi Müslümanlarin insiyatiflerine birakilmis; onlar da, Peygamber'lerinin vefatindan sonra, kendilerini yönetmek üzere Hz.Ebû Bekir r.a'i seçip biat' etmislerdir.

Hz.Ebû Bekir r.a'a biat etmis olmasina ragmen, daha sonraki senelerde, bazi grublar Hz.Ali r.a'i ona karsi göstermek istemisler ve maalesef bu sekilde baslatilan ihtilâf asirlarca sürmüs, binlerce Müslümanin ölümüyle neticelenen savaslara sebebiyet vermistir. Halbuki bunlar, dava arkadasi, cihâd ve siper ortaklariydilar. Bunlar, hayatlarini Allah'a hizmette yaristirmis olan insanlardi.

Iste, bu konuyu en güzel bir sekilde tahlil ettigine inandigimiz, Hz.Ali r.a'in bir konusmasiyla açiklamak istiyoruz.

Hz.Osman r.a'in sehid edilmesiyle baslayan ve Islâm tarihinde "el fitnet'ül kübrâ" (en büyük fitne) diye adlandirilan hareketten sonra, halife seçilmis olup, hilâfetini tanimayanlarla savasmak üzere Basra'ya gitmis olan Hz.Ali La'a, Ibnu'l Kevva' ve Kays b. Ibâd Basra'ya gidisinin sebebini sorup söyle dediler:

Bu konuda Resulullah'in bana bir ahdi yoktur

"Müslümanlarin karsi karsiya gelip birbirlerini öldürecekleri bu gelisin, Resulullah (s.a.s.)'in sana olan bir ahdi veya emriyle midir?" Hz.Ali r.a. su cevabi verdi:

"Bu konuda Resulullah (s.a.s.)'in bana bir ahdi olup olmadigini soruyorsunuz. Bana verilmis böyle bir ahid yoktur. Vallahi ona ilk inanan ben oldugum gibi, ona ilk defa yalan isnâd eden ben olmayacagim. Sayet bu konuda Resulullah (s.a.s.)'in bana bir ahdi olsaydi, Ebû Bekir ve Ömer'in onun minberine çikmalarina müsaade etmezdim, elimle onlarla savasirdim (Resulullah (s.a.s.)'in emri oldugu için. Fakat Resulullah (s.a.s.). ne öldürüldü, ne de aniden öldü. Hastaligi bir kaç gün ve gece devam etti. Müezzin ona namaz vaktini bildirmek içín geldiginde, O Müslümanlara namaz kildirtmak için Ebû Bekir'e emrederdi. Kaldi ki, benim orada oldugumu da görüyordu. Hanimlarmdan birisi (2) Hz. Peygamber (s.a.s.)'e, bu görevi Ebû Bekir'den almasini söyleyince kizdi ve "siz kadinlar Hz. Yusufun basini derde sokanlarsiniz, Ebû Bekir'i geçirin Müslümanlara namazi kildirsin!" dedi. Allah, Peygamberinin ruhunu alinca, isimize baktik ve Resulullah (s.a.s.)'in dinimiz için lâyik gördügünü dünyamiz için seçtik. Namaz, Islâm'in aslidir; o dinin emri, dinin diregidir. Biz (bunun için) Ebû Bekir'e biat ettik ve o bu isin ehliydi. Içimizden iki kisi dahi ona muhalefet etmedi. Ebû Bekir'e hakkmi edâ ettim ve ona itaat etmesini bildim. Onunla beraber askerleri için de cihad ettim. Bana verdigini aldim, savasa gönderince gittim; onun emriyle had cezalarini kendi kamçimla yerine getirdim. Ölünce, yerine Ömer geldi ve arkadasinin (yâni Ebû Bekir'in) yolunu takib etti, onun gibi hareket etti. Böylece Ömer'e biat ettik ve içimizden iki kisi dahi ona muhalefet etmedi. Hiç birimiz de baskasini ona tercih etmedik. Ömer'e hakkim edâ ettim ve

ona itaat etmesini bildim. Onunla beraber askerleri içinde cihad ettim. Bana verdigini aldim, savasa gönderince gittim; onun emriyle had cezalarini kendi kamçimla yerine getirdim. Ölünce Hz. Peygamber (s.a.s.)'e olan akrabaligimi, Islâm'da önceligimi ve selefiyyetimi ve bu ise liyâkatimi düsünerek bu konuda baskasinin bana tercih edilmeyecegini sandim. Öldükten sonra, onun yüzündcn halifenin bir günah islememesi ve kendini mesuliyetten kurtarmak için Ömer hilâfeti çocuguna yasakladi ve yeni halifeyi seçmek üzere alti kisilik bir heyet seçti ki ben onlardan biriyim. O isteseydi oglunu seçebilirdi; yapmadi.

Heyet toplaninca, kimsenin bana tercih edilmeyecegini sandim. Abdurrahman b. Avf, kimi halife tayin ederse (3) ona kesinlikle itaat edilecegine dair bizden söz aldiktan sonra Osman b. Affan'in elini tutarak, eline vurdu ve biat etti. Ben de isime baktim. Ona itaatim ise, biatimdan önce oldu. Böylece Osman'a biat ettik. Ona hakkini edâ ettim ve itaat etmesini bildim. Onunla beraber askerleri içinde cihâd ettim. Bana verdigini aldim, savasa gönderince gittim; onun emriyle had cezalarini kendi kamçimla yerine getirdim.

Vurulunca, kendi isime baktim. Resulullah (s.a.s.)'in iki halifesi gitmis, birisi de vurulmustu. Haremeyn'deki (Mekke ve Medine'deki) ve iki bölgedeki Müslümanlar bana biat ettiler. Bunun üzerine birisi ortaya atildi ki, dengim degil; ne Resulullah (s.a.s.)'e olan akrabaligi benimki kadar yakin, ne ilmi benim ilmime denk ve ne de Islâm'daki önceligi benimki gibi eskiydi. Dolayisiyle ben bu ise ondan (yâni Muaviye'den) daha lâyiktim!"(4)

Degerlendirme

1. Hz. Peygamber (s.a.s.)., hilâfet konusunda kesin bir tavir takinmamis, kimseyi halife seçmemistir. Nitekim Hz. Ali'nin yukarida buyurdugu gibi, o bu konuda bir emir vermis olsaydi, onun emri kanun oldugundan, mutlaka yerine getirilirdi.

2. Namaz Islâm'm aslidir. Asilsiz, yâni temelsiz hiç bir sey düsünülemedigi gibi, namazsiz bir Islâm tasavvur edilemez. Hz.

Ali r.a. bunu delil kabul ederek, Hz. Peygamber (s.a.s.)'in namaz için seçtigi imâmi, yâni devlet baskani olarak kabul ediyor.

3. Hz. Ali, kendinden önce biat ettigi halifelere kesin bir itaatla baglidir.

4. Hz. Ali, Hz. Muaviye'den de kendisine ayni sekilde itaat istiyor ve hilâfete kendisinin lâyik oldugunu söylüyor.

5. Asirlardir Müslümanlara kabul ettirilmeye çalisildigi gibi, Hulefayi rasidin birbirine düsman degillerdir. Öyle olsaydi, yâni Hz. Ali, Hz. Ömer'i sevmeseydi ona kizi Ümmü Gülsüm'ü verir miydi? Allah'in aslani olan Hz. Ali'nin korkudan "takiyye" yapip kizini Hz. Ömer verdigini düsünmek en azindan haksizlik olur.

6. O örnek halifelerin bir tek endisesi vardi: Islâm'in geregi gibi tatbiki!

Dipnotlar:
(1) Kur'ani Kerim, Ali Imran suresi, 85
(2) Hz. Ebû Bekir'in kizi Hz. Aise
(3) Abdurrahman b. Avf adayliktan çekildigi için, ona halifeyi seçme yetkisini sura vermisti
(4) Suyûti, Tarihu'l-Hulefâ, el-Kahire, 1964, s. 177-178

Kaynak: Prof. Ihsan Süreyya Sirma, Tarih suuru, Seha yayinlari

by Muhammed Faruk


Bizans ordusunun Müslüman olan komutani George

bism1.gif (910 Byte)

Bizans ordusunun Müslüman olan komutani George

Hz. Peygamber s.a.s'in vefatindan sonra, Islam Devleti'nin idâresini Hz.Ebû Bekir r.a. yüklendi.

Hz. Peygamber s.a.s'in vefatiyla beraber, Islam'in gerçeklerini anlayamamis olan birtakim Müslümanlar, irtidât ettiler; yâni Islam esaslarina inanmadiklarini ilân ettiler. Islâm'da mürtedin, yâni dinden çikanin cezasi ölüm oldugundan, Halife Hz.Ebû Bekir r.a., bu insanlarin üzerine ordular göndererek, onlara gereken cezayi verdi.

Bu arada birtakim Müslümanlar da söyle dediler:

"Biz Islam'in dört sartini kabul ediyoruz: Kelime-i sehâde-ti söyleriz, namaz kilariz, oruç tutariz, hacca gideriz; fakat ze-kât vermeyiz".

Islam'in dört sartini yerine getirip, sadece bir tek sartini ifâ etmeyeceklerini söyleyen bu Müslümanlar üzerine de, Hz.Ebû Bekir r.a. cihâd ilân etti. Bu, son derece mühim bir karardi: Müslümanlara cihâd ilân etmek!

Hz.Ömer r.a.; o sertligiyle, siddetiyle ün salmis olan insan, gelmis Hz.Ebû Bekir r.a.'a yalvariyor ve ona söyle diyor:

"Sen, Resûlullah s.a.s'in, "Ben insanlar lâ ilâhe illallah Muhammedun Resûlullah' deyinceye kadar onlarla savasmakla emrolundum. Kim bunu derse mali ve cani emniyette olur, hukuku ve hesabi Allah'a kalir" dedigini duydugun halde, nasil Müslümanlara, "zekât vermiyorlar" diye savas açarsin"(1). Hz.Ebû Bekir r.a. söyle cevap verdi:

"Vallahi, namaz'la zekâtin arasini açanlarla savasacagim; çünkü zekât malin hakkidir". Daha sonra Hz.Ömer r.a. söyle demistir:

"Vallahi, Allah'in, Ebu Bekir'in gögsünü ferahlattigini gördüm ve anladim ki, o haklidir"(2)

Hz.Ebû Bekir r.a., bu karari aldiktan sonra, Halid b. Velid'i, Islam'in bes sartindan herhangi birisini terkedenlerle savasmaya gönderdi (3). Yâni Hz.Ebû Bekir r.a. Islamin bes sartindan bir tanesini dahi terk edeni Müslüman saymiyor ve onlara cihâd ilân ediyor. "Islam bir bütündür" diyor; bir kismi terkedilince, o Islam'dan baska bir sey olur diye kabul ediyor ve Islâm'i bu sekilde anlayanlara savas açiyor.

Halid b. Velid, Esed ogullari ve Gatafân'dan bu gibi insanlarla savasip büyük bir kismini öldürdü; geriye kalanlar da, ya esir oldular veya Islam'in bes sartina harfiyyen uyacaklanm söyleyerek Müslüman oldular. Ve anladilar ki, bu isin sakasi yok! Halîfe, Islam'in bir tek sartini terkedeni öldürüyor!..

Halid b. Velid, Medine'ye geri döndükten sonra, Halife Hz.Ebû Bekir r.a. onu ordusuyla beraber kuzey cephesinde bulunan Bizans üzerine gönderdi.

Bizans üzerine sefer

Hz.Peygamber s.a.s., Islam'm payidar olmasi ve insanligin kurtulmasi için, milâdi 7. yüzyilin iki emperyalist süper gücü olan Bizans ve Iran Imparatorluklarin çökmesi gerektigine isaret etmis ve daha hayatta iken, buralara savas açmistir. Bizans ve Iran: Bugünün Rusya ve Amerika'si, Avrupa'si ve Çin'i...

Bizans köyleri, kasabalari, sehirleri, teker teker Islâm Devleti'nin egemenligine giriyor: Halid b. Velid'in elinde teslim oluyorlardi... Resulullah s.a.s'in duasi gerçeklesmis, Halid Allah'in kilici (Seyfullah) olmustu... Koca Bizans kaleleri, âdeta onun ki liciyla yerle bir oluyordu. Bunlar hikâye de degildi... Nitekim iki süper devletten Bizans, her gün biraz daha küçülüyor, topraklarini, vatandaslarini Islam adaletine, yâni Allah'in kanunlarina terkediyordu.

Bu sekilde, tek gayeleri Allah'in kanunlarini her tarafa ha kim kilmaya matuf olan (4) Islam ordusu, bugünkü Ürdün sinirlari içerisinde bulunan ve o zamanlar Bizans'in elinde bulunan Yermuk'a varmisti.

Islam ordusunda, 100'ü Bedir savasina istirak etmis olan (Bedrî) bin kadar sahabî vardi (5).

Iki ordu karsilasiyor

Islam ordusuyla kâfir ordusu karsi karsiya gelmislerdi. Her iki tarafin ordu komutanlari, ordularinin savas düzenine sokuyor, son taktiklerini veriyorlardi.
Her iki ordu bu sekilde karsi karsiya gelince, Bizans ordu komutani George ordusunun saflarindan ayrilarak, her iki ordu arasinda durdu ve Islam ordu komutani Halid'i istedi. Halid, yerine Ebû Ubeyde Ibnu'l-Cerrâh'i birakarak, atini George'ye dogru sürdü. Her iki komutan birbirlerine o kadar yaklastilar ki, atlarinin boyunlan birbirine degiyordu (6).
Iki davanin, ideolojinin, dünya görüsünün temsilcileri karsi karsiya gelmislerdi: Bir yanda Islam, öbür yanda Sirk ve Küfr!..
Her iki komutan birbirlerine aman verip konusmaya basladilar. George söyle dedi:

- Yâ Halid, bana dogruyu söyle ve yalan söyleme! Çünkü hür olan yalan söylemez. Bana oyun oynamaya da kalkma, çünkü asîl olanlar, Allah rizasi için konusmak isteyene oyun yapmaz-
lar. Allah'in sizin Peygamber'e gökten bir kiliç indirdigi ve Peygamber'in de onu sana verdigi, ve o kilici üzerlerine çekip savastigin her kavmi maglub ettigin dogru mu? Halid:
- Hayir! dedi. George tekrar sordu:
- O halde, niçin Seyfullah (Allah'in kilici) diye adlandinldin? Halid su cevabi verdi:

- Allahu teala bize Peygamberini gönderdi. O bizi Islam'a davet etti. Biz ise, ondan nefret edip, ondan uzaklastik. Sonra bir kismimiz ona inanip, tabi oldu, bir kismimiz da onu yalanlayip uzaklasti. Ben, onu yalanlayip, ondan uzaklasan ve onunla savasanlar arasindaydim. Daha sonra Allah kalplerimize hidayet verdi ve ona inandik. O zaman bana, "Sen, Allah'a baska güçleri ortak kosanlar -yâni O'na inandiklarini söyledikleri halde O'nun kanunlarina degil, kendi yaptiklari kanunlara tabi olanlar- üzerine çekilmis olan Allah kiliçlarindan bir kiliçsin!" dedi ve muvaffak olmam için dua etti. Böylece bana "Seyfullah" dendi. Ve ben, Allah'in yaninda baska güçler taniyan, onlara tabi olanlara karsi en siddetli savasan Müslümanlardan biriyim. George:

- Dogru söylüyorsun, dedi ve devam etti:

- Yâ Halid, beni neye davet ediyorsun? Halid söyle dedi:

- Allah disinda, itaat edilecek hiç bir ilâh, yani güç, yâni put, yâni makam, yâni kisi tanimadigina; Muhammedin, O'nun hem kulu, hem de Peygamberi olduguna inanmak ve bunu herkese karsi açikca ilân edip sehâdet etmek; Peygamber vasitasiyla Allah'tan gelen kanunlari ikrar edip uymak! George söyle sordu:

- Peki bu dediklerini kabul etmeyenlere ne yaparsimz? Halid su cevabi verdi:

- Teslim olurlarsa, onlardan cizye alir, inançlarina karismayiz ve Islam Devletine tabi olurlar. George devam etti:

- Cizye vermezlerse? Halid söyle dedi:

- Onlara savas açacagimizi söyler ve onlarla savasiriz! George tekrar sordu:

- Bugün dininizi kabul edip size katilanlarin Allah katinda mevkisi ne olur? Halid su cevabi verdi:

- Allah'in bize farz kildigi gibi, mevkisi bizimkiyle ayri olur. Güçlü olanimiz, zayif olanimiz; önce Müslüman olanimiz; sonra Müslüman olanimiz, hepimizin mevkisi birdir. George yine sordu:

- Yâ Halid, bugün sizin dininize girenin sevabi ile sizinki aynidir, demek mi istiyorsun? Halid:

- Evet, hatta bizden de üstündür! George:

- Nasil sizinle bir olur ki, siz ondan önce Müslüman oldunuz? Halid:

-Biz bu dine girip, Peygamberimiz s.a.s.'e biat ettigimizde, o aramizda yasiyordu. Ona Allah'tan haberler geliyor, o da bize teblig ediyordu. Bize öyle deliller gösteriyordu ki, bizim gördüklerimizi görenlerin, duyduklanmizi duyanlarin Müslüman olup, biat etmeleri tabii bir seydi. Size gelince; siz bizim gördüklerimizi görmediniz, duyduklanmizi duymadimz ve onda müsahe de ettigimiz harikalara sahit olmadiniz. Onun için, aranizdan, kim samimi bir niyet ve ihlâsla dinimize girse, o bizden üstün olur! George söyle dedi:

- Billâhi bana dogru söyledin, yalan söylemedin ve beni kendi fikrine çekmek için bir sey söylemedin. Halid:

- Billâhi sana dogru söyledim. Benim, ne senden ve ne de siz-en olan hiçbir kimseden korkum yok! Sana söylediklerimin dogru olduguna da Allah kefildir.

Bizans komutani Müslüman oldu

Bunun üzerine George,, "dogru söyledin" dedikten sonra, kalkanini ters çevirdi ve Halid'e yaklasarak, "bana Islam'i ögret" dedi.

Halid, George'yi karargâhina götürerek, üzerine bir tulum su döküp guslettirdi. Daha sonra da iki rekât namaz kildi.

George'nin Müslümanlar tarafina geçmesini hücum sanan Bizans askerleri saldiriya geçti ve savas basladi.

George Müslüman olmus, Halid'in yaninda, biraz önce komutani oldugu Bizans ordusuna karsi savasiyordu. Savas aksama kadar sürdü ve Islam ordusunun zaferiyle son buldu (7).

Savas meydaninda binlerce ölü ve sehit... Müslüman sehitleri ve kâfir ölüleri... Bir degillerdi tabii. Sehitler Allah için; ölüler ise Allah düsmani, yâni Islam nizamina düsmanlar için savasmisti. Ayni kefeye konamazdi bunlar! Kâfir ölüsüne nasil sehit, Müslümanla savasan kâfire nasil gazi denir? Müslüman sehitle, kâfir ölü, Müslüman gazi ile, savastan sag kurtulan kâfir askeri ayni ise, niçin savasiyorlar bunlar?.. dertleri ne bunlarin?

Elbette ki biri Müslüman, digeri kâfir; Biri sehit, digeri ölü; biri gazi digeri kâfir firarisidir; "Müsrikler hoslanmasalar da".

Allah'in, birbirmin ziddi olarak gösterdigi sehitle kâfir ölüsünü, hangi insan hangi hakla bir tutabilir?

Farkli bir sehid

Müslüman sehitleri arasinda, bir tanesi vardi ki, farkliydi öbürlerinden. Peygamber'i görmemis, Kur'an-i duymamisti o...

Zekât nedir bilmiyor, Hac 'dan habersizdi o... Ayet okumamis, oruç tutmamisti o...

Bu farkli sehidin adi George idi. Halid'e bakarak kildigi iki rekat namazdan baska namaz kilmadi. Adini bile Müslüman adina çevirmeye firsati olmadi. Bir tek sey bildi George: Kendini Allah davasina fedâ etmek...

Buram buram sehadet kokuyordu George. Cennet görevlileri onu cennette agirlamak için yarisiyorlardi âdetâ...

Allah'in kilici Halid, Müslüman olusu henüz bir günü doldurmamis olan bu sehide gipta ile bakiyor, Allah'in hikmet ve kudreti karsisinda, sevinç ve sükür gözyaslari döküyordu.

George, "kâlü belâ"dan beri, Allah davasi için sehid olmus, en güzel insanlar arasina giriyordu... Ne mutlu ona ve onun gibi olanlara!..

Dipnotlar:

(1) Suyûti Tarihul-Hulefa, Misir, 1964, s. 74-75

(2) Ay. es. s.75.

(3) Ay. yer.

(4) Bk. Kuran-i Kerim. Bakara sûresi, 193

(5) Taberi Tarihul-Umemi ve'l-Mulûk, Beyrut, 1962, III. 397

(6) Taberi, a.g.e III. 398.

(7) Savasin ayrintilari için bk. Taberi a.g.e III. 398-401

Kaynak: Prof. Ihsan Süreyya Sirma, Tarih suuru, Seha yayinlari

by Muhammed Faruk


Tebuk Gazvesinden Dersler

besmele3.gif (2043 Byte)

Tebuk Gazvesinden Dersler

Tebuk, Vadi'l-Kura ile Şam arasında bir yerdir. Hicretin dokuzuncu yılının (M. 630) Receb ayında vuku bulan Tebuk gazvesi, Resulullah (s.a.s.)'in en son gazvesidir. Resulullah (s.a.s.) ashabına, Rum (Bizans)larla savaşmak için hazırlanmalarını emretmişti. Yol uzun, düşman kuvvetli, zaman yaz mevsiminin en sıcak günleriydi. Kuraklık ve kıtlık vardı. Buna mukabil hurmaların olgunlaşıp meyve vereceği, hurma ağaçlarının gölgesinde yaşandığı günlerdi. Böyle bir hayatı bırakıp aç-susuz, uzun bir sefere çıkmak zordu. Bundan dolayı Kur'an dilinde, bu seferin tesadüf ettiği zamana "zorluk zamanı", bu sefere "zorluk gazvesi", bu savaşa katılan orduya da "zorluk ordusu (ceyşu'l-usre)" denmiştir. Resulullah (s.a.s.) savaşa hazırlandığı diğer zamanlarda, nereye sefer düzenleneceğini gizli tutmasına rağmen bu kez alışılanın aksine, böyle bir ihtiyata lüzum görmeyerek Rumlar üzerine gidileceğini bildirmişti. Bunun amacı, yolun uzun, zamanın zor ve düşmanın çok olmasından dolayı, hazırlıkların ona göre yapılmasını sağlamaktı. Resulullah (s. a.s.) sefere çıkmakta kararlıydı. Ashabına yol için hazırlanmalarını emretti. Zenginleri Allah yolunda infaka teşvik edip binek hayvanları vermelerini istedi. Zengin sahabiler de bütün imkanlarını Allah yolunda seferber ettiler.

Ashabın İhlas ve İnfakı

Resulullah (s.a.s.)'in emri üzerine, sahabiler (r. anhum) orduya sadaka, nafaka ve binek hayvanları getirmeye başladılar. Hz. Ebu Bekir (r.a.) malının tamamı olan 40 bin dirhem altın getirdi. Resulullah (s.a.s.) ona: "Kendi ehline herhangi bir şey bıraktın mı?" diye sorunca o: "Onlara Allah ve Resulünü bıraktım" diye cevap verdi. Hz. Ömer (r.a.) malının yarısını getirdi. Resulullah (s.a.s.) ona da: "Kendi ehline herhangi bir şey bıraktın mı?" diye sorunca Ömer (r.a.): "Evet, malımın yarısını" diye cevap verdi. Abdurrahman ibnu Avf iki yüz evkiye altın, Asım ibnu Adiy yetmiş deve yükü hurma getirdi. Hz. Osman (r.a.) ise ordunun üçte birini techiz etti. İbnu Hişam'ın bildirdiğine göre Osman ibnu Affan bu sefer için büyük bir infakta bulundu; öyle ki, o zamana kadar hiç kimse bu kadar infakta bulunmamıştı. Osman ibnu Affan, Tebuk gazvesinde dar durumda olan orduya bin dinar infak etti. Bunun üzerine Resulullah (s.a.s.) mealen şöyle buyurdu: "Allah'ım! Osman'dan razı ol, çünkü ben ondan razıyım."

Cihada Katılamadıklarından Dolayı Ağlayanlar

Müslümanlardan yedi (diğer bir rivayette yediden fazla) kişi Resulullah (s.a.s.)'in yanına geldiler ve Resulullah (s.a.s.)'den kendilerini bindireceği ve seferde yüklerini yükleyecekleri hayvan istediler. Çünkü kendileri bu imkana sahip değillerdi. Resulullah (s.a.s.) da onlara: "Sizi bindireceğim bir binek bulamıyorum" dedi. Bunun üzerine onlar infak edilecek şey bulamamaktan ötürü üzülerek gözyaşları içinde geri döndüler.

Münafıkların Yeniden Ortaya Çıkışı ve Yaptıkları Planlar

Hudeybiye anlaşmasından sonra münafıklar hayli azalmıştı. Hudeybiye anlaşması ve Mekke'nin fethinden sonra İslam toplumu büyümeye başlamış, İslam ordusu yirmi kat artmıştı. Bu dönemde kendi istekleriyle İslam'ı seçenler olduğu gibi korkuyla İslam'ı seçenler de vardı. Münafıkların lideri Abdullah ibnu Ubey henüz hayattaydı ve münafıklar bloğunun yeniden yapılanmasını başlattı. Tebuk gazvesi sırasında münafıkların hareketi belirgin bir şekilde ortaya çıktı. Münafıkların seferberlik öncesi faaliyetleri, Müslümanları Resulullah (s.a.s.)'den uzaklaştırmak ve onları dünyanın aldatıcı güzelliklerine çekmek doğrultusundaydı. Bazı münafıklar, Müslümanlarla birlikte sefere çıkmamak için: "Vallahi, kavmim ensar bilir ki, ben kadınlara düşkün bir adamım. Beni Asfar'ın (Rumların) sarışın kadınlarını görünce sabır gösteremeyip bir fitneye düşerim" diyerek mazeret ileri sürdüler.

Münafıklardan bir kısmı da izin istemekle kalmayıp havanın çok sıcak olduğundan bahsederek sefere iştirak eden müminleri de caydırmaya çalışıyorlardı. Münafıkların diğer bir kısmı da Resulullah (s.a.s.)'e gelerek: "Gücümüz yetseydi, sizinle beraber çıkardık" diyerek yalan söylemişlerdi. Münafıkların ordu içindeki durumları da şöyleydi: Devamlı olarak emirlere muhalefet ediyor, ordu içinde fitne çıkarmaya çalışıyorlardı. Planlarının içinde en tehlikeli olanı da Resulullah (s.a.s.)'i bir suikastla öldürme girişiminde bulunmaktı. Medine'deki münafıklara gelince, onlar sığınacakları, İslam düşmanlarına karargah olacak Dırar mescidini inşa etmişlerdi. Ayrıca Resulullah (s.a.s.)'e yahudi Süveylim'in evinde bir kısım münafıkların toplandıkları ve halkı gazadan döndürecek sözler söyledikleri bildirilmişti. Bunun üzerine Resulullah (s.a.s.) bir grup sahabiyi göndererek o evi ateşe verdi ve orada toplanan münafıkları dağıttı...

Hz. Ka'b İbnu Malik ve Arkadaşlarının Durumu

Hz. Ka'b ibnu Malik ile arkadaşları Hilal ibnu Umeyye ve Murare ibnu'r-Rabi'in durumu meşhurdur ve bütün kaynaklarımızda uzun uzadıya anlatılmaktadır. Burada olayın detayına girmeyeceğiz. Fakat biz, bu yazımızdaki "Dersler ve İbretler" bölümünde günümüzün davetçileri için çok önemli bulduğumuz bazı noktalara temas etmeye çalışacağız.

Dersler ve İbretler

Tebuk gazvesi ders, ibret ve öğütlerle doludur. Dolayısıyla günümüz davetçilerinin, Tebuk gazvesini tekrar tekrar okumaları ve ondan çıkarılacak dersler ve öğütler ışığında hizmet ve çalışmalarını sürdürmeleri gerekmektedir. Tebuk gazvesi; zengin Müslümanların fedakarlığı, fakirlerin durumu, münafıkların hile, tuzak ve planları, savaşa gitmemek için uyduruk mazeretler ileri sürerek Resulullah (s.a.s.)'den izin isteyen insanların hali, hiçbir mazeret ileri sürmeden savaşa gitmeyen ve daha sonra Resulullah'a yalan mazeretler ileri sürenlerin durumu, bazı dünyevi sebeplerden dolayı gitmeyen ve daha sonra Resulullah'a doğruyu söyleyerek hiçbir mazeret beyan etmeyen samimi Müslümanların durumu gibi çeşitli yönleri içermektedir. Tebuk gazvesinden çıkarılacak ders, ibret ve öğütleri şu şekilde sıralayabiliriz:

1. Bütün İslami çalışmalarda Resulullah (s.a. s.)'i ve sahabilerini örnek almak

Resulullah (s.a.s.) ve sahabileri savaşta, barışta, darlıkta, bollukta, kısacası hayatın bütün alanlarında kıyamete kadar gelecek bütün Müslümanlara örnektirler. Dün seferin uzunluğu, düşmanın kuvvetli olması, yaz mevsiminin kızgın sıcaklığı, zamanın kuraklık, kıtlık ve meyvelerin olgunlaşma zamanı olması gibi dünyevi sebepler sahabileri Resulullah (s.a.s.)'in emrini yerine getirmekten alıkoymadığı gibi bugün de makam, mevki, görev ve iş yerleri gibi sebepler hiçbir zaman Müslümanları İslami hizmet ve çalışmalardan alıkoymamalıdır. Dünya, içindeki eşyayla birlikte fanidir. Baki olan Allah'tır. Dolayısıyla dünyanın geçici ama aynı zamanda çekici güzelliklerine kanıp Allah yolunda yapılacak hizmetlerden geri kalmamak gerekir.

2. Zor anlarda yardımlaşma ve dayanışmanın önemi

Resulullah (s.a.s.) Allah yolunda infaka teşvik ve emir buyurduğu zaman zengin sahabilerin bütün imkanlarını Allah yolunda seferber ettikleri görülmektedir. Müslümanların bölük pörçük ve dağınık bir vaziyette oldukları şu asrımızda, dayanışma ve yardımlaşmaya daha fazla ihtiyaç duyulmaktadır. Maddi imkanları yerinde olan duyarlı Müslümanlar Allah yolunda infaka davet edildikleri zaman gönül hoşnutluğu içerisinde vermeleri ve kıyamete kadar gelen bütün Müslümanlara örnek olan sahabilerin Allah yolunda mallarını infak ettikleri gibi bugünün Müslümanlarının da mallarını tereddütsüz infak etmeleri gerekmektedir. Şunu unutmamak gerekir ki, malının en azından bir bölümünü Allah yolunda harcamayan bir Müslümandan hayır gelmez.

3. Sorulan sorularla kişilerin genel tavırlarının ve özelliklerinin ortaya çıkarılması

Resulullah (s.a.s.) infaka katılan sahabilerin arasında Ebu Bekir ve Ömer (r.anhum)'a: "Kendi ehline herhangi bir şey bıraktın mı?" sorusunu ayrı ayrı yöneltmesi büyük önem arz etmektedir. Hz. Ebu Bekir'in: "Onlara Allah ve Resulü'nü bıraktım", Ömer'in de: "Evet malımın yarısını bıraktım" diye cevap vermeleri ayrı bir önem taşımaktadır. Bugünün dava liderleri de, kendi maiyetlerindeki şahısların genel tavırlarını ve özelliklerini anlayabilmek için onlara çeşitli sorular sorabilir ve aldıkları cevaplar doğrultusunda teşhislerini koyabilirler.

4. Allah yolunda İslami hizmetlerde harcanacak malın bulunmamasına üzülmek

Maddi imkanların yerinde olması halinde infak etmek, olmaması halinde de üzülmek ve ağlamak gerçek ve samimi Müslümanların şiarıdır. Görülüyor ki, bazı Müslümanlar yoksul oldukları zaman geçimleri samimi ve fedakar Müslümanlar tarafından karşılanıyor. Ama yoksulluk devri bitip herhangi bir şekilde durumları iyileştiği zaman mallarının az bir bölümünü bile Allah yolunda harcamamak için samimi Müslümanları gıybet ve itham ederek başkalarını suçlayıcı tavırlar içine giriyor ve kendi cimriliklerini haklı çıkarmak için de uyduruk mazeretler ileri sürmeye başlıyorlar. Biz "ama", "fakat" ve "lakin"leri bırakalım ve canımızda, malımızda ve vaktimizde İslami standartlara uygun fedakarlık zırhına bürünelim. Bize yaraşan budur. Yoksa Sa'lebe'leşmenin hiçbir manası olmadığı gibi hiçbir faydası da yoktur. Hep birlikte Sa'lebe'nin yolunda değil Ebu Bekir ve Ömer'in yolunda yürüyelim.

5. Uyduruk ve yalan mazeretler ileri sürmenin münafıkların alametlerinden olması

Münafıklar ve münafık olmayan ama kalpleri hasta olan bazı Müslümanlar İslami hizmetlere iştirak etmemek için yalan mazeretler uydurmakta gayet mahirdirler. Şeytanın yardımıyla da hemen mazeret uydurabilirler. Örneğin, Resulü Ekrem (s.a.s.) münafıkların liderlerinden Cid ibnu Kays'a (ki Hudeybiye'deki Rıdvan beyatına bu adamın dışında herkes katıldı. Hatta iki defa beyat edenler oldu. Ancak o beyat etmemek için develerin altında saklandı.): "Ey Cid! Bizimle birlikte Rumlar üzerine gitmek ister misin?" diye sorduğunda münafık Cid: "Ya Resulullah! Bu seferde bana izin verseniz de, beni fitneye düşürmeseniz olmaz mı? Vallahi, kavmim ensar bilirler ki ben kadınlara düşkün bir adamım. Rumların sarışın kadınlarını görünce sabredemeyip bir fitneye düşerim" dedi. Resulü Ekrem (s.a.s.) ondan yüzünü çevirerek: "Sana izin verdim" buyurdu. Bunun üzerine şu mealdeki ayeti kerime nazil oldu: "Onlardan bir de: "Bana izin ver, beni fitneye düşürme" diyen var. İyi bilin ki, onlar zaten fitnenin içine düşmüşlerdir. Cehennem de kafirleri kuşatacaktır." (Tevbe, 9/49)

Yine münafıklardan bir kısmı Resulü Ekrem'e gelerek: "Gücümüz yetseydi sizinle beraber çıkardık" diyerek yalan söylemişlerdi. Bunların durumu da Resulü Ekrem'e vahyedilmiş ve onlar hakkında şu mealdeki ayeti celile inmiştir: "Eğer (savaşa) çıkmak isteselerdi onun için hazırlık yaparlardı. Ama Allah onların savaşa çıkmalarını hoş görmedi ve onları durdurdu. Kendilerine: "Oturanlarla birlikte siz de oturun" denildi." (Tevbe, 9/46) Bu her iki olay da çok anlamlıdır ve çok şeyi ifade etmektedir. Tabii ki ahiret menfaatini dünyevi menfaatlere üstün tutan aklı selim sahipleri için.

Bugün İslami davayı omuzlayanların yukarıda anlatılan her iki olayı daima göz önünde bulundurmaları gerekmektedir. Belli bir sorumluluk sahibi bir Müslüman kendine verilen vazifelerde asla gevşek davranmamalı, şer'i mazeret olmadan gerekli etkinliklerden geri kalmamalı ve programını uygulamalıdır. Vazifelerinde gevşek davrandığı veya programını uygulamadığı zamanlarda da yalan ve uyduruk mazeretlere tevessül etmemelidir. Ayrıca sorumluluk sahibi diğer Müslümanları şüpheye düşürecek söz ve davranışlardan mutlaka kaçınmalıdır. Zira bu tür şeylere bulaşmak nifak kanserine yakalanmanın alametidir ve bunun kıyamet gününde vebali de büyük olur. Şu halde bu müzmin hastalığın belirtilerini taşıyan kardeşlerimize, zaman kaybetmeden bir an önce tedavi olmalarını yani tevbe edip Allah'a sığınmalarını tavsiye etmeliyiz. Şunu da unutmamalıyız ki bizim için örnek Cid ibnu Kays'lar ve İbnu Selul'ler değil, Resulullah (s.a.s.) ve sahabileri (r. anhum)dir.

6. Dünyanın çekiciliğine aldanmanın zararı ve içiyle dışının bir olmasının önemi

Hz. Ka'b ibnu Malik (r.a.) savaşa katılmak niyetindeydi. Ancak atına güvendiği için "biraz geç de çıksam, calig44.jpg (28855 Byte) arkadan yetişirim" diye düşündü ve bahçesindeki soğuk suların ve ağaçların serin gölgesinin oluşturduğu rehavete kapılarak önce orduyla birlikte sefere çıkmayı erteledi. Sonra da artık gitmesinde fayda olmayacağını düşünerek gitmedi. İslam ordusu dönünce seferden geri kalanlar Resulullah'a gelerek mazeret beyan ettiler. Ama Ka'b, hiç bir mazeret ileri sürmedi ve doğru neyse onu söyledi. Ka'b'dan önce de Bedir gazvesine katılan Hilal ibnu Umeyye ve Mürare ibnu'r-Rebi adındaki sahabiler de hiç bir mazeret beyan etmemişlerdi. Resulullah (s.a.s.) onları affetmediği gibi onlarla konuşmayı kesti ve sahabilerin de (r. anhum) onlarla konuşmamalarını emretti. Bütün ashab verilen emre uyarak onlarla konuşmayı kesti. Ka'b (r.a.) en sevdiği amcasının oğlunun yanına gidiyor selam veriyor, onunla konuşuyor ama amcasının oğlu selamını almıyor, cevap vermiyor ve ondan yüz çeviriyordu. Daha sonra Resulullah (s.a.s.) onlara haber göndererek hanımlarına yaklaşmamalarını emretti. Onlar da bu emre uydular. Böylece geniş olan dünya Ka'b'ın başına dar gelmeye başladı. Bundan da daha zoru o sırada Gassan oğulları sultanından ona bir mektup gelmesi oldu. Mektupta, Resulullah'tan ve sahabilerinden gördüğü -haşa- bunca hakareti haketmediğini, memleketinin kapısının ona açık olduğunu ve eğer gelirse ona layık olduğu değerin verileceğini ifade eden sözler yer alıyordu. Ka'b mektubu okuyunca daha bir sıkıntıya düştü. Ama imanı onun ikinci bir hataya düşmesine engel oldu. Tam elli gün süren bu zor durumdan sonra Arş-ı A'la'dan onların tevbelerinin kabulüyle ilgili ayetler indi. Sahabiler bu duruma sevinerek onları tebrik etmeye geldiler.

Ka'b ve arkadaşlarının olayında, mal, mülk ve makamın zaman zaman rehavete ve hizmetten geri kalmaya sebep olması gibi dikkat edilmesi gereken bir çok önemli nokta vardır. Bu olayda ibret verici en önemli husus ise, her ne sebeple olursa olsun Ka'b'ın sefere çıkmadığı için cezai müeyyideye tabi tutulması ve onun sabretmesidir. Ka'b için en zoru İslami cemaatten ayrı kalması ve başkaları tarafından kendi saflarına davet edilmesiydi. Günümüzde İslami davaya gönül verenlerin de böyle durumlarla karşı karşıya kaldıkları zaman Hz. Ka'b'ın yolunu izlemeleri gerekir. Oysa günümüzde bazen yaptıkları yanlışlardan dolayı bir azar işitenler bile kendilerini haklı çıkarabilmek için kendilerini azarlayanları, yanlışlarını düzeltmelerini isteyenleri suçlamakta hatta bazı zayıf kalpliler iftira atma yoluna bile başvurabilmektedirler. Oysa bu hareketleriyle hem dünyalarını hem de ahiretlerini yıkıyorlar da farkında olmuyorlar. Allah cümlemizi hakkı görüp ona uyan, batılı görüp ondan sakınan kullarından eylesin.

Sadullah Ergün

Kaynak: Vahdet dergisi

by Muhammed Faruk


Hz. Peygamber s.a.v. devrinde basin

calig32.gif (10085 Byte)

Hz.Peygamber s.a.v. devrinde basin

Genel olarak basinin iki türlü tezahürü vardir: Birincisi toplumu dünya hadiselerinden haberdar etmek; ikincisi de, toplumu egitmektir. Ne var ki, basinin bu her iki yönlü çalismasi da, içinde bulunduklan ortamin sosyal ve siyasal yapisi yüzünden sinirli olmustur.

Dünya tarihindeki büyük olaylarin hemen hepsinde basin çok büyük rol oynamistir. Ancak bu rol her zaman müsbet degil, bazan da menfi yönde olmustur. Büyük ideolojilerin müsbet veya menfi manadaki bu müsbet veya menfilik izafi olup insandan insana degisir en büyük silahlari süphesiz basindir. Ancak, biz basini bu manada alirken, yayin'i da içine aliyoruz.

Miladi 7.yüzyilin en büyük hadisesi, Hz.Muhammed s.a.s'in Islam'i bütün insanlara teblig etmek üzere Allah tarafindan peygamberlikle görevlendirilmesidir.Tabiidir ki, Mekke ve daha sonra Medine basini bu büyük hadiseye bigane kalamazdi.

Hz.Peygamber s.a.s. temeli putlara ve heykellere tapicilik olan Mekke Devletini yikip, yerine tevhid inancina dayali olan îslâm Devleti'ni kurmak istediginden, daha baslangiçta, tasarrufu Mekke hükümetinin elinde olan basinin saldirisina ugradi.

Miladi 7.yüzyil Mekke'si için, pek tabiidir ki, gazete, dergi veya radyo, televizyon söz konusu degildir.

Basin organlari nelerdi?

Sairler! Evet basin isini sairler yürütüyordu. Herhangi bir konuda komu oyu olusturulacaksa, bu is için sairler görevlendiriliyor, mukabilinde külliyetli miktarda para ödeniyordu. Mamafih, sairlerin bu isi menfaat karsiligi yapmadiklari da oluyordu.

Savas hazirliklarinda olsun savas meydanlarinda olsun, en büyük silah siirdi.

Resulüllah s.a.s'in Mekke döneminde olsun, hicretten son raki Medine döneminde olsun; bu sairler Islâm ve Onun Peygamberi Hz.Muhammed s.a.s.'in aleyhinde siirler söylemisler kamu efkarini Islâm aleyhine çekmek için çalismislardir.

Mekke dönemi inancin tebligi sabir ve yetisme dönemi oldugundan, Hz.Peygamber s.a.s. Mekke basininin bu amansiz saldirisina sabretmistir.

Medine döneminde ise; cihada yani Allah'in buyruklarini yeryüzünde ikame etmek için savasa izin verildiginden, durum baskadir.

Sairlerin çogu yahudi idiler

Medine döneminde, Islâm'la alay eden, ona hakaret eden sairlerin çogu yahudi idiler. Baska bir deyisle Medine'de Islâm düsmanligi yapan basin yahudilerin elinde bulunuyordu.

Bu yahudi sairler, siirlerinde Islâm'la alay ediyor; Hz. Pey gamber ve Müslüman kadinlarini küçük düsürücü istihzalarda bulunuyorlardi. Bu Siir (yani o günün gazete, dergi makaleleri, lradyo, televizyon programlari) kisa zaman içinde sehirde yayiliyor, Islâm aleyhinde kamuoyu olusturuyordu. Her ne kadar Müslümanlar bu yalanci sairlerin (gazetecilerin) dedikodularina kulak asmiyor idiyseler de, bu dedikodular, psikolojik bir rahat sizlik vesilesi oluyordu. Çünkü bir Müslüman, Allah'a, Islâm'a, Peygamber'e ve onun ümmetine hakaret edilmesine razi olamaz, hareketsiz kalamazdi.

Bu menfi basin organlari olan yahudi sairler, adeta Islâm'a savas açmis her türlü hakareti yapiyorlardi.

Hem peygamber, hem Devlet Baskani olan Hz.Peygamber s.a.s. diger Islâm düsmanlanyla oldugu gibi bu düsman organlariyla da mücadale etti.

Bu gazetecilerin en azililarindan birisi Asma binti Mervan adindaki saire kadindi. Kendisine görev verilmis gibi, isi gücü Islâm aleyhinde haber üretmek, siirlerinde (gazetelerinde) Islâm düsmanligini, Peygamber düsmanligmi, islemekti.1

Bu saire kadini öldüren ve dolayisiyla fesad saçan gazetesini kapatmis olan sahabi Umeyr hakkinda Resulullah s.a.s. söyle buyurdu:

"Allah'a ve Resulü'ne giyaben yardim eden birisini görmek istiyorsamz Umeyr'e bakin!"

Bu sekilde Islâm'a ve Hz.Peygamber s.a.s.e saldiran yahudi sairlerinden birisi de Ebû Afek adindaki fitneciydi.

Sâlim b.Umeyr adindaki sahabi de bu Islâm düsmam yahudi sairi öldürerek, fesat saçan gazetesini kapatmis oldu.2

Islâm düsmanhgina en ileri gidenlerden birisi de, yahudi sair Ka'b ibnu'l-Esrefdi.

Özellikle Bedir savasinin zaferinden sonra hirçinlasan ibnu'l-Esref, Islâm'a her türlü hakareti yapmaya basladi. îbnu'l-Esref ve onun gibiler kahroldular, Bedir Islâm Zaferi karsisinda söyle söyleniyordu yahudi gazeteci: "Bugün yerin alti üstünden yegdir!"

Bu sözleriyle de sakinlesmeyen yahudi Ka'b, Mekke'ye giderek, Mekke Hükümeti'yle birlikte yas tuttu. Bedir için... Mekke Devlet'ni Müslümanlara saldirmak için; agitlar söyledi Islâm kiliciyla öldürülmüs olan Mekke Devleti ulularina! Islâm'a karsi müsrikle yahudi yanyana gelmislerdi. Yahudi gazeteci, Islâm düsmanligi için putperestlerin safinda yer almisti! Bu ne biçim ehli kitab'likti? bosnia.gif (20460 Byte)

Medine'ye dönüp, Islam düsmanligina devam eden ibnu'l-Esref o kadar ileri gitti ki, Hz.Peygamber s.a.s. Allah'a söyle dua etti: "Ya Rabbi, beni Ka'b ibnu'l-Esrefden ve onun siirinden (gazetesinden) kurtar."3 Bundan sonra da, sahabi Muhammed b.Mesleme'ye emrederek bu müfsid yahudi gazeteciyi öldürttü ve Müslümanlar onun gazetesinin serrinden kurtulmus oldular.

Ertesi gün, îbnu'l-Esref'in haksiz yere öldürüldügünü savunmak için gelen yahudilere Hz.Peygamber s.a.s. söyle dedi:

"O suçsuz degil; bizi hicvetti. Islâm ve Müslümanlar aleyhinde siirler söyledi. Aranizdan her kim ayni fiili islerse, onun da kafasi kesilecektir. Bunu böyle bilin ve bir daha Islâm aleyhinde söylemeyin!"4

Degerlendirme

Yukaridaki yazimizdan, Islâm'in düsünce ve inanç hürriyetine karsi oldugu anlasilmasin. Bilakis, Islâm insana en büyük düsünce hürriyetini vermistir. Onun kabul etmedigi ve karsisinda mücahede ettigi sey, Islâm ve Allah düsmanligidir.

Peygamber dönemi yahudi sair gazetecilerin Islâm'i yikmaya matuf hedefleri ne ise, bugünkü siyonist basinin (Hürriyet, Milliyet, Sabah, Cumhuriyet vs., M.F.) da hedefi odur.

Dipnotlar:

1- Ibn Sa'd, Tabakat, II, 27

2- Teferruat için bkz. Ihsan Süreyya Sirma, Hz. Peygamber s.a.s'in öldürttügü sairler, Yeni Devir Gazetesi,Istanbul 8 Mayis, 1982

3- el-Vakidi Megazi, I, 190.

4- A.e., I, 192

Kaynak: Prof. Ihsan Süreyya Sirma, Tarih suuru, Seha yayinlari

by Muhammed Faruk


AKABE BEY'ATLARI

bismi5.gif (1253 Byte)

AKABE BEY'ATLARI

Mekke'ye üç km. kadar uzaklikta bulunan Mina ile Mekke arasindaki bir mevkiye verilen Akabe adina bölgenin baska yerlerinde de rastlanmaktadir. Ayni adi tasiyan birçok yer bulunmasina ragmen Akabe denince ilk defa bu meshur ahidlesme ve anlasmalarin yapildigi mevkî hatira gelmektedir.

Islâm'i çesitli kabile ve gruplara anlatmaga çalisan Resulullah (s.a.s.) özellikle Hacc mevsiminde Mekke'ye gelen kabileler arasinda dolasiyor ve onlara bu yeni mesaji iletmeye ugrasiyordu. Bu hac mevsimlerinin birinde Yesrib (Medine)'den gelen ve bu sehirde yasayan iki Arap kabilesinden biri olan Hazrec kabîlesine mensup bazi kimselerle karsilasan Hz. Peygamber, onlari Islâm'a davet etti. Peygamberliginin onbirinci yilinda onun bu çagrisina adi geçen kabileden alti kisi icabet edip, büyük bir samimiyetle bu yeni dine sarildilar. Zira yillardir Yesrib'teki diger Arap kabilesiyle aralarinda sürüp gitmekte olan Buas savaslarindan bezmis olduklarindan bu yeni dinin aralarinda bir baris ortami olusturacagini ümit ediyorlardi. Yesrib'e geri döndüklerinde bu olaydan ve yeni dinlerinden kardes kabîle Evs'e bahsedip onlari da Islâm'a davet edeceklerine ve gelecek yil yine Hacc mevsiminde ayni yerde Resulullah'la bulusacaklarina dair söz verip ayrildilar

akabe.jpg (33026 Byte) Medine'de yasayan bu iki kabîlenin disinda ayrica üç Yahûdi kabîlesi daha bulunuyordu. Bunlar müsrik Araplari dinlerinden ve putperestlik anlayislarindan dolayi hep hor görüyorlardi. Yahûdiler ellerindeki Tevrat'a, ayrica âlimlerinden ve atalarindan isitip durduklarina göre yakinda bu bölgede zuhur edecek bir peygambere iman edeceklerini ve bu peygamberin destegiyle putperestlige son vererek Araplari ortadan kaldiracaklarini söyleyip duruyorlardi. Yahûdilerin bu sözleri Yesrib'li Evs ve Hazrec kabilelerinin zihninde yer etmisti. Hz. Peygamber (s.a.s.) ile Akabe'de görüsünce, yahûdilerden önce davranip bu peygamberin yaninda yer almakta hiç tereddüt etmediler. Bu ilk müslüman Yesribliler Resulullah'a iman ederek söyle dediler: "Kavmimiz çok zor günler yasiyor, hiç iyi bir durumda degiliz. Yillardir süren çatismalar aramizda sonu gelmez bir anlasmazliga sebep oldu. Bu yeni dinin bizleri biraraya getirecegine ve bizleri baristirip kaynastiracagina inaniyoruz." Gerçekten Yesribliler Buas savaslarinin artik son bulmasini istiyorlardi. Hz. Peygambere iman eden Hazrecliler su kisilerden ibaretti: Es'ad b. Zurâre, Avf b. Hâris, Râfi' b. Mâlik, Ukbe b. Âmir, Kutba b. Âmir ve Câbir b. Abdullah b. Riab. Bunlardan ilk ikisi Neccarogullarina mensup idi. (Ibn Hisâm, Sîre, II, 70 vd.; Ibn Sa'd, Tabakât, I, 217 vd.). Islâm'a gönül veren bu ilk Medineli müslümanlar memleketlerine geri dönerek bütün güçleriyle bu yeni dini tanitmaya ve akrabalarinin da iman etmelerini temine çalistilar. Bu küçük grubun Yesribliler üzerinde büyük etkileri oldu. Evs ve Hazrec'ten bir çok kimse bunlarin araciligiyla Islâm'a girdi. Özellikle Resulullah'in dayilarindan olan Neccarogullarina mensup Es'ad b. Zurâre ile Avf b. Hâris müslümanliklarini asla gizlemeksizin büyük bir gayretle insanlari Islâm'a davet ettiler. Gerçekten Islâm akîdesi Yesrib de yillardir süren savaslarin sona ermesinde büyük bir etken oldu. Düsmanliklar sona erdi ve insanlar Allah'in rahmeti sâyesinde kisa zamanda kardesler oluverdiler. Ertesi yil yani peygamberligin onikinci yilinda yine Hacc mevsiminde Mekke'ye gelen Yesrib'li oniki kisi Akabe mevkiinde Resulullah (s.a.s.) ile geceleyin gizlice bulustular. Bunlardan altisi bir önceki yil müslüman olan kisilerdi. Birinci Akabe Bey'ati adi verilen bu bey'atta bulunan sahâbelerden Ubâde b. es-Sâmit, hadiseyi söyle anlatir:

"Refahta oldugu kadar sikintida, sevinçte oldugu kadar üzüntüde de onu destekleyecek ve her konuda emirlerine itaat edecegimize, Resulullah'i kendi nefislerimizden aziz tutup, durum ne olursa olsun ona muhalefet etmeyecegimize, Allah yolunda hiç bir kinayicinin kinamasindan korkmayacagimiza, Allah'a asla sirk kosmayacagimiza, hirsizlik ve zina yapmayacagimiza, çocuklarimizi öldürmeyecegimize, kendiligimizden uyduracagimiz yalan ve dolanlarla hiç kimseye iftirada bulunmayacagimiza, hiç bir hayirli iste Resulullah'a muhalefet etmeyecegimize dair bey'at ettik. Ayrica bizden birinin verdigi sözünde durmasina karsilik onun ecir ve mükâfâtinin Allah'a ait olduguna ve ona Cennet nimetinin verilecegine; kim insanlik haliyle bunlardan birini isler de ondan dolayi dünyada cezaya çarptirilirsa bunun ona keffâret olacagina; kim de yine bunlardan birini isler de isledigi o suçu Allah açiga vurmazsa onun isinin Allah'a kalacagina; Allah'in dilerse onu bagislayip dilerse azaba ugratacagina dair Resulullah'in bize bildirdigi hususlara sadik kalacagimiza da söz verdik."

Bu birinci Akabe Bey'atina katilan oniki kisiden altisi bir önceki yil iman eden kimselerdi. Diger altisi ise Muaz b. Hâris, Zekvân b. Kays, Ubâde b. es-Sâmit, Yezid b. Sa'lebe, Abbâs b. Ubâde ve Ebu'l-Heysem Mâlik b. Teyyihan idiler. Bazi kaynaklarda bir önceki yil Resulullah ile tanisan alti kisiden biri olan Câbir b. Abdullah yerine Uveym b. Saide'nin birinci Akabe Bey'atinda bulundugu ifade edilir.

Medineliler, hacdan geri dönerlerken, yanlarinda, Islâm'i ögretmek üzere Resulullah tarafindan tayin edilen Mus'ab b. Umeyr'i götürdüler. Kisa surede Medine-i Münevvere'de Islâmiyet hizla yayildi. Mus'ab b. Umeyr, Rasûlullah'i Medine'deki her hareketten haberdar ediyordu. Kisa zamanda Evs ve Hazrec kabilesinin bütün evleri Islâm'in nuruyla aydinlanmaya basladi. Artik Medine, bir Islâm devletinin dogusuna hazir hâle gelmisti. Mus'ab b. Umeyr'in gayret ve etkisiyle Yesrib'in ileri gelenlerinden Sa'd b. Muaz ve Useyd b. Hudayr müslüman oldular. Bu iki büyük reisin Islâm'a girmesiyle Islâm, Medine'de bir hayli kabul gördü. Bunun üzerine Medineliler Hz. Peygamberi sehirlerine dâvet etmeye karar verdiler.

Birinci Akabe Bey'atindan bir yil sonra Medineliler yeniden hac için Mekke'ye geldiler. Içlerinde ikisi kadin yetmis bes müslüman vardi. Allah Resûlünün bu defa onlarla ilgi kurmasi Islâm'in tebliginden ibaret degildi. Çok önemli kararlar arifesindeydiler. Bulusma yeri yine Akabe mevkii oldu. Bulusma gizli yapilacak ve hiç kimseye haber sizdirilmayacakti. Gece yarisina dogru, Medineliler, gayet tedbirli hareket ederek kararlastirilan yerde toplandilar.

Rasûl-i Ekrem Akabe'ye bu defa amcasi Abbâs ile birlikte geldi. Abbâs henüz ya müslüman olmamis, yahut müslümanligini gizliyor, ancak yegenini himaye ediyordu. Böylesi bir toplantida bulunmayi bir aile borcu kabul etmisti. Toplantida ilk sözü Hz. Abbâs aldi:

- Ey Hazrecliler, Muhammed (s.a.s.)'in aramizdaki mevkii bildiginiz gibidir. Biz, onu düsmanlarindan koruduk ve koruyacagiz. Kendisi burada, ailesinin yaninda, nezdimizde izzet ve ikrâm içindedir. Fakat sizinle bir andlasma yapmak ve size katilmak istiyor. Ona verdiginiz sözü tutmak, kendisine muhalefet edenlere karsi gelmek hususunda azminiz kuvvetli ve saglam ise buna bir diyecek yoktur. Fakat onu ele verecek, yaniniza geldikten sonra yalniz basina birakacaksaniz, bunu simdiden söyleyiniz ve onu kendi haline birakiniz.

Medineli Müslümanlarin cevabi söyle oldu:

-Dediklerinizi dinledik. Ey Allah'in resulü, siz söyleyin! Kendiniz adina, Allah adina istediginiz andi bizden aliniz. Biz haziriz.

Resulullah Hz. Muhammed (s.a.s.) Kur'an-i Kerim'den bazi ayetler okuduktan sonra söyle buyurdular:

"Kadinlarinizi ve çocuklarinizi nasil koruyorsaniz, beni de öylece korumak üzere size elimi veriyorum"

Elini ilk uzatan, Berâ b. Ma'rur oldu. O, söyle dedi:

-Bey'at ettik ya Resulullah, seni Hak dinle gönderen Allah'a yemin ederiz ki kendimizi, çocuk ve hanimlarimizi korudugumuz gibi seni de koruyacak ve savunacagiz. Biz, zaten harp içinde yogrulmus kimseleriz. Zirha aliskiniz. Bu, bize atalar mirasidir.

Bera'dan sonra söz alan Ebu'l Heysem de:

- Ya Resulallah, dedi. Bizim yahudilerle bir takim baglantilarimiz vardir. Bu baglantilari kesecegiz. Biz bunu yaptiktan sonra siz de Allah'in inâyetiyle muvaffak olunca bizi birakip kendi kavminizin yanina döner misiniz?

Resulullah (s.a.s.) gülümsediler ve dediler ki:

"Kanim sizin kaninizdir. Siz bendensiniz, ben de sizdenim. Kiminle dövüsürseniz" ben sizin yaninizdayim. Kiminle baris yaparsaniz, ben de onunla baris yaparim. "

Resulullah (s.a.s.)'in bu sözlerini duyan herkes, bey'at etmek üzere elini uzatiyordu. Bu sirada Abbâs b. Ubâde ortaya atilarak sunu söyledi:

-Hazrecliler! Bu zata niçin bey'at ettiginizi biliyor musunuz? Ona bey'atla insanlarin kirmizisina ve siyahina, yani Arap ve Arap olmayana karsi savasa hazir olmayi kabul etmis oluyorsunuz. Bir felâkete ugradiginiz ve ulularinizin maktul düstügünü gördügünüz zaman onu yalniz basina birakacaksaniz simdiden birakiniz. Bu, daha dogru olur. Yoksa dünyada ve ahirette rüsvay olursunuz. Fakat ona verdiginiz sözü tutacak, malca felâkete ugramayi, büyüklerinizin ölümüyle karsilasmayi göze alacaksaniz, bunu yapiniz. Çünkü dünya ve ahiret hayri bundadir.

Hepsi kabul ettiler ve sordular:

- Ey Allah'in Resulü, buna karsilik bize ne va'd ediyorsunuz?

Resulullah:

"Cennet" dedi.

Bey'at kisa zamanda tamamlandi. Hepsi de darlikta ve genislikte her halükarda itaate, sözün ancak dogrusunu söylemeye ve Allah yolunda hiç bir kinayicinin kinamasindan korkmamaya söz verdiler.

Bey'attan sonra Resulullah (s.a.s.), Hazrec'den dokuz, Evs'den üç kisi olmak üzere on iki nakip seçtiler. Es'ad b. Zurâre de hepsinin basi ve emîri seçildi. Bunlardan her biri bir kabîlenin reisi idiler. Bunun anlami, oniki kabilenin Islâmiyeti kabul etmesiydi.

Bey'at gece karanliginda tenhada ve gizlilik içinde yapilmisti. Fakat bey'atin bitiminde bir çiglik karanligin perdesini yirtti:

- Ey Kureys, Muhammed ile atalarinin dininden çikanlar, sizinle dögüsmek için andlasma yaptilar!..

Fakat müslümanlarin artik kimseden çekindikleri yoktu. Bu sesi duyar duymaz Abbas b. Ubâde söyle dedi:

- Ya Resulallah, seni hak ile gönderen Allah'a yemin ederim ki istersen sabah olur olmaz kiliçlarimizi kinindan siyirir üzerlerine saldiririz. Resulullah (s.a.s.) ise söyle buyurdular:

"Hayir... Bize savas izni daha verilmis degildir. Simdilik hepiniz yerlerinize dönünüz."

Islâm'a teslim olup Resulullah'a tam anlamiyla bey'at eden bu ilk müslüman kitle için emre itaat mutlak idi. Akabe'deki bu toplanti dagildi ve herkes yerine döndü. Sabah olunca Kureysli müsrikler bu bey'attan haberdar olmuslardi. Müsrikler bu anlasmanin mahiyetini arastirmaga basladilar. Fakat henüz müslüman olmamis olan Yesribliler'in Hz. Peygamber ile anlasmalarina bir türlü anlam veremiyorlardi. Mekkeli müsrikler bu gizli anlasma hakkinda bir bilgi alamadan Yesrib'li müslümanlar sehri terk etmislerdi .

Islâm Devleti'nin kurulmasinda önemli bir dönüm noktasi olan ikinci Akabe bey'atina, Resulullah'in savas ve barista korunacagina dair prensiplerin tesbit edildigi ve kararlarin alindigi bir bey'at olmasindan dolayi, "Bey'atü'l-Harb" adi verilir. Ikinci Akabe bey'at'inin gerçeklesmesiyle Islâm tarihinde yeni bir dönem basliyor ve o gün Islâm Devleti'nin temeli atilmis oluyordu.

Ahmed AGIRAKÇA

Kaynak: Samil Islam ansiklopedisi

by Muhammed Faruk


CI

besmel.gif (4386 Byte)

CI'RÂNE OLAYI

Peygamber Efendimiz'in Huneyn gazvesinde elde edilen ganimetleri dagitimi sirasinda ortaya çikan hâdise.

Mekke Fethi'nden hemen sonra Hevâzin ve Sakîf kabilelerinin büyük bir ordu hazirlayarak harekete geçtigini ögrenen Peygamber Efendimiz, derhal Mekke'den takviye edilen ordusuyla düsman üzerine yürümüs, Huneyn'de Hevâzin ve Sakîf kuvvetlerine agir bir darbe vurarak büyük zayiat verdirmisti.

Huneyn'den kaçan düsman kuvvetlerinin bir kisminin Evtâs adli bölgede toplandigi, bir kisminin da Tâif kalesine çekildigi ögrenilince, Hz. Peygamber, Evtâs'a; önce Ebû Âmir el-Es'arî'nin idaresinde olup onun sehit düsmesinden sonra da Ebû Mûsâ el-Es'arî'nin idaresine geçen bir seriyye gönderdi ve buradaki düsman birligini tamamen dagitti.

mecca1.gif (33020 Byte) Bunu tâkiben, kendisi, elde edilen ganimetleri Ci'râne mevkiinde birakarak, Tâif'e hareket etti ve kaleyi muhâsara altina aldi. Yirmi gün kadar süren muhasaradan sonra tekrar, ganimetlerin muhafaza edildigi Ci'râne bölgesine döndü.

Ci'râne, Mekke ile Tâif arasinda, Mekke'ye daha yakin bir mevki olup, burada ayni adi alan bir su kaynagi ve birbirine yakin su kuyulari vardir (Yâkût el-Hamevî, Mu'cemü'l-Büldân, Beyrut 1977, II, 142).

Peygamber Efendimiz burada on gün kadar, sayisi büyük bir miktar tutan esirleri ve bol miktardaki ganimeti askerleri arasinda taksim etmeksizin bekledi. Maksadi, müslüman olarak gelip kendisine müracaat edeceklerini ümit ettigi Hevâzin heyetine esirleri ve ganimet mallarini iade etmekti. Fakat Hevâzinliler gecikti. Bu arada henüz yeni müslüman olduklari için Islâmî bir suura iyice erememis ve mal hirslisi olan bazi bedevîler ile birtakim münâfiklar, ganimetleri kendilerine dagitmasi konusunda Hz. Peygamber'i zorladilar; hatta kaba tavirlarla O'nu rencide ettiler.

Bunun üzerine Peygamber Efendimiz, Beytü'l-mâl hissesi olarak 1/5'i yani Humus'u* ayirdiktan sonra, mevcut esirleri ve ganimeti askerleri arasinda taksim edip dagitti. Fakat bu taksimattan sonra Hevâzin heyeti gelip kabile olarak müslüman olduklarini belirttiler ve esirler ile mallarinin iadesini istediler. Taksimat dolayisiyla Peygamber Efendimiz bu ikisinden ancak birisinin iadesini saglayabilecegini ifade etti ve Hevâzinliler'in istegi üzerine esirler kendilerine, Islâm askerlerinin rizasi alinarak geri verildi. Iadeye razi olmayan bazilarina da ilk zaferde bunu fazlasiyla telafi edecek ganimet verilecegi va'dedilerek is halledildi. Bu arada esirler arasinda bulunan Hz. Peygamber'in Hevâzinli süt kardesi Seymâ bint el-Hâris, Peygamber Efendimiz'e gelerek O'nun iltifatlarina mazhar olmustu.

Bunun ardindan Hz. Peygamber, Beytü'l-mâl hissesi olarak ayrilan ve harcama yetkisi tamamen kendisinde bulunan Humus'tan müellefe-i kulûb (kalbleri Islâm'a isindirilacak kimseler)'a bol ihsanlarda bulundu. Bunlar daha ziyade, Mekke fethi ile yeni müslüman olmus Kureysliler ve Kureys reisleri ile bazi bedevî kabile reisleri idi. Bu fondan, samimi müslümanlara, bu arada Ensâr'a hiç hisse verilmemisti. Çünkü onlar Islâm'a mal kaygusuyla bagli degildiler. Ama bu dagitim, bazi sizlanmalara, hatta itirazlara sebep teskil etti.

Ensâr içerisinde bulunan bir münâfik: "Bu, Allah'in rizasi gözetilmemis bir dagitimdir." dedi. Diger kabile reislerine oranla kendisine daha az ganimet verilmis olan Süleym kabilesi reisi Abbâs b. Mirdâs, söyledigi bir siirle bu duruma itiraz etti. Bunlara karsi Peygamber Efendimiz sabir gösteriyor ve mümkün oldugu derecede istekleri yerine getiriyordu. Bu sirada Temîm kabilesinden Zü'l-Huveysira adinda biri, Hz. Peygamber'in karsisina çikip kaba bir sekilde: "Âdil ol ey Muhammed! Senin adil davranmadigini görüyorum." deme küstahliginda kaaba2.jpg (24348 Byte) bulundu. Bu tavrina karsi ashab-i kirâm'dan bir kismi onu öldürmek için Hz. Peygamber'den müsâade istedilerse de Peygamber Efendimiz buna izin vermedi ve: "Bunun öyle taraftarlari olacak ki, bunlarin namazi karsisinda sizden biri kendi namazini az görecek; bunlarin orucu karsisinda kendi orucunu az bulacak. Bunlar Kur'an okuyacaklar; ama Kur'an bogazlarindan asagi inmeyecek. Bunlar, okun avi delip süratle çikip gittigi gibi Islâm'dan süratle çikacaklar... " buyurdu. Hz. Ali döneminde ortaya çikan Hâricîler'in bu adam ve taraftarlarindan olustugu söylenir. (Bu konuyla ilgili hadisler ve muhtelif varyantlar için bk. Buhârî, Menâkib, 25; Megâzî, 61; Müslim, Zekât, 142-160) Fakat bu sirada Hz. Peygamber için bütün bunlardan daha üzücü bir hâdise cereyan etti. Münâfiklikla itham edilemeyecek ve Islâm'a aslinda samimiyetle bagli bazi Ensâr gençlerinde bu dagitim dolayisiyla sizlanmalar görüldü. Bunlar: "Allah, Rasûlüne rahmet etsin; kiliçlarimizdan henüz Kureysliler'in kani akarken Rasûlullah bizi birakiyor da Kureysliler'e ihsânda bulunuyor!" diyorlardi. Dostlarindan gelen bu sözleri duyunca fevkalâde üzülen Peygamber Efendimiz, tüm Ensâr'i büyük bir çadirda toplayip, kulagina gelen sözlerin mahiyetini sordu. Ensâr ileri gelenleri ve büyükleri, kendilerinin ve Ensâr'in büyük çogunlugunun da bu sözleri tasvip etmediklerini, ancak bâzi Ensâr gençlerinin art niyet tasimaksizin, sâdece kendilerine de ihsanda bulunulmasini arzu ederek böyle söylediklerini belirtip onlar adina özür dilediler. Bunun üzerine Peygamber Efendimiz kalkip etkili bir konusma yapti. Konusmasinda: "Ey Ensâr! Kendilerine mal verdigim bu adamlar, mal ve mülkleri ile, deve ve koyun sürüleri ile yurtlarina dönerken, siz araniza Allah'in Rasûlü'nü alip memleketinize dönmeye razi degil misiniz? Ben, bu kimselere ancak kalblerini Islâm'a kazanmak için ihsanda bulunmusumdur" buyurarak bu dagitiminin hikmetini açikliyor, bu arada Ensâr'a verdigi deger ve önemi de belirtiyordu. Rasûlullah'in konusmalarindan sonra tüm Ensâr, büyük bir heyecan ve gözyasi içinde O'ndan özür dilediler.

Böylece taksimat isi tamamlandiktan sonra Peygamber Efendimiz, ihrama girerek Mekke'ye umre yapmaya gitti. Umreyi îfasindan sonra tekrar Ci'râne'ye gelip ashabi ile Islâm devletinin merkezi Medine 'ye avdet etmek üzere Ci'râne'den ayrildi.

Burada bu günlerin ve bu olaylarin hatiralarini tasiyan bir de mescid vardir. (Ibn Kesîr, el-Bidâye ve'n-Nihâye, Beyrut 1966, IV, 352-368)

Ahmet ÖNKAL

by Muhammed Faruk


HAKEM OLAYI

bismill2.gif (3562 Byte)

HAKEM OLAYI

Hz. Ali ve Hz. Muaviye taraftarlari arasinda meydana gelen Siffin savasinda daha fazla müslüman kaninin akitilmamasi amaciyla düsünülen, Hz. Ali'nin Ebû Musa el-Es'âriyi Hz. Muaviye'nin ise Amr b. el-Âs hakem olarak tayin ettikleri ve adi geçenlerin H. Ramazan 37/M. Subat 657 tarihinde ortak bir karara varmak amaciyla biraraya gelip bu konuda hüküm vermek üzere anlastiklari olayin adi.

Hz. Osman'in sehid edilmesiyle ortaya çikan karisikligin, Hz. Ali'nin halife tayin edilmesiyle nisbeten hafifledigi görülmüs ve müslümanlar çogunlukla Hz. Ali'ye bey'at etmislerdi. Hz. Aise, Zübeyr, Tâlha ve Sam valisi Muaviye, Hz. Ali'ye bey'at etmeyenlerin basinda geliyorlardi. Bunlarin Hz. Ali'ye bey'at etmemelerinde Osman'in öldürülmesi olayinin Hz. Ali taraftarlarinca gerçeklestirildigi görüsü rol oynuyordu. Ancak Hz. Ali bu olaylarla uzaktan yakindan bir iliskisinin olmadigini, hatta zorla, istemedigi halde tahdit sonucu halife seçilmis oldugunu ileri sürülerek kendisine bey'at etmeyenlerin müslümanlar arasina nifak soktuklarini ifade etti. Hattâ daha sonra meydana gelecek olan Cemel vak'asinda dahi savastan eser yokken, gece vakti nifakçilarin Hz. Aise tarafina saldirmalari neticesi savas çikmis, Hz. Ali bu savasta sehid olan Hz. Zübeyr'e; "Ey Zübeyr, hatirlamiyor musun bir gün Ganemogullari mahallesinde beraberken Hz. Peygamber (s.a.s)'le karsilasmistik. Bize söyle demisti; "Ey Zübeyr bir gün Ali b. Ebî Talib'le savasacaksin ve o savasta sen ona karsi haksiz durumda bulunacaksin". Bunun üzerine Hz. Zübeyr, 'Vallahi hatirladim, seninle savasmayacagim' diyerek savastan vaz geçmeyi düsünmüs, ancak oglu Abdullah Onu zorlamisti (Ibnül-Esîr, el-Kâmil Fit-Tarih, terc. Ahmed Agrakça, III, 284, 349; Ebu'l-Fidâ, el-Muhtasar fî ahbâri'l-Beser, I, 173). Bundan da Hz. Ali'nin bu olayda hakli oldugu ve kendisine beyat edilmesinin gerektigi sonucu çikmaktadir. Nitekim Hz. Aise de bu savastan sonra gerçegi anlayarak Medine'ye evine dönmüstür.

Cemel Vak'asindan sonra Hz. Ali, Cerir b. Abdullah el-Becili'yi, kendisine bey'at etmeyen Muaviye'ye beyat almak amaciyla göndermis ve müslümanlarin Cemel vak'asindaki durumundan örnekler vererek kan dökülmemesini istemistir. Muaviye, Cerir'i bir süre oyalayarak Sam halkinin görüslerine basvurdu. Samlilar Hz. Osman'in kanini dökenlerle savasincaya kadar uyumayacaklarina ve intikam almaya dair yemin etmis olduklarini söylediler. Diger taraftan Muaviye Hz. Osman'in kanli gömlegini Dimask'ta mescide asarak halka teshir etti. Muâviye, danismani Amr b. el-Ass ve Sam ileri gelenleriyle görüserek Hz. Ali'ye beyat etmeyecegini söylemis ve Cerir b. Abdullah'i geri göndermisti (Ibn Kesîr, el-Bidâye, VII, 254).

Cerir, Hz. Ali'ye gelerek olanlari anlatti. Muaviye'nin kendisi aleyhine hazirlik yaptigini hatirlatarak Hz. Ali'yi bu konuda uyardi. Bunun üzerine Hz. Ali Medine'deki müslümanlari ve onlara tabi olanlari toplayarak Muaviye üzerine hareket etti. Iki ordu Siffin ovasinda karsilastilar. Hz. Ali, Besir b. Amr el-Ensârî, Saîd b. Kâys el-Hemdâni ve Sebes b. Rabî' et-Temimi'yi göndererek itaat etmesini bildirmelerini söyledi. Ancak Muaviye, itaate yanasmayarak diretti. Hicri 36 yili zilhicce ayina kadar savas öncü birlikler ve mübarezeler seklinde devam etti (Ibnü'l-Esîr, a.g.e, III, 285; Ebu'l Fida, el-Muhtasar, I,175). Haftalarca karsilikli elçi gönderme seklinde geçen olaylar Hz. Ali'nin Muaviye'nin beyat etmeyecegine kanaat getirerek muharrem ayindan sonra hakka su ilani yaptirmasiyla son buldu: "Mü'minlerin emiri der ki: Hakk'a dönmeniz ve ona yönelmeniz için sizi tesvik etmek istedim. Size, Allah'in kitabiyla delil getirdim ve ona davet ettim. Siz ise taskinliktan, azginliktan vazgeçmediniz. Hakk'a icabet etmediniz. Ben de size ayni sekilde ahdimi bozdum. Zira Allah hâinleri sevmez" (Ibnu'l-Esir, a.g.e, III, 298). Bu ilan sonunda Sam halki emir ve reislerine sigindilar.

kaaba3.jpg (28263 Byte) Yüzon gün boyunca devam eden bu bekleyis, safer ayinin dördüncü günü baslayan savasla son bularak Hz. Ali taraftarlarinin saldirisiyla alevlenmisti. Ester en-Nehâî'nin basarisi Hz. Ati taraftarlarinin Muaviye'nin karargâhina kadar varmalarini saglamis ve beyat edenleri üstün bir duruma geçirmisti. Bu sirada Ammâr b. Yâsir Sehid düsmüs, bunu Veysel el-Karanî izlemisti. Bunlarin sehid oldugunu duyan Muaviye'nin bas komutani Amr b. el-Ass, Hz. Peygamber (s.a.s.)'in "Ammâr âsîler tarafindan öldürülecek" (Buhârî, Salât 63; Müslim, Fiten 70, 72, 73; Tirmizî, Menâkib 34) hadisini hatirlayarak savastan vazgeçmeyi düsündü. Ancak Muaviye'nin baskisiyla vazgeçti ve Muaviye ona sonlarinin kötüye gittigini, Hz. Ali'nin kendilerini öldürecegini söyleyerek derhal bir seyler yapip Ali safindaki müslümanlari durdurmasini söyledi: "Haydi bakalim maharetini göster ey Ibnü'l-Ass, yoksa mahvolduk demektir" diyerek Amr'i önledi. Bunun üzerine Amr da Muaviye askerlerine "Ey nâs! Kimin yaninda Mushaf varsa mizraginin ucuna takarak havaya kaldirsin" diye hitab etti (Hasan Ibrahim Hasan, Târih'ul-Islâmü's-Siyâsî, I, 400). Amr, bu hareketinin Hz. Ali taraftarlari üzerinde büyük bir etki gösterecegini biliyordu ve nitekim öyle oldu. Müslümanlar Kur'ân'a karsi gelemezlerdi. Basra kurrâsindan Mis'ar b. Fedeki ile el-Esas b. Kays'in baskanliginda bir grubun baskisiyla Hz. Ali de savasi birakmak zorunda kalmisti. Hatta tehdit edilerek kendisine söyle denildi: "Allah'in kitabina çagrildiginda ona uy, yoksa seni kalabaliga birakiriz veya Osman'a yaptigimiz gibi yapariz!..."

Bunun üzerine Hz. Ali "Ey Allah'in kullari: Hakkinizi almaya ve dogru olan isinizi yapmaya devam edin. Zirâ Mu'âviye, Amr bin-Ass, Ibni Ebi Muaye, Habib b. Mesleme, ibni Ebi Seher ve Dahak b. Kays dine ve Kur'ân'a sahip ciddi ve samimi insanlar degillerdir. Ben onlari sizden daha iyi bilirim..." Fakat bu tür konusmalari bir fayda vermedi. Askerler: "Biz Kur'ân'a karsi kendimizi ortaya atip meydan okuyamayiz, Hz. Ali'nin sözlerini kabul edemeyiz" diyerek savasmaktan vazgeçtiler (Ibnu'l-Esîr a.g.e. 321, 322, Dogustan günümüze büyük Islâm tarihi, II, s. 244; Irfan Abdulhamit, Islâm'da itikâdî mezhepler ve Akaid esaslari, tic. M. Saim Yeprem s., 82).

Böylece sulhun akdedilmesi konusunda, Kurrâ ehlinin büyük tesiri olmustur. Kurrâ ehli, müslümanlarin arasindaki sorunun çözümünde Kur'ân'i hakem olarak kabul ve tavsiye ediyorlar, herkesi de bu görüse göre yönlendirerek Hz. Ali'nin de bu görüsü benimsemesi için ona baski yapiyorlardi. Sonunda Hz. Ali, Muâviye'ye elçi olarak gönderdigi komutani Ester'i geri çagirarak; "yaziklar olsun! Ester'e söyleyin geri gelsin. Zira fitne çikti: Artik harbi birakmaktan baska çare yok" diyerek sulhe ister istemez razi oldu... Sonra Muaviye'ye Es'as b. Kays'i göndererek ne istedigini ögrenmesini söyledi. Hz. Muâviye gelen elçiye; "Siz ve biz Allah'in kitabinda emrettigi seye dönecegiz. Sizden, razi oldugunuz bir kisiyi gönderiniz, biz de bir kisi göndeririz ve bu kisilerin Allah'in Kitabinda olan hükümle karar vermelerine, Kitaptan sasmamalarina dair onlardan söz aliriz. daha sonra da anlastiklari seye uyariz (Ibnü'l-Esîr a.g.e; 323), diyerek planini açikladi. Es'as bu teklifi alarak disariya çikti ve bazen bizzat kendisi okumak suretiyle bazen de halka verip okutmak suretiyle ilân etmeye basladi. Nihayet Temim ogullarindan bir gruba götürdü. Aralarinda Urve b. Üdeyye'nin de bulundugu bu grup, sözkonusu mektubu okuyunca Urve b. Üdeyye "Allah'in emri dururken tutup ta baska sahislari mi hakem tayin ediyorsunuz? Oysa Allah'tan baska hiç kimsenin hüküm verme yetkisi yoktur" (La hükme illa lillah) dedi.

Hakemlerin seçimi konusunda Muâviyenin tayin edecegi kisi belli idi ki bu Amr b. el-Âs'dan baskasi olamazdi. Ancak Hz. Ali taraftarlarindan Es'as ve ona tabi olanlar da "biz Ebû Musa el-Esâri'ye raziyiz" dediler. Bunun üzerine Hz. Ali "siz daha isin basinda bana isyan ettiniz, su an bana karsi gelmeyiniz" diyerek Ebû Musa hakkindaki endisesini açikladi ve onlara ihtarda bulundu. Hz. Ali'ye göre Ebû Mûsa el-Es'ârî insanlari Muâviye tarafina yönlendirerek kendi sirlarini onlara anlatiyordu Ancak taraftarlari Ebû Musa üzerinde direttiler. Hz. Ali de bunlarin görüslerine istemeyerek de olsa uymak zorunda kaldi. Hz. Ali'nin bu kanaati ise Hâricilerin ortaya çikmasi neticesinde dogrulanmis oluyordu. Onlarin da yanlis davranislari hem yeni bir sapik firkanin dogmasina hem de bir çok kimsenin itikadinin bozulmasina yol açti (Taberî III; Ibnü'l-Esir a.g.e 330-331). Iki taraf, arasinda hakem tayini ile ilgili sözlesmeyi yazarak bunun kabul ve tasdikini garanti altina aldilar. Sözlesmenin özeti söyle idi: "Bismillahirrahmanirrahim". Bu, üzerinde Ali b. Ebi Talib ve Muâviye b. Ebi Süfyan'in anlastigi bir metindir, Allah'in hükmüne ve Kitabina göre hareket edecegiz. Bizi Allah'in kitabindan baskasi birlestiremez. Allah'in Kitabi bastan sona kadar elimizde oldugundan, onun dirilttigini bir de diriltir; terkettigini biz de terkederiz. Her türlü hükmünü kabul ederiz. Iki hakem; Ebû Musa Abdullah b. Kays el-Es'ârî ve Amr b. el-Âs el-Kureysî, Allah'in kitabinda ne bulurlarsa onunla amel edeceklerdir. Allah'in kitabinda bulamadiklarini, bir araya getirici âdil sünnette arayacaklardir. Ali ve Muâviye, Allah'a karsi ahid ve misak içindedirler. Her biri derler ki: "Ben bu sahifedeki seye raziyim." Abdullah b. Kays el-Es'arî ve Amr b. el-Âs, Allah adina yemin etmislerdir. Karâri Ramazan ayina ertelemislerdi. Sonra ikisi, bu sayfada olan sey üzerine: bu husuta zulüm ve saptirmak isteyen ve bu sahifede olan seyi terkeden kimseye karsi sâhitlerin yardimci olacaklarina dair sehadetlerini yazarlar. Onbes safer, hicrî 37."

Iki hakem yetkilerini gösteren sahifeleri alarak Ramazan 37 H. (M. 657)'de bir araya geldiler. Erzuh'ta Dumetü'l-Cendel'de her iki taraftan dörtyüzer kisilik birer grup hakem kararini almak üzere toplantiya katildi. Iki hakem önce niçin toplandiklarini konusarak karara vardilar. Bunun amaci halkin arasindaki gerginligi azaltmakti. Önce Amr söz aldi. "Hz. Osman'in haksiz olarak öldürdügü fikrine katiliyor musun?". Ebû Musa "evet" diyen Amr, el-Isrâ suresi 33. âyette haksiz yere insan öldürülemeyecegini gösteren delilini ileri südü. O halde ey Ebû Musa! Seni Hz. Osman'in velisi Muâviye'ye karsi çikaran nedir? O Kureystendir deyince Amr da Hz. Ali'nin Peygamber (s.a.s.)'in soyundan oldugunu ve damadi olarak Muâviyeden önce geldigine isaret etti. Bu tür kalig007.gif (2043 Byte) çekismeler uzun bir süre daha devam etti. Onlar sulhün böyle devam edemeyecegini, hem Hz. Ali hem de Muâviye'ye bey'at edilmemesi gerektigine inanarak fikir birligine vardilar. O halde yeni halife müslümanlar tarafindan seçilmeliydi. Simdi yapilacak is bu kararlarini müslümanlara bildirmeye gelmisti. Bu karari cemaate açiklamak üzere Ebû Musa minbere çikti ve Allah'a hamd ve senadan sonra "Ey nas! Biz ümmetin durumunu düsünüp bir formül bulmakta epey zorlandik. Hem benim, hem de Amr'in görüsü sudur: Hz. Ali ve Muâviye'yi hilâfetten uzaklastirmak ve ümmetin kendisinin istedigi birisini hafife tayin etmelerini saglamak gerekir. Bundan dolayi ben, Hz. Ali ve Muâviyeyi hilâfet görevinden aliyorum" dedi. Sira Amr'a gelince O da minbere çikti ve söyle konustu; "Süphesiz Ebû Musa'nin söylediklerini duydunuz. O Ali'yi görevden almistir. Ben de onun yerine Muâviye'yi halife tayin ettim" deyince herkes saskinliktan ne yapacagini, ne diyecegini bilemedi. Bu karara Ebû Musa derhal itiraz ederek " Sana ne oluyor ki anlasmaya ihanet ediyorsun, sen facir oldun. Allah seni basariya ulastirmasin" diyerek orayi terketti. (Ibnü'l-Esîr a.g.e 340).

Ebû Musa bu olaydan duydugu utanç ve üzüntü üzerine insanlardan uzaklasmak amaciyla Mekke'ye giderek orada yalniz basina yasamayi tercih etti. Bu olay üzerine müslümanlar dagilmis, Muâviye kendisini mesrü halife ilan ederek Islâm tarihinde çift halife dönemi baslamistir. Bu durum Hz. Hasan'in elinden halifeligin alinmasina kadar devam etmistir. Ancak Hz. Ali hiç bir zaman Muâviye'yi mesru halife olarak tanimamis, sehîd edilinceye kadar Sam hariç bütün müslümanlarca halife olarak kabul edilmistir.

Naci YENGIN

by Muhammed Faruk


Hz

kalig001.gif (7720 Byte)

Hz. Ömer (r.a.)'in Askerî Siyaseti

Hz. Ömer (r.a.)’in devlet baskanligi ve bu devlet baskanligi sirasinda gerek Müslüman, gerekse gayri müslim olan reayasina uyguladigi adalet, tarihin örnek sahifelerinden birini teskil etmistir.

Bu küçük yazimizda, onun mümtaz kisiliginden, Islâm’i uygulamasindaki tavizsiz siyâsetinden ve de bütün hayati boyunca Allah için göstermis oldugu cesaret ve fedâkârliktan sözetmiyecegiz. Bu hususlar basli basina birer kitap olacak niteliktedir.

Bütün insanlarin bas düsmani olan seytan, sadece taviz vermeyen Müslümana yaklasamaz ve ondan çekinir. Seytanin, bu tavizsiz Müslümanlardan Hz. Ömer'e karsi olan tutumunu, Resulullah (s.a.s.). söyle anlatiyor:

"Gökte Ömer'e saygi duymayan bir melek ve yerde ondan korkmayan bir seytan yoktur" (1).

Hz. Ebu Bekir (r.a.), ölmeden önce, onu yerine Halife, yâni Devlet Baskani olarak seçti.

Hz. Ömer (r.a.), Islâm'in Devlet Baskani olunca, devletinin, gerek iç, gerekse dis siyasetinde, Hz. Peygamber (s.a.s.)’in ve Hz. Ebu Bekir (r.a.)’in izini takibetti. Askerî cihadi, yani îslâm'in savasla olan tebligini de, onlarin biraktigi yerden devam ettirdi.

Bilindigi gibi, Hz. Peygamber (s.a.s.), daha Islâmî tebligin Mekke dönemindeyken, Müslümanlara su hedefi gösteriyordu:

"Lâ ilâhe illallah deyin, Iran ve Bizans'in saraylari sizin olacak!" (2). Yani, Allah disindaki güçlere, iktidarlara karsi çikarak Islâm'i kabul edin, insanligi sömürmekte olan Iran ve Bizans devletleri yikilacaktir!...

Hz. Peygamber (s.a.s.)., Islâmî tebligin Medine döneminde, bu iki süper devletten Bizans'in sinirlarini zorlamis, Tebuk seferiyle (3), Islâm Devletinin sinirlarini bugünkü Ürdün topraklarina kadar vardirarak, Islâm kanunlarinin oralarda da hükümfermâ olmasini saglamistir.

Hz. Peygamber (s.a.s.)’in vefâtindan sonra, onun cihâdini Hz. Ebu Bekir (r.a.) sürdürdü ve Irak'in güneyine kadar olan Bizans topraklarinin tamami fethedildi. Hz. Ebu Bekir (r.a.) vefat ettiginde, Halid b. Velid komutasindaki ordulari, Fihl ve Sam kalelerini zorluvor, insanlari Islâm'a davet ediyorlardi.

Ordunun sultalasmamasi için Hz. Ömer (r.a.), Islâm Devlet Baskani olur olmaz, bazi mülahazalarla, Islâm ordulari Baskomutani olan Halid b. Velid'i degistirerek, yerine Ebu Ubeyde b. Cerrah'i tayin etti.

kaba.gif (63489 Byte) Hz. Ömer'in, Halid b. Velid'i görevden almasi, bazi dedikodulara sebep olduysa da, Devlet Baskani Hz. Ömer, bu kararindan vazgeçmedi ve bu kararinda gayet hakliydi.

Hz. Ömer (r.a.), Halid b. Velid'in üstüste kazandigi zaferlerden dolayi, esas görevi devlete hizmet olan ordunun, simararak sultalasmasini istemiyordu. Zira böyle bir durumda, Islâm'm tatbikati için varolan devletin, ordunun emrine girme ihtimali belirebilirdi ki bu, Islâm Devletinin bekasi noktai nazarindan fevkalade tehlikeli bir husustu. Baska bir deyisle Hz. Ömer (r.a.), Islâm kanunlarinin harfiyyen ve de tavizsiz uygulanmasi için mevcut olan devlet otoritesinin kaybolarak, yerine Ordu Baskomutaninin, hattâ Devlet Baskaninin sahsî despotizminin yeralmasini istemiyordu. Yoksa, onun Halid b. Velid'i görevden almasi, sahsî bir meseleden, ya da Halid'in herhangi bir yolsuzlugundan kaynaklanmiyordu. Nitekim, komutanliktan azlinin sebebini ögrcnmek için baskent Medine'ye giden Halid'e, Hz. Ömer (r.a.), "Yâ Halid, sen benim yanimda çok degerlisin ve seni çok severim'‘ dedikten sonra, Devletin bütün valilerine su tamimi gönderdi:

"Ben, Halid'i bir öfkesinden, ya da ihanetinden dolayi azletmedim. Fakat insanlar onu o kadar büyüttüler ki, Allah'i birakip ona tevekkül edeceklerinden korktum. Ben onlara, bütün bu basarilarin Allah'tan geldigini bilmelerini istedigim için böyle hareket ettim" (4).

Devlet baskani Hz. Ömer'in bu hassasiyetini gören Halid b. Velid, Medine'de kalabilme imkâninin olmasina ragmen, ordusuna dönerek, Ebu Ubeyde b. Cerrah'in maiyetinde cihada devam etti.

"Dünya seni de helâk etmesin"

Hz. Ömer (r.a.), ordu komutanlarinin azlinde gösterdigi titizligi, onlarin tayininde de gösteriyordu. Nitekim Halid'in yerine tayin ettigi yeni komutan Ebu Ubeyde b. Cerrah'a da söyle yaziyordu:

"Ben sana, tek kalici sey olan Allah'in takvasini tavsiye ediyorum ki, ondan baska hiçbir seyin degeri yoktur. O Allah ki, bizi dalâletten hidâyete, karanliklardan aydinliga çikardi. Seni Halid b. Velid'in ordusuna komutan tayin ettim. Onlarin hakki ne ise, ona göre davran! "Ganimet alacagim" düsüncesiyle, Müslümanlan helâke götürme! Araziyi iyice kesfetmeden onlan oraya sevketme! Muhafizsiz birlikler gönderme! Müslümanlari felâketlere götürmemen için seni uyariyorum. Allah seni benimle, beni de seninle imtihan edecek. Gözünü ve kalbini dünyadan çevir, dünyaya dalma! Dikkat et ki bu dünya, senden evvelkileri oldugu gibi, seni de helâk etmesin..." (5).

Hz. Ömer (r.a.)’n, normal vatandasa oldugu kadar, komutan ve askerlerine karsi da bu kadar hassas olmasinin tek sebebi, onlarin hak hukuklari hakkinda Allah'a verecegi hesabin kendisine yüklemis oldugu agir mesuliyetti. Nitekim o, sürekli olarak kendi kendisini muhasebe etmekle mesguldü. Günümüz sosyolog, psikolog ve felsefecilerinin efkâri umumiyyeye empoze etmeye çalisip, bir türlü ne kendi nefîslerinde, ne de toplumun hiçbir kesiminde uygulayamadiklari meshur otokritik müessesesi, Müslümanlar tarafindan bu sekilde gerçeklestirilmistir. Bunun baska yolu da yoktur. Nitekim Peygamberimiz (s.a.s.). söyle buyuruyor:

"Hikmetin basi, Allah korkusudur" Baska deyisle, insanhgin ölçüsü, Allah'a ve O'nun kanunlarina olan bagliliktadir.

Hz. Ömer (r.a.), özel olarak görevlendirdigi postacilar vasitasiyla, günü gününe ordusundan haber aliyor, âdeta onlarin yaninda savasiyormus gibi, ordusunu sevk ve idare ediyordu. Nitekim komutanlarina göndermis oldugu emirlerde, hergün durumlanin bildirir mektuplar yazmalarini, bu mektuplan postayla Medine'ye göndererek, Devlet merkezini olup bitenden haberdar etmelerini istemistir (6).

"Hz. Peygamber'in dayisi olman seni yaniltmasin!'

Islâm ordulari, Suriye fethinde Bizans ordulariyla çarpismaya devam ederken; Hz. Ömer (r.a.), Iran cephesindeki cihadi da hizlandirdi.

Hz. Ömer (r.a.), Iran'in fethi için, Islâm ugruna ilk defa kan döken (7) ve Hz. Peygamber (s.a.s.)’n cennetle müjdeledigi on kisiden biri olan Sa'd b. Ebi Vakkas’i görevlendirdi.

cephesi Baskomutanligina tayin edilen Sa'd b. Ebi Vakkas’a da, Devlet Baskani Hz. Ömer söyle tavsiye ediyordu:

‘‘Ey Sa’d, Hz. Peygamber (s.a.s.)’in dayisi ve onun sahabisi olman seni yaniltip Allah'tan uzaklastirmasin! Allah, kötülügü kötülükle degil, iyilikle yok eder. Allah ve insanlar arasinda, O’na itaatte baska hiç kimse yoktur. Allah katinda bütün insanlar esittir. Allah onlarin Rabbi, onlar da O'nun kullaridirlar. Onlara verilen hayat için, O'nu zikrederek, O'nun kanunlarina tabi olarak, O'na hamdederler. Resulullah (s.a.s.)’den gördügün gibi hareket et!.." (8).

Hz. Ömer (r.a.), bu tavsiyesiyle, gayelerinin insanlara kötülük yapip onlari öldürmek olmadigini, bilakis, Allah davasini insanlara teblig ederek, onlari Allah'in kanunlari altinda birlestirmek oldugunu vurgulamak istiyordu.

Hz. Ömer (r.a.)’dan son emirleri aldiktan sonra, Sa'd b. Ebi Vakkas Iran üzerine yürüdü.

Sa'd'in komutasinda birlesen Islâm ordulari, kazandiklari Kadisiyye savasindan sonra Iran'i tamamen fethedecekler ve Hz. Ömer (r.a.) vefât etmeden önce Iran Müslüman olacaktir.

Hz. Ömer (r.a.), Kadisiyye öncesi, komutani Sa'd'a gönderdigi mektupta, sadece ona dinî vaazlarda bulunmuyor, en ince teferruatina kadar askerî talimatlarini bildiriyordu. Mektubunun bir bölümünde söyle diyordu Hz. Ömer:

"Durumunuzu araliksiz olarak ve bütün tafsilatiyla bana yaz. Nasil hareket ettiginizi; sizin düsmana, düsmanin da size olan nisbet ve harekât tarzini öyle yaz ki, mektuplarindan âdeta savasi izleyeyim..!' (9).

Bu talimatlardan sonra, Islâm askerinin parolasini bile veriyordu. Hz. Ömer; "Savas baslayip, bitene kadar herkes ‘Lâ ve lâ kuvvete illâ billâh' diyecek!.." Müslüman askerinin kolu kiliç sallayarak, dili de Allah'i zikrederek Rablerine kulluk edecekler. Baska deyisle, biri digersiz olmaz.

Kadisiyye savasi arefesinde, Iran ordu komutaniyla görüsen ve her savas öncesi oldugu gibi düsmani Islâm'a davet eden Müslüman elçi, Müslümanlarin gayesini Iranlilara söyle anlatiyordu:

"Bizim arzumuz dünya degil. Bizim arzu ve istegimiz Ahirettir. Allah bize bir Peygamber göndererek ona söyle dedi: Ben su taifeyi, benim kanunlarimla amel etmiyenlere musallet ettim. Bunlar vasitasiyle, benim kanunlarima karsi gelenlerden intikam alacagim. Bu tâife (yani Müslümanlar), benim kanunlarima bagli olduklari sürece onlari galib kilarim. Bu hak dindir. Ondan yüz çeviren hiç kimse yoktur ki zillete, ona baglanan hiç kimse yoktur ki izzete kavusmasin."

"Bu dinin esasi, Allah'in birligine ve Muhammed (s.a.s.)’in Onun Peygamberi olduguna inanip sehâdet etmek ve Allah katindan gelen her seyi noksansiz ikrar etmektir."

"Dinimizin gayesi, insanlari, insanlari kulluktan kurtarip, onlari Allah'a kul etmektir" (10).

Degerlendirme

1. Hz. Ömer (r.a.)’in da siretiyle göstermis oldugu gibi, Islâm inancina göre esas olan, ne devlettir, ne ordu ve ne de Ordu komutanlari; degismez esas olan, Islâm'in tavizsiz ve noksansiz tatbikatidir. Onun için Hz. Ömer, çok sevdigi ve gerçekten hayatini Islâm'a adamis olan Halid b. Velid’i, yukarida belirttigimiz gibi, Islâm yararina görevinden aliyor. Kisacasi, Hz. Ömer, kim olursa olsun, insanlarin putlasmasini istemiyor.

2. Hz. Ömer, komutanlarini, kendi sahsî kaprisleri degil, Islâm'in emirleri dahilinde hareket etmeleri hususunda uyariyor. Yani Islâm'a göre, "her seyi ben bilirim, herkes benim emrimde olacak, emir komutayi ben veririm, kimse bana karisamaz" gibi keyfî davranislar yasaktir. Islâm neyi gerektiriyorsa o yapilir.

3. Hz. Ömer (r.a.) en küçük rütbeli askerine kadar her tebaasini düsünüyor, onlara en ufak bir hakaretin, haksizligin yapilmasina müsaade etmiyor. Islâm’a aykiri davranislarda bulunan olursa, isterse bu kisi vali, ya da komutan olsun kamçisiyla düzeltir ve de düzeltmistir.

4. Ganimet almak için cihad yoktur. Cihad, Allah ahkâmini bildirmek içindir. Insanlari, insanlara kul olmaktan kurtarip, onlan Allah'a kul yapma mücadelesidir cihad!...

5. Kilicin yaninda degil de, Allah'i devamli zikrederek kullugunu ifâ edecek. Yani Islâmî kulluk ki, biz buna ibadet diyoruz, bir bütündür. Namazi, oruçtan; cihadi, Hac'dan; Allah'in hakkini, kul hakkindan ayri düsünmek, kullugu dinamitlemek demektir.

Dipnotlar:

(1) Suyûtî, Tarihu'l Hulefa, el-Kahira 1964. s. 119.

(2) Bkz. Ihsan Süreyya Sirma Islamî Tebligin Mekke Dönemi ve Iskencesi, 6. Baski, s. 120.

(3) Bkz. A.g.e. s. 211 vd.

(4) Ibnu’l Esîr, el-Kâmilu fi't Târih, Beyrut 1965, S. 535.

(5) Ibn Kesîr, el-Bidaye ve'n Nihaya, Beyrut 1966, S. 19.

(6) Bkz. Taberî, Târihul Umemi ve'l Mutûk, Beyrut, 1962, S. 435.

(7) Bkz. Ibn Hisam, es-Sîretu'n Nebeviyya, el-Kahire, 1955, S. 263.

(8) Vakidî, Fütûhu's Sam, Misir, tarihsiz, I. 68.

(9) Ibn Kesîr, A.g.e. VII. 37.

(10) Ayni eser, VII. 39.

Kaynak: Prof. Ihsan Süreyya Sirma, Tarih suuru, Seha yayinlari, S. 191-196

by Muhammed Faruk


DÛMETÜL Cendel olayi

bismi6.gif (14126 Byte)

DÛMETÜ'L-CENDEL OLAYI

Dûmetü'l-Cendel, Tebük'e yakin, Sam'a bes gecelik mesafede bir yerdir. Hz. Peygamber Sam'da hristiyan Araplar'in ve Bizans imparatoru Herakleios'un destekledigi Rum askerlerinin Medîne'ye saldiri için hazirlik yaptiklarini ögrenince, onlardan önce davrandi ve otuz bin kisilik bir Islâm ordusu ile hicretin dokuzuncu yilinda Tebük'e kadar geldi. Gerek Rum'dan ve gerekse Araplar'dan bir hareket görülmeyince orada durdu. Ayrica Sam'da bulasici tâûn (veba) hastaliginin bulundugu haberi de gelmisti. Allah Rasûlü, ashabi ile istisare ederek bir süre Tebük'te kaldi.

Iste Hz. Peygamber Tebük'te bulundugu sirada Hâlid b. Velid (ö. 21/641)'i çagirdi ve yanina dörtyüz atli asker verip, calig61.jpg (29607 Byte) kendisini Dûmetü'l-Cendel'de bulunan Ükeydir b. Abdilmelik'e gönderdi. Ükeydir Kindeliler'den olup, onlarin krali idi. Ve hristiyandi. Halid, emrindeki güçlerle birlikte gece vakti Ükeydir'in kalesine yaklasti. Ükeydir o sirada bazi adamlariyle birlikte yaban sigiri avlamak amaciyle kale disina çikmisti. Hz. Hâlid ve adamlari Ükeydir'e saldirip, onu yakaladilar. Kardesi Hassan çarpismaya devam etmek isteyince öldürüldü. Digerleri kaçip kaleye girdiler. (Ibn Hisam, Sîre, Beyrut 1391/1971, IV,161,170; Ibn Sa'd, Tabakât, Beyrut 1376/1957, II, 165, 167; Vâkidî, Kitabü'l-Megâzî, Kahire 1965, III, 1025, 1026, 1027, 1031; et-Tevbe, 9/117; Buhârî, Câmiu's-Sahîh, Istanbul, Âmire 1329, V, 128; Ahmed b. Hanbel, Müsned, IV, 75, VI, 387; Dâre Kutnî, IV, 195-196)

Hâlid b. Velid ile Ükeydir arasinda kale halkinin durumu ile ilgili olarak yapilan anlasmaya göre, Hâlid'e, 1) Iki bin deve, 2) Sekiz yüz at, 3) Dört yüz zirh gömlek, 4) Dört yüz mizrak, verilecek; 5) Ükeydir'le kardesi Mudad, Hz. Peygamber'e kadar götürülüp, haklarinda orada hüküm verilecekti (Vâkidî, Megâzî, III, 1027; Ibn Sa'd, Tabakât, II,166). Ükeydir, kardesi ve ganîmetler Tebük'e getirildi. Hz. Peygamber ganîmetlerin beste birini beytü'l-mâl için ayirdiktan sonra, beste dördünü mücahidler arasinda bölüstürdü.

Rasûlullah (s.a.s.) Ükeydir'le kardesini Islâm'a davet etti. Fakat yanasmadilar, cizye ödemeye razi oldular. Kendileri serbest birakildi. Onlara emân ve sulh maddeleri ihtiva eden bir yazi verildi. Ükeydir Tebük'ten tekrar Dûmetü'l-Cendel'e döndü (Vâkîdî, Megâzî,III,1030; Ibn Hisam, Sîre, IV, 170). Dûmetü'l-Cendel akar suyu, hurmalik ve ekinleri bulunan, büyük bir panayir ve ticaret merkezi idi. Arap kabilelerinin birer birer müslüman olduklarini görünce, Dûmeliler, Hz. Peygamber'den korkmaya baslamislardi. Ancak bu olaydan sonra da Islâm'a girmek yerine cizye ödemeyi tercih ettiler.

Hamdi DÖNDÜREN

by Muhammed Faruk


Murabitun Hareketi ve Murabitlar Devleti

besme.gif (17663 Byte)

Murabitun Hareketi ve Murabitlar Devleti

(1056 – 1147 m.)

Mehmet FATSA

Giris: Selman-i Farisi'nin, Iran'in kültür tarihinde temsil ettigi misyon gibi Bilal-i Habesi adinin da Afrika'nin siyasi tarihinde simgesel bir anlami vardir. Bu nedenle Islam ordularini komuta edenlerin, kitayi "Bilalilestirmek" gibi bir amaçlarinin daima oldugunu söylemek yanlis degildir. Afrika'nin siyah tenli insanlarini gören her bilinçli müslüman Hz. Bilal gibi bir sahsiyeti hatirlamadan edememistir. Onu, "kölelikten gelmis bir siyah" olarak görmek yerine, "mü'minlerin efendisi" kabul ederek, bütün siyahlari "Bilallestirmek" temel ilke olmustur.

Müslümanlar açisindan böyle bir tarihi anlam tasiyan bu topraklar, Batililar için,Pon savasindan bu yana, "istah kabartici bir pasta" olma özelligini bütün çaglar boyunca sürdürmüstür. Nitekim, bir "din savasi" gibi gösterilmeye çalisilan Haçli Seferlerinin, aslinda ekonomik amaçlar tasidigini artik herkes bilmektedir. Özellikle, kesiflerden sonra yasanan sömürgecilik döneminin, Sanayi devriminden sonra, uluslar arasi emperyalizme dönüsmesi, bu kara kitanin "kara talihi"ni de belirleyen en temel gerekçe olmustur diyebiliriz.

Iste bu mütevazi çalisma, önceleri kitanin Islamlasmasini saglayan, daha sonraki asirlarda da, bahsini ettigimiz sömürgecilere karsi örgütlenmis ve önemli basarilar elde etmis sufi hareketlerin, tarihi arka planini ortaya koymayi amaçlamaktadir.1

Afrika'nin müslümanlasma sürecinin 615 yilinda yasanan "ilk hicret" olayina kadar indigini biliyoruz. Hz. Ömer döneminde gerçeklestirilen ilk fetihlerden sonra, Ukbe b. Nafi ve Musa b. Nusayr'in, Berberi kabileler ile mücadaleleri, bu süreçte ayri bir yer teskil eder. Özellikle Emevi halifesi Ömer ibn Abdülaziz'in arzusuna uyularak, Berberi kabileler arasina gönderilen bilginlerin, bunda daha fazla etkili oldugu bilinen bir konudur. Iskenderiyeli rahip Arius'un "monofizit" ilkelere dayali olarak kurdugu Arianizm mezhebinin, Ortadox Bizans'a ragmen bu kitada yayilmis olmasi ve "gerçek hristiyanliga yakin" ilkeler tasimasi, Islamiyetin de burada yayilmasini kolaylastirici bir neden olarak görülebilir. Buna ragmen Islamlasma süreci, yüzyillarca devam etmis, puta tapan ve kötü aliskanliklarini kutsallastiran ilkel kabileler arasinda Islamiyetin köklesmesi kolay olmamistir.

calig63.jpg (95241 Byte) Abbasiler döneminin "esitlikçi ve özgürlükçü" politakalari nedeniyle gelisen fikri ve tasavvufi akimlar, ülkenin diger yerlerinde oldugu gibi, Afrika'nin iç kesimlerinde de etkisini göstermis, bir çok mahalli lider veya kabile reisi, Islami kabul ettikten sonra basinda bulundugu kabileler ile birlikte bu akimlardan birine intisap etmistir.2

Afrika insaninin mistik yapisi ve gizemli kavramlara olan ilgisinin bir gerekçe olarak kabul edilmesi durumunda, Islamiyet'in daha çok neden tasavvuf kanaliyla bu cografyada yayildigi anlasilmis olur. Daha Islam dininin ilk vahyedildigi zamanlarda, Afrikali bir kölenin müslüman olduktan sonra yasadigi "dramatik" hayatin, bir bakima bu cografyada yasayan siyah insanlar için simgesel bir anlaminin oldugunu da unutmamak gerekir.

Murabitun hareketinin etkili oldugu miladi 11. ve 12. yüzyillarda Islam dünyasinin genel siyasi durumunun çok da iç açici olmadigi görülmektedir. Bagdat merkez olmak üzere Asya'da sembolik gücünü korumaya çalisan Abbasi halifeliginin karsisinda, en ciddi tehdit olarak duran Batini hareketinin3, bütün K. Afrika, Suriye, Bati Arabistan ve Sicilya'yi içine alacak sekilde Fatimi devletini, Basra Körfezi'nin kuzeybati havzasi (Kirman)ni içine alacak sekilde de Büveyhogullari devletini kurdugunu görüyoruz. Bu iki devletin siiligi yaymaya dayanan politikasi, Batini fikir akimlarina dayanan terör hareketlerinin de güçlenmesine ve Sünni devletlerin içeride zayif düsmelerine imkan saglamistir. Fatimilerin, Haçlilari, Islam dünyasi üzerine kiskirtmalarini da bu politikanin bir yansimasi olarak görmek gerekmektedir.

Batini devletlerin takip ettikleri politikalarin genel ekseni, tarih boyunca hep Sünni devletleri içeriden zayiflatmaya yönelik olmustur. Bu durum Islam dünyasinda, bir tehlike ve tehdit olarak halen devam etmektedir.Tarihimizde birer Sünni devlet olarak yer almis olan Gazneliler'in, Selçuklular'in, Aksitler'in ve sonraki asirlarda Osmanlilar'in disarida ve içeride en fazla mücadele etmek durumunda kaldiklari akim Batinilik olmustur diyebiliriz.4

Çalismamizin konusunu olusturan Murabitun hareketi de, kurulusundan yikilisina kadar Batini fikir akimlari ile mücadele etmek durumunda kalmistir. Bu bakimdan Murabitlari önemli kilan faktörlerden biri de Batini hareketlerle mücadele etmis olmalaridir. Batinilerin Islam dünyasina ve tarihine yasattiklari sancili süreç, ayrica bir inceleme konusu olarak da ele alinabilir.

Murabitun Hareketinin Dogusu: Hareketin lideri olan Abdullah b. Yasin, Büyük Sahra ile Fas siniri arasinda yasayan Cuzuli kabilesine mensuptur. Ispanya'da Kurtuba sehrinde basladigi tahsiline, bölgenin ünlü fakihi Veccac b. Zellu el-Lamti'nin yaninda (Sus'ta) devam etmis ve burada Darülmurabitin adiyla kurulmus olan ilk ribatta egitimini tamamlamistir.5

Bu dönemin Afrika müslümanlik tarihine dair fazla bilgi içermeyen kaynaklarin satir aralarinda elde ettigimiz bilgilere bakarak, onun Berberilerden Cüdale kabilesi reisi Yahya b. Ibrahim'in davetine uyarak, Büyük Sahra'nin güneyinde yasayan ve kelime-i sahadetten baska Islamla bir iliskisi olmayan kabilelere Islam dinini ögretmeye basladigini ifade edebiliriz.6

Abdullah b. Yasin'in irsad faaliyetlerinin ilk dönemlerde, bahsi geçen kabileler arasinda umdugu basariyi saglayamadigini görüyoruz. Bu nedenle o, kendisine siki bagli kimselerle, Senegal nehri çevresine çekilmis ve bu nehir üzerinde bulunan adada ilk "ribat"tan faaliyetlerini yürütmeye baslamistir. Bu degisiklik sonuç vermis, çevredeki kabilelerden, bilhassa Senhacelerin bir kolu olan Lemtune kabilesinde etkili olmustur.Böylece, "murabitun" hareketi, merkezi Senegal olmak üzere çevrede yayilmaya baslamistir.7

Kaynaklardan ögrenebildigimize göre Murabitlar hareketi sadece bir züht hareketi olarak toplumun degisik kesimleri içinde yayilmakla kalmamis, giderek bir devlet disipliline dönüsmüstür. Özellikle Senhaceleri'in bir kolu olan Cudale kabilesi reisi, Islami bilgilere vakif, kültürlü ve cesur bir insan Yahya b. Ibrahim'in destegi ile, Murabitun hareketi çevrede bulunan diger kabilelerin de intisabi ile hizla yayilmaya baslamistir.

Abdullah b. Yasin'in baslattigi bu sufi hareketin, kabileler arasinda yayilip devletlesmesinde, doktrininin ikna ediciligi yaninda, süphesiz hareketin askeri bir disipline dönüsmüs olmasi da yer alir. Farkli bölgelerde yasayan kabileler arasinda kurulun ribatlarda meskun muridandan olusan fedailerin, hareketin prensipleri dogrultusunda belirlenmis kurallari uygulamalari ve ticaret yollarinin güvenligini saglamalari ile, bölgede huzur ve adaletin tesisi sonucu kurulan bu devlete, tarihte Murabitun Devleti denilmistir.8

Lemtune, Cudale ve Senhace kabilelerinin kendisine baglanmasindan sonra, Abdullah b. Yasin, sayilari 30.000'i asan, dini ve askeri yönden iyi yetistirilmis bir ordu tesekkül ettirmis ve baslarina da dava arkadasi Yahya b. Ibrahim'i, daha sonra da Yahya b. Ömer'i getirmistir. Sicilmase hakimi Mesut es-Zenati gibi9 mahalli liderlerin halka ve alimlere zulmetmesi üzerine, fetih faaliyetlerine girisilmistir.

Murabitlar Devleti: Yahya b. Ömer'in sehit düsmesi üzerine, 1056 yilinda "emirü'l-müslimin" ünvani ile Ebubekir b. Ömer (lemtuni) is basina getirilmistir.Bazi kaynaklar, Murabitlar devletinin kurulusunu bu tarihle baslatirlar.10Bunun sebebi, esas fetihlerin bundan sonra yasanmasi olmalidir.

Islam dinine sikica bagli ve Bati kaynaklarinda "Almovarides" seklinde geçen Murabitlar, ehl-i sünnet mezheplerinden Malikiligi benimsemisler ve cihat düzenine dayanan devletlerinin sinirlarini,Misir'dan Atlas okyanusuna, Nijer havzasindan Ispanya'da Ebro nehrine kadar genisletmislerdir.Baskentleri ise Merakes sehridir.

Abdullah b. Yasin'in manevi liderliginde kurulan ve giderek genisleyen Murabitlar Devleti'nin, Ebubekir b. Ömer'in emirligi döneminde büyük fetih hareketine giristigini görüyoruz. Ilk hedef olarak Fatimilerin bir kolu olan Sii Sus prensligi ortadan kaldirilmis, iyi yetistirilmis bir komutan olan Yusuf b. Tafsin'in de yardimi ile ele geçirilen bu prenslikte sii akidesine son verilip Maliki mezhebinin esaslarina dayanan yeni bir idare kurulmustur. Murabitlar bundan sonra Mesmudalar idaresindeki, Magrip topraklarina girmisler ve buranin bir kismini ele geçirmislerdir.Daha sonra da, Afrika'nin bati kismina egemen olan Fana Kralligina son vererek, sufi hareketin yayilma alanini da genisletmislerdir. 1059'da Temasna bölgesinin hakimi olan putperest Bergavatalarla yapilan savasta Abdullah b. Yasin sehit düsmüstür.11

Ebubekir b. Ömer Lamtuni'den sonra devletin basina sirasi ile su isimler geçmistir:

1- Ebu bekir b. Ömer Lamtuni (1056-1061)

2- Nasiruddin Yusuf b. Tafsin (1061-1106)

3- Ebu'lHasan Ali b. Yusuf (1106-1143)

4- Ebu Yusuf Tafsin b. Ali (1143-1145)

5- Ebu Ishak Ibrahim b. Tafsin (1145-1146)

6- Ishak b. Ali (1146-1147).12

Murabitlar, esas ihtisamli dönemini Yusuf b. Tafsin döneminde yasamislardir. Onun zamaninda, zahidlerden olusan Islam ordusu, Ispanya'ya çikartma yaparak Hristiyanlari Zellaka Meydan Muharebesinde (1086) agir bir yenilgiye ugratmislardir. Diger müslüman emirlerin de itaat etmesi ile Ispanya'da Murabitlar devri baslamis, böylece bölgede Islamin hakimiyeti bir kaç asir daha uzamistir. Onlarin bu faaliyetleri, Islam dünyasinda büyük yanki uyandirmis, hatta Abbasi ve Selçuklu hükümdarlari üzerinde büyük tesirleri olan Nizamiye medreselerinin bas rektörü Imam Gazali Hazretleri, Emir Tafsin'i ziyaret için yola çikmis, ancak Misir'a geldiginde vefat haberini duyup geriye dönmüstür.

Murabitlarin Ispanya hakimiyeti 1147 yilina kadar, yarim asirdan fazla sürmüstür. Onlarin hakimiyeti döneminde yetistirilen Islam bilginleri ve sufilerin gayretleri ile Islam dini, Moritanya, Senegal, Gana, Yeni Gine, Nijerya, Mali ve Gambiya gibi yerlere yayilma imkani bulmustur.

Tarihçilerin, bu devletin üç temel nedenden dolayi yikildigini ifade ederler:

* Ispanya'nin alinmasindan sonra, buranin safahat hayatina kendilerini kaptiran, çöl kültürüne bagli Bedevilerin, benliklerini ve cihatçi ruhlarini kaybetmeleri.

* Ibn Rüst ve Ibn Hazm gibi rasyonalist Endülüslü feylosoflarin meydana getirdikleri fikir anarsisine halkin ve mutasavvif yöneticilerin hazir olmamalari.

* Batinilerin yikici faaliyetleri karsisinda, mukavemet edici bilimsellik sürecini olusturamamis olmalari.

Balear adalarinda 79 yil (1126-1205) hüküm süren Beni Ganiye melikleri de Murabitlara bagli olarak yasamislardir. Akdeniz'in batisinda yer alan bu adalar ülkesinde bundan sonra, egemenligi ele geçirmis olan Sii Muvahhitler'in dönemi de dahil edilecek olursa, müslümanlarin buradaki hakimiyet süreleri, Aragon istilasina kadar, 518 yil sürmüstür.

Islam dünyasinin Magrip kanadini olusturan ve Berberi kabileler arasinda Islamin yayilmasini saglayan Murabitlar devleti, Gazzali ekolüne bagli olarak bir asir kadar bölgeye hükmetmis, ancak yukarida ifade edilen sebeplerle ve en çok da,Batini Muvahhitlerin saldirilari ile, 1147'de kesin olarak yikilmistir.

Netice:

1- Murabitun hareketi, Sunni/Sufi bir harekettir. Islamin coskulu bir biçimde yasandigi ve bu nedenle de kisa sürede yayilarak kita disina tastigi anlasilmaktadir.

2- Cihat faaliyetini esas alan bir hareket olmasi, Islam dininin Hristiyan veya putperest olan Berberi kabileler arasinda yayilmasini kolaylastirmistir.Bu durum tasavvufun, Afrika'nin Islamlasmasinda en üst seviyede katki sagladigini bize göstermektedir.

3- Islam dünyasinda çok ciddi bir sorun olan Batini anarsizmi, bu devletin de iç ve dis politikasinin en önemli belirleyicisi olmustur.Bu yüzden Murabitun hareketinin ilgi alanlarindan biri de, Batinilikle mücadele olmustur. Afrika kitasinda Sia'nin yayilmasini engelleyen, tarihsel açidan çok önemli bir görev üstlenmistir.

4- Sii Erdebil tarikati hariç tutulacak olursa, Islam dünyasinda devlet kuran ve kendi esaslarini devletin kurumlarinin sekillenmesine yansitan Murabitun hareketi, bu yönü ile Senusilige benzemektedir.

5- Islam dünyasinin baska yerlerinde, daha çok toplum içinde "irsad" misyonunu üstlenerek örgütlenmis olan tasavvufi hareketlerden çok farkli olarak, Imam-i Gazali'nin sistemine uygun gelistirilen tasavvuf egitiminin askeri nitelik tasimasi, onun giderek devlet düzenine dönüsmesini de saglamistir.

6-Murabitun hareketi, daha çok Afrika'da görülen "ihyaci ve islahatçi" sufiligin bidayetini teskil eder. 19. yüzyilda etkin bir sufi hareket olarak karsimiza çikan Senusiligin; hatta 20. yüzyilda Misir ve Suriye'de, etkili siyasi muhalefet örgütlenmesi olarak bilinen Ihvan-i Müslimin hareketinin arka planinda,Murabitlarla baslayan bu ihyaci tarihi gelenek vardir.

Dipnotlar:
-----------------
1- Afrika'da ortaya çikan belli basli tarikatlar: Rahmaniyye, Kadiriyye, Seyhiyye, Ebu Aliyye, Ticamiyye, Teybiyye, Zeyniyye Bin Nahyiye, Derkiyye,Sazeliyye ve Senusiyye genis bilgi için bkz. Prof. Dr. Fazlur Rahman, Islam trc. M. Aydin-M. Dag, Ist. 181; Filibeli Sehbenderzade, Ahmet Hilmi Efendi'nin, 1905 yillarinda yazdigi Senusiler ile ilgili Osmanlica eser.; 2- Prof. Dr. Philip Hitti, Siyasi ve Kültürel Islam Tar. trc. S. Tug, c.2. s. 338. Ist. 1980; Islam tarihinde ilk hicret olayi için bkz. Ibnü'l Esir El Namil Fi't-Tarih, c. 2, s. 66, trc. A. Özaydin, Ist. 1987; 3- Batinilikle ilgili olarak bkz. Fazlur Rahman, a.g.e Islam Ans. "Batini mad.; M. Semseddin, Hurufattan Hakikati, Ist. 1332 A. Ates "Batiniyye mad. I. A. 2339; 4- Islam Ans (TDV), "Batinilik" md. P.M. Holt Haçlilar Çagi, s. 79-81, Ist. 1999; Ayrica Gazneliler için bkz. Prof. Dr. Erdogan Merçil. Gazneliler Devleti Tarihi, TTK, Ank. 1989; Y.Hikmet Bayur, Hindistan Tarihi, c.1, TTK, Ank. 1947 T. W. Arnold, Isl. Tar. s. 314, Ank. 1982; Abdülkerim Özaydin, "Abdullah b Yasin el-Cuzuli", Islam Ans. (TDV). 142, c.1, Ist. 1988; Dogustan Günümüze B. Is. Tar. 3/444-491; 5- bkz. Islam Ans. (TDV), "Batinilik" mad.; Prof. Dr. Erdogan Merçil, Gazneliler Devleti Tarihi, TTK. Ank. 1989; Y.Hikmet Bayur, Hindistan Tar. c. 1, TTK, Ank. 1947; 6- T. W. Arnold, Isl. Tar. s. 314, Ank. 1982; Abdülkerim Özaydin, "Abdullah b. Yasin el-Cuzuli" Islam Ans. (TDV) s. 142, c.1, Ist. 198; A. Özaydin, a.g.e, s. 142; Arnolt, Yahyali B. Ibrahim'in, Senhace Kabilesine mensup oldugunu nakleder.; 7- Doç.Dr. Ünver Günay, "Zenci Afrida'da Isl. " Atatürk Ünv. Isl. Ilimler Fak. Derg. s. 109, sayi 4, 1980; 8- C. E. Bosworth, Islam Devletleri Tarihi, trc. E. Mercil-M.Ipsirli, s. 34, Ist. 1980; Yilmaz Öztuna Devletler ve Hanedanlar, c. s. 225, K.B.Yay., Ank. 1996; 9- Özaydin, 1/442, M. Larouse 963-64; 10- Öztuna, 1/225; 11- bkz. Groller International Americana Eneyelopedia 1/122-123, Ist. 1983, Özaydin, 1/142; 12- Öztuna 1/225, Islam Ans.(MFB), 8/586, Ist. 1960; Dogustan Günümüze B. Isl. T. 5/331-338, Ist. 1992

Kaynak: Miço'nun sayfasi

by Muhammed Faruk


Fikhi sorular

.

. HZ. HASAN’IN HILAFETI - MUAVIYE’YE DEVRININ ARKAPLANI

M. Mahfuz SÖYLEMEZ*

Genel bir bakis

Hz. Hasan dönemi, Islam tarih yaziciligi açisindan problemli bir dönemdir. Söz konusu zaman dilimi ile ilgili yeterli arastirma yapilmamistir. Mevcut çalismalarda da çogu zaman mezhepsel kaygilar ön plana çikmistir. Bu durum dönemin aydinlatilmasi bir yana, sorunun daha da giriftlesip içinden çikilmayacak bir hal almasinda etkili olmustur. Özellikle Sia ve Ehl-i Sünnet, söz konusu devreyi, bir birinden oldukça farkli sekillerde insa etmislerdir. Bu iki düsünce ekolünün, Hz. Hasan ile ilgili tarihi verileri kendi görüsleri dogrultusunda kurguladiklari ve buna uygun bir tarih insaina çalistiklari görülmektedir. Sia, Tanri tarafindan belirlenen ikinci imam olarak kabul ettigi Hz. Hasan ile ilgili kutsal bir hâle olusturarak, kurgulamasini bu eksen üzerinden yaparken,[1] Ehl-i sünnet ise bir taraftan Hz. Peygamberin torunu Hasan imajini zedelemeden ve onu rencide etmeden Sia’ya karsi durmaya çalismak, diger taraftan ise Muaviye’ye yapilan asiri elestirilerin, en azindan bir kismini, gögüslemek gibi bir paradoksla karsi karsiya kalmistir.

Ehl-i Sünnet, Muaviye’nin gerek Hz. Ali gerekse Hz. Hasan karsisindaki tutumunu temelde yanlis ve haksiz bulmasina ragmen fazla elestirmeme egilimindedir. Her iki grup da Hz. Hasan’in hilafeti Muaviye’ye teslim etmesini dogru bulmama noktasinda ortak bir paydada bulusuyorlarsa da, fiilen aksi gerçeklesmis olan imametin, Muaviye’ye devri hadisesini mesru kilacak tarzda, te’vil etme yolunu tercih etmislerdir. Ehl-i Sünnet bu noktada “Benim bu oglum seyyiddir. Umulur ki Allah bununla iki Müslüman kitlenin arasini bulacaktir. ”[2] hadisine dayanarak, Hasan’in Muaviye ile barismasini mesru bir zemine oturtma çabasina girisirken, Sia ise Hz. Hasan’i hakli göstermek için hadiseye ilahi bir yön veya veche verme gayretindedir.

Hz. Hasan’in hilafeti Muaviye’ye devretmesi ile alakali muazzam bir hadis külliyati uydurulmustur. Bu durum söz konusu ideolojik kurguyu göstermesi açisindan önem arzetmektedir. Biz, çogunlugu Sia tarafindan uydurulmus olan bu hadislerden sadece bir kaçini zikretmekle yetinecegiz:

Muaviye’yi Hz. Peygamberin minberinde görmeye tahammül edemeyen Siîler, bir taraftan Peygamberin Muaviye’yi lanetledigini ve “Onu minberimin üzerinde görürseniz, öldürünüz” dedigini aktarirlarken[3] diger taraftan, “Resulullah rüyasinda Ümeyyeogullarinin birbiri ardinca minbere çiktiklarini gördü. Bu rüya onu üzdü kendisini teselli etmek için yüce Allah Kevser suresini nazil buyurdu” iddiasinda bulunmaktadirlar. Bir birinden iki ayri durusu ifade eden bu haberlerden ilki, daha erken döneme ait iken, ikinci haber ise Emevî hanedanina mensup halifelerin pes pese iktidara geldikleri bir döneme aittir. Nitekim rivayetteki teslimiyet havasi Emevîlerin güçlü oldugu dönemlerde uydurulmus oldugunu göstermektedir. Ibnu’l-Esîr, hilafeti Muaviye’ye teslim ettiginden dolayi elestirilen Hz. Hasan’in kendisini savunmak için bu haberi kullandigini söylemektedir.[4] Bu durum, daha sonraki dönemlerde Peygamber’in torununu temize çikarmak amaciyla bu uydurma rivayetten Ehl-i Sünnet’in de yararlanmak istedigini ortaya koymaktadir.

Siîlerin kendi aralarindaki tartismalarin da zaman zaman uydurulan hadislere katildigini görmekteyiz. Nitekim Peygamber’e söylettirilen “Hasan ve Hüseyin huruc etmeseler de etseler de imamdirlar”[5] haberi aslinda Sia’nin kendi içerisindeki tartismalar ile alakalidir. Hz. Hasan ile Hüseyin’in Emevîler karsisindaki farkli tutumlari, Hz. Hasan’in imametini tartismali hale getirince, böyle bir hadis uydurularak imameti kurtarilmistir!. Yine ayni düsünce ekolü tarafindan uydurulan “Ilim anlamindaki ars, öncekilerin dördü, sonrakilerin de dördü tarafindan tasinir. Önceki dört selam üzerlerine olsun Nuh, Ibrahim, Musa ve Isa’dir. Sonrakiler de Allah’in salati üzerlerine olsun Muhammed, Ali, Hasan ve Hüseyin’dir”. [6] haberi ashabin en aliminin kim oldugu ve imametin ümmetin en alimine ait oldugu tartismalara, yani hicri ikinci asra ait çekismelerle yakindan iliskilidir. Bilindigi gibi Sia ümmetin en alimi olarak Hz. Ali’yi kabul etmekte ve Imametin Hz. Ebûbekir’in degil onun hakki oldugunu iddia etmekteydi.

Nebi (as) Ali, Fatima, Hasan ve Hüseyin’e söyle demistir: “Sizinle savasan kimsenin düsmani, sizinle baris halinde olanin dostuyum”.[7] Hadisi ise yine Siîler tarafindan uydurulmus bir haber olup Cemel, Siffin ve Kerbela’da Hz. Ali, Hasan ve Hüseyin ile savasmis olan Emevîleri toptan cehenneme gönderme amacina matuf olarak uydurulmustur.

adli eserde bulunan asagidaki hadise ise Siîler tarafindan bu konuda uydurulan hadislerde artik mantigin bile yok oldugunu göstermesi açisindan son derece çarpicidir.“Hüseyin (as) Aise’nin [Hz. Hasan’in dedesinin yanina defnedilmesine müsaade etmemesi] üzerine kendisine gitti ve onun talakini verdi. Çünkü Resulullah, kendi eslerini bosama yetkisini kendisinden sonra Emiru’l-mü’mîn’e [Hz.Ali] vermisti. O da kendisinden sonra Hasan (as)’a vermisti. Hasan da Hüseyin (as)’e vermisti. Resulullah [bu yetkiyi verirken de] söyle buyurmustu: Eslerimin içinde Kiyamet günü beni görmeyecek olanlar, vasilerim tarafindan talaklari verilmis olanlardir”.[8]

“Benim bu oglum seyyiddir. Umulur ki Allah bununla iki Müslüman kitlenin arasini bulacaktir.” Siyasî hadiseler ile hadis iliskisi konusunda bir çalismasi bulunan Mehmet Hatipoglu bu hadisin mevzu oldugunu söyledikten sonra söyle demektedir:

Ehl-i Beyte asiri derecede bagli olan kimseler, onun maddi menfaat karsiligi mukaddes davadan yüz çevirmis olmasini hazmedememisler, hatta onu, “mü’minlerin yüz karasi” olarak ilan etmeye karar vermislerdir. Hasan’in hareketini mazur görmeye çalisan çevreler ise, onun müdafaasini Hz. Peygambere yaptirmaktan baska çikar yol bulamayacaklardir. Hz. Peygamber, iki büyük ordunun birbirini kirmasina mani olup sulhu ikame eden bu torununun tutumunu yerinde bulacak, hatta övecektir.[9]

Yezîd b. Humeyr b. Abdurrahman b. Cubeyr’in agziyla Hasan’a söylettirilen “Araplarin çogunlugu bana itaat etmekteydiler. Istedigim ile savasiyor, istedigim ile baris imzaliyorlardi. Ama ben bütün bunlara ragmen hilafeti Allah rizasi ve ümmetin kaninin dökülmemesi için terkettim”[10] ifadesi de yukaridaki hadisi tamamlamasi için insa edilmis gibidir. Yukarida sadece bir kaçini aktarmis oldugumuz haberlerden de anlasildigi gibi, Hz. Hasan dönemi sonraki kusaklar tarafindan bir çok kez restorasyona tabi tutulmus ve “tarih kurgulayicilari” tarafindan birden fazla kurgulanmistir. Iste “tarihin geriye dönük olarak okunmasi”nin en güzel örnegi olan, bu kurgu tarih içerisinden dogruyu bulup çikarmak Islam tarih yazicisinin önündeki en büyük problemlerden biri olarak durmaktadir. Biz bu çalismamizda yukarida saydigimiz iki farkli ideolojik durustan herhangi birinin tuzagina düsmeden Hz. Hasan’in hilafeti Muaviye’ye devretmesinin nedenlerini tartismak istiyoruz. Elde ettigimiz malzemenin hem lehte hem de aleyhte olanlarini dikkate alarak bir sonuca varmaya çalisacagiz.

------------------

*Gazi Üniversitesi Çorum Ilahiyat Fakültesi

[1] Sia Hz. Hasan’in yaptigi her seyin Allah tarafindan emredildigini, onun da Allah’in emrini yerine getirdigini söylemektedir. Konu ile ilgili Kuleynî sunlari aktarmaktadir: “Ebû Abdullah rivayet etmektedir; Vasiyet, yazili bir metin olarak Muhammed’e indi. Vasiyet ile ilgili bu yazili metin disinda Muhammed’e gökten mühürlü hiçbir metin indirilmemistir. Cebrail dedi ki: “Bu Ehl-i Beyt’ine ümmet hakkindaki vasiyetindir.... Muhammed’in ölümünden sonra Ali o mektuptan ilk mührü açti onunla amel etti. Sonra Hasan ikinci mührü açti onunla amel etti. Onun ölümünden sonra Hüseyin üçüncü mührü açti, orada sunun yazili oldugunu gördü; savas, öldür ve öldürül, insanlari kendinle beraber sahadet için götür. Sen olmaksizin onlara sahadet yoktur. Hüseyin ölünce mektubu Ali b. Hüseyin’e verdi....” Kuleynî, Usulu Kafi, I-IV, (Farsça’ya trc. Seyid Cevad Mustafa), Tahran ?, II, 28-29

[2] Bu hadis bir çok meshur hadis mecmualarinda da yer almaktadir. Örnek olarak bkz. Buharî, VII, 74; Tirmizî, 3775; Nesaî, III, 107; Ebû Davud, 4662, Taberanî, 2588; Semsuddin Muhammed b. Ahmed b. Osman ez-Zehebî, Siyer A’lam en-Nubela,(thk. Suayb el-Arnavud-Hüseyin el-Esed) I-XXIII, Beyrut 1984-1988, III, 251; Zehebî, Tarihu’l-Islam ve Vefeyâtu’l-Mesâhîr ve’l-A’lâm –Ahdu Muaviye b. Ebî Süfyân 41-60, (thk. Ömer Abdusselam Tedmurî), Beyrut 1993, 34; Ibn Teymiyye, Sualun fi Muaviyye b. Ebi Süfyan;(trc. M. Mahfuz Söylemez, Ideolojik Tarih Okumalari’nin içerisinde) Ankara 1999, 119; Sihabuddin Ahmed b. Abdulvahhab en-Nuveyrî, Nihâyetu’l-Ereb Fi Funûni’l-Edeb, (thk. Muhammed Ebû’l-Fadl Ibrahim) Kahire 1975, XX, 230.

[3] Allame Ibn Mutahhar Hillî (726/1326), Kitabu Minhâcu’l-Kerâme fi Ma’rifeti’l-Imâme, (thk. Muhammed Resâd Sâlim), Kahire 1962, 113

[4] Ibnu’l-Esîr aynen söyle demektedir: “Hz. Hasan Kûfe’den ayrildiginda adamin biri ona hücum ederek “Ey Müslümanlarin yüzünü kara çikartan adam” diye bagirmis, Hz. Hasan da ona söyle cevap vermisti: “Beni kinama! Resulullah rüyasinda Ümeyyeogullarinin birbiri ardinca minbere çiktigini gördü. Bu rüya Peygamberi çok üzmüstü, Ancak yüce Allah bunun üzerine su ayeti indirdi “Biz sana Kevser’i verdik. Arkasindan indirdigi kadir suresinde söyle buyurdu: “Biz onu Kur’an’i kadir gecesinde indirdik... (o gece) bin aydan daha hayirlidir.” Senden sonra Ümeyyeogullari bu göreve geleceklerdir. Bkz. el-Kâmil, III, 416

[5] Seyh Razî Ali Yasin, Sulh-i Imam Hasan –por sokveterin-i nermes-i kahrumânâne-i tarih, (Farça’ya trc. Seyyid Ali Hameneî), Tahran 1365, 269; Muhammed Beyumî Mehran, el-Imam Hasan b. Ali, Beyrut 1990, 44

[6] Ebû Ca’fer Muhammed b. Ali b. Babeveyh el-Kumî (Seyh Saduk), Risâletu’l-I’tikadiyeti’l-Imâmiyye: Siî Imamiyye’nin Inanç Esaslari, (Türkçe’ye trc. Ethem Ruhi Figlali), Ankara 1978, 47

[7] Seyh Saduk, 125. Bu rivayetin Hillî’deki versiyonu ise “Ey Ali seninle savasan benimle savasmis, seninle anlasan benimle anlasmis olur” seklindedir. Bkz. Hillî, 115-116

[8] Mesudî’ye atfedilen Isbatu’l-Vasiyye li Imam Ali b. Ebî Talib, Beyrut 1988, 173

[9] Bkz. Mehmet Hatipoglu, Hz. Peygamberin Vefatindan Emevîlerin Sonuna Kadar –Siyasî-Ictimaî Hadiselerle Hadis Münasebeti, Basilmamis Doçentlik Tezi, Ankara, 41

[10] Zehebî, Tarih (muaviye) 38

Kaynak: Islami arastirmalar dergisi, 3-4, 2001

.

.


Fikhi sorular

.

. HZ. HASAN’IN HILAFETI - MUAVIYE’YE DEVRININ ARKAPLANI

Hz. Hasan’in Hilafete Getirilisi

Hz. Ali ile Hz. Fatima’in ilk çocugu olan Hz. Hasan, Medine’de 625 tarihinde dogdu. Taberistan’in ve Kuzey Afrika’nin fethinde bulundu. Hz. Osman’in asiler tarafindan kusatildigi dönemde, kardesi Hüseyin ile beraber, onu korumak amaciyla kapisinda nöbet beklemesi disinda, babasinin hilafetine kadar hiçbir siyasî hadisede yer almadi. Hz. Ali döneminde ise Hz. Aise’nin ordusuna karsi savasmak üzere, asker toplamak amaciyla, Kûfe’ye, ünlü sahabi Ammâr b. Yâsir ile beraber gönderildi.[1] Babasinin hilafeti döneminde cereyan eden savaslarin tamamina istirak etti.

Hz. Ali’nin vefatindan sonra hilafete getirilen Hz. Hasan’in seçilis biçimi ile Hz. Ebubekir’in göreve getirilisi arasinda bir benzerlik bulunmaktadir. Bir farkla ki Hz. Ebubekir’in hilafete gelisinde Ensarin, Sa’d b. Ubâde’yi halife seçmek amaciyla, daha önce bir takim hazirliklar yaptigi anlasilmaktadir.[2] Bu durum sahabenin tamamen hazirliksiz olmadigini, en azindan bir kisminin Hz. Peygamberin hastaligi esnasinda, onun vefat edecegi gerçekligine kendisini hazirladigini ortaya koymaktadir.

Hz. Hasan’a gelince; Kûfelilerin Hz. Ali’den sonra kimin halife olacagi hususunda hiçbir hazirlik yapmadiklari anlasilmaktadir. Çünkü Hz. Ali’nin sehit edilmesi ani bir gelismedir. Kûfeliler bu duruma tamamen hazirliksiz yakalanmislardir. Ancak Hz. Ali’nin yaralanmasi ile beraber kimin halife olacaginin tartisilmaya baslandigini görmekteyiz. Tartisma Hz. Ali’ye kadar getirilmis, kendisinden sonra halifelik yapacak bir sahsi tayin etmesi istenmistir.[3] Hz. Hasan disinda, kaynaklarimiz tarafindan zikredilmemis olmasina ragmen, baska adaylar da bulunmus olmalidir. Babasinin vefatindan iki gün sonra kendisine biat edilmis olmasi bu ihtimali kuvvetlendirmektedir.[4] Ancak Hz. Hasan, bu adaylar arasindan siyrilip ön plana çikmistir. Onun ön plana çikmasinin bir takim nedenleri olmalidir. Kendisini hilafete tasimada önceki basarilarinin rolünün olmadigini biliyoruz. Zira daha önce hilafete gelebilecek kadar büyük bir basari elde edemedigi gibi katildigi savaslarda da kayda deger bir varlik gösterememistir. Nitekim hilafeti onun hakki olarak görenler de kendisine böyle bir basari atfetmemektedirler. Dolayisiyla Hz. Hasan’i hilafete tasiyan nedenleri baska yerde aramak gerekmektedir.

Sia, Hz. Hasan’i hilafete tasiyan nedenin ilahî oldugu kanisindadir. Onlara göre Hz. Hasan, babasindan sonraki imam olarak Tanri tarafindan belirlenmistir. Dolayisiyla Hz. Ali, Tanrinin bu emrine dayanarak, oglunu kendisinden sonraki imam olarak açiklamis ve halkin ona biat etmesini emretmistir. Bu hadiseden sonra da Kûfeliler, Hz. Hasan’a biat etmislerdir. Siî müellif Kuleynî, bu olayi anlatirken, söyle demektedir: “Ali (as) hasta oldugu zaman onun yerine namazi oglu Hasan kildirdi. Imam Ali kitabini ve silahini ona vererek onu kendi yerine imam tayin etti ve söyle dedi: “Yavrum! Allah Resulü benden sonra seni vasi tayin etmem ve kitabim ile silahimi sana vermemi emretti. Peygamber beni kendisine vasi tayin edip kitabini ve silahini verdigi gibi, benim de seni vasi tayin etmemi ve ömrünün sonlarina dogru bunlari kardesin Hüseyin’e vermeni buyurmami emretti... ”[5] Isbatu’l-Vasiyye adli eserde de Hz. Ali’nin on iki oglunu bir araya toplattigini, kendilerine Hasan ve Hüseyin’i vasi tayin ettigini söyledigini, bundan sonra da Hz. Hasan’a biat edildigini aktarmaktadir.[6] Ibn A’sem Hz. Ali’nin vefatindan sonra Kûfeliler “önce Hasan’in, arkasindan da Hüseyin’in imam olmasini kabul ettiler”[7] demektedir. Ancak Siî kaynaklar disindan gelen rivayetler Hz. Hasan’in bu sekilde veliaht olarak atandigina dair yeterli bilgi sunmamaktadir. Aksine tarafsiz rivayetlerin büyük bir kismi Hz. Ali’ye kendisinden sonra kimi halife tayin edeceginin soruldugunu, onun da hiçbir beyanda bulunmadigini aktarmaktadir. Örnegin Islam Tarihinin önemli kaynaklarindan biri olan Belâzûrî tarafindan aktarilan Cündeb b. Abdullah’in Hz. Ali’ye geldigi ve oglu Hasan’i halife seçmek istediklerini, bu konudaki fikrini sordugunu, Hz. Ali’nin de “size emretmeyecegim gibi sizi bundan da alikoymam”[8] rivayeti bunlardan sadece birisidir.

Öyle anlasiliyor ki Hz. Ali kendisinden sonraki halifeyi belirlemek istememistir. Nitekim kendisine bu talepte bulunanlara Hz. Peygamberi örnek almak istedigini ifade ederek hiç kimseyi halife olarak zikretmeyecegini söylemistir.[9] Bilindigi gibi Hz. Peygamber de kendisinden sonra hiç kimseyi halife tayin etmemis, ümmeti kendi halifesini tayin hususunda özgür birakmisti. Hz. Ebûbekir ve Ömer ise kendilerinden sonraki halifeyi bir sekilde belirlemislerdi. Hz. Ömer, Hz. Osman’in halife seçildigi sûrâ’yi belirlerken oglunu da dahil etmis, fakat seçilemeyecegini sart kosmustu. Iste Hz. Ali bu hadiseye de vurgu yaparak Hasan’i halife olarak belirlemeyecegini, hilafetine de engel olmayacagini açiklamisti. Adnan Demircan’in da belirttigi gibi belki de Hz. Ali, açik bir sekilde dile getirmemis olsa da, oglunun halife olmasini istemistir. En azindan oglunun da diger insanlar kadar hak sahibi oldugunu düsünmüs olmalidir.[10] Zaten Abdullah b. Cündeb’in kendisiyle görüsmesinden hemen sonra oglunu çagirip nasihatlerde bulunmasi da halife seçilecegini bekledigini göstermektedir.[11]

Hz. Ali’in vefatindan iki gün sonra halk yeni halifeyi seçmek üzere Kûfe Cuma mescidinde toplandi.[12] O ana kadar da halifenin kim olacagi hususunda halk arasinda bir ittifak bulunmuyordu. Bunu bilen Kays b. Sa’d b. Ubâde el-Ensârî, mescitte bir konusma yaparak, babasinin faziletlerini ve Hz. Hasan’in meziyetlerini zikretmis, ona biat etmeleri hususunda Kûfelilere telkinlerde bulunmus ve hiç zaman kaybetmeden kendisine biat eden ilk kisi olmustur. Onun biat etmesiyle Kûfeliler de biat etmeye baslamislardi.[13] Dönemin ileri gelenlerinden biri olarak kabul edilen Kays b. Sa’d b. Ubâde’yi Hz. Hasan’a biat hususunda bu denli acele ettiren neden ise Kûfe’nin yapisinda aranmalidir. Zira Kûfe çok farkli etnik unsurlari barindiran bir kent idi.[14] Hilafet tartismalari ile, bu etnik unsurlarin karsi karsiya gelebilecegi endisesinin Kays’i acele ettirmis olmasi yüksek bir ihtimaldir. Böylece Kays’in, gerek Kuzey Araplari gerekse de Güney Araplari tarafindan kabul edilebilecek birine biat ederek, Kûfelilerin birbirlerine girmesini, bir iç savasin patlak vermesini engelledigini söylemek mümkündür.

Siî temayüllü olan Isfehanî, Hz. Hasan’a ilk biat edenin Abdullah b. Abbas oldugunu söylemektedir.[15] Ancak Abdullah b. Abbas, Hz. Ali’nin Basra valisi idi ve o anda Kûfe’de olmayip görevinin basinda bulunuyordu.[16] Zaten Isfehanî Hz. Hasan’a ilk biat eden sahsin Abdullah b. Abbas oldugunu söyledikten sonra Muaviye tarafindan Hz. Hasan’in hakimiyetinde bulunan kentlere casuslarin gönderildigini, Kûfe’ye gönderilen casusun Hz. Hasan, Basra’ya gönderilen casusun da Basra valisi Abdullah b. Abbas tarafindan yakalanarak idam edildigini belirtmektedir.[17] Böylece Isfehanî de daha önce verdigi bilgiyi yanlislamakta, Abdullah b. Abbas’in o tarihte Basra’da oldugunu kabullenmektedir. Ibn A’sem’in de Abdullah b. Abbas’in Basra’dan Hz. Hasan’a mektup yazip, Muaviye ile savasa devam etmesini tavsiye ettigini söylemesi de[18] Abdullah’in, Hz. Hasan’a biat ettigi tarihte Kûfe’de olmadigi gerçegini ortaya koymaktadir.

Burada üzerinde durulmasi gereken bir baska husus ise Hz. Hasan’a yapilan biatin sekli ile ilgilidir. Kaynaklar bu konuda birbiri ile çelisen iki ayri rivayet kümesi zikretmektedirler. Birinci rivayet kümesi Kûfelilerin, Hz. Hasan’a, Muaviye ile savasmasi sarti ile biat etmek istedigini ve Hz. Hasan’in Kur’an ve Sünnet yeter diyerek bunu reddettigini belirtmektedir.[19] Kaynaklarimizda bunlarin kimlikleri ile ilgili net bilgiler verilmese de savas hususunda bu kadar istekli olan bu grubun Haricîler oldugu kanaatindeyiz. Eger Hz. Hasan’a biat etmis olanlarin tamami, “Muaviye ile savasmak” sartyla onun hilafetini taniyacaklarini ileri sürmüs olsalardi, biraz sonra anlatmaya çalisacagimiz süreçte, savas hususunda bu kadar gevsek davranmaz ve savasmamak için bu kadar mücadele etmezler, aksine Muaviye ile canla basla savasirlardi. Oysaki hadiseler Kûfelilerin ne kadar isteksiz olduklarini, savastan ziyade barisi düsündüklerini ortaya koymaktadir.

Taberî, Kays b. Sa’d b. Ubâde’nin de Muaviye ile savasmak sarti ile biat etmek istedigini, ancak Hz. Hasan’in bu sarti kabul etmedigini söylemektedir.[20] Fakat hadiseyi Kûfeli tarihçi Avvâne b. el-Hakem’den (ö.148) den aktaran Belâzûrî, Kays’in sartli biat ettigine dair bir bilgi aktarmamaktadir.[21] Zaten Kays’in sartli biat etmek istemesi olayin akisi ile uyumlu degildir.

Ikinci rivayet kümesi ise Hz. Hasan’in barisi saglamak veya kendisine bir takim çikarlar elde etmek amaciyla hilafete gelmek istedigini, hilafete seçilirken “baris yaptigi ile baris, savas yaptigi ile savas yapmak” sarti ile biat aldigini, [22] böylece hilafeti Muaviye’ye devretmek için hazirlik yaptigini söylemektedir. Nitekim bu rivayetler Hz. Hasan’in Muaviye ile savasma niyetinde olmadigini, tek amacinin kendisine bir takim çikarlar sagladiktan sonra hilafeti Muaviye’ye teslim etmek oldugunu belirten Zührî kanaliyla gelmektedir.[23] O bu kurgusunu, söz konusu sahislar arasinda hiçbir hadise meydana gelmemiscesine, Hasan’in Muaviye’ye yazarak ondan bir takim seyler talep ettigini, bunlarin verilmesi durumunda biat edebilecegini söyledigi iddiasi ile tamamlamaktadir.[24]

Zühri Emevî yanlisi bir tarihçidir. Nitekim bu hanedan ile yakin iliskileri bulunmakta idi. Abdulmelik b. Mervan fetva hususunda ona basvururdu.[25] Emevî halifesi Hisam döneminde ise bu hanedaninin neredeyse bir parçasi haline gelmis, onlardan hiç ayrilmamistir. Bu dönemde halifenin çocuklarinin da hocaligini yapmistir.[26] Dolayisiyla Zührî tarafindan aktarilan bu rivayetin Hisam dönemindeki Imam Zeyd b. Ali hareketiyle de yakin iliskisinin bulunma olasiligini göz ardi etmemek gerekir. Bilindigi gibi Hisam b. Abdulmelik’e isyan eden Zeyd b. Ali döneminde de bir takim ekonomik nedenler gündeme gelmis ve Zeyd b. Ali hadisesi bu ekonomik sorunlardan dolayi patlak vermis idi.[27] Hz. Hasan’in hilafeti para karsiliginda sattigini söyleyen yukaridaki rivayetler, ayni zamanda Zeyd b. Ali’yi karalamak için kullanilmis olmalidir. Böylece bu ailenin öteden beri para düskünü oldugu, ilkelerinin bulunmadigi ima edilerek, Zeyd b. Ali’yi halkin gözünden düsürme amaciyla ileri sürülmüs olmasi muhtemeldir. Bu rivayetler ayni zamanda Hz. Hasan’in böyle bir sart ileri sürdügünde, biat etmekte olan halkin tereddüt geçirdigini, Muaviye ile anlasmak niyetinde oldugundan süphelendiklerini ve bu tutumunu kinadiklarini aktarmaktadir.[28] Fakat biraz sonra aktaracagimiz hadiselerden de açik bir sekilde anlasilacagi gibi Kûfeliler hiç de bu kanaatde degillerdi. Aksine onlar savasmayi istemiyorlardi.

Kendisine h. 40 yilinin Ramazan ayinda biat edilen Hz. Hasan’in halife olarak ilk icraati babasinin katili olan Abdurrahman b. Mülcem’e kisas uygulamasi oldu.[29] Rivayetler Hz. Hasan’in bu ilk sinavini hiç de iyi vermedigini aktarmaktadir. Zira bu rivayetlerin önemli bir kismi Abdurrahman b. Mülcem’in iskence ile öldürüldügü hususunda hemen hemen ittifak halindedir. Bunlardan kimisi ise Ibn Mülcem’e müsle yapildigini; yani önce elleri, sonra ayaklari, arkasindan kulaklari ve burnu kesildikten sonra öldürüldügünü söylemektedir.[30]

--------------------------------------------------------------------------------

[1]Hz. Hasan ve Ammâr b. Yasir’in Kûfe valisi Ebû Musa el-Esarî ile tartismalari meydana gelmis, bu tartismalarin akabinden ancak 7000 kisilik bir kuvvet Hz. Ali’nin ordusuna katilmistir. Genis bilgi için bkz. Halife b. Hayyat, Tarihu Halife b. Hayyat, (thk. Süheyl Zekkar), Beyrut 1993, 137-138; Ebu Cafer Muhammed b Cerîr et-Taberî, Tarihu'l-Ümem ve'l Mulûk, I-XIII, Beyrut 1987, V, 508; Mesûdî, Murûcu’z-Zeheb, I-V, Kum 1984, II,368

[2] Peygamberin cenazesi kaldirilmadan Ensar’in Sakifetu Beni Saide’de toplanarak Sa’d b. Ubâde’yi halife seçmeye çalismalari, onlarin Hz. Peygamberden sonra kimin halife olacagi hususunda bir takim hazirliklar yaptigini göstermektedir.

[3] Bkz. Ibn Kesîr, el-Bidâye ve’n-Nihaye, (thk. Ahmed Ebû Mülhim ve arkadaslari), I-XIV, Beyrut ?, VIII, 16

[4] Bkz. Mesudî, Murûc, III, 4

[5] el-Kuleynî, Usul el-Kafî, II, 65. Kuleynî tarafindan aktarilan bu rivayet kendisinden sonraki kaynaklarin tamaminda yer aldigi gibi, bu gün dahi Siî kökenli arastirmacilar ayni argümani kullanmaktadirlar. Örnek olarak bkz. Razi Ali Yasin, Sulh-i Imam Hasan, 76-77

[6] Bkz. Isbatu’l-Vasiyye, 165 vd.

[7] Bkz. Ebû Muhammed Ahmed b. A’sem (314/926), el-Fütûh, I-VIII, Beyrut 1986, III/IV, 284

[8] Belâzûrî, Kitâbu Cumel min Ensâbi’l-Esrâf, (thk. Süheyl Zekkâr-Riyâd Ziriklî) III, 262; Taberî, VI, 73

[9] Bkz. Ibn Kesîr, el-Bidâye ve’n-Nihaye, VIII, 16

[10] Bkz. Adnan Demircan, Islam Tarihi’nin ilk Asrinda Iktidar Mücadelesi, Istanbul 1996, 40

[11] Bkz. Belâzûrî, III, 262

[12] Bkz. Mesudî, Murûc, III, 4

[13] Belâzûrî, III, 278; Taberî, VI, 73

[14] Kûfe’nin demografik yapisi ile ilgili olarak bkz. M. Mahfuz Söylemez, Bedevîlikten Hadarîlige Kûfe, Ankara 2001, 95-171

[15] Ebû’l-Ferec el-Isfehanî (356/966), Mekâtilu’t-Talibiyyîn, (thk. Ahmed Sakar), Beyrut 1987, 52

[16] Bkz. Ali Yasin, 122

[17] Bkz. Isfehanî, Mekâtil, 54

[18] Bkz. Ibn A’sem, III/IV, 285

[19] Ibn Kuteybe konu ile ilgili sunlari söylemektedir: “Kûfelilerden bazisi Hz. Ali’nin vefatindan sonra Hz. Hasan’in yaninda yer aldilar. Bunlar ona Muaviye ile savasmasi sarti ile biat etmek istediler. Ancak o, söz konusu gurubun bu sekilde biatini kabul etmedi. Bunun üzerine Hz. Hasan’dan ayrilarak Hüseyin’e gittiler ve ona biat etmek istediler. Fakat Hüseyin, agabeyi dururken kendisinin biat almasinin mümkün olmadigini belirtince, ondan ayrildilar tekrar Hasan’a geldiler ve kendisine biat ettiler.” Bkz. Ibn Kuteybe, el-Imame, I/II, 163

[20] Bkz. Taberî, VI, 73

[21] Bkz. Belâzûrî, Ensâb, III, 279

[22] Belâzûrî, Ensâb,III, 279; Taberî, VI, 77; Ibn A’sem, III/IV, 285; Müfid, Muhammed b. Muhammed b. Nu’man, (413/1022) el-Irsâd, (shh. Seyyid Kâzim el-Musevî), Kum 1377, 169; Nuveyrî, XX, 224

[23] Bkz. Ibn Sihâb ez-Zührî, el-Megâzî en-Nebeviyye, (thk.Süheyl Zekkâr), Beyrut 1981, 157; Zührî kanaliyla gelen bu bilgiler ayni sekilde Taberî [VI, 73-74] ve Ibnu’l-Cevzî [el-Muntazam fi Tevârihi’l-Mulûk ve’l-Ümem, I-XII, (thk. Süheyl Zekkâr), Beyrut 1995, III, 406] tarafindan da eserlerine alinmistir.

[24] Bkz. Taberî, VI, 77

[25] Hatta Kaderiye mezhebine mensup bir takim insanlar onun verdigi fetva sonucunda öldürülmüstü. Bkz. Abdulkahir el-Bagdadî, Mezhepler Arasindaki Farklar, (trc. Ruhi Figlali), Ankara 1991, 289

[26] Bkz. Michael Lecker, “Biografical Notes on Ibn Sihab al-Zuhrî” Jurnal of Semitic Studies, XLI/I spring 1996, 22 vd; Ayrica bkz. Talat Koçyigit, “Zührî”, IA, XIII, 643-647

[27] Imam Zeyd hadisesi ile ilgili genis bilgi için bkz. Muhammed b. Sa’d, Tabakâtu’l-Kübra, I-IX, Beyrut trs, IV, 326; Muhammed b. Ali b. Tabataba b. Tiktaka, el-Fahri fi Adâbi’s-Sultaniyye ve’d-Duveli’l-Islamiyye, Beyrut trs., 133; Ibnu’l-Cevzî, Muntazam, IV, 673 vd.

[28] Bkz. Nuveyrî, XX, 224

[29] Yakubî, Tarihu Yakubî, I-II, Beyrut 1992, II, 216; Ibn Kuteybe, el-Meârif, 240; Taberî, VI, 73; Muhammed b. Hibbân, Kitabu's-Sikât, I-IX, Haydarabad, 1975, II, 305; Kalkasandî ve Nuveyrî Hz. Hasan’a babasinin katledildigi ilk gün biat edildigini söylemektedir. Bkz. Ahmed b. Ali el-Kalkasandî, Subhu’l-A’sa fi Sinaati’l-Insa, I-XV, (srh. Muhammed Hüseyin Semsuddin), Beyrut 1987, III, 266; Meâsiru’l-Inâfe,106; en-Nuveyrî, XX, 224

[30] Bkz. Ebû Muhammed Abdullah b. Müslim b. Kuteybe ed-Dineverî (276/889), el-Imâme ve’s-Siyâse, I-II, Kum 1363, I/II, 161

Kaynak: Islami arastirmalar dergisi, 3-4, 2001

.

.


Immanuell Kant ve Islam

Diplomanin asli Alman ilim müzesindedir

Avrupa'nin en büyük üstadlarindan biri olan Immanuell Kant, 1724 yilinda dogdu. Ve hayatinin ilk yillarini, yalandan uzak olan, vazife ve din duygulariyla dolu bulunan bir ortamda geçirdi. Ilk aciyi ise 13 yasinda iken annesini kaybetmesiyle tatti. Ona göre izdirap çekmeyenler, hayatinin esrarini anlayamazdi. 1770'de "Duyular ve Kavranabilir Âlemin Sekil ve esaslari" adli eserini, 1781'de ise "Saf Aklin Tenkidi"'ni tamamladi. Seksen yasinda ölürken son sözü "DAS IST GUT"-"HAYIRLISI BUDUR" olmustur.

I. Kant, fakültedeki talebeleri tarafindan topraga verilmis ve mezarinin üzerine vasiyetine uygun olarak "Üzerimde yildizli göll ve içinde ahlâk kanunu" yazilmistir. Kant'in eserleri üzerinde yapilan incelemelerde, O'nun Islâm Âlimlerinden Imam-i Gazâli ve Muhyiddin-i Arabi Hazretlerinin tesirinde kaldigi, bâriz bir sekilde görülmektedir.

Zafer dergisi, Sayi 200, 1993


Kur'ân Bilgisi

(Küçük bir arastirma)

Arastiran: E.Yolcu

Alemlere Rahmet olarak Allah (c.c.) tarafindan seçilen Peygamberimiz Muhammed Mustafa (S.A.V.)' e vahiy edilen en son Ilahî Kitap Kur'âni Kerim en çok hangi konulardan, kavramlardan ve sözcüklerden bahsediyor?

Bu yapmis oldugum küçük arastirmayi sizleri sunmak istiyorum.

Bu arastirmayi neden yaptim? Temel hedefim hayat nizamimiz olan Kur'an-i Kerimi daha iyi anlamaya tesvik etmek ve mesajlarini hayatimiza aksetirmeye calismaktir. Müslümanlar olarak Kitabimizi cok iyi bilmemiz gerekiyor. Allah (c.c) bizlerden neler istiyor? Bizlere ibret almamiz icin neler anlatiyor? Geçmis kavimlerin basina gelenlerin bizim de basimiza gelmemesi icin Allah (c.c.) bizlere hangi ögütleri veriyor? Iste bu sorularin hepsine Kur'an-i Kerim'den cevaplar bulabiliriz.

"Ben, cinleri ve insanlari yalnizca bana ibadet etsinler diye yarattim," (Zarriyat Suresi, 56)

Allah bütün insanlari bu dünya hayatinda O'na kulluk etsinler diye yaratmistir. Kulluk etmek isteyenler için de bir rehber olarak Kuran'i indirmistir:

"(Bu Kuran,) Ayetlerini, iyiden iyiye düsünseler ve temiz akil sahipleri ögüt alsinlar diye sana indirdigimiz mübarek bir kitaptir." (Sad Suresi, 29)

Kuran yalnizca haramlari ve helallari kapsayan bir kitap degildir. Içinde güzel ahlagi, çesitli insan karakterlerini, meydana gelebilecek tüm olay ve durumlari, dünya hayati ve ahiret hayati ile ilgili bilgileri, Allah korkusu ve sevgisini, Allah rizasini nasil kazanilacagini, kisacasi Yaratan'in yarattigina gönderdigi, gerekli olan tüm bilgiyi anlatan ve kiyamete kadar geçerli bir kitaptir.

Kuran'i tanimiyanlar ve önyargiyla bakanlar onun sadece geçmis dönemler icin geçerli oldugunu ve pratikte hiç bir geçerliligi olmadigini zannederler. Oysa Kuran bazilarinin sandigi gibi sadece 1400 sene önceki olaylardan bahseden bir kitap degil, her dönemde karsilasilan olaylari ve bunun yaninda dünya hayatini sona erdiren kiyamet gününü, ahireti ögreten bir kilavuzdur.

Kuran'in, insanlarin hayatindaki önemini ve gerekliligini farkeden müslümanin Allah'a geregi gibi kulluk etmesi ve bütün hayatini Kuran'a göre yasamasi için çok iyi bir Kuran bilgisine sahip olmasi gerekir.

Arastirmada bir Kur'an-i Kerim meali kulanilarak icindeki fihristedeki konular, kavramlar ve sözcükler ayet sayisina göre siralandi. Böylelikle Allah (c.c.) en çok hangi konulardan Kuran'inda bahsettigini görebiliriz ve Allahualem konularin ne kadar önemli oldugunu anlayabiliriz.

Sira | Konular ve kavramlar | Ayet sayisi
1 | Kâfirler | 998
2 | Müsrikler ve Allah'a Sirk Kosanlar | 980
3 | Teblig ve Irsâd Örnekleri | 565
4 | Hz. Musâ (A.S.) | 532
5 | Kur'ân-i Kerim | 521
6 | Hesâb ve Hesâb Gününün Dehseti | 510
7 | Âhirete iman | 487
8 | Allah'in Sifatlari | 438
9 | Allah'in Kudreti | 307
10 | Cennet | 306
11 | Akil ve Tefekkür | 258
12 | Münâfiklar | 256
13 | Milletlerin Yok Olus Sebepleri | 252
14 | Mü'minler | 237
15 | Cehennem | 232
16 | Hz. Muhammed (S.A.V)'in Hakka Daveti ve Mücadelesi | 211
17 | Hz. Ibrâhim (A.S.) ve Kavmi | 202
18 | Firavun | 198
19 | Allah'in Isimleri | 195
20 | Allah'in Azabi | 181
21 | Allah'in Birligi | 180
22 | Peygamberlere Imân | 180
23 | Öldükten sonra Dirilmek | 177
24 | Insanin Yaratilisi | 177
25 | Teblig ve Irsâd | 168
26 | Israilogullari | 157
27 | Yahûdiler ve Yahûdilik | 153
28 | Takvâ | 152
29 | Allah'in Melekleri | 147
30 | Peygamberler ve Resûller | 141
31 | Seytan (Iblis) | 141
32 | Imân | 140
33 | Putlar ve Putlara Tapanlar | 139
34 | Allah'in Rahmeti | 138
35 | Kiyâmet | 137
36 | Namaz | 136
37 | Yaratilis - Yaratici ve Yok Edici Güc | 133
38 | Hz. Nûh (A.S.) ve Kavmi | 131
39 | Allah'in Nimetleri | 126
40 | Hz. Muhammed (S.A.V)'in Sahsiyeti | 121
41 | Allah'in Lütfu | 120
42 | Büyü ve Büyücüler | 118
43 | Hayvanlar | 117
44 | Erkekler ve Haklari | 117
45 | Meleklere Imân | 114
46 | Akrabalar | 108
47 | Cennetlikler | 108
48 | Cennetteki Nimetler | 107
49 | Hz. Muhammed (S.A.V)'in Peygamberligini Teyidi | 101
50 | Allah Yolunda Cihad | 99
51 | Allah'a Îmân | 99
52 | Infâk | 98
53 | Gök ve Gök Olaylari | 96
54 | Ölüm | 94
55 | Kadinlar | 92
56 | Ehl-i Kitab | 92
57 | Cihad | 91
58 | Hz. Isâ (A.S.) | 90
59 | Fakîrlik ve Fakîrler | 84
60 | Dünyayi istemek | 84
61 | Zekât | 84
62 | Hz. Lût (A.S.) ve Kavmi | 83
63 | Hz. Muhammed (S.A.V)'in Peygamberligi | 83
64 | Mahser | 81
65 | Sag ve Sol | 80
66 | Hak ve Bâtil | 79
67 | Hz. Sâlih (A.S.) ve Semud Kavmi | 78
68 | Hz. Hûd (A.S.) ve Âd Kavmi | 77
69 | Ibâdet | 76
70 | Hz. Muhammed (S.A.V)'in bazi San ve Hususiyetleri | 75
71 | Tevbe | 75
72 | Hidâyet | 75
73 | Sâlih Ameller | 72
74 | Çocuklar | 72
75 | Dost ve Dostluk | 72
76 | Fetih | 70
77 | Gökler | 70
78 | Cin | 69
79 | Mal | 68
80 | Itâat | 67
81 | Nankörlük | 66
82 | Zulüm | 66
83 | Cehennem Azâbi ve Özellikleri | 66
84 | Cehennemlikler | 65
85 | Âdem (A.S) ve Hz. Havvâ | 65
86 | Hz. Süleymân (A.S.) | 64
87 | Hayir ve iyilik | 63
88 | Sabir | 63
89 | Meleklerin Büyükleri | 62
90 | Tevrât | 62
91 | Zenginlik ve Zenginler | 61
92 | Hiristiyanlar ve Hiristiyanlik | 61
93 | Kitap Ehli | 60
94 | Silaha (Cihada) Davet | 60
95 | Allah'in Hükmü | 59
96 | Yer (Arz) | 59
97 | Allah'tan Korkmak | 57
98 | ILIM | 56
99 | Hayat | 54
100 | Harbde (Savasta) Bozguncular | 54
101 | Hz. Muhammed (S.A.V)'in Elçiligi | 53
102 | Hak - Bâtil Mücâdelesi | 53
103 | Cimrilik | 53
104 | Kibir | 53
105 | Hz. Muhammed (S.A.V) | 52
106 | Allah'i Noksan Sifatlardan Tenzih etmek | 52
107 | Allah'in Öldürmesi | 52
108 | Tevhid | 52
109 | Bitki ve Meyveler | 51
110 | Mekke | 51
111 | Günâh | 51
112 | Kadere Imân ve Kaza | 51
113 | Sadaka ve Bagis | 51
114 | Fitne ve Fesâd | 50
115 | Kesb ve Ihtiyar | 50
116 | Zafer | 50
117 | Savastan geri Kalmak | 48
118 | Sorumluluk | 47
119 | Mülk | 46
120 | Vahiy | 46
121 | Islâm | 46
122 | Yagmur | 45
123 | Mi'rac | 45
124 | Irâde | 44
125 | Tevekkül | 44
126 | Yer ve Yer Olaylari | 43
127 | Allah'in Diriltmesi | 43
128 | Allah'in Va'di | 43
129 | Din | 43
130 | Hz. Hârûn (A.S.) | 43
131 | Hamd | 42
132 | Sirk | 42
133 | Duâ | 42
134 | Rizik | 39
135 | Ihsân | 38
136 | Lânetlemek | 38
137 | Harbde (Savasta) Hizmet | 38
138 | Gece ve Gündüz | 36
139 | Evlenme | 36
140 | Ümmet | 35

Kaynaklar:

Kur'ân-i Kerim Meâli (Türkçe anlami), Cagri yayinlari, 1992

Kur'ân Bilgisi, Cavit Yalçin , Vural Yayincilik, 1995

© E. Yolcu


Kizil Sultan'i kim, niçin uydurdu ?

Bazi kimselerin yayinlanan bunca vesikaya ragmen, günümüzde hâlâ, Sultan Ikinci Abdülhamid Hân hakkinda "Kizil Sultan " tabirini kullanabilmeleri, böylesine korkunç bir hak ve hakikat kalpazanligindan utanmamalarinin sebebi, bize en çok sorulan suallerden biridir. Devamli sorulmaktadir: " Kim, niçin uydurmustur bu "Kizil Sultan" tabirini?.."

"Kizil Sultan" tabirinin kim tarafindan niçin uyduruldugunu incelemeden evvel hemen kaydedelim ki, bu tabir, yurdumuzdaki Ermenilerin ne yapmak istedikleri ve nasil çalistiklarini tesbit yönünden mühimdir!... Bu mühim hususu görgü sahidinin sehadetiyle gözler önüne serelim. Sultan Ikinci Abdülhamid Hân devrinin ünlü Mâbeyn Baskâtibi Tahsin Pasa hatiratinda der ki:

"... Ermeni ayaklanmalarinda Ermeni papazlarinin büyük rolü oldugunu ve kiliselerin ibâdetten ziyade fesad ve sekavete hizmet ettiklerini haber almistik. Ancak Ermeni ihtilalcileri bazi elçiliklerin de yardimiyla o derece mahirane tertibat almislar, silah ve komitacilar, memlekete sokmak hususunda öyle yardimlar te'min etmislerdi ki, ipucu bulmak mümkün olamiyordu. Nihayet bir gün, yine kendi aralarindan te'min ettigimiz bazi kimseler bize bu silahlarin Beyoglu'nda Ermeni kilisesinin duvarinda sakli oldugunu haber verdi.

Bunun üzerine Zaptiye Nâzirina emir gönderildi, bir heyet marifetiyle kilise basilarak duvar yikildi, silah deposu meydan çikti!.. Bir ibadethaneyi eskiya siginagi haline sokan Ermeni ihtilalcilerin bu fesad ve ihaneti elçiliklerden çagrilan kimselere gösterildi ve hemen bir zabit tutuldu. Ermeni komitacilari, en ziyade Londra'da efkâr-i umumiyyeyi aleyhimize tahrik etmekte ve bilhassa nüfuzlu Ingiliz kadinlarinin yardimlarindan istifade eylemekte olduklarindan Türk dostu Sir Arshmitt Bartlet'in vasitasiyla bu, kilisede çikan silahlar Londra'ya gönderilerek Parlamento'nun yaninda teshir ve bu suretle bize karsi uyandirilan gayz ve gazabin mecrasi degistirildi."

Mâbeyn Baskâtibi Tahsin Pasa böyle kiliseyi silah deposu haline getiren Ermenilerin bu mel'anetinin Londra'da teshir edilmesi "bize karsi duyulan gayz ve gazabin mecrasi degistirdi" diyor ama, Ingilizler'deki bu degisiklik, gözler önüne serilen aci gerçege ragmen geçici olmus, Ingilizler kisa bir zaman sonra yine Ermenilerin haklarindan bahsetmeye baslamislardir!.. Ve Ingilizlerin bu tutumu o devrin olaylari içinde tabiidir!...

Sultan Ikinci Abdülhamid Hân devrinde faaliyetlerini böyle kiliseyi silah deposu haline getirecek derecede arttiran Ermeniler yillar boyu yer yer isyanlarla Dogu-Anadolu'yu bir Ermeni yurdu haline getirmek için çalismislarsa da, Abdülhamid Hân siyasî dehasiyla mel'aneti önlemis, Dogu Anadolu'yu Ermeni tecavüzünden kurtarmis ve iste bu hizmeti dolayisiyla kendisine bize düsman ser kuvvetlerce "Kizil Sultan" ünvani verilmistir!...

Dogu Anadolu'yu elde edebilmek için mel'anetlerini nerelere kadar götürdüklerini bir görgü sahidinin sehadetiyle yukarida kaydettigimiz Ermeniler, korkunç bir demagoji ile uzun yillar, Müslümanlar Hristiyanlari katlediyorlar (!) propagandasina ile devrin büyük devletlerinden birinin müdahalesini te'min için her yola basvurmuslardir!... Dogu'daki Müslüman köyleri yagmalanmis, yakilip yikilmis, Müslümanlar türlü iskenceyle öldürülmüs ve hattâ müslüman kiligina bürünen Ermeniler kendi kardeslerini öldürmüs ve sonra disaridaki yoldaslari vasitasiyla yürütülen propaganda basari kazanarak, bazi büyük devletlerin "Ermeniler katl olunuyor!..." bahanesiyle Babiâli'yi protesto edebilmeleri te'min edilmistir!...

Sultan Ikinci Abdülhamid Hân büyük devletler arasindaki rekabetten istifade ile disarinin bu müdahalesini bosa çikardigi gibi, aldigi isabetli tedbirlerle de yer yer patlak veren Ermeni isyânlarini basstirmasini bilmistir!... 1894 yilinda Mus ve Siirt civarindaki Sason'da ayaklanan Ermeniler daha sonra Diyarbakir isyanini baslatmislarsa da her iki isyanda Abdülhamid Hân'in yumrugunu yiyerek büyük zayiat verip geri çekilmisler ve bu maglubiyetten hemen bir yil sonra, bu kere 30 Eylül 1894 (30.09.1894, M.F.) Pazartesi günü ayaklanmislar, fakat netice alamamislar, 1896 yilinin 26 Agustos (26.08.1896, M.F.) Çarsamba günü yine Istanbul'da baslattiklari isyanda Osmanli Bankasi'ni (Osmanli Bankasi baska bir hikaye, M.F.) basmak, Babiâli'yi, tüneli havaya uçurmak, bazi elçiliklere tecavüzle Avrupa devletlerinin müdahalesini te'min etmek etmislerse de, Abdülhamid Hân, emrindeki "Yildiz Istihbarat Teskilâti" vasitasiyla isyani evvelden haber almis ve o gün Bankayi basan Ermeniler, haklari (!) verilmedigi, yani, Dogu Anadolu kendilerine birakilmadigi takdirde Bankayi havaya uçuracaklari tehdidini savurup bu arada bir kaç bomba da patlatmislar, fakat alinan tertibatla cümlesi ellerindeki silah ve bombalarla yakalanmislardir!...

Patrik Izmirliyen idaresindeki bu isyan daha sonra Ermeni mahallelerinde intikal etmis ve Sultan Ikinci Abdülhamid Hân'in bu asi Ermenilerle mücadelesi pek basit olmustur!... Sakalini degirmende agartmayan Sultan Ikinci Abdülhamid, devam edegelen Ermeni isyanlarinin içyüzünü bilmektedir!... Isyani Avrupa devletlerinin müdahalesine meydan vermeden bastirmak iyteyen Abdülhamid Hân askeri ve polisi kislalarina çektikten sonra limandaki hamallarla sivil halktan gönüllülere kalin sopalar dagittirmis ve bunlari katiyyen atesli ve kesici âlet kullanmamak sartiyla Ermeniler üzerine göndermistir!... Müslümanlar ellerindeki kalin sopalarla yakaladiklari Ermeninin hesabini görmüsler ve iki üç gün sürdükleri bu Ermeni avi ile hdefe varip 1905'teki meshur bomba vak'asina kadar Ermenileri sindirememsilerdir!...

Bütün bu islerolup biterken Avrupa devletleri Ermeni meselesini yine körüklemisler, Ruslar yukaridaki sopali olayi protesto ederken, Ingilizler bir ara donanmalariyla Çanakkale önlerine kadar gelmislerse de, Abdülhamid Hân'in siyasî dehasiyla aldigi tedbirler önünde geri çekilmeye mecbur olmuslardir!...

Sultan Ikinci Abdülhamid Hân böyle aldigi tedbirlerle Devlet-i Aliyye'nin varligi ve bekasi yolunda çalisirken, düsmanin serrinden kurtulamamis ve Fransiz tarihçisi Albert Vandal, Ermeni isyanlarini bastirmasini bilen Abdülhamid Hân'a kan dökücü manasina "Le Sultan Rouge" demis, bizdeki gaafiller de bir Hristiyanin Ermeni menfaatleri ugruna uydurdugu bu tâbiri "Kizil Sultan"'a çevirerek Abdülhamid Hân hakkinda kullanmaktan utanmamislardir!...

Talihin ne garip cilvesidir ki, ömrü boyunca kan dökmekten kat'iyyen çekinen Sultan Ikinci Abdülhamid Hân, içimizden yetisen gaafillerce "Kizil Sultan" diye anilmis ve yanlis bir maarif politikasiyla mekteplerde evlatlarimiza böyle tanitilmistir!...

Veyl, böylesine Islam düsmanlarinca uydurulan tâbiri günümüzde hâlâ tekrarlayanlarin haline!...

Mustafa Müftüoglu

Milli Görüs-und Perspektive, 09/1996

by Muhammed Faruk


MEHMED ZAHID KOTKU (ra)

Osmanli'nin son asrinda iyice çoraklasan tasavvufî hayata bir canlilik getiren; ayni zamanda hadisçi ve büyük âlimdir. Naksi tarikati büyülerinden Ahmed Ziyâüddin el-Gümüshanevi Halifelerinden Ömer Ziyâeddin Efendi ve Mustafa Feyzi Efendi'nin yaninda tasavvufa intisabini tamamladi. Ilk tahsilini daha önce tamamlamisti. 1. Cihan Harbinde askere alindi. çesitli cephelerde hizmet verdi, yaralandi.

Askerden sonra Istanbul camilerindeki derslere devam etti. Hifzini tamamladi. Degisik hocalardan icazet aldi. Tekkelerin kapatilmasindan sonra imamliga bas1adi. Hem imamlik, hem de ölü gönülleri uyarma vazifesine devam etti. çevresinde sevenler halkasi olustu. Dalgalar misali bütün yurt çapinda yayildi. Bütün Islâm âleminde tanindi. Bu arada Râmuzu'I-Ehâdis'den yaptigl hadis dersleri büyük ilgi gördü.

Daha sonra bu dersler kitaplasti; faydasi umumilesti. Yanina gelenler cazibesine kapilirdi. Üzerinde Islâmi bir heybeti vardi. Tane tane konusur, herkes rahatlikla her konustugunu anlayabilirdi. Sünneti bütünüyle yasamaya çalisirdi.

Hayatniin son demlerinde hastalandi. Hastaligi ayakta gezmesine mani idi. Ama, vazifesine yine devam etti. 1980 senesinde Hacc'a gitti, dönüsünde, daha da agirlsmisti. 13 Kasim 1980'de, özlediklerine kavustu. Allah rahmet eylesin.

Zaman gazetesi takvimi, 13.11.97

***********************************************************************************************

Mehmed Zahid Kotku (RH.A) Hazretlerini`nin Kisa Terceme-i Hali

Rahmetullahi alyh`in adi Mehmed Zahid, soyadi Kotku idi. Kendisinin naklettigine gore babsi ona: "Oglum Mehemmed!" diye hitap edermis. Soyadinin "mutevazi" manasina geldigi nufus cuzdaninin basina not edilmis idi. Tevelludu 1315 hicri kameri (Rumu: 1313, Miladi: 1897) yilinda Bursa sehrinde, kale icinde Turkmenzade Cikmazi`ndaki baba evinde vaki olmustur.

Ailesi

Baba ve annesi Kafkasya`dan 1297`de goc eden muslumanlardandir. Dedeleri Kafkasya`da Sirvan`a bagli eski bir hanlik merkezi olan Nuha`dandir ki burasi dag eteginde, ipekcilikle meshur, ahalisi musluman, halen Azeri Turkcesi konusulan bir yerdir.

Babasi Ibrahim Efendi Burasa`ya 16 yaslarinda iken gelmis, Hamza Bey Medresesinde tahsil gormus, muhtelif yerlerde imamlik yapmis, hazret-i Peygamber (SAS) sulalesinden bir Seyyid`dir; 1929`larda 76 yaslarinda iken Bursa ovasindaki Izvat koyu`nde vefat etmis ve oraya defnolunmus, ehl-i tarik bir kimsedir.

Annesi Sabire Hanim, Mehmed Zahid Efendi 3 yaslarinda iken vefat etmis, Pinarbasi Karristani`na gomulmustur.

Bu anne ve babadan dogma agabeyi Ahmed Sakir (1308-1335) subaylik yapmis, Kudus`te Canakkale`de bulunmus, siperlerde hastalanmis ve 28 yaslarinda iken vefat edip Sogutlucesme`ye defn olunmustur. Ayni anneden bir kucuk kardesi olmussa da cok yasamamis bir kac aylik iken vefat etmistir.

Babasinin ikinci evliligi yine Dagistan muhacirlerinden, fatma Hanim`la olmustur. Ondan dogma uc kiz kardes halen hayattadirlar. Bunlardan Pakize Hanim`in efendisi de, Bursa Ulu Cami imamlarindan ve Ismail Hakki Tekkesi seyhlerinden merhum Ahmed Efendi (K.S)`dir.

Tahsili, Askerligi

Mehmed Zahid Efendi (Rh.A) ilk mektebi Oruc Bey Ibtidaisinde okudu, Maksem`deki Idadiye devam etti. Sonra Bursa Sanat Mektebine girdi. Bu esnada Birinci Cihan Harbi dolayisiyla 18 yaslarinda askere celb olundu. 14 Nisan 1322`de asker oldu, senelerce askerlik yapti, cok tehlikeli gunler gecirdi, hastaliklar atlatti. Ordunun Suriye`den cekilmesinden sonra, binbir guclukle Istanbul`a dondu.

10 Temmuz 1335`de Cuma gununden itibaren de 25 K. 30 subede yazici olarak vazifeye devam etti. Kendi hatira defteri kayitlarindan 1338 Martlarinda henuz bu vazifede oldugu goruluyor.

Tasavvufi Yetismesi ve Dini Hizmetleri

Istanbul`da bulundugu esnada cesitli toplantilara, derslere, cemilerdeki vaazlara devam etti. bilhassa Seydisehirli Abdullah Feyzi Efendi`yi cok sevdigi anlasiliyor. bu arada 16 Temmuz 1336 Cuma gunu namazi Ayasofya camii`nde edadan sonra Vilayet onunde bulunan Fatma Sultan Camii yanindaki Gumushaneli Tekkesi`ne giderek Seyh Omer Ziyaeddin Efendi`ye intisab eyledi. gunden gune gune ahvalini terakki ettirdi.

Bu zat-i serifin, 18 Kasim 1337 Cuma gunu vefatindan sonra postnisin-i irsad olan Tekirdagli Mustafa Feyzi Efendi`nin yaninda tahsil'i kemalata devam etmis, muteaddit defalar halvete girmis, 27 yaslarinda halifetnameyi aldiktan sonra ondan Ramuzu'l-Ehadis, Hizb-i A'zam ve Delailu'l-hayrat icazetnamelerini de almis, Bayezit, Fatih ve Ayosofya camii ve medreselerinde derslere devam etmis, bu esnada hafizliginida tamamlamistir. Bu aralarda hocasinin isareti uzere muhtelif kasaba ve koylerde dini hizmet ifa etmistir.

Tekkelerin kapatilmasinda sonra Bursa`ya donmus, evlemis, 1929'da da vefat eden babasi yerine Bursa ovasinda ki Izvat koyunde 15-16 sene kadar imamlik ettikten sonra Uftade Cami-i Serifi'nin imam-hatipligine tayin edilerek sehirde hisar icindeki baba evine yerlesti. Burada 1945-46'dan 1952'ye kadar hizmet eyledi.

1952 Araliginda Gumushaneli Dergahi postnisini ve eski tekke arkadasi Kazanli Abdulaziz Bekkine'nin vefati uzerine, Istanbul'a nakl olarak fatih'te bulvara nazir Ummu Gulsum Mescidi'nde vazife gordu.

1.10.1958 tarihinde Fatih Iskenderpasa Camii Serifi'ne naklolundu ve vefatina kadar bu vazifede kaldi.

Vefati

Mehmed Zahid Efendi Rahmetullahi Aleyh omrunun son yillarinda rahatsiz idi; ayakta gezmesine ragmen; siddetli agrilardan muzdaripti. 1979 yazinda uzun zaman kalmak uzere gittigi Hicaz'dan, agir hasta olarak 1980 Subatinda donmek zorunda kalmisti. 7 Mart 1980'de ameliyata girdi ve midesinin ucte ikisi alindi.

Ameliyattan sonra tedricen duzeldi, hatta 1980 Ramazaninda hic aksatmadan orucunu tuttu. Hatimle teravih kildi, vaaz etti, yazin Balikesir Ilica'ya, Canakkale Ayvacik sahiline agriyan ayaklari icin goturuldu, hac mevsimi gelincede Hicaz'a gitti. Fakat ameliyata sebep olan rahatsizligi nuks etmis ve agrilar tekrar baslamisti. Hacci guclukle ihvadan sonra 6 Kasim 1980'de cok hasta olarak Istanbul'a dondu. Tam bir hafta sonra 13 Kasim 1980'de Persembe gunu ogleye yakin, dualar, yasinler, tesbih ve gozyaslari ile uyur gibi bir halde iken ahirete irtihal eyledi.

Cenaze namazi 14 Kasim 1980 Cuma gunu Istanbul Suleymaniye Camii'nde muhtesem, mahzun, vakur ve edepli bir cemm-i gafir tarafindan kilinarak, mubarek vucudu, Kanuni Suleyman turbesi arkasinda, kendisinden feyz aldigi hocalari ve ustadlarinin yanindaki istirahatgahina defnolundu.

Bu esnada Suleymaniye, Sahzedebasi, Fatih ve cevrelerinde trafik durmus, Suleymaniye'nin ici ve avlusu kamilen doldugu gibi, cemaat sokaklara tasarak Esnaf Hastahanesi'nin yanina kadar uzanmisti. Vefatini duyanlar icinde Anadolu'nun en uzak sehirlerinden oldugu kadar Avrupa'dan da gelenler vardi.

Uzakta bulunan muhiblerinden cogu da vaktinde haber alamama yuzunden cenazesine yetisememislerdi.

Vefati Islam Alemi'nde buyuk uzuntuye yol acmis, Suudi Arabistan'da, Kabe'de, Kuveyt'te ve daha baska sehirlerde giyabinda cenaze namazi kilinip, dualar edilmis, ajanslar bu elim vefat haberini yayinlamislardi.

Vefat tarihi olan 13 Kasim 1980 tarihli takvim yapraklarinda tevafukan cok manidar ibareler yer aliyordu. Mesela bunlarin birindeki su parca ne kadar sayan-i taaccubdur:

Akramdan Aglama Oldugum gun tabutum yuruyunce Bende bu dunya derdi var sanma! Bana aglama, "Yazik, yazik!" "Vah, vah" deme! Seytanin tuzagina dusersen vah vahin sirasi o zamandir. Yazik yazik asil o zaman denir. Cenazemi gordugun zaman "Elfirak, elfirak!" deme! Benim bulusmam asil o zamandir. Beni mezara koyunca elvada demege kalkisma! Mezar cennet toplulugunun perdesidir. Mezar hapis gorunur amma, Aslinda canin hapisten kurtulusudur. Batmayi gordun ya, dogmayi da seyret! Gunesle aya batmadan ne ziyan gelir ki? Sana batma gorunur amma, Aslinda o dogmadir, parlamadir. Yere hangi tohum ekildi de yetismedi? Neden insan tohumu icin, Bitmeyecek, yetismeyecek zannina dusuyorsun? Hangi kova suyu salindi da dolu olarak cekilmedi? Can Yusuf'un kuyuya dusunce niye aglarsin? Bu tarafta agzini yumdun mu o tarafta ac! Cunku artik hay-huy'un, Mekansizlik aleminin boslugundadir.

Allah-u Teala ve Tekaddes Hazretleri derecatina ulya eyleyip, biz aciz u nacizleri de fuyuzat ve sefaatindan feyz-yab u nasibdar buyursun. Amin bi-hurmeti Seyyidi'l Murselin (SAS) ve alihi ve sahbihi ve men tabiahum bi ihsanin ila yevmi'd-din ve'l-hamdu lillahi rabbi'l-alemin.

Prof. Dr. M. Es'ad COSAN

Kaynak : Kotku Federasyonu


Kültür ve Edebiyat

.

cult.gif (10331 Byte)

Sairler | Siirler
Hikayeler | Edebiyat

Musa Dogan [image] Ekrem Yolcu
.


Kureys Sûresinden bugünün Türkiye'sine

Emr-i ilahîye karsi senî gadr ve tugyanlarin icra olundugu; o âlemler Rabbinin itaatkâr birer kulu ve memuru olan hava ve bulutu dahi gadablandiran hallerin perde gerisi aralanacak olsa, ortaya manidar tablolarin çikacagini saniyorum.

Nedir birilerini ilahî emirlere karsi bu kadar açik bir isyana sev keden? Nedir birilerine Kur'ânî hükümlere karsi bu kadar açik bir düsmanlik izhari cesaretini veren?

Bu sorulara verilecek âfâkî ve enfüsî bir dizi cevap oldugunu ve de olacagini biliyor, lâkin gözlerden genelde sakli kalan bir sikka dikkat çekmek istiyorum.

Söyle zihnimizi bir noktada yogunlastiralim, hatta kalemi ve kâgidi yardimina çagirarak, sunun cevabini arastiralim: Su ülkede, dogrudan veya dolayli, emr-i Ilâhinin çignendigi haram yollarla para kazanan ne kadar insan var?

Sorunun cevabi arastirilirken, kazancini içki üretim ve satisiyla, kumarla, faizle, müstehcen yayinlarla, rüsvetle, yalanlarla... kazanan insan sayisi sizce nereye ulasir? Meselâ, su diyarda, düpedüz beden ticareti yapilan gazete ve dergilerde çalisan, onlari basan matbaalarda çalisan, onlarin dagitim ve bayiligini yapan kaç insan var? Kaç kahvede kumar oynaniyor; yahut, daha dogrusu, geçimi kumarla olmayan kaç kahve kaldi? Millî Piyango'dan alici yahut satici olarak medet uman insan sayisi ne? Hem, kazancini faiz, repo vs. ile temin eden; yahut en azindan kazancinin bir kismi bu olan insan sayisi binle mi, milyonla mi, on milyonla mi ifade edilir? Ya faizli kredi, faizle vadeli satislar vs. ile is görenler?

Bu sorular, genisleterek soruldugunda, karsimiza ciddi bir "Bogazlar meselesi" çikar. Tarihin her zamaninda ve hususan su zamanda insanlarin akil ve kalb damarlari "bogaz"dan geçmektedir; açikcasi, emr-i ilâhi karsisindaki direnç ve direnislerin, bir diger deyisle isyanlari gerisinde, "maddî menfaat" hesaplari da vardir. Insan, "ihsan edene perestis eder" bir fitratta yaratilmistir; ve ihsanin adresini sasirmissa, asil Rezzak-i Kerim'e isyana dahi kalkismaktadir.

Velhasil, emr-i ilâhîye hakkiyla râm olunan bir ortamda "rizik borusu"nun tikanacagini sanan insanlarin sayisi, kesinlikle on milyonlarla ifade edilir durumdadir ve birilerini bu kadar cür'etle Allah'in dinine satasmaya sevk eden bu insanlarin "mânevî" destegini arkalarinda hissetmeleridir.

Olayin ikinci kismi ise, "havf"a karsi "eman" hissiyle ilgilidir . Su ülkede yasayan altmis küsur insandan kaç tanesi rahatla ticaret yapiyor ve evinde rahatla uyuyor olmasini Hafîz ve Müheymin ve de Mugis olan Rabb-i Rahîm'den biliyor? Ve kaç tanesi, bu "eman" ve "emniyet" halini O'na izafe etmeyip yatay düzlemde; devlete, hususan ordu ve polise hasrediyor?

Bu sorunun cevabi da, çogunlugun maalesef isi yatay düzlemde, "esbabin elinde" biraktigi; ancak azlarin Hafîz, Mugis ve Müheymin olanin suuruna ulastigidir.

Bana göre, bugün yasanan tablonun gerisinde, su toplumun ekseri insaninin "rizk" ve "eman"i O'dan gayrisindan bilmesi, bu yüzden de, onlarin piyasanin, devletin, ortamin vs. hatirina emr-i ilâhîden vazgeçebilmesi hali yatmaktadir.

Bu yüzden de, su günlerde özellikle okunacak ve üzerinde özellikle tefekkür edilecek sûre, Kureys Sûresi olmalidir.

Zira bugün su toplumda çogu insanin tasidigi zihniyet ile o günün Kureys'inde dogru çizgiye her hal ve sartta râm olmakta zorlanan, hatta direnen çogunlugun tasidigi zihniyet arasinda ciddi paralellikler bulunmaktadir.

Bu kisa sûre, geçimini ticaret ile saglayan Kureyslilere, onlari yaz ve kis (ticarî) seferlerine alistiran Zâti; onlarin ticarette de merkez olmalarini mümkün kilan Beyt'in Rabbini hatirlatir. Herkes Kâbe'yi ziyaret için Mekke'ye geliyor ve bu açidan Mekke mühim bir ticaret merkezi de oluyor iken; Kureysliler o Beyt'in sahibini unutmus; olayi yalnizca yatay düzlemde, kendileri, baskalari ve Kâbe düzeyinde görür olmuslardir. Hayir, onlari sefere alistiran da, o kupkuru Mekke'de Kâbe'yi nebilerine yaptiran da O'dur. Kâbe'yi ve çevresini "emin belde" kilan ve bunu "haram belde" kilmakla teyid eden de O'dur. Kureys'in ubudiyet adresi, gözleri önündeki Kâbe'nin Rabbidir; ki çöl ve çorak bir beldeyi ticaret mekâni yapmakla onlari doyuran, zemzem ile susuzluklarini gideren ve korkuya karsi o "haram belde" de onlara eman ve emniyet kazandiran O'dur.

Ve O, su diyarda bizi de sa'ye ve alisverise alistiran; Kâbe'nin Rabbi oldugu gibi su diyarin da Rabbi ve Mâlik-i Hakikîsi olandir. Su diyarda da, "açliga karsi doyuran", ve "korkuya karsi eman ve emniyet"i saglayandir.

Zannimca, bugün su diyarda hazirlanan tezgahlardan "emr-i ilâhîye" asi olmaksizin kurtulanlar, bu sûrenin bu dersini kendileri için alanlar olacaktir. Ve bir bütün olarak su ülke bu mâkus tuzaktan, çoklari ilâhî dersi alip ibadetin adresini dogrulttugunda kurtulacaktir.

Kaynak: Metin Karabasoglu, Yeni Asya, 24 Mayis 1998

Muhammed Faruk -slTm RqÎp


Kur'an-i Kerim

kur.gif (14895 Byte) _______________________________________________________

Kur'an-i Kerim (Arapça)
 Kur'an-i Kerim (Sesli Dinle)
tefsir.jpg (6378 Byte) Elmalili Hamdi Yazir
 Fizilal'il Kur'an (S. Kutub)
 Tefhim'ul Kur'an (Mevdudi)

kuranmeal.gif (2540 Byte) Kur'an-i Kerim'in türkçe meâli (Iskenderpasa.com)
 Kur'an-i Kerim'in türkçe meâli (Diyanet'in)
 Kur'an-i Kerim'in türkçe meâli (Elmalili Hamdi Yazir)

121.jpg (18286 Byte)

Kur'an-i Kerim'deki surelerin kisa açiklamalari
 Kuran Bilgisi (kücük bir arastirma)
Hasr suresi veya sehid olmanin en kolay yolu
Kur'an da Yahudi ve hristiyanlara cevap
 Kur'an lafizlarinda girisimcilik üzerine
 Kur'anda kelime tekrari mucizesi
         Kureys Sûresinden bugünün Türkiye'sine
Yeni Kusto'dan mesaj
Mucize cocuk
 Ayetlerin düsündürdükleri
 “Asr Sûresi” ve Toplum Saadetinin Temel Ilkeleri
 Neml suresi ayet 45-53 hakkinda

Ekrem Yolcu


Neue Seite 2

kalig008.jpg (13453 Byte)

“Asr Sûresi” ve Toplum Saadetinin Temel Ilkeleri

Degerli okuyucu, yeni bir yüzyila girerken, Asr suresinin isigi altinda hem geçmisi genel analizlerle tahlil etmek hem de gelecekte kisi ve toplum saadetini temin edecek temel ilkeleri hatirlatmak istedik.

Kur’an, tarihin akisina giren, insan hayatina müdahale eden ve onu olumlu yönde degistirip gelistiren, sonuç itibariyle de insanin Müslüman olmasini ve Islâm çizgisinde kalmasini isteyen son kutsal kitaptir.(1) O, yirmi üç yil gibi kisa bir zamanda, bütünüyle model olma özelligine sahip bir iman ve ahlâk toplumu olusturmus,(2) hizli ve derin degisim sürecine ragmen de yüzyillarca insanliga isik olmus ve bundan sonra da olmaya devam edecektir. Çünkü Kur’an, her asirda insanlara en dogru yolu gösteren tek kitaptir.(3) Zamani Kur’an vahyi araciligi ile degerlendiren insan, hem onu yenilemis hem de hayatini bereketlendirmis olur.

Kisi ve Toplum Saadetinin Temel Ilkeleri

Kisi ve toplum saadetini her asirda saglayacak olan temel ilkeler, en özlü biçimde Asr suresinde yer alir. Mekke döneminde ve peygamberligin ilk yillarinda inen bu sure, kisa olmakla beraber Kur’an çagrisinin hedefini ve ondaki bütün hakikâtlerin özetini içerir; kapsamli ve kisa sözün de benzersiz bir örnegini olusturur. Bunun için Imami Safii: “Baska bir sey inmeseydi Kur’an’da bu sure insanlara yeterdi” demistir.(4)

Yüce Allah Asr suresinde insanlara su gerçekleri duyurur: “Asr’a (zamanin akip gidisine) and olsun ki, insan mutlaka ziyandadir. Ancak iman edenler, dogru ve faydali isler yapanlar, birbirlerine hakki telkin ve sabri tavsiye edenler bunun disindadir.” (5)

Görüldügü gibi surenin ilk ayetinde, asra (zamanin akip gidisine) yemin edilmistir. Buradaki “asr” kelimesi, ölçülebilir olan ve birbirini izleyen devrelerden olusan zaman dilimini gösterir.(6) Bununla zamanin degerine, insan ömrünün akip gittigine ve onun bitmek üzere olduguna dikkat çekilir. Çünkü insanlar, genellikle var olanin degerini onu kaybettikten sonra anlarlar. Nitekim bu gerçegin farkinda olmayan pek çok insan, gerçek islâmi hayatin yerine sanal olani insa etmekle mesguldür.

Ikinci ayette de, zaman bilincinden yoksun insanin, evrensel boyutlu yanilgisina, hüsran ve kaybina vurgu yapilir. Hüsran, “dünya ve ahiret saadetinden mahrum kalip ziyana ugramak” demektir.(7) Bu kavram hem maddi hem de manevi kaybi belirtmek, insanin dünya ve ahiret basarisizligini ifade etmek için kullanilir.(8) Demek ki hüsran, ömrün bosa gitmesi, nefsin helâk, malin da telef olmasidir. Ömür sermayesi her an azaldigindan, insanin hüsrandan kurtulmasi oldukça zordur. Zira insanin istikbâli, ömrün kullanilmasindan hasil olacak manevi kâra (sevaba) baglidir. Insan ne kazanacaksa onda kazanacak, kazançsiz geçen her an da o kiymetli sermayeden yitirilen bir ziyan olacaktir. Su halde insan, hesap günü elde ettigi manevi kâra göre kendini kurtaracak ya da verdigi açiga göre iflâs edip hüsrana ugrayacaktir. Bunun için ayette, ömrünü keyif ve eglence ile geçirme arzusu içinde olan insanin, hayallerine daha az ulasacagi; sonunda hüsrana ugrayip pismanlik hissine düçar olacagi mesaji verilmistir.

Üçüncü ayette ise, hüsrandan kurtulmanin yolu gösterilir ve toplum saadetinin temel ilkeleri belirtilir. Ayetin beyanina göre hüsrandan kurtulmanin ilk sarti, imandir. Bundan maksat, Allah’a ve O’nun vahyettiklerinin dogruluguna inanip hayati tevhide ayarlamaktir. Kur’an’in temel tezi, Islâm’in özü olan tevhid ilkesidir. Bu ilke, dinin tamamina inanmayi ve onu bölmeden yasamayi ifade eder. Bu yüzden tevhid inanci, insan davranislarinin kesin belirleyicisidir ve onlara anlam kazandiran en üstün degerdir. Saglam karakterin ve temiz bir hayatin temeli imandir. Makbul ve muteber iman da amel ile ispat edilen imandir. Imani ispat eden eylem ise, salih ameldir. Bunun için ayette, hüsrandan kurtulmanin ikinci sarti olarak salih amel zikredilmistir. Islâm’in iyi, dogru ve faydali gördügü, yapilmasini istedigi ve sevab kazanmaya vesile saydigi bütün islere salih amel denir. Bu terkip, Islâm’in yapilmasini istedigi, insanin da Allah rizasi için yaptigi bütün iyi isleri ifade eder. Bu yüzden insanin Allah’a bagli kalmasini, Islâm’in da hayata hakim olmasini saglayan bütün verimli ve hayirli isler bu terkibin anlam sahasina girer. Bundan dolayi Kur’an’da çogunlukla imandan sonra salih amel zikredilmis, imanla salih amelin birlikte bulunmalarinin geregine isaret edilmistir.(9)

Hüsrandan kurtulusun üçüncü sarti hakki tavsiye etmektir. Bu ayette yer alan ve çesitli anlamlarda kullanilan “hak” kelimesi, “gerçek, sabit, dogru ve varligi kesin olan sey” anlamina gelir ve batilin ziddi olarak kabul edilir.(10) Hak kelimesinin Kur’an’da geçen ve dikkat çeken belli basli anlamlari sunlardir: “Allah,(11) Kur’an ve Islâm(12), adalet,(13) gerçege uygun söz(14), aslina uygun bilgi ve inanç,(15) kesin delil,(16) vukuu kesin olan ölüm,(17) ahiret,(18)korunmasi, gözetilmesi ve sahibine ödenmesi gereken maddi manevi deger(19).”

Görüldügü gibi “hak” kavrami, hem gerçek varligi, hem hak dini hem de dogru sözü, bilgiyi ve uygulamayi ifade etmektedir. Tabii ki ilk hak, bizatihi Allah’tir. Çünkü varlik içinde hak adina en lâyik olan O’dur. Sözlerin en dogrusu da Allah’in tek hak mabut oldugunu ifade eden “Lâ Ilâhe Illallah” tir. Öyleyse insanin bilgi faaliyetindeki amaci hakki bulma, ameli faaliyetindeki amaci da hakka uygun davranma olmalidir. Ayrica her mü’min hakki tavsiye ve ona riayet etmekle yükümlüdür.

Hüsrandan kurtulmanin dördüncü sarti da sabri tavsiye etmektir. Nefsin, bir is yapmak veya fenaliklardan sakinmak için zorluga ve aciya dayanma gücüne sabr denir.(20) Sabr imanin, hak ve hayir yolunda yürümenin, yigitlik, dogruluk ve mertligin siaridir. Islâmi hayat pratigi ile ilgili iddialarda azimli ve kararli olmaktir. Kur’an’da emredilen ve ögütlenen sabir da budur. Iste insanin bütün firtinalardan imani saglam, ahlâki sarsilmaz ve alni ak olarak çikmasi surenin belirledigi bu temel ilkelere uymasina ve ahlâki olgunluga erismesine baglidir. Çesitli nedenlerle Islâm’i hayatlarinin disinda tutan kisi ve toplumlar ise hangi asirda olurlarsa olsunlar kesinlikle hüsrandadirlar.

Islâm’in Kendisiyle Yasama Ihtiyaci ve Imkâni

Allah’i bilme isiklarinin tamamen sönmeye yüz tuttugu ve cehalet karanliklarinin bütün dünyayi kapladigi bir zamanda, yani 610 yilinin Ramazan ayinda Kur’an günesinin yeryüzüne dogmasiyla karanlik bir asir sona erdi, yeni ve aydinlik bir asir basladi. Hazreti Peygamber(as), insanlari hüsrandan Kur’an’la kurtardi; cehaleti ve tüm olumsuzluklari da Islâm’la ortadan kaldirdi. Böylece Kur’an’in nüzul ani, insanlari hüsrandan kurtaran, onlari karanlik çagdan aydinlik bir çaga tasiyan, bütün hayirli degisimlerin baslangiç ani oldu. Kur’an, o günden bu güne insanliga isik olmaya devam etti. Fakat çok sayida insan onun sönmeyen isigindan yeterince faydalanamadi. Dileyelim önümüzdeki yüzyil, insanligin geçen yüzyilda istenen seviyede gerçeklestiremedigi ama her zaman ihtiyaç duydugu “Kur’an isigindan daha çok faydalanacagi ve Islâm’in kendisiyle yasama imkânini bulacagi” bir asir olsun.

Merhum Akif diyor ki:

Hani ashab-i kiram ayrilalim derlerken,
Mutlaka “Sure-i vel’asri” okurmus, bu neden?
Çünkü meknun o büyük surede esrâr-i felâh
Basta imani hakiki geliyor sonra selâh;
Sonra hak, sonra sebât. Iste kuzum insanlik,
Dördü birlesti mi yoktur sana hüsran artik.(21)

Dipnotlar:

1. Bkz. Bakara 2/132,133,136,208; Al-i Imran 3/102 2. Bkz. Al-i Imran 3/110 3. Bkz. Isra 17/9 4. Bkz. Ibn Kesir, Tefsiru’l Kur’ani’l azim, VII,365 5. Asr 103/1-3 6. Bkz. Muhammed Esed, Kur’an Mesaji,s.1304 7. Bkz. Ibn Manzur, Lisanu’l Arab, IV;238 8. Bkz. Ragib el-Isfehani, el-Müfredat, s.281-282 9. Bkz. Bakara 2/25; Tegabun 64/9 10. Bkz. Zemahseri, Esasu’l Belaga, s.136-137 11. Bkz. En’am 6/62 12. Bkz. Isra 17/81; Kehf 18/29 13. Bkz. Araf 7/89 14. Bkz. Araf 7/169; Saf 38/84 15. Bkz. Yunus 10/36 16. Bkz. Yunus 10/76,77 17. Bkz. Kaf 50/19 18. Bkz. Enbiya 21/97 19. Bkz. Zariyat 51/19; Rum 30/38 20. Bkz. Ragib el-Isfehani, age, s.474 21. Bkz. Ersoy, Mehmet Akif, Safahat, s.382

FAHREDDIN YILDIZ

Kaynak: Altinoluk dergisi, sayi 167, 01/2000

by Muhammed Faruk


Abdullah Büyük

calig25.gif (18711 Byte)

Abdullah Büyük

Neml Suresi: Ayet (45-53)

Hicaz ile Sam arasinda Semud Kavmi yasiyordu. Bu toplumun yasadigi bölgenin adi ise Hicr idi...

Üzerinde yasadigimiz yeryüzü hiçbir zaman ne iyilerden, ne de kötülerden bos kalmamistir. Kendilerini yaratan Yüce Allah'in katindan gelen hükümleri inkar ederek, ruh ve vicdanlarini boslukta birakmis hiçbir topluluk huzur ve refah görmemistir... Buna ilaveten su aci gerçegi de biliyoruz ki, kitle psikolojisi çok defa aklin ve idrakin yolunu degil, his ve duygularinin yolunu seçer.

Iste Hicr bölgesinde yasayan Semud toplumu, bir putun etrafinda dönüp dolasarak hayat sürüyordu... Serre rizasi olmayip, hayra rizasi olan Yüce Allah (cc) bu topluma irsadci, kurtarici olarak seçtigi ve sevdigi Salih Peygamberi gönderdi... Kalbinin derinliklerinden gelen davet, sevgili Peygamber'in ilk sözü oldu.

- "Bu puta ibadet edilmez, itaat edilmez... Allah'a itaat edin."

Iste ne olduysa bundan sonra oldu... Semud toplulugu iki ana gruba ayrildi. Biri Hz. Salih'in davetine "evet" dedi, büyük çogunluk karsi çikti... Tabii is bununla kalmadi...Ülkenin (bölgenin) kaderinde söz sahibi olduguna inanan dokuz kisilik bir çete grubu bir araya geldi... Bunlar halk üzerinde siyasi, iktisadi ve ilmi açidan nüfuz sahibiydiler...

Kapali kapilar arkasinda toplaniyor ve gece baskini düzenleme projeleri agirlik kesbediyordu. Isbu dokuz kisilik komitenin kurdugu komplonun iki ayagi vardi: 1. Gece karanlik basinca Hz. Salih ve etrafindakilere baskin yapmak,

2. Sonra da "Biz öldürmedik" diyerek inkar etmek...

Ve dügmeye basildi. Önce toplulugun karsisina geçerek menfi propagandaya basladilar. Salih isimli kisinin (Hz. Salih'in) ugursuz oldugunu, mevcut olan birlik ve beraberligi bozdugunu, baba ile ogulun, kari ile kocanin, amca ile yegenin arasini açtigini, bunlar yetmiyormus gibi ugursuzluklari sebebiyle kurakligin geldigini ve böylece huzur ve güvenin kalmadigini halk arasinda yaymaya basladilar... Bu yönteme günümüzde "kamuoyu olusturmak" denmektedir...

Böyle bir ortami hazirladiktan sonra, ikinci ve son planlarina geçtiler. O da Hz. Salih'i ve çevresindeki yakinlarini ortadan kaldirmakti...

Dokuz kisilik bu komplocu heyet elini kolunu sallaya sallaya, genis bir rahatlik içerisinde ve tereyagindan kili çekercesine bu isi basaracaklarina inaniyorlardi... Ne var ki azgin komiteciler ve onlarin destekleyicilerinin durumu çok vahimdi. Çünkü onlar, inkar, azginlik ve ahlaksizliklarini zulümle birlestirmis ve bütünlestirmislerdi. Böyle bir topluma azabin gelmesi ise hakti.

Dokuz kisilik çetenin kurdugu tuzak, Hz. Salih ve yakinlarini öldürmek, Allah'in kurdugu tuzak ise, onlarin bilemiyecegi bir taraftan yok olmalariydi.

Iman ve amellerinde direnmis, hiçbir zaman geri adim atmamis olan sikintidaki mü'minleri ferahlatici bir havanin esmesi söz konusu idi...

Çünkü hilenin, tuzagin neticesi felaket, akibeti ise hüsrandir. Rabbimiz kudsi hadisinde mealen söyle buyurur:

"Allah'tan korkani, Allah, korkulacak seylerden kurtarir. Onda iki korkuyu bir araya toplamaz."

Rabbimizin degismeyen yasalarindan biri de, zorba ve taskinlara karsi uyguladigi yasasidir... Ve ceza, herkese ameli cinsinden gelir, kötü düzenler ancak sahiplerinin baslarina geçer...

9 kisilik zorba komite son hazirliklarini yapar, birbirlerini ele vermeme konusunda kendi aralarinda son kez yeminlesir ve gece baskini için beklemeye baslarlar...

Ne var ki daha yerlerinden kalkmadan, Yüce Allah (cc) onlari ve tabilerini toptan helak eder... Rivayete göre Hz. Salih ve 4000 kisilik Müslümanlar kurtulmus olur... Semud toplulugunun sahte kurtaricilari ise helak olmustur artik.

Peki, Rabbimizin iman eden mü'minlere karsi verdigi bu destegin, yaptigi bu yardimin altinda yatan nedir? 9 kisilik çete haril haril çalisirken, mü'minler de horul horul uyudular mi acaba? Yahut yapmasi gereken vazifeleri ihmal mi ettiler? Rabbimiz, adeta mü'min kullarin kurtarilmalarini, onlarin hakettigi hüviyetine baglamakta ve önemli bir noktaya dikkatimizi çekmektedir:

"Iman edip, Allah'a karsi gelmekten sakinanlari kurtardik" Neml: 53

"Görülüyor ki Mehdi'nin yapacagi vazife ile, Müslümanlar'in yapmakla mükellef oldugu vazilfeleri karistirmamak lazimdir... Istikballerini ve zaferlerini Mehdi'nin gelmesine baglayanlar, kurtulamazlar ve kurtaramazlar...

Meshur zalim Yusuf Sakafi (Haccac-i Zalim) Bagdat valisi iken, zulmetmis kan akitmis, zorbalik yapmis... Sehrin ileri gelenlerinden bir grup esraf:

- Ey Yusuf (Haccac-i Zalim), niye ceddin Ömer gibi halkina adil ve insafli olmuyorsun? Bu kan, gözyasi, zulüm, nereye varacak? dediklerinde, Haccac der ki;

"Tebezzeru eteammar leküm - Yani Siz Ebuzer'lesin, ben de size karsi Ömer'leseyim..." Müslümanlar Ebu Zer gibi zühd ve takva üzere olurlarsa, Allah da baslarina Ömerler'i nasib eder... Galiba kurtulus reçetesi de bu olsa gerek.

Not: Muhterem okuyucularimiz. Neml suresinin 45-53.ayetlerini tefsirlerden okursaniz, daha genis bilgi alabilirsiniz. Allah, akibetimizi hayretsin.

Kaynak: Akit gazetesi, 17.02.2000

by Muhammed Faruk


Kurani Kerim Tefsiri

Diese Seite verwendet Frames. Frames werden von Ihrem Browser aber nicht unterstützt.


Hier gehts zum Kuriositäten

Dezember 2001

  • Eine Stellenanzeige in tip-wochenblatt Ingoldstadt

Zuverl. Frau gesucht auf 630 DM Basis. 9 DM Std. Lohn, Faden schneiden in einem kleinen Nähbetrieb in Mailing.

Quelle: metall 06/2001

Eine Stellen- oder eine Sklavenanzeige ???, M.F.

  • Stellengesuche in consultants.de

- Berufserfahrung: Kfz-Mechaniker; Deutschlehrer; Ordensbruder.

- Ich bin interessiert und lernfähig und suche deshalb einen Arbeitgeber, der keine Eierlegende Wollmilchsau sucht, sondern auch bereit ist, derartige Tiere heranzuzüchten.

Quelle: Consultants.de

Hier gehts zum Kuriositäten-Archiv......

home01.gif (8122 Byte)


KUTLU DOGUM VE...

1400 yildir insanlik, Muhammedi ruhtan giderek uzaklasiyor. Sevgi habercisinin sevda haberinden mahrum, sevgisiz, tas yürekli yiginlari yevm-ül beteri yasiyor. Yani, dünü aratan günü...

Dinlemeyen, anlamayan, dertlenmeyen, catik kasli, Cennet'in beratini cebinde zanneden cilesiz, meselesiz, her seyden daha da kötüsü, fikirsiz ve tasasiz Müslüman (!) nereye ?!

Caminin duvarinda nefis hatlarla süsleyip levhalara terkettigin Islam'i beynine ve gönlüne indirmek icin daha ne bekliyorsun? Yoksa, yoksa; Levha Müslümanligini Islamiyet mi saniyorsun?

...

Yani, Islamiyetin vazettigi hususlarla dimaglar ve gönüller bezenmedikce, Müslümanlik olmaz. Hastalik belli, ilaclar bellidir. Ilaclari raflarda tutmanin hastaya ne faydasi vardir? Marifet onlari icip hastaliktan kurtulmaktir.

Kutlu Dogum Haftasi cesitli etkinliklerle sürüyor. Bugün, her zamankinden daha cok o sevgi pinarina muhtaciz. Kli$elestirip levhalarda tutmak icin degil... Kana kana icmek icin...

Sevgi ve hosgörüden yoksun, günümüzün Müslümanin hali, Yahudinin dükkanindaki „Besmele" levhasini andiriyor. Onunla, üc bes kendini bilmez, belki kandirabilir ama ya kendini? Ya Allah'ü Teala'yi?

Dilde kalan bir Müslümanlik söz konusu bugün. Kalplere ve ruhlara sirayet etmemis bir iman!.. Yeri gelmisken topyekün ducar oldugumuz müsterek bir hastaligimizdan bahsetmek isterim. ... Kendimizi bilgic, alemi sersem sandigimiz kibirlilik hali. Kibir, sevi msizlikle es anlamli oldugundan, halimizi görüp, Sevgi Pinarindan ne denli uzak oldugumuzu bilelim.

Bütün günahlar yegan yegan Allah'ü Teala'nin sifatlarina düsman. Kibir ise, Allah'ü Teala'nin zatina düsman ve küfre (imansizliga) en yakin hal.. Insan denen mahluku, yaratilisindaki güzelliklerden ayirip sevimsizlestiren ve diger insanlari kendinden sogut an kibir, asrimizin moda hastaligi.

Birazcik para, mevki, söhret ve imkan elde edenlere dikkat edin! Eskiden tanidiginiz bu tipleri yeni halleriyle asla taniyamazsiniz! Zira, kinirden yanlarina varilmaz. Yunus'un yalan olarak belirttigi mal ve mülk oyuncaklariyla oyalanmada olan insan! Neyin e güveniyorsun? Kendini begenmisligin kol gezdigi cemiyetlerde hangi Muhammedi ahlaktan söz edilebilir? Bu haliyle mü'min, temsil ettigi Müslümanliga hiyanet icindedir. Yalnizca kendisi sevimsiz olmakla kalmiyor, teskil ettigi kötü örnekle Islamiyeti icer d en hancerliyor.

Günah karsisinda sögüt yapragi gibi titremesi gereken mü'min, bu, en büyük günahla ic ice ve fütursuz! Bu hale Cenab-i Hakk'in övüp tebcil ettigi Peygamber Ahlakindan fersah fersah uzak.. Ki o, alcak gönüllülügü ve güler yüzlülügü ögütlüyor.

Alemlerin Övüncü Sevgili Peygamberimiz, yoldan giderlerken aglayan kücük bir kiz cocugu görüyor. Sefkatle yanina yaklasip halini ögreniyor. Yavrucak, Yahudiye köle olan birisinin cocugudur. Efendisi tarafindan yag almasi icin carsiya gönderilmistir. Satin aldigi yag sisesini düsürüp kirdigindan, efendisine bu hali nasil anlatirim acisindan iki göz iki cesme agliyor. Kainatin Efendisi „Üzülme!" diyor; gidip bir sise yag satin aliyor. Cocukcagizin elini tutarak Yahudinin kapisini caliyor. Durumu anlatip, cocu k adina özür beyan ediyor ve bagislamasini diliyor. Yahudi hayretler icindedir. Insanlarin etrafinda pervane oldugu, ugrunda ölmek icin can attiklari Peygamber-i zi$an hanelerini sereflendirmisler ve üstelik özür dileyip sefaat istiyorlar! Yahudinin evine giren Peygamberlik Nuru bir daha hic cikmiyor... Yahudi, ailesi ile birlikte Müslüman oluyor. Ashab denen Kutlu Neslin arasinda erisilmez mertebelere kavusuyor. Muhammedi Ahlakin muhatabina yansima hali. Demek ki Islamiyet kal (söz) dini degil, hal (yasam a k) dinidir.

Simdi, birakin devlet baskanlarini, para, mevki ve söhrete sahip insanlarin hallerine bir bakin. ...

Bildiklerimizle amel etsek, bilmediklerimiz ögretilecek ama... Gelin görün ki yapmiyoruz, yapamiyoruz ve mahrum kaliyoruz. Iste ölcü, hem de Fahr-i Kainat Efendimizden: „Kim, Allah'ü Teala icin, tevazu ederse, Allah'ü Teala onu yükseltir!"

...

Iletisim ve haberlesme araclarindaki bas döndürücü gelisme, dünyayi adeta bir mahalleye cevirmistir. Herkes, herkesin halinden haberdar. Müslim, gayri müslim ic ice yasiyor. Siz hic Müslümanlara, (Müslümanlarda gördügü) Müslümanliga imrenip de hidayete kav usan yabanci duydunuz mu?

Ahlakimiza bakip Müslüman olan yok ama, kizlarimiza ve oglanlarimiza bakip Müslüman olan cok!

Bu iletisim caginda Müslümanlar, Müslüman gibi yasasalar, insanligin büyük ekseriyetinin Müslüman olmasi i$ten bile degil.

...

Insanligin iksiri olan bu ölcüyü benimseyip yasayan ve yasatan cemiyetler bunalim icinde kurtlarla dans yapmakta... „Iman etmedikce Cennet'e giremezsiniz. Birbirinizi sevmedikce de iman etmis olamazsiniz!"

Dikkat ediyormusunuz, „birbirinizi sevmek imani" bir hakikat olarak Allah Sevgilisi'nin mübarek dillerinde billurlasiyor. Tüm bunalimlarin ve hastaliklarin sevgisizlikte yatmaktadir.

Simdi, dünyada insanlik adina gelinen bir nokta var... Ölümle, kahirla, gözyasi ve istirapla gelinen bir nokta. Iki ayri Cihan Savasinda milyonlarca insani ve insani degerleri yok eden insanligin geldigi insan haklari noktasi. Insan Haklasan Evrensel Beyan namesi... Paris Sarti... Hepsi 20'inci asir yaftali.

Oysa, tüm bunlarin asli, orijini 1400 sene önce Muhammedi hakikat olarak gönüllere ve kitaplara kazinmisti.

Iste Resul-i Ekrem'in Veda Hutbesi'nden damlalar: „Ey insanlar! Bu gününüz nasil mukaddes bir gün ise, bu aylariniz nasil mukaddes bir ay ise, bu sehriniz (Mekke) nasil mübarek bir sehir ise, CANLARINIZ, MALLARINIZ, NAMUSLARINIZ da böyle mukaddestir. Her t ürlü tecavüzden korunmustur... Kimin yaninda bir emanet varsa, onu sahibine versin... Faizin her cesidi kaldirilmistir. Ayagimin altindadir. Lakin borcunuzun aslini vermeniz gerekir. Ne zulmediniz, ne de zulme ugrayiniz... Cahiliyye adeti olan kan davalari tamamen kaldirilmistir... Süphe yok ki, zaman, Allah'ü Teala'nin yarattigi gündeki sekil ve nizamina dönmüstür... Ey insanlar! Kadinlarin haklarini gözetmenizi ve bu hususta Allah'ü Teala'dan korkmanizi tavsiye ederim. Sizin kadinlar üzerinde haklariniz, onlarin da sizin üzerinde haklari vardir... Nefsinize (Kendinize) de zulmetmeyiniz. Kendinizin de üzerinizde hakki vardir... Ey insanlar! Rabbiniz birdir. Babaniz da birdir. Hepiniz Adem'in cocuklarisiniz. Adem ise topraktandir. Allah katinda en kiymetlini z takvasi cok olaninizdir. Arabin Arap olmayana bir üstünlügü yoktur. Üstünlük ancak takva iledir..."

...

„ Be$ikten mezara kadar ilim tahsil ediniz!" diyen bir dinin mensuplari bugün ne halde?

„Hic bilenlerle bilmeyenler bir olur mu?"

„Alimler Peygamberin varisleridir"

„Ilim mü'minin yitigidir. Nerede bulursa alir."

„Ilim Cin'de olsa gidip aliniz!"

„Iki günü denk olan aldanmistir."

Ortacag karanligini $im$ek misali aydinlatan, bu carpici, yakici hakikatleri vazeden din, karanlikci olarak nitelendiriliyor! Islamiyet'in aydinligi öylesine yakici ki, bu i$iktan gözleri kör olanlar alemi karanlik zannedebilirler!...

...

Yirmi bes kurusluk bir tarih bilgisiyle, icinde Islam'in altin devrinin de bulundugu bütün bir ortaocagi zifiri karanlik diye silip atiyorlar.

...

Kur'an-i Kerim'de Cenab-i Hak, kutlu Nesil Ashab-i Kiram-i överken, temayüz etmis vasiflari olarak „Onlar birbirlerini cok severler, birbirlerine cok merhametlidirler.." buyuruyor.

Kutlu Dogumda, Kutlu Dogum hürmetine niyazim: Yüce Allah'imiz, en cok muhtaci bulundugunuz sevgiyi, Sevgilim dedigi Sevgi Pinari O Server'in (s.a.v.) kalbinden, taslasmis kalplerimize akitsin!

Kaynak: Ücler Yücel

(Türkiye Gazetesi'nden alinmistir, 2 Mayis ve 3 Mayis 97, Fuat Bol'a aittir.)


Seyyid Kutub

Seyyid Kutub (1906-1967)

kutub.gif (2669 Byte) Haci ibrahim Kutub'un oglu olan Seyyid Kutup, 1906'da Asyut kasabasina bagli Kalia köyünde dünyaya geldi. Babasi köyde, sayilan bir kisi ve Vatan Partisinin bir üyesi olarak bilinmekteydi.
O zaman bu partinin baskanliginda Mustafa Kamil vardi. Haci Ibrahim Kutup ziraatla ugrasir, elde ettigi mahsulün bir kismini satar bir kismini da fakirlere infak ederdi. Annesi ise çok mütedeyyin ve asil bir aileye mensup birisiydi. Seyyid Kutub'a terbiyesiyle, sevgi ve sefkatiyle çok tesir etmisti.
Seyyid Kutup'un Hamide ve Emine adli iki kiz kardesiyle Muhammed adinda küçük bir de erkek kardesi vardi. Daha Kahire'de okurken babasini kaybedince, annesinin ve kardeslerinin bütün mesuliyetleri onun üzerine yikilmis oluyordu. O cia bu durumdan oldukça sikilmisti. Bu sikintidan biraz olsun kurtulmak için, annesini Kahire'ye tasinmaya razi eder ve Kahire`ye tasinirlar.
1940'da annesinin ani vefati Seyid Kutup'u oldukça etkilemisti. Kendisini. hayatta yalniz hissetmeye baslar. Bu konudaki duygularini bizzat kendisi bazi kitaplarinda anlatmaktadir.

SEYYID KUTUB'UN HAYATININ DÖNEMLERI
Seyyid Kutup'un hayatini dört ana bölümde toplamak mümkündür. Bunlardan birincisi dogumundan 1919'a kadar olan bölüm. Seyyid Kutup bu devrede babasinin itinali dini terbiyesi altinda yetismisti. Bir tarafta köylerindeki medreseye devam ederken bir taraftan da babasinin özel terbiyesindeydi. Daha on yasina gelmeden Kur'an-i Kerim'in tamamini ezberlemisti.
Seyyid Kutup'un hayatindaki ikinci dönem ise 1920 ve 1939 arasindaki zamani içermektedir. Bu dönemde Kahire'ye giderek liseyi bitirir ve üniversiteye "Darul Ulum"a girer. Darul Ulum'a girmesindeki maksadi arap dilinde ihtisas sahibi olmakti. Kardesi Muhammed Kutub'un "Küçük Çigliklar" adli kitabinin önsözünde de anlattigi gibi Darul Ulum'da dört sene okumustu. Burada okutulan dersler ise Tarih, Cografya, Arap edebi-
yati, Ingilizce, Sosyaloji, Matematik, Fizik, Felsefe ve dini ilimlerdi.
Seyyid Kutup'u okutan hocalarin basinda ise Mehdi Allame geliyordu. Bu zat Seyyid Kutup'un "Sairin hayattaki görevi" kitabinin ön sözünde sunlari diyor: "Seyyid Kutup'un benim talebem olmasi bana çok büyük bir mutluluk veriyor. Eger hayatta benim ondan baska talebem olmasa bile onun varligi mutluluk olarak kafidir."
Darul Ulum'dan mezun olduktan sonra Milli Egitim Bakanliginda müfettis olarak görev alir.
Fakat bir yazar olarak görevini daha iyi yapabilmek için görevde fazla kalmayarak istifa eder. Bu siralarda hemen hemen her konuda kendisini yetistirmek için okumaya daldigini görürüz. Özellikle arapçaya çesitli dillerden çevrilmis eserleri incelemekte ve degerlendirmeye tabi tutmaktaydi.
Çok geçmeden Seyyid Kutup da tipki Taha Hüseyin, Abbas Mahmut Akkad ve Mustafa Sadik Rafi gibi harika bir yazar,olarak ortaya çikiyordu.
Onun yazilari da tipki ötekilerinki gibi ayni gazete ve dergilerde yayinlanmaya baslamisti.
Seyyid Kutup'un hayatinin üçüncü merhalesini ise 1939 ile 1951 yillari olusturmaktâdir. Bizim görüsümüze göre bu dönem ayni zamanda Seyyid Kutup'un Islâmi düsünceye dönüsünün de bir baslangici oluyordu. 1939'da "El-Muktatif' dergisi O'nun "Kur'an da Fennî Tasvir" adli bir makalesini yayinlamisti. Seyyid Kutup bu yazisinda bazi ayetlerden örnekler vererek Kur'an'daki sanatsal güzellikleri ve onun üstün icazini ortaya koyuyordu.
Bu yazisiyla ayni zamanda Kur'an'da icaz olayini inkar eden Akkad'in görüslerinden de ayrilmis
oluyordu. 1945 yilinda ayni konuda iki kitap yayinladi.
Seyyid Kutup bu kitaplarinin, almis oldugu dini terbiyenin bir semeresi oldugunu açikça itiraf etmekte, Kur'an'in uslubu ve harikaligiyla kendisini uyandirdigini kabul etmektedir. O'na göre ilmi Kelamin uslubu olan cedel, dinde pek neticeye götürmemektedir. Çünkü akil Kur'an'in inceliklerini ve harikaliklarini tam olarak anlamaktan acizdir. Arkasindan "Sahrada" adli bir kasidesini yayinlayan Seyyid Kutup, burada her seyin bir tertip ve ölçüye göre yaratildigini anlatmaktadir.
1946'da "Iste Sahtekarlik" diye bir kitabi daha yayinlandi. Bu kitabinda Abdullah Ali el-Kasimi ile iki konuda tartisiyordu. Bunlardan birisi "Insanin yaratmak konusundaki gücü" ikincisi ise "Insanin dinlere inanmasiydi". Akkad ve onun gibileri makalelerinde genelde Abdullah Ali'nin kitabini, dolayisiyla fikirlerini medhederken Seyyid Kutup siddetle tenkit ediyordu. Çünkü Abdullah Ali dinin hayatin gerçeklerine ters oldugunu, dine
tabi olanlarin gerilediklerini, özellikle Islâmin insani gerilettigini savunuyordu. Iste bundan dolayi Seyyid Kutup Abdullah Ali'nin demogojilerine yazdigi kitapda hücum ediyor, tenkit ediyor ve onlari çürütüyordu.
7 Ekimn 1946 da Seyid Kutup'un Islâmi fikre baslangiç olarak degerlendirilen "Konum Dersleri" adinda bir makalesi daha yayinlanmisti. Seyyid Kutup bu makalesinde Misir'in toplum yapisinin, siyasi, ahlaki ve sosyal yönlerden tenkidini yaparak, müslümanlari çalismaya çagiriyordu. Toplumun islahi için ne yapilmasi gerekiyorsa müslümanlarin yapmak zorunda olusunun Kur'an'in emri oldugunu söyleyen Kutup delil olarak Al-
lah'in su ayet-i kerimesini gösterip tefsirini yapiyordu: "Sizden iyiligi emreden, kötülükten sakindiran, bir topluluk olsun. Iste asil kurtulusa erenler onlardir. "

ISLAMA DOGRU YÖNELIS.
21 Ekim 1946 bu günkü medeniyeti tenkit ederek onun manevi degerlerden soyutlanmis, sadece maddi bir medeniyet oldugunu delillerle açikliyordu. 1948'in sonlarinda ise "Islâmda Sosyal Adalet" kitabini yayimladi. Kutub bu kitabinda insanligin arzu ettigi gerçek sosyal adaletin Islâmda oldugunu ve hakiki adaletin Kur'an'in
gölgesinden baska hiç bir yerde olmadigini açik açik anlatarak hayatin her alaninda oldugu gibi edebiyatin dahi Islâmi ölçülerden kaynaklanmasi gerektigini vurguluyordu.

1949'da Amerika'ya giden Kutub iki buçuk yil kaldi. Amerika'da kaldigi bu müddet içersinde Misir'daki arkadasi Tevfik el-Hakim'e gönderdigi mektuplarda Amerikan toplumunu ve medeniyetini devamli olarak tenkit ediyordu. Çünkü ; bu medeniyette ruhi degerlerden hiç bir sey yoktur, diyordu. Ayni mektuplarinda "El Melik" adli kitabini da tenkit ediyordu. Çünkü Kutup bu kitabi Islâmi fikirlerle yogrulmadan çok önce yazmisti.
Iste Seyyid Kutup arkadasina yazdigi mektuplarda bu kitabinin tenkidinde, "keske kitabin konusu Yunan felsefesine göre degilde, Islâmi ruhla yazilmis olsaydi. Insallah gelecekteki konular, hayata, kainata ve insana özel bir bakis açisi olan Islâmdan kaynaklanir" diyerek temennilerini de bildiriyordu.
Buna göre diyebiliriz ki Seyyid Kutup'un bu tarihten sonra edebiyata bakis açisi degismistir. Çünkü hayatinin önceki dönemlerine baktigimizda edebiyati din ile ilgisi olmayan bir güzellik olarak degerlendirmekteydi. Fakat simdi her seyin oldugu gibi edebiyatin da tüm konularini dogrudan dogruya Islâmdan almasi gerektigini söyle-
mektedir.

1951 ile 1965 yillarini kapsayan zaman parçasi ise hayatindaki dördüncü merhaleyi olusturuyordu. Kutup bu dönemde edebiyattan tamamen siyrilarak Ihvan-i Müslimin teskilatina katilmisti. Abdulhakim Abidin'in anlattigina göre Seyyid Kutup artik Ihvanin bir fikir elemani olmustu.
Gerçi yönetici olarak Ihvanda hiç bir makami yoktu ama iyi bir müntesip olarak Ihvanin gazetelerinde ve dergilerinde halki devamli olarak Islâma davet ediyordu. Bir ara, 1954'deki tutuklanmasindan önce "Ihvan-i Müslimin" adli gazetede yazi isleri müdürlügü yapmis, orada yazdigi yazilari bir araya getirerek birçok kitaplar olusturmustu.
Bu kitaplardan birkaçini burada zikretmeden geçemeyecegiz:
1- Islâm ve Dünyaya bakis
2- Iste Din Budur
3- Istikbal Islâmindir.

Kutup ayrica Ihvan-i Müslimin gazetesinde din ile devlet islerini birbirinden ayirarak dini siyasetten uzak tutan laik düsünceyi de siddetle tenkit eder, siyaset baskadir, din baskadir sloganinin bir hikaye oldugunu söyliyerek Islâmda böyle bir sey olmadigini haykirir. Çünkü Seyyid Kutup "Islâmin kalplerde bir inanç ve hayat için
bir kanun oldugunu" vurguluyordu.
Ezher üniversitesinin Kur'an-i Kerim'i tefsir etmede taklidi tutumunu da açikça tenkit eden Kutub bu konuda söyle diyordu:
"Bu gün bütün dünya sosyalizm ve kapitalizm gibi belirli sosyal fikirlerin pesinde gitmektedir. Onun için Ezher üniversitesi Islâmi kültürü her yönüyle halka götürmelidir. Ibadette, inanç ve hayatin her alaninda, Islâmin kendisine has, her türlü noksanliklardan uzak ölçülerinin oldugunu izah etmelidir. Ister siyasette olsun, ister iktisatta ve ister cezalarda olsun Islâmin hayatin her konusu için ölçüler koydugunu anlatmali ve Islâmi günlük hayata hakim kilmak için çalismalar yapmalidir.

SEYYID KUTUB'UN SEHADETI
Seyyid Kutup Islâma inanmis ve inandigi davanin gerçeklesmesi için de bir çok çalismalar yapmis büyük bir mücahitti. 27 Kasim 1954'de, Ihvan-i Müslimin Misir devlet baskani Cemal Abdunnasir'a suikast girisimiyle itham edildiginde Seyyid Kutup'da Ihvan-i Müslimin saflarina katilmisti.
Bundan dolayi Ihvan-i Müslimine mensup birçok müslümanla birlikte Seyyid Kutup'da tutuklandi. Yapilan yargilamanin neticesinde Seyyid Kutup'a agir islerde çalistirilmakla birlikte on bes sene agir hapis cezasi verildi. Artik Seyid Kutup Kahire'den bir kaç km. uzakta "Limanneze" hapishanesinde yasamaya baslamisti. On sene hapis yattiktan sonra o zamanin Irak devlet baskani Abdusselam'in Abdunnasir'i ziyaret ederek
Seyyid Kutup'u serbest birakmasini istemesi üzerine Kutub 1964'de serbest birakildi.
Hapisten çikan Kutub 1965'de "Yoldaki Isaretler" adli kitabini yayinlayinca tekrar tutuklanir.
Bu tutuklamada yine Ihvan-i Müsliminden bir çok müslüman vardi. Gerekçe olarakta Ihvan-i Müsliminin devlete karsi darbe girisimini ileri sürerek Ihvani ve Seyyid Kutup'u darbecilikle itham ediyorlardi.
22 Agustos 1966'da Seyyid Kutup'a idam cezasi verildiginde, Assam el Attarin kitabinda anlattgina göre Kutub bu karari tebessüm ve Allah'a kavusmanin verdigi büyük bir mutlulukla karsilamisti. Muhammed Ali Eenna'nin dedigine göre Seyyid Kutup'un asilmasina asil sebep "Yoldaki Isaretler" adli kitabi idi.
Seyyid Kutup'a verilen bu idam karari, Islâm alemine yayildiginda Pakîstan'da Karaçi içinde Cemaati Islâminin mepsuplari tarafindan bir yürüyüs tertiplenmis ve olay kinânarak Abdunnasir'dan karari yeniden gözden geçirmesi istenmistir.
Ayrica yine Pakistan'da "Meclisi Nizami Islâm", "Cemaati Islâmi", "Cemaati Avami"de bu karari ayni sekilde kinamislardi. Diger taraftan Ingiltere'de Rabitatül Islâm, Lübnan'da "Cemaati Islâm" teskilati, Ürdün'de birçok dini sahsiyetler, Sudan'da Seyyid Allal El Fasi ve Istiklal partisi baskani Ahmet el-Hatib, Irak'taki Rabitanin
baskani Seyh Emcek Eczzehavi ve bir çok Islâm alimleri Abdunnasir'i bu kararindan dolayi kinamis ve vaz geçmesi için ikaz etmislerdi.
Bütün bunlara ragmen 9 Agustos 1967 sabahi Lübnandaki "Ennebar"gazetesiyle Misir'daki "El-ehram" gazetesi idam haberini su cümlelerle veriyorlardi.

"...Çelik migferli askerlerden bir grup hazirlanip, agir silahlar artirilarak Kahire hapishanesinin etrafinda bir hisar olusturuldu. Gazetecilerin hapishaneye girisi yasaklandi. Seyyid Kutup idam edildikten sonra da gazetecilerden bölgenin terk edilmesi istendi."
Seyyid Kutup bir çok kiymetli kitap yazmisti. Basta Kur'an-i Kerimin bir tefsiri olan "Fizilal-i Kur'an" olmak üzere hemen hemen her konuda eseri vardir. Özellikle Islâmi konularda, edebiyat ve egitim konularindaki eserleri daha çoktur.
Bunlardan hemen hemen hepsi de türkçeye çevrilmistir.

Allah ondan ve onun gibi mücahidlerden razi olsun.

Kaynak: Altinoluk dergisi

Hazirlayan: Ekrem Yolcu

backward.gif (3615 Byte)


Enfal-kütüphane

.

Enfal - Kütüphane

kitaplik.jpg (10547 Byte)

- Kur'an-i Kerim
- Elmalili Tefsiri
- Tefhim'ul Kuran (Tefsir)
- Emanet ve Ehliyet
(Y. Kerimoglu - Ilmihal) 		- Kur'an meali (Diyanet'in)
- Kur'an meali (Elmalili)
- Kütüb-i Sitte
- Dini Sözlük

Samil Islam Ansiklopedisi, Islam Fikhi Ansiklopedisi ve Fizilal'il Kur'an Astec'in uyarisi üzerine sayfamizdan kaldirilmistir.

Anasayfa
.


Unsere Links

lnk.gif (4264 Byte)

Für die Inhalte der Seiten, die in unserer Linkliste sind, sind wir nicht verantwortlich.

präsentiert von:

enfal2.jpg (10944 Byte) und ansver.jpg (16333 Byte)

Private Homepages

Deutschsprachige islamische Webpages

Islamische Links in Englisch

Internet Links

Private Homepages

  • Ü. Yücel's Homepage
  • Halit Toprak's Homepage
  • Zahra's Homepage on Islam! (E)
  • Ayhan Karaca's Homepage
  • Nefi's Homepage
  • Anja's Buch
  • Ramis Örlü's Homepage
  • Teblig Homepage
  • Sturm über Tschetschenien
  • Tschetschenien - Russlands offene Wunde
  • Kamran Qamar's Homepage

Deutschsprachige Islamische Webpages

  • Islam-Online Deutschland
  • Weimar Institut e.V.
  • Haus-des-Islam 2.Seite
  • Islamischer Studentenbund der Uni Essen
  • Informationszentrum Ost-Turkestan
  • Explizit - Das poltische Magazin für ein islamisches Bewusstsein
  • IGDMB - Islamische Gemeinschaft deutscher Muslime
  • Muslime in Aktion
  • Muslime Helfen e.V.
  • Al-Aqsa Hilfsorganisation
  • Christlich-Islamisches Dialogforum
  • DUNIA - Die Hochschulzeitschrift
  • HUDA - Netzwerk für Frauen e.V.
  • Islamischer Studentenverein Erlangen
  • Religionsgemeinschaft Baden Würtemberg
  • Al-Fadschr Zeitschrift
  • Mondsichtigung
  • Halal - Verbraucherinformation für Muslime
  • Islamisches Gymnasium Wien
  • Lesen sie den Qur'an online
  • Die Hadith-Sammlung von Imam Nawawi
  • Islamische Zeitung
  • Vereinigung muslimischer Rechtsanwälte
  • Abendstern
  • Islamische Studentenvereinigung Berlin
  • Muslim-Markt (sehr empfehlenswert)
  • Islammarkt - Das islamische Webportal
  • ISIZ - islamisches Sozialdienst- und Informationszentrum
  • Islamischer Studentenbund Berlin
  • Islam in Österreich
  • Islamische Föderation Berlin
  • Islamischer Radiosender in Österreich
  • Islamische Religionsgemeinschaft Hessen
  • Osmanische Herberge
  • Sahaba
  • Harun Yahya's Islam-Bücher
  • Neue Idendität - Stimme der Jugend

Islamische Links in Englisch

  • Huma Mamalists Homepage on Islam
  • The Cybermuslim
  • Muslim Student association of Cleveland!
  • Sunnah Islamic Page
  • Muslim-Students' Homepage on Islam
  • IslamSoft Homepage
  • Islaam
  • Al-Islam
  • Mountain of Light (Products of Yusuf Islam)
  • ISL Software Corporation
  • Quran images and recitation
  • My-Muslim Net
  • Islamic texts and references
  • Islamic Calligraphys
  • Al-Alzhar University Kairo
  • Chechen Times
  • Islamic Relief England
  • Israils Holacaust aginst Palastinians
  • Islamic Education Waqf
  • Holy Quran Surah Index
  • Aalim Fevens Islam Homepage
  • Al-Islam
  • WAMY Islam Net Homepage
  • The ISLAM Page
  • Huma's list of Islamic Links!
  • Muslimah Net
  • Huma Mamalists Homepage on Islam
  • Shifat Islam Links
  • The Cybermuslim
  • Sheremin's Homepage
  • I S L A M I C V O I C E
  • Musalman (Islamic news and search page)
  • OttomanReally's Homepage
  • Islamic Downloads
  • Quraan recitation by A. Abdussemad

  • Moonsighting with Astronomy

Ekrem Yolcu

Internet Links

Katalogversand.de - Kataloge online bestellen eigene dedizierte Server und Homepages

Handwerker-Kompass Ihr Handwerker auf einen Klick! Nulltarif.de - Alles zum Nulltarif! T-DSL Volume-Rate ohne Minuten-Ticker

Mitfahrzentrale - www.MFZ.de


Linklerimiz

Linklerimiz bölümündeki linklerin iceriklerinden sorumlu olmadigimizi belirtiyoruz.

Gazeteler:
• AKIT Gazetesi
• Yeni Safak Gazetesi
• Yeni Asya Gazetesi
• Selam Gazetesi
• ZAMAN Gazetesi
• Yeni Vatan Gazetesi
• Yeni Mesaj Gazetesi
• Son Uyari Gazetesi
• Milli Gazete

Yayin ve Multimedia Kuruluslari:
¤ Enfalshop
¤ Özgün Yayincilik
¤ IZ Yayincilik
¤ Hak Yayincilik
¤ NIL Nesriyat
¤ Astec GmbH
¤ Bilyaz
¤ Adim Produksyon
¤ Sahaf-Kitabevi
¤ Akcag Yayinevi
¤ Damla Yayinevi
¤ AZIM - NORA
¤ Turan Yazilim
¤ Kitapyurdu
¤ Timas Yayinevi
¤ Pinar Yayinlari
¤ Misak Yayinlari
¤ Akabe Kitabevi
¤ Kitapyurdu
¤ Ragbet Yayinlari

TV / Media, Radio, Mp3:
• Kanal 7 - Kanal 7 Avurpa
• Deniz Feneri
• Samanyolu TV
• Radio Dost FM
• Islami Filimler
• Cizgi Filimler
• Moral FM
• Radio 7
• Microteam - Islami Filimler v.s
• Ilahi MP3
• Ezgilerin Mesaji
• Masal TV
• Beyza Müzik

Holdingler:
¤ Kombassan Holding
¤ Sayha Holding
¤ Yimpas Holding
¤ Kaldera Holding
¤ Konya Sanayi Holding
¤ Ittifak Holding
¤ Apitas Holding

Kisisel Sayfalar:
• Abdullah Kan'in Sayfasi
• Abdurrahman Dilipak' in Homepage'i
• Adil Seyrek's Homepage
• Burak'in Sayfasi
• Bünyamin Tüfekici'nin Sayfasi
• Cocuklarin Sayfasi
• Ertugrul Özdemir'in Sayfasi
• Evrim's Islampage
• Fehmi Yagli'nin Sayfasi
• Haciabdullahoglu'nun Sayfasi
• Harun Kaplan'in Sayfasi
• Hüseyin Goncagül'ün Sayfasi
• Huzeyfe'nin Sayfasi
• M. Emin' nin Sayfasi
• Mehmet Ünal' in Sayfasi
• Miço'nun Sayfasi
• Muhammet Tascilar'in Sayfasi
• Mustafa Islamoglu'nun Sayfasi
• Ömer Sevincgül'ün Sayfasi
• Oguz Öztürk'ün Sayfasi
• Orhan'in Sayfasi
• Rahmi' nin Sayfasi (Islami Programlar)
• R. Ercan Bitikcigolu'nun Sayfasi
• Recep Tayip Erdogan'in Sayfasi
• Sevket Mücahid'in Islam Websayfasi
• Ücler Yücel'in Hompage'i
• Yahya Ber'in Sayfasi
• Yasir'in Sayfasi

Online Kaynaklar:
¤ Kur'an-i Kerim (türkce meal)
¤ Kuran-i Kerim' in türkce meali
¤ Kur'an-i Kerim (görüntülü ve sesli)
¤ Kur'an-i Kerim Konkurdansi
¤ Küttüb-i Sitte (Hadisler Deryasi)
¤ Sünnet & Hadis Sitesi (Ali Ünal)
¤ Hadis-i Serifler
¤ El Beyan - Hadis sayfasi
¤ Emanet ve Ehliyet (Yusuf Kerimoglu)
¤ Emanet ve Ehliyet (Islam Ilmahali)
¤ Güncel Meseleler 1 (Esat Cosan)
¤ Çoban Tefsiri (S. Çekmegil)
¤ ELIF-BA Kursu
¤ Harun Yahya Serisi
¤ Bilinmeyen Osmanli
¤ Osmanli Imperatorlugu
¤ Osmanli Arastirmalar Vakfi
¤ Risale-i Nur Külliyati
¤ Medrese
¤ Dört tane Online-Kitap
¤ Online Kitaplar
¤ Altin Kolleksyon
¤ Sunnahhadith Sayfasi
¤ Sanal Kütüphane
¤ Mustafa Islamoglu'nun Tefsir dersleri
¤ Kissalar
¤ Isimler Ansiklopedisi
¤ Kuran Mucizeleri

Arama Makineleri:
• Arama Motorlari
• Superonline arama
• Nerede?
• Tüm Türkiye Tarayicisi
• Iyi-Net

strich-g.gif (1291 Byte)

English Links:

UKIEW WAQF London- Yusuf Islam
Muslim-Students' Homepage on Islam
IslamSoft Homepage
WAMY IslamNet Homepage
Islaam
Al-Islam
Mountain of Light (Products of Yusuf Islam)
ISL Software Corporation
Quran images and recitation
My-Muslim Net
Islamic texts and references
Islamic Calligraphys
Al-Alzhar University Kairo
Chechen Times
ChechensHomePage
Greenpalaca-Islamic Media
Muslim Scientists
Al-Jazeera TV
Links on research on Islam and Muslim civilization
Muslim scientists, mathematicans and astromans

Dergiler:
¤ Akademi dergisi
¤ Aksiyon dergisi
¤ Altinoluk dergisi
¤ Asiyan dergisi
¤ Ay vakti edebiyat dergisi
¤ Anadolu dergisi
¤ Beyan dergisi
¤ Beyaz Kalem dergisi
¤ Birikim-Karizma Kültür derigisi
¤ Dinbilimleri dergi
¤ Divit Edebiyat dergisi
¤ Egitim Bilim dergisi
¤ Enfal dergisi
¤ Evrensel Mesaj dergisi
¤ Genc birikim dergisi
¤ Haköz dergisi
¤ Hece dergisi
¤ Hilafet dergisi
¤ Iktibas dergisi
¤ Ilkadim dergisi
¤ Itiraz dergisi
¤ Kara kalem dergisi
¤ Kirkikindi dergisi
¤ Köprü dergisi
¤ Kusdili dergisi
¤ Mesaj dergisi
¤ Nevdet dergisi
¤ Nida dergisi
¤ Nükte dergisi
¤ Ribat dergisi
¤ Sayha dergisi
¤ Semarkand dergisi
¤ Sizinti dergisi
¤ Umran dergisi
¤ Vahdet dergisi
¤ Yeni Dünya dergisi
¤ Yolcu dergisi
¤ Yorum Dergisi
¤ Zafer Ilim Arastirma dergisi
Yardim kuruluslari:
• MAZLUMDER (Istanbul subesi)
• MAZLUMDER (Genel Merkez)
• Insanvakfi
• HDR - Insan haklari kurulusu
• IHH - Insani Yardim Vakfi
• Deniz Feneri
• Sivas Çeçen Yardimlasma Komitesi
• Ç ecenistan Yardim Komitesi
• Özgür-Der

Islamî içerikli sayfalar:
¤ Alperen 2000
¤ Basörtüsüne özgülük sayfasi
¤ Birikim Net
¤ Cevap
¤ Dar'ul Erkam
¤ Dolunay Doguyor
¤ EHAD
¤ Egitim Sayfasi
¤ Erkam Net
¤ Fecir Net
¤ Galu Bela
¤ Gökyüzü Depremleri
¤ Gölge Sultanlar
¤ Gülbahcesi
¤ Gülistan
¤ Gülgenc
¤ Hasbahce
¤ Hicaz 2000
¤ Hizmet-Net
¤ Huzura Sörf
¤ Huzura Dogru
¤ Ilahiyet Club
¤ Ilim Net - Islam Ilimlerinde Rehber
¤ Inanca Saygi Sayfasi
¤ Inanca Saygi - Düsünceye Özgürlük
¤ Inciler
¤ Inkilap
¤ Islam'a Davet Sayfasi
¤ Islam'da Evlilik
¤ Islami Direnis
¤ Islamiyet
¤ Islamnet_tr
¤ Islamisite
¤ Kervan
¤ Kuba Camii
¤ Mercek
¤ Mücadele Online
¤ Necip Fazil Kisakürek
¤ Necip Fazil K. hakkinda bir site
¤ Patikalar
¤ Rabia
¤ Sayhan
¤ Sehadet bir cagridir...
¤ Sevde
¤ Serzenis
¤ Teoloji sayfasi
¤ Tesettür Online
¤ Tevhidi Hareket
¤ Tevhid Online
¤ Tosyevi Online
¤ Türban yasagini protesto ediyoruz!
¤ Yasaga direnis sayfasi
¤ Türkce islam sayfasi
¤ Ufuk Turu
¤ Yesil Kubbe
Diger:
• Çeçenistan özel sayfasi
• Çeçen Cumhuriyeti - Online (ingilzce)
• Kafkas Center
• Akabe Vakfi
• Mannheim Fatih Camii
• Osmanoglu Online
• Avustralya Kotku Federasyonu
• Bilim ve Sanat Vakfi
• Bilim Arastirma Vakfi
• Kafkas Vakfi
• Internetteki Türkler (Erdinc Mutlu'nun sayfasi)
• Ilahiyat Platformu
• Akabe Egitim ve Kültür Vakfi
• Müsiad- Isadamlar dernegi
• Enformasyon
• Muhteva-Islami Linkler
• Islamic freeware sayfasi

strich-g.gif (1291 Byte)

English Links:

The HOLY QU'RAN
Huma Mamalists Homepage on Islam
Shifat Islam Links
The Cybermuslim
The Islampage
Sheremin's Homepage
I S L A M I C V O I C E
Musalman (Islamic news and searchpage)
OttomanReally's Homepage
Moonsighting with Astronomy
Islamic Downloads
Quraan recitation by A. Abdussemad
View Islam
IViews - News
Islamic Relief England
UK Islamic Education Waqf
Al-Huda - Quraan
Israeli Holacaust against Palestinians
Islam Online-Net
Islamic Education

Ekrem Yolcu

arrow3h.gif (1916 Byte)


HZ. LUT (S.A.)

1. Hz. Lut hakkinda genel bilgiler
Kur'an-i Kerimde bildirilen peygamberlerden olan Hz. Lut, Ibrahim aleyhisselamin kardesi Hârân'in ogludur. Halilallahla birlikte Nemrud'un memleketinden hicret edip Sam'a geldikten sonra (bkz. Hz.Ibrahim), Lut gölü yakinindaki Sedum sehri halkina peygamber olarak gönderildi. Insanlara Ibrahim aleyhisselamin dinini teblig etti .

2. Hz. Lut'un hikâyesi
Hz. Lut ailesini toplayip Ibrahim aleyhisselamla Sam'a hicret ettikten sonra Allah tarafindan Lut gölünün güney-bati tarafinda bulunan Sedum sehrinin halkina peygamber olarak gönderiliyor. Bu kavim cok azgindi ve erkeklerle münâsebeti âdet haline getirerek livata fiilini isliyordu. Bu is icin de bilhassa genc delikanlilar üzerinde kötü emel besliyorlardi. Hz. Lut kavmine teblige basladi: « (Allah'a karsi gelmekten) sakinmaz misiniz ? Bilin ki ben size gönderilmis güvenilir bir elciyim. Artik Allah'a karsi cikmaktan sakinin ve bana itaat edin. Rabbinizin sizler icin yarattigi eslerinizi birakip da, insanlar icinden erkeklere mi yaklasiyorsunuz ? Dogrusu siz siniri asmis (sapik) bir kavimsiniz » . Fakat onlar dinlemediler ve « Ey Lut ! (bu davadan) vazgecmezsen, iyi bil ki, sürgün edilmislerden olacaksin ! » dediler. Lut aleyhisselam onlari azaptan korkuttugu halde onlar inanmadilar ve sapikliklarina devam ettiler ve böylece Allah'in azabini hak ettiler. Allah'in elcileri Cibril, Mikail ve Israfil Ibrahim aleyhisselama müjde (bkz. Hz. Ibrahim) ile geldiler ve ona Lut kavmini helak edeceklerini bildirdiler. Onun da Lut aleyhisselamdan korkmasina karsilik " Her halde onu ve ehlini kurtaracagiz. Ancak karisi öteki zalimler zümresinden " diye cevap verdiler. Hz Ibrahim'den ayrildiktan sonra genc delikanli oalark Lut aleyhisselam misafir oldular. Hz. Lut onlari evine aldi. Kavmi güzel ve genc delikanlilari görünce pis olan hisleri hortladi ve Lut peygamberin kapisina dayandilar ve ondan kendilerine bu delikanlilari teslim etmelerini istediler: «Lut'un kavmi, kosarak yanina geldiler. Daha önce de kötü isleri yapmaktaydilar. (Lut):" Ey kavmim ! Iste sunlar kizlarimdir (onlarla evlenin); sizin icin onlar daha temizdir. Allah'tan korkun ve misafirlerimin önünde beni rezil etmeyin ! Icinizde akli basinda bir adam yok mu ! " dedi » . Fakat onlar dinlemediler ve « Dediler ki: Senin kizlarinda bizim bir hakkimz olmadigini biliyorsun. Ve sen bizim ne istedigimiz elbette bilirsin » . Lut aleyhisselamin gücsüzlügüne yavunmasi üzerine«(Melekler) dediler ki: Ey Lut! Biz Rabbinin elcileriyiz. Onlar sana asla dokunamazlar. Sen gecenin bir kisminda ailenle (yola cikip) yürü. Karindan baska hicbiri geride kalmasin. Cünkü onlara gelecek olan (azap) süphesiz ona da isabet edecektir. Onlara vâdolunan (helak) zamani, sabah vaktidir » . Sedum kavminin helaki sabah vakti geldigi zaman gerceklesti. O sehir'in alti üstüne gecirildi ve üzerlerine taslar yagdirildi. Lut aleyhisselamla olanlar kurtarildi, karisi ise belasini buldu. Hz. Lut daha sonra Hicaz havalisine gitmekle emrolundu ve vefatina kadar orada kaldi . Peygamberimiz (s.a.v.) buyurmustur ki: « On sey vardir ki, Lut kavmi onlari yapmis ve o yüzden helak edilmistir. Ümmetim ise onlara bir de kendisi katar. Bunlar livata, findik gibi taslari sapanla atmak, güvercinle (kumar) oynamak, def calmak, icki icmek, (özürsüz) sakal kesmek, (emr edilenden fazla) biyik uzatmak, islik calmak, el cirpmak, (erkekler icin) ipek gömlek giymek, bir tane de ümmetim ilâve eder ki; o da kadin kadina münâsebette bulunmaktir » ( Râmuz). Baska bir hadis-i serifinde de iki cihan serveri peygamberimiz Muhammed Mustafa (s.a.v.) buyurmustur ki: « Benden sonra en korkutugum sey ümmetimin Lut kavminin yaptigini yapmalaridir » (Tirmizi, Ibn-i Mâce). Kitab-i Mukaddes'teki cok ve pis yalanlarla dolu Lut aleyhisselamin hikayesi Tesniye bölümünün 13. bâbinin 1-13 noktalarinda ve 19. bâbinda okunabilinir.

________________ oOo ________________

Faydalandigim eserler:

Kur'an-i Kerim ve aciklamali Türkce meali, Kral Fahd Matbaasi, Medine-Münevvere, 1992

Ibrahim Siddik Imamoglu, Büyük dini hikayeler, Osmanli yayinevi, Istanbul, 1980

Heyet, Dini terimler sözlügü, cilt: 1, Hakikat kitabevi, Istanbul, tarihsiz


Muhyiddin-i Arabi

( Ispanya, 1165 - Sâm, 1240 )

Islam mütefekkir ve mutasavvifi 8 yasinda Isbiliye'ye (Sevilla) gelerek mükemmel ve üstü bir tahsil yapti. 29 yasinda Tunus'a geldi. Fas'ta yasadi. Tunus'tan, Misir'a, Filistin'e ve Hicaz'a gitti, hacc etti. 1204'te Konya'ya geldi ve Selcuklu Sultan I. Keyhüsrev tarafindan büyük saygiyla karsilandi. Müstakbel Sultan Keykavus'a hoca oldu. 1230'da Anadolu'yu birakarak Sam'a yerlesti. Orada 75 yasinda vefat etti. Türbesinin bugünkü seklini 1516'da Yavuz Sultan seilm yaptirdi.

Mâliki olan Muhyiddin-i Arâbi, vahdet-i vücud inancinin mutlak kurucusu ve savunucusu olarak Islam ve Türk tasvvufuna en derinden te'sir etti. Genc cagdasi Mevlânâ üzerinde de büyük te'siri vardir.

Muhyiddin Arabi Hazretleri eserleri hakkinda demistir ki:

" Benim bu kitaplari meydan getirmekten muradim, bircoklari gibi sadece eser telif etmek degil. Eserlerden büyük bir kisminin telifi icin Hak tarafindan emir aldim ".

Kendisi, Füsus'ul Hikem isimli eserini, rüyasinda Efendimiz (sav)'den aldigi isaret üzerine yazmistir. Yine Ibn-i Arabi, "bizi tanimayan eserlerimizi okumasin " demistir.

ZAMAN Gazetesi Namaz vakitleri takvimi, 16.11.1996


MÂLIK B. ENES

Mâlik b. Enes b. Mâlik b. Ebi Âmir el-Asbahî. Mâliki Mezhebinin imami, Muhaddis ve mutlak müctehid.

Imam Mâlik, Medine'de dogmustur. Onun dogum tarihi hakkinda, Hicrî 90'dan 98'e kadar degisen farkli rivayetler vardir. Ancak, yayginlikla kabul edileni 93 (711-712) tarihinde dogmus oldugudur (Ömer Riza Kehhale, Mu'cemü'l-Müellifîn, Beyrut (t.y.), VIII, 168; ayrica bk. Suyutî, rezyinü'l-memalik, 7)..

Imam Mâlik'in ailesi aslen Yemenli olup, dedesi Zû Asbah kabilesine mensup olan Mâlik b. Ebu Amir el-Asbahî, Yemen valisinden gördügü zulüm üzerine Medine'ye gelip yerlesmistir. Annesi de, yine Yemenli Ezd kabilesinden, Aliye binti Süreyk el-Ezdî'dir.

Imam Mâlik'in dedesi Medine'ye yerlestikten sonra, Kureyse mensup Benû Teym b. Murra kabilesi ile hisimlik kurarak, bu kabile mensuplariyla dostluk (velâ) akdetmis ve gerektiginde onlardan yardim görmüstür.

Imam Mâlik'in ailesi, Medine'ye yerlestikten sonra ilimle mesgul olmus, özellikle hadisleri toplamaya ve Ashab'in fetvalarini ögrenmeye büyük önem vermislerdi. Dedesi Mâlik b. Ebu Amir, Tâbiînin büyüklerinden olup, Hz. Ömer (r.a), Osman (r.a), Talha (r.a) ve Aise (r.anh)'dan hadis rivayet etmistir.

Imam Mâlik, babasindan sadece bir hadis rivayet etmistir. Bu da, babasinin hadisle fazlaca mesgul olmadigini göstermektedir. Ancak amcasi Süheyl hadis âlimlerinden olup, Ismail b. Cafer'in hocasidir. Ayrica, ez-Zuhrî de ondan ders okumustur. Onun Nadr ismindeki kardesi de hadis tahsil etmisti. Imam Mâlik, hadis derslerine basladigi zaman, bu kardesinin söhretine binaen Ahu'n-Nadr (Nadr'in kardesi) diye çagrilmakta idi. Daha sonra, Imam Mâlik, hadiste onu geçmis ve kardesi ona nisbet edilmeye baslanmistir.

Hulefâ-i Râsidîn devrinde Medine, Ashab'in ileri gelen âlimlerinin bir arada bulundugu ve ilim tahsilinin zirvesine ulastigi bir merkez konumundaydi. Emevîler devrinde ise Medine, çogalan fitnelerden ve idarecilerin zulmünden kaçan bir takim âlimlere siginilacak bir yer görevi görmeye baslamisti. Ayrica, Tabii'nin çogu Medine'de oturmakta, Ashab'in rivayet ve fikhini, etraflarini halkalayan ilme susamis talebelere aktarmakta idiler.

Imam Mâlik, kendini tamamen ilme vermis bir aile muhitinde büyümüs ve çok canli bir ilmî hareketliligin yasandigi Medine'de ilim tahsil etmeye baslamisti. Böyle bir çevrede bulunmasi ona, çagin en ileri seviyesindeki alimlerden ders okuma imkânini vermisti.

Imam Mâlik önce, Kur'an-i Kerîm'i hifz etmis, pesinden de hadisleri ezberlemeye baslamis ve bilhassa annesinin tesvik ve yönlendirmeleri ile Medine'nin büyük ve meshur âlimlerinden Rabia b. Abdurrahman'in ders halkalarina katilmisti (Muhammed Ebu Zehra, Imam Mâlik, Terc. Osman Keskioglu, Ankara 1984, 30).

Daha sonra o, bir seyler ögrenebilecegi bütün âlimlerin yanina gitmeye ve onlardan hadis, sahabelerin fetvalari ve fikih konularinda istifade etmeye baslamisti.

Yüze yakin âlimden yararlanan Imam Mâlik'in yetismesinde, fikrî ve ilmî yapisinin oturmasinda, basta Abdurrahman ibn Hürmüz, Rabîa, Sihab ez-Zührî, Ebu Zinad, Yahya b. Sa'id el-Ensârî ve Hz. Ömer (r.a)'in azadlisi Nâfi'in büyük katkilari olmustur.

Ibn Hürmüz, hadis ve ser'î ilimlerde söz sahibi bir âlim olup, ayrica zamanin bütün fikrî, siyasî gelismelerini takip eden ve onlarin iç gerçeklerine nüfûz eden bir kültür genisligine sahipti. O, Imam Mâlik'e çok sey ögretir ancak, maslahata uygun görmedigi için bunlardan çok azini açiklamasina müsaade ederdi. Ibn Hürmüz, sorumlulugundan korktugu için, Mâlik'ten, hadislerin senedinde kendi adini zikretmemesini istemisti.

Imam Mâlik, Hz. Ömer (r.a) ile Abdullah b. Ömer'in fikhini ve fetvalarini, Nafi'den ögrenmisti. Ebu Davud, Malik'in Nâfi'den, onun da Ibn Ömer'den rivayetini senet yönünden en saglam olani kabul eder.

Imam Mâlik, yetisip olgunlastiktan sonra, fikihta hocasi olan Rabianin bazi görüslerini tenkit etmeye basladi. Bundan sonra o, Rabianin derslerini birakip, Zührî'nin hadis derslerine devam etti. Ancak, onun fikhî görüslerinde, Rabia'nin büyük tesiri vardir.

Bundan sonra o, Zühri'nin dersi disinda evine kapaniyor, o zamana kadar kagitlara kaydettiklerini derleyip toparlamaya çalisiyordu.

Ayrica Imam Mâlik, Cafer-i Sadik'in derslerini hiç bir zaman kaçirmazdi. Onun ilmine, zühd ve takvasina hayranlik duymakta idi. Imam Mâlik onun hakkinda; "Abdesti olmadan hadis rivayet etmez, Hz. Peygamberin adi anilinca yüzü sararirdi" demektedir.

O, Medine'nin ilmini tamamen ögrendigine iyice kanaat getirmeden ders vermeye baslamadi. Medine'de bulunan âlimlerin çogunun kendisini ders verme hususunda yeterli görmesini açiklamalarindan sonra güvenilir ravilerden aldigi hadisleri insanlara ögretmek, fetva soranlarin problemlerini halletmek ve etrafinda toplasan ögrencilere dersler vermek zorunlulugunu hissetmistir. Imam Mâlik bu konuda söyle söylemektedir: "Her aklina esen mescitte oturup ders veremez. Âlimlerden yetmis kisinin beni yeterli görmesine kadar ben, ders ve fetva vermekten kaçindim". Imam Mâlik ayrica, hocalari Zührî ve Rabia'ya, ders verip veremeyecegini sorup olumlu cevap aldiktan sonra bu ise baslamistir.

Imam Mâlik, derslerini Mescid-i Nebî'de vermeye baslamisti. Ancak sonralari idrarini tutamama (prostat) hastaligina yakalaninca mescite gelmez olmus ve derslerine evinde devam etmeye baslamistir. O, Mescid-i Nebî'de ders okuttugu zaman, Hz. Ömer (r.a)'in ders okuturken oturdugu yere oturmaya özen göstermistir. Burasi Resulullah (s.a.s)'in mescitte oturdugu yerdir. Ayrica Medine'de Abdullah b. Mesud'un oturdugu evde ikamet ederek, onlarin hatirasini zihninde canli tutmayi arzulamis ve Ashab'in yasadigi manevî atmosferi hissetmeye çalismistir.

Imam Mâlik'in dersleri, hadis ve fikhî meselelerle verdigi fetvalar seklinde cereyan ederdi. O, vuku bulmus olaylara fetva verir ve degerlendirmelerde bulunurdu. Vuku bulmamis, farazî olaylar için kesinlikle bir görüs beyan etmezdi. Bu da Islâm hukukunun en önemli özelligidir.

Hastaliginin ilk dönemlerinde, mescite namaza gelir, sonra evine dönerdi. Bir zaman sonra namazlara gelemez olmus, daha sonra cuma namazi için de evinden çikamaz hale gelmisti. Bu durumunu soranlara hastaligini, ta ölüm dösegine yatana kadar söylememistir.

Imam Mâlik, ilimde olgunlasip dersler vermeye basladiktan sonra, bilgilerini daha da derinlestirmek ve farkli fikhî görüsleri, incelikleriyle kavrayabilmek için âlimler ile iliskisini yogun bir sekilde sürdürmüstür. Hacca gelen âlimlerle görüsüp, onlarla ilim alisverisinde bulunurdu. O, büyük fakih Ebu Hanife ile de görüsür, onunla münazaralarda bulunurdu. Onlarin bu görüsmeleri gayet nezih bir sekilde cereyan eder ve herbiri digerinin fikihtaki üstünlügünü överdi. Bunun gibi o, Keys, Evza'î, Ebu Yusuf, Muhammed b. Hasan, Hammad vb. çagin seçkin âlimleri ile ilmî sohbetlerde birlikte olur, onlarla bir araya gelme firsati buldugunda bunu hiç bir zaman kaçirmazdi. Imam Mâlikin yasadigi dönem, Medine'nin ilim, inceleme ve arastirmalarin odagi oldugu bir dönemdi. Bunun sebebi, Resulullah (s.a.s)'in mescidinin ve kabrinin burada bulunmasi dolayisiyla Islam cografyasinin her tarafindan, farkli fikhî ekollere mensup âlimlerin, her hac mevsiminde buraya akin akin gelmeleri idi.

Imam Mâlik ayrica, ilmini yenilemek ve asrinin diger fakihlerinin görüslerini ögrenmek için mektuplasma yolunu da kullaniyordu. O, görüsme imkâni olmayan uzak sehirlerdeki âlimlere mektuplar yazar, degisik konulardaki görüslerini sorar ve kendi degerlendirmelerini onlara iletirdi.

Imam Mâlik keskin bir zekâ ve kuvvetli bir hafizaya sahipti. Bu da ona, dinledigi hadisleri kolayca ezberleme ve fikhî konulara rahatça nüfuz edebilme imkanini sagliyordu. Hadisleri saglam ravilerden kusursuz olarak bellemis oldugu halde, bir maslahat görmedikçe hadis rivayet etmezdi. Hadis nakletmenin sorumlulugu onu sikintiya sokar ve naklettigi her hadisi için; "Onlari nakletmektense herbiri için bir kirbaç yemeyi yeglerdim" demekte idi.

Sadece Allah Teâlâ'nin rizasini kazanmak için ilim tahsil etmis, hayati boyunca takva yolunu terketmemistir. Ona göre ilim bir nurdur ve ancak husu ve takva sahibi bir kalpte yerlesebilir. Fetva verirken yavas hareket eder, iyice düsünür, soran kimseyi göndererek meseleyi tetkik ve tesbit ettikten sonra cevap verirdi. O fetva konusunda hiç bir seyin kolay olamayacagi görüsünde olup, helâl ve haram ile ilgili her meselenin zor oldugunu söylerdi. Din konusunda kimseyle tartismaya girmez, insanlar arasinda kin tohumlari ekecegi için bunu çok kötü bir davranis olarak degerlendirirdi.

Imam Mâlik, bedenen heybetli bir yapiya sahipti. Ilim ve büründügü takva elbisesi onun bu heybetine manevî bir yön katiyordu. Onun bakislarindan herkes etkilenir, insanlara büyüklük taslayan idareciler, valiler onun yaninda küçülür ve ona saygi gösterirlerdi.

Imam Mâlik'in babasi ok imalatçisi idi. Ancak, Imam Mâlik'in bu meslegi isra ettigine dair herhangi bir bilgi mevcut degildir. Kardesi hem hadis okur, hem de ticaretle ugrasirdi. Imam Mâlik'in de bir miktar sermayesi kardesi tarafindan çalistirilmakta idi. Buna ragmen onun, ögrencilik yillarinda biraz maddî sikinti çektigi anlasilmaktadir.

Imam Mâlik'in yasadigi dönem fikrî ve siyasî fitnelerin zirvesine ulastigi bir dönemdir. O, hem Emeviler, hem de Abbasiler döneminde yasamistir. Ömer b. Abdülaziz'i takdir eder ve onu ümmetin islerini hakkiyla yerine getirmeye çalisan adil bir halife olarak görürdü. Ancak o, ne tahtlarini korumak isteyen hükümdarlara taraf olmus, ne de ayaklanmalarina mesru zemin olusturmak isteyen isyanci gruplara destek vermistir. Her zaman gerçekleri yaymaya gayret göstermekle birlikte, anarsinin, müslüman kitleleri perisan ederek fitne ve fesadin yayginlasmasina sebeb olacagini düsündügü için o, isyanlari tasvip etmemistir. Bununla birlikte gayrimesru bir sekilde ümmetin basina gelen yöneticileri de onaylamamistir. Bu yüzdendir ki o, bir defasinda takibata ugramis ve Abbasiler'in ikinci halifesi Ebu Cafer el-Mansur'un Medine valisi tarafindan kendisine iskence yapilmistir. Buna sebeb olarak da, zorlama ile yapilan bey'atin geçersizligine fetva vermis olmasi gösterilir (Ebu Zehra, a.g.e., 77). Bu iskenceler sirasinda, o kirbaçlanmis ve kolu çekilmek sûretiyle sakatlanmistir.

Ancak daha sonra Mansur, bu olaydan haberi olmadigini ve bu isi yapan valisini cezalandirdigini söyleyerek ondan özür dilemis, Imam Mâlik de onu bagislamistir (Ibnü'l-Imâd el-Hanbeli, Sezerâtuz-Zeheb, Beyrut t.y., I, 290).

O, halife ve idarecilere, Hac için Medine'ye geldikleri zaman, halkin menfaati ve selâmetini gözetip hak ve adalet üzere yürümelerini ögütler, ayrica yüz yüze görüsme imkâni olmayanlara da mektuplar göndererek onlari islah etmeye çalisirdi. Bununla beraber o, emir ve hükümdarlardan daima uzak durmustur. Fakat, samimiyetine inandigi idarecileri derslerine kabul etmistir. Harun er-Resid bunlardan biridir. Harun er-Resid'in Imam Mâlik'in evindeki dersler esnasinda sultanlarin tavriyla davranmaya kalktiginda Imam Malik ona, ilmin her türlü dünya makamindan üstün oldugunu ve yücelmenin ancak ilme saygiyla mümkün olabilecegini anlattiginda tahtindan inmis ve öteki ögrencilerin arasinda onun derslerini dinlemeye devam etmistir (Ibnu'l-Imad el-Hanbeli, a.g.e., I, 29i).

Imam Malik'in hastaligi agirlasip, vefat edecegini anladiginda o zamana kadar gizledigi hastaligini ve gizleme sebebini dostlarina söyle açikliyordu: "Eger hayatimin son günleri olmasaydi size bildirmeyecektim. Benim hastaligim idrarimi tutamamamdir. Peygamberin mescitine tam abdestli olmaksizin gelmek istemedim. Rabbime sikayet olmasin diye de hastaligimi kimseye söylemedim" (Ebu Zehra, a.g.e., 286). Imam Malik, Hicrii79 yilinda Rabiulevvel ayinin on dördüncü günü vefat etmistir. Safer ayinda öldügüne dair rivayetler de vardir. Cennetu'l-Bakî mezarligina defnedilmistir (Ömer Riza Kehhâle, Mu'cemu'l-Müellifin, Beyrut, t.y, VIII, 168).

O, hem bir hadis âlimi hem de büyük bir fakihti. Onun devrinde ortaya çikan siyasî ve itikadî fitneler halkin akaidini tehdit eder hale gelmisti. Imam Malik böyle bir ortamda, Sünnet çizgisine simsiki sarilarak, insanlari sapitip delâlete düsmekten kurtarmak için var gücüyle çalismistir. Ona göre Islam'i yasamak, Resulullah'in sünnetine ve pesinden gelen Rasid Halifelerin uygulamalarina tabi olmakla mümkündür. Medinelilerin ameli onun için uyulmaya, ahad haberden daha lâyiktir. Çünkü Resulullah (s.a.s), Medine'de yasamis ve Medineliler, yasayisini ona uydurmuslardi. Dolayisi ile Medineliler'in yasayisi Sünnetin amelî sekilde rivayetidir. Bu, onun fikih usulünde de açikça görülür. Kitap ve Sünnet'ten sonra delil olarak Medineliler'in amelini alir (bk. Malikî Mezhebi Mad).

Imam Malik, imanin kalben tasdik, dil ile ikrar ve amel oldugunu söylerdi. Bu söylediklerini Kur'an'a ve hadislere dayandirirdi. Yine hakkinda ayet bulundugu için imanin artabilecegini söyler, eksilmesi hakkinda susardi. Kader, büyük günah, Kur'an-i Kerim'in mahluk olup olmadigi ve ru'yetullah konularinda sahih Ehli sünnet ulemâsi ile ayni görüsleri paylasmaktadir. Yalniz, o, Ebu Bekir (r.a), Ömer (r.a) ve Osman (r.a)'in fazilet siralamasindaki üstünlüklerini kabul ettigi halde, Hz. Ali (r.a) hakkinda, diger âlimlere muhalefet etmis, onu Hulefâ-i Râsidînden saymamistir. Buna sebeb olarak da, hilâfeti isteyenle istemeyenin bir olamayacagini gösterirdi.

Imam Malik'in fikhi, ögrencileri tarafindan hazmedilip daha onun sagliginda Misir basta olmak üzere Kuzey Afrika'da yayilmaya baslamis, oradan da Endülüse ulasmistir.

Imam Malik'in ilimdeki büyüklügü hakkinda onun önünde diz çökmüs ve ilminden feyz almis büyük fakîh Imam Safiî söyle demektedir: "Malik, Allah Teâlâ'nin, Tabiinden sonra kullarina karsi hüccet olarak gönderdigi bir insandir" (Suphi es-Salih, Hadis Ilimleri ve Hadis Istilahlari, Terc. Yasar Kandemir, Ankara 1981, 330).

Hayati boyunca Medine'den baska bir yere gitmeyen Imam Malik, Resulullah (s.a.s)'e olan asiri sevgi ve saygisindan dolayi, Medine'de bir defa olsun at sirtinda dolasmamistir.

Muvatta'i:

O bir çok kitap tedvin etmis olup, bunlar arasinda en önemlisi Muvatta adli eseridir. Imam Malik bu kitaba Hicaz'in en saglam ravilerinin hadislerini almaya özen gösterdi. Ayrica sahabe sözlerine ve Tabiin fetvalarina da yer vermistir.

Hadis külliyati içerisinde ilk tedvin edileni Muvatta'dir. Istisnalari olmakla birlikte, bu zamana kadar çesitli sebeplerden dolayi hadislerin yazilmasi tasvib edilmiyordu. Hadisler, kendilerini bu yola adamis muhaddislerin hafizalarinda muhafaza ediliyordu. Ancak bir zaman sonra, bir takim insanlar, menfaatlerini veya firkalarinin hakliligini ispatlamak vb. sebeblerden dolayi hadis uydurmaya baslayinca, sahih hadislerin yazilarak tesbit edilmesi zarureti ortaya çikti. Bu durumu Sihab ez-Zuhri; "Dogu tarafindan, duymadigimiz hadisler gelmeye baslamasaydi ne bir hadis yazar, ne de yazilmasina izin verirdim" sözüyle açikliga kavusturmaktadir.

Ömer b. Abdülaziz, muhtemelen âlimlerle istisare ederek, hadislerin tedvin edilmesini, valilerine gönderdigi talimatlarla resmen emretmisti. O, âlimlerin ölümleriyle ilmin ve hadislerin kaybolmasindan endise etmekteydi. Ilk olarak böyle bir ise girisip, Halifenin istegini yerine getiren, Imam Malik'in hocasi Sihab ez-Zûhrî olmustur. Fakat, Ömer b. Abdulaziz, arzuladigi tedvin isinin sonuçlarini göremeden vefat etmisti.

Mansur isbasina geçince, o da Ömer b. Abdulaziz gibi, Medine ilminin toplanip tedvin edilerek, yaziyla muhafaza altina alinmasi için çalismalar yapilmasini istedi. Ancak o, selefi Ömer b. Abdulaziz gibi bütün eyaletlerdeki ilimlerin derlenip toparlanmasini düsünmemis, sadece Medine'deki hadislerin ve fikhî görüslerin tedvinini istemisti. Mansur'un böyle bir ise girismesinin sebebi âlimlerin ölümleriyle ilmin zayi olmasi endisesinden kaynaklaniyordu. Onun düsüncesi tamamen idarî maksatlara yönelik olup, ülkenin her tarafindaki mahkemeleri ve yargiyi birlestirerek tevhid-i kaza'yi gerçeklestirmek istiyordu. Imam Malik onun, Medine'nin ilmini tedvin etme istegini yerine getirdiginde ortaya Muvatta adli eseri çikmisti. Ancak Imam Malik, Mansûr'un, ülkenin her tarafindaki insanlarin Muvatta'a uymalarini saglamak istegine kesin bir tavirla karsi çikmisti. Bu da gösteriyor ki, onun Muvatta'i kaleme almasinin yegâne sebebi, Mansur'un bu yoldaki arzusu degildir. O, Medine'deki sahih hadisleri, sahabe sözlerini ve Tabii'nin fetvalarindan tercih ettiklerini toplayarak onlarin unutulup gitmesini önlemek ve sonraki nesillere saglikli bir sekilde intikal etmesini saglamak istemistir. Mansûr'un istegi bu konuda ancak tesvik edici bir rol oynamis olabilir. Zira o, daha sonra gelen Mehdi'nin ve Harun er-Resid'in, Mansur'un istegine benzer taleplerini de ayni sekilde reddetmistir.

Imam Malik onlara söyle diyordu:

"Ashab-i kiram fer'î meselelerde ihtilâf ettiler ve onlar bu ihtilâflariyla birlikte her tarafa dagildilar. Herkes kendine göre isabetlidir. Ulemânin ihtilâfi ümmet için bir çesit rahmettir. Her biri kendince sahih olana uyuyor. Hepsi hidayet üzere olup, sadece Allah Teâlâ'nin rizasini istemektedirler" (Ebu Zehra, a.g.e., 218).

Imam Malik, hadisleri çok titiz bir tenkit süzgecinden geçirdikten sonra rivayet ederdi. Rivayet ettigi hadisleri sürekli arastirir; ravide bir kusur bulur veya hadis saz çikarsa onu hemen terkederdi. Muvatta'i ilk yazdiginda on bine yakin hadisi rivayet etmis olmasina ragmen, her sene onu tetkik ederek bir kisim hadisleri çikarmis, neticede Muvatta oldukça küçülmüstü. Onun bu durumunu bazi ögrencileri söyle dile getirirlerdi; "Herkesin ilmi çogalip artiyor; Malik'in ilmi ise noksanlasip eksiliyor" (a.g.e., 221). Bu, onun ilmi naklederken ne kadar titiz davrandigini göstermektedir.

Görüldügü gibi Muvatta'da bulunan hadisler çok sayida hadis arasindan süzülerek seçilmistir. Bu yüzden hadis tenkidcileri ondaki hadisleri istisnalar hariç sahih kabul etmektedirler.

Muvatta'i, Kütüb-i Sitte'nin altincisi olarak kabul edenlere göre derece itibariyla Sahihayn'dan sonra gelmektedir.

Ancak, bir kisim muhaddisler, ondaki mürsel hadislerin ve Tabiin fetvalari ve fikhî görüslerin çoklugunu ileri sürerek Muvatta'in daha çok bir fikih kitabi oldugunu söylemislerdir (Sûphi es-Salih, a.g.e., 99).

Imam Malik'in, Peygamber (s.a.s), Ashab ve Tabiinden yaptigi rivayetlerin sayisi bin yedi yüz yirmi kadardir. Ibn Hacer, Muvatta'i sahih kabul eder. Ibn Hazm, Muvatta'daki bes yüz hadisin müsned, üç yüz hadisin de mürsel oldugunu ve yetmis civarinida da Malik'in bizzat onlarla amel ermeye terketmis oldugu hadis âlimlerinin zayif olarak degerlendirdigi diger bazi hadislerin bulundugunu söylemektedir (Ebu Zehra, a.g.e., 227).

Âlimler arasinda, Muvatta'daki hadislerin sihhat dereceleri hakkinda muhtelif görüslerin bulunmasina ragmen, Malikîler Muvatta'in tamaminin sahih oldugunu kabul etmektedirler. Zira onlar Muvatta`daki mürsel, mu'dal ve munkati' hadisleri, muttasil senetlere baglamak için gayret göstermisler; senedi, Malik'in rivayetinden muttasil olmayanlari da baska sika ravilerle muttasil olarak tesbit etmislerdir. Onlarin hiç bir yolla muttasil senet bulamadiklari hadisler sadece dört tanedir. Bu durum, Imam Malik'in mürsel, mu'dal ve munkati, olarak naklettigi hadislerin baska tariklerle müsned olarak nakledildiklerini ve dolayisiyla Muvatta'in sahih hadis kitaplarindan biri oldugunu ortaya koymaktadir.

Imam Malik, Muvatta da bes yüz doksan kadar kimseden rivayet etmektedir. Ashabdan rivayet ettikleri, yüz seksen besi erkek, yirmi üçü kadin olmak üzere iki yüz sekiz; Tabiinden olanlar ise, kirk sekiz kisidir.

Muvatta'i rivayet edenler, Imam Malik'in talebeleri olup, Kadi Iyad bunlarin altmis kisi olduklarini tesbit etmistir (a.g.e., 229).

Bu gün elde bulunan Muvatta biri Ebu Hanife'nin talebesi Imam Muhammed'in rivayeti, digeri de Malik'in talebesi, Endülüslü Yahya b. Leysî el-Berberî'nin rivayet ettikleri nüshalara göre basilmistir.

Muvatta, Malikî fikhinin temel kaynagi olup, Imam Malik'in fikihta takip ettigi usul ondaki tertipden açikça anlasilmaktadir. O, Muvatta'da fikhî bir konuyla alâkali hadisi alir, sonra Medineliler'in o konudaki uygulamalarina temas eder, pesinden de Tabiin ve diger fukahanin görüslerini zikreder. Eger bunlarda bir açiklama bulamazsa o zaman sahih olarak bildigi hadislerin ve sair fetvalarin isigi altinda kendi reyiyle ictihad eder, meseleyi çözüme kavustururdu. Imam Malik, ayni zamanda hadis ravilerini arastirip, onlarin adalet, hifz ve zabttaki durumlarini inceleyerek bir tedkik ve tenkit süzgecinden geçiren ilk kimse olma ünvanina da sahibtir (a.g.e., 2i9).

Ömer TELLIOGLU

Kaynak: Sâmil Islam ansiklopedisi


Mesaj

.

sola.gif (4703 Byte) saga.gif (4506 Byte)

Haziran 2002

ahlan.gif (40152 Byte)

anim1.gif (27512 Byte) Ayet-i Kerime: allah0.GIF (30690 Byte)

"Allah katinda en kiymetliniz, takva'da en ileri olaninizdir." (Hucurât, 49/13)

Hadis-i Serif:
"Üc kisi ile kiyâmet günü Allah konusmaz ve onlara bakmaz. Bunlar:
Verdigi sadakayi basa kakan, malini yalan yemin ile satan ve kibirli kibirli ridâsini sallayarak dolasan kimselerdir. "

Mehmed Akif Ersoy:

"Zulmü alkislayamam, zâlimi aslâ sevemem, Gelenin keyfi icin gecmise kalkip sövemem."

Sizde bir mesaj tavsiye etmek istiyorsaniz
bana mail gönderebilirsiniz

Hazirlayan: Ekrem Yolcu

.


UNSERE MESSAGE DES MONATS

Â'YAT
«Und bringe frohe Botschaft denen, die glauben und gute Werke tun, daß Gärten für sie sind, durch die Ströme fließen. Wann immer ihnen von den Früchten daraus gegeben wird, werden sie sprechen: «Das ist, was uns zuvor gegeben wurde», und (Gaben) gleicher Art sollen ihnen gebracht werden. Und sie werden darin Gefährten und Gefährtinnen haben von vollkommener Reinheit, und darin werden sie weilen.» [2:25]

HADITH
»Beneidet einander nicht und überbietet (einander beim Handel) nicht, haßt einander nicht, wendet euch nicht voneinander ab, unterbietet einander nicht (beim Kauf), sondern seid Diener Allahs, Brüder. Der Moslim ist der Bruder des Moslim, er fügt ihm kein Unrecht zu und läßt ihn nicht im Stich, er belügt ihn nicht und verachtet ihn nicht. Die Gottesfurcht ist hier» - und er zeigt dreimal auf seine Brust. «Es ist genug des Schlechten (seitens) eines Menschen, daß er seinen Bruder, den Moslim, verachtet. Jedes Moslim Blut, Habgut und Ehre sind dem anderen Moslim heilig.» [Müslim: 35]

Friedrich Rückert
"Gebrochenes Versprechen ist kein getanes, doch ein gesprochenes Verbrechen"

Ich freue mich gerne über Kommentare & Kritiken


MEVDUDİ

KUR'AN-I KERİM'E GİRİŞ
MEVDUDI KIMDIR ?
ÖNSÖZ
 NÜZUL SEBEPLERİ
SON SÖZ
FATİHA SURESİ
BAKARA SURESİ
AL-İMRAN SURESİ
NİSA SURESİ
MAİDE SURESİ
EN'AM SURESİ
A'RAF SURESİ
ENFAL SURESİ
TEVBE SURESİ
 YUNUS SURESİ
HUD SURESİ
YUSUF SURESİ
RAD SURESİ
İBRAHİM SURESİ
HİCR SURESİ
NAHL SURESİ
İSRA SURESİ
KEHF SURESİ
MERYEM SURESİ
TÂ-HÂ SURESİ
ENBİYA SURESİ
HACC SURESİ
MÜ'MİNUN SURESİ
NUR SURESİ
FURKAN SURESİ
ŞUARA SURESİ
NEML SURESİ
KASAS SURESİ
ANKEBUT SURESİ
RUM SURESİ
LOKMAN SURESİ
SECDE SURESİ
AHZAB SURESİ
SEBE SURESİ
35fatir.htm
YASİN SURESİ
SAFFAT SURESİ
SAD SURESİ
ZÜMER SURESİ
 MÜ'MİN SURESİ
FUSSİLET SURESİ
ZUHRUF SURESİ
DUHÂN SURESİ
CASİYE SURESİ
AHKAF SURESİ
MUHAMMED SURESİ
FETİH SURESİ
HUCURAT SURESİ
KÂF SURESİ
ZARİYAT SURESİ
TUR SURESİ
NECM SURESİ
KAMER SURESİ
RAHMAN SURESİ
VAKIA
HADİD SURESİ
MÜCADELE SURESİ
59hasr.htm
MÜMTAHİNE SURESİ
SAF SURESİ
 SURA
CUMA SURESİ
MÜNAFİKUN SURESİ
TEGABUN
TALAK SURESİ
TAHRİM SURESİ
MÜLK SURESİ
KALEM SURESİ
HAKKA SURESİ
MEARİC SURESİ
NUH SURESİ
CİN SURESİ
MÜZZEMMİL SURESİ
MÜDDESSİR SURESİ
KIYAMET
İNSAN SURESİ
MÜRSELÂT SURESİ
NEBE' SURESİ
NAZİAT SURESİ
ABESE SURESİ
TEKVİR SURESİ
İNFİTAR SURESİ
MUTAFFİFİN SURESİ
INSIKAK
BURÛC SURESİ
TARIK
A'LA SURESİ
GASIYE
FECR SURESİ
BELED SURESİ
91sems.htm
LEYL SURESİ
 DUHA SURESİ
DUHA SURESİ
INSIRAH
TİN SURESİ
ALAK SURESİ
KADİR SURESİ
BEYYİNE SURESİ
ZİLZAL SURESİ
 ADİYAT SURESİ
KARİA SURESİ
TEKASÜR SURESİ
ASR SURESİ
HUMEZE SURESİ
FİL SURESİ
 KUREYS
MAUN SURESİ
KEVSER SURESİ
KAFİRUN SURESİ
NASR SURESİ
LEHEB SURESİ
İHLAS SURESİ
FELAK_NAS SURELERİ

MEVLANA SEYYİD EBU'L - A'LA MEVDUDİ

(Bu yazı Meryem Cemilenin ''who is Mavdoodi''(lahore, 1973) adlı eserinden derlenmiştir)

Daha önceki bütün İslâmî uyanış hareketleri ya çok düzensiz ve başıbozuktular veya günümüzde de olduğu gibi sindirilmiş durumdaydılar; yani kısaca hedeflerine ulaşmada başarılı olamamışlardı. Bugünün dünyasında hâla kuvvetli ve faal olan uluslararası öneme sahip İslami hareketlerden birisi de Pakistan'daki Cemaat-i İslamî hareketidir. Bu hareket, tüm kötü şartlara rağmen varlığı ve muhafazasını Mevlana Seyyid Ebu'l A'la Mevdudi'ye borçludur.

Mevdudi, Hacc Muiniddin Ecmerî yoluyla öğretileri Hint-Pakistan bölgesine ulaşan Çiştî tarikatının kurucusu Hacc Kutbuddin Mevdudi Çişti'nin soyundan gelen bir ailenin oğlu olarak 25 Eylül 1903'de Haydarabad-Deccan'daki Avrangabad'da doğdu. Ailesinin ayrıca, Hindistan'a Muhammed bin Kasım'la birlikte geldiği söylenen hadis ravisi Mevdud'un nesebinden olduğu da söylenir. Doğumundan üç sene kadar önce, bir derviş babasını ziyaret ederek Allah'ın ona kendisini tamamen iman davasına adayacak bir evlat bağışlayacağını söyledi. Mevlana Mevdudi'nin babası bir İngiliz taraftarıydı, ama Sir Seyyid Ahmet Han'la ayn aileden olmasına ve Aligarh'da eğitim görmüş olmasına rağmen, hayatının daha sonraki yıllarında, İngiliz yönetiminin ve destekleyicilerinin büyüsünden giderek kurtuldu. Batı medeniyetinden soğumuş birisi olarak, çocuklarını İngiliz okullarına göndermeğe razı olmadı, onların evde Arapça, Farsça, Urduca ve İngilizce dersleri almalarını sağladı. Mevdudi, henüz onaltı yaşında babasını kaybedince 1920 lerde hayatını gazeteci olarak kazanmaya başlayacaktı.

Kısa bir süre Japalbur'da muhabir, daha sonrada yerel bir gazete olan Taj'da editör olarak çalıştı. Aynı yıl Delhi'ye giderek, Cemiyeti Ulema-i Hindin yayın organı olan el-Camia'da yardımcı editör olarak çalıştı. Hastalandığı 1927 yılına kadar bu görevi sürdürdü. Hastalığı onu Avrangabad'daki evlerine dönmeye mecbur bıraktı, ve bilâhere Haydarabad'a giderek, o günden beri onun adıyla tanınan aylık Tercüman-ul Kur'an'ın yayınına başladı.

Ocak 1938'de, Allame Muhammed İkbal'in daveti üzerine İslam hukukunun diriltilmesi konusunda çalışmak için Pencap'a giderek, bir cami ve birkaç evden oluşan Gurdaspur yöresinde yerleşti. Daha sonra bu binalar Darus-Selam Akademisi oldu. Nisan ayında İkbal vefat etti; Mevlana Mevdudi Aralık'ta Lahor'a giderek İslam Üniversitesi İlahiyat Fakültesi'nde ücret almadan Dekan olarak çalıştı. Bir sene sonra, yöneticiler para vermekte ısrar ettiler, ama görüşlerini anlatma konusunda hiç bir sınırlamayı kabul etmediğinden bu görevden ayrılarak yazı hayatına ve vaazlarına devam edeceği Dâru's-Selâm Akademisine geri döndü. 1941'de ise Cemaat-i İslami'yi kurdu ve bundan sonra hayatını tamamen hareketinin geleceğine adadı.

Mevlana Mevdudi kendi kendini eğitmiş bir insandır. Onyedi yaşında daha çocuk sayılacak bir yaşta iken bile meselâ Hind kıtasında yaygın olan Hilafet Hareketine eğildiğinde, bu hareketi körü körüne takip etmeyecek eleştirici bir zekaya sahipti.

Mevlana Mevdudi, dikkatleri ilk defa 1926'da, cihadı eski ve modern savaş kavramlarından dikkatlice ayırarak, İslami Cihad kavramıyla modern uluslararası savaş hukukunu karşılaştırdığı "El-Cihad fil İslam" adlı kitabının basımıyla dikkatleri çekti. 1932'de, Mevlana Mevdudi modern eğitim görmüş gençliğin zihinlerine safiyeti bozulmamış bir imanı sokabilmek amacıyla yazdığı en popüler ve en çok bilinen kitabı olan "İslamın Anlaşılmasına Doğru"yu tamamladı. "İslamın Anlaşılmasına Doğru" on'dan fazla dile çevrilerek birçok kereler basıldı. Bu kitap ayrıca bazı Müslüman ülkelerde okullarda temel bir ders kitabı olarak okutulmaya başlandı. Aynı yıl, Mevlana Mevdudi Tercüman-ul Kur'an'ın yayınına başladı.

"1932'de Haydarabad'da Tercüman-ul Kur'an'ı yayınlamaya başladığımda, kafamdaki plan ilk önce müslüman aydınları yakalayan Batı kültürü ve fikriyatının zincirini kırmak ve onlara İslam'ın Batı kültürünün sunacağından çok daha üstün bir medeni hayata, hukuka, kültüre, siyasi ve ekonomik sisteme, felsefeye ve eğitim sistemine sahip olduğu fikrini aşılamaktı. Kültür ve medeniyet konusunda başkalarından ödünç almaları gerektiği nosyonundan kurtulmalarını istiyordum.

İslami sistemin dünyadaki herhangi bir sistemden daha üstün olduğuna onları ikna etmek istedim ve ayrıca onları korkutan Batı sisteminin, zayıflıklarını ve kusurlarını bilmelerini arzuladım."<D>

Bu yıllarda, Muslim League liderliğinde Pakistan hareketi güç kazandığında, Mevlana Mevdudi iki-ulus kavramını ve Müslümanların kendilerine ait ayrı bir ülkede yaşamayı seçmede özgür olmaları gerektiğini kabul etmesine rağmen, aynı zamanda, Hindular ve Müslümanlar arasında nefreti ve dehşeti kışkırtan gurupçuluğa kesin şekilde karşı çıktı. Müslümanlar alâlade bir ulus değil, İslam'ın mesajını tüm dünyaya yaymayı amaçlayan misyona sahip bir ümmetti. Bir müslüman sadece Müslüman bir aile içinde doğmuş olduğundan ve ona bir Müslüman adı verilmiş olduğundan değil, günlük yaşamında gayri müslim komşularına kendisinin Kelime-i Şehadete bağlı olduğunu gösterdiği için Müslümandır. Sadece Müslüman sıfatı taşımak yeterli değildi. Bir Müslüman, bunun değer kazanması için, Kur'an'ın ve Sünnet'in emirlerine göre İslami hayatı bilfiil yaşamaktaydı ve Hindu komşularından saygı görmesi için tebliği ifa etmekteydi.

"Muslim League şüphesiz hızla kuvvet kazanmaktaydı ama ben hissediyorum ki ona katılan bir kısım insanlar milliyetçi bir Müslüman devlet kuracaklardı. Ve aynı şekilde inanıyorum ki onlar hakiki bir İslam devletini kuracak olanlar değillerdir. Liderlikte olanlar ve Müslim League'de toplananlar ve ön safta olanların gerçek bir İslam devleti kurabileceklerine dair bir emare yok. Onlar sadece Müslümanlar için milliyetçi bir devlet kurabilirler ama onu bir İslam devletine dönüştüremezler."<D>

Bunlar, Mevdudi'nin Mevcud Siyasi Keşmekeşde Müslüman başlığı altında 1939-1940 yılları arasında yazdığı makale serilerinin ana konularıydı. O kıtanın taksimi daha yapılmadan önce; eğer Pakistan samimi bir İslam devleti olarak tesis edilemezse ve münafıkça politikalar liderliğinin karakteristliği olmayı sürdürürse, bölgeciliğe dayalı yerel milliyetçiliklerin kendilerini tekrar ortaya çıkaracaklarını ve neticede ülkenin bölünmesinin kaçınılmaz olacağını tahmin etmişti.

"Böylece önümde üç problem vardı; eğer ülke bölünmezse Müslümanları kurtarmak için ne yapmalı? İkinci durumda, yeni Müslüman devleti aslında gayri-İslami bir devlet haline gelmekten korumak ve bunun yerine gerçek bir İslam devleti olma yoluna sokmak için ne yapmalı?

Bu üç problemi ortaya koyduktan sonra, durumla ilgilenmek için Cemaat-i İslami diye bilinen örgütü kurma fikri hasıl oldu. Taraftarı olduğum görüşlerin çoğunluğun hoşuna gitmemesine ve kimilerince suistimal edilmesine rağmen, bana katılan küçük bir grup vardı ve Cemaat-i İslami'nin ortaya çıkması da bu grubun yardımıyla olmuştu. Bu Cemaatın İslam'a sebatla inanan ve diğerlerine güven veren, itimat edilir karaktere sahip böylesi kişilerden oluşması gerektiğini, gerçek kuvvetin sayılarda değil karaktere sahip böylesi kişilerden oluşması gerektiğini, gerçek kuvvetin sayılarda değil karakterde yattığını, ve Cemaatin sayıları ne kadar az olursa olsun kesinlikle itimat edilir bir karaktere sahip, amelleriyle güven telkin eden ve Müslümanların itimat edebilecekleri böylesi insanları bağrına basması gerektiğini düşündüm. Cemaatin çok sıkı bir organisazyona ve sıkı bir disipline sahip olması gerektiği fikrindeydim. Cemaati organize ederken aklıma gelen diğer bir husus da, İslami düzenin tesisinde beraber uyum içinde çalışabilmeleri için Cemaat, hem eski sistem ve hem de yeni sistem altında eğitim görmüş kişilerden oluşmalıydı. Cemaat ayrıca tüm mezheplerden ve düşünce okullarından bütün müslümanların bir araya getirme gayreti içinde olmalıydı. Her ne kadar Şia'dan olan kardeşlerden henüz tam manasıyla ve üst düzeyde bir katılım olmadıysa da, sempatizan büyük bir çoğunluk vardır."<D>

Müslümanlar Hindistan'da hiç kimse Pakistan hareketini Mevlana Mevdudi'den daha şevkle desteklemedi. Bütün yazılarında ve vaazlarında, Hindistan Müslümanlarını farklı bir toplum olduklarına ve eğer Hindu zulmü ve tahakkümü tehdidini defetmek istiyorlarsa kendilerini kendi devletlerinde yönetmeleri gerektiğine inandırdı. Mevlana Muhammed Ali Cevher, Mevlana Şevket Ali ve Kadı Azam gibi samimi özgürlük-savaşçıları bir zamanlar Hindistan Ulusal Kongresi'nin üyeleriyken Mevlana Mevdudi bu kongreye bir gün için bile katılmamıştı.

Kıtanın 14 Ağustos 1947'de taksimi kararından sonra ise, Mevlana Mevdudi artık bütün çabalarını Pakistan'da İslami bir hayat tarzının tesisine adadı. Ocak-Mart 1948'de, radyoda İslam'ın ruhani, ahlaki, sosyal, siyasi ve ekonomik öğretilerinin çok önemli yönlerini açıklayan beş konuşma yaptı. Ona göre İslam bir slogan değildi. Bu yaklaşımıyla O, ülkede, söylediğini her hareketiyle anlatan bir kaç liderden biriydi.

Bitmeyen bir enerjiyle, konuşmalar yaparak ve mükemmel bir İslam devleti için kitleleri hareket geçirerek ülkeyi baştanbaşa dolaştı. Böylesi bir tutarlılık bazı çıkar çevreleri için tahammül edilmez olduğundan, ülke için gerçek İslami Anayasa talep ettiğinde hemen onu devletin düşmanı olmakla suçladılar ve 4 Ekim 1948'den 28 Mayıs 1950'ye kadar hapsettiler. Mamafih, ülke için İslami Anayasa elde etme çabaları 7 Mart 1949'da Ulusal Anayasa Meclisi taleplerini içeren "Kararlar"ı kabul ettiğinde, meyvesini vermiş oldu.

Yüzyıllar boyunca ilk kez, Pakistan'da, Duyubendî, Barelvî, Ehli-hadis ve Şia düşünce ekollerini temsil eden otuzbir ulema, Mevlana Mevdudi'nin ikna etmesiyle, 21-24 Ocak 1951'de Karaçi'de bir konferans düzenledi ve yeni Anayasaya katılmak üzere İslam devleti için elzem olan yirmi iki prensibi mutlak ittifakla kabul ettiler.

1952-53 yılları arasında, Pencap'da halkın çoğunluğunun, Kadiyani mezhebinin anayasada, ayrı bir azınlık grubu olarak belirtilmesini istediklerinde, bu teklifi örtbas etmek için sıkıyönetim ilan edildi. Mevlana Mevdudi daha sonra, Hükümet politikasını kınayarak, halkın bu isteklerini destekleyen Kadıyanî Problemi adlı broşürü yazdı. Sonuçta 28 Mart 1953'te Mevlana Mevdudi tutuklandı ve mahkemeye çıkarılmadan mahkum edildi. Sıkıyönetim mahkemesi onun idamına karar verdiğinde o şunları söyledi: "Eğer Allah (c.c.) böyle istediyse bu akibeti memnunlukla kabul ediyorum, ama eğer O'nun iradesi değilse, ne yaparlarsa yapsınlar bana en küçük bir zarar bile veremezler."

Müslüman dünyasında ona verilen ölüm cezasına karşı tepkiler o kadar büyük oldu ki, yetkililer cezasını 14 yıla indirmek zorunda kaldılar.

Mevlana Mevdudi'nin hapis yılları devam ederken, Baş Yargıç Muhammed Münîr, Yargıç M. R. Kayani'nin yardımıyla, Münir Raporu diye bilinen ünlü raporunu hazırladı. Bu rapor Kadıyanî mezhebine karşı halkın kışkırtılışının nedenlerini, ve özellikle Çadri Zafrullah Han ve diğer yüksek rütbeli Kadıyanîlerin devlet görevinden uzaklaştırılması için halktan gelen baskıların nedenlerini içeren ve neticede bu huzursuzluğun nedenini Müslüman bağnazlığı ve fanatizmine bağlayan soruşturma ve tesbitlerini içeriyordu. Bundan yola çıkarak, eğer Pakistan'ın bir İslamî Devlet olmasına müsaade edilirse, ülkenin tüm gayri-müslimlerin zulüm hedefi haline geleceği, farklı mezheplerin birbirleriyle sürekli çekişeceği, modası geçmiş kanunların "uygar" dünyanın standartlarıyla çatışacağı ve Pakistan'ın uluslararası topluluktan atılacağı sonucuna vardı.

Batılı oryantalistler ve Hristiyan misyonerleri bile İslam'a Münir Raporu'nun yapmış olduğu kadar küstahça saldırmamıştı. Yazarının bir Müslüman olması da, raporun yıkıcı etkilerini daha da arttırıyordu. Bu gerçeklerden tamamıyla bilinçli olarak, Mevlana Mevdudi ve Cemaat-i İslami, Münir Raporunda, hiç bir hakikat payı olmadığını ilân etti.

25 Mayıs 1955'de, Yüksek Mahkemenin yayınladığı bir emirle Mevlana Mevdudi serbest bırakıldı.

Bir yıl sonra, Pakistan İslam Cumhuriyeti'nin ilk anayasası Mart 1956'da resmen ilan edildi. Anayasa Cemaat-i İslami'nin isteklerinin çoğunluğunu içeriyordu. Bu anayasa gerçek bir İslam devletinin teşekkül sürecine katkıda bulunmak için henüz tamamlanmamıştı ki, Başkan İskender Mirza 7 Ekim 1958'de onu fesh eden bir kararı yürürlüğe soktu. 27 Ekim'de Mareşal Muhammed Eyüp Han yönetimi ele geçirerek sıkıyönetim ilân etti ve Cemaat-i İslami de dahil tüm siyasi partileri kapattı.

Mevdudi İslam davasını yürütmek için her zamanki kararlılığıyla ve cesaretle yoluna devam etti. Sıkıyönetime rağmen, İslam hukukunda modern yönetimde gerekliliğini ve uygulanabilirliğini net bir şekilde ve ikna edici bir surette ortaya koydu ve genişletilmiş bir baskısını "İslam Hukuku ve Anayasası" başlığı altında kitap olarak yayınladı. Mevdudî'nin argümanları o kadar ikna ediciydi ki, yüksek statülü Hristiyanlar gibi Pakistan Baş Yargıcı A. R. Cornelius bile İslâm hukukunun ülke için elverişli tek kanuni sistem olarak kabulüne taraftar olmuştu. 17 Şubat 1967'de toplanan Batı Pakistan Yüksek Mahkemesi'nde, tüm yargıçlar İslam hukukunun yürürlükte olması yönündeki görüşlerini beyan ettiler.

5-6 Mayıs 1960'da, Mevlana Mevdudî düşünce ekollerini temsil eden ondokuz ulema ile beraber Lahor'da toplandı ve sonuçta Pakistan'da parlementer sistemin işleyişindeki başarısızlıkların nedenleri hakkında, hükümetin tayin ettiği Anayasa Komisyonu tarafından sorulan soruları cevaplandırarak demokrasi ve insan haklarının tesisi için gerekli olan acil önlemleri sundular.

"Pakistan, Müslümanların gayretleriyle varlığına kavuşmuştur. Dahası, Allah'ın yardımından sonra, ülkenin varlığın ve kuvvetini garanti altına alan Müslümanların kararlılığıdır. Bu ülke, Müslümanların fedakârlığı olmadan varlığına kavuşamazdı. Ve eğer, Allah (c.c.) korusun, müslümanlar ümitlerini kaybederse ve bunun için yaşama ve ölme kararlılığını kaybederse ülke varlığını koruyamayacaktır. Müslümanlar bu ülkeyi, kanunları İslamî olan, kültürü ve medeniyeti İslamî olan bir İslam Devleti olarak teessüs ettirme ve bundan sonra da öyle görmek istemektedirler. Bundan dolayıdır ki, müslümanlar mallarını, canlarını ve izzetlerini Pakistan'ı kurmak için ortaya koydular."<D>

2 Mart 1961'de, Pakistan Kadınlar Birliği kendi hazırladığı ve açıkça İslâma aykırı olan Medeni Kanunu hükümetin yürürlüğe koyması için yaptığı baskıda başarılı olunca, Mevdudi ve ülkenin her tarafından 209 ulema kanunu protesto etki ve geriye alınmasını ya da en azından değiştirilmesini talep etti. Bu yeni aile hukukuna karşı ulemanın bildirisine <D> karşı sert ve baskıcı önlemler geldi. Bildiriyi basanlar ya da dağıtanlar hapse atıldı.

Bu dönemde, Mevlana Mevdudi bütün gayretleriyle yazılarına ve vaazlarına bireysel olarak devam ediyordu. 1959 ve 1962 arasında, altı ciltten meydan gelen Kur'an-ın Urdu dilindeki tercüme ve tefsiri olan Tefhimu'l Kur'an'ı hazırlamak için tüm Batı Asya'yı -Arabistan, Sureyi, Ürdün ve Mısır- dolaştı ve kitaplarda belirtilen kutsal yerleri ziyaret etti. İlk olarak 1943 yılında başlanan Tefhimu'l Kur'an'ın son cildi ise, Haziran 1972'de tamamlandı ve İslam dünyasında büyük ilgiyle karşılandı. Giderek büyüyen talep sonucunda, tefsirin İngilizce, Arapça, Bengalce ve Peştuca <D> tercümeleri hazırlandı. Tefhimu'l Kur'an'da, Mevdudi mutlak gerçeği ve Hristiyanların ve Yahudilerin kitaplarını nasıl tahrif ettiklerini göstererek, İslami hayat tarzının diğerlerine olan üstünlüğünü ortaya koydu. Mevdudi'nin Nur ve Ahzab sureleri tefsiri ayrı olarak basıldı ve bunlar suça karşı İslam'ın getirdiği cezaların herhangi bir laik ceza kanununun getirdiğinden daha insancıl ve daha etkili olduğunu gösteriyordu. Bu tefsir Pakistan Üniversitelerinde hukuk öğrencileri için ders kitabı olarak kabul edildi.

Mevlana Mevdudi Arabistan Kralı İbn Suud'un ricasıyla, Medine'de kurulacak bir İslam Üniversitesi için ayrıntılı bir proje hazırladı. Mevdudi bu Üniversitenin, Kahire'deki el-Ezher Üniversitesi'nin İslamî karakterinin milliyetçilik ve laiklikle bozulmasının meydana getirdiği entellektüel ve akademik boşluğu dolduracağını umuyordu.

1963'de, Mısır ve Suudi Arabistan arasındaki siyasi sürtüşme yüzünden, Kral Mısır'ın hazırladığı Kâbe örtüsünü kabul etmeyince, Mevdudi onun Pakistan'da hazırlanmasını teklif etti.

Kral teklifi kabul etti ve böylece, Mevdudi'nin gözetimi altında, Kisve en kaliteli işçilerce elde dokunarak altınla süslendi. O yılın Mart ayında çalışma bitince, Cemaat-i İslami'nin yönetimindeki iki tren, örtüyü taşıyarak tüm Pakistanı dolaştı. Örtüyü görmek için galeyana gelen halk yol boyunca toplandı ve bu daha sonra büyük bir gösteriye dönüştü.

Mevdudi'nin giderek artan popüleritesi ve etkinliğini çekemeyen düşmanları 25-28 Ekim 1963'de toplanan Cemaat-i İslami'nin yıllık kongresini sabote etmek için her türlü yolu denedi. Seyahat izinlerini kaldırarak ve megafon kullanılmasını yasaklayarak yaptıkları bütün engellemelere rağmen, kongre 10.000'den fazla kişinin katılımıyla başladı. Polisin koruması altındaki sokak serserileri kongre salonunu ateşe vermek ve Mevdudi'yi öldürmek istedilerse de liderin cesareti ve cemaatin serinkanlılığı kongreyi hedefine ulaştırdı.

Tabii cemaatin bu başarılarına müsamaha gösteremeyen muhalifleri, resmi gazetede aleyhinde propagandaya başladılar ve bu 6 Ocak 1964'de etkisini gösterdi. Mevdudi ile beraber Cemaati İslami'nin önde gelen tüm ledirleri tutuklandı ve yargılanmadan hapse atıldı. Cemaati İslami kanunsuz ilan edilerek yasaklandı ve bütün büroları, kütüphaneleri ve toplantı yerleri polis tarafından mühürlendi. Fakat daha sonra, dava dosyası dürüst ve adil bir celse için Pakistan Yüksek Mahkemesi'nin önüne getirilince cemaatin yasaklanması ve liderlerinin hapse atılması cezası derhal kaldırıldı. Hapisten çıktıktan daha onbeş gün sonra 25 Ekim 1964'de, Ulusal Başkanlık seçimleri kampanyası sırasında, Mevlana Mevdudi, Lahor'da büyük bir kalabalık önünde rejimin meşruluğunu tehdit eder mahiyette, mevcut sistemin politikalarını eleştiren iki saatlik bir konuşma yaptı.

Hindistan'ın 6-24 Eylül 1965'de Pakistan'ı sinsice işgal etmesi günlerinde Mevdudi Lahor'da 'Radyo Pakistan'dan topraklarını savunmanın gerçek bir cihad olduğunu ilân eden beş konuşma yaptı. Bu heyecan verici konuşmaların savaştaki etkisi tahmin edilemez güçte oldu.

Mevlana Mevdudi Keşmir'de adaleti sağlamak için de elinden geleni yaptı. Muzafferabad'da Azad-Keşmir Radyosu'ndan yaptığı konuşmada Hindistan'ın Keşmir Müslümanlarına karşı giriştiği kötü muameleleri anlattı. Mevlana Mevdudi 24 Eylül 1965 de yürürlüğe giren B.M. ateşkes emrine ve 10 Ocak 1966 Taşkent Deklerasyonu'na Hindistan için tek yanlı bir diplomatik zaferi temsil ettiği ve Keşmir problemine adil bir çözümü olanaksız kıldığı için karşı çıktı.

İsrail, 5-9 Haziran 1967'de Mısır, Suriye ve Ürdün'e karşı acımasızca saldırıya başladığında, Filistin'in ve özellikle Kudüs'teki kutsal yerlerin Siyonist işgalden kurtulması için Mevdudi tüm gücüyle Arap kardeşlerinin yanında yer aldı.

Mekke'de toplanan Rabıta el-Alem el-İslamiyye'nin Mart 1966'daki oturumunda, Mevlana Mevdudi, Amerika, Rusya ya da herhangi bir yabancı güce bağımlı olmadan her müslüman ülkenin askeri açıdan kendi kendine yeterli hale gelmesinin acil gerekliliğini vurguladı. Daha sonra dünya müslümanlarını, kendilerini ve İslam'ı her yerde savunabilmeleri için tek bir blokta birleşmeye ve ulusalcılığı reddetmeye çağrdı. İslam'ı, bütün ırkları ve ulusları bir Ümmet içinde, bir tek aile halinde birleştirmeye elverişli ve evrensel barışı getirecek ideoloji olarak ilan etti.

Mevlana Mevdudi ve hareketi İslam düşmanı tüm saldırılara karşı büyük bir siper oluşturdu. Allah'ın dinini değiştirip, Batı hukuk sistemlerine uydurmak isteyen modernistlerin çabalarına karşı amansızca direndi.

İslamî doktrinin ruhuna tamamen zıt olan, hap, düşük yapma ve kısırlaştırma yoluyla nüfus artışını kontrol etmek için yapılan herhangi bir ulusal ya da uluslararası politikanın da amansız muhalifiydi. Bireysel, sosyal, ulusal, uluslararası ekonomik ve ahlaki bakış açısından, nüfus indiriminin yapay metodlarını tahrip edici sonuçlarını gösteren "İslam ve Doğum Kontrolü" adlı kitabını 1962'de yayınladı. Yetkililerin bu kitabın "Ulusal Aile Planlaması Programını" sabot edeceğinden korkmalarından dolayı, kitap resmi bir kararla 9 Ağustos 1966'da yasaklandı.

İngiltere ve Almanya'daki Müslüman öğrenci cemaatlerinin kendisini ziyaret ederek konuşma yapması için defalarca kendisini davet etmelerine rağmen, uluslararası öneme sahip olarak giderek artan etkinliğinden korku duyan hükümet, Mevdudi'nin yurt dışına çıkmak için yaptığı bütün başvuruları geri çevirdi. Mamafih, Ağustos 1968'de, mütehassıs doktorlar heyeti, böbreklerinde oluşan taşların Londra'ya ameliyata gitmesi için yeterli bir neden teşkil ettiğini açıkladılar. Geçirdiği iki ameliyat kendisini oldukça zayıf düşürdü.

Müslümanlar ve birçok gayri-müslim kendisini ziyarete geldi. 15 Aralık'ta, Pakistan'a dönmesinden bir kaç gün önce Londra Hilton otelinde onun için verilen özel bir resepsiyona sadece İngilteredeki Pakistanlılar cemaatinin önde gleen temsilcileri değil, aynı zamanda İngilizce ve Urduca yayınlanan dergilerin muhabirleri, bazı İngiliz öğretim üyeleri ve oryantalistler de katıldı.

Burada özellikle İngiltere'ye göç eden Pakistanlılara hitaben bir konuşma yaptı. Dinleyicilerine, eğer İngiltere'de yaşayan Müslümanların hayatlarını İslamî değerlere ve ideallere göre yönlendirirlerse, İslam'ın gelişmesinin ve genişlemesinin Batıda büyük bir hız kazanacağını ifade etti. Ama eğer aşağılık kompleksine kapılırlarsa, Batı geleneklerinin körü körüne kişiliklerinin kaybolmasına ve yabancı bir kültüre karışmalarına neden olacaktı. Pakistan cemaatinin liderlerinin Müslüman çocuklarının evde ve okulda İslamî eğitimden yoksun kaldıkları ve yeni nesilin Müslüman cemaat için kayıp olabileceği konusunda uyardı. İngiltere'nin "bütünleştirme" sloganı altında Müslümanları Batı medeniyeti içine asimilasyon politikasının yanlış olduğunu vurguladı.

Aynı yıl içinde İtalyan ve Alman televizyonlarının kendisiyle yaptığı mülakatlarda, modern insanın en ciddi hatasının fiziksel nesneleri kontrol etme ve tabiatı sömürmek için sömürmede bilimi kötüye kulanmaları ve peygamberlere vahyedilen kutsal kitapların ahlakî ve ruhî kılavuzluğuna ihtiyaç hissetmemeleri olduğunu vurguladı. Sonuç olarak, Batılı hayat barışı tanımaz. Hayat anlamını ve amacını yitirmiştir, aile çökmektedir, suç sınır tanımamaktadır ve şiddet dünyanın geleceğini tehdit etmektedir. İkinci hayatî hata, Batılı insanın dar görüşlülüğüdür. Eğer Batı medeniyeti ırk ayrılığı gibi problemler çözüm bulamıyorsa, insanlar İslam'ın bunları nasıl çözdüğünü ve ırkı ve milliyetçiliği aşan bir kardeşliği nasıl başardığını öğrenmelidir. Batılı insan şimdi, sınırlı dünyasının ötesini görme ve cihadın nasıl savaşın dehşetini ve barbarlığını ortadan kaldırdığını, İslamî öğretilerin uygulanmasının aileyi nasıl kuvvetlendirdiğini, ve zihinsel bozukluklara ve sosyal bölünmeye yol açan kişisel ilişkilerin kesilmesini nasıl önlediğini öğrenmek zorundadır. İslam'ın evrensel mirası sadece müslüman olarak doğanlar için değil tüm insanlık içindir.

Londra'da, 1968 kışında, tedavisi sürerken, Arapça yayın yapan el-Guraba dergisinin editörü Mevdudi ile bir mülakat yaptı ve dünyanın baskı altındaki çeşitli bölgelerinde sürüp giden İslami hareketler için hangi metodları önerebileceğini sordu. Mevlana Mevdudi bu soruyu şöyle cevapladı:

"İnanıyorum ki, altında yaşadıkları despotizmin türünü ve doğasını doğruca ve akıllıca tayin etmek belirli bir ülkedeki İslamî hareketin lider ve kadrolarının sorumluluğudur. Buna karşı mücadelenin yollarını ve araçlarını keşfetme ve İslamî amaca hizmet etmek için yeni fırsatlar aramak yine bunların sorumluluğudur. Farklı Müslüman ülkelerdeki despotizmin doğası ve boyutları birbirinden farklıdır ve herhangi bir standart metodu öne sürmek mümkün değildir.

Ama bütün bu durumlarda gizli yeraltı faaliyetlerinin ve kanlı devrimlerin metodlarına ve tekniklerine duyulan arzuya karşı direnmek gerektiği inancındayım. Büyük risk altına girseler, acı çekseler, hatta bu hapis ve darağacı anlamına gelse bile, Allah (c.c.) yolunda açıkça ve barışçı yollarla çalışmalıdırlar."

Yaşamı boyunca Mevdudi, yönetimde bulunanların kötülüklerini kendi emniyetini hiç dikkate almadan korkusuzca eleştirmiştir. Hayatına defalarca kastedilmesi gerçeğine rağmen, herhangi bir olağanüstü önlem almayı ya da kendisine bir koruma almayı asla gerekli bulmamıştır. 1970 kışındaki ulusal seçim kampanyaları sırasında, kendini düşünen, fırsatçı ve harîs ulema, camilerde Cuma Hutbesi esnasında onu sertçe eleştiren konuşmalar yaptılar ve sadece kendisine değil aynı zamanda ailesine de iftirada bulundular.

Mevdudi'ye 1970 seçim kampanyası sırasında kişisel güvenliğinin tehlike altında olduğu söylendiğinde, sakince şöyle cevap verdi: "Yüce Allah'a güven duyan herhangi bir kişinin, O'nun koruması ve rızası altında olduğuna inanırım."

Mevlana Mevdudi'nin nitelik ve nicelik olarak başarıları İslamî uyanış için yapılan mücadelede kendinden öncekileri aşmıştır. İslamiyet'i tam olarak öğrenmekle kalmamış aynı zamanda modern bilgiler konusunda da derin görüş sahibi olmuştur. Hemen hemen kendi kendini eğitmiş olmasına rağmen, engin bilgisi ansiklopedik düzeydedir. Din ve felsefe, sanat ve bilim ya da siyaset ve ekonomik konusunda ileri sürdükleri her türlü şüpheyi dağıtmak için en etkili bir şekilde kullanmıştır. Yazdığı yüzden fazla kitap ve broşürle, İslam'ın her yönünü en spesifik detayına kadar göstermekle kalmamış, aynı zamanda özel hayatıyla insanlara söylediklerini nasıl uygulamaya koyduğunu göstermiştir. İslamiyet'in geçmişteki ve şimdiki tüm gerçek hizmetçileri, gibi, kendini bu işe adamış, kendini düşünmeyen, korkusuz ve ahlâk timsali bir kişi olarak yaşamıştır. Mevdudi sadece kendini İslam'a vakfetmekle kalmamış, hanımını, altı oğlunu ve üç kızını da aynı yola çekmiştir. Hanımı uzun yıllar Pakistan'da Cemaat-i İslami'nin kadınlar kolu başkanlığını yapmıştır. Muhterem hanımı da sadece iyi bir ev hanımı ve anne değil aynı zamanda boş zamanlarının çoğunu Kur'an ve Hadis çalışmakla geçiren ve evinde toplanan hanımlara dersler veren bir kişiydi. En büyük oğlu Ömer Faruk Tercümanu'l Kur'an'ın basımında ve babasının yaptığı diğer çalışmalarda yardımcı olmuştur. Diğer tüm çocukları ailelerine karşı itaatkar, çalışmalarını destekleyen, iman sahibi, zeki ve hem İslamî, hem de modern konularda öğrenim görmüş kişilerdi.

Her öğleden sonra, Mevdudi İslam hakkında ve İslam'ın ulusal ve uluslararası olaylarla ilgisi konusunda kendisiyle tartışmaya gelen her yaştan insanlarla evinde halka oluştururdu. Mevdudi ayrıca dünyanın her yerindeki Müslümanlardan ve de İslam hakkında daha çok şey öğrenmek isteyen gayrı-Müslimlerden gelen mektuplara cevap yazmak için hayli zamanını da ayırırdı.

Kutlu İslam yolunda çok çetin ve sıkıntılı mücadelelerden sonra bu mübarek insan 22 Eylül 1979 günü, 77 yaşında iken bütün İslâm alemini büyük üzüntüye boğarak bu fani alemden göçtü. Allah (c.c.) ona Rahmet etsin.


Kur'anda kelime tekrari mucizesi

Kur'an birbiriyle ilgili bazi kelimeler mucizevi bir biçimde ayni sayida veya anlamina göre birbirlerinin tam kati olarak tekrarlanir. Asagidaki tablolarda bu tür kelimeler ve Kur'an içindeki tekrarlanmis adetleri verilmistir.

Yedi gök
Göklerin yaratilisi 		7
7

Melek
Seytan 		88
88

Ahiret
Dünya 		115
115

Zekat
Bereket 		32
32

Hiyanet
Habis 		16
16

Ceza
Afetmek 		117
234 (2*117)

Insan
Insanin yaratilis
safhalari
(Toprak 17,
Nutfe 12,
Alak 6, Bir
çignemlik et 3,
Kemik 15,
Et 12) 		65

65
Fakirlik
Zenginlik 		13
26 (2*13)

Sarhosluk
Sarap 		6
6

Yaz-sicak
Kis-soguk 		5
5

Iman
Küfür 		25
25

Agaç
Bitki 		26
26

Hidayet
Rahmet 		79
79

Gün
Ay
Günler 		365
12
30

Kaynak: Cavit Yalçin, Kur'an bilgisi, Vural yayincilik, Istanbul, 1995, s. 464


(Leer)

Mucize Cocuk

Almanya'nin 6 Ekim 1992 tarihli < BADISCHE ZEITUNG > gazetesinde yayinlanan asagidaki haber, Hristiyan âleminin Islama ister istemez tâbi olacagini gösterir bir isaret niteligindedir. Tercümesiyle birlikte aynen yayinliyoruz.

Çad'da dogan ve sol önkolunun üzerinde iki serit halinde „ MUHAMMED " (s.a.v.) yazan cocuk, büyük bir ziyaretci akimina ugradi. Cumartesi günü dogan ve ebeveyni hristiyan olan bu kiz cocugunu, hem Çad Cumhurbaskani Idris Debi, hem de Ndjamena baspiskoposu ziyaret ettiler. Daha ismi konmayan ve basinda henüz „ Mucize Cocuk " olarak isimlendirilen kiz cocugunun annesi, yaziyi ilk gördügünde bunu yara sandigini söyledi. Fakat cocugun teyzesi, Hz. Muhammed'in (s.a.v.) ismi oldugunu ortaya cikardi.

Zafer dergisi, Sayi 195, Mart 1993,


Nesai

Imam-i NESÂÎ

(H. 214-303) 826-915

besme.gif (17663 Byte)

Kütüb-ü sitte adi verilen hadis mecmualarinin besincisinin müellifi. Ahmed b. Suayb b. Ali b. Bahr b.

Sinân b. Dinar (Ebu Abdi'r-Rahman) Horasan'da Nesâ denilen sehirde dünyaya gelmistir (el-Cezerî, el-Lübâb fi Tehzîbil-Ensâb, III, 306).

Dogum tarihinin 214 veya 215 Hicri yilinda oldugu konusunda ihtilâf vardir. Imam Suyûtî, Hüsnül-Muhadara isimli eserinde (I,197) dogum tarihini Hicri 225 olarak gösterir.

Nesâî on bes yasinda iken, küçük yasinda basladigi tahsilini, hadis ögrenmeye yöneltmistir. Ilk hadis derslerini, muammerinden olan, Enes b. Malik (r.a) de dahil pek çok Hadis otoritesine talebelik yapmis olan büyük muhaddis Kuteybe b. Saîd'den aldi. Bu zatin yaninda kaldigi bir yil iki aylik sürenin feyzini ömrü boyunca tasidi.

Nesâi'nin asri büyük muhaddislerin var oldugu ve Hadis ögrenmek için uzun seyahatlerin yapildigi bir dönemdir. Nesâî de bu seyahatlere katildi. Büyük muhaddislerden ilim aldi, ilim verdi. Istisarelerde bulundu. Ilmi ve fazileti ile tanindi. Hadisteki yetkisiyle söhret buldu. Hadis ögrenme ve ögretme yolunda yaptigi yolculuklar, ölümüne kadar kesintisiz devam etti. Parmakla gösterilir hale geldi. Yerine göre bir ögrenci, yerine göre Allah yolunda gazaya çikmis bir mücahid, yerine göre mücahidlerin ögretmenligini yapti. Hadis alimlerinden Me'mûn el-Misrî söyle anlatir:

"Nesâî ile beraber Tarsus'a gittik. Imamlardan Abdullah b. Ahmed b. Hanbel, Muhammed b. Ibrahim, Ebül-Âzân ve Keylece gibi zevat toplandi. Kendileri adina, hadis seyhlerine karsi ilmî münazarada bulunacak birini seçme konusunda istisarede bulundular ve bu is için Ebû Abdurrahman en-Nesâî'yi seçme konusunda ittifak ettiler" (ez-Zehebî, Tarihul-Islâm, II, 179).

Nesâî bir taraftan seyahat ederken, bir taraftan da buldugu muhaddisden hadis aliyor. Isteklisine de bunlari ögretiyordu.

Nesâî'nin kendilerinden hadis ve ilim aldigi hocalarindan bazilari sunlardir: Kuteybe b. Saîd, Ishak b. Râhûye, Yûnus b. Abdül-A'lâ, Muhammed b. Bessâr, Mahmûd b. Gaylân, Hisâm b. Ammâr, Ebû Davûd, Süleyman b. el-Es'as, Osman b. Ebî Seybe, Isâ b. Hammad...

Nesâî, ehil ise kendi akranindan ilim ve hadis almaktan çekinmezdi. Ebû, Davûd es-Sicistani, Abdullah b. Ahmed b. Hanbel, Süleyman b. Seyf el-Harrânî ve Süleyman Eyyüb el-Esedi, kendilerinden hadis alip rivayet ettigi akranidir.

Nesâî ayrica bir çok ögrenci yetistirmistir. Basta Sünen isimli eserini rivayet edenler içerisinde bulunan oglu Abdül-Kerim olmak üzere ileri gelen talebelerinden bazilari da sunlardir: Ali b. Ebû Câfer et-Tahavî, Ebû Bisr ed-Dûlâbî, Ebû Avane, tbni Hibbân el-Büstî, Ebû Bekir b. el-Haddâd, Ebû Câfer el-Akilî, Ebû Ali en-Nisâburî, Ebül-Kasim et-Taberânî, Kasim b. Sâbit es-Serkastî.

Imam Nesâî, Safiî mezhebine bagli olmasina ragmen mutlak müctehid mertebesinde idi. Hadisçiler arasinda üçüncü yüz yilin müceddidi sayilmistir. Ibni Kesir bu konuda söyle der: "Yazmis oldugu eserlerden anlasiliyor ki hifzi saglam, dogrulugu kesin, imani güçlü, ilim ve irfani genis birisi idi" (Ibni Kesir, el-Bidâ ye ve'n-Nihâye, XI, 123).

Hadis rivayetinde çok titizdi. Hattâ bu konuda Müslim'den daha saglam oldugunu söyleyenler vardir. Nakd-i Ricâl ilminde asiri titiz olan Zehebi bile onu Müslim, Ebû Davûd, Tirmizi gibi Hadis otoritelerinden önde sayar ve söyle derdi:

"Nesâî, Buhârî ve Ebû Zür'a ayarindadir."

Tâcüd-Din es-Sübkide su nakilde bulunur.

"Üstadimiz Zehebîye, Imam Müslim'in mi, yoksa Neseâî'nin mi, daha titiz oldugunu sordum. "Nesâî'dir" dedi" (es-Sübki, Tabakâtüs-Safiiyye, II, 83).

Sa'd b. Ali ez-Zencânî, Imam Nesâî'nin hadis kabul ve rivayetindeki sartlarinin Buhari ve Müslim'den daha da agir oldugunu söyler.

Nesâî'nin eserlerinden bazilari sunlardir:

1- es-Sünen: Meshur hadis kitabidir. Buna "el-Mücteba" da denir.

2- el-Künâ: Ravileri künyelerine göre ve harf sirasiyla yazan bir eserdir.

3- ed-Duafâ vel-Metrûkîn: Zayif ve terkedilmesi gereken ravileri yazan bir eserdir.

4- et-Temyiz: Suyûtî'nin ifadesine göre ravîleri birbirinden ayiran özellikleri zikreder.

5- el-Mu'cem: Nesâî'nin hocalarini yazar.

6-Kitabü't-Tabakât: Nesâî'nin zamanina kadar geçen ravileri, rivayetlerini, hallerini, tabaka tabaka anlatan bir eserdir.

7- el-Cerh ve't-Ta'dil: Hadis tenkidinin esaslarini yazar.

8- Tefsirul-Kur'an'il- Kerim

9- el-Cum'a

10- Müsned-i Ali b. Ebi Talib

11- Amelül-Yevm vel-Leyle

Imam Nesâî heybetli yapili, güzel ve nurlu yüzlü, sihhatli bir sahisti. Cihada istiraki severdi. Savm-i Davûd'a devam ederdi. Gece ibadetinden, teheccüdden hiç geri kalmazdi. Humus'ta yaptigi kadiliktan herkes hosnut kalmisti.

Ömrünün son zamanlarini Misir'da, Hadis ve ilim ögreterek geçirmisti. Hacc için oradan çikti. Sam'a ugradi. Sam Ümeyye Camünde münazaralara katildi. Kendisine Ümeyye hanedani ile ilgili sorular soruldu. Imam Dârakutni'nin ifadesine göre, orada rahatsizlandi. Kendisini deve sirtinda Hicâz topragina yetistirmelerini istedi. Istegini yerine getirdiler. 303 (915-916) yilinin Sa'ban ayinda Mekke'de vefat etti ve Safa ile Merve arasina gömüldü (ez-Zehebi, Tezkiratül-Huffâz, II, 698).

Bazi müellifler Filistin'deki Remle'de vefat edip Beytü'l-Makdis'e gömüldügünü yazarlar (Ibni Kesir, el-Bidâye ve'n-Nihâye, XI, 124). Ancak onun Mekke'de medfun oldugu görüsü daha kuvvetlidir.

Nesâî'nin "es-Sünen"i ellibir kitab'a ayrilmis olup her kitap çesitli bablardan meydana gelmistir. Diger hadis mecmualarinda bulunmayan Kitabul-Ihbâs, Kitabu'n-Nuhl, Kitabu'r-Rukba ve Kitabu'l-Umra gibi konulari içeren bölümler Nesâî'nin süneninde mevcuttur. Ayrica diger hadis mecmualarinda bulunan Kitabul-Fiten, Kitabul-Kiyame, Kitabul-Merakib ve Kitabü' t-Tefsîr de Nesâî'de mevcut degildir.

Ismail KAYA

@ Ekrem Yolcu

Geri


What's new after last update

Yeni eklenenler : ........... selam.jpg (23445 Byte) .......... Neue Texte :
yen.gif (10413 Byte) 22.11.2002 neu1.gif (11518 Byte)

  • Ebu Berze el-Eslemi
  • Cuveyriye bintül Haris
  • Ibn-i Abidin
  • Çeçenya'ya dair
  • Yuh olsun
  • Örten ve örtünene dair
  • Kadir gecesi
  • Hz. Ömer'in halife tayin edilisi
  • Selefiyye
  • Sia mezhebi
  • Caferiyye mezhebi
  • Yezidiyye mezhebi
  • Kadiyanilik mezhebi
  • Cebriyye mezhebi
  • Ismailiyye mezhebi
  • Nusayrilik mezhebi
  • Vehhabilik mezhebi
  • Alevilik
  • Ortadogunun tarihi
  • Filistin'de isgalin ve direnisin tarihçesi
  • Sarikamis faciasi
  • Kudüs'ün fethi
  • Mescid-i Aksa'nin altindaki tünelin anlami
  • Hz. Hasan hilafeti - Muaviye devrinin arka plani
  • Ermeni meselesi
  • Ibn-i Teymiye hakkinda
  • Nachrichtenüberblick zur Geiselnahme in Moskau
  • Die Hadithe
  • Neue Message


Allgemeine Texte

.

allg.gif (10657 Byte)

  • Essay: Was ist der europäische Islam? new2.gif (7861 Byte)
  • Gedanken zum Wasser new2.gif (7861 Byte)
  • Die strukturelle Assimilation des Islam in Deutschland
  • Rainer Maria Rilke - Sehnsucht nach dem islamischen Gebet
  • Fremde Federn von Murad Hofmann
  • Katharina Mommsen - Gothe und der Islam new2.gif (7861 Byte)
  • Die öffentliche Debatte über den islamischen Religionsunterricht
  • Die Leute der vier Mazhabs
  • Meine Fahrt nach Mekka
  • Friedrich Nietzsche - Philosoph
  • Die Frau von Gestern
  • Die Notwendigkeit der Liebe zum Gesandten new2.gif (7861 Byte)

=> Hier geht es zum Archiv
.


Hz. Ömer

Hz. ÖMER B. HATTAB (r.a)

Ikinci Rasid Halife. Islâmi yeryüzüne yerlestirip, hakim kilmak için Resulullah (s.a.s)'in verdigi tevhidî mücadelede ona en yakin olan sahabilerden biri. Hz. Ömer (r.a), Fil Olayindan on üç sene sonra Mekke'de dogmustur. Kendisinden nakledilen bir rivayete göre o, Büyük Ficar savasindan dört yil sonra dünyaya gelmistir (Ibnül-Esîr, Üsdül-gâbe, Kahire 1970, IV,146). Babasi, Hattab b. Nüfeyl olup, nesebi Ka'b'da Resulullah (s.a.s) ile birlesmektedir. Kureys'in Adiy boyuna mensup olup, annesi, Ebu Cehil'in kardesi veya amcasinin kizi olan Hanteme'dir (bk. a.g.e., 145).

Kaynaklar Hz. Ömer (r.a)'in müslüman olmadan önceki hayati hakkinda fazlaca bir sey söylemezler. Ancak küçüklügünde, babasina ait sürülere çobanlik ettigi, sonra da ticarete basladigi bilinmektedir. O, Suriye taraflarina giden ticaret kervanlarina istirak etmekteydi (H. ibrahim Hasan, Tarihul-Islâm, Misir 1979, I, 210). Cahiliyye döneminde Mekke esrafi arasinda yer almakta olup, Mekke sehir devletinin sifare (elçilik) görevi onun elindeydi. Bir savas çikmasi durumunda karsi tarafa elçi olarak Ömer gönderilir ve dönüsünde onun verdigi bilgi ve görüslere göre hareket edilirdi. Ayrica kabileler arasinda çikan anlasmazliklarin çözümünde etkin rol alir ve verdigi kararlar baglayicilik vasfi tasirdi (Suyûtî, Tarihul-Hulefâ, Beyrut 1986, 123; Üsdül-gâbe, IV, 146).

Hz. Ömer, sert bir mizaca sahip olup, Islâma karsi asiri tepki gösterenlerin arasinda yer almaktaydi. Sonunda o, dedelerinin dinini inkâr eden ve tapindiklari putlara hakaret ederek insanlari onlardan yüz çevirmege çagiran Muhammed (s.a.s)'i öldürmeye karar vermisti. Kilicini kusanarak, Peygamberi öldürmek için harekete geçmis, ancak olayin gelisim sekli onun müslümanlarin arasina katilmasi sonucunu dogurmustu. Tarihçilerin ittifakla naklettikleri rivayete göre, Ömer (r.a)'in müslüman olusu söyle gerçeklesmisti: Ömer, Resulullah (s.a.s)'i öldürmek için onun bulundugu yere dogru giderken, yolda Nuaym b. Abdullah ile karsilasti. Nuaym ona, böyle öfkeli nereye gittigini sordugunda o, Muhammed (s.a.s)'i öldürmeye gittigini söylemisti. Nuaym, Ömer'in ne yapmak istedigini ögrenince ona, kizkardesi ve enistesinin yeni dine girmis oldugunu söyledi ve önce kendi ailesi ile ugrasmasi gerektigini bildirdi. Bunu ögrenen Ömer (r.a), öfkeyle enistesinin evine yöneldi. Kapiya geldiginde içerde Kur'an okunmaktaydi. Kapiyi çalinca, içerdekiler okumayi kesip, Kur'an sayfalarini sakladilar. içeri giren Ömer (r.a), enistesini dövmeye baslamis, araya giren kizkardesinin aldigi darbeden dolayi burnu kanamisti. Kizkardesinin ona, ne yaparsa yapsin dinlerinden dönmeyeceklerini söyleyerek kararliligini bildirmesi üzerine, ona karsi merhamet duygulari kabarmaya baslamis ve okuduklari seyleri görmek istedigini söylemisti. Kendisine verilen sahifelerden Kur'an ayetlerini okuyan Ömer (r.a), hemen orada imân etti ve Resulullah (s.a.s)'in nerede oldugunu sordu. O siralarda müslümanlar, Safa tepesinin yaninda bulunan Erkam (r.a)'in evinde gizlice toplanip ibadet ediyorlardi. Resulullah (s.a.s)'in Daru'l-Erkam'da oldugunu ögrenen Ömer (r.a), dogruca oraya gitti. Kapiyi çaldiginda gelenin Ömer oldugunu ögrenen sahabiler endiselenmeye basladilar. Zira Ömer silahlarini kusanmis oldugu halde kapinin önünde duruyordu. Hz. Hamza: "Bu Ömer'dir. iyi bir niyetle geldiyse mesele yok. Eger kötü bir düsüncesi varsa, onu öldürmek bizim için kolaydir" diyerek kapiyi açtirdi. Resulullah (s.a.s), Ömer (r.a)'in iki yakasini tutarak; "Müslüman ol ya Ibn Hattab! Allahim ona hidayet ver!" dediginde, Ömer (r.a), hemen Kelime-i sehadet getirerek imân ettigini açikladi (Ibn Sa'd, Tabakatu'l Kübra, II, 268-269; Üsdül-gâbe, IV, 148-149; Suyûtî, Tarihu'l-Hulefa, Beyrut 1986, 124 vd.). Rivayetlere göre Ömer (r.a)'in müslüman olusu, Resulullah (s.a.s)'in yapmis oldugu; Allahim! Islâmi Ömer b. el-Hattab veya Amr b. Hisam (Ebû Cehil) ile yücelt" seklinde bir duanin sonucu olarak gerçeklesmisti (Ibnul-Hacer el-Askalânî, el-isâbe fi Temyîzi's-Sahâbe, Bagdat t.y., II, 518; Ibn Sa'd, ayni yer; Suyûtî, a.g.e., 125).

Ömer (r.a), risaletin altinci yilinda müslüman olmustur. O, iman edenlerin arasina katildigi zaman müslümanlarin sayisi yetmis seksen kisi kadardi (Ibn Sa'd, ayni yer).

Mekkeli müsriklerin, gösterdigi zorbaca tepkiden dolayi müslümanlar, Beytullah'a gidip namaz kilamiyor ve ancak gizlice bir araya gelebiliyorlardi. Ömer (r.a) müslüman olunca dogruca Beytullah'in yanina gitti ve müslüman oldugunu haykirdi. Orada bulunanlar siddetli tepki gösterdi. Ancak o, müsriklere karsi savasini sürdürerek onlarin, müslümanlara gösterdigi muhalefeti kirdi ve bir avuç müslümanla birlikte herkesin gözü önünde Beytullah'ta namaza durdu. Onun bu sekilde saflarina katilmasi müslümanlara büyük bir moral destegi saglamisti. Abdullah Ibn Mes'ud'un; "Ömer'in müslüman olusu bir fetihti" (Üsdül-gâbe, IV,151; Ibn Sa'd, a.g.e., III, 270) sözü bunu açikça ortaya koymaktadir. Taberî'nin Ibn Abbas'tan tahric ettigi bir hadise göre, müslümanligini ilk ilân eden kimse Hz. Ömer (r.a) olmustur (Suyûtî, a.g.e.,129). Ömer (r.a) benligini kusatan imanin verdigi heyecanla, küfre karsi açik ve net bir sekilde, hiç bir tehdide aldiris etmeden mücadele ediyordu. Müsrikler, secaat ve kararliligini eskiden beri bildikleri için ona satasmaya cesaret edemiyorlardi.

Müslüman olduktan sonra sürekli Resulullah (s.a.s)'in yaninda bulunmus, onu korumak için elinden gelen gayreti göstermistir. O, imân ettikten sonra müsriklere karsi çok sert davranmis ve dinini her ortamda, kimseden çekinmeden herkese meydan okuyarak savunmustur. Islâm tebliginin yeni bir veche kazanmasi için Medine'ye hicret emrolundugu zaman müslümanlar Mekke'den gizlice Medine'ye göç etmeye basladiklarinda, Hz. Ömer, gizlenme ihtiyaci duymamisti. Ömer (r.a), beraberinde yirmi arkadasi oldugu halde Medine'ye dogru yola çikmisti. Hz. Ali (r.a) onun hicretini su sekilde anlatmaktadir: "Ömer'den baska gizlenmeden hicret eden hiç bir kimseyi bilmiyorum. O, hicrete hazirlandiginda kilicini kusandi, yayini omuzuna takti, eline oklarini aldi ve Kâ'be'ye gitti. Kureys'in ileri gelenleri Kâ'be'nin avlusunda oturmakta idiler. O, Kâ'be'yi yedi defa tavaf ettikten sonra, Makâm-i ibrahim'de iki rek'at namaz kildi. Halka halka oturan müsrikleri tek tek dolasti ve onlara; "Yüzler pIslesti. Kim anasini evladsiz, çocuklarini yetim, karisini dul birakmak istiyorsa su vadide beni takip etsin" dedi. Onlardan hiç biri onu engellemeye cesaret edemedi (Suyûtî, a.g.e., 130). Bunun içindir ki Ibn Mes'ud; "Onun hicreti bir zaferdi" (Ibn Sa'd, ayni yer; Üsdül-gâbe, IV, 153) demektedir.

Ömer (r.a), Medine dönemi boyunca Islamin yücelisini etkileyen bütün olaylara aktif olarak istirak etmistir. Resulullah (s.a.s)'in önemli kararlar alacagi zaman görüslerine basvurdugu kimselerin basinda Ömer (r.a) gelir. Onun ileri sürdügü görüsler o kadar isabetliydi ki; bazi ayetler onun daha önce isaret ettigine uygun olarak nazil oluyordu. Resulullah (s.a.s) onun bu durumunu su sözüyle ifade etmekteydi: "Allah, hakki Ömer'in dili ve kalbi üzere kildi" (Üsdül-gâbe, IV, 151).

Ömer (r.a), Bedir, Uhud, Hendek, Hayber vb. gazvelerin hepsine ve çok sayida seriyyeye katilmis, bunlarin bansinda komutan olarak görev yapmistir. Bunlardan biri Hicretin yedinci yilinda Havazinliler'e karsi gönderilen seriyyedir.

Ömer (r.a), bütün meselelere karsi net ve tavizsiz tavir koymakla taninir. Onun küfre karsi düsmanligi; müsriklerin, Islâma karsi olan saldirilarini hazmedememe konusundaki hassasiyeti; bazi kararlara siddetle karsi çikmasina sebep olmustur. Hudeybiye'de yapilan anlasmanin müsrikler lehine görünen maddelerine karsi çikisi bunlardan biridir. Ancak o, Resulün, Allah Teâlâ'nin gösterdigi dogrultuda hareket etmekten baska bir sey yapmadigi uyarisi karsisinda, hemen kendini toparlamis ve olayin iç gerçegini kavramisti.

Resulullah (s.a.s)'in vefatinin hemen pesinden ortaya çikan karisikligin Hz. Ebû Bekir'in halife seçilmesiyle yok edilmesinde Hz. Ömer büyük rol oynamistir. Hz. Ebû Bekir'in kisa halifelik döneminde en büyük yardimcisi Ömer (r.a) olmustur.

Hz. Ebû Bekir (r.a) vefat edecegini anladiginda, Hz. Ömer'i kendisine halef tayin etmeyi düsünmüs ve bu düsüncesini açiklayarak bazi sahabilerle istisarelerde bulunmustu. Herkes Ömer (r.a)'in fazilet ve üstünlügünü kabul etmekle beraber, onu bu is için biraz sert mizacli buluyorlardi. Hatta Talha (r.a) ve diger bazi sahabiler ona; "Rabbin seni Ömer'i hafife tayin ettiginden dolayi sorgularsa ona ne cevap vereceksin? Bilirsin ki Ömer oldukça sert bir kimsedir" demIslerdi. Hz. Ebû Bekir onlara; "Derim ki: Allahim! Kullarinin en iyisini onlara halife yaptim" karsiligini vermisti. Sonra da Hz. Osman'i çagirarak bir kâgida Hz. Ömer'i halife tayin ettigini yazdirdi. Kâgit katlanip mühürlendikten sonra, Hz. Osman disari çikarak insanlardan kâgitta yazili olan kimseye bey'at edilmesini istedi. Oradakilerin bey'at etmesiyle Hz. Ömer'in II. Rasid halife olarak is basina gelisi gerçeklesmis oldu (Üsdü'l-gâbe, IV,168-199; Ibn Sad, a.g.e., III, 274 vd.; Suyûtî a.g.e., 92-94).

Hz. Ömer Döneminde Islam Devleti ve Fetihler

Resulullah (s.a.s)'in sagliginda Arap yarimadasi Islâmin hakimiyetine boyun egdirilmis ve insanlar bölük bölük ihtida ederek müslümanlarla bütünlesmIslerdi.

Bunun pesinden Resulullah (s.a.s), Islam tebliginin insanlara ulastirilmasinin önünde bir set teskil eden, müsrik zalim güçlerden biri olan Bizans imparatorluguna karsi askerî seferleri baslatmisti. Ebû Bekir (r.a), Resulullah (s.a.s)'in vefatindan hemen sonra ortaya çikan Ridde hareketlerini bastirdiktan sonra, Bizans hakimiyetindeki topraklara askerî akinlar baslatmis, öte taraftan çagin despot devletlerinden ikincisi olan iran imparatorluguna karsi da askerî faaliyetlere girismisti. Hz. Ömer (r.a)'in üzerine düsen, bu siyaseti devam ettirmekten ibaretti. Hz. Ömer bir taraftan Suriye'nin fethinin tamamlanmasi için gayret gösterirken, öte taraftan iran cephesinde netice almak için ordular sevkediyordu. Kadisiye savasiyla iran ordusu hezimete ugratilmis ve Kisrâ, saraylarini Islam ordusuna terk ederek doguya kaçmak zorunda kalmisti. Pespese gönderilen ordularla iranin bazi bölgeleri savas ile, bazi bölgeleri de sulh yoluyla Islam'in hakimiyetine boyun egdirilmisti. Kuzeye yönelen Mugîre b. su'be, Azerbaycani sulh yoluyla ele geçirmisti. Ermenistan bölgesi fethedilen yerler arasindaydi.

Suriye'nin fethi tamamlandiktan sonra bu bölgedeki askerî harekât batiya dogru kaydirildi. Etraftaki sehir ve kasabalar fethedildikten sonra Kudüs kusatma altina alindi. sehirdeki hristiyanlar bir süre direndilerse de sonunda baris istemek zorunda kaldilar. Ancak, komutanlardan çekindikleri için sart olarak sehri bizzat halifeye teslim etmek istediklerini bildirmIslerdi. Durum Ebu Ubeyde tarafindan bir mektupla Hz. Ömer (r.a)'a bildirildi. Hz. Ömer (r.a) Ashabin ileri gelenleriyle istisare ettikten sonra, Medine'den komutanlariyla bulusmayi kararlastirdigi Cabiye'ye dogru yola çikti. Cabiye'de yapilan bir anlasmadan sonra Hz. Ömer, bizzat Kudüs'e kadar giderek sehri teslim aldi (H.16-M. 637). Hz. Ömer (r.a) kisa bir müddet Kudüs'te kaldiktan sonra Medine'ye geri döndü.

Bu arada iran cephesinde durumlar karismaya baslamisti. Hz. Ömer, bölgede bulunan ordulari takviye ederek iran meselesini kesin bir sonuca baglamaya karar verdi. Hicri 21 yilinda baslayan ve sürekli takviye edilen akinlarla Azerbaycan ve Ermenistan da dahil olmak üzere, Horasan'a kadar bütün iran topraklari Islam devletinin sinirlari içine alinmis ve Fars cephesinde askerî harekâtlar tamamlanmisti.

Öte taraftan Amr b. el-As, hazirlayip uygulamaya koydugu harekât planiyla Misir'i fethetmeyi basarmis, müslümanlari Misir'dan geri püskürtmek için iskenderiyede hazirliklara girisen Bizanslilarin üzerine yürüyerek burayi ele geçirmisti (H. 21). Böylece Suriye'den sonra, Misir'da da Bizans'in hakimiyetine son verilmis oluyordu (Sibli Numanî, Bütün yönleriyle Hz. Ömer ve Devlet idaresi, Terc. Talip Yasar Alp, istanbul t.y., I, 285-286).

Islam ordularinin fethettigi bölgelerdeki halk, müslümanlardan gördükleri müsamaha ve âdil davranIslardan etkilenerek kitleler halinde Islâma giriyorlardi. Asirlarca Bizans ve iran devletlerinin zulmü altinda ezilen, horlanan topluluklar Islâmin kusatici merhameti ile yüz yüze geldiklerinde müslüman olmakta tereddüt göstermiyorlardi. Kendi dinlerinden dönmek istemeyenler ise hiç bir baskiya maruz kalmadiklari gibi, genis bir inanç hürriyetine kavusuyorlardi.

Hz. Ömer, bir taraftan Islâmin insanliga tebliginin önündeki engelleri kaldirmak için ordular sevkederken, öte taraftan da henüz müesseselerine kavusmamis bulunan devleti teskilatlandirmaya çalisiyordu.

Hz. Ömer'den önce, orduya katilan askerler ve bunlara dagitilan paralar belirli defterlere yazilip kayit altina alinmazdi. Bu durum normal olarak bazi karisikliklarin çikmasina sebep olur, gelir ve giderlerin hesabi yapilamazdi. ilk zamanlar buna pek ihtiyaç da yoktu. Ancak devletin sinirlari genIslemis ve bu genis cografya içerisinde devletin etkinligini saglayabilmek için idarî düzenlemeler yapilmasi zarureti dogmustu. O, ilk olarak askerlerin kayitlarinin tutuldugu ve fey ve ganimet gelirlerinin dagitiminin kaydedildigi "divan" teskilatini kurdu.

Ayrica, Suriye ve Irak'ta bulunan divanlar varliklarini korumuslardir. Bunlar vergilerin toplanmasi ile alakali çalismalari yürütmekteydiler. Suriye ve Irak'taki divanlar her ne kadar iran ve Bizans malî teskilatindan kalma idiyse de, onun Medine'de tesis ettigi divan hiçbir yabanci tesir söz konusu olmaksizin, ortaya çikan ihtiyaçlari karsilamak için kurulmustur. Hz. Ömer, feyden elde edilen gelirlerden verdigi atiyyeleri bir gruplandirmaya tabi tutmustur.

Hz. Ömer, yargi (kaza) Islerini bir düzene koymak için valilerden ayri ve bagimsiz çalisan kadilar tayin eden ilk kimsedir. O, Kufe'ye, sureyh b. el-Haris'i, Misir'a da Kays b. Ebil-As es-Sehmî'yi kadi tayin etmistir. Onun Medine'deki kadisi Ebû Derda (r.a)'dir. Bu dönemin taninmis kadilarindan birisi de Ebu Mûsa el-Esari'dir. Hz. Ömer, tayin ettigi kadilara, görevlerini ne sekilde ifa etmeleri gerektigine dair talimatlar verir ve onlarin bu çerçeve disina çikmamalarini tenbihlerdi (Mustafa Fayda, Dogustan Günümüze Büyük Islâm Tarihi, istanbul 1986, II, 176-177).

Hz. Ömer (r.a)'in, üzerinde titizlikle durdugu ve asla müsamaha göstermedigi en önemli konu adâlet meselesiydi. O, mevki, rütbe, soyluluk vb. hiçbir ayirim gözetmeden haklarin sahiplerine verilmesi için çok siddetli davranmistir. Bu konuda onun yaninda bir köle ile efendisi arasinda bir fark yoktur.

O, her tarafta adâletin eksiksiz yerine getirilmesi, muhtaç ve yoksul kimselerin gözetilmesi için ülkenin en ücra köselerindeki durumlardan zamaninda haberdar olmak için imkân olusturmaya çalisti. O, muhtaç kimseler konusunda din ayirimi gözetmemis, hristiyan ve yahudilerden olan yoksullara da yardimlarda bulunmustur.

Devletin temel görevlerinden birisi ilmin insanlara ulastirilmasidir. Hz. Ömer, fethedilen bölgelerde okullar açmis, buralara müderrIsler tayin etmis ve Kur'an-i Kerim'i okumak ve onunla amel edebilmek için gerekli olan egitimin verilmesini saglama yolunda gayret sarfetmistir. Islâm'in, müslüman olan insanlara ögretilmesi ve teblig çalismalarinin yürütülmesi için sahabîlerden ve diger âlimlerden istifade etmis ve onlari degisik bölgelerde görevlendirmistir. Kur'an, Hadis ve Fikih ögretimi ile ugrasan bu âlimlere büyük meblaglar tutan maaslar baglamistir. Hz. Ömer, devletin her tarafinda camiler insa ettirmisti. Onun zamaninda dört bin tane cami yapilmis oldugu rivayet edilmektedir (Ahmed en-Nedvi, Asri Saadet, Terc. Ali Genceli, istanbul 1985, I, 317). ilk defa bir takvimin kullanilmasina Hz. Ömer zamaninda ihtiyaç duyulmus ve böylece Hicret esas alinarak olusturulan takvimle devlet Islerinde tarihleme açisindan ortaya çikan problemler ortadan kaldirilmistir (H. 16).

Islâm devleti, bagimsiz bir devlet olmasina ve çok genis bir cografî sahayi kaplayan ekonomik faaliyetlerin yürütülmesine ragmen, kullanilan paralar yabanci kaynakliydi. Irak ve iran bölgelerinde Fars dirhemleri; Suriye ve Misir taraflarinda da Bizans dinarlari tedavülde bulunmaktaydi. Bu durum o devirde henüz hissedilmeye baslanmamis olsa bile, bir ekonomik baski tehlikesini beraberinde getirmekteydi. Hz. Ömer'in, devleti müesseselere kavusturup yapisini saglamlastirmaya çalisirken, bu duruma da müdahale etmemesi düsünülmezdi. O, Hicri 17 de para bastirarak piyasaya sürdü. Ayrica Halid b. Velid'in Taberiye'de Hicrî 15 tarihinde dinar darbettirdigi de bilinmektedir (Hassan Hallâk, Dirâsât fî Tarihil-Hadâretil-Islamiye, Beyrut 1979, 13-15). Hz. Ömer (r.a), Islâm devletinin disaridan gelebilecek saldirilara karsi güvenligini saglamak ve ordulari düsman bölgelerine yakin yerlerde bulundurabilmek için ordugah sehirler tesis etmistir. iran ve Hindistan taraflarindan gelebilecek deniz akinlarina karsi Basra ordugah sehri kuruldu. Bu sehrin mevkii bizzat Hz. Ömer tarafindan tesbit edilmistir. O, bu is için Utbe b. Gazvan'i görevlendirmisti. Utbe, sekizyüz adamiyla o zaman bos ve issiz olan Haribe bölgesine gelip H. 14 yilinda Basra sehrinin insasina basladi.

Sa'd b. Ebi Vakkas, Kadisiye'de kazandigi büyük zaferden sonra iran içlerine akinlara baslamisti. Onun ordusu Medâin'de bulunmaktaydi. Ancak buranin ikliminin Arap askerlerin sagligini olumsuz yönde etkiledigi anlasilinca, Hz. Ömer, Sa'd'a iklim bakimindan uygun ve merkez ile arasinda deniz bulunmayan bir yer bulup burada bir sehir kurmasi talimatini verdi. Bu is için görevlendirilen Selmân ve Huzeyfe, Kufe mevkiini uygun buldular. H. 17 de kurulan bu ordugah sehir kirk bin kisiyi iskân edebilecek büyüklükte insa edildi.

Amr b. el-As, Misir'i fethettikten sonra iskenderiye'yi karargah edinmek için Hz. Ömer (r.a)'dan izin istedi. Hz. Ömer (r.a), haberlesme açisindan endise duydugu için Kendisiyle Misir'daki kuvvetler arasinda bir nehrin bulunmasini kabul etmedi. Amr, Nil'in dogu yakasina geçerek burada Fustat adli sehri kurdu (H. 21). Bu ordugah sehirlerinden baska yine askerî amaçli merkezler de olusturulmustur.

Hz. Ömer'in idare anlayisi Hz. Ömer, toplumu ilgilendiren meselelerde karar verecegi zaman müslümanlarin görüsüne basvurur, onlarla istisare ederdi. O "istisare etmeden uygulamaya konulan Isler basarisizliga mahkûmdur" demekteydi. istisarede takip ettigi yöntem suydu: Önce meseleyi müslümanlarin ulasabildigi çogunlugu ile görüsür, pesinden Kureysliler'in düsüncesini sorar, son olarak da sahabilerin görüslerini alirdi. Böylece en isabetli fikir ortaya çikar ve uygulamaya konulurdu. Hz. Ömer, müslümanlarin yaptigi Islerde bir hata gördükleri zaman kendisini uyarmalarini isterdi. Baska dinlere mensup olup, zimmî statüsünde bulunan kimselerle alâkali Islerde de onlarin görüslerine bas vurur ve meseleyi onlarla istisare ederdi. Bu durum Hz. Ömer'in adâlet anlayisinin ne kadar kapsamli oldugunu ortaya koymaktadir.

Hz. Ömer idarede görevlendirdigi memurlarina karsi oldukça sert davranir, onlarin bir haksizlikta bulunmalarina asla göz yummazdi. Halka karsi ise son derece sefkatle yaklasir, onlarin varsa gizledikleri problemlerini ögrenip çözümlemek için gece-gündüz ugrasip dururdu. O bu hassasiyetini: "Firat kiyisinda bir deve helak olsa, Allah bunu Ömer'den sorar diye korkarim" sözü ile ortaya koymaktadir. Hz. Ömer, merkezden uzak bölgelerde halkin durumunu yakindan görmek için seyahatler yapma yoluna gitmisti. O, insanlarin çesitli dertlerini uzak diyarlarda olmalari sebebiyle kendisine ulastiramadiklarindan endise ediyordu. Bazi bölgeleri dolasmasina ragmen baska yerlere gitmeyi tasarladigi halde ömrü o sehirlere ulasmasina yetmemisti. Islâm tarihinde adâletin timsali olarak yerini alan Hz. Ömer (r.a) hakkinda rivayet edilen su olay onun bu sifatla bütünlesmis oldugunun en açik delilidir.

Bir defasinda Eslem'le birlikte Harra taraflarinda (Medine'nin dis bölgesi) dolasirlarken isik yanan bir yer gördü ve Eslem'e; "surada, gecenin ve sogugun çaresizligine ugramis biri var. Haydi onlarin yanina gidelim" dedi. Oraya gittiklerinde bir kadini iki çocuguyla üzerinde tencere bulunan bir atesin etrafinda otururken gördüler. Hz. Ömer, onlara; "Isikli aileye selâm olsun" dedi. Kadin selâmi aldiktan sonra yanlarina yaklasmak için izin alan Hz. Ömer ona yanindaki çocuklarin neden agladiklarini sordu. Kadin, karinlarinin aç oldugunu söyleyince, Hz. Ömer merakla tencerede ne pisirdigini sordu. Kadin, tencerede su bulundugunu, çocuklari yemek pisiyor diye avuttugunu söyledi ve; "Allah bunu Ömer'den elbette soracaktir" diye ekledi. Hz. Ömer, ona; "Ömer bu durumu nereden bilsin ki?" diye sordugunda kadin; "Madem bilemeyecekti ve unutacakti neden halife oldu" karsiligini verdi. Hz. Ömer bu cevap karsisinda irkilerek Eslem'le birlikte dogruca erzak deposuna gitti. Doldurduklari yiyecek çuvalini Eslem tasimak istedi. Ancak Hz. Ömer (r.a); "Kiyamet gününde benim yüküme ortak olacak degilsin. Onun için birak da yükümü kendim tasiyayim" diyerek buna izin vermedi; çuvali omuzuna aldi ve kadinin bulundugu yere götürdü. Orada bizzat yemegi Hz. Ömer (r.a) hazirlayip pisirdi ve onlari doyurdu. Eslem; "O, atese üflerken sakaklari arasindan çikan dumanlari seyrediyordum" demektedir. Hz. Ömer oradan ayrilirken kadin; "Siz bu ise Ömer'den daha layiksiniz" dedi. Hz. Ömer; "Ömer'e dua et. Bir gün onu ziyarete gidersen beni orada bulursun" dedi.

Bu onun insanlara yardim etmede ve magduriyetlerini gidermede gösterdigi hassasiyetin örneklerinden sadece bir tanesidir.

Ilmi

Hz. Ömer'in fikih ilminde ayri bir yeri vardir. O, her yönüyle devleti teskilatlandirmaya çalisirken diger taraftan da bu teskilatlanmanin alt yapisi olan ilmî gelismeyi saglayabilmek için gayret sarfediyordu. Fikih usulünün olusumu Hz. Ömer (r.a) ile baslar. Fikih ilminin temellerini meydana getiren kaideleri, karsilastigi kazâî ve idarî meseleleri çözüme kavustururken takip ettigi yöntemlerle belirlemeye baslamistir. Ondan sahih senetlerle rivayet olunan fikhî hükümlerin sayisi birkaç bini bulmaktadir. Hz. Ömer'in içtihadlarinin Islâm hukuku açisindan çok büyük bir önemi vardir ve Resulullah (s.a.s)'in hadIslerinden baska hiç bir sey onun bu içtihadlarinin üzerinde degildir (Muhammed Revvâs Kal'aci, Mevsuatu Fikhi Ömer b. el-Hattab, 1981, 8; Bu kitabta Hz. Ömer'in Fikhî içtihadlari bir araya toplanarak ansiklopedik bir tarzda tasnif edilmistir).

Hz. Ömer (r.a), Hadis rivayeti konusunda çok titiz davranmistir. O, Peygamber (s.a.s)'den hadis rivayet eden bazi kimseleri sorguya çekmis, onlardan rivayet ettikleri hadIsler için sahid istemisti. Hz. Ömer'in kendisinden bes yüz otuz dokuz hadis rivayet edilmistir (Suyutî, a.g.e., 123).

Ayrica o, Kur'an-i Kerim'in te'vil ve tefsirinde ilim sahibiydi. Ibn Ömer'den rivayet edildigine göre, kendisine Resulullah (s.a.s) hayattayken kimlerin fetva verdigi soruldugunda: "Ebu Bekir ve Ömer'den baskasinin fetva verdigini bilmiyorum" karsiligini vermisti (H.i. Nasan, Islâm Tarihi, istanbul 1985, I, 319).

Sahsiyeti

Hz. Ömer, inandigi seyi yerine getirme hususunda siddetli davranmakla taninir. O, müslüman olmadan önce ilk iman edenlere karsi sert muamele etmisti. Müslüman olduktan sonra ise bu sertligi Islâm'in lehine müsriklere karsi yönelmistir. Hz. Ömer Halife olduktan sonra da dogrularin uygulanmasi ve hakkin elde edilmesi konusunda titiz davranmaya ve en ufak ayrintilari bile bizzat takip etmeye asiri dikkat göstermistir. O, bir seyi emrettigi veya yasakladigi zaman ilk önce kendi ailesinden baslardi. Aile fertlerini bir araya toplayarak onlara söyle derdi; "sunu ve sunu yasakladim. insanlar sizi yirtici kusun eti gözetledigi gibi gözetlerler. Allah'a yemin ederim ki, her hangi biriniz bu yasaklara uymazsa onu daha fazlasiyla cezalandiririm". Sert bir mizaca sahip olmasina ragmen insanlara karsi oldukça mütevâzî davranirdi. Genis topraklari, güçlü ordulari olan bir devletin baskani olmasi onu diger insanlar gibi mütevazî ve sade bir hayat yasamaktan alikoyamamistir. Pahali, lüks elbiseler giymekten kaçinir, diger insanlar gibi gerektiginde alelade Islerle ugrasmaktan çekinmezdi. Tanimayan kimse onun müslümanlarin halifesi oldugunu asla anlayamazdi. Çünkü çogu zaman giydigi elbise yamalarla doluydu.

Hz. Ömer güçlü bir hitabet kudretine sahipti ve konusurken belig bir uslubla konusurdu. Onun üstün kabiliyeti yazi için de geçerliydi. Valilerine yazmis oldugu talimatlari ve mektuplari Arap dili için bir numune addedilmekteydi. Hz. Ömer siire de ilgi duyan ve siir zevki olan sahabilerden birisidir. Çok sayida Arap sairlerinin siirlerini ezberlemis, az da olsa siir yazmistir. Hz. Ömer ibadet ederken bütün benligiyle Rabbine yönelirdi. Halife olduktan sonra gündüz Islerinin yogun olmasindan dolayi nafile namazlarini gece kilar, ev halkini sabah namazina; "ve namazi ailene emret" (Tâhâ, 20/132) mealindeki ayeti okuyarak uyandirirdi. O, her sene haccetmeyi asla ihmal etmez ve hac farizasini yerine getirmek için Mekke'ye gelen hacilara bizzat riyaset ederdi. Rabbine karsi duydugu sorumlulugun altinda öylesine ezilirdi ki, kiyamet günü hesaptan, cezasiz kurtulmayi basarabilirse sevinecegini söylerdi. O, ölüm döseginde bu endisesini su anlamdaki bir beyitle dile getiriyordu:

"Müslüman olusum, namazlari kilip, orucu tuttugum müstesna, nefsime zulmetmis bulunuyorum" (siblî, a.g.e., II, 373). Hz. Ömer (r.a)'in, sahsi hayati oldukça sadeydi. Hz. Ömer (r.a), Bizans ve iran'a karsi büyük ordular sevkeden ve onlari tarihlerinde pek nadir tattiklari sürekli yenilgilerle perisan eden güçlü ve muktedir bir devletin baskanidir. Ama o buna ragmen yamali elbiseler, eskimis sarik ve yirtik ayakkabilarla hayatini sürdüren bir kisidir. O, bazen dul bir kadina su tasirken görülür, bazan da günün yorgunlugunu hafifletmek için mescid'in çiplak zemini üzerinde uyuduguna sahit olunurdu. Medine'den Mekke'ye çok sayida yolculuk yapmis oldugu halde hiç bir zaman yanina çadir almamis ve yolda, bir çarsafi dallarin üzerine gererek basit bir sekilde dinlenmeyi tercih etmistir. Yine bir gün, Ahnef b. Kays yaninda Araplarin ileri gelenlerinden bazi kimselerle birlikte Hz. Ömer (r.a)'i ziyarete gitmis; onu, elbisesinin eteklerini beline sikistirmis oldugu halde kosar bir vaziyette bulmustu. Ömer (r.a), Ahnef'i gördügünde ona; "Gel de kovalamaya katil. Devlete ait bir deve kaçti. Bu malda kaç kisinin hakki oldugunu biliyorsun" dedi. Bu esnada biri ona neden kendini bu kadar üzdügünü ve deveyi yakalamak için bir köleyi görevlendirmedigini söyleyince O; "Benden daha iyi köle kimmis?" diyerek karsilik vermistir (siblî, a.g.e., I, 384-385). Günlük yasayisini gösteren bu örnekler, Hz. Ömer (r.a)'in ümmetin sorumlulugunu üstlenen kimselerin yüklenmis olduklari görevleri ne sekilde yerine getirmeleri ve makamlarinin cazibesine kapilip siradan insanlarin yasayis tarzindan kopmadan hükmetmeleri gerektigini, çaglari asan bir örnek sergileyerek ortaya koymustur. Bir devlet baskani ancak bu sekilde, insanlardan ve onlarin günlük yasamlarindan kopmadan âdil bir yönetim kurabilir. Hz. Ömer (r.a)'a âdil sifatini kazandiran, onun bu sekilde Islâm'i yeryüzüne hakim kilma yolunda varligini ortaya koymus olmasidir. Hz. Ömer (r.a) geçimini ticaretle temin ederdi. Bunun yaninda Peygamber (s.a.s)'in Medine'de ona bazi tarlalar verdigi de bilinmektedir. Hayber'in fethini müteakip burada ele geçirilen araziler, savasa katilanlar arasinda taksim edilmisti. Ancak, Hz. Ömer (r.a) kendi payina düsen araziyi vakfetmis ve bir vakif sartnamesi de düzenlemisti: "Bu arazi satilamaz, hibe edilemez ve miras yolu ile sahip olunamaz; geliri fakirlere, akrabaya, kölelere, Allah yolunda, yolcu ve misafirlere harcanacaktir. Vakfi yöneten kisinin ölçülü olarak yemesinde ve yedirmesinde bir sakinca yoktur" (Buharî, surût, 19). Islâmda ilk vakif olayi budur.

Halife olduktan sonra, devlet Isleriyle ugrasmasindan dolayi kendi iasesinin temini için Ashab'a müracaat etmis, Hz. Ali (r.a)'in teklifine uyularak ona ve ailesine normal ölçülerde devlet malindan geçim imkâni saglanmisti. H. 15 yilinda müslümanlara maas baglandigi zaman, ona da ileri gelen Ashab'a verilen miktarda, bes bin dirhem maas tayin edilmisti. Ancak onun günlük gideri çok mütevazi meblagdi. Ömer (r.a), yemek olarak genellikle sunlari yerdi: Ekmek (bugdaydan oldugu zaman kepekli), bazen et, süt, sebze ve sirke.

Hz. Ömer (r.a)'in fazileti ve üstünlügü hakkinda çok sayida sahih hadis bulunmaktadir. Hz. Ömer din konusunda o kadar tavizsizdi ki, seytanlar bile onunla karsilasmaktan çekinirlerdi. Bir defasinda Resulullah (s.a.s)'in yanina gitti. Resulullah (s.a.s)'dan bir sey istemek için orada bulunan kadinlar, Hz. Ömer'in sesini duyduklarinda hemen kalkip perdenin arkasina geçtiler. Hz. Ömer içeri girdiginde Resulullah (s.a.s) gülüyordu. Hz. Ömer ona; "Allah yasini güldürsün ya Resulullah" dedi. Bunun üzerine Resulullah (s.a.s); "su benim yanimda olanlara sasarim. Senin sesini isitince perdeye kostular" dediginde Hz. Ömer; "Ya Resulullah, onlarin çekinmesine sen daha layiksin" dedi. Sonra da kadinlara dönerek; "Ey nefIslerinin düsmanlari! Resulullah (s.a.s)'den çekinmiyorsunuz da benden mi çekiniyorsunuz?" diyerek onlara çikisti. Kadinlar; "Evet. Sen Resulüllah (s.a.s)'den sert ve hasinsin" dediler. Resulullah (s.a.s), Nefsim yed-i Kudretinde olan Allah'a yemin olsun ki, seytan sana bir yolda rastlamis olsa, mutlaka yolunu degistirirdi" (Müslim, Fedâilü's-Sahâbe, 22).

Baska bir rivayette Resulullah (s.a.s) onun için söyle buyurmustu:

"Gökte bir melek bulunmasin ki Ömer'e saygi duymasin. Yeryüzünde ise bir seytan bulunmasin ki Ömer'den kaçmasin" (Suyûtî, a.g.e., 133).

Resulullah (s.a.s), hakki görmek ve onu tatbik etmek konusunda Ömer (r.a)'in üstünlügünü söyle ifade etmekteydi: "Sizden önce geçen ümmetlerde bazen ilham sahipleri bulunurdu. Eger benim ümmetimde onlardan biri bulunursa, Ömer b. Hattab onlardandir" (Müslim, Fedâilü's-Sahâbe, II). Bu, Hz. Ömer (r.a)'in Islerinde ve verdigi kararlarda isabetli davranmasini bir anlamda açiklar niteliktedir. Nitekim Resulullah (s.a.s); Allah dogruyu Ömer'in lisani ve kalbi üzere kilmistir" (Üsdül-gâbe, IV, 151; Suyutî, 132) demektedir. Bir defasinda da Hz. Ömer'i göstererek söyle demisti: Bu aranizda yasadigi sürece, sizinle fitne arasinda kuvvetlice kapanmis bir kapi bulunacaktir" (Suyûtî, ayni yer).

Ömer (r.a)'in bu durumunu bazi konularda inen ayetlerin daha önce onun gösterdigi dogrultuda olmasi da te'yid etmektedir. Hz. Ömer söyle demistir: "Rabbime üç seyde muvafik düstüm: Makam-i ibrahim'de, hicab'da ve Bedir esirlerinde" (Müslim, Fedâilüs-Sahabe, II). Hz. Ömer ötekileri zikretmemistir. Örnegin münafiklarin cenaze namazini kilmamasi için Resulullah (s.a.s)'e inen ayet bunlardan biridir (bk. Müslim, ayni bab; Hz. Ömer (r.a)'in görüsleri dogrultusunda nâzil olan ayetler için bk. Suyûtî, a.g.e., 137-140).

Kaynak: Sâmil Islam ansiklopedisi


Önceden verilen haberler

Muhyiddin-i Arabi, Osmanli Devleti'nin kurulusundan bir asir önce yasamis olmasina ragmen, Edirne kütüphanesinde bulunan ve Efrani tarafindan tercümesi yapilmis olan "Seceretü'n-Nu'mâniyye" adli eserinde, Osmanli devrinde zuhur edecek pek cok hâdiseyi aynen haber vermistir. Osmanli Devleti'nin kurulusundan ve Sam'la Misir'in fethinden cami8.jpg (28695 Byte) Yavuz Selim'in Sam'a girmesiyle kendi kabrinin ortaya cikarilacigina kadar bir düzine hadiseden rümuzlu bir sekilde bahseder. Yine ayni eserde, Hafiz Pasa'nin dokuz ay muhasara etmesine ragmen Bagdat'i alamiyacagi ve fethin 40 gün icinde Dördüncü Murad'a müyesser olacagi anlatilir. Dünyaya gelmesinden asirlar önce, Sultan Abdülaziz'in katledilecegini haber verir. Muhyiddin bin Arabi, bu eserinde Rus-Japon savasindan söz ettigi gibi, müslümanlarin düsmanlariyla muharebe edeceklerinden ve neticede galip geleceklerinden de bahseder. Türkler hakkinda da " Türkler icin muzaffariyat ve saadet var " der

Bitlisli Mustafa Müstak Dede, Divan'inda Ankara'nin bassehir olacagini 70 sene evvelinden haber vermisti. Siirinin misra sonlarina düsürdügü harfler, Osmanlica olarak yanyana dizildiginde -elif, nun, kaf, ri, he- Ankara'yi gösterdigi gibi, bu hadisenin savaslar neticesi gerceklesecegini ve Haci Bayram'dan bahisle de, Ankar'nin bassehir olacagini gayet acik bir sekilde ifade etmektedir.

Mevlânâ, yedi yüz ( 700 !, M.K. ) yil evvel, " çok küçük canlilar görüyorum; agizlari var ve yiyorlar " diyerek mikrop veya bakterilere isaret ediyordu.

Kaynak: ZAMAN Gazetesi Namaz vakitleri takvimi, 10.06.1996


ORTA ÇAG

.

bismill0.gif (5830 Byte)

ORTA ÇAG

  • Hz. Ebubekir dönemi
    • Ridde savaslari
  • Hz. Ömer dönemi
    • Hz. Ömer'in halife tayin edilisi yeni2.gif (759 Byte)
    • Kudüs'ün fethi yeni2.gif (759 Byte)
    • Bizans ordusunun müslüman olan komutani George
    • Hz. Ömer'in askerî siyaseti
  • Hz. Osman dönemi
  • Hz. Ali dönemi
    • Hz. Ali'nin hilafet hakkinda görüsü
    • Cemel vak'asi
    • Siffîn Savasi
    • Hakem olayi
  • Hz. Hasan'in hilafeti - Muaviye devrinin arka plani
    • Genel bakis
    • Hz. Hasan'in hilafete getirilisi
  • Sapik Mezhebler tarihi
    • Sia yeni2.gif (759 Byte)
    • Hâricilik
    • Caferiyye
    • Ismailiyye yeni2.gif (759 Byte)
    • Mutezile yeni2.gif (759 Byte)
    • Yezidiyye yeni2.gif (759 Byte)
    • Kaderiyye
    • Cebriyye yeni2.gif (759 Byte)
    • Kadiyanilik yeni2.gif (759 Byte)
    • Nusayrilik yeni2.gif (759 Byte)
    • Vehabbilik yeni2.gif (759 Byte)
    • Alevilik yeni2.gif (759 Byte)
  • Selefiyye yeni2.gif (759 Byte)
  • Roket sisteminin esasi bize aittir
  • Haçli seferleri
  • Önceden verilen haberler
  • Ibn-i Teymiye hakkinda yeni2.gif (759 Byte)
  • Murabit hareketi
.


CA'FERIYYE

selam.jpg (23445 Byte)

CA'FERIYYE

Hz. Ali'nin torunlarindan Câ'fer-i Sâdik (ö. 148/765)'in etrafinda toplanan ve onun ictihadlarina göre amel eden müslümanlarin bagli olduklari siyasi ve fikhî mezhep. Imâm Câ'fer, bütün Sünnîlerce, özellikle tasavvuf ehlince büyük bir velî olarak kabul edilir. O, kendisini ilme ve tefekküre vermis, Ebû Hanîfe ve Imâm Mâlik gibi büyük müctehidler bile ondan faydalanmistir. Hadîs âlimleri kendisinden hadîs rivayet etme konusunda tereddüt etmislerse de, Imam Sâfiî ve Yahya b. Maîn gibi âlimler onu güvenilir bir muhaddis olarak kabul etmislerdir. Mezheplerinde "imâm" ve "on iki imam" konusuna agirlik verdikleri için bu mezhebe "Imamiyye" veya "Isnâ Aseriyye" adi da verilmistir.

Câ'fer-i Sâdik Kur'an'i delîl olarak alir, ancak sünnet olarak Ehl-i Beyt tarafindan rivayet edilen hadîsleri kabul ederdi. Kitap ve Sünnet'te delîl bulamazsa, maslahat veya akla göre hüküm veriyordu. Medine'de Ebû Hanîfe ile ilk karsilastiklari zaman ona söyle dedi:"Nûman! Babam bana, dedemden söyle rivayet etti: -Din husûsunda re'yi ile kiyasa ilk basvuran Iblîs'tir. Allah ona, Âdem'e secde et dedi. O da, Ben Âdem'den hayirliyim, çünkü beni atesten, onu topraktan yarattin' dedi. Kim dinde re'yi ile kiyas yaparsa Allah onu Kiyâmet günü Iblîs'e arkadas yapar. Çünkü o, kiyas yapmak suretiyle seytana uymustur." Ebû Hanîfe su cevabi verdi: "Ne münasebet! seytân Allah'in emrine isyan için kiyas yapti. Ben ise, Allah'in emirlerine itaat yollarini bulmak için kiyas yapiyorum." (M. Ebû Zehra, Islâm'da Fikhî Mezhepler Târîhi, (çev. A. Sener) Ankara, 1968, s. 235; Ahmed Emin, Düha'l-Islâm, Kahire 1936, III, 261).

Temelde Ehl-i Sünnet'e yakin olan Câ'fer-i Sâdik'a ölümünden sonra birtakim iftiracilar birçok seyi isnat etmisler ve bunlari halk arasinda yaymislardir. Imâm Câ'fer, daha hayatta iken mezhep içinde bazi sapik görüsler ortaya atilmis ve bunlari bizzat kendisi reddetmistir. Bu sapiklarin basinda Ebû'l Hattâb Muhammed b. Ebî Zeyneb gelir. Ebû'l Hattâb, küfre düsmüs, peygamberlik davasinda bulunmus ve Câ'fer-i Sâdik'in tanri oldugunu öne sürmüstür. Haramlari helâl saymis ve imami taniyan herkesin haramlardan muaf sayilacagini söylemistir. Üstelik bu görüsleri Câ'fer-i Sâdik adina çikarmistir. Bunu haber alan Câ'fer, Ebû'l Hattab'a lânet etmis, onunla hiçbir ilgisinin bulunmadigini, bütün talebe ve arkadaslarina bildirmis, Islâm ülkelerine mektuplar yazarak bu durumu her tarafa duyurmustur. (Ibnu'l-Esir, el-Kâmil fi't-Tarih, VIII, 9).

Zeydiye'den sonra Ehl-i Sünnet'e en yakin bir Siî mezhebi olan Câ'ferîligin bazi görüslerini söylece özetlemek mümkündür:

Imâmiye'ye göre imâmet (devlet baskanligi); nübüvvet gibi ilâhî bir makamdir. Peygamber gibi imâmi da Allah seçer. Insanlarin imam tayin etme yetkisi yoktur. Hz. Muhammed (s.a.s) vefat etmeden önce, kendi yerine kimin imam (halife, müslümanlarin lideri) olacagini nass'la tayin etmistir. Bu imam da kendinden sonra gelecek olani ayni sekilde belirlemistir. Imâmin zahir, meshur ve meydanda olmasi caiz oldugu gibi; gaib, mestur ve gizli olmasi da mümkündür. Son imam Muhammed Mehdî onikinci imam olup, hâlen hayattadir, fakat gaibtir. Imâmin bulunmadigi bir zaman yoktur. Simdi gaib olan Mehdî'ye naibler (âyetullahlar) vekâlet etmektedir.

Oniki imâm sunlardir: 1) Ali el-Murtaza, 2) Hasan el-Müctebâ (ö. 50/670), 3) Hüseyin es-Sehid (ö. 61/681), 4) Ali Zeynelâbidin (ö. 94/713), 5) Muhammed Bâkir (ö. 113/731), 6) Câ'fer es-Sâdik (ö. 148/765), 7) Musa Kâzim (ö. 183/799), 8) Ali Riza (ö. 192/808), 9) Muhammed Cevad (ö. 220/835), 10) Ali Hâdi (ö. 254/868), 11) Hasan Askerî (ö. 260/874), 12) Muhammed Mehdî (gizlendigi tarih 260/874).

Câferîlere göre imâmlik mertebesi, insan olmanin üstünde; fakat peygamberligin altinda bir makamdir. Imamlar peygamber gibi masum olup, yanilmazlar, günah islemezler. Câ'ferîler imamin masumiyetini söyle açiklarlar: "Ondan, büyük küçük, kasden veya yanlislikla unutarak, yahut ictihadinda hata ederek, yahut da Allah'in hataya sevketmesi sebebiyle olsun, hiçbir günah sadir olmaz. Bu imamin sözü dinlenir, korkusu kalpten çikmaz bir kisi olmasi için böyledir. Onlardaki ismet sifati, Allah onlarin akillarini kemâle erdirdigi andan itibaren ruhlarini kabzedene kadar onlardan ayrilmaz bir vasiftir.

Câ'ferî'ye göre meleklere, kitaplara ve kadere iman Allah'a ve peygambere imanin içindedir. Onlara göre Hz. Muhammed (s.a.s)'den sonra halîfe olma hakki Hz. Ali'nin idi. Bu konuda ayet ve hadîsler mevcuttur. Fakat Ashab-i Kirâm'in ileri gelenleri, kendi ictihadlarina dayanarak bu nass'lari tevil ettiler ve Hz. Ebu Bekir'i halife seçtiler. Hz. Ali ve ona tabi olan bir grup, bu seçimi kabul etmedi. Ancak fitne çikmamasi için Ebû Bekir'e bey'at ettiler. Ilk üç halifede gördügü ehliyet ve liyâkat sebebiyle Hz. Ali, hilâfet hakkindan feragat etmisti. Ancak Muaviye'nin degil halife, vali olarak kalmasinin bile zararli oldugu kanaatine vardigi için Emevîlere karsi savas ilân etmistir. Câ'ferîler, ilk üç halifenin imâmligini kabul etmemekle beraber onlara karsi saygili olduklari halde, Muaviye ve oglu Yezid'e lânet okurlar. (Muhammed Hüseyin, Kâsifu'l-Gita, Aslu's-Sia ve Usulühâ, Kahire 1958. 126 vd.; Musevî, el-Muracaa, Beyrut 1393, 168).

Câ'feriye mezhebi mensuplari, onikinci imam Muhammed'in evinde "sirdap" diye adlandirilan bir siginaga girip gizlendigine ve bir daha dönmedigine inanirlar. Ancak gizlenen onikinci imamin yasi konusunda ihtilaf edilmis ve bazilari gizlendiginde yasinin dört oldugunu söylerken, bazilari da sekiz yasinda oldugunu ileri sürmüstür. Yine, gizlenen imamin verecegi hüküm konusunda ihtilaf olmustur. Bazilari, kayboldugu yastayken, halifenin bilmesi gereken seyleri bildigini ve ona itaat etmenin vacip oldugunu öne sürerken; diger bir kismi da hüküm vermenin gizlenen imamin mezhebine bagli âlimlere ait oldugunu iddia etmislerdir.

Isna aseriyye, diger adiyla Câ'ferîye mezhebine göre din, Ehl-i Sünnet'te oldugu gibi iki ana bölümde ele alinir. 1) Usû-i Din, 2) Furû-i Din. Usûlü Din (dinin asillari) bes esas üzerine kurulmustur: Tevhîd, Nübüvvet, Imâmet, Mead (Ahiret), Adalet.

Tevhîd: Allah birdir (vâhid), tektir (ahad). Onun zati her türlü noksan sifatlardan münezzehtir. Esi,benzeri ve mahlûkatina benzer bir tarafi yoktur.

Nübüvvet: Peygamberlik, Allah'in seçtigi kullarini Cebrâil vasitasiyla ve vahy yoluyla ilâhî bir vazife ile mükellef kilmasidir. Peygamberler Allah'in emirlerini halka teblig eder ve onlari dogru yola iletirler. Onlar insanlarin en üstünü ve kullarin en hayirlisidirlar. Emindirler, masumdurlar ve teblig vazifelerinde bir noksanlik ve hata bulunmaz. Peygamberler ilâhî bir lütuf ve hazinedir. Hz. Muhammed (s.a.s) bütün peygamberlerin en üstünü ve sonuncusudur. Onun en büyük mûcizesi Kur'an'dir.

Imâmet: Imân, dinin asillarindan olan imamete inanmakla tamamlanabilir. Imamiye, nübüvvetin nasil Allah'tan bir lütûf olduguna inanirsa, her asirda peygamberlerin vazifeleriyle vazifelenmis, insanlarin hidayet ve irsadlarini üstlenmis bir imamin varligina da inanir.

Meâd (Ahiret): Bu, ölümden sonra ahiret hayatinin hak oldugu esasidir. Kiyamete dair Kur'an ve hadîslerde geçen mîzan, soru, hesap, sirat, sefaat, Cennet, Cehennem hepsi gerçektir, bunlarin hiçbiri akilla yorumlanamaz. Keyfiyetini de bilemeyiz. Fakat hepsinin gerçek olduguna inaniriz. Mead cismanîdir ve bunlara icmalen iman yeterlidir ve yorumsuz olarak kabul etmek gerekir.

Adalet: Isna aseriyye'ye göre dinin besinci asli ve dolayisiyla inanç esaslarindan olan adalet, Allah'in adil; kulun da iradesinde ve fiillerinde hür ve muhtar olusudur. Onun, iyiye iyiligine karsilik mükâfatta, kötüye kötülügüne karsilik mücazatta bulunmasi adaletinin zarurî bir icabidir. Kul, fiillerinde hür ve muhtardir.

Isna aseriyye, ser'i hükümlerin kaynagi olarak dört esasi kabul eder. Bunlar, kitap, sünnet, icma ve akildir. Ayrica füru-u din ikiye ayrilir: 1) Ibâdât, 2) Muamelât.

Ibâdât: Namaz, oruç, hacc, zekât, humus, cihat, emri bi'l ma'ruf nehyi ani'l-münker, Tevellâ ve Teberrâ'dan olusan bir bütündür.

Muamelât: Ticaret hayati, sahis hukuku, cezalar, evlenme, miras ve benzeri hususlardir.

Görüldügü gibi Isna aseriyye, usûl-i din dedigimiz inanç esaslari ve fer'i hükümlerde, yani fikhî konularda Ehl-i Sünnet'ten çok farkli düsüncelere sahip bulunmamaktadir. Ancak Tevhîd, Nübüvvet ve Ahiret gibi üç büyük esasta Ehl-i Sünnet ile birlesmis olmalarina ragmen; Imametin dinin esaslari arasinda zikredilmesi dolayisiyla Hz. Peygamberden sonra belIi kisilerin peygamber gibi "ismet" sifatina ve baskalarinda bulunmayan "özel bir bilgi"ye sahip bulunduklari hususlarinin kabul edilmesiyle Ehl-i Sünnet'ten ayrilmaktadir. Ayrica takiyye ve bedâ, Câ'ferîlik'te önemli iki inanç konusudur. Onlar, cebir ve zor karsisinda bir Siî'nin inancini gizlemesine "takiyye"* adini verirler. Muaviye'nin baskisi altinda inançlarini gizleyen Siî'ler Mekke döneminde sahabenin de müsriklerin baskisindan kurtulmak için bu prensibe basvurduklarini söylerler. Onlara göre, takiyye bazen farz, bazen caiz, bazen da haram olur.

Bedâ ise, Cenâb-i Hakk'in Levh-i Mahfuz'a* yazdigi bir seyi vahiyle peygamberine bildirdikten sonra degistirmesidir. Bu durum, velî ve imamlar için de söz konusudur. Islâm serîatinin önceki serîatlari neshetmesi veya Islâm serîatinda bazi ayetlerin diger ayetleri neshetmesi de bedâ kavramina yakindir. (Muhammed Hüseyin, a.g.e., 131).

Câ'ferîlik bugünkü Iran'da çogunlugun ve Iran Islâm devletinin resmî mezhebidir. Iran'dan baska, Türkiye'de Kars ve çevresinde çok az olmak üzere Irak, Suriye, Lübnan, Afganistan ve Hindistan'da Câferîler vardir. Imâm Câ'fer'den sonra yüzyillar boyunca yapilan ictihadlarla bir hayli genisleyen Câferîye fikhi, yukarida zikredilen yerlerde ve bir kisim Ortadogu ülkelerindeki küçük cemaatler halinde bulunan Siîler arasinda tatbik edilmektedir.

Hamdi DÖNDÜREN

by Muhammed Faruk


KADERIYYE

Kader inancini reddeden düsünce ve inanç akimi. Ilk bakista mantik disi görünen bu adlandirma, akim üyelerinin Allah'in belirledigi kader yerine insanin belirledigi bir kadere inanmalari ve fiilleri Allah'a degil insana isnad etmelerinden dolayi yapilmistir. Tam bir düsünce ve inanç okulu durumuna gelmesini saglayacak bir sistematige sahip olmayan Kaderiyye akiminin görüsleri çesitli kisilerce temsil edildi ve giderek Mutezile okulunun temel tezleri arasina girerek varligini sürdürdü.

Islâm mezhepler tarihçilerine göre Kaderiyye akimina Emevi halîfelerinden Abdülmelik Ibn calig63.jpg (95241 Byte) Mervan döneminde Haccâc tarafindan öldürülen Ma'bed ibn Halid el-Cüheni (ö.80/699) öncülük etti. Tabiûn bilginlerinden olan ve Hasan Basrî'nin derslerini izleyen el-Cüheni'nin Kader konusundaki düsüncelerinin yayginlik kazanmasinda ünlü Mutezile bilginlerinden Amr b. Ubeyd'in önemli etkisi oldu. Kaderî düsüncelere yön veren etken, ilmî olmaktan çok siyasî niteliklidir. Emevîlerin yönetimlerini mesrulastirmak amaciyla Cebr düsüncesinden yararlanmaya, çalismalarina karsilik, bu yönetime muhalif kisiler onlarin anladiklari anlamda bir kadere, dolayisiyla onlarin yönetimine karsi çikiyorlardi. Nitekim el-Cüheni'nin öldürülmesine kader konusundaki düsünceleri degil, Abdurrahman b. Es'as'in Emevîlere karsi baslattigi isyana katilmasi neden olmustu. Mevcut yönetime karsi muhalefet, eylemlerini Allah'in takdiri ile açiklayan Emevilerin uygulamalarindan dolayi sorumlu olduklarim savunan tüm ilk kaderilerin ortak özelligidir.

Kaderiyye inançlari el-Cühenî'den sonra, Hisam b. Abdülmelik (H.105-123) tarafindan önce dili, sonra bas kestirilerek öldürülen Gaylan b. Müslim el-Kiptî ed-Dimaskî tarafindan daha sistemli bir biçimde savunuldu. Bu nedenle Gaylan, Kaderiyye'nin gerçek kurucusu sayilir. Gaylan'in öldürülmesinden sonra Kaderiyye bagimsiz bir akim olarak varligini sürdüremedi, ancak kadere iliskin düsünceleri kismen degistirilerek Mutezile tarafindan savunuldu. Bu nedenle Kaderiyye kimi zaman Mutezile içinde bir kol gibi görülmüs; kimi zaman da Mutezile, Kaderiyye olarak adlandirilmistir.

Kaderiyye bagimsiz bir okul durumuna gelemedigi için bir düsünce sisteminden söz edilemez. Ancak bu akim içinde yer alan kisilerin kader ve buna bagli olarak insanin özgürlük ve iradesi, Allah'in iradesinin insanin fiilleri üzerindeki etkisi gibi konularda birlestikleri söylenebilir. Buna göre insan özgür ve irade sahibi bir varliktir. Bu nedenle eylemlerinden sorumludur. Ne Allah'in irade etmesi ve yaratmasi anlaminda, ne de bilmesi ve takdir etmesi anlaminda bir kader vardir. Insan eylemini bilgisiyle kendisi seçer, sonra iradesi ile seçtigi eyleme yönelir ve yapabilme gücüyle yaratir. Allah bu eylemi önceden belirlemez., iradesinin bu eylemle bir ilgisi, gücünün de ortaya çikisinda bir etkisi yoktur. Allah insanin eylemlerini ancak ortaya çiktiktan sonra bilebilir.

Kader konusu çevresindeki bu ortak inançlarin disinda Kaderiyyeye baglanan kimi farkli gorüsler de bulunmaktadir. Ne ki bunlar bir akim olarak Kaderiyyeye degil, kaderi inançlari benimseyen farkli kisilere ait görüsler durumundadir. Mezhepler tarihine iliskin eserlerde Kaderiyye'den ayrilan kollara ait görüsler gibi sunulan bu düsünceler de söyle calig62.gif (185440 Byte) özetlenebilir: Kaderiyye'den bazilarina göre iyi isler (hasenât) ve iyilik (hayr) Allah'tandir, ancak kötü isler (seyyiât) ve günahlar (masiyet) Allah'a isnad edilemez. Mufavvida adiyla anilan bazi kaderilere göre, insan Allah'in hiçbir yardimi ve yönlendirmesi (hidâyet) olmaksizin iyi olan herseyi yapabilme gücüne sahiptir. Allah insana yapabilme gücünü (istitaat) tam ve mükemmel olarak vermistir. Bu güçle insan inanmak-inkâr etmek, yemek-içmek, oturmak-kalkmak, uyumak-uyanmak gibi istedigi her isi yapabilir. Bazi kaderiler Allah'in zina çocugunu yaratmasini veya onu takdir etmesini veya dilemesini veya onu önceden bilmesini inkâr ederler. Bunlar bütün hayatini hirsizlik eden ve haram kilinmis seyleri yiyen bir insanin bunu Allah'in rizki olarak elde ettigini kabul etmez ve Allah'in helâl olanin disinda rizik vermeyecegini savunurlar. Kimi kaderîler de Allah'in insanlarin ecellerini ve rizklarini belirledigini kabul ederler. Bunlara göre, bir insani öldüren kisi, o insani ecelinin gelmedigi bir vakitte öldürmekle, eceline kavusmasina engel olmustur. Bu durumda ölen insanin rizki, elde edilmemis bir durumda kalmistir.

Basta bazi tabiûn bilgini olmak üzere çesitli Islâm ilimlerinde isim yapmis birçok ünlü bilgin Kaderiyye akimi içinde sayilmistir. Bir bölümünün sonradan kaderî düsüncelerden vazgeçtigi söylenilen bu ünlü isimlerden bazilari söyle siralanabilir: Benzeyen harfleri birbirinden ayirmak üzere tek ve çift nokta usulünü bulan dil bilgini Nasr b. Asim, Kur'an üzerindeki çalismalari ile taninan Medineli bilgin Ata b. Yesâr, Kur'an'in hiziblere bölünmesi üzerinde çalismis Halid b. Midan, basta tarih olmak üzere birçok alanda eserler yazan Vehb b. Münebbih, ilimde Hasan Basri ile karsilastirilan Mekhûl, tefsir alaninda otorite sayilari Katâde, tefsirde Mücâhid'in ravisi olan Ibn Ebi Necih, ünlü tarihçi ibn ishâk, Amr bin Fa'id, Fazl er-Rakasi, Abbad bin Mansur.

Ahmed ÖZALP

by Muhammed Faruk


KUDÜS'ÜN FETHI

.

KUDÜS'ÜN FETHI:

KUDÜS KIMLERE AGLIYOR

Ahmet Miroglu

Muaz b. Cebel r.a. rivayet ediyor: Allah Rasulü s.a.v. söyle buyurdu:

“Ey Muaz, Allah benden sonra Aris’ten Firat’a kadar Sam bölgesini size nasib edecek. Oranin erkekleri, kadinlari ve dullari kiyamete kadar sinir bekçisidirler (murabit). Herhangi biriniz Sam sahillerinden birini yahut Beyt-i Makdis’i (Kudüs) seçerse kiyamete dek cihad halindedir.”

EY KILIÇTAN DAHA ZALIM MERHAMET!

Hicretin 14. yili. Yani miladî 636. Peygamber Efendimiz s.a.v.’in dünyasini degistirmesinin üstünden koskoca dört yil geçmis. Hz. Ebu Bekir r.a.’in vefatindan sonra ise iki yil... Hz. Ömer r.a. hilafete geleli de henüz iki yil olmus. Islâm ordulari, Suriye, Irak, Filistin ve Misir cephesinde Hz. Muaviye’nin abisi Yezid b. Ebu Süfyan, asere-i mübessereden Ebu Ubeyde b. Cerrah ve Allah’in kilici Halid b. Velid r.a. komutasinda zaferden zafere kosuyor. Hilafet merkezi nurlu cali69.jpg (14338 Byte) Medine’ye neredeyse her gün yeni bir zafer ve fetih haberi ulasiyor. Fethedilen topraklarda halk Islâm kahramanlarini birer kurtarici olarak karsiliyor. Çünkü yillardir Bizansli valilerin doymak bilmez istahlarini doyurmaga çalismaktan bezmis, günden güne artan ve her gün bir yenisi yürürlüge konan vergilerden yilmis, bin türlü yokluk ve yoksulluk içinde ugradigi haksizliklarin, zulümlerin sona ermesini beklemektedir. Ve beklenen ilâhi yardim gelmistir. Halk, isterse gelenlerin dinine giriyor ve derhal onlarla esit haklara sahip oluyor. Isterse kendi dininde kaliyor. Fatihler, halka insan muamelesi yapiyorlar. Asla zulmetmiyor, ezmiyor, zerre kadar haksizlik yapmiyorlar. Canlari, mallari, haysiyetleri, seref ve namuslari güvence altina aliniyor. Her sey kurallara bagli. Hiçbir sey rastgele degil. Yillar sonra bir hiristiyan rahip-bilim adami bu durumu söyle degerlendirecektir: “Ey kiliçtan daha zalim merhamet!..” Rahip, kendi bakis açisindan haklidir. Gerçekten müslümanlarin adaleti, sefkat ve merhameti, fethedilen topraklardaki ahalinin Islâm’a girmesi gibi bir tabii sonuç vermistir. Rahip, Islâm’in merhametine hayiflanmasin da ne yapsin?!

KUDÜS YOLUNDA IKI GARIP YOLCU

Iki yolcu... Sadece bir binitleri var. Binite sirayla binmek üzere anlasmislar. Bir beriki binecek, bir öteki. Hayvanin hakkini da unutmamislar. Nöbetlese bindikten sonra hayvani bir binis süresi bos yürütecekler. Çünkü onun da dinlenmeye hakki var. Allah’in selami her birinin üzerine olsun, Ibrahim, Ismail, Ishak, Yakup ve Yusuf... Davud, Süleyman, Musa, Harun, Isa ve elbette Muhammed Mustafa... ve kim bilir adini bildigimiz, bilmedigimiz daha nice peygamberin gelip geçtigi, hatta defnedildigi Filistin topraklarinda Ilya’ya, yani Kudüs’e dogru ilerliyorlar.

Konusmalardan anlasildigi kadariyla bu iki yolcudan biri efendi, digeri köle... Fakat efendinin efendiligi, ona kölenin insanligini, hayvanin hakkini unutturmuyor. Nihayet sehre hakim yüksek bir tepeye ulasiyorlar. Efendi binekte, köle yürüyor. Efendi, nöbet sirasinin bittigini belirtmek için tekbir getiriyor. Tepe, hemen o gün, orada el-Cebelü’l-Mükebber (Tekbir Dagi) adini aliyor ve hâlâ bu adla anilmakta. Binme sirasi kölede... Itiraz ediyor. “Efendim...” diyor, “ne sen in, ne de ben bineyim. Bir sehre girmek üzereyiz. Orada besili, egerli atlar, altinla süslenmis arabalar var. Sehre ben binekte, sense benim bindigim hayvanin yularini tutmus vaziyette girecek olursak bizi alaya alir, küçümserler. Bu da zaferimize gölge düsürür.” Efendi israrli. “Ama sira senin...” diyor; “sira benim olsaydi inmezdim. Sira seninse senindir. Ben inmeliyim, sen binmelisin.” Köle çaresiz... Hayvana biniyor. Efendisi hayvanin yularindan tutuyor. Sehre böyle giriyorlar.

ZULMÜN HAKIMIYETI BIR ANDIR, ADALETINKI KIYAMETE KADAR

Hiristiyan halk, sehirlerini teslim almaya gelen devlet baskanini karsilamak üzere Sam Kapisi’nda toplanmis. Baslarinda Patrik Sophronius... Halk, köleyi hayvanin üstünde görünce saygilarini sunmak üzere önünde secdeye kapaniyor. Köle, elindeki asa ile onlara dürtüyor “Yaziklar olsun size...” diye haykiriyor, “kaldirin basinizi. Allah’tan baskasina secde edilmez.” Ve halka haber veriyor ki, kendisi köledir, devlet baskani yulari tutan kimsedir... Patrik Sophronius bir köseye çekilip aglamaya basliyor. Misafir devlet baskani üzülüyor. Gönlünü almak, teselli etmek için patrigin yanina gidiyor. “Üzülme. Degmez. Dünya böyledir. Bir güldürür, bir aglatir.” diyor. Sophronius “Saltanati kaybettigim için mi agladigimi zannediyorsun? Tanri’ya and olsun ki bunun için aglamiyorum. Sirf sizin hakimiyetinizin sonsuza dek kesintisiz devam edecegini anladigim için agliyorum. Zira zulmün hakimiyeti bir andir. Adaletin hakimiyeti ise kiyamete kadardir. Ben sizi fethedip geçen, sonra yillar içinde kaybolup giden bir yönetim zannetmistim.” diye cevap veriyor. Burada kendisinden efendi olarak söz edilen sahis, müminlerin emiri, müslümanlarin ikinci halifesi Hz. Ömer r.a.’dan baskasi degildir.

Ebu Ubeyde b. el-Cerrah r.a. komutasindaki Islâm ordulari Kudüs’ü kusatmis, sehrin düsecegini anlayan patrik bir sartla teslim olabileceklerini belirtmisti. Islâm ordularinin daha önce fethettikleri yerlerdeki halka verdigi eman üzere teslim olacaklardi. Fakat bu islemi bizzat emirleriyle gerçeklestirmek istiyorlardi. Ebu Ubeyde r.a., “Emir benim. Buyurun sartlari görüselim.” demisti. Sophronius “Hayir ordu komutanina degil, sehri bizzat devlet baskaniniza teslim edebilirim.” diye israr etmisti. Bunu haber alan Hz. Ömer r.a., Medine’de yerine Hz. Ali r.a.’i vekil birakip yola çikmisti. Iste simdi Kudüs’teydi.

Hz. Ömer r.a., patrigi teselli ettikten sonra “Ey Ilyalilar, lehimize olan lehinize, aleyhimize olan aleyhinizedir...” diye baslayan bir konusma yapti. Sonra Sophronius, Hz. Ömer r.a.’i Kiyame Kilisesi’ne davet etti. Kiliseyi gezerlerken namaz vakti girdi. Hz. Ömer r.a., patrige “nerede namaz kilayim?” diye sordu. Rahip, “oldugun yerde.” dedi. Bunun üzerine Hz. Ömer r.a.: “Ömer, Kiyame Kilisesi’nde namaz kilmaz. Sonra pesimden gelecek müslümanlar, Ömer namaz kildi diyerek burada mescit insa ederler.” diye karsi çikti. Bir tas atimi uzaklasti ve abasini yere sererek namaz kildi. Hakikaten daha sonra müslümanlar onun namaz kildigi yere bir mescid insa ettiler. Bu mescid o günden beri hâlâ ayaktadir ve Mescid-i Ömer adiyla anilmaktadir.

Hz. Ömer r.a. namazini kildiktan sonra Patrik Sophronius’tan kendisine Mescid-i Aksa’nin yerini göstermesini istedi. Mescid’in çöplük haline getirildigini gören Hz. Ömer r.a., abasini yere serip çöpleri doldurmaya ve götürüp uzaklara dökmeye basladi. Bunu gören müslümanlar da onun gibi yaparak mescidin yerini temizleyip üzerine bir mescit insa ettiler.

Bu olayi tarihçilerimiz (Taberî, Yakubî, Belazurî, Ibnü’l-Esir) yaklasik böyle anlatirlar. Ama biz 1948 Arap-Israil Savasi komutanlarindan, Askeri Komiser Abdullah et-Tell’in Kudüs’te bir Hiristiyan mabedinde buldugu eski ve önemli bir Yunanca tarihi yazmadan aktarmayi tercih ettik.

KIM MEDENI, KIM VAHSI?

Iste Kudüs müslümanlar tarafindan böyle teslim alinmisti. Hz. Ömer r.a. zamaninda henüz konvansiyonel silahlar kesfedilmemisti, kitalararasi füzeler yoktu. Tanklar, toplar gürlemiyor, büyük küçük bombalar patlatilamiyordu. Ama müslümanlar isteselerdi calig56.jpg (21781 Byte) manciniklarini kurarak sehri bombardimana tutabilirlerdi. Arradelerini isletebilirler, kapilari bombalarla degilse bile kebs denilen koç basliklariyla paramparça edebilirlerdi. Cinayet islemek veya katliam yapmak için 21. yüzyilin gelismis silahlarina ihtiyaç yoktu. Pekala o günün silahlariyla ve imkanlariyla da toplu katliamlar, cinayetler islenebilirdi. Nitekim dünyanin baska yerlerinde isleniyordu. Fakat müslümanlar, bugün evlerimize ve odalarimiza her biri bir hüzün bombasi gibi düsüveren televizyon görüntülerini yasatmadilar o günün Kudüslülerine. Çünkü onlar ne haçli sürüsüydüler, ne de yahudi kasaplar...

Evet... Yahudilerden önce de haçlilar gelmislerdi. Papanin tesvikiyle yola çikan 600 bin kisilik ilk haçli ordusu 1099 yilinin Temmuz ayinda Kudüs’e girdiginde komutanlari Goldfrei de Buillon, Kiyame Kilisesi’ne gitmek için sehri savunan 70 bin müslümanin cesedini çigneyerek ve kan deryasina gömülerek geçmek zorundaydi.

Ikinci Haçli Seferi, ordunun Kudüs’e varamadan Sam’dan geri dönmesiyle sonuçlandi. Bu arada Suriye ve Misir topraklarinda meshur Eyyubî Devleti kurulmustu. Devletin azimli sultani Selahaddin Eyyubî’nin odasindaki mum geceler boyunca sönmedi, hep yandi durdu. Bir gün veziri bütün cesaretini toplayarak bunun sebebini sordu. Selahaddin Eyyubî dedi ki “Allah Rasulü’nün s.a.v. miraca çiktigi, yillarca müslümanlara kiblegâh olmus, üçüncü harem düsmanin elinde iken bana uyumak yarasir mi hiç?”

Selahaddin uyumadi. Adim adim ilerleyerek sonunda Kudüs kapilarina dayandi. Fakat bu mukaddes sehre kan dökerek girmek istemiyordu. Sehir halkina “Sizin gibi ben de kesin olarak inaniyorum ki, Kudüs Allah’in mukaddes beytidir. Bu beytullaha saldirarak hürmetini ihlal etmek istemiyorum.” diye haber saldi. Teslim sartlarini da sunmustu. Fakat sehrin azililari direnme karari aldilar. Müslümanlar, bir haftalik siki bir kusatmayla sehre girdiler. Fakat kan deryasinda yüzerek degil... Selahaddin Eyyubî, hiristiyanlara sehri terk edebilmek için kirk günlük bir süre tanimisti.

Tarihle biraz olsun ilgilenen herkes, dünya tarihinde yahudilere ve hiristiyanlara insan onuruna yakisir biçimde muamelede bulunanlarin sadece müslümanlar oldugunu bilir. Zaten, Sevgili Peygamberimiz s.a.v., “zimmiye eziyet veren bana eziyet vermistir.” buyurarak Islâm tebasina giren gayri müslime insanca muamele yapilmasini emir buyurmusken, nasil baska türlü davranilabilirdi ki?..

BITMEYEN SAVAS: HAÇLI SEFERLERI

Bati dünyasi Kudüs’ün yeniden müslümanlara yar olmasina çok sinirlenmisti. Hiristiyanlar, Alman Imparatoru I. Frederick, Fransiz Krali Philiph August ve Ingiltere Krali Richard komutasinda yeni bir haçli seferi düzenlediler. Bu sefer de basarisiz oldu. Fakat yilmadilar. Dördüncü, besinci, altinci... derken dokuzuncu haçli seferini düzenlediler. Dokuzuncu Haçli Seferi, resmi haçli seferlerinin sonuncusu idi güya. Ama herkes biliyor ki, yeni bir haçli seferi her Batilinin içinde bir ukdedir. Siyasi mahfilleri, “spor baris ve kardesliktir” sloganina ragmen spor karsilasmalari dahil, her alanda firsat buldukça maskeli bir haçli seferini yürütmeye her an hazirdir. Haçli savaslari, sömürge savaslari, siyonizm, eski sömürgecilik, yeni sömürgecilik, askeri sömürgecilik, iktisadi ve kültürel sömürgecilik, vs. vs... Hepsi aslinda ayni bütünün parçalaridir. O bütünün adi ise, küfrün Islâm’a karsi birlikteligidir.

13. yüzyilin sonunda bu mukaddes diyar, güçlü bir koruyucuya, yani Osmanli’ya kavusmustur. 13. yüzyildan 19. yüzyilin ortalarina kadar Kudüs huzur dolu bir hayat yasadi. Çünkü Osmanli, savasi Kudüs önlerinden Avrupa içlerine tasimisti. Birakin Filistin’i, Suriye’yi, Anadolu’yu, Trakya’yi; hiristiyanlarin Balkanlari bile geçmeye mecali yoktu artik. Ancak Viyana önlerinde savunma savasi veriyorlardi.

KOVULMUS BIR MILLETE AÇILAN SEFKAT KOLLARI

Bu sirada yahudiler Avrupa’da yüzyillarca var olma mücadelesi verdiler. 1290’da Ingiliz Krali I. Edward, Ingiliz topraklarindaki yahudilere sürgün cezasi vermisti. 1306’da Fransiz Krali Philip de Bell yahudilere ayni cezayi uygun görmüstü. 1498’de XII. Louis, yahudileri Fransiz topraklarindan sürülmekle Hiristiyanliga girmek arasinda serbest birakmisti. Almanya, Rusya ve öteki Avrupa ülkelerinde de yahudiler, daima istismar edilmis, asagilanmis, insanca muameleye hasret bir hayat sürmüslerdi. Yahudiler, siyasi ve dinî haklarini, olusumuna katkida bulunduklari 1789 Fransiz Ihtilali’nden yillar sonra ancak 1874’de elde edebilmislerdi.

Bu birkaç örnekten de rahatça anlasilabilecegi gibi, Orta çagda ve Modern çagda yahudiler Avrupa’da ezilirken, Islâm topraklarindan baska siginak bulamamislardi. Yahudileri, Engizisyon mahkemelerinde cayir cayir yakilmaktan Kemal Reis komutasindaki Osmanli donanmasi kurtarmis ve dönemin sultani II. Bayezid daha 1493’te yahudilere insanca muamele edilmesini emreden bir ferman yayinlamisti. Bu ferman sayesinde onlar, kisa vadede ülkenin bütün ticari ve iktisadi hayatina hakim olmuslardi. Sultan Bayezid, yahudilere su ilâhi emir çerçevesinde Ehl-i Kitap muamelesi yapiyordu: “Allah, sizinle din ugrunda savasmayan ve sizi yurtlarinizdan çikarmayanlara iyilik yapmanizi ve onlara adil davranmanizi yasaklamaz.” (Mümtahine, 8)

Fakat daha sonralari Osmanli yöneticileri, yahudilerin Islâm topraklari üzerinde milli devlet cami5.jpg (54045 Byte) kurmaya tesebbüs ettiklerini anlayinca tavirlarini degistirmislerdir. Mesela, yahudilerin 1876’da zirai alan olusturma bahanesi altinda Filistin’den arazi satin alma girisimi ve 1882’de Filistin’e yapilmasi plânlanan yahudi göçü, Osmanli yönetimi tarafindan engellenmistir. 1876-1888 yillari arasinda Kudüs mutasarrifligi yapan Rauf Pasa, Filistin topraklarina gayri kanuni yollardan yerlesen yahudileri tespit edip attirmistir. Devlet iç ve dis meselelerle bogusurken bile denetimi ihmal etmemistir. 1882’de Babiali, Kudüs mutasarrifindan Rus, Romen ve Bulgar pasaportu tasiyan Yahudilerin sehre girisini engellemesini istiyordu. Hatta 1888’de yahudilerin baska bir ülkenin vatandasiymis gibi bölgeye sizmasini önlemek için Filistin’i ziyaret etmek isteyen turistlerin üzerlerinde dini kimliklerini belirten bir sefer izni bulundurmasini sart kosmustu. Ne zaman ki Osmanli bölgeden çekildi, sömürgeci Ingiliz ve Fransiz yönetimi bölgeye hakim oldu...

Iste Filistin ve Kudüs o gün kaybetti. Ve o günden beri ariyor Kudüs. Kiliçtan keskin müslüman merhametini ariyor..

KUDÜS NOTLARI...

Kudüs’ün ve Mescid-i Aksa’nin Islâm dini nazarindaki yeri ve önemi büyüktür. Her seyden önce Mescid-i Aksa müslümanlarin ilk kiblesidir. Peygamber Efendimiz s.a.v. ve müslümanlar, kible Kâbe’ye döndürülünceye kadar yillarca Mescid-i Aksa’ya yönelerek namaz kilmislardir. Peygamber Efendimiz s.a.v. sadece üç mescid için yolculuk sikintisina katlanilabilecegini belirtmistir. Bunlardan ilki Mekke’de, ortasinda Kabe’nin yer aldigi Mescid-i Haram, ikincisi Medine’deki Mescid-i Nebevî ve üçüncüsü Mescid-i Aksa’dir. Ve yine Peygamber Efendimiz s.a.v. Mescid-i Aksa’da kilinan bir namazin baska bir mescidde kilinacak namazdan bin, Mescid-i Nebevî’de kilinan bir namazin Mescid-i Aksa’da kilinandan bin, Mescid-i Haram’da kilinan bir namazin da Mescid-i Nebevî’de kilinandan bin kat daha sevap oldugunu haber vermislerdir. Mescid-i Aksa, Peygamberimizin s.a.v. Mirac yolculugundaki ilk duragi olmasi bakimindan da ayrica önemlidir.

SULTAN ABDÜLHAMID VE YAHUDI HERZL

Osmanli Devleti’nin bütün dis borçlarini kapatmaya karsilik, kendisinden Yahudilere Filistin’de azicik toprak vermesini isteyen Theodor Herzl baskanligindaki heyete, Sultan II. Abdülhamid’in verdigi cevap altin suyu ile yazilip çerçeveletilecek türdendir:

“Bu konuda sakin bir adim daha atmayin. Ülkemin bir çakil tasini bile satamam. Çünkü o benim degil, halkimindir. Bu devlet onu kani pahasina aldi, kani pahasina yasatti. Birilerinin gasbetmesine izin vermeksizin kanimiz pahasina da koruruz. Iki tabur askerimiz Suriye ve Filistin’de savasti. Askerlerimiz Plevne’de bir bir sehit edildi. Çünkü teslim olmaktansa savas meydaninda ölmeyi tercih ettiler. Osmanli Devleti benim degil, milletindir. Hiçbir parçasini veremem. Yahudiler milyonlarini saklasinlar. Devlet parçalanirsa, Filistin’i karsiliksiz da alabilirler. Su kadar var ki, bu devlet cesetlerimiz çignenmeden parçalanamaz. Ne için olursa olsun, biz ölmeden kimse bizi birbirimizden ayiramaz.”

fil005.jpg (15416 Byte) HZ. ÖMER'IN KUDÜS HAKKINDA VERDIGI EMANNAME

Bismillahirrahmanirrahim. Bu, Allah’in kulu, Müminlerin Emiri Ömer b. el-Hattab’in Ilya (Kudüs) halkina verdigi emandir. Bu emani, canlarina, mallarina, kilise ve mabetlerine, hastalarina, sagliklilarina ve sair halka vermistir. Kiliseleri müslümanlarca kullanilmayacak ve yikilmayacaktir. Kiliseden ve arsasindan, hiristiyanlarin haçindan ve mallarindan hiçbir sey eksiltilmeyecektir. Din degistirmeleri için baski yapilmayacak, hiçbiri bu ugurda zorlanmayacaktir. Ilya’da onlarla birlikte hiçbir yahudi oturmayacaktir. Ilya halki Medain halki gibi cizye verecektir. Buradan ayrilarak Rum’a (Bizans) ve Lusut’a (Lusus) gitmekte serbesttirler. Ayrilan kimsenin cani ve mali gidecegi yere varincaya kadar güvendedir. Sehirde kalanlar da güvendedirler. Ilya halkindan mabetlerini ve haçlarini birakip mallariyla birlikte Rum’a gitmek isteyenlerin canlari, mallari ve haçlari gidecekleri yere varincaya kadar güvencededir. Falan savastan önce, orada oturan herhangi bir kimse de, dilerse Ilya halki gibi cizye vermek sartiyla orada kalabilir, dilerse Rum’a da gidebilir. Allah’in ahdi ve Rasulü’nün, halifelerin ve müminlerin zimmeti, üzerlerine düsen cizyeyi verdikleri sürece burada yazildigi sekildedir.

Halid b. Velid, Amr b. el-As, Abdurrahman b. Avf ve Muaviye b. Ebû Süfyan buna sahittir. Hicri 15. yilda kaleme alinmistir.

(Taberî, Tarihu’l-ümem ve’l-Mülûk)

Kaynak: Semerkand dergisi, 06/2002

 .


Ibn Teymiye üzerine bir degini

. Fahrettin GÜN

Ibn Teymiye üzerine bir degini

Geçmise yönelik ilim ve düsünce adamlarindan en fazla tenkit edilenlerden biri de Ibn Teymiye’dir. Hatta ülkemizde son çeyrek asirda bazi sahislara “Ibni Teymiyeci” seklindeki bazi isnadlari bildigim için açikçasi Ibn Teymiye’ye dair okumalarimi ve tuttugum notlari okuyucularla paylasmada oldukça yavas ve ürkek davrandigimi söyleyebilirim.

Fakat Ibn Teymiye ismi üzerindeki spekülasyonlarin çoklugu kanatimce onun iyi taninmamasindan kaynaklanmaktadir. Çünkü kimileri onu yenilenme karsiti olarak görür, kimileri ise, onu en önemli yenilikçi olarak görür. Bu tuhaf, tuhaf oldugu kadar da çelisik ile yaklasimar bir yana, Ibn Teymiye, hakikatte bidatlara, asiriliga ve dine sokulan hurafelere karsi açikça cephe alan bir bilgedir. Nitekim Islâm dünyasinin Haçli Savaslarina maruz kaldigi, Islâm’in asli temellerinden uzaklastirilmaya, asabiyetler ve taassuplarla örülmeye çalisildigi bir dönemde Ibn Teymiye, Islâm dünyasindaki sapmalara karsi çikmis, Islâmin aslî kaynaklara dönüsünün zarurî oldugunu savunmustur. Özellikle de, bid’at saydigi yenilesmeden uzak kaldigi da bir gerçektir.

Koyu bir selefi ve Hanbeli görüsü benimseyen “Ibn Teymiye hakkinda söylenebileceklerin en azi, onun ilim ve eylem, düsünce ve kiliç adami oldugudur. Adi, düsünce ve eylem olarak cihadla taninmistir. Pratik hayatini, gerçek Islâm’in bayragini yükseltme ve bid’atler ile sapikliga direnme ugrunda cihada adamistir... Öte yandan, Ibn Teymiye, dünyadan el etek çekmis idealist bir düsünür degildir. Kilici almis ve savas alaninda cihada katilmistir. Mogollar’a karsi cihada, mülhid (ateist) ve bozgunculara karsi cihada... (1).”

Kisacasi, O, kilicini ve kalemini birlikte kullanmis, Islâmi ödünsüz bir sekilde savunmus ve bu ugurda çesitli zorbaliklara, zulümlere katlanmistir. Dimask kalesi hapishanesinde iki yillik bir tutukluluktan sonra vefat etmesi de onun inancindan, imanindan, düsüncesinden taviz vermediginin somut bir isaretidir.

Ibn Teymiye’nin pekçok eserinin yaninda en meshur olani ise, siyasetnâme türünün en önemli örneklerinden birisi olan “es-Siyasetu’s-ser’iyye fi islahi’r-râ’i ve’r-ra’iyye” adli eseridir. Bu eserinde Ibn Teymiye, “Islâm hukukun anayasa, idare, maliye ve ceza hukuku gibi kamu hukukunun alt dallarina ait bazi konulari da ele alir; hatta bu yüzden eseri Fransizca’ya çeviren H.Laoust tercümesine “Ibn Teymiye’ye göre kamu hukuku” adini vermistir. Söz konusu eser yetkin bir akademisyen olan Vecdi Akyüz tarafindan dilimize kazandirilmistir.

Ibn Teymiye’nin siyasete iliskin eserinde benim en dikkatimi çeken “görev istenmez, verilir” anlayisinin islendigi ilk bölümdür. “Emanetler” basligini tasiyan bu ilk bölümden asagidaki satirlari iktibas ediyorum:

“Hz. Peygamber (s.a) söyle buyurur. “Kim müslümanlarin isini üstlenir de, daha ehil olani varken baskasina bir is verirse, Allah ve Peygamberine hainlik etmis olur”. Bir baska rivayette “kim, içlerinde taklid (tayin) edeceginden daha çok halkin sevgisini kazanmis biri bulundugunu bilerek, bir topluluga emir tayin ederse, Allah’a, Peygamberine ve müminlere hainlik etmis olur” buyurur...

“Hz. Ömer (r.a) “Kim müslümanlarin herhangi bir isini üstlenir, sonra da, aralarindaki dostluk ve yakinlik dolayisiyla birine is verirse, Allah’a, Peygamberine ve Müslümanlara hainlik etmis olur.” demektedir.

“Veliyyu’l-emr’in, ilmî, askerî, mülkî siniftaki ve diger hükümet islerindeki valileri, hakimleri, ordu komutanlarini, küçük-büyük askeri birlik komutanlarini, hazine vazifelileri, katipler, mühürdarlar, harac, sadaka ve müslümanlarin diger mallariyla ilgili memurlarin üstlendikleri ise en ehil olanini arastirmasi ve tespit etmesi gerekir. Tayin edilen bu memurlarin da, bu islerin her birine en ehil olani getirmesi ve kullanmasi gereklidir... (2)”

Ibn Teymiye, nakli esas alan, akla ise buna göre yer ayiran bir düsünürdür. Nitekim, “Siyaset” adli eserinde de kaynaklara; yani âyet, hadis ve ilk Müslümanlarin tatbikatini esas alan bir idare tarzinin esaslarini çizmeye çalisir.”

Ben, Ibn Teymiye ile ilgili bu kisa deginiyi burada noktalarken, onun “Siyaset/es-Siyasetü’s-Serriyye” adli eserini okuyucu dostlara tavsiye ediyorum.

Dipnot:

(1) Huriye Tevfik Mücahid, Fârâbi’den Abduh’a Siyasi Düsünce, (Çev. Vecdi Akyüz) Iz Yayincilik, Istanbul 1995, s. 165.

(2) Ibn Teymiye, Siyaset/es-Siyasetü’s-Seriyye, (Çev. Vecdi Akyüz), Dergah Yayinlari, Istanbul 1985, s. 37-38.

Kaynak: Milli gazete, 25.04.2000

 .


HZ. ÖMER'IN HALIFE TAYIN EDILMESI

.

HZ. ÖMER'IN HALIFE TAYIN EDILMESI

Hz. Ömer (r.a.)'in hilafete gelmesinde, Islam cemiyetinde yeni bir tayin veya seçim tarzi görüyoruz. Hz. Ebu Bekir (r.a.)'in halifeligi olayinda, ortada birkaç aday vardi ve sonunda Hz. Ebu Bekir (r.a.) seçildi. Bu bir nevi seçim idi. Hz. Ömer (r.a.) için ise tayin mevzubahistir. Kesin olarak tayin edilmistir ve iktidara nasil geldiginin detaylarim biraz sonra belirtecegiz.

Ilk müslümanlarin ne kadar büyük insanlar olduklarina dair bir hadis-i serif vardir. Hasta olarak yatan ve ölecegini bilen Hz. Ebu Bekir (r.a.), katibini çagirir, bu katip de Hz. Osman (r.a.)'dir. Hz.Ebu Bekir (r.a.), Hz. Osman (r.a.)'a «Benim söyleyeceklerimi yaz» diyor ve baslamak için besmele, Hz. Peygamber (s.a.v.)'e salavatlar yazdirmaya basliyor. Devam ediyor: «Allah'in kulu olan Ebu Bekir bu dünyadaki son dakikada ve diger dünyaya intikal edecegi ilk dakikada sizden, asagidaki hususlari istiyor». Bu dünyadaki son dakika ile diger dünyaya intikal olan ilk dakika, öyle bir andir ki kafirler bile inanir, en kötü insan bile tevbe eder.» Hz. Ebu Bekir (r.a.), bu ifadelerle bu anda yalan söyleyemeyecegini ifade etmek istiyor. Ondan sonra yazdirmaya devamla, «Ben sizin su sahsa biat etmenizi istiyorum...» diyor ve sahsin ismini söyleyemeden bayiliyor. Hz. Ebu Bekir (r.a.) bayildigi için, Hz. Osman (r. a.) cümleyi tamamlayamiyor. Sonra Hz. Osman (r.a.) cümleyi kendiliginden tamamliyor ve bos birakilan yere «Ömer» adini yaziyor. Birkaç dakika sonra Hz. Ebu Bekir (r.a.) ayiliyor. Muhtemelen Hz; Osman (r.a.), Hz. Ebu Bekir (r.a.)'in vefat ettigini sanmisti. Hz. Osman devlet sekreteri oldugu için halifenin vasiyetnamesini tamamlamis ve onu mühürleyip, halka göstermeyi amaçlamisti. Ve burada Hz. Osman (r.a.)'in karakterinin büyüklügünü görüyoruz. Çünkü o kendi adim yazabilirdi. Fakat Hz. Osman (r.a.), baskasinin adim yani Hz. Ömer (r.a.)'in adini yazmistir.

Hz. Ebu Bekir (r.a.), uyaninca Hz. Osman (r.a.)'a ne yazdigim sorar. Hz. Osman (r.a.) cümleyi okur:

«Ben ölürsem, Hz. Ömer (r.a.)'e biat edin.» Hz. Ebu . Bekir bundan çok mütehassis olur ve Hz. Osman (r.a.)'a, «Sen halifenin bütün sartlarim haizsin, kendi adini yazabilirdin, fakat Ömer'in adim yazdin, Allah senden razi olsun» der. Sonra Hz. Ebu Bekir (r.a.) vasiyetnameyi tamamlar ve Hz. Osman (r.a.)'a bunu hilafet mührü ile mühürlemesini söyler, vasiyetname, mühürlenir ve kapatilir.

Bundan sonra emniyet müdürünü çagirirlar. Emniyet müdürü geldiginde, Hz. Ebu Bekir (r.a.) ona söyle der: «Bu zarfi al, disari çik ve müslümanlari çagirarak onlara de ki, bu kapali zarfla, Ebu Bekir'in vasiyetnamesi ve O'nun yerine geçecek olan halifenin adi yazilidir. Bu adi yazili olan halifeye biat edin» Filhakika, bu kagitta kimin adinin yazili oldugunu emniyet müdürü dahi bilmiyordu. Bunu sadece Halifenin sekreteri olan Hz.Osman (r.a.) biliyordu. Ve bu böyle oldu. Yani emniyet müdürü, Halifenin vasiyetim söyleyince, bütün müslümanlar, seçilen fakat ismi bilinmeyen Halifeye biat ettiler. Çünkü onu Hz. Ebu Bekir (r.a.) seçmisti. Ve o müslümanlar dediler ki: «Madem ki bunu Hz. Ebu Bekir (r.a.) seçti, o kim olursa olsun, o bizim halifemiz olacaktir».

Kaynak: Prof.Dr.Muhammed Hamidullah, Islam Müesseleri, Türkçesi: Prof.Dr.Ihsan Süreyya SIRMA

Yakin tarih ana sayfa

.


SELEFIYYE

.

calig32.gif (10085 Byte)

SELEFIYYE

Daha çok bir Kelam ilmi terimi olarak kullanilan bu kelime, Selef'in mezhebi ve görüsü anlamina gelir. Akaid konu ve meselelerinde nass (Kur'an-i Kerim ve Hadis) da varid olan hususlari mütesabih olanlar da dahil olmak üzere, oldugu gibi kabul edip, tesbih ve tecsime (benzetme ve cisimlendirme) düsmemekle birlikte, te'vile (yoruma) de basvurmayan Ehl-i Sünnet-i Hassa'ya selefiyye denmistir. Bunlar, Hz. Peygamber ile Sahabenin akaid (inanç) hususlarinda takib ettikleri yolu oldugu gibi izleyenler diye bilinir.

Tâbiîn mezhep imamlari, önde gelen fakihler ve muhaddisler Selefiyye içinde kabul edilirler. Hicrî dördüncü yüzyilda Es'arî ve Maturidî tarafindan Ehl-i Sünnet Kelâm ilmi kuruluncaya kadar yasamis olan bütün Ehl-i Sünnet âlimleri Selefin görüslerini paylasmislardir.

Selefiyye, ayrica, bir görüs (mezhep) halinde hicri IV. yüzyilda ortaya çikmis ve Hanbelî mezhebi mensuplari tarafindan ortaya atilip savunulmus bir görüsü de ifade eden bir terimdir. Bu anlamiyla Selefiyye mezhebi, Selefin akidesini canlandirmayi hedef edinir. Söz konusu mezhep VII. hicrî asirda kuvvetlenmis, özellikle Ibn Teymiye tarafindan bu mezhebe yeni fikirler ilave edilmistir.

Selefiyye, metod olarak nakle ve nassa kesin olarak bagliligi kendilerine gaye edinmisler, tartismayi gerektirecek ve çözümü zor olan mesele ve konular ile ugrasmamislardir. Âyetlerde ve Sünnette bulunan her seye, meselâ; habere ait sifatlara ve mütesabihat dahil tartisma götürebilecek konulara teslimiyetle iman etmislerdir; tesbihten kaçindiklari gibi te'vile (yorum)'de gitmemislerdir.

Selefiyye, Islâm'a, Yunan düsüncesinin tesiriyle sonradan sokuldugunu kabul ettikleri mantik akil metodlarini, Sahabe ve Tâbiînin bunlari bilmedigini ve kullanmadigini ileri sürerek benimsemezler. Bu sebeple, Mutezile mezhebi ve diger mezheplerin aksine, mantikî münakasa (cedel) ve akil yürütme metodunu kullanmayip; akidenin esaslarini sadece Kitap (Kur'an) ve Sünnetten hareketle tesbit ve tayin etmenin gerekliligini savunmuslardir. Yani, inanç esaslarinin kaynagi nass'lar oldugu gibi; bunlarin delilleri de oradan çikarilmalidir. Bu sebeple Selef mezhebi, Kur'an ve Sünnette yani nass'ta Allah'in sifatlari ve fiilleri ile ilgili hususlari, mecazi manasina bakmaksizin, oldugu gibi kabul ederler; onlari te'vil ve yoruma gerek duymazlar.

Selefiyye, sadece kendilerinin takib ettikleri yolun Kur'an yolu ve metodu oldugunu kabul eder. Onlara göre Kur'an'da Islâm dinine ve Allah'in yoluna davetin metodu gösterilmistir:" Rabbinin yoluna hikmetle ve güzel ögütle davet et; onlarla, en güzel tarz hangisi ise onunla mücadele et" (en-Nahl, 16/125).

Görüldügü gibi, âyette, irsad için; hikmet, güzel ögüt ve cedel olmak üzere üç derece bulunmaktadir. Hikmet; düsüncede ve fiilde hakikate ulasmak demek olup, hakki arayan iyi niyetli kimselere uygulanir. Dogruyu kabul eden, fakat nefsinin arzularina uyanlara güzel nasihat ve bunlarin hiç birine sahip olmayanlara ise, durumuna göre cedel metodu uygulanacaktir (Bekir Topaloglu, Kelam Ilmi (Giris), Istanbul 1987, s. 87 vd.).

Mu'tezile ekolünün akaid konularindaki aklî yorum ve izahlarina karsi çikan ve özellikle nass'daki mütesabih (farkli anlayis ve yoruma müsait) ifadelerin te'viline siddetle muhalefet eden Selef âlimlerinin akaid sistemlerini su yedi temel prensip karakterize etmektedir:

1- Takdis: Cenab-i Allah'i sanina uygun düsmeyen seylerden tenzih etmek.

2- Tasdik: Kur'an-i Kerim ve hadislerde Allah'in isim ve sifatlari hakkinda nasil bir ifade kullanilmis ve ne söylenmisse, onlari oldugu gibi kabul etmek; yani, Allah'i bizzat kendisinin ve peygamberinin tanittigi gibi bilip tasdik etmek.

3- Aczini itiraf etmek: Bilhassa nass'ta geçen mütesabih ifadeler konusunda tevil ve yorum yapmadan, bu konuda aczini kabul etmek.

4- Sükût (susmak): Yine nass'ta geçen mütesabih ifadeleri anlamayanlarin, bunlar hakkinda soru sormayip susmalari.

5- Imsak (uzak tutma): Mütesabih ifadeler üzerinde yorum ve te'vilden kendini alikoymak.

6- Keff: Mütesabih olan hususlarla zihnen bile mesgul olmamak.

7- Ma'rifet ehlini teslim: Mütesabihe giren konulari bilmesi mümkün olan Hz. Peygamber, Sahabe, evliya ve mütehassis âlimlerin söylediklerini kabul ve tasdik etmek (Ismail Hakki Izmirli, Yeni Ilmi Kelam, Istanbul 1339/1341, I, s. 98 v.d.; Neset Çagatay - I. Agah Çubukçu, Islâm Mezhepleri Tarihi, Ankara 1976, s. 191).

Dördüncü hicrî yüzyildan sonra Selef inancini özellikle Hanbelî mezhebine bagli olan ulema devam ettirmistir. Selefiyenin müteahhirinini yani sonraki dönem temsilcilerini Ibn Teymiye (751/1350), Ibnül-Vezir (840/1436) ve Sevkânî (1250/1834) gibi alimler teskil eder.

Son derece muhafazakâr bir özellik gösteren Selef akidesi, halk tabakasi (avam) için en sade ve güvenilir bir yol olarak kabul edilmistir. Ancak çesitli felsefe ve kültürleri tanimis olanlar için, Selefin bu metodu yeterli görülmemis; bunlar için Ehl-i Sünnet kelamcilarinin metodu daha uygun bir yol olarak gösterilmistir.

Selefiyye mezhebi müstakil ve birlikli bir mezheptir. Ancak, konu ve meseleleri kisa (icmali) ve genis, teferruatla ele almalari bakimindan iki kisma ayrilabilir. Önceki, yani ilk dönem (Mütekaddimîn) Selefiye, icmal ile yetindikleri halde; daha sonraki (Müteahhirûn) Selefiye, tafsile önem vermistir. Selefiye mezhebine dair ilk bilinen eser Imam Ebu Hanife'nin Fikh-i Ekber'idir. Tafsile itina edenlerin basinda Ibn Teymiye bulunur. Selefiye mezhebine mensup olanlarin hepsi Ehl-i Sünnettendir (Ismail Hakki Izmirli, a.g.e., I, s. 105 v.d.).

Necip TAYLAN

Yakin tarih ana sayfa

.


SÎA mezhebi

.

SÎA mezhebi

Hz. Peygamber'in vefatindan sonra Imametin Hz. Ali ve evlatlarina ait bir hak olup nass ve tayinle gerçeklesecegini iddia eden birbirlerinden farkli mezheplerin müsterek adi.

Sîa kelimesi Arapcada se-ye-a kökünden firka, bölük, taraftar, yardimci, bir kimseye uyan ve yardimci olan manalarina gelen bir kelimedir. Kur'ân-i Kerîm'de degisik yerlerde geçen bu kelime (bk. el-En'am, 6/65, 159; el-Hicr, 15/10; Meryem, 19/69; el-Kasas, 28/4, 15; er-Rûm, 30/32; Sebe, 34/54; el-Kamer,54/-51; es-Saffât, 37/83) Arapçada daha çok taraftar anlaminda kullanilmistir. Genel olarak halife Osman b. Affan'in öldürülmesinden sonra meydana gelen olaylarda Ali b. Ebi Talib tarafini tutan, onunla birlikte düsmanlarina karsi savasan ve mücadele edenlere Ali b. Ebi Talib'in taraftarlari (Satu Ali b. Ebi Talib) denildigi görülmektedir (es-Sehristan, el-Milel ve'nNihal, I, 146). Sîa kelimesinin bu manada kullanilisi genel olarak Hz. Hüseyin'in 10 Muharrem 61/10 Ekim 681 tarihinde Kerbelâ'da sehid edilisinden sonraya kadar devam etmistir. Kerbelâ hadisesinden bir süre sonra Sîa kelimesi bir terim olarak Emevilere karsi Hz. Hüseyin'in intikamini almak, Hz. Ali ve soyunun haklarini aramak, onun nesline yardim etmek için bir araya gelenleri ve onlara taraftar olanlari ifâde etmeye baslamistir.

Sîa'nin ne zaman dogdugu konusu oldukça ihtilaflidir. Sii kaynaklar, Hz. Peygamber zamaninda, Ali b. Ebî Talib'i diger sahabelerden üstün gören ve onu halifelige en layik sahabi olarak kabul eden Ebu Zer el-Gifarî, Selmân el-Farisî, Mikdad b. el-Esved gibi ashabin ilk siîler oldugunu, bu bakimdan Sîa'nin Hz. Peygamber devrinde dogdugunu belirtmektedir (bk. En-Nevbaht, Firaku's-sîa, Necef 1368, 39-40). Fakat Hz. Ali'yi üstün ve faziletli gören bu grup ile daha sonra mezhep olarak tesekkül etmis olan Sîa'nin Hz. Peygamberin vefatini takiben, Hz. Ali'nin mesru halife oldugu iddiasiyla dogan tamamen bir siyasi hareket olarak çiktigi iddiasi (bk. Bernard Lewis, the Origins of Ismailism, Cambridge 1940, 23 ve Ahmed Emin, Fecrul-Islâm, Kahire 1964, 266 vd.) yaninda Hz. Osman'in öldürülmesinden sonra (bk. J. Wellhausen, el-Havâric ve's-Sa, Kahire 1968, 146) veya Hz. Ali'nin halifeligi esnasinda özellikle Camel ve Siffin savaslarini takiben (bk. Ibnü'n-Nedim, el-Fihrist, Beyrut 1954, 175) yahut Hz. Ali'nin öldürülmesi ve cemaatin Muaviye b. Ebi Süfyan'a beyat etmesi ile dogdugu (bk. Taha Hüseyin, el-Fitnetu'l-Kübra, II, Kahire 1966, 175) ileri sürülür. Bütün bu olaylar Sîa'nin ortaya çikis zamanini kesin olarak belirtmeseler de olaylarin hepsinin Sîa'nin gelismesinde müessir oldugu görülmektedir.

Sîa diger firkalar gibi, Islâm'da ana bünye diyebilecegimiz cemaatten ayrilarak, yine Islâm içinde ortaya çikan bir zümrelesme hareketidir. Hz. Ali'nin, Hz. Peygamber tarafindan takdir edilen, yigitlik, kahramanlik, ilim ve takva gibi sahsî meziyetleri bize kadar intikal eden özellikleridir. Onun bu özelliklerinden dolayi bazi sahabîler tarafindan begenilip takdir edilmesi ve üstün görülmesi manevi bir baglilik ve samimi bir dostluk ifade etmektedir.

Hz. Peygamber'in ashabindan bazilarini takdir eden ifâdeler kullanmasi ve onlara iltifati düsünüldügünde sadece Hz. Ali'nin özelliklerini takdir etmedigi de görülür. Bütün bunlar dikkate alindigi takdirde Hz. Ali devri de dahil Hulefâyi Rasidin devrinde, dostluk ve sevgi izhari ötesinde bir mezhebî gruplasma olmadigi anlasilir. Bu açidan Sîa'nin Hz. Peygamber devrinde tesekkülü mümkün görülmemektedir.

Sîa en erken, Hz. Hüseyin'in sehâdetinden sonra siyasî bir egilim olarak kamuoyu olusturmaya baslamistir. Özellikle 65/684 yillarinda ortaya çikan ve Hz. Hüseyin'in intikamini almak üzere toplanan, onu davet ettikleri halde yardimsiz biraktiklari için izdirap duyan ve tevbe eden Kûfelilerin olusturdugu Tevvâbin hareketi, Sîa'nin bir terim haline gelisinin ve Islâm içinde bir kitlelesme hareketinin baslamasinin ilk belirtilerinden biri olarak kabul edilebilir. Tevvâbin hareketinin Emeviler karsisinda basari kazanamamasi sonucunda, kurtulanlarla birlikte, Ehl-i Beyt'in intikamini almak için ortaya çikan Hz. Ali'nin Havle binti'l-Hanefiyye'den dogan oglu Muhammed b. el-Hanefiyye'nin imametini savunan, Islâm tarihinde Mehdilik, gaib imam, ric'at ve bedâ gibi görüslerle esasli yankilar uyandiran Muhtar b. Ebi Ubeyd es-Sakaf (67/687) gibi kimseler de Hz. Ali'nin neslinin adini kullanarak toplumun içinde itibar kazanmaya çalismislardir. Keysaniyye veya Muhtariyye ismi ile ortaya çikan ve Muhammed b. el-Hanefiye'nin imametinini savunan bu firka günümüze ulasmamistir.

Sia'nin bütün firkalarinda ilk ve ihtilafsiz Imam Hz. Ali'dir. Onun ölümünden sonra imamet görevi ogullari Hasan ve Hüseyin'e intikal etti. Hüseyin b. Ali'nin ölümünden sonra imamet oglu Ali b. Hüseyin Zeynü'lAbidin'e geçti. Emevilere karsi Muhammed b. el-Hanefiyye'nin imametini savunanlar da, onun ölümünden sonra Ali b. Hüseyin'e baglandilar.

Böylece imamet hemen tamimiyle Hz. Ali'nin, Hz. Hüseyin'den gelen evlâtlarina intikal etmis oldu.

Kerbelâ'da katliamdan kurtulan Ali b. Hüseyin, Medine'ye intikal ettikten sonra siyasetten tamamen uzaklasarak ölümüne kadar (95/713) ilimle mesgul oldu ve çevresindeki insanlari yetistirmeye gayret etti. Daha sonra imâmeti devam ettiren büyük oglu Muhammed el-Bâkir ölümüne kadar (114/733) babasinin prensiplerini izleyerek ilmî konularla mesgul oldu ve çevresindeki mensuplarini korumak için siyasetten uzak kalmaya çaba sarfetti. Altinci Imam Ca'fer es-Sâdik gerçekten alim ve faziletli bir kisidir (bk. Mustafa Öz, "Ca'fer es-Sadik", TDV Islâm Ansiklopedisi, VII, I, 3). Devrinde birçok kimse kendisinden istifâde etmistir. Bu imamin devrinde, Islâm tarihinde, Hz. Hüseyin'in sehadetinden sonra Emevilere karsi, Ehl-i Beyt adina ilk defa ayaklanan Zeyd b. Zeynü'l-Abidin'dir. Ali b. Hüseyin Zeynü'l-Abidin'in küçük oglu, Muhammed el-Bâkir'in kardesi ve Ca'fer es-Sadik'in amcasi ve akrani olan Zeyd, Emevi halifelerinden Hisam b. Abdulmelik'e karsi Kûfe'de isyan etti. Kendisine bey'at eden onbesbin kisi ile Hisam'in Kûfe-Basra (Irakeyn) valisi Yusuf b. Ömer es-Sakafi ile giristigi savasta (122/740) basarisizliga ugradi ve öldürüldü. Zeyd'den sonra fikirlerini sürdüren oglu Yahya (ö. 125/743) ile Zeydîyye firkasi ortaya çikmistir.

Zeyd b. Zeynelâbidin'in ölümünden sonra Carudiyye, Süleymaniyye, Batriyye gibi çesitli firkalara ayrilan Zeydîyye mensuplari uzun süre daginik halde kalmislardir. Abbasi halifelerinin siyasî otoritelerinin zayiflamasindan faydalanarak Yemen ve Taberistan'da ayaklanarak muhtelif devletler kurmuslardir. Hazar denizinin güneyinde Taberistan'da kurulan zeydî devleti 305 (917) yilina kadar varligini sürdürmüstür. Yemen Zeydîligi ise günümüze kadar varligini muhafaza edebilmistir. VI/XII. yüzyildan itibâren sinirlarini Tihâme'ye kadar genisleten Zeydler daha sonra Osmanli hakimiyetine girmislerdir. Günümüzde Yemen'in resmî mezhebi Zeydîyedir. Imâmet konusunda daha mutedil bir yol izleyen bu firka mensuplari büyük günah isleyenler hakkinda daha çok Haricilik ve Mutezile'nin tesiri altinda bulunduklari için bu tip kimselerin tam anlamiyla tevbe etmedikçe Cehennemde ebedi kalacaklari görüsündedirler. Fikih konusunda genel olarak, Ehl-i Sünnet mezheplerinden Hanefilige yakin bir yol izlerler. Isnaaseriyye'den * farkli olarak mut'a nikahini mesru olarak kabul etmezler (Konu ile ilgili genis bilgi için bk. Zeydîyye Mad).

Ca'fer es-Sadik'in imamet devresinde önceleri oglu Ismail'in kendisine halef olacagini kesin olarak belirtmisken daha sonra bazi sebeplerle onu halifelikten çekti. Ismail babasinin sagliginda vefat etti. 148 (765) yilinda, Ca'fer es-Sadik'in ölümü üzerine, Ismail'in taraftarlari onun adina oglu Muhammed b. Ismail'e bey'at ettiler. Böylece Sîa bünyesinde Ismailiyye adi ile anilan yeni bir firka ortaya çikmis oldu.

Asiri bir Siî mezhebi olan Ismailiyye kurulusundan itibaren bir buçuk asir süre ile gizli imamlar ve dâiler tarafindan idâre edildi. Basra, Kûfe, Iran, Yemen, Bahreyn ve Kuzey Afrika'ya gönderilen dâiler, mezhebi yaymak için büyük çaba gösterdiler. Ali b. el-Fadl ve Ibn Havseb, Yemen'de Ebu Said el-Cennâbî ve oglu Ebu Tahir el-Cennâbî Bahreyn'de, Ebu Abdulah es-Siî ise Kuzey Afrika'da devlet kurmaya muvaffak oldular. III/IX. asrin sonuna dogru Suriye'nin Selemiyye sehrinden Kuzey Afrika'ya intikal ederek burada mehdiligini ilan eden Ismaili imami Ubeydullah 297 (909) yilinda Fatimîler Devletini kurmayi basardi. Kisa zamanda Misir'i ele geçiren Fatimler, burada kurduklari müesseselerle yaklasik üç asir süreyle mezheplerini yaymaya çalistilar. Fatimî halifelerinden el-Mustansir'in 487 (1094) yilinda ölümü ile birlikte Ismailiyye, Nizâriyye ve Müsta'liyye diye iki büyük kola ayrildi. Dogu ve Bati Ismailiyyesi diyebilecegimiz bu iki koldan birincisi Iran'da Hasan Sabbah'in sahsinda büyük bir himayeci bulmus, özellikle Kazvin yakininda basta Alamut kalesi olmak üzere diger kalelerde yerlesen Nizarî fedaileri Islâm hükümdar ve devletleri için daima bir korku unsuru olmuslardir. Ismailiyye'nin bu kolu 1254 yilinda Hülagu tarafindan, Suriye Nizârleri ise 1273 yilinda Sultan Baybars tarafindan ortadan kaldirilmistir. Ismailiyye'nin Musta'liyye kolu ise kisa bir müddet Misir'da hâkimiyetini sürdürmüs, daha sonra birbirinden farkli kollara ayrilarak Yemen'e intikal etmistir. Buradan Hindistan'a geçen Müsta'liler, günümüzde Davudler ve Süleymanîler olmak üzere iki kisma bölünmüslerdir. Müsta'lî Ismailleri Hindistan'da Bohra adiyla anilmaktadirlar.

Hülagu'dan sonra daha çok Iran Azerbaycan'inda kalan Nizarî Ismailîler, tasavvufi bir görünüm altinda varliklarini sürdürmüslerdir. 1718 yilinda öldürülen 45. Nizarî imami Halilullah Sah'tan sonra Iran Kaçar sarayinda Aga Han ünvani ile damat olan 46. Ismailî imami Hasan Ali Sah'tan itibaren Nizârî imamlari Aga Han ünvani ile anilmislardir. Ali Sah ve Sultan Muhammed Sah'dan sonra günümüzdeki Nizârî Ismailîyyenin 49. imami olan Kerim Aga Han bu görüsü sürdürmektedir.

Tarih boyunca Batiniyye, Sebiyye, Talimiyye, Melâhide vb. isimlerle anilan Ismâilîyye'nin Behvalar hariç günümüzde ilmî çalismalari, bir tefsir ve fikih sistemleri mevcut degildir. Daha çok ticâretle ugrasan Ismailiyye mensuplarina göre dinin en önemli özelligi imâmettir. Ibadetler konusunda diger Sîa firkalarindan oldukça farkli özellik gösterirler (Genis bilgi için bk. Ismilyye mad.).

Ca'fer es-Sadik'tan sonra taraftarlarinin ekseriyeti oglu Musa el-Kâzim'a tabi oldular. Harun er-Resid zamaninda isyan edebilecegi endisesiyle Medine'den Bagdad'a celbedilen Musa el-Kâzim uzun süre hapis hayati yasamistir. Kendisinin 183 (799) yilinda ölümü üzerine imam olan Ali er-Riza, Abbasi halifelerinden el-Me'mun tarafindan Irak'a getirilerek veliahd tayin edilmis daha sonra 203 (818) yilinda zehirlenmek suretiyle öldürülmüstür. Bundan sonraki imamlar sirasiyla Muhammed et-Takî (ö. 220/835), Ali en-Nakî (ö. 254/868), Hasan el-Askerî (ö. 260/873) ve Muhammed el-Mehdi'dir. el-Mehdiyyü'l-Muntazar, Hüccet, Sahibuzzaman lakaplariyla anilan Sâmarra'da bir mahzende kaybolduguna, yeniden dünyaya gelip dünyayi islâh edecegine inanilan bu imamla, imamlarin sayisi onikiye ulastigi için Sîa'nin bu firkasi Isnaaseriyye (onikiciler) diye anilir. Ayrica imameti dinin en önemli rüknü saymalari hasebiyle Imamiyye, Imam Ca'fer es-Sadik'in fikhini uygulamalari sebebiyle de Caferiyye diye bilinirler.

Imamiyye bir firka olarak 260 (873) yilindan sonra teessüs etmistir. Bu bakimdan Zeydiyye ve Ismiliyye'den daha geç olusmus bir firkadir. 12. imamin 260 (873) - 328 (940) yilina kadar süren gaybet devresinde Ebu Amr Osman b. Said, Ebu Cafer Muhammed, Hüseyin b. Ruh ve Ali b. Muhammed gibi sefirler araciligiyla imamla irtibat kuruldugu için bu devreye küçük gaybet devresi denilir. 238 (940) yilinda son sefirin ölümü ile birlikte imamla irtibat kesildigi için günümüze kadar olan devre büyük gaybet devresi olarak adlandirilmaktadir.

Imamiyye Sîasi gaybet-i kübra yani büyük gaybetin baslamasindan itibaren Iran'in resmi mezhebi oldugu 10 (16) asra kadar Islâm dünyasinda güçlü bir varlik göstermemistir. Ancak Safevilerin kurulmasiyla Imamiyye 907 (1501) 1149 (1736-37) yillari arasinda kendisini himaye eden bir devlete sahip olmustur. Sah Ismail devrinden itibaren Iran'da camilerde ilk üç halifeye lânet edilmesi kararlastirilmis, ezana ilaveler yapilmistir. Safevilerin Siîlik üzerine kurulu siyaseti ile Sünnilik üzerine kurulu Osmanli siyaseti arasindaki farklilik sebebiyle Osmanlilarla Iran ordusu arasinda 1514 yilinda cereyan eden Çaldiran savasinda Iran ordusunun maglup olmasi sonucunda Osmanli-Iran münasebetleri normal mecrasinda yürümemistir. 12/18. yüzyildan 14/20. yüzyila kadar saglanan bir devlet destegi olmadan kendi seyri içinde gelisme kaydeden Imamiyye sîasinin temsilcileri olan ulema 1905-6 yillarindaki anayasa faaliyetlerinde önemli rol oynamislardir. Kaçar hanedaninin 1925 yilinda yikilisindan sonra Iran'da idareyi ele geçiren Pehleviler devrinde ulema kismî nüfuz kaybina ugramistir. Uzun bir hazirlik döneminden sonra Sîa yetullah Humeynî'nin çabalariyla 1979 yilindan itibaren Iran'da hakim kilinmis ve mezhebin prensipleri devletin yürütülmesinde esas olarak kabul edilmis bulunmaktadir. Tevhid, nübüvvet, imamet, adl ve mead esaslarini usuluddin olarak kabul eden bu firka Zeydiyye'den sonraki mutedil bir sii firkasi olarak kabul edilir.

Kitap, sünnet, icma ve akli, ser'i deliller olarak kabul eden bu firka, ibâdet ve muameleler konusunda mut'a nikahi hariç Ehl-i Sünnet fikhi ile cüz'i ayriliklar göstermektedir. Günümüzde Iran, Irak ve Pakistan'da bulunan bu mezhebin mensuplari Sîa'nin büyük ekseriyetini teskil etmektedirler (bk. Ca'feriyye mad).

Bu üç firkanin ötesinde kendilerini siî sayan ve fakat mutedil Sîa'nin kendileri ile ilgileri bulunmadigini belirttikleri gulat, galiye yahut asiri siî firkalar vardir. Islâm mezhepler tarihi ile ilgili eserlerde belirtilen Sebeiyye, Beyâniyye, Mugiriyye, Harbiyye, Mansuriyye, Cenâhiyye, Nusayriyye, Hattabiyye ve Gurâbiyye gibi firkalar Hz. Ali'yi ilâh yahut Allah'in ona hulûl ettigini iddia ettikleri için mutedil Sîa tarafindan Islâm ve Sîa disi asiri cereyan olarak degerlendirilmektedir.

Sîa firkalari arasinda müsterek nokta Imamet esasidir. Düsüncelerine göre Cenab-i Hak Hz. Peygamber'i Islâm dinini yaymak için göndermis, o da peygamberlik görevini yerine getirerek yirmi üç sene süreyle Allah'in dinin nesretmistir. Hz. Peygamber'in inanç ve amel yönünden yirmi üç sene zarfinda gerçeklestirdigi islah hareketinin O'nun ölümü ile ortadan kalkmasi Allah'in hikmetine uygun düsmez. Bu sebeple Hz. Peygamber'in faaliyetlerinin bosa gitmemesi ve devam etmesi için nübüvvetle es deger olan bir imamet müessesesi gereklidir. Islâm dünya durdukça devam edecek bir ilahî din olduguna göre bütün zamanlar boyunca, Hz. Peygamber adina dinî konulara çözüm getirecek ve Islâm ümmetini yönetecek bir imama zaruri olarak ihtiyaç vardir. Bu imamin Hz. Peygamber'in neslinden olmasi gereklidir. Imamlarin ilki Ali b. Ebi Talib'dir. O, sadece Hz. Peygamber'in yakini ve damadi oldugu için degil Allah'in emrinin geregi olarak imam tayin edilmistir. Kendisinden sonra imâmet, -Keysaniyye hariç- Hz. Fâtima'dan olan neslinden devam edecektir. Hz. Peygamber'e bu manada naib olan imamlar, onun ümmet üzerindeki velâyetini hâizdirler. Imamlarin tayini hiç bir zaman ölümlü, ihtirasina ve menfaatine tutkun olan insanlar tarafindan degil, Allah, Peygamber ve bir önceki imam tarafindan gerçeklestirilir. Imamlar Hz. Peygamberin ilminin hamilleri ve onun gibi masum kimselerdir. Aksi halde onlarin sözlerine itimad edilemez.

Sîa'nin imamet konusunda böyle düsüncesine ragmen aralarinda en çok ihtilaf edilen konunun yine imâmet oldugu söylenebilir. Hemen her imamin ölümünden sonra o imâmin ogullari arasinda cereyan eden mücâdelelerde Imam olan kisinin güçlü ve itibarli olmasi sebebiyle mi yoksa Allah'in onu Imam tayin ettiginden dolayi mi Imam oldugu konusu daima tartisilabilir. Yukarida Imamet konusu ile ilgili esaslar genellikle günümüzde en güçlü olan Imamiyye yahut Isnaaseriyye tarafindan benimsenen hususlardir.

Imamet konusunda en mutedil davranan Siî mezhebi Zeydiyye'dir. Onlar yukarida belirtildigi gibi, imamin Hz. Peygamber'in kizi Fatima neslinden gelmesini kabul etmekle birlikte masumiyetini ve ismen tayinini benimsememektedirler. Imamin vasfen tayin edilmesi geregi üzerinde duran bu firkaya göre, Hz. Fatima neslinden gelen cömert, âlim ve takva sahibi olmasi gereken imam, kendini izhar edip imamligini ilan etmelidir. Takiyye veya mestur imam düsüncesi Zeydiyye'de mevcut degildir.

Ismail b. Ca'fer es-Sâdik'i imam tanimakla Ismailiyye, naslarin bâtinî manasi bulundugunu iddia ettikleri için Batiniyye ve bilginin akil ve duyularla degil ancak masum imamin ögretmesiyle elde edilecegini iddia ettikleri için Ta'limiyye adini alan bu firka imamet konusunda gerek ilk devrede gerekse Fâtimîler devrinde farkli özellikler göstermistir. Imami bilme ve ona baglanma dinin asli oldugu, dünya ve ahiret saadetine ancak bu sekilde ulasilacagi, genel olarak Ismailiyye'nin prensipleri arasinda bulunmaktadir. Bu firka günümüzde imamet konusundaki müfrit düsüncelerini sürdürmektedir. Imametin disinda takiyye, bedâ, rec'at gibi talî esaslar Sîa firkalarinin ekseriyeti tarafindan benimsenmektedir.

Günümüzde Islâm dünyasinin muhtelif yerlerinde Sîa mevcudu kesin bir istatistik bulunmamasina ragmen %7 - %9 arasinda tahmin edilmektedir.

Mustafa ÖZ

Yakin tarih ana sayfa

.


MU'TEZILE MEZHEBI

.

MU'TEZILE MEZHEBI

Islâm'da ilk zuhur eden ve akideleri aklin isiginda izah edip temellendirmeye çalisan büyük kelam ekolünün adi. Lügatta, "uzaklasmak, ayrilmak, birakip bir tarafa çekilmek" gibi anlamlara gelen "i'tizal" kelimesinin ism-i fail sigasindan meydana gelen çogul bir isimdir. Müfredi, "mu'tezilî"dir. Kelime, hemen hemen ayni anlamlarda Kur'ân-i Kerim'de de geçmektedir: "Eger bana iman etmezseniz benden ayrilin, çekilin" (ed-Duhân, 44/21); "Ben sizden ve Allah'tan baska taptiklarinizdan ayrildim" (Meryem, 19/48; ayrica bk. el-Kehf 18/16, en-Nisâ, 4/90).

Mu'tezile'ye bu ismin hangi sebeple verildigi hususunda çesitli görüsler ileri sürülmüstür:

Bu konuda en yaygin kanaat, devrin en büyük alimi sayilan Hasan el-Basrî (öl. 110/728) ile Mu'tezile'nin kurucusu Vâsil b. Ata (öl. 131/748) arasinda geçen su olaya dayanmaktadir. Hasan el-Basrî'nin, Basra camiinde ders verdigi bir sirada bir adam gelir ve büyük günah isleyenin bazilari tarafindan kâfir olarak vasiflandirildigini, günahin imana zarar vermeyecegini iddia eden bazilari tarafindan ise tekfir edilmeyip mü'min sayildigini söyler ve bu mesele hakkinda kendisinin hangi görüste oldugunu sorar. Hasan el-Basrî verecegi cevabi zihninde tasarlarken, ögrencilerinden Vâsil b. Ata ortaya atilir ve büyük günah isleyen kimsenin ne mü'min ne de kâfir olacagini, bilakis bu ikisi arasinda bir yerde, yani fasiklik noktasinda bulunacagini söyler. Halbuki, Hasan el-Basrî büyük günah isleyenin münafik oldugu kanaatindeydi. Iste bu hadiseden sonra Vâsil b. Ata, Hasan el-Basrî'nin ilim meclisinden ayrilir (bir rivayete göre de hocasi tarafindan dersten uzaklastirilir) ve arkadasi Amr b. Ubeyd (öl. 144/761) ile birlikte caminin baska bir kösesine çekilerek kendisi yeni bir ilim meclisi olusturup görüslerini anlatmaya baslar. Bunun üzerine Hasan el-Basrî, "Vâsil bizden ayrildi (Kadi'tezele anna Vâsil)" der. Böylece Vâsil'in önderligini yaptigi bu gruba mu'tezile adi verilir (Abdulkerim es-Sehristanî, el-Milel ve'n-Nihal, Beyrut 1975, I/48; Abdulkâhir el-Bagdadî, el-Fark Beyne'l-Firak, Çev. E. Ruhi Figlali, Istanbul 1979, s. 101, 104).

Mu'tezile ismini bu görüs etrafinda temellendirmeye çalisanlara göre, bu isim onlara muarizlari tarafindan verilmistir. Çünkü onlar, "Ehl-i sünnetten ayrilmislar, Ehl-i sünnetin ilk büyüklerini terketmisler, dinin büyük günah isleyen kisi (mürtekib-i kebîre) hakkindaki görüsünden ayrilmislardir. Takilan bu isim onlarin bu tutumunu gösteriyordu" (Irfan Abdülhamit, Islam'da Itikadî Mezhepler ve Akaid Esaslari, Çev. M. Saim Yeprem, Istanbul 1981, s. 94).

Mu'tezile mezhebini siyâsî ve itikadî olmak üzere ikiye ayiran ve ikincisini birincisinin devami sayan bazi ilim adamlarina göre bu isim, çok daha önceleri mevcuttu. Bunlara göre, Hz. Osman'in sehit edilmesinden sonra meydana gelen Cemel ve Siffin savaslarinda tarafsiz kalip, savaslara katilmayanlar, Mu'tezile'nin ilk mümessilleridir. Sa'd b. Ebî Vakkas, Abdullah b. Ömer, Muhammed b. Mesleme ve Usame b. Zeyd gibi bazi kimseler meydana gelen savaslarda her hangi bir tarafi desteklemeyip, olaylardan uzak durmayi (itizali) tercih etmislerdi. Bu nedenle bunlara, "ayrilanlar bir kenara çekilenler" anlaminda Mu'tezile denmistir.

Diger bir görüse göre ise, Vasil b. Ata mürtekib-i kebîre konusunda icma-i ümmete muhalefet ettigi için, ona ve taraftarlarina bu ad verilmistir. Mu'tezile'ye bu ismin verilmesinin sebebi, onlarin bu dünyadan el etek çekip, bir tarafa çekilerek zahidane bir hayat sürmelerinde arayanlar da vardir (I. Abdülhamit, a.g.e., s. 94 vd.; Kemal Isik, Mu'tezile'nin Dogusu ve Kelâmî Görüsleri, Ankara 1967, s. 52 vd.)

Mu'tezile mezhebi, kaynaklarda daha degisik isimlerle de anilmaktadir. Fiillerde irade ve ihtiyari insana verip, insani fiillerinin yaraticisi kabul ettikleri iç:n el-Kaderiyye; Ru'yetullah, Allah'in sifatlari ve halk-i Kur'an gibi meselelerde Cehm b. Safvan'in görüslerine katildiklari için el-Cehmiyye Allah'in bazi sifatlarini kabul etmedikleri için de Muattila olarak zikredilmislerdir. Fakat onlar bu isimleri kabul etmeyip, kendilerini Ehlul-Adl ve't-Tevhîd olarak vasiflandirmislardir (Bekir Topaloglu, Kelâm Ilmi, Istanbul 1981, s. 170; Kemal Isik, a.g.e., s. 56 vd.).

Mezhebin Dogusunu Hazirlayan Faktörler ve Tarihî Seyir:

Islâm'da itikadî meselelerin gündeme gelip tartisilmasina sebep olan ve neticede itikadi mezheplerin dogusunu hazirlayan çesitli faktörler vardir. Bunlar ayni zamanda, bir itikadî mezhep ve yeni bir düsünme biçimi olan Mu'tezile mezhebinin dogmasina da zemin hazirlamistir.

Bu faktörlerin basinda, müslümanlar arasinda zuhur eden ihtilaf ve çekismeler yer almaktadir. Çok ciddi boyutlara ulasan bu ihtilaflar neticesinde bir takim yeni meseleler ortaya çikmis ve tartisilmaya baslanmisti. Bu meseleler için teklif edilen çözümler, itikadi firkalarin dogmasina neden olmustur. Müslümanlar arasinda hararetle tartisilan meselelerden birisi de mürtekib-i kebîre'nin durumu idi. Haricîler, mürtekib-i kebîre'nin kâfir oldugunu iddia ederken, Mürciîler, mü'min oldugunu iddia ediyorlardi. Vâsil b. Ata ve taraftarlari ise, meseleye "el-menzile beyne'l-menzileteyn* (iki yer arasinda bir yer)" prensibiyle yeni bir çözüm sekli teklif ediyordu. Yaygin olan rivayete göre, bu çözüm önerisi ile Mu'tezile mezhebi ortaya çikmis oldu. Bu durumda Mu'tezile, müslümanlar arasinda zuhur eden yeni meselelere yeni bir bakis açisini ifade etmektedir.

Mu'tezile'nin dogusuna zemin hazirlayan amillerden birisi de, Islâm dininin fetih politikasiyla ilgilidir. Müslümanlar çok kisa bir zaman zarfinda Arap Yarimadasini asarak bir çok ülkeyi kendi topraklarina kattilar. Degisik kültür ve dinlere mensup olan bu ülkelerin ilhaki ile, bir takim yeni problemler ortaya çikti. Bu ülke halklarindan Islam'i kabul edenler yaninda etmeyenler de vardi. Kabul etmeyenler mensup olduklari dinlerin savunmasini yaparken, kabul edenler de, eski kültürlerinin etkisinden tamamen kurtulamiyorlardi. Köklü bir geçmise sahip olan Yahudilik, Hristiyanlik, Seneviye, Zerdüstlük gibi din ve görüsler, zaman içerisinde müesseselesmis ve belli bir savunma mekanizmasi da gelistirmislerdi. Islâm dini için henüz böyle bir mekanizma mevcut degildi. Çok geçmeden müslümanlarla tartismaya dalan yabanci unsurlarla basedebilmek için güçlü bir diyalektik (cedel) yönteme ihtiyaç vardi. Iste bunu hisseden ve bu dogrultuda yöntem gelistirmeye çalisan ilk alimler Mu'tezilîler olmustur. Mu'tezile, yabanci kültürlerden de istifade ederek Islâm düsüncesine Kelâm metodunu getirmistir. Gayri müslimlere karsi Islam'i savunma ve akideleri aklî bir platformda degerlendirme yolundaki takdire sayan Mu'tezilî gayret Islam düsüncesine yeni bir renk katmistir.

Mu'tezilî düsüncenin temel esprisi; Islâm akaidini aklî tefekkür zeminine oturtmak ve akilla çatistigi anda nassi aklin istekleri dogrultusunda tevil etmektir. Naklî düsüncenin yaninda, zaman içerisinde aklî düsüncenin de tesekkül etmesi; akli rehber kilan bir zümrenin ortaya çikmasi tabii bir durumdur. Bu durum, dinlerin normal seyri içerisinde tabii ve zorunlu bir merhalenin ifadesidir. Islam düsüncesinin bu merhalesinde aktif rol oynayan ve dolayisiyla felsefi düsünceye ve yeni ilimlere ragbet gösteren ilk kisiler Mu'tezilîler olmustur (Irfan Abdülhamit, a.g.e., s.121 vd.; Bekir Topaloglu, a.g.e., s. 171; Kemal Isik, a.g.e., s. 28; Muhammed Ebu Zehra, Islam'da Siyasi ve Itikadi Mezhepler Tarihi, Çev. E.Ruhi Figlali, Osman Eskicioglu, Istanbul 1970, s.180 vd.).

Iste bu ve benzeri sartlar altinda Mu'tezile cereyani Hicri birinci asrin sonlariyla ikinci asrin baslarinda Vâsil b. Ata ve Amr b. Ubeyd'in önderliginde Basra'da ortaya çikti. Genelde kabul gören görüse göre, Mu'tezile akimi Vâsil b. Ata ile Hasan el-Basrî arasinda geçen tartisma neticesinde ortaya çikmistir.

Mu'tezilî düsüncenin Basra'da ortaya çikisindan yaklasik bir asir sonra Bisr b. el-Mu'temir (öl. 210/825) baskanliginda Bagdat Mu'tezile ekolü de tesekkül etti. Temel prensipler itibariyle ayni görüsleri paylasan bu iki ekol mensuplari arasinda teferruatla ilgili bir çok görüs farkliligi da vardir. Vâsil b. Ata, Ebu'l-Huzeyl el-Allâf (öl. 235/850), Ibrahim en-Nazzâm (öl. 231/845), Ebu Ali el-Cübbâî (öl. 303/916), el-Câhiz (öl. 225/869) gibi Mu'tezilîler Basra ekolüne; Bisr b. el-Mu'temir, Sümame b. el-Esras (öl. 213/828), el-Hayyat (öl. 298/910) gibi Mu'tezilîler de Bagdat ekolüne mensuptur.

Terceme faaliyetleri çerçevesinde Islâm kültür dünyasina kazandirilan yeni eserlerle birlikte, siyâsî etkenlerin de tesiriyle giderek güç kazanan Itizal akimi kisa zamanda devlet ricalini de cezbeder duruma geldi ve daha Emevîler döneminde bile halifeler düzeyinde kabul gördü.

Bu mezhep bir fikir hareketi olarak Abbâsîler döneminde gelisip yayginlik kazandi. Abbasî halifelerinin Mu'tezile'ye karsi tutumlari genelde müspet olmustur. Harun er-Resîd döneminde (170-193/786-808) saraya kadar nüfuz etmis olan Mu'tezilî düsünce, altin çagini el-Me'mun (öl. 218/833), el-Mu'tasim ve özellikle el-Vâsik'in hilafetleri esnasinda yasamistir. Bu halifeler döneminde Mu'tezilî görüs devletin resmi mezhebi durumuna gelmis, Mu'tezile âlimleri de devlet ricâli nezdinde en muteber kisiler olarak saygi ve itibar görmüslerdir. Mu'tezile âlimleri, bu dönemlerde, halifeleri kendi düsünce ve kanaatleri dogrultusunda yönlendirdikleri gibi, kendileri de devletin yüksek kademelerinde mevki sahibi olmuslardir.

Mu'tezile'nin devlet otoritesi ve resmi mezhebi haline geldigi, yaklasik 198-232/813-846 yilllarini kapsayan bu dönem, Ehli sünnet âlimleri ve müslüman halk açisindan ve izdirabin hüküm sürdügü bir dönem olmustur. Mu'tezile doktrinini devletin resmi görüsü olarak benimseyen, devrin hükümdarlari el-Me'mun, el-Mu'tasim ve el-Vâsik, bununla yetinmeyip resmi organlar vasitasiyla halki da bu görüsleri kabullenmeye zorladilar. Özellikle, Kuran-i Kerim'in yaratildigini varsayan (Halku'l-Kur'ân'i* Mu'tezîli görüsün devlet eliyle zorla kabul ettirilmeye çalisildigi bu dönem, Islâm mezhepleri tarihinde "mihne" olarak bilinmektedir. Basta Ahmed b. Hanbel (öl. 241/855) olmak üzere, resmi düsünceye karsi çikan pek çok Islâm âlimi, bu tutumlarindan dolayi mahkûm edilip iskenceye maruz kaldilar.

Bir tür Engizisyon anlamina gelen "mihne" el-Me'mun'dan sonra, el-Mu'tasim ve el-Vâsik dönemlerinde de siddetini artirarak devam etti (Macid Fahrî, Islâm Felsefesi Tarihi, Çev. Kasim Turhan, Istanbul I987, s. 54).

Baslangiçta hür düsüncenin savunucusu olarak ortaya çikan Mu'tezile, bu halifeler döneminde tam aksi bir pozisyonda bulunmustur. Mu'tezile'nin parlak dönemi ve dolayisiyla "mihne" hadisesi, el-Vâsik'in ölüp yerine el-Mütevekkil (247/861)'in geçmesiyle son buldu. Mu'tezilî düsünce daha önce el-Mehdî ve el-Emîn'in halifelik dönemlerinde de hüküm giyip cezalandirilmisti. Fakat asil darbe el-Mütevekkil'den geldi. Mu'tezile Mütevekkil'in hilafetiyle devlet kademelerinden kovuldu ve giderek gerilemeye basladi. Bu mezhep, sonraki asirlarda Büveyh ogullari ve Selçuklu sultani Tugrul Bey dönemlerinde ragbet görmüsse de bir daha eski itibarina kavusamamistir (Kemal Isik, a.g.e., s. 59 vd.; Bekir Topaloglu, a.g.e., s. 183; M. Ebu Zehra, a.g.e., s. 182).

Mezhepler tarihi kaynaklari, Mu'tezile'nin çöküsünü hazirlayan sebepler arasinda, "mihne" hadisesini, Mu'tezile'nin akla ifrat derecede önem vermesini ve bu arada el-Es'arî ile el-Matüridî'nin öncülügünde Ehl-i Sünnet ilm-i kelâminin zuhur etmesini göstermektedirler (Irfan Abdülhamid, a.g.e., s.125; B. Topaloglu, a.g.e., s. 183).

Mu'tezile'nin Metodu ve Kelamî Görüsleri:

Islâm'da akaid esaslarini aklin isigi altinda ele alip degerlendiren, meselelere aklin ölçüleri dogrultusunda çözüm getirmeye çalisan ilk düsünürler, Mu'tezile ve onlarin selefleri olan Kaderiyye ve Cehmiyye'dir. Mu'tezile âlimleri, akaid meselelerinin çözümünde, daha önceki Islâm âlimlerinin yaptigi gibi, sadece nakille yetinmeyip akla da önem vermis, hattâ naklin yeterince açik olmadigi ve önceki Islâm âlimlerinin susmayi tercih ettigi konularda tek otorite olarak akli kabul edip te'vil yoluna gitmistir. Selefiyye tarafindan siddetle elestirilen bu yeni yaklasim tarzinin adi Kelâmî metottur. Mu'tezilîler, benimsemis olduklar Kelam metodu ile, akideleri kendilerine has bir üslupla degerlendirip, Ehl-i sünnet ögretisinin disinda farkli kanaatlere ulastilar. Bu nedenle, Mu'tezile,ehl-i bid'at firkalari arasinda zikredilmektedir (el-Bagdâdî, a.g.e., s. 100).

Mu'tezile doktrininin esasini teskil eden ve bütün Mu'tezile alimlerince benimsenen bes temel prensip (elusûlü'l-hamse) vardir:

1-'Tevhid: Mu'tezile'nin en temel ilkesi olan tevhid anlayisi, bütün Islâm düsüncesinin de temelini olusturmaktadir. Sadece Mu'tezile'ye göre degil, bütün Islâm mezheplerine göre önemli bir prensip olup bu, Allah birdir, esi ve benzeri yoktur, ezeli ve ebedîdir anlamina gelir. Bu konuda Mu'tezile'yi digerlerinden ayiran husus, Allah'in sifatlarina dair tartismalarda ortaya çikmaktadir. Mu'tezile'ye göre Allah'in en önemli iki sifati "birlik" ve "kidem"dir. Mu'tezile Allah'in sifatlarini kabul eder, fakat bu sifatlara Allah'in zatinin disinda bir varlik hakki tanimaz. Onlara göre "Allah âlimdir" demek dogru; "Allah ilim sahibidir" demek ise yanlistir. Çünkü ilim, sem', basar gibi, sifat-i maânînin kabulü, kadim varliklarin çokluguna (taadüdü kudemâ) delâlet eder. Halbuki tek kadim varlik vardir. O da Allah'tir.

Mu'tezile, sifatlar konusunda kendisini ehlu't-Tevhîd olarak isimlendirirken, Ehli sünnet âlimleri tarafinda da Muattila (Allah'in sifatlarini inkâr edenler) olarak vasiflandirilmistir.

2- Adalet (el-Adl): Mu'tezile'ye göre, insan tamamen hür bir iradeye sahiptir ve fiillerinin yegâne sorumlusu odur. Yapmis oldugu iyilik de kötülük de kendisine aittir. Bu nedenle yapmis oldugu iyi amellere karsi mükâfaat, kötü amellere karsi da ceza görecektir. Eger kulun fiillerinde Allah'in bir müdahalesi olsaydi, o zaman kul yapmis oldugu fiillerden mesul olmazdi. Çünkü bu durumda bir zorlama (cebr) sözkonusu olurdu. Insani, zorlama altinda yapmis oldugu fiillerden sorumlu tutmak ise zulümdür. Bu, Allah'in adaleti ile bagdasmaz. Çünkü Allah en âdil varliktir.

3- Iyi amellerde bulunanlarin mükâfatlandirilmasi, kötü amellerde bulunanlarin cezalandirilmasi (el-Va'd ve'l-Va'îd): Güzel amellerin mükâfatla kötü amellerin de ceza ile karisik görmesi kaçinilmazdir. Bu nedenle Allah, adâletinin bir geregi olarak, iyi amellerde bulunan kullarini cennetle mükafatlandiracagini (el-va'd); kötü amellerde bulunan kullarini ise Cehennemle cezalandiracagini (el-va'îd) bildirmistir. Allah'in, bunun aksini yapmasi, bu sözünden vazgeçmesi mümkün degildir. Mü'min, mutlaka Cennete; büyük günah isleyipte tevbe etmeden ölen kimse ise mutlaka Cehenneme gidecektir. Allah'in adaletinin geregi budur. Mutezile, bu görüsü ile sefaati reddetmistir.

4- el-Menziletü beyne'l-Menzileteyn (Iki Yer Arasinda Bir Yer):

Bu prensip, büyük günah isleyen kimsenin imanla küfür arasinda bir yerde, yani fasiklik noktasinda bulunacagini ifade eder. Bu görüs, büyük günah isleyeni kâfir sayan Hâricîlerle, mü'min sayan Mürcie mezhepleri arasinda mütevassit bir görüsü temsil etmektedir.

5- Iyiligi emretmek kötülükten Nehyetmek (el-emru bi'l-ma'ruf ve'nnehyu ani'l-münker): Mutezile, toplumda hak ve adaletin saglanmasi ve ahlâkî yapinin saglikli olabilmesi için, her müslümanin iyiligi emredip, kötülügü yasaklamasini gerekli görmektedir (el-Bagdâdî, a.g.e., s. 100 vd.; Kemal Isik, a.g.e., s. 67 vd.; M. Ebu Zehra, a.g.e., s.174 vd.; B. Topaloglu, a.g.e., s.174 vd.; I Abdülhamid a.g.e., s. 105 vd.; es-Sehristani, a.g.e., I, 43).

Yasar K. AYDINLI

Yakin tarih ana sayfa

.


YEZIDIYYE

.

YEZIDIYYE

Seyh Adiy bin Musafir bin Ismail bin Musa bin Mervan bin el-Hasan bin Mervan'a (ö.1160 ya da 1162 Lales, Musul) dayandirilan Islâm disi inanç akimi. Akim üyeleri halk arasinda seytana tapanlar (seytanperest, abade-i iblis) ve çerag söndürenler olarak adlandirilir. Inanç sistemleri eski Iran inanislarinin etkisiyle olusmustur.

Yezidilik'in ortaya çikisi ve adlandirilisi konusunda mezhepler tarihine iliskin eserlerde degisik görüsler öne sürülür. Bir görüs, Yezidî adlandirmasinin Haricilik'in Ibâdîlik kolundan ayrildigi söylenen Yezid bin Ebi Üneys'ten geldigini ve bu nedenle topluluga Yezîdi denildigini savunur. Diger bir görüse göre Yezidî adi, eski Iran inançlarindaki iyilik tanrisi Izd ya da Yezdan kelimesinden gelmektedir. Yezidîlik de Iran ve Asur inanç ögelerinin karismasindan ortaya çikmistir. Çagdas arastirmalar bu görüsleri dogrulamamakta, Yezidîlik'i dogrudan Seyh Adiy ile iliskilendirmektedir.

Seyh Adiy, Umeyyeogullarina mensup, döneminde büyük ün kazanmis bir mutasavviftir. Bölge halkini irsad amaciyla Hakkari'ye gelmis, ölüm yeri olan Lales'te bir zaviye kurmustur. Düsünce ve inançlari bütünüyle sünnî Müslümanlik sinirlari içinde kalmis, kendisinin hadis ehlinden ve selef mezhebinden oldugunu söylemistir. Itikadu Ehli's-Sünne ve'l-Cemaa isimli eserinde sünnî Müslümanlarin inançlarini ve bunlarin kurtulan topluluk (firka-i naciye) oldugunu savunur. Yezidîlik'in temel kitaplari olan Kitabu'l-Cilve ile Mushaf-i Res (Kara Kitap), Seyh Adiy'e isnad ediliyorsa da, arastirmalar bunlarin çok sonralari yazildigini ortaya koymustur. Seyh Adiy'in ölümünden sonra yerine geçen Seyh Hasan döneminde, özelikle Siilerin Yezid bin Muaviye'ye saldirmalarina ve lânetlenmelerine karsilik Seyh Adiy'in izleyicileri Yezid'i savunma adina sünnîligi kötüye kullanarak hem Yezid, hem de Seyh Adiy hakkinda asiri inançlar gelistirdiler. Bu inançlar zamanla Seyh Adiy ve Yezid'in insan üstü varliklar oldugunu savunan Yezidîlik'in temel inançlarini olusturdu.

Kitabu'l-Cilve ve Mushaf-i Res'te açiklanan Yezidîlik inançlarina göre, bütün yaratilmislardan önce Melek Tavus vardi. Abtavus (Abd Tavus) onu kendi seçilmis yolunu aydinlatmasi için yeryüzüne gönderdi. Abtavus,. öncesiz ve sonrasizdir. Yabancilar yaninda asagilanma konusu olmamasi için adi ve nitelikleri söylenmez. Bu inanç, Mushaf-i Res'te biraz daha açilir. Buna göre Allah baslangiçta beyaz bir inci yaratarak bunu Enfer adli kusun üstüne koydu. Kirk bin yil onun üzerinde oturdu. Sonra ilk olarak pazar gününü yaratti. Bu gün, sufi seyhler ile bir tutulan yedi melegin en büyügü olan Azrail'i yaratti. Azrail, Melek Tavus'tur. Pazartesi günü Melek Derdail'i yaratti. Bu da Seyh Hasan'dir. Sali günü Melek Israfil'i yaratti ki bu, Seyh Sems'tir. Çarsamba günü Melek Mikail'i yaratti. Bu, Seccadeddin'dir. Cuma günü Melek Cebrail'i Yaratti. Bu, Nasiruddin'dir. Cumartesi günü de Nurail'i yaratti ki bu da, Fahreddindir. Allah, Melek Tavus'u meleklerin reisi yapti. Sonra yedi kat gögü yeri günesi ve ayi yaratti. Daha sonra, son yaratilan Melek Fahreddin, insan ve hayvanlari yaratarak bunlari hirkasinin yakasina koydu. O zaman meleklerle birlikte inciden çikti ve öyle bir bagirdi ki, inci dört parçaya ayrildi. Inciden akan sularla deniz meydana geldi. Dünya da deliksiz desiksiz, yusyuvarlak oldu. Allah, Cebrail Seccadeddin'i bir kus sekline sokarak saliverdi. O da incinin parçalarindan günesi, ayi, yildizlari, daglari, bitkileri, meyve agaçlarini ve arsi yaratti. Allah, bir gemi yaratarak içinde otuz binyil yolculuk etti, sonunda gelip Lales'e oturdu.

Mushaf-i Res'te anlatilan bir baska yaratilis inancina göre, yer ve gök yaratilmadan önce Allah, karanlik bir uzay durumundaki buharlar üzerinde dolasiyordu. Sonra bir papagan yaratti ve kirk yil ona hükmetti. Sonunda kizdi ve onu öldürdü. Tüylerinden daglar ve kayalar, nefesinden hava, dumanindan gök meydana geldi. Gökyüzünü direksiz diktikten sonra ve kendisi de oraya çiktiktan sonra, kendi nur ve cevherinden günes, ay, fecr, safak, sabah yildizi ve diger yildizlari yaratti. Arkasindan ilki seytan olmak üzere yedi melegi yaratti. Seytan kibre düsünce, cehenneme atildi ve orada yedi bin yil kaldi. Yaptigina pismanlik duyarak öyle agladi ki, göz yaslarindan yedi büyük küp doldu. Allah onu bagisladi, diger meleklere üstün kildi. Ona Melek Tavus adini vererek onunla birlesti. Gözyaslari ile dolu yedi küp, Seyh Adiy'in yeryüzünden dönüsüne kadar cehennem atesini söndürmek üzere orada sakli bulunmaktadir.

Muhsaf-i Res'te bazi yasaklar da yer almaktadir. Yiyeceklerden marul, bakla, lahana, balik, geyik, horoz eti yemek haramdir. Özellikle horoz kutsaldir. Melek Tavus'un Adiy bin Musafir tarafindan tunçtan yapilan dört heykeli horoz seklindedir. Koyu mavi elbise giymek, helaya girmek, hamamda yikanmak haramdir. Hamam ve helalar seytanlarin oturduklari yerlerdir. Seytan, kaytan (ip), satt (sel), ser (kötülük), mel'un (lanetli), lanet ve nal kelimelerinin kullanilmasi da yasaklar arasindadir.

Günümüz Yezidilik'inde önemli degisiklikler görülmektedir. Bugün Allah'in varligina, O'nun yedi kat gögü ve yeri yarattigina, her seye kadir olduguna, evrendeki isleri yarattigi melekler araciligi ile yönettigine inanilmakta, bununla birlikte O'nun en büyük üç melegin Melek Tavus, Seyh Adiy (Adiy bin Musafir) ve Sultan Yezid (Yezid bin Muaviye) oldugu söylenmektedir. Allah, insanlar sapikliga düstükçe, meleklerden birini insan kiliginda onlara dogru yolu göstermek üzere yeryüzüne gönderir. Allah'in binbir adi vardir ve bunlarin en güzeli Hüda adidir. Yezidîlik'te kelime-i sehadet, Seyh Hadi'nin (Adiy bin Musafir) Hüda'nin melegi ve Yezidilerin müsridi, Sultan Yezid'in Hüda'nin melegi, yerin nuru ve insanligin sevinci; Melek Tavus'un (seytan) Hüda'nin melegi ve elçisi oldugunu söylemekten olusur. Bu inanç, aksam yatarken, sabah kalkarken tekrar edilir.

Yezidilik'te baslica dinî görevler namaz, oruç, hac ve zekattan olusur. Namaz, dogus ve batisi arasinda günese dogru yönelerek dua etmektir. Namazdan önce yalniz eller ve yüz yikanarak abdest alinir. Namaz büyük bir gizlilik içinde yerine getirilir. Baskalarinin yaninda ibadet etmek zorunda kalinirsa, eller günese karsi çevrilerek yüze sürmekle yetinilir. Özel ve genel olmak üzere iki tür oruç vardir. Özel oruç, yalniz din adamlari tarafindan tutulur. Bu oruç; Aralik ve Temmuz aylarinda yirmiser ve arkasindan Seyh Adiy'in türbesine yapilan ziyaret sirasinda da kirk gün olmak üzere toplam seksen gündür. Genel oruç, her yezidînin aralik ayi basinda tuttugu üç günlük oruçtan ibarettir. Oruç, sabahleyin günes dogustan hemen önce baslar, günes battiktan sonra sona erer. Gün boyu yemek içmek yasaktir; ancak bir ikram edilmesi durumunda geri çevrilmez, yenilir ya da içilir. Ayrica Hizir-Ilyas için üç gün oruç tutmak da bir gelenektir. Hac, 23-30 eylül arasinda Adiy bin Musafir'in Lales'teki türbesine yapilan ziyarettir. Yezidîlerin en alt tabakasini olusturan müridlere özgü bir görev olan zekât, gelirinin yüzde onunu seyhlere, yüzde besini pir'e ve yüzde iki buçugunu fakire vermektir.

Yezidîler kendi içlerinde sekiz sinifa ayrilirlar. Bu siniflar, yukaridan asagiya dogru, Mir, Baba Seyh, Fakir, Kavval, Seyhler, Pir, Kuçek ve Mürid adlarini tasir. Yezidî inanisina göre Seyh Hadi, dünyadaki görevini tamamladiktan sonra yerine Hala Mira kabilesinden Berekat'i birakmistir. O günden bu güne, bu kabileden birisi Mir seçilir. Mir, din isleriyle ugrasir. Bu kabile üyeleri baska kabile ve siniflardan kiz alip vermezler. Mir, her tür dünya isinde de tek söz sahibidir.

Baba Seyhlik yezidilerin en yüksek fetva makamidir. Mir bulunmadigi zaman ona Baba Seyh vekâlet eder. Baba Seyh saç ve sakalini hiç kesmez, bastan ayaga beyaz elbise giyer. Baba Seyhler yalniz Seyh Fahreddin'in soyundan gelenler arasindan seçilir. Vaaz, telkin, nasihat ve aileler arasi uyusmazliklari çözmekle görevlidir. Sürekli olarak yezidîler arasinda dolasir, sirtlarina giydikleri hirkalari ölünceye kadar çikarmazlar. Boyunlarina meftul denen bir tasma takarlar. Fakir olabilmek için, zaruri haller disinda tek kil bile kesmemis olmak sarttir. Kavuallar, Adiy bin Musafir'in türbesi çevresinde oturan görevlilerdir. Bunlar yilda bir kez Yezidî köylerini dolasir, yanlarinda tasidiklari Melek Tavus heykellerini öptürerek ve çevresinde tavaf ettirerek hac görevini yapamayanlara bu görevi eda etmelerini saglarlar. Bu hizmetlerinin bedeli, yanlarinda bulundurduklari kutsal testilere (serbik) sadaka konularak ödenir. Adani, Semsani ve Katani kabilelerinin üyeleri Seyhler sinifini olusturur. Bunlar okuma-yazma isleriyle ugrasir, irsad eder, cenaze törenlerini yönetirler. Beyaz cübbelerinin üstüne siyah bir külah ve kirmizi bir kusak takarlar. Zekât toplama ve dagitma isini yönetmek seyhlerin görevidir. Pirler, Yezidîlere yol gösteren yaslilardir. Hacca gelenlerin yiyecek, içecek ve diger ihtiyaçlarinin karsilanmasi pirlerin görevidir. Adiy'in türbesine bekçilik edenlerin baskanlarina Kuçek denir. Bunlar da Kavallar gibi Melek Tavus heykelleriyle köyleri dolasirlar. Yezidîlerin en alt sinifini olusturan Müridler, çiftçilikle ugrasan köylülerdir. Ancak kendi siniflarindan kimselerle evlenebilirler. Baslica görevleri, "efendilerimiz" dedikleri üst siniflara hizmet etmek ve vergi vermektir. Yezidîlerde son derece kati olan bu siniflar arasinda geçis imkânsizdir.

Yezidîler, yeni dogan çocuklarini hemen sünnet ettirirler. Mümkün olabilirse ilk hafta içinde, olmazsa iki yasina kadar Adiy bin Musafir'in Lales'teki türbesi çevresindeki zemzem dedikleri suya üç kere daldirarak vaftiz ederler.

Yeryüzündeki toplam sayilarinin üçyüz bin dolayinda oldugu tahmin edilen yezidîler Türkiye'de Mardin'in Midyat, Urfa'nin Viransehir, Siirt'in Kurtalan ve Besiri ile Batman'in köylerinde, Hakkari çevresinde; Gürcistan'da Tiflis, Batum; Azerbaycan'da Bakü ve Erivan'in köylerinde; Irak'ta Singal (Sinçar) daglarinda ve Iran'in muhtelif yerlerinde yasamaktadirlar. Türkiye'deki sayilarinin on bin dolayinda oldugu sanilmaktadir.

Ahmet ÖZALP

.


KADIYANILIK

.

KADIYANILIK

Mirza Gulam Ahmet Kadiyânî (d. 1835 ya da 1839- ö. 1908) tarafindan Hindistan Pencap-Kadiyan'da XIX. yüzyilin sonlarina dogru kurulan dini hareket. Kiyamet'e dair haberler üzerine kurulan Kadiyânilik, Mirzaiye ve Kadiyaniye adlariyla da anilmakla birlikte hem kurucu ve baglilari, hem de resmi belgeleri esas alan arastirmacilarca Ahmediye adiyla anilir. Kendilerinin ayri bir din ya da mezhep üyesi gibi görülmesini istemeyen Kadiyânîler, hareketlerini ahmediye Hareketi olarak adlandirirlar. Bununla birlikte hareket Islam dünyasinda daha çok Kadiyanilik olarak taninmistir.

Gulam Ahmet, ögrenimini Kadiyan'da tamamladiktan sonra bir süre Sialkot'ta, bölge mahkemesinde memur olarak çalisti (1864-1968). Hristiyan papazlar, Hindular ve Müslümanlarla siki bir iliski içinde geçen dört yillik memuriyet hayati, Gulam Ahmet'in düsüncelerinin olusumu açisindan büyük önem tasir. Mirza Gulam Ahmet, adini ilk kez Hindu ve Hristiyanlarin Müslümanlara saldirilarini yogunlastirdigi bir dönemde Kadiyan'da, yerel gazetelerde Islam'i savunan yazilariyla duyurdu (1877-1878). Basarisiz bir ayaklanma (Sipahi Ayaklanmasi, 1857) nedeniyle Ingilizler tarafindan feci sekilde ezilen ve Ingilizlerden Müslümanlarin öcünü alacak bir "Vadolunmus Mesih" (el-Mesihu'l-Mev'ud) ve "Beklenen Mehdi" (el-Mehdiyu'l-Muntazar) düsüncesine kaptiran müslüman kitle, Mirza Gulam'a büyük ilgi gösterdi. Bu ilgiyi iyi degerlendiren Mirza Gulam, ilk cildini 1880 yilinda yayinladigi Berâhin-i Ahmediye adli eserinin ilk iki cildinde bir yandan Islam'i savunurken, bir yandan da kendisinin ilham, kerâmet ve kehanetlerinden söz ediyor ve bir "müceddid" oldugunu ima ediyordu. Eserinin üçüncü ve dördüncü ciltlerinde ise vahyin kesilmedigini, Hz. Peygamber'e tam olarak uyan birisinin onun dis ve iç (zahir ve batin) bütün bilgileriyle donanacagini öne sürüyor, sezgiye dayanan bilgilerinin Hz. Peygamber'in bilgisini andirdigini söylüyor, bu yolla pek çok vahiy aldigini iddia ediyordu. Bu iddialarinin ve düsüncelerinin tepki çekmemesinden cesaret alarak kendisinin H. XIV. yüzyilin müceddidi olarak Islâm'i yenilemek üzere gönderildigini ilan etti (1885). Mirza Gulam Ahmet, kendisini müceddid ilan ettikten bir süre sonra taraftarlarindan bey'at alarak müslümanlardan ayri bir cemaat olusturdu (1888). On madde halinde açiklanan bey'at sartlarina göre Mirza Gulam'a bey'at eden kimse sirkten ve her türlü büyük günahtan sakinacak, namazlarini, hatta gece namazini (teheccüd) aksatmadan kilacak, bütün insanlara iyi davranacak, her durumda Allah'a bagli kalarak kendini O'na adayacak, Kur'ân'in gösterdigi yolda yürüyecek, Islâm'a bagliliga her seyden çok deger verecek, dinini dünyanin üstünde tutacak ve kendisini her konuda Mirza Gulam'a baglayarak ölünceye kadar ona itaat edecekti. Bir süre sonra Mirza Gulam Ahmet, Kadiyânîlik'in temel düsüncelerinden birisini olusturacak olan kendisine iliskin iddialarini genisletti ve buna bagli düsüncelerini gelistirdi (1891). Buna göre Hz. Isa çarmiha gerilince ölmemis, öldügü sanilarak birakildigi magara biçimindeki mezarinda kendisine gelerek yaralarini "merhem-i Isa" denilen bir ilaçla iyilestirmis ve Incil'i ögretmek için Kesmir'e gelmistir. Burada yüzyirmi yasinda vefat eden Hz. Isa, Srinagar'da gömülmüstür. Bu nedenle, Kiyamet öncesinde gelmesi beklenen Mesih, Hz. Isa degil, Hz. Muhammed'in ümmetinden yaratilis bakimindan ona çok benzeyen birisi olacaktir. Müslümanlarin bekledigi Mehdî de ayri bir kisi olmayacak, Mesih'le ayni kisi olacaktir. Bu kisi de Mirza Gulam Ahmet'ten baskasi degildir. Mesih ve Mehdi olan Mirza Gulam, hem Hz. Isa'nin, hem de Hz. Muhammed'in ruhsal gücünü tasimaktadir. Bu nedenle barisçidir, cihadini kiliçla degil propaganda ile yapacak ve böylece Islâm'i yayacaktir. Bu asamadan sonra Mirza Gulam, iddiasina yeni bir boyut daha katarak kendisinin nebî ve resûl oldugunu iddia etti (1902). Ne var ki bu nebîlik ve resûllük mecâzî anlamda anlasilmalidir. Çünkü kendisi yeni bir din ve seriat getirmemektedir. Bir kaç yil sonra da Mirza Gulam mesihlik, mehdilik, nebîlik ve resûllük niteliklerine Krisnalik niteligini de ekleyerek kendisinin ayni zamanda Hindularin bekledigi Krisna oldugunu açikladi (1904). Bu tutumu ile Hindistan'da bulunan tüm dinleri birlestirme düsüncesine sahip oldugu söylenebilirse de bunda basarisiz oldugu görülecektir. Halkin egilim ve beklentilerini iyi degerlendirerek düsüncelerini bu dogrultuda gelistiren ve bu nedenle birtakim insanlarin kendisine baglanmasini saglayan Mirza Gulam Ahmet'in ani ölümünden sonra hareketin basina Hakim Nureddin getirildi. Bu sirada hareket içinde görüs ayriliklari belirmekle birlikte Hakim, bir parçalanmaya imkân tanimadi. Ortaya çikan iki görüsten birine göre, Mirza Gulam'in nebîligini tanimayan müslümanlar kâfir sayilmalidir; diger görüs ise müslümanlarin tekfirine siddetle karsi çikiyordu. Görüs ayriliklarinin giderek derinlesmesi ve Hakim Nureddin'in de ölümü üzerine Kadiyânîler Lahor ve Kadiyân kolu halinde ikiye ayrildilar. Kadiyân kolu kendisine "Mesih'in Ikinci Halîfesi" ünvaniyla Mirza Gulam Ahmet'in oglu Mirza Besirüddin Mahmud Ahmet'i (d. 1889-ö. 1965) baskan seçti. Mahmud Ahmet, babasinin kâmil bir nebî oldugunu, ancak onun nebîliginin Hz. Peygamber'in Hatemü'l-enbiya olusunu zedelemeyecegini öne sürdü. Merkezi 1947 yilinda Kadiyân'dan Rabva'ya tasinan bu kolun basinda simdi Mirza Nasir Ahmet (d. 1909) bulunmaktadir. Kadiyânîlik'in Lahor kolu ise Hakim Nureddin'in ölümünden kisa bir süre sonra Lahor'a yerleserek Mevlana Muhammed Ali'nin önderliginde Ahmediye Encümen-i Isa'at-i Islâm adli bir örgüt kurarak çalismalarini sürdürdü. Lahor kolu Mirza Gulam Ahmet'in nebîlik iddialarini reddetti; mesihlik ve mehdilik iddiasi üzerinde de hemen hiç durmadi. Bu kol, özellikle kültürel çalismalariyla Afrika ve Avrupa'da Islâm'in yayilmasina önemli katkilari oldu. Lahor kolunun basinda halen Mevlana Sadreddin bulunmaktadir (d. 1881).

Kadiyânîlik'in temel görüsleri, Mirza Gulam Ahmet'in mesihlik, mehdilik, nebilik gibi iddialari çevresinde toplanir. Bu iddialar, kendi baglilarinin bile ancak bir bölümünce kabul görebilmistir. Iman esaslarina iliskin görüsleri Es'ari ve Maturidi kelâmcilarinin görüslerinden bir ayrilik tasimaz. Onlara göre iman, Kur'ân'da kullanildigi gibi Allah'in birligini dil ile ikrar ya da kalb ile tasdik etmek, Hz. Muhammed'in getirdigi hakikatlere saglam bir sekilde inanmak veya hayirli amellerde bulunmak, kabul edilen esaslari hayata tatbik etmek yahut bu üçünün birligine isaret eden inançtir. Amentüde ifade edilen iman esaslari aynen kabul edilir. Islâm'in sartlari konusunda da tamamen Hanefi mezhebine uyarlar. Lahor kolu, fikih alaninda farkli olarak ictihad kapisinin sürekli açik oldugu görüsünü benimsemistir. Sünnî mezheplerle en önemli ayrilik konularindan birisini cihad konusundaki düsünceleri olusturur. Buna göre kiliçla cihad devri geçmistir. Islâm'in yayilmasi için cihad kalem ve dua ile yapilmalidir. Bu konudaki tutumlari Ingilizlerin önemli ölçüde islerine yaramis, bagimsizlik mücadelesi veren müslümanlarin ise zararina olmustur.

Kadiyânîlik'in Lahor kolu, Mirza Gulam Ahmet'in nebîlik iddialarini siddetle elestirmesi ve Islâm disi görüslere iltifat etmemesi nedeniyle Islâm sinirlari içinde kalan bir hareket olarak degerlendirilmelidir. Bu kolun düsünceleri için, ilk liderlerinden Mevlana Muhammed Ali'nin, Naciye Hamdi Akseki tarafindan Türkçe'ye çevrilen ve Ahmet Hamdi Akseki'nin notlariyla zenginlestirilerek Islam Dini adiyla iki cilt halinde basilan (Istanbul 1942-1946) eserine bakilabilir). Buna karsilik Kadiyân kolu, ibadet konusundaki titizliklerine ragmen nübüvvet konusundaki inançlari nedeniyle Islâm disi bir çizgiye düsmüstür. Nitekim bu nedenle Kadiyânîlik Pakistan'da parlamentonun aldigi bir kararla (7 Eylül 1974) "Islâm disi azinlik" ilan edilmistir.

Kadiyânîler 1913 yilindan baslayarak Avrupa'da çesitli misyonlar kurdular. Ingiltere, Hollanda, Bati Almanya, Danimarka, ispanya ve Isviçre'de, daha sonra Güney Amerika ve Birlesik Devletler'de, Asya ve Pasifik adalarinda ve özellikle Afrika'nin hemen her bölgesinde çalismalarini sürdüren oldukça etkili misyonlari vardir. Bugün dünyada iki-on milyon arasinda Kadiyâni oldugu sanilmaktadir.

Ahmet ÖZALP
.


ISMAILIYYE

.

ISMAILIYYE

Sianin müfrit ve bâtinî bir kolu. Imamiyyenin Hz. Ali neslinden altina imami Cafer a-Sadik (148/765)'in ölümünden sonra büyük oglu Ismail'in adina ortaya çikan bir firka. Ismailliye siasi yedinci imam olarak Cafer es-Sâdik'in büyük oglu Ismail'in oldugu görüsündedirler. Imâmîyye'ye göre kesin olarak açikliga kavusturulamamis bazi sebepler nedeniyle Ismail'de bulunan görev küçük kardesi Musa'ya intikal etmistir. Bu haksizligin Ismail taraftarlarinca ve özellikle Ismail'in arkadasi Ebu'l-Hattab (138/755) tarafindan "Ismailiyye" adi altinda bir firka tesekkül ettirilmistir. Zamanla kuvvet kazanan Ismailiyye firkasi prensip ve görüsleriyle, ihtilâlci teskilat temellerini yine Ebu'l-Hattab'in olusturdugu görülür. Bu firka taraftarlari Ismail'in ölümüyle oglu Muhammed ve Ebu'l-Hattab'dan sonra Meymun el-Kaddâh ve yerine oglu Abdullah (261/784)'in geçmesiyle kisa sürede yayilma imkâni buldu. Bunlar ayni zamanda Islâm öncesi eski Ortadogu, Iran ve Hind dinleri ile yeni Eflâtuncu felsefeden derledikleri inanislari ile Bâtinî inanisi denilen bir akîdenin mimarlari olmuslardir.

Irak'ta ortaya çikisindan sonra iki buçuk asir gibi uzun bir süre gizli olarak yürütülen firka faaliyetleri, bu zaman zarfinda dâî (tebligci) ler araciligiyla Kûfe, Basra, Iran, Yemen, Bahreyn, Kuzey Afrika gibi yerlerde kurulari teskilat merkezleri araciligiyla yayilma imkani buldu. Hatta belli bir müddet Bahreyn'de iktidari ele geçiren dâiler, Karmatiler* adiyla fazla yasamayan bir devlet kurmayi basarmislardir. Bir ara Suriye ve Mezopotamya civarlarinda çikardiklari isyanlardan istedikleri sonucu alamadilar (289-294/901-906). Dâîler tarafindan bu tür faaliyetler arasinda nüfuz kazanmak amaciyla ortaya attiklari "dünyanin kurtulusu ve sulhu için Mehdinin gelecegi" görüsü özellikle iktisaden zayif ve baski altinda bulunan, Abbâsî yönetiminden hosnut olmayanlarca benimsenmistir. Bu zaman zarfinda Ismâilîlik mevcut iktidara karsi sosyal ve dini bir güç olarak ortaya çikti. Özellikle Yemen'den Kuzey Afrika'ya gönderilen tebligciler (dâi) kendi görüs ve düsüncelerini orada öylesine basariyla anlattilar ki, "gizli imam" saklandigi yerden çikarak halkin beklentisini geciktirmedi. Kendine "Mehdi" ünvani vererek halife ilan eden "Mehdi" sayesinde Ismailîler 297/909 yilinda Kuzey Afrika'da Fatumî devletini kurdular. Mehdinin halîfeligi hilâfetinin de baslangici olmustur. Devletin Kuzey Afrika'daki kurulus döneminden sonra doguya dogru genisleme siyaseti güderek 363/973 yilinda Kahire'ye sahip olan dördüncü Fâtimî halifesi el-Muiz yeryüzünün tek halifesi oldugunu iddia etme yoluna gitmistir.

Fâtimî hilâfeti en parlak döneminde Misir, Suriye, Hicaz, Yemen, Kuzey Afrika ve Sicilya gibi topraklari elinde tutuyordu. Ismailiyye firkasi fikrî merkez olarak meshur el-Ezher Medresesi ve Camiini kullaniyor ve burada yetisen dâîler Islâm dünyasinin dört bir yanina tebligci olarak gönderiliyordu. Söz konusu medresede ögrenim görmüs Fatimî müelliflerinden bazilari sunlardir: Kadi Numan (363/974); Hamidü'd-Din el-Kirmânî 408/1017-1018); el-Sirazî (470/1077) vs..

Misir Fâtimîlerinin hizla yayilmasi Selâhaddin Eyyübî'nin 567/1171 tarihinde yaptigi Misir seferinde onlari yenmesiyle yavaslamistir. Özellikle Ismailiyye firkasinin el-Mustansir'in (424-487/1036-1094) uzun halîfeligi döneminden sonra Nizarî ve Musta'lî diye iki kola ayrilmasiyla daha da güç kaybettigi görülür.

Ismaililer arasindaki bu çekismeler ordu kumandanlarini Misir Fâtimî devletinde Ismailiyye aleyhtarligina götürmüs ve kisa zamanda halîfelik askerî sinifin elinde bir oyuncak halini almistir. el-Mu'iz zamaninda ise tamamen askerî bir hüviyete bürünmüs ve dini hüviyetini kaybetmis yerel bir Misir hanedanligi biçimine dönüsmüstür. Bu tür bir degisiklik firka taraftarlari arasinda hosnutsuzluga yol açmis ve bunun sonucunda yönetime karsi isyanlar görülmeye baslamistir. Bu isyanlarin en büyügü Ömer Hayyam'in Nisabur'dan ögrencilik arkadasi olan aslen Iranli Hasan Sabbah tarafindan gerçeklestirilmistir.

el-Mustansir'in ölümüyle Nizâr'a bey'at eden Hasan Sabbah ihtilalci fikirleriyle islâm dünyasinda Bâtiniye akîdesinin yayicisi olmustur. Diger taraftan Nizar'a bey'at etmeyenler ise Yemen'de azinlik olarak kalmislar ve Nizarîlerin aksine Müsta'liligi sessiz bir sekilde yasamaya çalismislardir. Bugün dahi Hindistan'da Bohora (Bohra) adiyla taninmaktadirlar. Musta'lilerde kendi aralarinda Dâvûdî ve Süleymânî olarak bölünmüslerdir. Davûdîlerin merkezi Hindistan, Süleymanîlerin ise Yemen'dir.

Bohra (Musta'li) lar Bombay, Baroda ve Haydarabat'da teskilatlanmis 1931'de nüfus olarak ikiyüz onüçbin civarinda oldugu tesbit edilmistir. Hindistan'da yasayan Barodalar kendi içlerinde yasamayi tercih ederek Hindlilerle iliskileri çok sinirlidir. Bu durumda onlarin güçlerini yitirmelerini engellemekte ve daima bölünmemis bir güç olma özelligini korumalarini saglamaktadir.

Diger yandan Yemen'de bulunan Süleymanî Musta'lilerin ise 1930 yilinda 25-30 bin civarinda bir nüfusa sahip olduklari görülmektedir.

Hasan Sabbah Nizarî Ismâîlîlerin basina geçerek 483/1090 yilinda Selçuklu hükümdari Meliksah'a karsi ayaklanmis, Kazvin'de Alamut kalesini ele geçirerek Bâtinî Ismailiye devletini kurmustur. Kaynaklara göre Hasan Sabbah Selçuklular arasinda Siilik propagandasi yapmaya baslamis ve halki kendi etrafinda toplamaya çalismistir. Kendine bagli bulunan adamlarini uyusturucu vererek fedâiler yetistirme yoluna gitmis ve bunlara Hashasîler de denmistir. Meliksah'in ciddi bir tehlike olarak gördügü bu durum karsisinda Alamut kalesini kusatan Kizilsari! adli komutan Hasan Sabbah'i ele geçiremeden Meliksah'in ölümünden sonra geri dönmüstü. Bu durum Ismailiyye devletinin 654/1256 yilinda Mogollar tarafindan ortadan kaldirilincaya kadar bir devlet olarak varligini sürdürmesini saglamistir.

Ismâîliyye devletini kurarak merkezî bir güce sahip olan bu firka taraftarlari XII. yüzyilda faaliyetlerini Suriye üzerinde yogunlastirarak 1070-1079 yillarinda ele geçirdikleri bu topraklar üzerinde açtiklari medreselerle Ismaililigin yayicisi olmaya devam etmislerdir. Hasan Sabbah'in etrafa saldigi korku Komutani Hülâgü'nun Alamut kalesini zaptiyla (1256) ve son Alamut hakimi Rukneddin Hürsah'in teslimiyle nispeten hafiflemis ancak firka olarak Iran, Suriye ve Orta Asya'da varliklarini koruyabilmislerdir. XIV. asirda Nizari imamlar arasinda görülen bölünme Suriye ve Iran Ismailileri ile aralarindaki iliskiyi koparmistir. 1233/1840'da l. Agahan Hasan Ali Sah'la Hindistan'da yeni bir devreye giren Nizari Ismaililigi lll. Agahan olan Sultan Muhammed Sah Ali zamaninda (1202-1374/1885-1957) büyük gelisme gösterdi.

Bugün IV. Agahan olan Kerim Sah Ali'nin idaresinde (1374/1957 imamete gelisi) Nizarî Ismâîlîleri yalniz Hindistan'da degil, Avrupa, Asya, Afrika'da 22 ülkede 20 milyon civarindadirlar. Bunlar Suriye, Iran ve Afganistan'da çiftçilik; Hindistan, Pakistan ve Dogu Afrika'da ticaret ve sanayii ile ugrasmaktadirlar (bk. Bernard Lewis, Ismaililer, IA, Ethem Ruhi Figlali, Çagimizda Itikadî Islâm Mezhepleri, Ankara 1986, s. 130 vd.; Fazlu'r Rahman, Islâm, çev. Mehmet Dag-Mehmet Aydin, Ankara 1981, s. 220 vd.; Irfan Abdülhamid, Islâm'da itikadî Mezhepler ve Akaid Esaslari, çev. M. Saim Yeprem, Istanbul 1981, s. 46 vd.; Suphi es-Sâlih, Islâm Mezhepleri ve Müesseseleri, çev. Ibrahim Sarmis, Istanbul 1981, s. 80 vd.).

Fikhin ibadet ve muamelelere ait hükümlerinde Isnâ aseriyye'den pek farklilik göstermeyen Ismaililer, Hacca giderken, Kerbelâyi ziyaret ederler. Ismaililer, bâtini inançlara sahiptirler. Fakat, Batiniligi Ismailiyyenin bir kolu olarak kabul etmek yanlistir. Ismaililerden Karmat yani, Hamdan b. Karmat b. Es'as'a tâbi olanlara Karâmita (Karmatîler) adi verilir. Bunlar hakikati yalniz imamin bildigini ve ancak onun bildirmesi (ta'lim) ile gerçege ulasilabilecegini söyledikleri için Ta'limiye adiyla da anilmislardir. Ayni sekilde, te'vili kabul ettikleri için Müevvile de denmistir.

Ismailiyye mezhebinin bes esas kaidesi vardir:

a- Imamlik: Sadece Ismail ve onun çocuklarina geçer, baska birisi bu makama sahip olamaz.

b- Imam, yeryüzünde Allah'in halîfesidir. Bu halife Allah'in nurunu özünde toplamistir. Bu sebeble Allah'in imamda zuhûr ettigine inanmak din ve imana ait bir deger tasir.

c- Imamlik makaminda bulunan kisinin her sözü ilâhî bir emir niteligine sahiptir.

d- Imamlarin yaptigi her sey haktir. Onlar yanilmazlar, suç islemezler, bu bakimdan, masumdurlar.

e- Din ve iman bu mezhebe inanmakla mümkün olur. Dine baglanmak imam'a tâbi olmayi kesinlikle gerekli kilar.

Ismailiyye mezhebine göre imamlik gizlidir. Onun için gerçek imamin kim oldugunu bilmek kolay degildir. Gizli kalan imamlik, Hz. Muhammed'in peygamber olusundan sonra ortaya çikti. Insanlik tarihi boyunca gizli kalan, insanlara görünmeyen Hz. Muhammed'in peygamberligiyle ortaya çikan gerçek imam Hz. Ali'dir. Imamlik Hz. Ali'den sonra onun nesline geçti. Cafer-i Sadik'in büyük oglu saklandi, gözlere görünmez oldu. Imamlar ondan sonra yeniden ortaya çikti ve göründü (Ismail Hakki Izmirli, Yeni Ilmi Kelam, Istanbul 1339, I, 161).

Ismailîlerde "yedi imam" inanci degismez bir akidedir. Bu da onlara göre yedi sayisinin mübarek olusundan kaynaklanir. Yedi gezegen, yedi kat sema, birer mübarek olus belirtisidir. Bütün sirlari yedinci imam bilir ve bu sirlara bâtini mana adi verilir.

Ismailiyye mezhebinin sonraki dönemlerde en çok dikkat çeken temsilcisi, efsanevî bir sahsiyete sahip olan Hasan Sabbah'tir.

Naci YENGIN

Necip TAYLAN

.


CEBRIYYE

.

CEBRIYYE

Hicrî birinci asirda ortaya çikmis sapik bir firka.

Kader ve irade konusunda Kaderiyye firkasinin tam aksine görüsler ileri sürmüstür. Islâm âleminde kader konusunu tartisma gündemine getiren ilk sahsin Ma'bed b. Hâlid el-Cühenî (öl. 85/704) oldugu nakledilir. Onu Geylân ed-Dimaskî takip etmis ve kaderle ilgili görüslerini daha da gelistirmistir. Ma'bed, Allah tarafindan önceden tayin edilmis bir kaderin bulunmadigini, insanin fiil ve tavirlarinda tamamen serbest oldugunu savunmustur.

Muhtemelen o, Emevîlerin zulüm ve haksizliklarina karsi kaderci bir tevekküle saplanmis kimselere bakarak, Emevî zulmünün bir kader olmadigini söylemekle ise baslamis ve nihayet kaderi inkâr etmeye kadar varmistir. Nitekim Emevî iktidarina muhalefeti sebebiyle Haccac tarafindan öldürülmüstür. Ne var ki ifrat tefriti dognrur. Onun kaderi nefyetmesine karsi, bir reaksiyon olarak Cehm b. Safvan (öl. 128/745) da cebr akidesini, yani insanin yaptigi islerde bir ihtiyarinin olmadigi; yaptigi isleri zorunlu olarak yaptigi görüsünü ileri sürmüstür. Cehm'in ileri sürdügü bu akîdeye göre insan mecburdur; ihtiyari ve kudreti yoktur. Yaptigindan baskasini yapmaya asla gücü olmaz. Kul, rüzgârin önünde sürüklenen yaprak gibidir. Yapragin yönünü kendisi degil, rüzgâr belirler. Onun için insanin yaptigi isleri Allah takdir etmistir. Allah gelecegi bildiginden, meydana gelecek olaylari da tamamen ve önceden kendi iradesine göre tespit etmistir. Allah, cansiz bitkinin hareketlerini yarattigi gibi, insanin fiillerini de yaratir. Yukariya firlatilan bir tas nasil düsmege mahkûmsa, insan da yaptigini yapmaga mahkûmdur. Kul ibadeti de günahi da, elinde olmaksizin isler. Bu görüste olan Cebriyye'ye cebriye-i hâlisa denir ve zümrenin mümessili Cehm b. Safvân oldugundan Cehmiyye' diye de isimlendirilir. Cebriye-i mutavassita diye adlandirilan ikinci zümreye gelince, bunlar, kulda bir kudretin oldugunu kabul etmekle birlikte, bu kudretin insanin fiilleri üzerinde bir etkisinin bulunmadigini kabul ederler. (Sehristânî, el-Milel ve'n-Nihal, Beyrut 1975, I, 85).

Cebriyye'nin görüsleri söyle özetlenebilir: 1) Insan bir sey yapmaya kadir degildir; Allah tarafindan yazilmis ve yaratilmis fiilleri yapmaya mecburdur. Insanin iradesi de hürriyeti de yoktur. 2) Allah, yaratiklarin vasiflandigi sifatlarla vasiflanmaz. (Bu sebeple Allah'in sifatlarini reddederler.) 3) Allah'in ilmi ve kelâmi hâdistir. 4) Sevap ve cezanin vukûu zorunludur. 5) Cennet ve Cehennemin'in sonu vardir. 6) Iman, Allah'i bilmektir. 7) Allah görülmez.

Ehl-i Sünnet ise, kullarin ihtiyarî ve gayr-i ihtiyârî bütün fiillerinin, Allali tarafindan yaratildigini kabul etmekle birlikte; Allah'in insana verdigi irade-i cüz'iyyeyi herhangi bir yöne yönlendirebilecegini söyleyerek Kaderiyye ile Cebriyye arasinda orta bir yol izlemistir. Eger gerçekten insan, yaptigi seylerde bir irade ve kudrete sahip bulunmasaydi, yaptigi seylerden dolayi Allah'in kendisini cezalandirmasi bir zulüm olurdu.

Kur'an'in müteaddid yerlerinde "Yaptiginiza karsilik olarak.. " buyurulmakta fiil insana nisbet edilmektedir. Insanin ne yapacaginin önceden Allali tarafindan bilinmesi ve onu kaderine yazmasi, insanin mecbur oldugu anlamina gelmez. Aksine, insan kendi ihtiyari ite o isi yapmaktadir. Fakat Allah, onun ihtiyar ve iradesini hangi tarafa yönlendirecegini ve ne yapacagini önceden bildigi için, o isi yapacagini kaderine yazmistir.

Dikkatimizi çeken bir husus, kaderi nefyeden Ma'bed gibi, cebri ileri süren Cehm'in de Emevî muhalifi bir siyaset izledigidir. Hatta kendisi de Ma'bed gibi Emevîler tarafindan öldürülmüstür. Emevîler'in, idarelerini zulüm ve baskiya dayadiklari bilinen bir gerçektir. Toplumun bir çok kesimi Emevîler'den memnun degildi.

Baskici idareler, kaderi reddetmeye de, kadere teslim olmaya da zemin hazirlarlar. Onlara karsi olanlar, toplumun içinde bulundugu durumun Allah'in bir takdiri olmadigini; bundan kurtulmanin, toplumun elinde oldugunu söyleyerek toplumu idarecilere karsi kiskirtmaga çalisirlar. Bazen bu düsünceyi o kadar ileri götürürler ki, kural tanimaz bir tavir içerisine girerler. Bu mücadelede yorgun düsen ya da karsi gelme cesaretini kendilerin de bulamayanlar ise, bunun önceden tayin edilmis bir kader oldugunu söyleyerek kaderci bir teslimiyet zihniyetine kapilirlar. Bu psikolojik durum, zamanla onlari her hususta Cebriyeci bir görüse sürükler.

Cebriyeci düsünce, insanin sorumlulugunun dayanagi; yaptiklari karsisinda mükâfat ya da ceza görmesinin nedeni konusuna cevap vermekte güçlük çeker. Bu nedenle bir firka olarak uzun müddet devam etmeyip tarihe karismistir. En azindan bilgin ve düsünürler arasinda yok olup gitmistir.

M. Sait SIMSEK
.


NUSAYRILIK

.

NUSAYRILIK

Çogunlugu Suriye'de yasayan asiri bir Siî-Batinî firkasi. Bunlara günümüzde Numeyrîler ismi de verilmektedir. Nusayrî isminin ise geçmiste kalan bir isim oldugunu ve firka kurucusuna nisbeten bu ismin verildigini ileri sürerler. Firkanin ismini, kurucusu olan Muhammed b. Nusayr en-Nemiri'ye (270/883) nisbeten aldigi bilinmektedir. Zaten itikadi firkalarin hemen hemen bir çogunun kurucularina nisbeten tanindiklari ve buna uygun isim aldiklari bilinen ve sik rastlanan bir durumdur.

Batinî karakterli firkalarda ortak olarak görülen husus, bunlarin genel olarak çift hayatlari olmasidir. Yani birisi, kendi içlerinde ve çevrelerinde yasadiklari ve yasattiklari hayat seyri, digeri de toplum içinde yasamalari itibariyle toplumsal hayatlaridir. Iste Nusayrilik de genel anlamda bu özellikleri tasimakla birlikte, batinî firkalar arasinda, önemli eserlerinden bir kismi elde edilebilmis ve dolayisiyla görüslerine vakif olunabilmis firkalardan birisi olma özelligini tasimaktadir.

Nusayriligin kurucusu Ibn Nusayr, Siî-Imamiyyenin onuncu imami Ali en-Nakî'nin hayatinda onun tarafindan gönderilmis bir peygamber oldugunu iddia ediyor; onun hakkinda asiri görüsler ileri sürerek tenasuhtan söz ediyordu. Onun ilahligini söylüyor ve haramlari helal kiliyordu. Bir rivayete göre de, Ibn Nusayr, Imamiyye'nin onbirinci imami Hasan el-Askeri'nin (260-873) "bab"i oldugunu ileri sürmüs ve onun vefatiyla da oglu Muhammed b. el-Hasan'in mehdiligini kabul etmistir (E.Ruhi Figlali, Çagimizda Itikadi Islam Mezhebleri, s. 143, en-Nevbahtî, Firakus-Sî'a, nsr. M.Sadik, Necef 1936, s. 193).

Genellikle Suriye bölgesinde yayilmis bulunan Nusayriler, Karmatilerin 291 (903) yilinda Suriye'yi ele geçirmesi üzerine, bir kismi Suriye'de kalirken bir diger kismi ise, Antakya civarina çekildiler. Özellikle Nusayrilik Hamdanilerin Suriye'ye egemen olmasiyla bu dönemde büyük bir güç kazandilar. Zira Hamdani emirleri bu mezhebe girmis ve yayginlasmasi için ugrasmislardir. Selçuklular döneminde Malazgirt savasini (463/1071) takiben de Nusayriler Antakya'yi ele geçirmislerdi. Franklarin 492 (1098) yilinda bölgeyi isgal etmeleri üzerine bir süre onlarin hakimiyetleri altinda kaldilar. Haçli seferleri esnasinda Haçli ordularina yardim etmis ve müslümanlarin aleyhinde Hristiyanlara destek olmuslardi. Bundan dolayi Selahaddin Eyyubî tarafindan cezalandirilmislardir. Ayni sekilde Memluklular aleyhinde Mogollara yardim ettikleri için Memluklu Sultani Baybars'tan da baski gönnüslerdi. Nusayriler, bölgede sirasiyla hüküm süren, Selahaddin Eyyubi, Haçlilar, Ismaililer ve Mogollar'dan sonra Yavuz Sultan Selim'in 922 (1516) yilindaki Mercidabik Zaferi ile Suriye'yi ele geçirmesi ile daha sonraki devirlerde de ayni bölgede varliklarini sürdürürler. Nusayrilerin hemen hemen her devirde ve özellikle Osmanli Döneminde varliklarini sürdürmelerindeki en önemli faktör, Osmanli Devletinin, hükmü altindaki bölgelerde her inanç ve irktan olan kavimlere gösterdigi müsamaha anlayisi ve tavri gösterilmektedir. Zira, Osmanli Devleti, bu tavrini devletin baglayici ve birlestirici bir felsefesi olarak telakki etmekte idi. Zaman zaman Osmanlilara karsi isyan etmelerine ragmen II. Abdülhamid onlari resmen bir mezheb olarak kabul etmisti.

Bugün Suriye'de çesitli bölgelerde, Hatay, Tarsus, Adana, Firat boylari ve Lübnan'da yaygin olarak yerlesmis bulunan Nusayrilerin sayisi bir kisim arastirmacilara göre yaklasik 325-400 bin kisi civarindadir (L.Massignon, "Nusayriler" Maddesi, I.A.) Bir kisim arastirmacilara göre ise, yalniz Hatay Bölgesi'nde yaklasik yüz kirk dokuz bin Nusayri bulunmaktadir (Ahmet Turan, Les Nusayris de Turquie dans la Religion d'Hatay, Doctorat de III e cylcle Paris 1973, s. 21).

Diger bir çok itikadî firkada oldugu gibi Nusayrilik de kendi arasinda çesitli firkalara ayrilmistir. Bunlar genel olarak dört kola ayrilmislardir ki, bunlar; Haydariyye, Simaliyye (veya Semsiyye) Kilaziyye (veya Kameriyye) ve Gaybiyye'dir. Ancak bunlar, esas itibariyle, Simafiyye ve Kibliyye olmak üzere iki ana kol halinde yayginlik kazanmislardir.

Nusayrilerin itikadi görüslerine gelince:

Bunlarin görüsleri kismen Islâm'dan kaynaklanmis olsa da agirlikli olarak batini tevillere dayanmakta ve hatta zaman zaman hristiyan kültürünün etkisi görülmektedir. Hüseyin b. Hamdân el-Hasibî'nin (346 veya 358/957 veya 968) Kitâbül-Mecmû'u ile önce nusayri iken daha sonra hristiyan olan Adanali Süleyman Efendi'nin Kitâbul-Bakürati's-Süleymaniyye fi Kesfi Esrâri'd-Diyânâti'n-Nusayriyye isimli eserleri Nusayriligin itikadi ile ilgili önemli bilgiler ihtiva ederler.

Bir çok itikadi firkada gördügümüz gibi, firkalarin görüslerini temel bazi hususlar teskil etmekte ve diger görüsler bu görüsün etrafinda odaklanmaktadir. Nusayrilerin görüslerinin temelini de Hz. Alinin ilahlastirilmasi teskil etmektedir. Bundan dolayi Nusayriler Sia firkalari arasinda gulat kismindan telakki edilmektedir. Bu firkanin bütün kollarina göre Hz. Ali mabudtur, tanridir. Yüce Allah için sayilan sifat ve özellikler Hz. Ali için sayilmaktadir. O nurun nurudur, ilahi zati itibariyle gizlidir. O manadir. Görünüste imam olmasina ragmen, batini cihetiyle O, Allah'tir. Buna göre onlarin sehadet kelimesi "Ben Ali'den baska ilah bulunmadigina sehadet ederim "seklindedir.

Bu anlayisa göre Ali, Tanridir. Kendi ruhundan Muhammed'i, O da Selman-i Farisî'yi yaratmistir. Ali "mana", Muhammed "isim", Selman ise "bab"dir. Bu üçlü A(ayn), M (Mim) ve S (Sin) sembolleriyle ifade edilir. Bu üçlü sembolize sistemi Süleyman Hasbi tarafindan Hristiyanliktaki "Baba-Ogul-Ruhul-Kudüs" sistemiyle açiklanir. Ayrica Selman'dan sonra bes tane de eytam vardir ki, bunlar; Mikdad b. el-Esved (Tabiat olaylari ve zelzeleyi yürütür), Ebû Zerril-Gifâril-Gifâri (Yildizlarin hareketini idare eder), Abdullah b. Revâha (Canlilarin hayatlariyla ugrasir), Osman b. Maz'un (Rizik ve hastaliklarla ugrasir) ve Kanber b. Kadân ed-Devrî (Ruhlari cesetlere gönderir). Bu bes eytam, ayni zamanda bes büyük yildizdir.

Tenasüh ve ruh göçüne inanirlar. Onlara göre, insanlar ilk kez semâvî varliklar olarak yaratilmislar; fakat düsüslerinin bir sonucu olarak bu günkü sekillerini kabullenmek zorunda kalmislardir. Sürekli tenasüh ve ruh göçü, insanlarin tekrar semavi varliklara dönmesiyle son bulacaktir. Yine Hz. Ali (r.a)'in yildizlarin prensi oldugunu ve günes veya ay ile cisimlenmis bulunduguna inanirlar.

Kendileri Ali'nin uluhiyyetine inanmak ve onun yüceliginin nimetine ermek serefine ulasan kisilerdir. Aliye inanan Nusayrilerin ruhla, hareket yoluyla yildizlar haline dönüserek nurlar alemine yükselir. Nusayri olmayanlarin ruhlari ise, hayvan cesetlerine girer. Onlara göre kadinlarin ruhlari yoktur. Seytanlar insanlarin günahlarindan, kadinlar da seytanlarin günahlarindan yaratilmislardir. Bu bakimdan kadinlara onlarin mezheblerinin sirlari açiklanmaz. Bu taassuplarindan ötürü Fâtima'nin ismini kullanmayip, metinlerinde bu kelimenin müzekkeri olan Fâtir'i kullanmayi tercih ederler. Ayrica onlara göre, diger halifelerle birlikte bir kisim sahabe ile Muaviye, Yezid ve Haccac da seytanin sembolleridir ve lanetlidirler.

Tanri olarak kabul ettikleri Ali'nin bulundugu yer konusunda iki gruba ayrilirlar. Haydariler'e göre Ali, göktedir. Günes Muhammed'i, ay da Selman'i temsil eder. Ali güneste oturmaktadir. Bu yüzden bunlara "Semsiler" de denilmektedir. Ikinci kol olan Kilaziler'e göre ise Ali'nin yeri ay'dir. Bu yüzden bunlara da "Kameriler" ismi verilmektedir.

Onlara göre sarap, uluhiyyetin sembolüdür. Bundan dolayi sarabi ve sarabin asli olan üzüm asmalarini asiri bir sekilde yüceltirler.

Islamin bes sarti ise söyle bir tevil esasina göre anlasilir:

1. Sehadet: Nusayrilige giriste yukarida sözü edilen sehadet kelimesi tekrar edilir. Sonra da "Nusayri dininden, Cundebî görüsünden, Cunbulanî tarikatindan, Hasibî akidesinden, Cillî inancindan, Meymunî fikhindan olduguma sehadet ederim" seklindeki söz söylenir.

2. Namaz: Namaz sesle yapilan bir ibadet olup, sadece duadir. Namazin basinda "Ali, Muhammed ve Selman'i yüceltiriz" demek, namazi eda etmek olarak anlasilir. Namaz Ali'ye açilan bir kalbin niyazi olarak anlasildigindan ferdi yapilir, ancak, bayram ve mukaddes günlerde cemaat hafinde de yapilabilmektedir. Namazdan önce abdest alinmaz. Namazin sartlari bestir:

a) Bes seçkini bilmek, Bunlar; Muhammed, Fâtir, Hasan, Hüseyin ve Muhsin'dir.

b) Gülmeden ve konusmadan dua etmek,

c) Namazi, Abbasi rengi oldugu için siyah takkesiz kilmak,

d) Ibadeti baskalari görmeden gizli yapmak,

el Namazi, "Ey Yüce, Büyük ve Arilarin Efendisi Ali, bize merhamet et" diyerek bitirmek.

Namazin sayisi yine bestir ve bes masuma tahsis edilmistir. Namazda Mekke'ye dönmek sart degildir. Ögleye kadar günesin dogus yönüne, ögleden sonra ise batiya dogru yönelinir.

3. Oruç: Oruç, Resulullah'in babasi Abdullah b. Abdulmuttalib'in sessizligini temsil eder. Buna göre Ramazan Abdullah, Kur'an Hz. Muhammed'dir. Ramazan günleri ise, Nusayrilerin kutsal kisilerini temsil eder.

4. Zekat: Zekatin manasi dini ögrenmek ve aktarmaktir. Her aile malî sartlarina göre, seyhe para vermek zorundadir. Bu zekat yerine geçer.

5. Ziyaretler: Ziyaret yerleri çok önemlidir. Buralar beyaza boyanir ve ayni zamanda ibadet yerleridir. Ziyaret yerleri ya su kenarlarinda ya da agaçlik yerlerdedir. Bu anlayislari eski Fenikelilerden kalan bir inançtir.

Nusayrilerde, seyhler tabir edilen din islerini organize eden dört ayri sinif vardir ki, bunlar onlara göre büyük önem arzetmektedir.

Bunlari da sirasiyla söyle siralayabiliriz;

A- Büyük Seyh: Ali'nin yeryüzündeki gölgesi durumunda olup, genis ve büyük bir otoritesi vardir. Insanüstü gücü bulunduguna inanilir, bu yüzden büyük itibar görür. Vazifesi, seyh ve imam adaylarini seçmektir. Her bölgede ancak bir büyük seyh bulunur.

B- Seyh: Cemaatin manevi önderleri durumunda bulunan seyhlerin sayilari çoktur ve atalarinin melekler olduguna inanilir. Melekler onlara hulul etmistir. Ahiret aleminde sefaat hakkina sahiptirler. Merasim ve ziyaretleri idare edip, hastalara dua ederler, onlardan izinsiz doktora bile gidilmez. En güzel ve zengin kizlarla evlenirler ve evleri herkese açiktir. Seyh olabilmek için seyh ailesinden gelmek sart oldugu gibi genis bir kültüre de sahip olmak zorunludur.

C- Nüvvab: Bir nevi seyh yardimcisi durumundadirlar. Seyh olabilmeleri büyük seyhin kararina baglidir. Bunun için genis bir tecrübeden geçmesi gereklidir, seyh olabilecegi kanaati olusugunda bir baska bölgeye seyh olarak atanir.

D- Imam: Daha alt tabakadan görevlilerdir.

Nusayrilige giris bir kaç merhaleden olusmaktadir. Kadinlar bu mezhebe giremezler. Erkekler ise mezhebe girmekle yükümlüdürler. Giris için, esas sart ana-babanin Nusayri olmasidir. Erkek, sagligi yerinde, 8-10 yasindan büyük ve ölümle karsi karsiya kalsa bile sir saklayabilecek kabiliyet ve olgunlukta olmak da Nusayrilige giris için gerekli sartlardandir.

Nusayrilige giris genel olarak üç merhaleden olusmaktadir.

Sirasiyla bu merhaleleri görmeye çalisalim;

Birinci merhale: Mezhebe girecek yasa gelen çocugu babasi, güvendigi bir nusayriye götürür ve ona tavassut etmesini ister. O sahis onun manevi babasi haline gelerek onu iyice tanir. Çocugun durumu hakkinda sahitler ve seyhin huzurunda teminat alinir, çocuk eger sir verirse öldürülür. Daha sonra o kisi çocugun egitimini saglar. Müslümanlarin gözünde iyi bir müslüman intibasi birakmak için namaz kilip, oruç tutmasina özen göstermesi istenir. Zira bu safhada o çocuk bir nevi ilk imtihandan geçmektedir.

Bu ön hazirlik safhasindan sonra çocuk, "Mesveret Cemiyeti" adi verilen bir toplantiya alinir ki, bu toplanti seyhin veya ileri gelen bir nusayrinin evinde yapilir. Çocuk içeri alinir ve nefsini alçaltma, itaatkâr olmanin bir nisanesi olarak, seyhin ve orada bulunanlarin ayakkabilarini basina koyar. Uluhiyyet sembolü olan bir kadeh sarabi içtikten sonra, o, "Abdu'n-Nur" (Nurun kulu) adini alir. Bu arada a(ayin), m(mim), s(sin) harfleri, manalari anlatilmadan bir mühür seklinde tekrar ettirilir, tekrar el ve ayaklar öpülür. Sonunda da bu merasimin ay, gün ve senesi kaydedilir.

Ikinci merhale: Ilk merhaleden kirk gün sonra yapilan bu toplantinin adi "Melik Cemiyeti"dir. Çok zengin ve görkemli bir toplantidir. Nakib, çocuga tekrar bir kadeh içki sunar ve a(ayin), m(mim), s(sin) harflerinin sirrini ögreterek bunlari her gün 500 defa tekrar etmesini emreder. Bu arada "Kitâbül-Mecmu" dan da bazi bölümler kendisine ögretilir.

Üçüncü merhale: Bu ikinciden daha görkemlidir. Nusayrilige giren çocuk eger ileri gelen bir aileden veya seyh ailesinden birisi ise ikinciden yedi ay, eger halkdan birisi ise dokuz ay sonra icra edilir. Genis bir salonda yapilan bu merasim bir hayli kurallara baglidir. Salonda ortada büyük seyhi temsilen bir imam oturur, saginda nakib, solunda ise necîb vardir. Bu sekil ayni zamanda a(ayin), m(mim), s(sin) harflerini yani Ali, Muhammed ve Selman üçlüsünü temsil etmektedir. Nakibin saginda da havarileri temsilen on iki kisi bulunur. Necibin solunda ise yirmi dört kisi yer almaktadir. Bu kisiler Kitabul-Mecmu'un bes defa tekrar edildigine sahitlik ederler. Merasimin basinda imam tekrar, sir saklayacagina dair söz ister, havariler de onun sözüne sahitlik ederler. Bu sirada on iki havari önlerindeki on iki bardaktan birer yudum içki alirlar, aday da alir ve böylece uluhiyyete erilmis olur.

Nusayrilere göre kutsal kabul edilen bayram ve merasimler sunlardir:

1. Fitr (Ramazan) 2. Adhâ (Kurban) 3. Gadîr (18 Zilhicce; Hz. Peygamberin Hz. Ali'yi imam tayin ettigine inanilan gün) 4. Mubahale (21 Zilhicce, Necranli Hristiyanlarla Hz. Muhammed arasindaki lânetlesme olayi) 5. Firas (29 Zilhicce; Hz. Peygamberin Medine'ye hicret ettigi gece Hz. Ali'nin O'nun yatagina yatmasi) 6. Asüre (10 Muharrem; Nusayrilere göre Hz. Hüseyin, Kerbela'da ölmemis, Hz. Isa gibi göge çekilmistir). 7. 9 Rebiulevvel (Hz. Ömer'in sehid edildigi gün) 8. 15 Saban (Selman'in ölümü) 9. Nevruz ve Mihrican bayramlari 10. 24/25 Aralik gecesi Hz. Isa'nin dogumu ve "son yemek" ayini.

Onlar bayramlarda özellikle uluhiyyetin saglanmasi için sarap içer ve buhur yakarlar. Onlara göre bu hareket bir uluhiyyet göstergesidir. Zira sarap kutsaldir.

Nusayriler, burada görüldügü üzere, kendilerince kutsal kabul ettikleri bir takim bayram ve merasimlere çok baglidirlar ve bunlari dikkatlice icra ederler. Zira bir çok batil firkada görüldügü gibi, onlar kendi otorite ve agirliklarini ancak bu sekildeki resmi ve görkemli merasimlerle ve mensuplari huzurundaki söz vermelerle saglamaktadirlar. Yani bunun ancak ve ancak kollektif suurla saglanabilecegi kanaatindedirler. Kollektif suur, bir bakima oldukça önemli ve zaman zaman da kullanilmasi lüzumludur. Ancak, bunun bir taassup ve hedef seklinde kullanilmasi yanlis kanaat ve izlenimlere götürmektedir. Islâmda da bir takim merasim ve kollektif suura götüren vesileler vardir, fakat bunlarin hiç birisinde esas itibariyle bir asirilik gözlenmedigi gibi daima itidal tavsiye ve tasvib edilmistir. Ayrica akil ve mantik ölçüleri hiç bir sekil ve surette ihmal edilmemistir. Önemli olan da budur ve bu tür merasimlere taassup ve ifrat-tefritin karismamasidir. Ve bu tür merasimlerin hiç bir sekilde hedef ve amaç olarak görülmemesidir.

Nusayrilerin buraya kadar anlatilan inanis, davranis, hal ve hareketleri dikkatlice izlenip gözönüne alindiginda, bu mezhebin söz konusu bölgelerde zaman süreci içinde hüküm süren eski dinler ve inanislardan, özellikle totemcilikten, Sabiîlik'ten, Mecusîlikten, Musevilik ve Hristiyanliktan ve ilkel inanislardan oldukça büyük oranda etkilendigini görmek ve müsahede etmek mümkündür. Bu inanis biçimi ve tezahürleri ayni zamanda bâtinilik perdesi ile de örtülerek bir gizlilik içinde, takdim edilmistir. Zira, sözü edilen tutarsiz görüs ve inanç biçimleri ancak bu sekilde idame ettirilebilmistir. Dikkat edilirse mezhebe ilk girenden, ilk alinan söz, sir saklama hususudur.

Su ana kadar inançlarini özetlemeye çalistigimiz Nusayriler, aslinda inançlarini son derece gizli tutarlar. Öyle ki, büyük bir çogunlugu inançlarin tamami ve sirlari hakkinda bilgi sahibi olamazlar. Bu, ancak seçkin bir zümreye aittir. Ögretiler uzun bir üyelige kabul süreci içinde ögretilir. Bu, ancak uygun görülen 19 yasina basmis erkekler için baslar. Sirlarini, baskalarina açma korkusuyla kadinlara ögretmedikleri gibi, kadinlar ayinlere de katilamazlar. Üyelige kabul töreni masonlarin üyelige kabul törenlerine sasirtici bir biçimde benzemektedir.

Nusayrilere Fransiz isgalcileri Eylül 1920'de Alevî ismini verdiler. Böylece Hz. Ali (r.a)'nin ismini kullanarak Islami yikmak daha kolay olacakti. Dolayisiyla o günden bu güne Alevî ismiyle çagrilmayi tercih ettiler. Iran'daki Bahâiler ve Pakistan'daki Kadiyâniler gibi Nusayriler de emperyalistlerin çikarlari dogrultusunda kendilerine düsen rolü layikiyle oynamislar ve bu gün Suriye'de bu rollerini oynamaya devam etmektedirler.

Bu gün Suriye bu insanlar tarafindan idare edilmekte olup, tarih boyunca Müslümanlari devamli katletmislerdir. Sadece 1982 yilinda Hama sehrinde gerçeklestirdikleri katliamda otuz bin sivil insan sehit olmustur.

Sonuç olarak; gerçekte bir mezhep gibi görünmesine ragmen Nusayrilik, ne Hristiyanlikla, ne Yahudilikle, ne de Islam ile ilgisi olmayan; gerek inanç, gerekse ibadet yöntemleriyle ayri bir din olarak ortaya çikmaktadir. Bunlarin kâfir, müsrik, mülhid olduklarinda bütün Ehl-i sünnet ve Sia ulemasi ittifak etmistir. Hatta Ibn Teymiyye, bunlarin kestiklerinin yenilemeyecegini, kadinlarinin nikâh edilemeyecegini söyledikten sonra; mürted olduklarindan Cizye ödemekle hayat hakkina sahip olamayacaklarini bildirmektedir.

Nusayrilik bu tepkiyi görmesine ragmen bir ara Lübnan'daki Imamiye mezhebi mensuplari tarafindan Siî bir mezhep olarak kabul edildi. Nusayrîler Suriye halkinin dörtte biri olmalarina ragmen 1971'den beri ülke yönetimine hakim olmuslardir. Böylelikle yirmi yildir bütün ülke diktatör hafiz Esad tarafindan baski altinda tutulmaktadir.

Abdürrahim GÜZEL

.


VEHHABILIK

.

VEHHABILIK

es-Seyhu'n-Necdî lakabiyla bilinen Muhammed bin Abdülvehhab'in (d. 1703 Uyeyne - ö.1787 Deriye, Riyad) düsünceleri çevresinde olusan dinî, siyasî hareket. Harekete Vehhabilik adi karsitlarinca yakistirildi. Hareket içinde yer alanlar, kendilerine Muvahhidun (tevhidciler) derler ve Hanbelî mezhebini Ibn Teymiye yorumuna uygun biçimde sürdürdüklerini söylerler. Vehhabilik bir inanç hareketi olarak baslamakla birlikte, kisa zamanda siyasî bir nitelik kazandi. Arap yarimadasinda etkinlik kurarak devlet durumuna geldi. Günümüzde, Suudi Arabistan'in resmî mezhebi durumundadir.

Muhammed Ibn Abdülvehhab'in düsünceleri, Deriye Emiri olan Muhammed bin Suud ile tanismasiyla (1744) siyasi bir hareket niteligi kazandi. Ibn Abdülvehhab, Deriye'de düsüncelerini Emir Muhammed'in gücü ile yayarken, Emir Muhammed bu düsüncelerle Arabistan'a hakim olma imkânini kazaniyordu. Çünkü Ibn Abdülvehhab, insanlarin sirk içinde bulundugunu, bunlarin mal ve canlarinin kendisine inanan kisilere helal oldugunu söylüyor, Emir Muhammed bu fetvanin getirdigi ganimet olgusuyla yandaslarini çogaltiyor, gücünü artiriyordu. Ibn Abdülvehhab'in ölümünden sonra hareketin siyasî niteligi daha da agirlik kazandi. Muhammed bin Suud döneminde baslayan toprak kazanma faaliyetleri, ölümünden (1766) sonra oglu Abdülaziz zamaninda da sürdürüldû.19. yüzyilin baslarina gelindiginde (1811) Vehhabilik adina hareket eden Suud Emirligi Haleb'ten Hind Okyanusuna, Basra Körfezi ve Irak sinirindan Kizil Deniz'e kadar yayilmis bulunuyordu.

Vehhabilik hareketinin Osmanlilar için önemli bir sorun durumuna gelmesi üzerine II. Mahmud, Misir Valisi Kavalali Mehmed Ali Pasa'yi sorunu çözmekle görevlendirdi. Mehmet Ali Pasa, oglu Tosun komutasindaki orduyla Mekke, Medine ve Taif'i Vehhabilerin elinden kurtardi (181213). Daha sonra bizzat Emir Abdûlaziz'in üzerine yürüdü. Emir Abdulaziz'in ölümü (1814) üzerine Vehhabiler agir bir yenilgiye ugradi. Nihayet Mehmet Afi Pasa'nin kumandani ibrahim pasa, Abdulaziz'in yerine geçen oglu Abdullah ve çocuklarini esir ederek Istanbul'a gönderdi. Bunlarin Istanbul'da asilarak öldürülmeleri (17.12.1819) ile Vehhabilik hareketinin ilk dönemi kapandi.

Savas sirasinda kaçarak kurtulmayi basaran Suud hanedanindan Türki bin Abdullah, Necd bölgesinde yeniden faaliyete giriserek 1821'den 1891'e kadar sürecek ikinci Vehhabi devletini kurmayi basardi. Daha sonralari bir takim çekismeler olmussa da Suud hanedanindan Abdülaziz bin Suud, Vehhabi devletini yeniden kurdu (1901). Hindistan Ingiliz yönetiminin de destegini saglayan Abdülaziz bin Suud 26 Aralik 1916 tarihli anlasma ile Ingilizlerce Necd, Hasa, Katif, Cubeyl ve kendisine bagli diger bölgelerin hükümdar olarak tanindi. Bu anlasmaya göre Abdülaziz, bu yerleri kendisinden sonra miras yoluyla çocuklarina birakacak ve kendisinin seçtigi veliaht da Ingilizlere bagli kalacakti.

Osmanlilarin yenik düsmesiyle sonuçlanan.1. Dünya Savasi'nin arkasindan Vehhabiler Hail, Taif, Mekke, Medine ve Cidde'yi de ele geçirdiler (1921-1926). Abdülaziz bin Suud, Necd ve Hicaz Krali olarak kabul edildi (1926). 20 Mayis 1927 tarihinde Ingiltere ile yapilan Cidde anlasmasinin arkasindan da tam bagimsizligini ilan etti. Böylece Abdulaziz bin Suud, suudi Arabistan Krali olarak tüm Hicaz'i egemenligi altina alti. Bu devlet, Suudi Arabistan Kralligi adiyla varligini sürdürmektedir.

Vehhabiligin din anlayisi, Muhammed bin Abdülvehhab'in üzerinde önemle durdugu tevhid (Allah'in birlenmesi) konusundaki yorumu çevresinde toplanir. Ibn Abdülvehhab'a göre tevhid, kullukta Allah'i bir tanimaktir. Tevhid kelimesini (lâ ilâhe ilallâh) söylemek Allah'tan baska tapinilan seyleri tanimadikça bir anlam tasimaz. Allah kalble, dille ve davranislarla birlenmelidir. Bunlardan birisinin eksik olmasi durumunda kisi Müslüman olamaz. Tevhid üçe ayrilir. Ilki, Allah'i isim ve sifatlarinda birlemek (tevhid-i esma ve sifat), ikincisi Allah'i rablikta birlemek (tevhid-i rububiyet), üçüncüsü de Allah'i ilahliginda birlemektir (tevhid-i uluhiya). Allah'i bu üç biçimde birleme, ancak amellerle mümkündür. Buna göre Kur'an ve Sünnet'in disinda emir ve yasak tanimamak, Hz. Muhammed'in döneminde bulunmayan seyleri ve tevessülü terkederek Allah'i birlemek gerekir. Bu tevhide ameli tevhid denir. Herhangi bir hüküm koyucu tanimak, Allah'tan baskasindan yardim dilemek, Peygamber için bile olsa, Allah disindaki bir varlik için kurban kesmek, adakta bulunmak kisiyi küfre düsürür, can ve mal dokunulmazligini ortadan kaldirir.

Bu tevhid anlayisinin getirdigi önemli sonuçlar vardir. Bunlardan birisi, Hz. Muhammet'ten sefaat talebinde bulunulamayacagidir. Sefaat, Allah'a özel bir haktir. Bu nedenle Hz. Muhammet'ten dogrudan sefaat talep etmek, onu Allah'a ortak tutmaktir. Nitekim müsrikler de Allah'i kabul ettikleri halde, melekleri, putlari sefaatçi kabul ettikleri için müsrik olmuslardir. Sefaat inanci gibi yaygin olan tevessül inanci da sirktir. Tevessül inanci, daha çok mutasavviflar arasinda yaygindir. Bir takim seyhlerin, velilerin hem hayatlarinda, hem de öldükten sonra tasarruf sahibi olduklarina inanilmakta, onlarin himmetleri dilenmekte ve araci kilinmaktadirlar. Bu da açik bir sirktir. Çünkü günah'in yaratmada, yönetmede, tasarruf etmede, isleri düzenleme ve belirlemede ortagi yoktur.

Vehhabiligi en önemli özelliklerinden birisi de bid'adlar karsisindaki tutumudur. Ibn Abdülvehhab'a göre Kur'an ve Sünnet'te olmayan her sey bid'attir. Bir bid'at çikaran mel'undur ve çikardigi sey reddedilmelidir. Bid'adlarin çogu insanlari sirke düsürmektedir. Bunlarin basinda mezarlar, türbeler ve bunlarin ziyaretleri gelir. Mezarlarda yapilan ibadetler sirktir. Sevap umarak Hz. Muhammed'in kabrini ziyaret bile sirke neden olabilir. Sirke neden olmamalari için, mezar ziyaretleri, türbe yapimi kesin olarak yasaklanmalidir. Ölülere niyaz, tevessül, falcilara, müneacimlere inanmak, Hz. Peygamber'in anisini yüceltmek, hirka-i serif, sakal-i serif ziyaretleri yapmak, Allah'tan baskasina ibadet etmek, sirk kosmatir. Mevfit toplantilari düzenlemek, bu toplantilarda mevlid okumak, sünnet ya da nafile namazlar kilmak yasaklanmalidir. Göz degmemesi için nazar boncugu takmak, muska takinmak, agaç, tas vb. seyleri kutsal saymak, bir hastalik ya da beladan kurtulmak, güzel görünmek vb. için boncuk, ip, hamayi gibi seyler takinmak, sihir, büyü, yildiz fali gibi seylere inanmaz, iyi kisilere, velilere tazimde bulunmak, onlara dua etmek, onlardan yardim dilemek gibi seyler de tamamiyle sirke neden olan bid'adlardandir. Riya için namaz kilmak, sofuluk etmek, iyi insan gibi görünerek çikar saglamak da sirktir. Cami ve mescidlerin süslenmesi, minare yapilmasi da terkedilmesi gereken bid'adlardir.

Vehhabiligi olusturan düsünceler, birçok çagdas Müslüman düsünürü etkilemis, onlara esin kaynagi olmustur. Günümüzde ise, önemli ölçüde degisime ugramis biçimde, Suud Kralliginin resmî görüsü olmaktan öte bir anlam tasimamaktadir.

Ahmet ÖZALP

.


ALEVÎ - ALEVÎLIK

.

ALEVÎ-ALEVÎLIK

Dördüncü halife Hz. Ali'nin soyundan gelen, onu diger sahâbeden ve diger üç halîfeden üstün tutan mezhebe mensup kimse. Alevîlik düsüncesi, ister açikça, ister gizlice, Ali'ye uyup onun Kur'an'daki nâs ve Resulullah (s.a.s.)'in vasiyetiyle imamliga tayin edildigini ileri süren; imametin* onun soyundan disari çikmayacagina inanan ve onu diger sahâbeden üstün gören zümrelerin baslattigi fikir ve siyasî kavgalarla ortaya çikan" hareketin genel adidir. Bu fikir ve harekete katilanlar, Ali'ye (r.a.) uyduklari ve onu, öteki sahâbîlerin önüne geçirdikleri için Alevî; buna taraftar olanlara da 'tarafini tutan' anlaminda "Sia"* denilmistir. Sia, Alevîligin ifade ettigi katiliktan daha mûtedîl bir kelimedir ve Islâm âlimleri Alevîlik için Sia'dan farkli olarak 'Râfiza' 'Ravâfiz' tabirlerini kullanirlar. Islâm tarihinde Hz. Peygamber'den sonra halîfe olarak Hz. Ali'yi taniyanlara, Ali'ye mensup, inanci bakimindan, Ali taraflisi anlaminda "Alevî" tabiri kullanildi. Alevîlik, halifelikte Hz. Ali'nin hakkinin yendigini, sahâbenin Hz. Peygamber'den sonra Ebû Bekr*'e bey'at etmekle, Islâm'a aykiri hareket ettigi iddiasini yansitir. Alevîler Hz. Ali'nin hilâfette hak sahibi oldugunu su sebeplere dayandirirlar: Ali*, Hz. Peygamber'in tabii olarak varisiydi. O, Islam'i ilk kabul eden kimsedir. Hz. Muhammed (s.a.s.)'in amcasinin oglu ve damadidir. Islâm savaslarinin kahramaniydi. Yasadigi sürece Hz. Muhammed'in en yakin yardimcisiydi. Onun bütün islerine bakardi. Hz. Muhammed (s.a.s.) Ali'ye olan sevgisini ve güvenini bildirerek, onun kendisinden sonra halîfe olacagina isaret etmistir. Bu yüzden onlar, Ebû Bekir, Ömer* ve Osman*'in isbasina getirilisini batil saydilar. Yani bunu serîat kurallarina ve Hz. Peygamber'in sünnetine aykiri görerek bununla savasmayi dinî bir görev kabul ettiler. Ancak, Hz. Peygamber'in, Hz. Ali hakkinda söyledikleri ve Ali'nin üstünlükleri dogru olmakla birlikte, Allah Resulü benzer sözleri Hz. Ebû Bekir ve Hz. Ömer gibi diger büyük Sahâbîler hakkinda da söylemistir. Üstelik, hastalandiginda imamliga Hz. Ebû Bekr'i geçirmistir. Diger yandan Hz. Peygamber, kendisinden sonra müslümanlarin basina kimin geçecegini isim vererek belirtmeden bu dünyadan ayrilmistir. Böyle bir hadîs olsaydi, Hz. Ebû Bekr'in halife seçildigi sirada yapilan konusma ve müzâkerelerde bu hadîsin sözkonusu edilmesi gerekirdi. Çünkü ashâb-i kîrâm, kendi aleyhine bile olsa, Hz. Peygamber'den isittigini nakletmekten çekinmeyecek derecede üstün mezîyetlere sahiptir. Ancak, Allah Resulü'nün cenaze isleriyle ugrasmasi yüzünden, halîfe seçimi sirasinda hazir bulunamayan Hz. Ali ile bu kadar önemli bir konunun istisare edilmemis olmasi bir eksiklik sayilabilir. Fakat, Ensâr'in hilâfet konusunu müzâkere etmekte oldugu topluluga Hz. Ömer'le Hz. Ebû Bekr bile sonradan katilmisti. Bu çok önemli meselede yanlis bir adimin atilmasi endisesi ve isin kisa sürede çözülmesi zarûreti, seçimin Hz. Ebû Bekir lehine yapilmasini gerekli kilmistir. Nitekim daha sonra Hz. Ali de Ebû Bekr'e bey'at* etmistir.

Müslümanlar, Ehl-i Beyt denen 'Ali ve ailesini' öteki Ashâb-i Kîram'dan ve Allah Resulü'nün öteki halîfelerinden ayirmadan severler. Onun ailesine yapilan haksizliga ve zulme karsidirlar ve tarih içinde de karsi olmuslardir. Meselâ, Ahmed b. Hanbel* (rh.a), "Ehlü's-Sünne ve'-l Hadîs" taraftarlarinin Hz. Muhammed (s.a.s.)' in ailesine hak ettikleri muhabbeti gösterdikleri ve Ali Ibn Ebî Tâlib'in (r.a.) haklarini tanidiklari için "Ali'nin 'siasi, taraftari" oldugunu ifade etmektedir. Ayni tavri Imam-i Â'zam da takinarak Abbasîlere karsi Imam Zeyd'i desteklemistir. Bu anlamda Sia, îtikâdî ve siyasî bir mezhep olarak kabul edilirken, Alevîlik, Hz. Ebû Bekr es-Siddik'a (r.a.), Ömer el-Faruk'a (r.a.) ve Osman Zünnureyn (r.a.)'e ve daha pek çok ashâb-i kirâm'a bugz ve düsmanlik tasiyan fikirlerle dolu bir tarîkat görünümündedir. Bu ifrata sebep olan Emevilerdi. Emeviler devrinde, Ömer Ibn-i Abdulaziz'in hilâfetine kadar cuma hutbelerinde Ali Ibn Ebî Tâlib'e (r.a.) ve ehl-i beytine hakaret edilir ve lânetler okunurdu. Onlarin bu yanlis hareketleri öteki müslümanlari baglamazdi. Çünkü onlar, bütün müslümanlari temsil edemezlerdi. Hele hilâfet konusundaki olaylari göze alarak öteki, müslümanlari zalim görmek ve göstermek haksizliktir ve hakdan sapmadir. Ne Resulullah'in üç halifesi ne de Ashâb-i Kirâm, Ali Ibn Ebi Talib hakkinda düsmanlik eseri birakmamislardir. Alevîlik, zaman içinde parçalanmis ve sayisi yüze varan tarîkatlara ve yollara ayrilmistir. Ancak bunlari Imam Ebu Câ'fer es-Sâdik'in içtihatlariyla amel eden ve müslümanlarla aralarinda bir fark görmediklerini söyleyen, yeryüzünde Allah'in hâkimiyetini istediklerini haykiran Ca'feriyye ve Zeydiye kollarina bagli müslümanlarla karistirmamak gerekir. Câferî müslümanlari Sia içerisinde incelerken, dünü, bugünü ve îman-amel iliskisiyle gözönüne almak ve ona göre degerlendirme yapmak faydali olacaktir. Câferîlerle, Zeydîleri Alevîligin diger kollari olan Batînîler, * Karmatîler, * hatta kuzey Afrika ve Misir'da uzun yillar hüküm süren Fâtimîlerden, bugün Anadolu'da yasayan Alevîler'den, Lübnan ve Suriye'deki Dürzî ve Nusayrîlerden ayirt etmek gerekir.

Alevîlerden Gulât olanlar yani asiri gidenler Hz. Ali'de, diger halifelerde bulunmayan ilâhî nitelikler ve özellikler olduguna inaniyorlar. Islâm tarihinde bu görüsü ve inanci daha da ileri götürerek, Allah'in Ali'nin varliginda, insan suretinde görünüs alanina çiktigini, onun bir ilâh-insan oldugunu söyleyenler bile çikti. Ali'nin mehdi oldugunu, ölmedigini ve kiyamet gününden önce çikarak dünyada adaleti saglayacagini öne sürdüler. Bunlar "sebeîler"dir. Islâm'da ilk dînî ayrilik hareketini teskil eden ilk Alevîlik, Hz. Ali daha hayatta iken San'ali bir Yahudi olan Ibn Sebe'nin telkini ile baslamistir. Bundan sonra Ali'nin ve soyunun, hatta Ibn Sem'an, Ebû Mansur el-Iclî, Ebu'l-Hattâb, Horasanli Ebû Müslim gibi Ali ile aile bagi bulunmayan ve sadece taraftarlik yapan birtakim yabancilarin öncülük ettigi tenâsüha, ibâhaya, farzlari terketmenin caiz olduguna ve imanin, imami bilmekten ibaret bulunduguna inanan birçok Alevî kollari meydana çikmistir.

Daginik Alevî kollarini birlestiren Câ'fer es-Sâdik'*a bir aralik gidip gelen ve inanislarinda Islâm'a aykiri seyler bulundugu için kovulan, Imam Câfer'in lânetlemesine ugrayan Ebî Mansur el-Iclî ile Ebû'l-Hattâb'in ekolü, "Ismâiliye*" veya "Yedi Imam" mezhebini olusturmustur. Batinîlik adi verilen bu mezhep Yemen'de köklesmis, Irak, Iran, Horasan ve Türkistan'a kol atmis ve batida Endülüs'e kadar yayilmistir. Bu mezhepten olanlar Bahreyn'de ve Ahsâ'da Karmatiyye mezhep ve hükümetini, Kûfe'de ve Basra'da birçok ihtilâlleri, Magrip'te önce "Alevî Hükûmeti"ni, sonra Misir'da Fâtimî halifeligini vücûda getirmislerdir. Cebel-i Dürûz'da Lübnan'da yasamakta olan "Dürzîlik"le daha birçok firka ve mezhepler Batinîlikten dogmustur. Muhammed b. Nusayr de bu arada bugün Suriye, Lübnan ve Adana yöresinde sâlikleri bulunan "Nusayrîlik"i kurmustur.

Hz. Ali'nin ölümünden sonraki gelismeler, özellikle Kerbelâ olayi Hz. Hüseyin'in sehid edilmesi, Alevî toplulugun siyasî bir görüs çevresinde toplanmasina yol açti. Sonralari Sia (Siîlik) adini alan ve daha çok Iran'da gelisen Alevî mezhebinin özünü besleyen bu olaylar zinciri oldu. Islâm ordusunun doguya dogru ilerledigini gören Iran, bagimsizligini kaybedecegini anlayinca, Islâm'in içinde dogan ve gelisen Hz. Ali taraftarligini eski dîn ve siyasetleriyle kaynastirarak benimsedi. Bundan Alevîligin, bir baska kolu dogdu. Alevî inanci bu yeni ad altinda hizla gelisti. Bu inanca, ruhun bedenden bedene geçisini (tenâsüh) kabul eden Hind inançlari da yine Iran etkisiyle karisti.

Anadolu Alevîligi ise, sadece Batinîlik'in devami degildir. Yesevî, Kalenderî, Hayderî gibi Türk tarikatlarinin, Hurûfiligin, Vücûdiyye ve Dehriyye inançlarinin karistigi, bazi Türk gelenek ve göreneklerinin ve halk siirinin yasadigi bir dünyadir. Onda "tenâsüh", "hulûl", "ibâha" ve bir çesit "istirak" ilkeleriyle birlikte, Türk sölenlerini andiran âyinler de görülür. XIII. yüzyilda Anadolu'nun fikir hayatinda Orta Asya'dan ve Horasan'dan göçen bilgin ve mutasavviflarin derin etkileri olmustur. Bu arada Harezm'li göçmenler, köylere varincaya kadar Anadolu'nun dînî havasinin degismesine yol açmislardir. Bu tarihi kökenlere dayanan Alevîlik günümüzde varligini sürdürmektedir. Siîlik, Bektâsîlik ve Kizilbaslik gibi Alevî kollarinin özel törenleri, toplantilari bulunmaktadir. Bu kollarin hepsinde Hz. Hüseyin'in Kerbelâ'da sehid edildigi 10. Muharrem günü kutsal olup, matem günü kabul edilir. Siîler o gün, özel anma törenleri düzenler, dövünür, aglar, yakinirlar. Kizilbas ve Bektâsîler bu günün acisini çeker, fakat dövünmezler. Alevî törenlerinin en büyügü kadinlarin da katildigi "cem âyini"dir. Bu tören cuma günleri düzenlenir. Cem âyininin küçügüne "dernek" denir. Bu toplantilar sazlisözlü, içkili olur. Özel zikirler yapilir. Töreni yöneten dede tarafindan bir sure veya ayet okunur. Ayrica cem'âyininden baska "görgü âyini", canlardan birinin digerini sikâyeti hâlinde "sorgu âyini" düzenlenir. Nevrûz, hem bahar bayrami, hem de Hz. Ali'nin dogum günü sayildigi için, genellikle kutsal kabul edilir ve törenler düzenlenir .

Alevîlik Iran'da oldugu gibi Anadolu'da da daha çok siir ve edebiyatla yayilmistir. Alevîlerin büyük tanidigi yedi sair; Nesimî, Fuzûlî, Hatâî, Pîr Sultan Abdal, Kul Himmet, Yeminî ve Virânî'dir. Bunlardan Nesimî ve Fuzûlî disindakiler tam batinîdirler.

Yollarini müstakil bir dîn ekolü ve Islâmiyetin esasi kabul eden Alevîler, Hz. Peygamber, Hz. Ali, Oniki Imam ve Haci Bektas Velî'yi kendi yorumcu ve düsünürleri sayarlar.

Hamdi DÖNDÜREN

.


ORUÇ

.

ORUÇ meselesi

  • Oruç
  • Ramazan-i Serif ve Oruç
  • Ramazan Oruçu
  • Ramazan Dosyasi
  • Ramazan ayinin degeri
  • Kuran ayi: Ramazan
  • Çocuk ve Ramazan
  • Ramazanda mübarek bir gece: Kadir gecesi
  • Ramazanlarimiz
  • Teravih ve Ramazan gecelerinin ihyasi
  • Ramazanla arinmak
  • Ramazan ve sosyal yardimlasma
  • Oruç'un tanimi
  • Oruç'un bazi maddi ve manevi faydalari
  • Oruçlunun hücresi bile tesbih eder
  • Oruc bir nefis egitimidir
  • Visal orucu
  • Oruç hakinda muhtelif sorular
  • Oruçun hikmetleri
  • Kadim bir ibadet: Oruç
  • Orucu bozan haller
  • Kadir gecesi yeni2.gif (759 Byte)
  • Faydalanilan eserler

 .


Hz. Osman

Hz. OSMAN B. AFFÂN (r.a)

Osman b. Affân b. Ebil-As b. Ümeyye b. Abdi's-sems b. Abdi Menaf el-Kuresî el-Emevî; Rasid Halifelerin üçüncüsü. Ümeyyeogullari ailesine mensup olup, nesebi besinci ceddi olan Abdi Menaf'ta Resulullah (s.a.s) ile birlesmektedir. Fil olayindan alti sene sonra Mekke'de dogmustur. Annesi, Erva binti Küreyz b. Rebia b. Habib b. Abdi sems'tir. Büyükannesi ise Resulullah (s.a.s)'in halasi Abdülmuttalib'in kizi Beyda'dir. Künyesi, "Ebû Abdullah'tir. Ona, "Ebu Amr" ve "Ebu Leyla" da denilirdi (Ibnul-Hacer el-Askalânî, el-isabe fi Temyîzi's-Sahabe, Bagdat t.y., II, 462; Ibnül Esîr, Üsdül-gâbe, III, 584-585; Celaleddin Suyûtî, Târihul-Hulefâ, Beyrut 1986, 165).

Resulullah (s.a.s) risaletle görevlendirildiginde Osman (r.a) otuz dört yaslarindaydi. O, ilk iman edenler arasindadir. Ebû Bekir (r.a), güvendigi kimseleri Islâma davette yogun gayret göstermekteydi. Onun bu çalismalari neticesinde, Abdurrahman b. Avf, Sa'd b. Ebi Vakkas, Zübeyr b. Avvâm, Talha b. Ubeydullah ve Osman b. Affân iman etmIslerdi. Hz. Osman, cahiliyye döneminde de Hz. Ebû Bekir'in samimi bir arkadasi idi (Siretu Ibn ishak, istanbul 1981,121; Üsdü'l-Gâbe, ayni yer; Askalanî, ayni yer). Hz. Osman, iman ettigi zaman bunu duyan amcasi Hakem b. Ebil-Âs onu sikica baglayarak hapsetmis ve eski dinine dönmezse asla serbest birakmayacagini söylemisti. Hz. Osman (r.a) ebediyyen dininden dönmeyecegini söyleyince, kararliligini gören amcasi onu serbest birakmisti (Suyûtî, 168). Pesinden o, Resulullah (s.a.s)'in kizi Rukayye ile evlenmisti. Bazi tarihçiler bu evliligin Peygamber'in risaletle görevlendirilmesinden önce oldugunu kaydederler (Suyûtî, a.g.e., 165).

Mekkeli müsriklerin iman edenlere yönelttikleri baski ve iskenceler yogunlasip çekilmez bir hal alinca, Resulullah (s.a.s), ashabina Habesistan'a hicret etmeleri tavsiyesinde bulunmustu. Hz. Osman'in Habesistan'a ilk hicret edenler arasinda oldugu hakkinda kaynaklar ittifak halindedirler. Ibn Hacer birçok sahabiye dayandirarak Hz. Osman'in, esi Rukayye ile birlikte Habesistan'a hicret eden ilk kimse oldugunu kaydetmektedir (Ibn Hacer, ayni yer). Mekkelilerin iman ettiklerine dair yanlis bir haberin Habesistan'a ulasmasiyla birlikte muhacirlerden bir bölümü Mekke'ye geri dönmüstü. Hz. Osman da geri dönenler arasindaydi. Ancak onlar kendilerine ulasan haberin asilsiz olduguna sahit olduklarinda tekrar Habesistana gitmek için yola çiktilar. Hz. Osman, hareket etmeden önce Resulullah (s.a.s)'e söyle demisti: "Ya Resulullah! Bir defa hicret ettik. Bu Necasi'ye ikinci hicretimiz oluyor. Ancak siz bizimle degilsiniz". Resulullah (s.a.s) ona; "Siz Allah'a ve bana hicret edenlersiniz. Bu iki hicretin tamami sizindir" karsiligini vermisti. Bunun üzerine o; "Bu bize yeter ya Resulullah" dedi (Ibn Sa'd, Tabakatül-Kübra, Beyrut t.y., I, 207).

Hz. Osman (r.a), ikinci olarak hicret ettigi Habesistan'da bir müddet kaldiktan sonra Mekke'ye geri döndü. Resulullah (s.a.s), Medine'ye hicret etmekle emrolundugunda, Hz. Osman diger müslümanlarla birlikte Medine'ye hicret etti. O, Medine'ye ulastigi zaman Hassan b. Sabit'in kardesi Evs b. Sabit'e konuk olmustu. Bundan dolayi Hassan, onu çok severdi (Ibnül-Esîr, Üsdül-Gâbe, 585; Ibn Sa'd, a.g.e., 55-56).

Bir yahudinin mülkiyetinde olan Rume kuyusunu yirmi bin dirheme satin alarak bütün müslümanlarin istifadesine sunmustu. Bu kuyunun müslümanlar için ne kadar önemli oldugu Resulullah (s.a.s)'in su sözünden anlasilmaktadir: "Rume kuyusunu kim açarsa, ona Cennet vardir" (Buharî, Fezailu'l-Ashab, 47).

Hz. Osman, hanimi Rukayye agir hasta oldugu için, Resulullah (s.a.s)'in izniyle Bedir savasindan geri kalmisti. Rukayye ordu Bedir'de bulundugu esnada vefat etmis, müslümanlarin zaferinin müjdesi Medine'ye ulastigi gün topraga verilmisti. Fiili olarak Bedir'de bulunmamis olmakla birlikte Resulullah (s.a.s) onu Bedir'e katilanlardan saymis ve ganimetten ona da pay ayirmisti (Üsdül-Gâbe, III, 586; Suyutî, a.g.e., 165; H.i.Hasan, Tarihu'l-Islâm, I, 256).

Hz. Osman Bedir savasi hariç, müsriklerle ve Islâm düsmanlariyla yapilan bütün savaslara katilmistir.

Rukayye'nin vefat edisinden sonra Resulullah (s.a.s), Hz. Osman'i diger kizi Ümmü Gülsüm ile evlendirdi. Hicretin dokuzuncu yilinda Ümmü Gülsüm vefat ettiginde Resulullah (s.a.s) söyle buyurmustu: "Eger kirk tane kizim olsaydi birbiri pesinden hiç bir tane kalmayana kadar onlari Osman'la evlendirirdim" ve yine Hz. Osman'a "Üçüncü bir kizim olsaydi muhakkak ki seninle evlendirirdim" demisti (Üsdül-Gâbe, ayni yer). Resulullah (s.a.s)'in iki kiziyla evlenmis oldugu için iki nûr sahibi anlaminda, "Zi'n-Nureyn" lakabiyla anilir olmustur. Zatü'r-Rika ve Gatafan seferlerinde Resulullah (s.a.s), onu Medine'de yerine vekil birakmistir (Suyuti, a.g.e., 165).

Hz. Osman'in Habesistan'a hicreti esnasinda Hz. Rukayye'den dogan Abdullah adindaki oglu, Medine'ye hicretin dördüncü yilinda bir horozun yüzünü gözünü tirmalamasi sonucunda hastalanarak vefat etti. Abdullah, vefat ettiginde alti yasinda idi (Ibn Sa'd, a.g.e., III, 53, 54).

Hicretin altinci yilinda müslümanlar, Umre yapmak için Mekke'ye hareket ettiklerinde, Hz. Osman da onlarin arasindaydi. Ancak, putperest Mekke yönetimi, müslümanlari Mekke'ye sokmama karari almisti. Bunun üzerine Hudeybiye'de karargah kuran Resulullah (s.a.s), müsriklerle diyalog kurarak, maksatlarinin yalnizca umre yapmak oldugunu onlara bildirmek istiyordu. Resulullah (s.a.s), bu is için Hz. Ömer'i görevlendirmek istemis, ancak Hz. Ömer, bir takim geçerli sebepler ileri sürerek Hz. Osman'in daha uygun oldugunu söylemisti. Bunun üzerine Resulullah (s.a.s), elçilik görevini Hz. Osman'a verdi. Daha önce elçi gönderilen Hiras b. Umeyye el-Ka'bî'yi Mekkeliler öldürmek istemIslerdi (Ibn Sa'd, a.g.e., II, 96). Müsriklerin hirçin davranIslari böyle bir elçiligi tehlikeli bir hale sokuyordu. Resulullah (s.a.s), Hz. Osman (r.a)'a söyle dedi: "Git ve Kureys'e haber ver ki, biz buraya hiç kimse ile savasmaya gelmedik. Sadece su Beyt'i ziyaret ve onun haremligine saygi göstermek için geldik ve getirdigimiz kurbanlik develeri kesip dönecegiz ". Hz. Osman (r.a), Mekke'ye gidip, müsriklere bu hususlari bildirdi. Ancak onlar; "Bu asla olmaz. Mekke'ye giremezsiniz" karsiligini verdiler. Onlarin red cevabi Islâm kârargahina Osman (r.a)'in öldürüldügü seklinde ulasti. Onun dönüsünün gecikmesi bu haberi destekler nitelikteydi. Bunun üzerine Resulullah (s.a.s), yanindaki bütün müslümanlari, ölmek pahasina müsriklerle çarpismak üzere, bey'ata çagirdi. Bey'atu'r-Ridvan adiyla tarihe geçen bu bey'atlasmada Resulullah (s.a.s) sol elini sag elinin üzerine koyarak, "Osman Allah'in ve Resulünün isi için gitmistir" dedi ve onun adina da bey'at etti. Müsrikler bu durumdan korkuya kapildiklari için anlasma yolunu tercih etmIslerdi (Ibn Sa'd, II, 96, 97). Hz. Osman, bu arada Mekke'deki güçsüz müslümanlarla görüsmüs ve onlari Islâm'in yakinda gerçeklesecek olan fethiyle teselli etmisti (Asim Köksal, Islâm Tarihi, VI, 177).

Müsrikler, Osman (r.a)'a isterse Kâ'be'yi tavaf edebilecegini bildirmIsler, ancak o, Resulullah (s.a.s) tavaf etmeden, kendisinin de tavaf etmeyecegi cevabini vermisti. Hudeybiye'de bulunan sahabiler ise Resulullaha: "Osman Beytullah'a kavustu, onu tavaf etti; ne mutlu ona" dediklerinde Resulullah (s.a.s); "Beytullah'i biz tavaf etmedikçe, Osman da tavaf etmez buyurmustur" (Vakidî'den naklen, A. Köksal, a.g.e., 178-179).

Hz. Osman, Medine dönemi boyunca sürekli Resulullah (s.a.s) ile birlikte olmaya gayret gösterdi. Ashabin en zenginlerinden biri olmasi, onun Islâma ve müslümanlara herkesten çok maddi yardimda bulunmasini sagladi. Bilhassa kâfirler üzerine sefere çikan ordularin techiz edilmesinde asiri derecede cömert davrandigi görülmektedir. Tarihçiler onun Ceys'ul-Usra diye adlandirilan Tebük seferine çikacak ordunun techiz edilmesine yaptigi katkiyi övgüyle zikretmektedirler. O, bu ordunun yaklasik üçte birini tek basina techiz etmistir. Asker sayisinin otuz bin kisi oldugu göz önüne alinirsa bu meblagin büyüklügü rahatça anlasilir. Yaptigi yardimin dökümü söyledir: Gerekli takimlariyla birlikte dokuz yüz elli deve ve yüz at, bunlarin süvarilerinin teçhizati, on bin dinar nakit para (A. Köksal, IX,162). Onun bu davranisindan çok memnun olan Resulullah (s.a.s); "Ey Allah'im! Ben Osman'dan raziyim. Sen de razi ol" (Ibn Hisam, Sîre, IV,161) diyerek duada bulunmus ve; Bundan sonra Osman'a Isledikleri için bir sorumluluk yoktur" (Suyûtî, a.g.e.,169) demistir.

Hz. Osman, Veda Hacci esnasinda da Resulullah (s.a.s)'in yanindaydi. Resulullah (s.a.s) müslümanlari ilgilendiren bir çok meselede Osman (r.a)'in yardimina müracaat etmistir (H.i.Hasan, a.g.e., I, 256).

Hz. Ebû Bekir (r.a) halife seçilince Osman (r.a) ona bey'at etti. Ebû Bekir (r.a) halifeligi boyunca ümmetin Islerini idarede onunla istisarede bulundu. Ebû Bekir (r.a)'in vefatindan önce yazdirdigi Hz. Ömer'in Halife atanmasina dair belgeyi Osman (r.a) kaleme almistir. Hz. Ebû Bekir, Osman (r.a)'in yazdiklarini ona tekrar okutturduktan sonra mühürletmisti. Osman (r.a), yaninda Ömer (r.a) ve yaninda Useyd Ibn Saîd el-Kurazî oldugu halde disari çikmis ve oradakilere "Bu kagitta adi yazilan kimseye bey'at ediyor musunuz" diye sormustu. Onlar da "evet" diyerek bunu kabul etmIslerdi (Ibn Sad a.g.e., III, 200).

Halifeligi

Hz. Ömer (r.a), yaralaninca, hilâfete geçecek kimsenin tayin edilmesi için alti kisiden olusan bir sura olusturmustu. Bunlar Hz. Ali, Osman, Sa'd Ibn Ebi Vakkas, Abdurrahman b. Avf, Zubeyr Ibn Avvam ve Talha Ibn Ubeydullah (r.anhum) idiler. Yapilan görüsmeler neticesinde, sura üyelerinden dördü feragat edince görüsmeler Hz. Osman'la Hz. Ali üzerinde devam etti. sura baskani Abdurrahman Ibn Avf, genis bir kamu oyu yoklamasi yaptiktan sonra müslümanlarin bu iki kisiden birisinin halife seçilmesi üzerinde mutabik olduklarini gördü. Hz. Ali (r.a)'i çagirarak ona; Allah'in Kitabi, Resulünün Sünneti ve Ebû Bekir ve Ömer'in uygulamalarina tabi olarak hareket edip etmeyecegini sordu. O, Allah'in Kitabi ve Resulünün Sünnetine tam olarak uyacagi, ancak bunun disinda kendi içtihadina göre davranacagi cevabini verdi. Ayni soruyu Osman (r.a)'a yönelttiginde o, bunu kabul etmisti. Bunun üzerine Abdurrahman Ibn Avf, Osman (r.a)'i halife atadigini ilan ederek ona bey'at etti (Suyuti, a.g.e.,171, 172; Ibn Hacer, a.g.e., 463; H.i.Hasan, a.g.e., I, 258, 261). Hz. Osman'a ikinci olarak bey'at eden kimse Hz. Ali (r.a) olmustur. Pesinden de bütün müslümanlar ona bey'at ettiler (Ibn Sa'd, a.g.e., III, 62). Osman (r.a)'in hilâfete geçisi Hicri yirmi üç senesi Zilhicce ayinin sonlarinda olmustur.

Osman (r.a), devlet idaresini devraldigi zaman Islâm fetihleri hizli bir sekilde devam ediyordu. Hz. Ömer (r.a) devrinde Suriye, Filistin, Misir ve iran, Islâm topraklarina katilmisti. Hz. Ömer (r.a)'in güçlü idaresi, fethedilen bölgelerde otorite ve düzenin saglam bir sekilde yerlesmesini saglamisti.

Hz. Osman (r.a), Islâm tebliginin girmis oldugu yayilma sürecini ayni hizla devam ettirmeye çalisti. O, Ermenistan, Kuzey Afrika ve Kibris'i fethetmis, iran'daki ayaklanmalari bastirarak merkezî yönetimin nüfuzunu yeniden tesis etmistir. Hz. Osman (r.a), hilâfeti devraldigi zaman idari kadrolarda yavas yavas bazi degisiklikler yapma yoluna gitti. Ancak, Ömer (r.a)'in vasiyetine uyarak bir sene müddetle onun valilerini yerlerinde birakti. ilk önce Küfe valisi Mugire b. su'be'yi azlederek yerine Sa'd b. Ebi Vakkas'i atadi. Sa'd, Osman (r.a)'in yönetime geçtikten sonra atadigi ilk validir (Ibnül-Esir el-Kamil fî't-Tarih, Beyrut 1979, III, 79).

Misirlilarca sevilen bir kimse olan Amr b. el-As'in Misir valiliginden alinmasi ve yerine, Abdullah b. Sa'd b. Ebi Serh'in tayin edilmesi bazi karisikliklarin çikmasina sebep olmustu. iskenderiye halki Bizans imparatoru Heraklious'a mektup yazarak kendilerini müslümanlarin elinden kurtarmasini istediler. Ayrica, müslümanlarin karsi koyacak kadar askerlerinin olmadigini da bildirdiler. Bunun üzerine Bizans imparatoru, Manuel komutasinda kalabalik bir orduyu iskenderiye'ye gönderip burayi isgal etti. Bizanslilardan çekinen Kipti halk, Hz. Osman'dan duruma müdahale etmesini istediginde o, Amr b. el-As'i Misir'a geri gönderdi. Amr, yaptigi savasta, Manuel'i öldürerek düsmani büyük bir yenilgiye ugratti ve iskenderiye sehrini çevreleyen sur'u yikti (Hicrî 25) (Ibnul-Esir, a.g.e., III, 81; H.i.Hasan, a.g.e.; I, 264). Ayni yil içerisinde anlasmalarini bozan Rey üzerine, Sa'd b. Ebi Vakkas bir sefer düzenlemis; ayrica, Deylem üzerine yürümüstür.

Sa'd b. Ebi Vakkas, Beytül-Malden borç olarak aldigi parayi geri ödemekte sikisinca Osman (r.a), onu azlederek yerine anne bir kardesi Velid b. Ukbe'yi Küfe valiligine getirdi (Ibnul-Fsir a.g.e., III, 82). Velid, bes sene Küfe valiliginde bulunmustur. Velid, bir sabah, namazi sarhos oldugundan dolayi dört rekat kildirmisti. Hatirlatilmasi üzerine "sizin için arttiriyorum" demisti. Bunu duyan Hz. Osman, ona tazir cezasi vererek bunun uygulanmasini Hz. Ali'den istemisti. Hz. Ali de Abdullah b. Cafer'e onu kirbaçlattirmisti. Bu olay üzerine Hz. Osman onu azlederek yerine Saîd b. el-As b. Umeyye'yi atadi (Ibnul-Esir, a.g.e., III, 107). Suyûtî, Hz. Osman'in, ilk olarak Velid'i, Sa'd'in yerine vali yapmasi yüzünden kinandigini söylemektedir (Suyutî, 172). Velid, Küfe valisi olunca, Azerbaycan komutani Utbe b. Ferkat'i görevinden aldi. Bunun üzerine Azerbeycan halki isyan ettiler. Velid, Azerbeycan üzerine yürüyerek burayi itaat altina aldiktan sonra Ermenistan (Tiflis) tarafina yöneldi ve andlasmalar yaparak ganimetlerle geri döndü (H. 25).

Bu arada Bizansla yapilan mücadele devam etmekteydi. Muaviye, Antalya ve Tarsus taraflarina akinlar düzenliyordu. Öte taraftan, Amr b. el-As'a Kuzey Afrika'yi ele geçirmek için emirler gönderen Osman (r.a), Sicistan Valisi, Abdullah b. Amr'a Kabil'e yürümesi talimatini veriyordu (Ibnul Esir, a.g.e., III, 87). Hicri yirmi altida, Mescid-i Haram'in genIsletilmesi çalismalarina tanik olunmaktadir. Mescid-i Haram'in çevresindeki arsalar satin alinarak genis bir alan elde edilmisti.

Hz. Osman (r.a), Hicri yirmi yedinci yilda Misir Valisi Amr b. el-As'i azlederek yerine Abdullah Ibn Sa'd b. Ebi Serh'i getirdi. O, Kuzey Afrika'nin fethinin tamamlanmasi düsüncesindeydi. Bunun için Osman (r.a), Ashabin ileri gelenleriyle istisare ettikten sonra, ona izin verdi ve içinde çok sayida sahabinin de bulundugu bir orduyu takviye olarak ona gönderdi (H.i. Hasan, a.g.e., I, 265). Abdullah b. Nafi b. Abdulkays ve Abdullah b. Nafi b. Husayn komutasindaki kuvvetler, Ibn Ebi Serh ile birleserek Misir'dan batiya dogru harekete geçtiler. Trablus'tan Tanca'ya kadar olan bölgenin hakimi ve Bizans imparatorunun valisi, Islam ordusunun topraklarina dogru ilerledigi haberini alinca, yirmi bini süvari olmak üzere, yüz bin kisilik bir ordu hazirlayarak tedbirler aldi. Krallik merkezi olan Subaytala'ya yirmi dört saatlik bir mesafede iki ordu karsi karsiya geldi. Ibn Ebi Serh'in, müslüman olmak veya cizyeyi kabul etmek teklifi reddedilince çatisma basladi. Bu arada, ordunun Medine ile olan haberlesmesi kesilmisti. Hz. Osman baglanti kurabilmek için Abdullah Ibn Zübeyr'i bir askeri birlikle Afrika'ya gönderdi. Günlerce süren savas, Abdullah Ibn Zübeyr'in önerdigi taktikle kisa zamanda büyük bir zaferle sonuçlandi. Müslümanlarin eline geçen ganimet oldukça büyüktü. Süvarilere üçer bin dinar ve yayalara ise biner dinar hisse düsmüstü (Ibnül-Esir, a.g.e., III, 88-90; H.i.Hasen, a.g.e., I, 265-266). Islâm ordularinin önündeki bu engel kaldirildiktan sonra Hz. Osman, Abdullah b. Nafî b. Husayn ve Abdullah b. Nafi b. Abdulkays'a hiç vakit kaybetmeden Cebelu't-Tarik'i geçerek Endelüs'e girmeleri emrini verdi. Hz. Osman'in, ordunun Endelüs'e geçisini istemesi, istanbul'un bati yönünden sikistirilarak fethinin kolaylastirilmasi düsüncesinden kaynaklaniyordu. O, komutanlarina söyle diyordu: "istanbul ancak Endelüs tarafindan fethedilebilir. Eger orayi fethederseniz, istanbul'u fethedenlerin ecrine ortak olacaksiniz" (Ibnül-Esir, a.g.e., III, 93; Ayrica bk. Muhammed Hamidullah, Fethul-Endelüs (ispanya) fi Hilafeti Seyyidina Osman sene 27 li'l-Hicre, i.Ü. Ed. Fak. Islam Tetkikleri Enstitüsü Dergisi, istanbul 1978, VII, 221-225). Böylece Hz. Osman zamaninda, Kuzey Afrikadaki fetihler tamamlanmis, Islâm'in karsisindaki en büyük güç olan Bizans'in batidan sikistirilmasi planlari uygulamaya konulmustur.

Öte taraftan Muaviye b. Ebi Süfyan, Osman (r.a)'dan izin alarak, Suriye sahillerinde olusturdugu donanma ile Akdenize açilmis ve müslümanlar denizlerde de Bizans'a karsi varlik göstermeye baslamIslardi. Muaviye daha önce bu is için Hz. Ömer'e müracaat etmisti. Ancak Ömer (r.a), o an müslümanlarin maslahati bunu gerekli kilmadigi için izin vermemisti. Daha sonra sartlar bu is için elverIsli hale geldiginden dolayi Hz. Osman donanma insasinin lüzumuna kanaat getirmisti. Muaviye, donanmasiyla denize açilarak, Kibris Adasina çikti. Abdullah b. Sa'd Misir'dan onun yardimina gitti. Kibris, yillik yedi bin dinar cizye ile Islâm hakimiyetini tanimak zorunda kaldi (Hicrî 28). Bu miktar onlarin Bizans imparatoruna ödedigi meblagdir (Ibnül-Esir, a.g.e., III, 96). Hz. Osman, Kufe Valisi Ebu Musa el-Es'arî'yi görevinden alarak yerine Abdullah b. Amir el-Kureyz'i atadi (H. 29). Abdullah, Osman (r.a)'in dayisinin ogludur. Ebu Musa'yi azletmesinin sebebi Kûfe halkinin ondan sikayetçi olmalari ve bunu Hz. Osman (r.a)'a bildirmeleridir (Ibnül-Esîr, a.g.e., III, 99-100).

Hz. Osman, Mescid-i Nebi'nin genIsletilmesine ihtiyaç duyarak, onu süslü taslarla yeniden insa etti. Tas sütunlar dikerek tavanini sac (bir cins agaç) ile kapatti. Uzunlugunu yüz altmis, genIsligini de yüz elli zira'a çikartti (Suyûtî, 173). Hicri otuz yilinda Sa'id b. el-As'in Taberistan'a hücum ettigi görülür. Bu bölgede gazalarda bulunan Sa'id, bir çok sehri fethetti. Horasan, Tus, Serahs, Merv, Beyhak bunlardan bazilaridir.

Bu yil içerisinde Hz. Osman, degisik eyaletlerde, Kur'an-i Kerim'in okunmasi üzerine ortaya çikan ihtilaflari ortadan kaldirmak için çalismalar baslatti. Kur'an-i Kerim ilk olarak Hz. Ebû Bekir zamaninda tedvin edilmisti. Zeyd b. Sabit'in baskanliginda yapilan bu çalismada, Kur'an-i Kerim bir kitap haline getirilmisti. Bu ilk mushaf, Ebû Bekir (r.a)'dan sonra Ömer (r.a)'a geçmis, onun sehadetinden sonra da Hafsa (r.anh)'nin elinde kalmisti.

Azerbeycan sefer esnasinda ordu içerisinde kiraat konusunda bir ihtilafin çikmasi, ordu komutani Huzeyfe b. Yeman'i endiselendirmis ve Halife'den, müslümanlarin emin bir sekilde okuyabilecekleri bir mushafin çogaltilmasini istemisti. Hafsa (r.anh)'in yaninda bulunan mushaf getirilerek çogaltildi ve bütün eyaletlere dagitildi. Bunun disinda kalan nüshalarin tamami toplatilarak imha edildi. Bu durum karsisinda Ashabin hayatta olanlari oldukça rahatlamIslardi (Ibnül-Esîr a.g.e., III,111-112; H.i. Nasen, a.g.e., I, 510-513).

Hz. Osman, Resulullah (s.a.s)'a ait olan; Hz. Ebû Bekir ve Hz. Ömer'den sonra kendisine intikal eden mührü Medine'deki Arîs kuyusuna düsürdü. Onu bulacak olana büyük miktarda para vadinde bulunmus, ancak bütün aramalara ragmen bu mühür bulunamayinca Osman (r.a) büyük bir üzüntüye kapilmisti. Ondan ümidini kesince hemen bir mühür yaptirdi. sehid edilene kadar parmaginda kalan bu mührün kimin eline geçtigi tesbit edilememistir (Ibnül-Esir, III, 133). Bu olay hilâfetinin altinci yilinda meydana gelmistir.

Islam fetihlerinin sürekliligi ve elde edilen ganimetlerle insanlarin zenginlesmeleri, refah seviyesini oldukça yükseltmisti. Bu durum, tabii olarak, Islâma uygun olmayan birtakim davranis biçimlerinin de ortaya çikmasina sebep olmustu. Resulullah (s.a.s)'in yaninda yetisen ve bu gelismeleri endiseyle takip eden sahabiler, bu endiselerini yer yer ortaya koymaktaydilar. Bunlardan birisi de, zühd ve takvasiyla taninan ve maddi varliklardan muhtaç kimselerin yeterince istifade ettirilmedigine inanan Ebu Zerr el-Gifarî (r.a)'dir. O, sam'da, Muaviye'nin uygulamalarina karsi çiktigi ve düsüncelerini söylemekte israrli davrandigi için Medine'ye çagirildi. Ebu Zerr, Medine'ye geldiginde görüslerini Hz. Osman'a tekrarlamisti. Bunun ardindan, Halife'den izin isteyerek, Medine'ye yakin bir yer olan Rebeze'ye gidip yerlesmisti (a.g.e., III, 115; bk. Ebu Zerr el-Gifârî Mad.).

Bizans'a karsi kazanilan en parlak ve kesin zaferlerden birisi hiç süphesiz ki Latu's-Sevârî deniz savasidir. Abdullah b. Sa'd'in komutasindaki Islâm donanmasi, iskenderiye açiklarinda Bizans imparatoru Konstantin komutasindaki büyük donanmayla karsi karsiya geldi. Bizanslilarin gemi sayisi hakkinda verilen bilgiler, bes yüz ile sekiz yüz rakami arasinda degismektedir. Islâm donanmasinin sahip oldugu gemi sayisi ise ikiyüz civarindaydi. Yapilan savasta Bizanslilar büyük bir bozguna ugratildi. Konstantin, Sicilya'ya siginmak zorunda kalan (Ibnül-Esir, a.g.e., III,117-118; H.i. Hasan, I, 266-267). Bu zaferden sonra Bizans, müslümanlara karsi olan deniz üstünlügünü kaybetmis, Islam donanmasinin istanbul sularina kadar önüne çikacak bir güç kalmamisti.

Fitnenin ortaya çikisi ve sehadeti

Hz. Osman on iki sene hilâfet makaminda kalmistir. Bunun ilk alti senesi huzur ve güven içerisinde geçmis ve hiç kimse yönetimin uygulamalarindan sikayetçi olmamistir. Kureys, onu Hz. Ömerden daha çok sevmisti. Çünkü Hz. Ömer onlara karsi seriati uygulamada müsamahasiz ve sertti. Hz. Osman ise yaratilisindaki yumusaklik ve hosgörü ile insanlarin serbestçe hareket edebilmelerine imkan saglamisti. Onun bu yapisindan istifade eden eyaletlerdeki bir takim valiler, sorumsuz davranIslar sergilemeye baslamIslardi. Yükselen sikayetleri ani ve kesin kararlarla karsilayamayinca, yavas yavas bir fitne ve kargasa ortaminin olusmasina zemin hazirlanmisti.

Endelüs'ten Hindistan hudutlarina kadar çok genis bir sahayi kaplayan devletin içerisinde, çesitli din ve irklara mensup zimmi statüsünde topluluklar vardi. Bunlar, maglup düstükleri Islâm Devleti'ne karsi her firsati degerlendirerek bas kaldiriyorlardi. Yahudi unsuru ise, Islâm Ümmeti'ni parçalayip yok etmek için Islamin temel prensiplerini hedef almisti. Müslüman oldugunu iddia ederek ortaya çikan bir takim Yahudi asilli kimseler, zuhur eden huzursuzluklari körükleyip fitne alevini her tarafa yaymaya çalisiyorlardi. Bunlardan birisi etkili nifak hareketlerinin ortaya çikmasini saglayan ve tam bir komitaci olan Abdullah Ibn Sebe'dir. Ibn Sebe Yemenli bir yahudidir. O, samimi kimselerin hakli sikayetlerini kullanarak insanlari Hz. Osman'a karsi kiskirtiyordu. Bir taraftan "ric'ati Muhammed" (Muhammed (s.a.s)'in tekrar dönüsü) düsüncesini yaymaya gayret gösterirken, öte taraftan Peygamber'in pesinden hilâfet hakkinin Hz. Ali (r.a)'a ait oldugunu ve bunun da Allah tarafindan belirlenmis bir gerçekten baska bir sey olmadigini yayarak daha sonra ortaya çikacak sia akidesinin temellerini atiyordu. Onun yaydigi düsüncelere göre Ebû Bekir (r.a), Ömer (r.a) ve Osman (r.a), Hz. .Ali (r.a)in hakkini gasbetmIslerdi. O, Küfe, Basra ve samda insanlari kiskirtirken, Ebu Zerr (r.a)in hakli çikIslarini da kendisine malzeme yapmaya ugrasiyordu. (Ibnü'l Esir, Tarih, III,154; H. i. Hasan, age, I, 368-370) Bir zaman sonra, Muhammed b. Ebî Bekr ve Muhammed b. Ebî Huzeyfe de, yapmis oldugu atamalardan dolayi Hz. Osman'i tenkid etmeye basladilar (Ibnül-Esîr. a.g.e., III, 118).

Yolsuzluklarini denetleyememesidir (Suyûtî, 174). Hz. Ali (r.a) bu konudaki sikayetlerini ona ilettiginde o, Hz. Ali'ye söyle diyordu: "Mugire b. su'be'yi Ömer'in vali tayin ettigini bilmez misin?" Hz. Ali: "Biliyorum" deyince o; "O halde neden akrabaligi ve yakinligindan dolayi onu vali tayin ettigim seklinde bir kinamada bulunuyorsun?" diye sormustu. Hz. Ali'nin buna verdigi cevap suydu; "Ömer vali atadigi kimseyi siki bir sekilde kontrol altinda tutardi. En ufak hatalarini görse onlari sorgular ve en siddetli sekilde cezalandirirdi. Sen ise bunu yapmiyorsun" (Ibnül-Esir, a.g.e., III, 152).

Bunun üzerine Hz. Osman, vilayetlerdeki yönetimler hakkinda yapilan dedikodulari ve bunlarin sebeplerini yerinde incelemek üzere müfettIsler tayin etti. Muhammed b. Mesleme'yi Kufe'ye; Usame b. Zeyd'i Basra'ya; Abdullah b. Ömer'i sam'a ve Ammar b. Yasir'i de Misir'a gönderdi. Ammar b. Yasir hariç, digerleri görevlerini tamamlayarak geri dönmüslerdi. Osman (r.a) haksizliklari gidermek, filizlenmeye baslayan ve ümmet için büyük sakincalara sebep olacak olan fitnenin yatistirilmasi için yogun bir gayretin içine girmisti.

O, gelen sikayetleri dikkatle inceliyor, basta Hz. Ali (r.a) olmak üzere Ashab'in ileri gelenleri ile istisarelerde bulunuyordu. Ancak, Misir'dan Medine'ye gelip, Abdullah b. Sa'd b. Ebi Serh'in gayr-i mesru uygulamalarini sikayet eden bir heyetin, dönüslerinde Ibn Ebi Serh'in takibatina ugramalari ve bazilarinin öldürülmesi, olaylarin tirmanmasina sebep olmustu. Bunun üzerine Misir'dan alti yüz kisilik bir topluluk Medine'ye gelerek Mescid-i Nebi'de, namaz vakitlerinde Ebi Serh'in Islediklerini sahabilere sikayet ediyorlardi. Talha Ibn Ubeydullah, Hz. Aise (r.anha) ve Hz. Ali (r.a), Hz. Osman'a giderek, bu insanlarin hakli isteklerini yerine getirmesini ve Abdullah b. Sa'd b. Ebi Serh'i azlederek yargilamasini istediler. Bunun üzerine Hz. Osman, Misirlilar'a kendileri için vali olarak kimi istediklerini sordu. Onlar, Muhammed b. Ebi Bekr'i istediklerini bildirdiler. Osman (r.a), Muhammed b. Ebi Bekr'i vali tayin etti. O, Misir'dan gelenler ve bir grup sahabi ile birlikte Medine'den yola çikti. Medine'den üç günlük bir uzaklikta yol alirlarken devesini, sanki takip ediliyormus gibi hizli sürmeye çalisan bir adam gördüler. Adami yakalayip sorguladiklarinda Ibn Ebi Serh'e bir mesaji yetistirmeye çalistigini anladilar. Ona kim oldugu soruldugunda, bazen Osman (r.a)'in, bazan da Mervan b. Hakem'in kölesi oldugunu söylüyordu. Üzerindeki mektubu açtiklarinda, içinde, "Muhammed b. Ebi Bekr ile falanca falanca... Sana ulastiklarinda onlari öldür" yazildigi ve bunun Hz. Osman'in mührüyle mühürlenmis oldugunu gördüler. Derhal Medine'ye geri dönüp Hz. Osman'in evini kusattilar. Hz. Ali, yanina Muhammed Ibn Mesleme'yi alip Osman (r.a)'in evine gitti. Hz. Ali (r.a) ona, üzerine kendi mührü bulunan bu mektubu kimin kaleme aldigini sordu. Osman (r.a) böyle bir mektup yazmadigini ve yazildigindan da haberi olmadigini söyledi. Muhammed de Osman (r.a)'i dogrulamis ve bu isi düzenleyen kimsenin Mervan oldugunu söylemisti. Yaziyi inceledikleri zaman bunun Mervan b. Hakem'e ait oldugunu anladilar. O esnada Osman (r.a)'in evinde bulunmakta olan Mervan'in kendilerine teslim edilmesini istediler. Hz. Osman (r.a) bunu kabul etmedi. Çünkü onu öldüreceklerinden korkuyordu.

Onun evini kusatan asiler diyalog çagrilarina cevap vermedikleri gibi, suyunu da kesmIslerdi, Hz. Osman'in fitneyi yatistirmak ve haksizliklari gidermek hususunda asilere yaptigi nasihatlerin onlar üzerinde hiç bir tesiri olmamisti. Onlar, Hz. Osman (r.a)'a söyle diyorlardi:

"Biz seni hilafetten azledene veya öldürene yahut da bu yolda ölene kadar bu isten vazgeçecek degiliz. Eger sana sahip çikanlar bize engel olmaya kalkarlarsa onlarla savasiriz". Hz. Osman onlara, Allah'in üzerine yükledigi hilafet görevini asla birakmayacagini ve ölümün kendisine bundan daha sevimli oldugunu bildirmis, ayrica kendini savunmak için kimseye emir vermedigini eklemisti (Ibnül-Esîr, a.g.e., III, 169-170). O, ashaptan, asileri sehirden kovup çikarmak için gelen teklifleri reddediyor, onlardan silah kullanmayacaklarina dair kesin söz vermelerini istiyordu.

Bir gün kendisini kusatan asilerin karsisina çikip: "Ali buralarda mi? Sa'd buralarda mi?" diye sormus, bulunmadiklari cevabini alinca biraz susmus ve söyle demisti: "Bana su saglamasini, Ali'ye bildirecek kimse yok mu?" Bu Hz. Ali'ye ulasinca derhal üç kirba suyu ona göndermisti. Ali (r.a), asilerin Osman (r.a)'i öldürmek istediklerini ögrenince, böyle bir seye meydan vermemek için, iki oglu Hasan ve Hüseyin'e, kiliçlarini alarak gidip Osman'in kapisinda beklemelerini ve içeri kimseyi sokmamalarini söylemisti. Abdullah Ibn Zübeyr de onlara katilmis, diger bir takim sahabiler de çocuklarini oraya göndermIslerdi. Durum çok nazik bir hal almisti. Hz. Osman, ne asilerin haksiz taleplerini kabul ediyor, ne de Medine ve diger bölgelerden gelen, asileri savasarak Medine'den çikarma tekliflerine olumlu cevap veriyordu. O, Peygamber sehri'nde kan dökmek ve fitneyi ilk baslatan kimse olmaktan çekindigi için böyle davraniyordu. Hz. Âise (r.anha)'dan Resulullah (s.a.s)'in söyle söyledigi rivayet edilmektedir: "Ya Osman! Belki Allah sana bir gömlek giydirir, münafiklar senden onu çikarmani istediklerinde onu, bana kavusuncaya kadar sakin çikarma". Hz. Osman, Resulullah (s.a.s)'in bu günler için kendisine bildirdigi seylere uymaya çalisiyordu. O, söyle diyordu: "Resulullah (s.a.s) benimle ahitlesmis oldugu sey üzerinde sabretmekteyim" (Üsdül-gâbe, II, 589; Suyûtî, 170; Ibnü'l-Esîr, III, 175).

Asilerin kendisini öldürmeye kararli oldugunu anladiginda, onlarin böyle bir is Isleyip katillerden olmalarini önlemek için kendilerine bir müslümanin kaninin ancak; zina, kasten adam öldürme ve dinden dönmek sartlari dahilinde helal oldugunu hatirlatiyor ve kendisinin bunlardan hiç birisiyle itham edilemeyecegini anlatip duruyordu

Kaynak: Sâmil Islam ansiklopedisi


OSMANLI TARIHI

.

OSMANLI TARIHI

  1. Muhtasar Osmanli devleti tarihi
  2. Osmanli tarihi kronojolosi (384 KB)
  3. Osmanli beyligi ve Osmanli devletinin kurulusu
    • Osman Gazi ve Beylik
    • Orhan Gazi dönemi
    • I. Murad dönemi
    • Yildirim Beyazid dönemi
  4. Fetret devri
    • Fetret devri
    • Sehzadelerin hakimiyet mücadelesi
    • Süleyman Çelebi dönemi ve sehzadeler
    • Fetret devri sonrasi olaylar
  5. Yükselme devri
    • Sultan II. Murad dönemi (182 Kb)
    • Fatih Sultan Mehmed dönemi (201 Kb)
    • Sultan II. Beyazid dönemi (156 Kb)
    • Yavuz Sultan Selim dönemi (184 Kb)
    • Kanuni Sultan Süleyman dönemi (265 Kb)
    • Selimiye Camisinin tarihçesi
    • Osmanlilarin 16. yy.'da Islam devletlerine atesli silah yardimi
  6. Duraklama devri
    • Genç Osman'in yapmak istedikleri
    • Duraklama dönemi ve son basarilar
    • Lale devri
    • Yurdumuzda ilk mason locasi
  7. Gerileme devri ve son
    • Gerileme dönemi ve gerilemeyi durdurma çabalari
    • Osmanli devletinde islahat çabalari ve Osmanli devletinin sonu
    • Said Halim Pasa'nin öldürülmesi
    • Huddamü'l Kâbe
    • Medine Fâtihi Fahreddin pasa
    • Istanbul'da ilk metro
    • Hazin son
    • Osmanogullarinin drami
    • Ermeni meselesi yeni2.gif (759 Byte)
    • Çanakkale savasi hakkinda bazi gerçekler
    • Sarikamis faciasi yeni2.gif (759 Byte)
  8. II. Abdülhamid Han dönemi
    • Rumi takvimi
    • Kizil sultani kim ve niçin uydurmustur ?
    • Abdulhamid Han'in Bagdat demiryolu projesi
    • II. Abdülhamit Han niçin tahttan indirildi ?
    • 31 Mart Hadisesi'nin Icyüzü
    • 31 Mart bir Yahudi ihtilâli gibi
    • Sehzade Abid efendinin II. Abdülhamid hakkinda anlattiklari
    • II. Abdülhamid ve Japonlar
  9. Osmanli da müessese ve medeniyet
    • Osmanli da devlet yönetimi
    • Askeri teskilât
    • Osmanli donanmasi
    • Osmanli maliyesi
    • Toprak idaresi
    • Sosyal müesseseler
    • Osmanlilarda ilim
      • Osmanlilarda egitim ve ögretim
      • Sibyan Mektebleri
      • Tasra teskilati
      • Medreseler
      • XV. ve XVI. asirlarda Osmanlilarda ilmi hayat
  10. Osmanli padisahlari niçin hacca gitmezlerdi ?
  11. Osmanli padisahlarina kisa bir bakis
  12. Osmanli padisahlarina kisa bir bakis II
  13. Osmanli padisahlari
  14. Osmanli vezirleri
  15. Padisahlarin esleri

.


MUHTASAR OSMANLI DEVLETI TARIHI

bismi6.jpg (4547 Byte)
MUHTASAR OSMANLI DEVLETI TARIHI

Bazi tarihçilere göre Osmanli Devletinin kurucusu Osman Bey'in babasi Ertugrul Gazi, Onun babasi Gündüz Alp (Veya Süleyman Sah) Onun babasi Kaya Alp, Onun babasi Gündüz Alp'tir. Bu soylu aile Oguz Türklerinin 24 boyunun en soylusu olan Kayi asiretinin reisi olarak bulunuyordu. Osman Bey'in babasi Ertugrul Gazi, Selçuklu Sultani Sultan Alâaddin tarafindan Bizans sinirina bir uç beyi olarak tayin edilmisti. Ertugrul Gazi'ye yurt olarak verilen yer bugünkü Bursa, Kütahya ve Bilecik vilâyetlerinin sinirlarinin birlestigi yerdir. Sonradan Sögüt kasabasi Bizans'tan alinarak merkez yapilmistir. Selçuklu Devletinde Uç Beyliklerinin vazifesi devletin sinirini korumak ve Hiristiyanlara karsi cihat etmekti.Ertugrul Bey 1281 senesinde vefat etti. Yerine çok üstün kabiliyetlerinden dolayi ailenin en küçük oglu olmasina ragmen ittifakla Osman Bey seçildi ve Uç Beyi oldu.Osman Bey üstün siyaset ve savas kabiliyeti ile komsulari bulunan Bizans tekfurlari ile zaman zaman dostluk kurdu, bazan da savasti. Kisa zamanda Bizans'tan hüyük topraklar elde etti.Bursa ve Iznik fetholundu. Yarhisar ve Karacahisar tekfurlari ile birlik kurdu. Bunun üzerine Osman Bey, Iznik üstüne yürüdü. 1288 de Karacahisar'i ele geçirdi. Kalenin kilisesi camiye çevrilerek Osman Bey adina hutbe okundu ve kadi tayini yapildi. Osman Bey, Bilecik ve Yarhisar kalelerini aldi. (1299) Yarhisar tekfurunun kizi Nilüfer'le oglu Orhan Bey'i evlendirdi. Birinci Murad ile Süleyman Pasa bu evlilikten dünyaya geldiler Osman Bey 1299'da bagimsizligini ilân etti. Gazilere timarlar verdi. Kalelere subasi, dizdar ve kadi tayin etti.1301'de Yenisehir ile Yundhisar'i aldi ve Yenisehir'i merkez yapti.Bundan sonra Yenisehir çevresindeki köy ve kasabalari alan Osman Bey, 1303'de Iznik'i kusatti. Bursa tekfurunun topladigi birligi dagitti.Sonra da bu Sehri aldi. (1326) Osman Bey, Bursa'nin fethinden sonra ayni senede vefat etti.Osman Bey'den sonra yerine oglu Orhan Bey geçti. Orhan Bey de fetihlere devam etti. Bizanslilardan Iznik ve Izmit'i aldi. Iznik kusatmasi sirasinda kalenin yardimina gelen Bizans ordusu yenildi ve Karesi Beyligi, Osmanlilarin eline geçti. Bizans Imparatoru olmak isteyen Kantakuzenos'a yardim gönderildi. Sonra sirasiyle Çimbi Kalesi, Gelibolu, Bolayir, Malkara, Çorlu ve Tekirdag ele geçirildi. Ankara ahilerden alindi.Osmanli Devletinde para ilk defa bu devirde basildi.Orhan Gazi 1362'de ölünce yerine oglu I. Murad geçti. Ankara ahileri' Sehire hâkim oldular. I. Murad hemen Ankara üzerine yürüdü ve sehri geri aldi. (1363) Sonra Çorlu ve Lüleburgaz'i ele geçirdi. Kumandanlarindan Evranos Bey ve Haci Ilbeyi de Malkara, Kesan, Ipsala, Dedeagaç ve Dimatoka'yi Osmanli topraklarina kattilar. Lala Sahin Pasa da Edirne'yi aldi. Filibe ve Gümülcine de Osmanlilarin eline geçti. Bunun üzerine Haçlilar Edirne'ye yürüdüler. Fakat Haci Ilbeyi Haçlilari perisan etti.Sonra Kizilagaç, Yanbolu, Ihtiman, Samokov, Aydos, Karnabat, Sozapol ve Hayrabolu alindi. Bulgar Krali, Osmanli himayesine girdi. Kizkardesi Prenses Marya'yi I. Murad'a verdi.Çirmen'de Sirplar yenilgiye ugratilinca (1371), Sirp despotu Osmanlilara baglandi ve yilda 50 okka gümüsle, savaslarda yardimci asker vermeyi kabul etti. (1381) I. Murad, sonra Bursa'ya döndü. Oglu Bayezid'i,Süleyman Sah'in kiziyla evlendirdi. Kütahya, Tavsanli, Simav ve Emet gelinin çeyizi olarak Osmanlilara verildi. Aksehir, Yalvaç, Yenisehir, Karaagaç ve Egridir Hamidoglu Hüseyin Bey'den satin alindi. 1385'de Timurtas Pasa, Istip, Manastir ve Ohri'yi ele geçirdi. Bulgaristan'da Sofya ve Nis Osmanli hakimiyetine geçti. Sirp Krali ve Bosna Krali, Hirvat ve Arnavut Prensleri, Osmanlilara karsi birlesti ve 30.000 kisilik bir kuvvetle, Timurtas Pasa'yi Plosnik'te yendiler.Bundan yararlanmak isteyen Avrupa'lilar, Haçli Birligi kurdular.I. Murad, daha Haçlilar birlesmeden Ali Pasa ile Bulgar Kralini ve Dobruca Prensinin kuvvetlerini yenerek onlarin Haçlilarla birlesmesini önledi. (1388) Sonra I. Murad Rumeli'ye geçti ve iki ordu Kosova'da karsilasti. Haçlilar yenildi. Savastan sonra I. Murad bir Sirpli tarafindan sehid edildi. (1389) Yerine oglu Bayezid geçti.I. Murad'in ölümünden faydalanmak isteyen Anadolu'da Aydinogullari, Saruhanogullari, Germiyanogullari, Menteseogullari, Hamidogullari Beylikleri, Osmanlilara savas açtilar. 1389'da Yildirim Bayezid,onlarin Anadolu'daki hâkimiyetlerine son verdi. Bir sene sonra da Karamanlilar'la, Beysehir'i Osmanlilara birakmak sartiyle baris yapildi. Yildirim Bayezid, 1396'da Istanbul'u kusatti. Bu kusatma yeni bir Haçli seferine sebep oldu. Nigbolu'da savas Haçlilarin yenilgisiyle sonuçlandi.Sonra Istanbul kusatmasina devam edildi. Anadolu Hisari yapildi. Istanbul kusatmasm vezir Ali Pasa'ya birakan Yildirim, Anadolu'ya geçerek,Konya'yi Osmanli topraklarina katti. Kadi Burhaneddin'in ülkesi ve Malatya ele geçirildi.Yildirirn Bayezid, Anadolu'da bulundugu sirada "Boucicant" kumandasinda bir donanma Istanbul'a yardima geldi. Istanbul'u Türklerin kusatmasindan kurtardi ve sehir yakinindaki kaleleri geri aldi. Yildirim Bayezid buna çok üzüldü. 1400'de Istanbul'u yeniden kusatti. Bu defa da Timur'un Anadolu'ya girmesi kusatmayi kaldirmasina sebep oldu. Anadolu'ya giren Timur, Sivas'i alarak yagmaladi. Oradan Dogu Anadolu ve Suriye'ye döndü. Yildirim ordusunu topladi ve 1402'de Timur ile Ankara'da karsilasti. Savas Bayezid'in yenilmesi ve esir olmasi ile sonuçlandi. 1403'de Yildirim Bayezid öldü. Onun ölümünden sonra, ogullarindan Süleyman Rumeli'de, Isa Çelebi Balikesir'de. Mehmed Çelebi Amasya'da ve Musa Çelebi Bursa'da padisahlik ilân ettiler. Sonunda Çelebi Mehmed tek hâkim durumuna girdi. Fakat 1421'de vefati üzerine yerine oglu Il. Murad geçti. Kardesi Mustafa'nin isyanini bastirdi. Bizans'i kusatti. Venediklilerle savasti. Egriboz'a ve Mora'ya akinlar yapildi. 1430'da Selânik, Venediklilerden alindi. Eflak ve Sirbistan yeniden Osmanli Devletine baglandi. (1437) Hamidili, Tasili, Konya, Beysehir alindi. Il Murad tahti oglu Mehmed'e birakti. Bu ise Haçlilarin yeni saldirilarina sebep oldu. Il. Murad, Osmanli ordusunun bayna tekrar geçerek Haçlilari Varna'da yendi ve yeniden padisah oldu. 1448'de bir Haçli ordusunu da Kosova'da yendi. Il Murad buradan Arnavutluk'a bir sefer yapti. Akçahisar kusatildi, fakat alinamadi.1451'de Il. Murad ölünce yerine oglu Mehmed padisah oldu. Il. Mehmed, Rumelihisarn yaptirorak Istanbul'u kusatti. 53 gün süren bir kusatmadan sonra sehri fethetti. (29 Mayis 1453) Sirbistan ve Mora ele geçirildi. Ege'de Limni, Tosoz, Midilli, Imroz ve Egriboz Osmanlilarin eline geçti. Fatih Sultan Mehmed sonra 1461'de Trabzon Rum Imparatorlugu'na son verdi. Kirim'daki Ceneviz Kolonileri ele geçirildi. Kirim Osmanli Devletine baglandi. 1473'de Akkoyunlular'a karsi sefere çikildi. Fatih Sultan Mehmed Otlukbeli'nde Akkoyunlu hükümdari Uzun Hasan'i kesin olarak yendi. Firat Nehrine kadar bütün Anadolu, Osmanlilarin eline geçti. 1474'de Karaman Beyligi'ne son verildi. 1480'de Gedik Ahmed Pasa, Italya'nin fethi için çikti. Otranto Kalesi'ni ele geçirdi. Fatih'in ölümü üzerine Italya'nin fethi mümkün olmadi. Fatih 1481'de Misir seferine çikti. Fakat Gebze'de öldü. Yerine oglu Bayezid geçti. Cem Sultan Bayezid ile mücadele etti. Gem Sultan Rodos sövalyelerine, oradan da Papa'ya sigindi.Napoli'de 1595'de öldü. Cem Avrupa'da bulundugu sirada, Bayezid önemli seferlere girismekten çekindi. Bayezid zamaninda Hersek ve Bogdan Osmanli hâkimiyetine girdi.Memlüklar'la Çukurova'da 1485'de baslayan savaslar alti sene sürdü. Savaslar Tunus hükümdarinin araciligi ile sona erdi. Çukurova'da Osmanlilarin eline geçirdigi yerler, Mekke ve Medine vakfi oldugundan,Misirlilara geri verildi. Mora'da Inebahti, Modon, Koron ile Adriya kiyilarindaki Draç Limani ele geçirildi. Sah Ismail, sii mezhebiyle iliskisi dolayisiyle, Sah Kulu isminde bir kimse vasitasiyla, Anadolu'da isyan kartti. Asiler, Hadim Ali Pasa kumandasindaki orduya yenildiler. Bayezid'in son zamanlarinda ogullari arasinda saltanat mücadelesi basladi.Yeniçeriler, kahramanligina ve cesaretine hayran olduklari Yavuz Selim'in tarafm tuttular. 1512'de Bayezid, tahti Selim'e birakmak zorunda kaldi.Yavuz, Anadolu'da büyük bir nüfuz sahibi olan sii'lere karsi harekete geçti. Devlete isyan eden 40.000 kisiyi öldürttü. Sonra da Sah Ismail'e savas açti. Çaldiran'da yapilan savasta, Sah Ismail yenildi. Dogu Anadolu Osmanlilarin eline geçti. Sonra Dulkadirogullari'mn ülkesi ile Maras ve Elbistan fethedildi. Memlüklar önce Merci Dabik'da (1516),sonra da Ridaniye'de (1517) yenildiler. Suriye, Misir ve Hicaz Osmanli idaresine geçti. Yavuz Sultan Selim yeni sefer için Edirne'ye giderken Çorlu'da öldü. (1520) Yerine oglu Süleyman hükümdar oldu.Misir'da "Canberdi lsyani" bastirildi. Belgrad ve Rodos Osmanli topraklarina katildi. lohac;'ta yapilan savasta Macar ordusu yenildi. Macaristan Osmanli Devleti'ne bagli bir krallik haline getirildi. 1529'da Viyana kusatildi. Fakat sehir alinamadi. Osmanli ordusunun çekilmesinden sonra, Avusturya'lilarin Budin'i tekrar almaya tesebbüs etmeleri üzerine Kanuni 1532'de Alman Seferine çikti. Avusturya topraklari yagmalandi. Avusturya'lilar ile 1533'te baris yapildi. Sadrazam Ibrahim Pasa Iran'a gönderildi. Sonra kendisi de hareket etti.Tebriz ve Bagdat alindi. Bundan sonra Akdeniz seferleri basladi. Venedik'e savas açildi. Kanuni karadan, Barbaros Hayreddin ise denizden hareket etti. 1537'de Korfu Adasi kusatildi, fakat alinamadan geri dönüldü. Bir yil sonra da Barbaros Preveze'de, Hiristiyan donanmasini yenerek Osmanli Imparatorlugu'nun Akdeniz hâkimiyetini sagladi. Bu sirada Misir Valisi Hadim Süleyman Pasa, Hint Okyanusu'nda Portekizlilerle savasti. 1540 yilinda Macaristan bir Türk eyaleti haline getirildi. 1543'te Barbaros Hayreddin Pasa, Fransa Krali I. François'e yardim etmekle görevlendirildi. Barbaros, Osmanli donanmasina katilan Fransiz donanmasiyla birlikte, Nis'i bombardiman etti. Bu arada Kanuni de Estergon Kalesi'ni aldi. Ertesi sene de Iran üzerine hareket edildi. Sah Tahmasp, padisahin karsisina çikmaya cesaret edemedigi için, birçok kale alindi.1552'de Sah Tahmasp yeniden saldirdi. Osmanli ordusu, Nahçivan'a kadar ilerledi. Sonra geri dönüldü. Sâhin elçisi gelerek baris yapilmasini istedi. Azerbeycan, Dogu Anadolu, Irak Osmanlilarda kaldi. Kanuni 1566'da Zigetvar Kalesi'ni almak üzere yola çikti. Kusatma devam ettigi sirada öldü. Ölümünden kisa bir süre sonra da kale alindi. Yerine oglu Selim geçti. Selim zamaninda Kibris ele geçirildi. (1570) Osmanli donanmasinin büyük bir kismi, Inebahti'da Haçlilar tarafindan yok edildi. Il.Selim 1574 yilinda vefat edince, yerine oglu Ill. Murad geçti. Sokullu Mehmed Pasa sadrazamlikta birakildi. Iran'la 12 yil süren savaslar, Osmanlilarin üstünlügü ile sonuçlandi. 1590'da Istanbul Anlasmasi yapildi.Tebriz, Karabag, Gence, Kars, Tiflis, sehrizor, Nihavend, Luristan Osmanli hâkimiyetine geçti.Osmanli - Avusturya savaslari yeniden basladi ve Osmanli Devleti'ne bagli olan Erdel Kraliyla, Eflak ve: Bogdan Voyvodalari da Avusturya Imparatoru Rudolf ile birleserek, Osmanli Devleti'ne isyan ettiler. Bu savaslar sirasinda Ill. Murad öldü. Yerine oglu Mehmed geçti. (1595)1596'da Egri Kalesi alindi. Hâçova'da Avusturya ordusu yenildi. Bundan sonra Kanije Kalesi alindi. 1601'de Avusturya'lilarin kaleyi geri almak için giristikleri saldirilar, Tiryâki Hasan Pasa'nin basarili savunmasi karsisinda bir sonuç vermedi. Sonra Estergon Kalesi alindi. Erdel, Eflâk ve Bogdan tekrar Osmanlilara baglandi. 1606'da Avusturya ile Zitvatorak Anlasmasi yapildi. Egri, Kanije, Oyvar Osmanlilara geçti.Avusturya savasi devam ederken Ill. Mehmed öldü. Yerine

oglu I.Ahmed geçti. 1603'te Osmanlilar Avusturya savaslari ile ugrasirken, Iran Sahi Osmanli topraklarina saldirdi. Iran savaslarinin bu ikinci safha" sina da, Istanbul'da yapilan bir antlasmayla son verildi. Iran'lilar her yil Osmanlilara iki yüz yük ipek vermeyi kabul ettiler. Sah Abbas 200 yük ipegi vermeyince, Iran'a tekrar savas açildi. Bu defa bir basari elde edilemedi. 1618'de yapilan yeni bir antlasma ile savaslara son verildi. Bu arada Anadolu'da Celâli Isyânlari basladi. Devleti Aliyye zayiflamaya yüz tuttu. Askeri basarilar azaldi. Karayamci, Deli Hasan, Tavil Ahmed,Kalenderoglu, Canbuladoglu gibi Celâli reisleri, senelerce merkez idâresine ve kapikulu askerlerine karsi savastilar. Bu isyanlar Kuyucu Murad pasa zamaninda bastirildi. I. Ahmed'den sonra tahta geçen I. Mustafa,hâstaydi. Bu yüzden tahttan indirildi. Yerine Il. Osman pâdisah oldu.Il: Osman zamaninda Lehistan kazaklarinin Osmânli topraklarina saldirmalari yüzünden meydana gelen savasa Il. Osman da katildi. Il. Osman bu savasta yeniçerilerin disiplinsizligini gördü ve onlari ortadan kaldirmaya, yeni bir askeri teskilât kurmaya karar verdi. Yeniçeriler isyan ettiler. 1622'de Il. Osman tahttan indirildi ve öldürüldü. Yerine ikinci defa I. Mustafa getirildi. I. Mustafa kisa bir süre sonra tahttan indirilerek yerine IV. Murad padisah oldu. Iran'la savas yeniden basladi. 1624'de Bagdat Iran'lilar tarafindan ele geçirildi. Anadolu'da Abaza Mehmed Pasa Isyani, Istanbul'da ise Kapikulu Ocaklari'nin isyani çikti. IV. Murad siki bir disiplin kurdu ve kanli temizlik hareketleriyle asayisi yeniden sagladi. Devlet nizamina bir çekidüzen verdikten sonra, birinci Iran seferine Cikti. Revan'i Iran'lilardan geri aldi. Ikinci Iran seferinde de Bagdat'i ele geçirdi. IV. Murad 1640'da ölünce, yerine kardesi Ibrahim geçti.1645'de baslayan Girit Savasinda, Hanya Kalesi alinmakla birlikte adanin büyük bir kismi Venediklilerde kaldi. Venedikliler donanmalariyla Osmanli kiyilarina saldirdilar. Bu arada Sultan Ibrahim tahttan indirildi,yerine oglu IV. Mehmed geçti. Istanbul'da kapikulu ocaklari, Anadolu'da Celâli isyanlari ve Girit'te toprak kayiplari devam .etti. 1656'da Köprülü Mehmed Pasa. sadrâzâm oldu. Köprülü Mehmed Pasa, IV. Murad devrindeki gibi Osmanli Devletine eski kudretini kazandirdi. Istanbul'daki âsiler temizlendi. Venedikliler üstüne yüründü. Venedik donanmasi yenilerek adalar geri alindi. Sonra Osmanli Devletine isyan etmis olan Erdel Krali üstüne bir sefer yapildi. Yanova Kalesi ve daha bazi kaleler alindi. Abaza Hasan Pasa isyani bastirildi. 1661'de Köprülü Mehmed Pasa'nin ölümünden sonra yerine oglu Fazil Ahmed Pasa sadrâzâm oldu. Avusturya'ya savas açildi ve Köprülü Fazil Ahmed Pasa, "Serdâr-i Ekrem"tâyin edildi. Uyvar ele geçirildi. 1664'de Zerinvar Kalesi alindi. Fazil Ahmed Pasa sonra Girit'e hareket etti. Kandiye Kalesi ele geçirildi ( 1669).Bazi küçük kaleler Venediklilerde kalmak sartiyle Girit Adasi Osmanli Devletine geçti. Kazaklara saldiran Lehistan'a karsi bir sefer yapildi.Kamaniçe Kalesi ele geçirildi. Fazil Ahmed Pasa 1676'da öldü ve yerine Kara Mustafa Pasa sadrâzâm oldu. Ruslarin eline geçmis olan Çehrin Kalesi geri alindi.1683'de Avusturyâ'ya savas açildi. Viyana ikinci defa kusatildi. Kirim Haninin ihâneti yüzünden, Viyana'nin yardimina gelen Lehistan Krali Osmanli ordusunu yendi. Avusturya, Venedik ve Lehistan Osmanli Devletine karsi birlesti. Daha sonra bu ittifaka Rusya da katildi. Osmanli Devleti yenildi. 1699'da imzalanan Karlofça Antlasmasiyla Tamyvar disinda kalan bütün Macaristan Avusturya'ya, Mora Venedik'e, Podolya ve Kamaniçe Lehistan'a, Azak Kalesi de lstanbul Anlasmasiyle Rusya'ya biraki1di. (1700)Düzen yeniden bozuldu. Istanbul'da ve Anadolu'da birçok isyan çikti. IV. Mehmed tahttan indirildi. Karlofça ve Istanbul Antlasmalariyla ugranilan kayiplarin giderilmesi için tesebbüse geçildi. Isveç Krali'nin Osmanli topraklarina siginmasi ve yardim istemesi sebebiyle 1710'da Osmanli Devleti, Rusya'ya savas açti. Sadrazam Baltaci Mehmed Pasa mandasindaki Osmanli Ordusu Prut'ta Rus Ordusunu yendi. Savastan sonra yapilan Prut Antlasmasiyle (1711) Istanbul Antlasmasi uyarinca Ruslara verilmis olan yerler geri alindi. Sonra Venedik'e savas açildi.(1714) Karlofça Antlasmasiyla Venedik'e geçmis olan Mora ve öteki ada1ar geri alindi.1716'da Avusturya ile savas basladi ve büyük kayiplar verildi. Avusturya'lilar Tamyvar'i ve Belgrad'i ele geçirdiler. 1718'de Pasarofça Antlasmasiyle savaslara son verildi. Sonra Lâle Devri basladi. (1718 - 1730)Matbaa da bu devirde açildi. 1723'de baslayan Iran savaslarinda, Kafkasya ve Irak'a sinir olan Iran topraklarinda önem!i yerler Osmanli ordusunca ele geçirildi. Savasa 1727'de Hemedan Antlasmasiyle son verildi. Il. Sah Tahmasp tahta geçince, Osmanlilara geçen Hemedan ve Tebriz'i geri aldi. Istanbul'da Patrona Isyani çikti. Ibrahim Pasa öldürüldü. Ill. Ahmed tahttan indirildi. Yeni padisah I. Mahmud zamaninda da savaslara devam edildi. Bu sirada Ruslar Azak kalesini aldilar ve Kirim'i isti1â ettiler. Kirim Sehirlerinden Bahçesaray, Akmescid, Gözleve Ruslar tarafindan tahrip edildi. Avusturya da Osmanli Devletine karsi savas açti. Osmanli kuvvetleri bu savaslar sirasinda, özellikle Avusturya cephesinde düsmana basariyla karsi koydu. 1739'da Belgrad Antasmasiyla, Belgrad ve Semendire tekrar Osmanlilara geçti. Avusturya ile baris yapilmasindan sonra Rusya da baris istedi. Antlasmaya göre; Azak Kalesi yikildi ve her iki devletin tasarrufundan çikti. Rusya'nin Karadeniz ve Azak Denizinde savas ve ticaret gemisi bulundurmayacagi kabuledildi. Fransa'ya büyük imtiyazlar verildi. Bu defa yine Iran gailesi çikti.Iran Sahi Sii'ligin de Kâbe'de, dört sünni mezhep yaninda temsil edilmesi için özel bir yer istedi. Osmanli Devleti bu istegi kabul etmediginden, lran ile yeniden savas basladi. (1742) bu savaslar Osmanli Devletinin kazanmasiyla sonuçlandi. 1768'de Rusya ile yeni bir savas basladi.Osmanli ordulari agir yenilgilere ugradi. Kirim, Eflak, Bogdan Ruslar tarafindan istilâ edildi. Mara Rumlari Osmanli Devleti aleyhine ayaklandi.Cesme'deki Osmanli donanmasi, Rus donanmasi tarafindan yakildi. 1774'de bu savaslar Küçük Kaynarca Antlasmasi i1e son buldu. Bu antlasma geregince; Kirim Osmanli Devletinden ayriliyor, Aksu irmagi iki devlet arasinda sinir oluyor, Kafkasya'da bir kisim toprak Ruslara birakiliyordu. Bu senelerde yine Akka'da ve Arabistan'da isyanlar çikti.1783'de Ruslar Kirim'i tamamen aldilar. Bu arada Osmanli Devletinde askeri istilah1ara girisildi. Mühendishanei Bahri Hümayun açildi. 1787'de Kirim'in yeniden alinmasi için Rusya'ya savas açildi. Avusturya da hemen Rusya'ya yardima kostu. Osmanli ordulari iki cephede savasmak zorunda kaldi. Avusturya'ya karsi basarili sonuçlar alindi. Fakat Rusya karsisinda savaslar basarisizlikla sonuçlandi. Fransiz devrimi ve Osman1i Prusya Ant1asmasi, Avusturya'yi savasi durdurmak zorunda birakti. Avusturya ile Zistovi Antlasmasi imzalandi.Antlasma geregince Avusturya Osmanlilardan aldigi topraklari geri verdi. 1792'de Osmanli Rus savasi Yas Antlasmasi ile sona erdi. Özi Rusya'ya birakildi. Rusya da savaslar sirasinda isgal etmis oldugu kale ve sehirleri geri verdi.Osmanli Devleti Kirim'i alma isteginden vazgeçti.Bu savaslar devam ederken, Osmanli tahtina Ill. Selim geçti. Selim sehzadeliginde ve padisahligi dönemindeki iki büyük savasta, Osmanli ordularinin Avrupa devletlerinin ordularina göre geri kaldigini gördü. Yeniçeri Ocagindan ayri, "Nizam-i Cedid" adinda yeni bir ordu kurdu. Yeniçeri Ocagi, Topçu ocagi, Humbaraci ocagi ve Timarli Sipahiler ile donanma yeniden düzenlendi. Londra, Paris, Viyana, Berlin gibi Avrupa'nin büyük baskentlerinde devamli elçilikler kuruldu. 1789'da Misir Fransa'nin saldirisina ugradi. Misir kolaylikla Fransizlar tarafindan isgal edildi. Bu isgal karsisinda Osmanli Devleti önce Rusya, sonra da Ingiltere ile, Fransa'ya karsi anlasti. Fransizlar tarafindan isgal edilmis olan adalar geri alindi.1799'da Napolyon, Suriye'yi almak için Akka Kalesini kusatti. Fakat yenilerek Misir'a geri çekildi. Bundan sonra da Osmanli Ingiliz kuvvetlerine karsi koyamadi ve Misir'i bosaltti. 1806'da Ruslar Eflak - Bogdan'a saldirdilar. Ingiltere Osmanli Devletini Rusya ile barisa zorlamak için, donanmasi Çanakkale Bogazindan geçirerek Istanbul önlerine gönderdi.Fakat bu tehdit, bir sonuç vermedi. Ingiliz donanmasi geri çekilmek zorunda kaldi. Ingilizler Misir'a çikarma yapti. Rus donanmasi da Bozca ada'yi ele geçirdi. Bu sirada Istanbul'da Kabakçi Isyani çikti. Ill. Selim tahttan indirildi ve öldürüldü. Yerine IV. Mustafa geçti. Fakat Alemdar Mustafa, IV. Mustafa'yi tahttan indirerek, yerine Il. Mahmud'u geçirdi.Kendisi de sadrazam oldu. Yeni bir ordu kuruldu ve adina "Sekban-i Cedid" denildi. Yeniçeriler Babiâli'yi basarak, Alemdar Mustafa'yi öldürdüler. (1808) Âsiler bu arada Il. Mahmud'u tahttan indirerek yerine IV. Mustafa'yi padisah yapmak istediler. Fakat Il. Mahmud kardesi IV. Mustafa'yi öldürttü. Sekban-i Cedid de kaldirildi. Bu sirada Osmanli Rus savasi devam ediyordu. Rusçuk, Yergögü ve Nigbolu'yu alan Ruslar Lofça'ya girdiler. Savasa 1812'de Bükres Antlasmasi ile son verildi. Prut irmagi iki devlet arasinda sinir kabul edildi. Anadolu siniri da degismedi. Eflak Bogdan Osmanli Devletine geri verildi. Mora Rumlari ayaklandi. Bütün Mora âsilerin eline geçti. Mora ve Girit valilikleri Mehmed Ali Pasa'ya verildi. Mora'da. âsilerin eline geçmis olan sehir ve kasabalar geri alindi.Buna Ingiltere, Rusya ve Fransa tepki gösterdi. 1827'de bu üç devlet Navarin'de Osmanli - Misir donanmasini yakti. Rusya da savas ilân etti.Ruslar Eflak ve Bogdan'i aldi. Kalas, Ibrail, Isakçi, Tolçi, Maçin ve Silistre Kalelerini ele geçirdiler ve Edirne'ye kadar ilerlediler. Dogu Anadolu'da da Erzurum'a kadar geldiler. 1829'da Edirne Antlasmasi yapildi.Dogu Anadolu'da Anapa, Poti, Ahiska Ruslara birakildi. Rumeli'nde isgal edilen yerler Osmanlilara geri verildi. 1830'da Osmanli Devleti, bagimsiz bir Yunan Devleti'nin kurulmasini da kabul etti. Cezayir Fransa tarafindan isgal edildi. Misir Valisi Mehmed Ali Pasa da isyan etti. Misir ordusu Kütahya'ya kadar ilerledi. Mehmed Ali Pasa'ya karsi Il. Mahmud Rusya'dan yardim istedi. 1833'de Kütahya barisi yapildi. Buna göre : Suriye Valiligi Mehmed Ali Pasa'ya, Adana Valiligi de Ibrahim Pasa ya verildi. 1839'da Misir'la yeniden savas basladi. Nizip'te Osmanli ordusu yenildi. Bu arada Il. Mahmud öldü. Yerine oglu Abdülmecid geçti.Avrupa devletleri, Mehmed Ali Pasa'ya çok baski yaptilar. Suriye Valiligini terkettirdiler. Bogazlar 1841'de bütün savas gemilerine kapatildi. 1839'da Tanzimat Fermani ilân edildi ve bu ferman birçok yenilikler getirdi. Böylece Osmanli Imparatorlugu'nda Tanzimat Devri basladi.Bu arada Lübnan meselesi ortaya çikti. 1846'da Lübnan Fransa'nin müdahalesiyle iki kaymakamli hale geldi. Yine bu siralarda Eflak ve Bogdan'da ihtilâller çikti. Osmanli Devleti bu hareketleri Rusya'nin yardimiyla bastirdi. Avusturya'ya isyan ederek Osmanli Devletine siginan Macar mülteciler, Avusturya ve Rusya'nin bütün baskilarina ragmen, onlara teslim edilmedi. 1853'de Kirim Savasi basladi. Osmanli Devleti Tuna boyunda tek basina, Kirim'da ise Fransa ve Ingiltere ile birleserek, Rusya'ya karsi savasti. 1856'da Paris Antlasmasiyla savas sona erdi.1860'da Fransa, Lübnan ve Suriye'ye birlikler gönderdi. Lübnan için yeni bir nizamname hazirlandi. Bu sirada Abdülmecid öldü ve yerine Abdülaziz geçti, Onun tahta geçmesinden sonra, Balkanlarda yeni karisikliklar oldu. Osmanli Devleti, Balkanlarin isteklerini kabuI etmedi ve isyan bastirildi. Isyanin bastirilmasindan sonra Girit'te ayaklanma oldu.1868'de bir fermanla, Girit'in yeni düzeni ilân edildi.1876'da Abdülaziz tahttan indirilerek, yerine V. Murad geçirildi. V.Muradin akli dengesi bozuktu. 90 gün sonra onun da yerine Il. Abdülhamid geçirildi. Sirbistan Osmanli Devletine karsi savas ilân etti. Sonra Karadag da Sirbistan'a katildi. Osmanli ordulari, Abdülkerim Nadir Pasa ve Muhtar Pasa kumandasinda, Sirbistan ve Karadag ordularini yendiler. Sirp ordusu, Cernayev'in tesvikiyle Prens Milan'i Kral iIan ederek,savasa yeniden basladi. Osmanli ordusu, Sirplari tekrar yendi. Osmanli Devleti, Rusya'nin istegi üzerine savaslari durdurdu. 23 Aralik 1876'da Istanbul'da konferans basladi. Ayni gün, Osmanli Devleti I. Mesrutiyeti ilân etti. Konferans bir karar alinamadan dagildi. Sonra 1877 - 1878 Osmanli Rus savasi çikti. Savaslar, Balkanlarda ve Anadolu cephesinde yapildi. Ruslar, Ayastefanos ve Erzurum'a kadar ilerlediler. Önce Ayastefanos, sonra da Berlin Antlasmalari imzalandi. Abdülhamid Han, Meclis-i Mebusan'i dagitarak idareyi eline aldi. Berlin Kongresi baslamadan önce de Ingiltere, Kibris'i isgal etti. Avusturya, Bosna - Hersek'i. Fransa Tunus'u, Ingiltere de Misir'i aldi. Dogu Rumeli eyaleti de Bulgaristan'a baglandi. (1885)Albay Bassos kumandasinda 10.000 Yunanli,Girit'e çikti. Girit müslümanlari öldürülmeye baslandi. 1891'de Albay Bassos, adayi Yunan Krali adina ele geçirdigini ilân etti. Yunanistan, Rumeli sinirinda Osmanli sinirina saldirdi. Bu saldirilar karsisinda, Osmanli Devleti Yunanistan'a savas açti.Edhem Pasa kumandasindaki Osmanli ordulari, birçok savasta Yunan ordularini yendi. Yunanistan baris istemek zorunda kaldi ve 1897'de Tanbul Barisi imzalandi. Bir müddet sonra Girit de Osmanli Devletinden ayrilmis oldu. Makedonya'da 1902'de ihtilâl .çikti. Il. Abdülhamid Han,Hüseyin Hilmi Pasa'yi Selânik, Manastir ve Kosova müfettisi tayin etti.1908'de Mesrutiyet yeniden ilân edildi. Çok geçmeden de Il. Abdülhamid Han tahttan indirildi. Bu ise Osmanli Imparatorlugu'nun yikilmasi için atilan son adim oldu. Italya, Trablusgarp'a saldirdi. Oniki ada Italyan donanmasi tarafindan isgal edildi. Trablusgarp ve oniki ada, Italya'ya birakildi. Osmanli ordulari, dört Balkan devleti karsisinda yenilgiye ugradi. Balkan devletleri, Çatalca'ya kadar geldiler. 30 Mayis 1913'de Londra'da imzalanan antlasmaya göre; Midye - Enez hatti Osmanli Devletinin siniri oldu. Edirne, Bulgaristan'da kaldi. Girit de elden çikti. Bir müddet sonra Osmanl! Devleti, Kirklareli ve Edirne'yi geri aldi. Balkan savaslarindan sonra, Birinci Dünya Savasi çikti. Osmanli Devleti, Almanya'nin yaninda Fransa, Ingiltere ve Rusya'ya kary savasa girdi. (11 Kasim 1914) Savas 4 yil sürdü. Anadolu'da Ruslara, Irak, Suriye, Filistin ve M!sir'da Ingilizler'e kary savayldi. Almanya, Avusturya ve Bulgaristan ile birlikte Osmanli Devleti de, Ingiltere - Fransa karsisinda yenik düstü. 30 Ekim 1918'de Mondros Mütarekesi imzalanarak savaslara son verildi. Bu sirada V. Mehmed Resad ölmüs ve yerine IV. Mehmed Vahidüddin padisah olmustu. Mütarekeden sonra Ittihat ve Terakki ileri gelenleri, memleketi terk ettiler. Itilâf devletleri, Istanbul'a girdi. Kars Ermeniler, Ardahan Gürcüler, Antalya Italyanlar, Izmir Yunanlilar, Urfa,Antep, Maras ve Adana Fransizlar tarafindan isgal edildi.Bu arada Anadolu da yeni bir- idare olusturuldu. 23 Nisan 1920'de Büyük Millet Meclisi toplandi. Elde kalan topraklarin müdafaa ve korunmasi, Meclis tarafindan deruhte edildi. 1908'de Abdülhamid Han'in tahttan indirilmesinden sonra, devlet idaresinde hiç fonksiyonu kalmayar padisahlik, 1 Kasim 1922'de kaldirildi. Osmanli Hanedaniin bütün fertleri için yurt disina çikarilma kanunu yapildi ve Osmanli ailesinin bütün fertleri, Türkiye'yi terkettiler.Osmanlilarin saltanati bir tek sülaleden gelen tarihin en uzun ömürlü saltanati olmustur. Osmanli Devletinin kurucusu bulunan Osman Beyin idareyi ele aldigi tarih olan 1281 tarihinden saltanatin kaldirildigi tarih olan 1922 yilina kadar tam 641 sene saltanatlari devam etmistir. Osmanlilar ayrica Yavuz Sultan Selim'in 1516 yilinda halifelik ünvanini da almasindan 1924 yilinda halifeligin kaldirilmasina kadar 407 sene müslümanlarin halifesi sifatini da üzerlerinde tasimislardir. Fakat surasi bir gerçektir ki gerek halifelik ve gerekse saltanat Ikinci Abdülhamid'in tahttan indirilmesi ile tesirini tamamen yitirmis bir mefhum haline gelmisti.Bu durum göz önüne alinacak olunursa Osmanlilarin halifeligi 393 sene devam etmistir ve Ikinci Abdülhamid Hazretleri ile son bulmustur. Ikinci Abdülhamid Hazretleri Hazreti Ebü Bekir radiyallahu anh hazretlerinden itibaren 98. halife bugün son halife olarak bildigimiz Abdülmecid ise 101.halifedir.

Kaynak: Osmanli tarihi


Ulu Hakan

ABDÜLHAMID HAN'IN

BAGDAT DEMIRYOLU PROJESI

fatiha.gif (66615 Byte)

Ali Askin

II. Abdülhamidin Bagdat Demiryolu Projesi, dünya çapinda basli basina bir hâdise teskil etmektedir. Bilindigi üzere Orta Asyadan beri Dogu'yu Bati'ya baglayan en önemli ticaret yollarindan biri ve baslicasi "Ipek Yolu" ve "Güneydogu Yolu" denen ve Cebelitarik'tan Afrika sahillerini katettikten sonra Ümit Burnu'ndan dolasarak Hindistan'a giden yol güzergâhidir.

Türkiye üzerinden ve Bagdat-Musul istikâmetinden Medine'ye varacak demiryolu güzergâhi ucuz ve rahat bir ulasim imkâni saglayacagi gibi, ticari hareketi artinci yeralti ve yerüstü zenginliklerinden istifade imkânini gelistirecekti. Bir yandan Musul-Bagdat-Medine fevkalâde imkânlarla merkeze baglanirken öte yandan Musul ve Suriye üzerinden Iran ve Pakistan'a ayrilacak hat. Orta Asya'ya kadar ulasma firsati temin edecekti.

Istanbul-Basra arasinda yaklasik 4 bin km'yi bulan bu proje o zamana kadar gerceklestirilen hemen bütün hatlardan daha büyük ve kapsamlidir. Chicago'dan Los Angeles'a giden Santa Fe hattindan (ki bu hat o tarihte 2246 km idi) ve Omaha'dan San Fransisco'ya giden Union Pasific Demiryolu'ndan daha uzundu.

PROJENIN GAYESI

II. Abdülhamid düsmanlarinin devamli ileri sürdükleri gibi bu projenin amaci halife lehine puan toplamak degildir. Bu projenin teknolojik, sanayi, ticari ve ulasim yönünden askeri ve stratejik açidan sayisiz faydasi vardir. Bundan dolayi hatiralarinda "Hicaz

Demiryolu insasi benim en eski hülyamdir. Bu yol devletimiz için sadece iktisadi bakimdan büyük fayda etmekle kalmayacak ayni zamanda oradaki kuvvetimizi saglamlastirmaya da yarayacagindan askeri bakimdan da gok ehemmiyetli olacaktir" diyen II. Abdülhamid isin fevkalâde suurundadir.(1)

E.M. Earle, kitabinda Sultan II. Abdülhamid'in Bagdat Demiryolu imtiyazini verirken "Aptal" olmadigi, ülkesinin çikarlarini gözettiginden bahisle sunlari yazar: "Sultan Hamid ne olursa olsun, hiçbir zaman aptal degildir. Bagdat Demiryolu imtiyazini verirken bu akilli ve ayni zamanda otokratin bir Alman tuzagina düsmüs oldugunu düsünmek saçmalik olur. Sultan Hamid'in vermek âdeti yoktu, vermekten kaçinmaz duruma düstügü zaman da daima kendisi ve devleti icin sonuna kadar kâr ettirecek seyler verirdi.(2)

Grey'in "Ben diplomasiyi ondan ögrendim"(3) dedigi bir diplomat olan II. Abdülhamid nasil aptal olur? Diger taraftan onu birçok yönlerden tenkit eden tarihci Y. Hikmet Bayur, Bagdat Demiryolu projesinin Türk mühendis, usta ve isçisinin yetismesine vesile oldugunu itiraf eder.

MALI KÜLFETI

Bahsedildigi kadar önemli ve uzun demiryolunun en çetin problemi o gün için devlete yükledigi agir mali yüktü. Ama sultanin dehasi onun da çaresini bulmustu. Müslümanlar arasi dayanismayi saglayacakti. Ama bu muazzam projenin onlara geregi gibi anlatilmasi icap ediyordu. Sultan, plânini 1900 yilinda açiklayinca gerekli paranin temini yollari arandi. Herkes fedakârlik edecekti.

Örnek olarak önce kendisi sahsi servetinden 2.5 milyon altin bagisladi. Sivil ve asker devlet memurlari ayliklarindan % 10 vereceklerdi. Bütün dünya Müslümanlarina yapilan çagri da semeresini verdi. Misir Hidiv'i, Iran Sah'i, Haydarabat Nizami,Okyanus adalarindaki Müslüman cemaat ve digerleri yardima kostular. Daha sonra Istiklâl Savasimizda da yardimimiza kosacak olan Hintli Müslümanlar büyük fedakârlik yaparak gerekli paranin üçte birini karsiladilar. Yardim toplamak için hazine pulu ve Düyün-ü Umümiye kanali ile tahvil çikarildi.

BATILILAR BOS DURMUYOR

Ancak Orta Dogu'nun serveti rüyalarina giren ve bu servet için istahlanan Batililara karsi uyanik olmak gerekiyordu. Hem ihâleleri almak hem de firsattan istifade yagmalamaya çalisacak Haçli zihniyetli is adamlarini ilk is olarak Sultan Abdülhamid birbirine

düsürdü. Bir hattin ihâlesini birine veriyordu ardindan bir digerini devreye sokuyordu. Hat güzergâhinda çikarilacak tarihi ve arkeolojik eserlerin kaçirilmamasi için gerekli talimatlari da verdi. Ileride çok degerlenecek bu topraklarin elden çikmamasi için ve siyonistlerin eline geçmemesi için gerekli tedbirler alindi.

II. Abdülhamid Han hat boyu topraklari Memâliki Sahâne'den sayarak alinip satilmasina kesin yasak getirdi. Yabancilarin topraklarda bir hak iddia etmemeleri için gizlice bir antlasma yapti.

1904 yilina gelindiginde 4 yillik kisa bir dönem içinde 3.5 milyon altin toplanmisti. Daha sonra bu rakam 15 milyon altina çikti.

Bir yandan dünya pazarlarina girmemizi saglayan öte yandan demirçelik üretimini artiran bu muazzam proje tatbikat için 18 Mârt 1902 tarihinde Sultanin emri ile Anadolu Demiryollan Kumpanyasina verildi. Yabancilann her an bu güzel esere gölge dusürebilecegini hesaplayan Sultan, hatlari mümkün mertebe içeriden geçiriyordu.

Asker, köylü, isçi olanlar dahil hatta 6.000 kisi çalismaya basladi. Sonralari bu rakam 700.000'e ulasti. Isi bilen yabancilara kilometre basi 1 para verilerek isin çabuklastirilmasi saglaniyordu.

INGILIZLER DEVREDE

Bir taraftan umduklari neticeyi bulamayan ve Alman

rekâbetine karsi koyamayan Ingilizler, Irak ve Kuveyt petrol yataklarindan endise duyduklari için her firsatta kargasa çikarmayi ihmâl etmediler. Bu sebeple Balfour kabinesinde Demiryolu Sirketinden ayrildiklarini 1903'te resmen ilan ettiler. Demiryolu

1904'de Hardan'a, Beyrut'a 1905'te ise Hayfa'ya vardi. 1902'de Konya'yi ziyaret eden bir yabanci seyyah orada demiryolu sayesinde bir ziraat makineler sergisi açildigini, halka ucuz ve taksitle ziraat makineleri verildigini ve bunlarin tamiratinin da Eskisehir Demiryollarinda yapildigini kaydetmektedir. Abdürresit Ibrahim Efendi adinda bir Müslüman seyyah da 1912 yilina ait hatiratinda Hindistan, Türkistan, Çin, Japonya ve Rusya'yi bastan basa dolastigini ifade ederek: "Sultan'in adi anildiginda her ferdin hürmet gösterdigini ve Müslümanlarin Bagdat Demiryollari için gösterdikleri fevkalâde gayreti" dile getirmektedir.

Yol çok kisa bir zaman içerisinde yapilmasindan sonra (8 yil) 1908 yilinda tamamlandiginda Medine Gan'na yaklasinca Sultan Abdülhamid Han mukaddes beldeye olan hürmeti dolayisiyla o kisma özel ray dösenmesi ve 56 km'lik güzergâhta sessiz lokomotif çalistirilmasini emretmistir. Açilisin Sultanin tahta çikisinin yildönümüne rastlamasi için de özel bir gayret gösterilmistir. Açilistan 8 yil sonra 1916'da yillarca bir Arap Seyhi gibi yetistirilen Ingiliz casusu Lawrens'in tertibi ile ayaklanan Mekke Serifi Hüseyin'in baskaldirmaslyla Bagdat Demiryolu kundaklandi. Maalesef Serif yilda 40.000 sterlin için bize arka çevirmisti. Ürdün'deki Mani'dan Medine'ye 680 km kadar yolu Ingilizler bombaladilar. Ürdün kendi sinirlarindaki bu yolu günümüzde halen kullanmaktadir.

1938'de Kral Abdülaziz 50.000 Hicaz lirasi (yaklasik 350.000dolar) vaatte bulundu. Ama bir sey yapilamadi. 1946 ve 1955'de konu yine gündeme geldi. Ama bir faaliyet gösterilemedi. 1955'de 575.000 dolar ayrildi ise de insaat sirketi komünizm isnadi ile kabul edilemedi. 1972'de Suriye ve Ürdün kendi hatlarini kullandilar. Bagdat Demiryolu tamamlaninca toplam demiryollarimizin 1856'ya

oranla 10 kat uzadigi kaydedilmektedir. Sultan Abdülhamid Han bu proje tamamlandiginda eseri görmek için Hicaz'a gelecegini vaat etmis ancak mahut nifaklar ve ardi arkasi kesilmeyen hâdiseler sebebiyle buna firsat bulamamistir. 1888'de Macaristan'in, Istanbul ve Ankara'ya demiryollarinin bir parçasi olarak baglandigi proje muazzam faydalar saglamistir.

FAYDALARI

Bagdat Demiryollari için 1905 senesine kadar 205.456.975 kurus 29 para gelir saglandi ve 36.267.023 kurus 36 para gider kaydedildigi ifade edilmektedir.. (Bu miktarlarin günümüze göre degerleri hesaplanmalidir).

1907 tarihli Beyrut Salnamesi'ne göre toplam gelir 323.990.508 kurus 7 para ve toplam gider 143.162.576 kurustur.

Böylece net gelirin 180.827.931 kuru? 84 para oldugu anlasilmaktadir. Demiryollari sebebiyle Bati'ya olan ihracatimizin da arttigi bir vakiadir. 1888'de Almanya'ya yapilan ihracatimizm 2 milyon 300 bin mark'tan 1893'de bes yil içinde %700 oraninda artarak 16 Milyon 500 bin marka ulasmistir. 20. yüzylla girerken bu ihracat 28 milyon 900 bin mark ile rekor seviyeye çikiyordu. (4)

Bagdat Demiryolu Projesi binlerce yerlesim yerini gelistirdi.

Nüfuslann artmasina vesile oldu. Bagdat Demiryollannda kalan ray ve traversleri getirenlere Ingilizlerin agirliginca altin vaat ettikleri filmlere konu olmustur. Bugün geriye kalan Medine-i Münevvere bahçelerinde korkuluk olarak kullanilan ray parçalari, Ambariye Köprüsü Medine Istasyonu camisi ile kömürlü lokomotif ve ahsap vagonlardir.

Bütün dünya Müslümanlarinin zengini ve fakiri ile imkânin ölçüsünde destekledikleri hat umulanin üstünde bir performansla kisa sürede bitirildi.

Hattin amaçlari söyle özetlenebilir:

a) Hacci kolayilstirmak ehl-i Islâm'm kemali sürat ve sihhatle ifal farizâi hacci serif edebilmeleri.

b) Yabanci saldirisi vukuunda kutsal mahalleri korumak, bir düsmani hariciye karsi merkezi hilâfeti seniyyeden asker yetistirilmesi maksadi âli ve dindarânesinin gerçeklestirilmesi "Ingilizlerin Süveys'i kapatip bölgeye saldirmalari halinde Osmanli Devleti zamaninda müdahale edememesi endisesi vardi. Bu arada hatta yabanci müdahalesine engel olmak için hükümet, hattin etrafinda Osmanli tebasi olmayanlarin hiçbir sekilde maden isletmek, ocak açmak, ziraat yapmak veya mesken insa edip ikâmet etmek hakkina sahip olmadiklarini ilan etmistir."

c) Demiryolu tasimacilik için kullanilirken bölgeye gelen haci, tüccar ve diger ziyaretçiler artacaktir. Bunun saglayacagi yarar hattin ziraat ve sebzecilige verecegi hizmetin yaninda az kalir.

d) Tebük-Medine arasi tahil ve sebze meyve tanmina elverislidir. Halbuki ulasim güçlügü nedeniyle ürün pazara ulastirilamadan tarlada çürümektedir. Hatta ucuza tasinacak ürünler topraktan alinan geliri artirir. Öte yandan demiryolu ile medeniyet götürülecek yerlerden insanlarin egitim ve ögretim alip insanca yasamalarinda yardimci olacaktir.

Devlet din bilgileri vermek üzere ilk ve ortaokullar açabilecektir.

e) Demiryolu ile gelenlere hizmet satabilecek halk gelirini artirma imkâni bulabilecegi gibi Kurban Bayrami münasebeti ile küçük bas hayvan ticareti kolaylasacakti.

Ingilizlerin büyük bir endise ile basindan sonuna kadar izledikleri hat, bitiminde II. Abdülhamid'in nüfuzuna dünya Müslümanlan nezdinde büyük katkida bulunmus, Ingiliz sömürüsündeki Müslümanlar Halifeye minnet ve sükran duygularini gönderdikleri mektuplar, telgraflar, yazdiklari siirlerle ifade etmislerdi.

Ve....

Cennetmekân Abdülhamid Han Hazretlerinin devri, çileler, entrikalar, oyunlarla dolu aydinlarimizin (!) gaflet içinde bogulduklari bir devirdir. Kendisinin düsmanlarinin tasdiki ile dahi bu kadar firâseti açik, siyasi bir dâhi olmasina ragmen Devleti Aliyye-i Osmaniyenin çöküsüne mâni olamamistir. Devrinde

ve devrinden sonra da anlasilamamis, talihsiz bir gönül sultanidir.

Kendisini sevmeyenler bile onun açtigi okullarda yetismislerdir.

Birlik, beraberlik adina ta o günlerde yapilgimiz kanal açma, yollar yapma ve demiryollari döseme gibi çagrilarimiz bugün âdetâ unutulmustur. Eserler yok olma tehlikesi ile karsi karsiyadir. Biz bunu Novaybe (Misir), Akabe (Ürdün),Maan, Tebük ve Medine hac seyahâtlerimizde defalarca gördük.

Tebük-Bagdat, Tebük-Maan, Amman, Suriye seyahâtlerimizde içimiz burkula burkula hazin seyirlerle dolu yolculuklarimiz oldu, Ürdünlü kaptanimiz bize bu yollari hüzünle anlatti. Çaresizlik içinde kivrandik durduk. Yollarda raylar sökülmüs, ray hatlari halen hizmet edecek durumda, fakat isleri tas toprak dolu.

Bugünkü durum: Telefon direkleri sehir merkezierinde kerevet haline gelmis, tastan yapilmis bos istasyon binalari dimdik ayakta, bazi yerlerde demiryollari üzerine asfalt dökülmüs, vagon garajlari,

otobüs garajiari haline getirilmis, parçalanmis tahta vagonlar, camiye çok yakin olmasina ragmen musluklari çalinmis, kapilan parçalanmis, paslanmis abdesthaneler...

Modern sistem trenleri tasiyacak kadar ayakta olan o yollara bugün ne kadar çok ihtiyacimiz var. Bu yollarin önemi o gün anlasilmadi ama keske bugün anlasilabilse... Bizim Osmanli torunu oldugumuzu anlayan orta yasli bir Arabin defalarca sarilip aglamasi bende bugünkü gibi hâlâ simsicak ve bir hicrandir. Ve sanki bana "O gün öyle olsa bile yarinlar öyle olmayacak" der gibiydi. Kardeslik ruhuyla dopdolu, yarinlarin bizim oldugunu ifade edisini gözyaslarinin damlalarinda okudum.

Allah o günlerimizi geciktirmesin. Âmin.

Kaynaklar:

1) Eserleriyle ve Hizmetleriyle Sultan Abdülhamid, Aydin Talay, Risâle Yay, Subat 1991, Istanbul.

2) Tarihte Türkler ve Almanlar, Süleyman Kocabas, Vatan Yay., Eylül 1988, Istanbul.

3) I. Bardaksi, Imparatorluga Vedâ, Ist. 1988.

4) II. Abdülhamid ve Islam Birligi, Dr. Cezmi Eraslan, Ötüken Yay., 1992, Istanbul.

Hazirlayan: Muhammed Faruk


AliosmamIng

blmosque.jpg (10184 Byte)

Osmanli padisahlarina kisa bir bakis

 |  |  |  |  | TOPLAM | 1142 | 622 | 76 | 1842 |
 |  |  |  |  | ORTALAMA | 32 | 18 | 2 | 51 |
No | Ismi | Dogumu | Sultan oldugu yil | Sultanligin bittigi yil | Vefati | Sultan oldugu yas | Hükümdarligi | Sultanligindan sonra kaç sene yasadi | Hayati | Notlar
1 | OSMAN 1 | 1258 | 1299 | 1326 | 1326 | 41 | 27 | 0 | 68 |
2 | ORHAN 1 | 1281 | 1326 | 1359 | 1359 | 45 | 33 | 0 | 78 |
3 | MURAT 1 | 1326 | 1359 | 1389 | 1389 | 33 | 30 | 0 | 63 |
4 | BEYAZIT 1 | 1360 | 1389 | 1403 | 1403 | 29 | 14 | 0 | 43 |
5 | MEHMET 1 | 1389 | 1403 | 1421 | 1421 | 14 | 18 | 0 | 32 |
6 | MURAT 2 | 1402 | 1421 | 1451 | 1451 | 19 | 30 | 0 | 49 |
7 | MEHMET 2 | 30.3.1432 | 18.2.1451 | 3.5.1481 | 1481 | 19 | 30 | 0 | 49 |
8 | BEYAZIT 2 | 1447 | 20.5.1481 | 21.4.1512 | 26.5.1512 | 34 | 31 | 0 | 65 |
9 | SELIM 1 | 1470 | 1512 | 22.9.1520 | 1520 | 42 | 8 | 0 | 50 |
10 | SÜLEYMAN 1 | 27.4.1495 | 30.9.1520 | 7.9.1566 | 1566 | 25 | 46 | 0 | 71 |
11 | SELIM 2 | 28.5.1524 | 8.9.1566 | 15.12.1574 | 1574 | 42 | 8 | 0 | 50 |
12 | MURAT 3 | 4.7.1546 | 15.12.1574 | 16.1.1595 | 1595 | 28 | 21 | 0 | 49 |
13 | MEHMET 3 | 26.5.1566 | 16.1.1595 | 21.12.1603 | 1603 | 29 | 8 | 0 | 37 |
14 | AHMET 1 | 18.4.1590 | 21.12.1603 | 22.11.1617 | 1617 | 13 | 14 | 0 | 27 |
15.17 | MUSTAFA 1 | 1592 | 1617, 1622 | 1617, 1623 | 20.1.1639 | 25 | 0.5, 1 | 21 | 47 | Zorla Hal oldu
16 | OSMAN 2 | 3.11.1604 | 1617 | 20.5.1622 | 1622 | 13 | 5 | 0 | 18 | Hal ve idam oldu
18 | MURAT 4 | 26.7.1612 | 1623 | 9.2.1640 | 1640 | 11 | 17 | 0 | 28 |
19 | IBRAHIM | 5.11.1616 | 9.2.1640 | 18.8.1648 | 1648 | 24 | 8 | 0 | 32 | Hal ve idam oldu
20 | MEHMET 4 | 2.1.1642 | 18.8.1648 | ?.11.1687 | 6.1.1693 | 6 | 39 | 6 | 51 | Zorla Hal oldu
21 | SÜLEYMAN 2 | 1+.4.1642 | ?.11.1687 | 22.6.1691 | 1691 | 45 | 4 | 0 | 49 |
22 | AHMET 2 | 2+.2.1643 | 22.6.1691 | 6.2.1695 | 1695 | 48 | 4 | 0 | 52 |
23 | MUSTAFA 2 | 5.6.1664 | 6.2.1695 | 29.1.1703 | 1703 | 31 | 8 | 0 | 39 |
24 | AHMED 3 | 31.12.1673 | 29.1.1703 | 1.10.1730 | 1.7.1736 | 30 | 27 | 6 | 63 | Zorla Hal oldu
25 | MAHMUT 1 | 2.8.1696 | 1.10.1730 | 13.12.1754 | 1754 | 34 | 24 | 0 | 58 |
26 | OSMAN 3 | 2.1.1699 | 13.12.1754 | 30.10.1757 | 1757 | 55 | 3 | 0 | 58 |
27 | MUSTAFA 3 | 28.1.1717 | 30.10.1757 | 21.1.1774 | 1774 | 40 | 17 | 0 | 57 |
28 | ABDULHAMID-1 | 20.3.1725 | 21.1.1774 | 7.4.1789 | 1789 | 49 | 15 | 0 | 64 |
29 | SELIM 3 | 24.12.1761 | 7.4.1789 | 29.5.1807 | 28.7.1808 | 28 | 18 | 1 | 47 | Hal ve idam oldu
30 | MUSTAFA 4 | 8.9.1779 | 29.5.1807 | 29.7.1808 | 17.11.1809 | 28 | 1 | 1 | 31 | Hal ve idam oldu
31 | MAHMUD 2 | 20.7.1785 | 29.7.1808 | 1.7.1839 | 1839 | 23 | 31 | 0 | 54 |
32 | ABDULMECID 1 | 2+.4.1823 | 1.7.1839 | 25.6.1861 | 1861 | 16 | 22 | 0 | 38 |
33 | ABDÜLAZIZ 1 | 8.2.1830 | 25.6.1861 | 29.5.1876 | 4.6.1876 | 31 | 15 | 0 | 46 | Hal ve idam oldu
34 | MURAT 5 | 21.2.1840 | 29.5.1876 | 31.8.1876 | 29.8.1904 | 36 | 0 | 28 | 64 | Zorla Hal oldu
35 | ABDULHAMID 2 | 21.9.1842 | 31.8.1876 | 27.4.1909 | 10.2.1918 | 34 | 33 | 9 | 76 | Zorla Hal oldu
36 | M. RESAT | 2.11.1844 | 27.4.1909 | 3.7.1918 | 1918 | 65 | 9 | 0 | 74 |
37 | M. VAHDEDDIN | 2.2.1861 | 3.7.1918 | 1.11.1922 | 16.5.1926 | 57 | 4 | 4 | 65 | Zorla Hal oldu

Kaynak: Korkut OZAL

Hazirlayan: Muhammed Faruk


OSMAN GAZI VE BEYLIK

OSMAN GAZI VE BEYLIK tugra.gif (11162 Byte)

Kaynaklarin, sâlih, dindar, kahraman, cesur ve merhametli bir kimse olarak tanittigi Osman Gazi, üç günde bir yemek pisirtip fakirleri doyurmak, çiplaklari giydirip donatmak, dul ve yetimleri gözetip korumak gibi iyi hasletlere sahip bir kimse idi. Hak ve adalete saygili, üstün yeteneklere sahip bir hükümdar olan Osman Gazi, ününü kilicindan ziyade adalet severligi ile saglamisti. Feth ettigi yerlerde ser'î hükümlere göre hareket eder, tebeasi arasinda irk, din ve milliyet farki gözetmezdi. Güçlü bir komutan oldugu kadar sabirli ve olgun bir idareci idi. Yaninda çalisanlar, kendisine karsi büyük saygi gösterirlerdi. En zorba kimseler bile onun huzurunda saygi ile hareket ederlerdi. O, kuvvet ve zenginlikten ziyade adalete daha çok önem veren, güçlü bir irade ve hosgörüye sahip bir hükümdardi.

Osman, Ertugrul Bey'in, Gündüz Alp ve San Yatu (Savci Bey)'den sonra Sögüt'te dünyaya gelen küçük ogludur. Ibn Kemâl, onun dogum tarihini Hicrî 652 (M. 1254) senesi olarak göstermekte ise de genellikle onun 656 (1258) senesinde dogdugu belirtilir. Bununla beraber bu tarihin 650 (1252) veya 657 (1259) oldugunu söyleyenler de bulunmaktadir. Sögüt'te dünyaya gelen Osman, Ertugrul Bey'in küçük oglu idi. Ertugrul Bey, 93 yasinda vefat edince, onun idaresi altinda bulunan asiretler, gerek kabiliyet, gerekse hareketliligi sebebiyle Osman'in, babasinin yerine basa geçmesini istiyorlardi. Gerçi Osman, babasinin son dönemlerinde ona vekâlet etmek suretiyle yönetimle ilgili konularda kardeslerinden farkli bir hüviyete sahip oldugunu ortaya koymustu. Kardesleri bakimindan pek büyük bir sikintisi olmayan Osman, amcasi Dündar Bey'le ugrasacaga benziyordu. Zira Ertugrul Bey'in kardesi Dündar Bey de birlige reis olmak istiyordu. Bu yüzden Osman'la amcasi arasinda ihtilaf (anlasmazlik) meydana geldi. Zira, Kayi asiretinden baska bazi asiretler de Dündar Bey'in basa geçmesini istiyorlardi. Bununla beraber Osman'in reisligini isteyen taraf daha etkili görünüyordu. Bunun için Dündar Bey, reislik arzusundan vazgeçerek Osman'in asiret reisi olmasini kabul etmek zorunda kaldi.

Gerçekten, Osman Bey, Ertugrul Gazi'nin vefatindan sonra cesaret, mertlik ve ahlâkî meziyetleri sebebiyle asiret, kavim ve kabileye bas olacak bir vasifta görülmüstü. Amcasi Dündar Bey de dahil oldugu halde herkes ona itaat ve bagliligini bildirdi. Baslangiçta o, babasinin komsu Rum tekfurlari ile iyi geçinme siyasetine devam etti. Asiretin basina geçtigi zaman yirmi üç yasinda bir genç olmasina ragmen, siyaseti iyi bilen, halim selim bir kimse olmakla birlikte, gerçekleri savunma konusunda korkusuz ve cesurdu. O, tam bir cihad eri idi. Bu sebeple Osman Bey, kisa zamanda etrafinin yigitlerden meydana gelen bir hâle ile çevrelendigini gördü. Bu hâlenin içinde Konur Alp, Turgut Alp, Abdurrahman Gazi, Akça Koca, Gündüz Alp, Karamürsel, Saltuk Alp, Samsa Çavus gibi isimler vardi. Büyük bir kismi garip ve vatanlarim birakip gelmis olan bu insanlarin, Osman Bey etrafinda toplanmalari, devletin güçlenmesine sebep olmustu. Osman Bey, bunlarin tabiî bir lideri durumuna geldi. Bundan baska, Osman Bey'in, Uc'lardaki Türkmenler arasinda büyük bir nüfuza sahip olan Seyh Edebali ile yakinlik ve akrabalik tesis etmesi, basta ahiler arasinda olmak üzere Uc'lardaki diger topluluklarin kendisine baglanmasina sebep oldu. Böylece Osman Gazi, kendisini hem etrafindaki asiret reislerine sevdirmis, hem de onlarin kendisine bagladigi umutlari bosa çikarmamisti. Gerçekten de o, çevresindeki Türkmen komsulari ile mümkün mertebe çatismaya girmemek için gayret sarf ediyordu.

Ertugrul Bey'in üç oglu arasinda Osman Bey'e düsen taht, kardeslerini birer saltanat rakibi olarak degil, yeni devletin kurulup gelismesinde müsterek bir gayretle el ele verdiren ve saltanat ihtirasi yerine, feragat, fedakârlik ve basirete götüren bir metod takip etmelerinin sebebi nedir? Ileride tafsilatli bir sekilde anlatilinca görülecegi gibi, Osman Gazi de kendisine yurt ve istiklâl veren Selçuklu sultanina karsi ayni hassasiyeti göstermis, o, hayatta bulundugu müddetçe istiklâlini ilân etmemisti. Böylece o, edep ve irfani, sahsî ve nazarî kaliplar halinde birakmayip devlet bünyesinde de ifadesini bulan bir anlayis olarak cemiyete mal olmustu.

OSMAN BEY VE AHILIK

Abbasî halifesi en-Nâsir li-Dinillah (575-622/1180-1225) rehberliginde kuruldugu kabul edilen ahilik, kisa zamanda Islâm ülkelerinde tesirini göstermeye basladi. Son derece düzenli ve disiplinli olarak çalisan bu teskilât, miladî X. asirda genellikle ilk Müslüman Türk devleti kabul edilen Karahanlilar vasitasiyla Türk dünyasinda da boy göstermeye basladi. XI. asrin ikinci yansindan (1071Malazgirt) sonra, kapilarini Müslüman Türklere açmis bulunan Anadolu'ya, dogudan birçok göçler olmustu. Daha önce de Anadolu'nun Urfa'dan (Sanliurfa) baslayarak Adana'ya kadar giden sinirlarindan, zaman zaman giren Abbasî ordulari, Nigde, Nevsehir, Kirsehir, Kayseri, Yozgat ve Ankara bölgelerine akinlar yapmislardi. Ordu mensuplarindan bir kismi akinlar sonunda ele geçirilen bu yerlerde bazan da yerlesip kaliyorlardi. Özellikle VIII. yüzyilin ikinci yansindan itibaren Abbasî ordusunun ayrilmaz bir parçasi durumunda olan Türkler de, bu ordu ile Anadolu'nun içlerine kadar gelmislerdi. Türkler, iklim ve jeolojik yapi bakimindan Orta Asya'ya benzeyen Kirsehir yöresini begenerek burayi yerlesim bölgesi olarak seçmislerdi. Bundan sonra normal ve isteyerek devam eden göçleri, XIII. asirdaki Mogol istilasindan kaçma takib etti. Bu istiladan önceki göçlerde daha iyi bir iklime gelme, hayvanlar için daha iyi bir kislak ve yaylak bulma düsüncesi hakimdi. Bu sebepledir ki, Mogol baskinindan önce gelenler, daha ziyade göçebe, asker ve hayvan yetistiricisi idi. 1225 tarihinden sonra gelenlerin ekonomik ve sosyal durumlari, bu ilk gelenlerden daha farkli idi. Zira, korkunç bir katliamdan kurtulmak için gelen bu sonuncular çogunlukla, esnaf, tüccar, zengin ve sanatkârdi. Bu yeni göçmenler, geçimlerini saglayabilmek için, yerli ve müslüman olmayan esnafla rekabete girmek zorunda idiler. Bu rekabetin kuvvetli, tesirli ve kisa zamanda meyvesini verebilmesi için bunlarin birlesip bir teskilât içinde hareket etmeleri gerekiyordu. Bu teskilât, özellikle hayvancilikla ugrasan, baska bir ifade ile atli göçebelerin ihtiyaç duyduklari bir sahaya cevap vermeliydi.

BU DIPNOTUN YERI NERESI

Böyle bir çalisma faaliyetinin içinde bulunuldugu sirada yeni bir Mogol tehlikesi bas gösterdi. Bu tehlikenin merkez üssü Anadolu idi. Daha önce gelip buraya yerlesmis bulunan Müslüman Türkler için büyük bir tehlike olan Mogollara karsi bazi kimselerin farkli sahalarda faaliyette bulundugu görülür. Bunlar: Ahi Evran ismiyle bilinen Seyh Nasirüddin Mahmud (ö. 1262), Baba Ilyas, Haci Bektas ve Mevlânâ Celâleddin Rumî gibi önemli sahsiyetlerdi. Bas gösteren Mogol tehlikesine karsi farkli alanlarda halki irsad etmeye yönelik çalismalardan birisi de esnaf ve sanatkâri bir birlik altinda toplamaya muvaffak olan Ahi Evran tarafindan yapiliyordu. Böylece o, sanat ve ticaret ahlâkini, üretici ve tüketici menfaatlerini güven altina almayi, bu vesile ile kötü politik ve ekonomik atmosfer içinde, onlara yasama ve direnme gücü vermeye çalisiyordu. Bu yüzden ilk defa Kirsehir'de XIII. yüzyilda kurulan ahilik, kisa bir zaman içinde Anadolu'nun hemen her tarafina yayilmis oldu. XIV. asir Islâm dünyasi ile birlikte Türklük âlemini canli levhalar halinde gözlerimizin önüne seren Ibn Batûta (1304-1369), Anadoludaki seyahatlerinde, kaldigi birçok ahi zaviye ve tekkesinden bahsetmekle kalmaz, onlar hakkinda genis ve doyurucu bilgiler de verir.

Anadolu'daki ekonomik ve sosyal hayatin düzenlenmesinde XIII. yüzyildan itibaren büyük bir rol oynadigini gördügümüz Ahilik, sanatkâr ve esnaf zümreleri arasinda yayilmis, sosyoekonomik özelligi agir basan bir teskilat olarak görünmektedir. Anadolu'nun sosyal ve ekonomik yapisina Müslüman Türk sanatkâr ve esnafinin is ahlâki, insan terbiye ve egitimi, fazilet sahibi olma, sosyal yardimlasma ve dayanismada örnek olma gibi hususlarda etkili olan bu teskilat hakkinda bir hayli bilgiye sahip bulunuyoruz.

Osmanli Devleti'nin kurulus hamurunda mayasi bulunan ahiligin oynadigi rol, küçümsenemeyecek kadar büyüktür. Gerçekten de Osman Bey'in faaliyetleri esnasinda Anadolu'da ahilik, büyük bir güç olarak faaliyetlerine devam ediyordu. Osman Bey, ahi reislerinden olan ve Eskisehir civarinda Itburnu denilen mevkide tekkesi bulunan Seyh Edebali'nin kizi ile evlenmekle ahilerin nüfuzundan yararlanabilmistir. Seyh Edebali, o havalinin en itibarli ve sözü dinlenen, kendisine hürmet edilen bir sahsiyeti idi. Sam taraflarinda tahsilini ikmal etmis, zengin, tekke ve zaviye sahibi bir kimse idi. Herkese yardim eden bir kimse olmakla birlikte fakir ve dervis görünümlü olmayi tercih eden bu zatin damadi olmakla Osman Bey, ahilerin gücünden istifade etmisti. Nitekim Seyh Mahmud Gazi, Ahi Semseddin ve oglu Ahi Hasan ile sonradan Osmanlilarda kadi, kadiasker ve vezir olan çandarli (Cendereli) Kara Halil de ahilerden olup bunlarin tamami Osmanli Beyliginin kurulmasinda ve büyümesinde hizmet etmislerdi.

Gerçekten, bu dönemde Anadolu'nun sosyal bünyesine hakim olan ulema, dervis, sanatkâr ve kahramanlar kadrosunu bir arada düsünmemiz gerekir. Mücahede sevkini ve Islâm birligi susuzlugunu en ileri ve yüksek voltaja ayarlamasini bilen bu iman adamlarinin, Selçuklulara müvazi bir mukadderat çizgisi üstünde yürüyecek olan Osmanli Beyligi'nin kurulusu hadisesine fiilen katilmis olmalari, devletin ve Islâm ümmetinin bir talihi olmustur. Öyle ki bir tarafta olgun, sözü dinlenir ve seviyeli bir seriat ulemasi ile beraber yürüyen, Sünnî ve muhtesem bir tasavvuf anlayisinin dogurdugu teskilât; öbür tarafta Âsik Pasazâde'nin, Gaziyan-i Rûm, Abdalan-i Rûm, Ahiyan-i Rûm, Bâciyan-i Rûm dedigi organize ve hamasîdinî teskilât. Biraz önce de belirtildigi gibi gerek Osman Bey, gerekse onu takib eden ilk hükümdar ve sehzâdeler ile idare ve devlet adamlari, tasavvuf müessesesinin veya yine bu teskilatin müsterek esaslarina sahip ahiligin gaye, terbiye ve disiplinine göre yetismis, cesur, dinamik, mert ve iç âlemleri kontrollü kimselerdi. Bu sebeple yeni devlet, muhtesem oldugu kadar âdil ve müsavatçi bir idare tezgahina, renk, sekil ve ahenk yetistiren bir iç ve dis kuvvetler dengesini dünyaya hediye etmeye hazirlaniyordu.

Hem akil hem de imanla desteklenen yeni devlet, adeta tabiatin himayesine kabul edilerek daha ilk yillarda mücahid ve yekpare çehresini kazanmisti. Su da var ki, Osman Bey'in etrafini çevreleyen ilim ve hikmet kadrosu, yalniz yasadiklari devrin irfan, iman, ahlâk, idare ve hukuk haritasini çizmiyorlardi. Onlarin hizmet ve hedefleri, bir hanedan veya bir zümre ile belirli bir zamana has degildi. Bir medeniyet ve ideolojiyi devirler ölçüsünde gerçeklestirmek için genç padisahin sahsinda gelecek han, hakan ve kütlelere yol açip öncülük ediyorlardi.

Böylece yeni devlet, tam bir ahenk ve üslup ile ise baslamis, müsterek bir tezgahin basinda, istikbalin dokusunu örmeye ve gelecek zamanlara miras birakmaya hazirlaniyordu.

Görüldügü gibi, devleti, bir yandan mantikî, bir yandan da manevî temellere oturtan Osmanlilar, merkezî ve idarî otoritenin, politika ahlâkini kontrol eden bir yardimci kuvvetler halkasi tesis etmekle de icra ve tesriî organlarini hak ve adalet unsurlarinin murakabesine vermis oldular.

Gerçekten, Avrupa'nin kuvvetten baska bir güç ve otorite tanimadigi bir dönemde, yeni yeni filizlenip gelisen Osmanli Devleti'nde adalet, hak ve hukuk prensiplerine göre davranip hareket etmek babadan ogula nesilden nesle (neslen ba'de neslin) vasiyet ediliyordu. Hoca Saadeddin Efendi (tarihçi, Seyhülislâm), Osman Gazi'nin, oglu Orhan'a olan vasiyetini su ifadelerle nakleder:

"Dilerim ey sahib-i ikbâl u câh

Etme sen cânib-i zulme nigâh

Adl ile bu âlemi âbad kil

Resm-i cihâd ile beni sâd kil

Râh-i cihâd içre edüp ictihâd

Memleket-i Rum'da kil adl u dâd..."

Görüldügü gibi Osman Gazi, devlet iç teskilâtinda sakat ve zayif bir taraf birakmamak, bir çatlak ve gedige meydan vermemek için basta devlet adamlari olmak üzere her ferdin kendi durumuna göre Islâm'in arzuladigi adalet anlayisi çerçevesinde hareket etmesini istemektedir. Osmanlilarda, nesilden nesile vasiyet edilerek devam eden bu anlayisin sonucu olarak ortaya çikan uygulamaya bakan Gibbons, Osmanlilari sevmemekle birlikte su sözleri söylemekten kendini alamaz:

"Yahudilerin toptan öldürüldügü ve engizisyon mahkemelerinin ölüm saçtigi bir devirde Osmanlilar, idaresi altinda bulunan çesitli dinlere bagli kimseleri baris ve ahenk içerisinde yasatiyorlardi. Onlarin müsamahakârligi, ister siyaset, ister halis insaniyet duygusu, isterse lakaydî neticesi meydana gelmis olsun, su vak'aya itiraz edilemez ki, Osmanlilar, yeni zaman tarihinde milliyetlerini tesis ederken dinî hürriyet umdesini (prensibini) temel tasi olmak üzere vaz' etmis ilk millettir. Ardi arkasi kesilmeyen Yahudi ta'zibati (iskence) ve engizisyona resmen yardim mesuliyeti lekesini tasiyan asirlar esnasinda, Hiristiyan ve Müslümanlar, Osmanlilarin idaresi altinda ahenk ve baris içinde yasiyorlardi."

OSMAN GAZI'NIN RÜYASI

Osmanli kaynaklan, tamamen ilahî takdirin bir tecellisi sonucunda, Osman Gazi'nin gördügü bir rüya ve buna bagli olarak evliliginden bahsederler. Osmanli kaynaklarinda birbirine yakin ifadelerle anlatilan bu rüya, Hammer gibi Bati'li yazarlar tarafindan biraz da hayâl gücü ile süslenerek bir sahne oyunu gibi dramatize edilir.

Devrin, egitim, din, kültür, sosyal, ekonomik ve hatta folklorik anlayisi hakkinda fikir vermesi bakimindan bu rüyayi degisik kaynaklardaki anlatilislarini günümüz Türkçesine yakin bir ifade ile buraya almakla dönemin anlayis ve fikrî seviyesi bakimindan bir degerlendirme yapmaya imkan vermis olacagiz.

"Osman Gazi biraz aglayip dua ve niyaz eder. Derken uykusu gelip uyur. Rüyasinda kerameti açik ve belli olan bir seyhin kendi halki arasinda bulundugunu görür. Herkes bu seyhe güvenirdi. Aslinda onun dervisligi gizli idi. Öyle görünürdü. Dünyaligi, mali, mülkü ve koyunlari çoktu. ilim sahibi bir kimse idi. Misafirhanesi devamli herkese açikti. Osman Gazi, bu dervise konuk olurdu. Osman Gazi rüyasinda bu azizin kusagindan bir ayin dogdugunu ve gelip kendi koynuna girdigini görür. Bu ay, Osman Gazi'nin koynuna girince hemen onun göbeginden bir agaç biter ki gölgesi dünyayi tutar. Gölgesinin altinda daglar var, her dagin dibinden sular çikar, o sulardan da kimileri içer, kimileri bahçe sular kimileri de çesmeler yaptirir. Osman Gazi gelip bunu seyhe haber verir. Bunun üzerine seyh Osman'a "Ogul Osman, padisahlik sana ve senin nesline mübarek olsun ve benim kizim Malhun Hatun senin helalin oldu." deyip hemen nikahini kiydi.

Âsikpasazâde, Osman Gazi'nin rüyasini yukaridaki ifadelerie anlatirken Nesrî su ifadelerle olayi nakl eder:

"Meger Osman'in halki arasinda aziz bir seyh vardi. (Ona) Edebali derlerdi, gayet kemal sahiplerindendi. Veliligi, kerameti belli olmustu. Halkin itikad ettigi kimse idi. Bütün illerde meshur olmustu. Rüya ilmini iyi bilirdi. Dünyaligi sonsuzdu. Fakat fakirmis gibi görünürdü. Hatta (kendisine) dervis (fakir) lakabi ile hitab ederlerdi. O, bir zâviye yapip gelene ve gidene hizmet ederdi. Zaman zaman Osman da onun zâviyesinde misafir olurdu. Bir gece Osman Gazi, rüyasinda bu seyhin koynundan bir ay çikarak, gelip kendisinin koynuna girdigini, hemen göbeginden bir agaç bittigini, âlemi tuttugunu, gölgesinde daglarin bulundugunu, bu daglarin dibinden pinarlarin çikip aktigini, kiminin bahçesini suladigini, kiminin çesmeler akittigini görür. Osman Gazi, ertesi gün gelip bu düsünü o azize anlatti.

Seyh ona "Ya Osman, müjdeler olsun. Hak Teâlâ sana ve senin evladina saltanat verdi. Bütün dünya evladinin himayesi altinda olacak, hem de kizim Mal Hatun sana helâl (es) oldu" diyerek, hemen kizini Osman Gazi ile evlendirdi. Osman Gazi'nin düsünü yordugu sirada, Seyh'in Turgut adli bir müridi de orada bulunuyordu. "Ya Osman, sana padisahlik verildi, sükrâne (olarak) bize ne verirsin?" dedi.

(Osman) "Sana bir sehir vereyim" dedi.

Dervis "Su köycegize de raziyim, bana bir nâme (yazili kâgit, mektup, belge) ver" dedi.

Osman Gazi "Ben yazi yazmasini bilmem. Bir su kabi ile bir kilicim var. (Onlari) nisan olsun diye sana vereyim. Benim evladim anlari senin elinde görüp ibka etsinler" dedi.

O su kabi ile kiliç onlarin elinde kaldi. Simdi dahi padisah olanlar, onu (o köyü) görüp ziyaret ederler, o dervisin evladina nimetler (verirler) ve ihsanlar ederler.

Bu Edebali dedigimiz seyh, yüz yirmi yasinda öldü. Ömründe, birini gençliginde, digerini de yasliliginda (olmak üzere) sadece iki hatun aldi, ilk hatununun kizini Osman Gazi'ye verdi, sonraki hatunu Taceddin Kürd'ün kizi idi. Hayreddin Pasa ile bacanak oldular.

Bu menakib, Edabali oglu Mehmed Pasa'dan nakledildi. Ayni rüya, Solakzâde tarafindan da su sekilde verilmektedir:

"Osman Han, merhum babasinin yoluna devam ederek, Anadolu'daki kumandanlar arasinda ve gaza meydaninda kendini gösterdi. Âlimlere ve seyhlere çok fazla itikadi vardi. O zamanin yüce makam sahibi, hal bilen seyhi, Seyh Edebali hizmetine devam ederek onun dua ve hürmetini rica ve istid'a ederdi. Bir gece âdeti oldugu üzre, Cenâb-i Allah'a münacatta bulunup hâcet dilerken, kendileri uykuya daldilar. Rüya âleminde, Seyh Edebali'nin koynundan bir ayin dogup gelerek kendi koynuna girdigini gördüler. Bu ay kendisinin göbeginden nihayeti olmayan bir agaç seklinde biterek dali ve budagi ile bütün dünyayi kusatir. Cihan halkinin bir kismi bostan sular, bir kismi ziraat yapar, bir kismi seyran eder, bir kismi da dolasir.

Osman Gazi bu güzel yerden uzak kalinca sabah namazini eda edip seyh hazretlerinin huzuruna varir. Gördügü rüyayi bir bir anlatir. Seyhin bu rüyayi tabir etmesini diler. Seyh Edebali biraz kendi iç âlemine baktiktan sonra basini kaldirip Osman Gazi'ye;

"Ey yigit müjdeler olsun! Sana ve senin nesline padisahlik verildi. Rüyanda gördügün o ay, koynumdan çikip senin koynuna girdi. Sen benim kizimi alip bana damad olacaksin. Bundan çocuklarin ve soyun olacak. Kiyamete kadar yedi iklimde hüküm süreceklerdir" dedi.

Seyh Edebali hemen orada bulunan Müslümanlarin huzurunda kizi Rabia'yi Osman Gazi'ye nikahladi. Orhan Gazi bundan dünyaya gelmistir.

Daha önce de temas edildigi gibi Osmanli kaynaklari tarafindan tamamen ilahî bir takdirin tecellisi gibi nakl edilen bu rüya, Hammer gibi Batili yazarlarca degisik sekillerde verilir. Hammer, benzer rüyalarin görüldügüne dair haberlerin çok eskilere dayandigini ve hemen hemen birçok padisah, hükümdar ve hanedan için böyle rüyalarin görüldügüne dair nakillerin bulundugunu ifade ile söyle der:

"Büyük padisahlarin dogumundan önce gelecekte nail olacaklari (ulasacaklari) güç, kudret ve kuvveti göstermek üzere bu neviden rüyalarin nakli Sark (Dogu) tarihçilerinde zaman zaman görülen bir istir. Bununla beraber bu âdet, sadece onlara has bir is degildir. Benzer haberler, gerek çagdas, gerekse eski Bati tarihçilerinde de görülür."

Osman Gazi ile ilgili rüya hakkinda böyle diyen Hammer, kendisi de ayni rüyayi degisik ifadelerle anlatmaktan geri kalmaz. Bu sebeple biz de Osmanli kaynaklari ile Hammer'in ifadesini karsilastirmak isteyenlere bir kolaylik olsun diye onun verdigi bilgiyi de temel hususiyetlerini bozmadan özet halinde vermek istiyoruz:

Karamanin Adana sehrinde dogmus olan Seyh Edebali, Suriye'de (Sam'da) Fikih (îslâm Hukuku) tahsil ettikten sonra Eskisehir'e yakin Itburnu köyüne gelip yerlesmisti. Osman, zaman zaman oraya gelip seyhle görüsürdü. Osman bir gece Edebali'nin kizi Malhatun'u görüp âsik oldu. Fakat seyh, Osman'in iyi niyetine tam olarak güvenemedigi ve bu genç ile kizi arasinda mevcud olan esitsizligi göz önünde bulundurarak evlenmelerini uygun görmedi. Osman, derdini silah arkadaslarina ve komsularina açar. Bunlardan biri olan Eskisehir beyi, Osman'in anlatmasi üzerine Malhatuna gönül verir. Kizi kendisi için istedi. Fakat o da geri çevrildi. Edebali, Osman'dan çok Eskisehir Beyi'nin öc almasindan korktugu için, o beyin topraklarini terk ederek gelip Ertugrul bölgesine yerlesti. Bu yer degisimi, iki bey arasinda büyük bir düsmanliga yol açti.

Bir gün Osman, kardesi Gündüzalp ile birlikte komsusu ve dostu olan Inönü beyinin evinde iken, Eskisehir beyinin müttefiki ve Harman Kaya hakimi olan Köse Mihal ile birdenbire çikageldigi görülür. Bunlar, ellerinde silahla Osman'in kendilerine teslim edilmesini istiyorlardi. Inönü beyi, gerçek misafirperverligin bu sekilde bozulmasini kabul etmeyerek onlari vermeyecegini söyledi. Bu esnada Osman ile Gündüzalp ileri atilip mücadeleye basladilar. Eskisehir beyi korkup kaçarken Köse Mihal esir alindi. Bunun üzerine Köse Mihal kendisini esir alan bu güçlü insana karsi bir sevgi duydu ve ona tabi oldu. Daha sonra Osman, babasinin yerine geçince, Köse Mihal atalarinin dinini birakarak Müslüman oldu. O andan itibaren de Osman'in yükselmekte olan gücünün saglam dayanaklarindan biri oldu.

Böylece Osman, Rumlar arasinda bir dost kazanmis, ama henüz sevdigi insana kavusamamisti. Aradan iki yil geçti. Bu iki sene zarfinda kuskular ve süpheler onun yakasini birakmiyordu. Ondan sonra Mal Hatun'un babasi, Osman'in sebatkârligindan duygulanarak ilahî bir isaret olarak gördügü rüyayi onun lehinde yorar. Buna göre: Osman Gazi, Seyh Edebali'ya misafir olarak gelir. Sabirla yatagina girip yatar. Uyuyunca su rüyayi görür:

Ev sahibi yaninda yatiyordu. Birdenbire ev sahibi Edebali'nin gögsünden bir hilâl çikti. Gittikçe büyüyen hilâl tam bir dolunay seklini alinca gelip kendi koynuna girer. Ondan sonra yanlarindan bir agaç belirir. Bu agaç dallanip budaklaniyor, gittikçe güzellik ve yesilligi artiyordu. Dallarin gölgesi, üç kita ufuklarinin nihayetlerine kadar karalari ve denizleri kaplayiverdi. Kafkas, Atlas, Toros ve Balkanlar gibi dört büyük siradag silsilesi, bu yapraklar çadirinin dört destegi gibi görünüyordu. Agacin kökünden deniz gibi gemilerle örtülmüs olarak Dicle, Firat, Nil ve Tuna fiskiriyordu. Kirlar, ekinlerle çevrilmisti. Daglar ise sik ormanlarla taçlanmis bulunuyordu. Bu daglardan çikan bereketli sular, gül bahçeleri ve servilikler arasinda dolasa dolasa akiyordu. Uzaktan kubbeler, ehramlar, dikili taslar, sütunlar, hasmetli kulelerle süslü sehirler görünüyordu. Bütün bunlarin zirvelerinde birer hilâl parildiyordu. Minarelerin serefelerinden ezanlar, mü'minleri namaza çagiriyordu. Tam bu sirada hizla esen bir rüzgâr çikmisti. Agacin yapraklarini dünyanin bütün sehirleri üzerine, özellikle iki denizin birlestigi, iki karanin kucak açtigi iki dünyayi çeviren bir halkanin en degerli tasi niteliginde olan Istanbul'a dogru savuruyordu. Osman, halkayi (yüzügü) parmagina geçirmek üzere iken uyandi.

Böylece, Osman ile Mal Hatun'un birlesmesinden dogacak olan soyun kuvvet ve kudretini tahmin ettirmekte olan bu rüyanin tabiri, genç savasçinin Edebali'nin kizi ile evlenmesinde araya giren engelleri bertaraf ediverdi. Dügün söleni, hükümdarlarin dügünü gibi degil, Peygamberin seriatina ve gösterdigi örnege uygun olarak yapildi. Iki sevgilinin nikâhini, Edebali'nin müridlerinden müttaki bir zat olan Turud (baska kaynaklarda Turgud) adindaki dervis kiydi.

Bu evlilik münasebetiyle olsa gerek ki, Osman Bey, zevcesine (esi) Bilecige bagli Kozagaç adindaki köyün gelirlerini pasmaklik olarak tahsis etmistir. Bilahare o da bu hasilati, tekkeye vakf etmistir. Bu konuda 985 (1577) senesi tarihini tasiyan ve Bilecik kadisina gönderilen bir hükümde söyle denilmektedir:

"Bilecik kadisina hüküm ki, ecdad-i izamimdan merhum Sultan Osman Han elayhi'rrahme ve'l-gufran, mesayih-i izâmdan Edebâli merhum'un kerimesin tezevvüc eylediklerinde kaza-i mezbûre tabi" Kozagaç nâm karyeyi pasmaklik ihsan etmegin müsârun ileyha dahi karye-i mezbûrenin mahsûlun zâviyesine vakf edüp âyende ve revendeye sarf olunurken hâla karye-i mezkûrede sâkin olan...

Tarihlerde, Osman Bey'in zevcesi olarak gösterilen Mal Hatun veya Rabia Hatun, Seyh Edebali'nin Osman'la evlendirdigi, Orhan ve Alaeddin'in annesi olarak belirtilmektedir. Halbuki Gazi Orhan Bey'in 724 (1324) tarihli vakfiyesinde "Mal Hatun bint Ömer" kaydinin olmasi bu kadinin Seyh Edebali'nin degil, Ömer Bey'in kizi oldugunu göstermektedir. Ayni sekilde birçok tarihteki rivayetlere göre Mal Hatun ve babasi Seyh Edebali, Osman'in vefatindan üç ay önce Bilecik'te vefat etmislerdir. Halbuki vakfiyede ismi geçen Mal Hatun, Osman Bey'in vefatindan sonra hâla hayattadir.

Mal Hatun, herhalde Osman Bey'in oglu Orhan'in annesi idi. Osman Bey'in öbür zevcesi (esi) ve Seyh Edebah'nin kizi olan Bâlâ Hun (Bala Hatun) ise muhtemelen Osman Bey'in oglu Alâeddin'in annesi idi.

OSMAN GAZI'NIN SAHSIYETI

Osmanli tarihinin en dikkate layik sahsiyetlerinden biri olan Osman Bey, bir devlet kurucusu olarak tarih sahnesinin önemli kisilerinden biridir. Gerçekten de Selçuklu Bizans hududlarinda tesekkül eden bir uc beyliginin kisa bir müddet içinde büyüyerek tarihin akisini degistirecek bir güç ve kuvvete erismesi, yeni bir din ve kültürün tasiyicisi olarak eski Bizans Imparatorlugunun enkazi üzerinde kurulan yeni devlete Müslüman Türk damgasini vurabilmesi hadisesi, tarihçiler arasinda henüz tam anlamiyla izah edilememis bir mesele halinde münakasa edilmektedir. Tarihte benzerine ender rastlanilan bir devletin kurucusu olarak Osman Bey ve ondan sonra gelen haleflerinin sahsî meziyetleri bu gelismede büyük ölçüde rol oynamis görünmektedir. nitekim bu konuya dikkat çeken yabanci bir arastirici, Osmanli Devleti'nin kudret kaynagi olarak gördügü üç ana unsurdan birinin hükümdarlarinin sahsiyetleri oldugunu belirtir.

Bir devletin gelisip büyümesinde hükümdarlarin kabiliyet, ileriyi görüs, anlayis ve hareketlerinin önemli derecede rol oynadigi bilinmektedir. Bu durum, günümüzden önceki asirlarda daha büyük bir ehemmiyet arz ediyordu. Bu anlayistan hareketle Osman Gazi'ye baktigimiz zaman, onun gerek siyaset, gerek adalet ve gerekse halkina karsi olan sevgi ve merhamet bakimindan devrine göre özel bir yeri oldugu görülür. Bu sebepledir ki tarihler, onun, babasinin yerine geçtikten sonra Karacahisar'daki faaliyetlerinden bahs ederlerken söyle derler:

"Osman, bey ünvanini alip beyligin basina geçtikten sonra ikametgâhi olan Karacahisar'daki kiliseyi camiye çevirdi. Bir imam ve hatip tayin etti. Bir de her türlü islere bakmak ve halk arasinda meydana gelen davalari hafta sonu olan Cuma günlerinde karara baglamak için bir Molla (Kadi) seçti. Kayinbabasi Edebali ve dört silah arkadasi (kardesi Gündüzalp, Turgutalp, Hasanalp ve Aykutalp) ile istisare ettikten sonra, Seyh Edebali'nin talebesi olan Karamanli Dursun Fakih'i imam olarak tayin etti. Pazarlarda din ve milliyet farki gözetmeksizin düzeni koruma görevini de ona verdi. Bir Cuma günü Germiyan Türk Beyi Alisir'in tebeasindan bir Müslüman ile Bilecik Rum liderine bagli bir Hiristiyan arasinda çikan kavgada Osman, Hiristiyanin lehine hüküm verdi. Bunun üzerine bütün ülkede Ertugrul'un oglu Osman'in hak ve adalet severüginden söz edilmeye baslandi. Bunun sonucunda da halk Karacahisar pazarina daha çok gelmeye basladi.

Sâmiha Ayverdi'nin ifadesi ile "Müslüman Türkler aleyhine hakikatleri degistirmeyi muamele ve âdetleri haline getirmis olan Garpli tarihçiler arasinda bulunan Gibbons, zaman zaman gerçekleri teslimden de geri kalmayarak yakistirmaciliktan vaz geçer. Osmanli Imparatorlugu'nun Kurulusu adli eserinde Osmanlilar aleyhinde iftira derecesine varacak sekilde ifadeler kullanan Gibbons, Osman Bey'den bahs ederken su sözleri söylemekten de kendini alamaz: "Osman, etrafini teshir eden icazkâr bir sahsiyetti. Öyle bir sahsiyet ki, kabiliyetleri itibariyle kendisi ile rekabet edecek olanlar veya kendisinden üstün olanlar bile maiyetinde seve seve hizmet ederlerdi. Osman, isinin erbabi adamlari kullanacak kadar büyük bir adamdi. Orta kirattaki bir çok kimsenin yaptigi gibi, rakiplerini aradan çikarmak ve etrafina yalniz kendisinden asagi simalari toplamak suretiyle üstünlügünü meydana koymak ihtiyacini duymazdi. Gerek kendini, gerekse baskalarini inzibat altinda tutmayi bilirdi. Bir bina kurucu, binasindan belli olur."

Gerçekten, Osman Gazi'nin gerek hak ve hukuk anlayisi, gerekse insanlari belli bir düzen içinde disiplinli bir sekilde çalistirmasini bilmesi, onu zamanindaki birçok idareciden daha üstün bir sahsiyet haline getirmisti. Zira bina kurucu binasindan belli oluyordu. Bu sebeple olsa gerek ki halk, onun idaresindeki sehirlerin pazarlarinda haksizliga ugrama korkusu olmadan alis verisini yapiyordu. Bu da ekonomik bakimdan oldugu kadar sosyal ve idarî bakimdan da komsu ve çevre hükümdarlarin tebeasi bulunanlarin (uyrugunda olanlarin) psikolojik olarak Osman Gazi ile beyligine sempati ve hatta gipta ile bakmasina sebep oluyordu. Osman Gazi'nin, çevresindeki bir çok pürüzü ortadan kaldirip hakimiyetini tesis etmesi de bu anlayisla mümkün olmustur. Nitekim, Osmanlilar hakkindaki ilk Türkçe kaynak olarak kabul edilen Ahmedî'nin manzum eserinde:

"Oldi Osman bir ulu gâzi kim ol,

Nereye kim vardiysa buldi yol"

seklindeki ifadesinden de anlasildigi gibi Osman Gazi, sahsiyeti, anlayisi, hal ve hareketleriyle bütün islerin üstesinden gelmeyi becerebilen nadir sahsiyetlerdendir. Bunun içindir ki vefat edip idareyi oglu Orhan'a biraktigi zaman, babasinin kendisine biraktigi topragin dört mislini ogluna birakmistir. 1281'de Ertugrul Gazi'nin ogluna biraktigi miras 4800 km2'den fazla degildi. Insan, XVI. asirdaki Osmanli Devleti'ni düsündügü zaman bu rakamin üzerinde heyecanla titremekten kendini alamaz. Zira bu toprak parçasi, o muazzam devlet için çok basit ve küçük bir parçadan öteye bir mana tasimaz. Bu topraklar, Bilecik'in Sögüt ve Bozöyük kazalarini, Kütahya'nin Domaniç kazasini, yani en kuzeyindeki çikintiyi, Eskisehir'den Yarimca nahiyesini, yani Porsuk ile Sakarya arasindaki kismi, Eskisehir sehrini disarida birakip sehrin varoslarini yalayacak sekilde ihtiva ediyordu.

Osman Bey'in 1324'te biraktigi miras 16000 km 2 olmustur. Stratejik fetihlerin hayatî ehemmiyeti bir yana, bu rakamdaki dikkate deger nokta, baba mirasinin 43 yil ugrasilarak üç veya üç buçuk misline çikarilmis olmasidir.

Osman Bey 1291'de Karacahisar'i alip Porsuk'a iyice güney sirtini dayamis, 1299'da Bilecik, Yarhisar ve Inegöl fethedilmis, 1302'de Koyunhisar ve 1301'de Yenisehir alinarak Marmara'ya 15, Iznik Gölü'ne 10 km. yaklasilmistir. 1308'de Lefke (Osmaneli), Gölpazari, Yenipazar, Geyve, Tarakli, Akyazi, bir müddet sonra da Hendek alinmis, Sakarya'nin bütün dogu kiyilari ele geçirilmistir. 1313'te Inegöl'ün kuzeybatisindaki Akhisar alinarak Inegöl-Yenisehir feth edilerek Gemlik Körfezi güney kiyilari, Kestel dahil Bursa'nin bütün varoslari Türklere geçmistir.

Onun siyasî dehasina isaret eden Hammer, isim benzerliginden yola çikarak Osman Gazi'yi, Allah elçisi Hz. Muhammed'in üçüncü halifesi Hz. Osman (24-35/644-656)'a benzeterek söyle der:

"Peygamberin üçüncü halifesi olan Osman'dan beri, Islâm kanunlarina bagli bulunan ülkelerin tahtlari üstünde bu isimle hiç bir hükümdar söhret kazanmamistir. Bu halifenin, fatih ve kanun koyucu sifaati ile kazandigi nurlu san ve söhret, yediyüz yil sonra, Osman adinin hatirlattigi gibi Ertugrul'un oglunda ve onun daha sonraki kusaklarinda yine parlak bir sekilde gözükecekti."

îleride daha genis bir sekilde temas edilecegi gibi o, devlet olmanin geregi olan kanunlarin yürürlüge konup uygulanmasinda, o dönem için devlet erkâni diyebilecegimiz arkadaçlan ile istisare ettikten sonra karara vanyordu. Nitekim Âsikpasazâde'nin ifadesine göre "Bâc-i bazar" denilen pazar vergisinin tarhi böyle bir istisareden sonra olmustur. Keza, o dönem ve daha sonraki asirlarda devrine göre fevkalade ileri bir düsüncenin mahsûlü olan "Dirlik" sistemi de yine onun tarafindan uygulanmaya konmustu. Toprak sisteminin önemli bir bölümünü meydana getiren timar, Osmanli toprak rejiminin temelini teskil eder. Zira bu cemiyette, iktisadî, ictimaî, askerî ve idarî teskilâtlarin tamami büyük ölçüde toprak ekonomisine dayanmaktadir. Toplum hayatinda en küçük vazife sahibinden, devletin basinda bulunan hükümdara varincaya kadar hemen hemen bütün sosyal gruplar geçimini toprak gelirleri ile temin etmekteydiler. Bunun içindir ki Osman Gazi, feth ettigi yerleri silah arkadaslarina dirlik olarak verirken bununla ilgili bazi kanunlar da koyar. Nitekim bu konuda Âsikpasazâde'nin ifadesi ile o söyle der:

"Her kime kim bir timar virem âni sebebsiz elinden almayalar. Ve hem ol öldügü vakitte ogluna ve eger küçücük dahi olsa vireler. Hizmetkârlari sefer vakti olicak sefere varalar tâ ol sefere yarayincaya. Ve her kim kanun düzse Allah ondan razi olsun. Ve eger neslimden bir kisi bu kanundan gayri bir kanun koyacak olursa edenden ve ettirilenlerden Allah Teâlâ razi olmasin". Bu ifadelerden maddeler halinde su sonuçlari çikarmak mümkündür:

1- Hiç kimsenin timari sebepsiz olarak elinden alinamaz.

2- Timar sahibinin ölümü halinde timari ogluna intikal eder.

3- Sayet ogul küçükse, sefere gidecek yasa gelinceye kadar onun yerine hizmetkârlarinin sefere gitmesi gerekmektedir.

OSMAN BEY'IN SIYASI FAALIYETLERI

Daha önce de temas edildigi gibi, Ertugrul Bey'in vefatindan sonra, Kayi boyunun idaresini üstlenebilecek kudret ve vasifta görülen Osman Bey, 23 yaslarinda iken beyligin basina getirilir. Filhakika Osman Bey, babasinin son günlerinde de beylige vekâlet etmekte idi. Onun, beyligin basina getirilmesi, alti asirdan daha uzun bir süre yasayacak olan devlete "Osmanli" adinin verilmesine sebep oldu. Böylece Hammer'in de isaret ettigi gibi Islâm dünyasinda, UI. Halife olan Hz. Osman'dan sonra bir Osman daha tarih sahnesine çikiyordu.

Beyliginin ilk dönemlerinde Kastamonu Uc beylerinden Çobanogullari ile irtibati olan ve hatta bir bakima onlara bagli oldugu söylenen Osman Bey'in, Çobanogullarinin gazâ faaliyetlerini durdurmalari üzerine harekete geçip gazaya devam ettigi belirtilmektedir.

Osman Bey'in, Uc'larda gazâ faaliyetlerine baslayip liderligi eline geçirmesi, kudret ve nüfuzunun günden güne artmasina sebep oldu. Bununla beraber o, babasi Ertugrul Bey'in Rum tekfurlari ile iyi geçinme siyasetine itina gösteriyor, onlarla dostane münasebetleri devam ettirmek için azamî derecede gayret sarf ediyordu. Fakat bazi Rum tekfurlari onun güçlenmesinden kusku duyup rahatsiz olmaktaydi. Bu sebeple "Imdi bunlari bu vilayetten çikarmazsaniz veya kovmazsaniz ahir (son) pismanlik fayda vermez" gibi sözler söylüyorlardi. Bu tekfurlar içinde özellikle Inegöl tekfuru, komsu tekfurlara Osman Bey'in ileride kendileri için büyük bir tehlike olacagini bildiriyor ve Osman Bey'e bagli Türk kabilelerine bir takim zararlar vermekten geri kalmiyordu. Bunun üzerine Inegöl'ün zaptina karar veren Osman Bey, bir miktar kuvvet ile kaleyi almak için yola çikar. Inegöl tekfurunun Ermenibeli'nde pusu kurdugu ögrenilmesine ragmen Osman Bey, pusu kurmus ve gücü bilinen bu kuvvetli düsman ile çarpismaktan çekinmez. Bu çarpismada Osman Bey'in yegeni ve kardesi Saru Yatu'nun oglu Bay Koca sehid düser. Bu sehid, muharebe sahasina yakin olan ve adi geçen yerin alt taraflarinda Hamza Bey köyü arazisinde harap bir kervansaray yaninda defn edilir. Bu savastan birkaç gün sonra Inegöl'e yakin bir mesafedeki Kolaca kalesi basildi, ahalisi teslim oldu ve kale zapt edildi. Asikpasazâde'nin ifadesine göre hicretin 684. (1284) yilinda meydana gelen bu hadise, Osman Gazi'nin ilk fethidir. Bu olay, Inegöl tekfurunun Karacahisar tekfuru ile ittifakina sebep oldu. Bir müddet sonra Osman Bey, Domaniç civarinda Inegöl tekfuru ile yeniden karsilasir. Karacahisar tekfurunu da yanina alan Inegöl tekfuru bu sefer yenilmekten kurtulamadi. Osman Bey, bu muvaffakiyetten sonra Karacahisar'i feth etti. Bununla beraber Osman Bey'in kardesi San Yatu da bu savasta sehid düstü(1288). Saru Yatu'nun naasi, Sögüt'e getirilerek orada babasi Ertugrul'un türbesine defn edildi. Bu muharebe esnasinda Karacahisar beyinin en genç kardesi Latos (veya Kalanos) da öldürüldü.

Osman Bey, özellikle Karacahisar'in fethinden sonra siyasî bir sahsiyet kazanmis görünmektedir. Nitekim o, bu basarisindan dolayi Anadolu Selçuklu Sultani'nin kendisine gönderdigi hâkimiyet (beylik) sembollerini (alamet) alarak bir sancak beyi durumuna geldi.

Gerçekten, Selçuk hükümdari Giyasu'd-Din Mes'ud, umumî siyaseti cümlesinden olarak uc beylerini taltif ettigi sirada Osman Bey'e de bir ferman göndererek ona Sögüd'ü temlik etmis idi. Feridun Bey Münseati'nda belirtildigine göre Sögüd'ün temlik ve iktasini gösteren ferman 683 (1284) tarihini tasimaktadir. Keza 688 (1289) tarihini tasiyan ve Kara Balaban Çavus ile gönderilen ikinci ve daha kapsamli fermana göre artik o, Uc Beyi olmustur. Fermanla birlikte kendisine tug, alem, kiliç ve gümüs takimli at gibi hediyeler de gönderilmisti. Bu fermanda Sögüt ve Eskisehir'in ilhaki ile teskil olunan sancaga Osman Sah Bey'in tayin edildigi ve o siralarda Selçuklu hükümetince alinan mirî vergilerin tamamindan muaf oldugu bildirilerek söyle deniyordu:

"... Bir sancaklik yer itibariyle saadetimden müsarünileyhe taklid edüp verdim ve buyurdum ki, sol ki mukteday-i zat-i adalet simattir mesned-i emânet ve eyalette kemâl-i vekar ve sekine birle temekkün ve karar eyleyüp... mefhumun siâr ve disar edünüp serr-i zâlimi, mazlumdan def ve ates-i mezâlimi ruy-i zeminden ref etmesine cidd ve cühd gösterüp... fevaidinden behremend olmaga çalisip zaman-i hükümette vadi' (alçak) ve serifgani (zengin) ve fakir, alim ve cahil, karib ve baid (yakin ve uzak) müsafir ve mücavire cümleten yeksan bakup..."

Osman Bey, 691 (1291)'de Eskisehir civarinda bulunan Karacahisar'i aldiktan sonra Mudurnu taraflarinda bulunan Samsa Çavus ve kardesi Sulamis ile de görüserek bir plân hazirlar. Buna göre kendisi ile tesrik-i mesai etmis olan Harmankaya Rum Beyi Köse Mihal da olmak üzere Sakarya vadisindeki Sorkun (veya Sorgun köyü), Tarakli Yenicesi, Mudurnu ve Göynük taraflarina akinlar yaparlar.

Osman Bey'in, günden güne yeni topraklar elde edip basari kazanmasi, çevredeki Rum tekfurlarini oldukça tedirgin etmeye baslar. Bu sebeple bunlar, Osman Bey'i ortadan kaldirma çarelerini aramaya basladilar. Bununla beraber savas ve çatisma olmaksizin Mudurnu ve Göynük taraflarina yapilan akinlar üzerinden tam yedi sene geçti. Bu müddet esnasinda Osman Bey, kuvvetlerini iyi bir disiplinle yetistirmekten geri kalmiyordu. Böylece gün geçtikçe durumunu kuvvetlendiriyordu. Fakat civarda bulunan Bizans tekfurlarinin da ona karsi olan düsmanliklari artiyordu. O zamana kadar her sene asiretin kiymetli esyasini kendi kalesinde muhafaza etmekte olan Bilecik tekfuru bile Osman Bey'in düsmanlari arasina girip onlarin saflari arasinda yer almisti. Köse Mihal, kizinin dügünü esnasinda bu dügüne davet edilen Rum beylerini Osman Gazi ile baristirmak istedi ise de bunda muvaffak olamadi. Aksine onlar, Osman Bey'in dostu olan Köse Mihal'i de kendi taraflarina çekmek istediler. Bu arada da Osman Bey'e karsi bir suikast plani hazirladilar. Bu suikastin uygulanmasi için Yarhisar (Yenisehir ile Lefke yani Osmaneli arasinda) tekfurunun kizinin dügünü uygun bir firsatti.

Bilecik'in, Osman Gazi tarafindan fethi ile sonuçlanacak olan bu dügünde, zaman, mekan ve uygulama için uygun sartlarin bir araya gelmesi neticesinde bir suikast plâni hazirlandi. Buna göre Yarhisar tekfurunun kizi ile evlenecek olan Bilecik tekfuru dügününe Osman Beyi de davet eder. Suikast plâni da bu esnada gerçeklestirilecektir. Fakat Osman Bey'i dügüne dâvete gelmis olan Harmankaya Rum Bey'i Mihal, Osman Bey'i durumdan haberdar etmis ve kendisi için hazirlanan suikasti bütün teferruatiyla ona anlatmisti. Bunun üzerine dâveti kabul eden Osman Bey, karsi tedbir aldi. Bu gaye ile Osman Bey, dügün hediyesi olarak bir sürü kuzu gönderiyor, dügünü müteakib bütün kabilenin yaylaya çikmak zorunda bulundugunu ve eskiden beri oldugu gibi kabilenin bütün kiymetli esyasinin yasli kadinlar vâsitasi ile kaleye gönderilmesine müsaade edilmesini taleb ediyordu.* Bilecik tekfuru, güzel bir firsat yakaladigini hesaplayarak buna memnun olmus ve dügün yeri olarak kararlastirilan Bilecik'e birkaç saat mesafedeki Çakir Pinari denilen yere gitmisti. Osman Bey ise asiretin agir ve kiymetli esyasi yerine atlara silah yükleyip 40 kadar yigit ve seçkin gaziyi de kadin kiyafetine sokarak Bilecik'e gönderdi. Bu gaziler, dügün münasebetiyle bos kalip ihmal edilecek olan kaleyi zapt edeceklerdi. Gerçekten de bu karsi plana göre tam zamaninda hareket edip Bilecik kalesini kolaylikla ele geçirdiler. Gazilerinin basarisindan haberdar olan Osman Bey de yanindaki diger gazilerle birlikte Kaldirik (Âsikpasazâde'ye göre "Kildirik" s. 16) Derbendi denilen yerde dügünden dönen Bilecik tekfuruna pusu kurdu ve onu hezimete ugratti. Bu esnada tekfur ve maiyeti de dahil olmak üzere dügün halkinin çogu öldürüldü. Osman Bey, sabaha karsi Yarhisar üzerine yürüdü. Yapilan ani bir baskinla kale kusatilip feth olundu. Halkin büyük bir kismi da esir alindi. Geline ait esya ganimet olarak alindi. Daha sonra Bilecik'e dönüldü. Osman Bey, Bilecik ve Yarhisar'in fethinin dogurdugu saskinlik ve düsmanin psikolojik durumunun bozulmasindan istifade için derhal Turgut Alp'i bir miktar süvari kuvveti ile Inegöl üzerine gönderdi. Kaleyi kusatma altina alan Turgut Alp, harp yapmak suretiyle burayi ele geçirmeye muvaffak oldu. Kalenin tekfuru ile ganimetleri Osman Gazi'ye getirdi. Osman Bey, bu vak'alarda elde edilen ganimet ile esirlerden, gelin ve ona ait esyanin disinda kalani tamamiyle gazilere dagitti. Nilüfer adindaki gelini de bu hadiselerde pek çok yararligi görülen oglu Orhan'la evlenirdi. Bilahere bundan Murad Han Gazi ile Süleyman Pasa dünyaya geleceklerdir.

Asikpasazâde, Osman Gazi'nin, oglu Orhan'la evlendirdigi Nilüfer ve dügün hakkinda su bilgileri verir:

"Osman Gazi, onu oglu Orhan Gazi'ye verdi kim Ülüfer Hatun'dur. (Lolofira, Lülüfer=Nilüfer) Orhan Gazi ol demde yigit olmustu. Ve bir oglu dahi vardi kim onu göç üzerinde koyup dururdu. Bu dört pare hisarlari yerine mukarrer ettiler. Elhasil Osman Gazi dügün eyleyip Nilüfer Hatun'u oglu Orhan Gazi'ye vermek ister. Ve hem öyle etti. Ülüfer (=Nilüfer) Hatun oldur ki, Kaplica kapisina yakin yerde Bursa hisari dibinde tekyesi var. Nilüfer suyu köprüsünü ol hatun yapti. Ve o suya Nilüfer deyü ad verdiler. Ve hem Murad Han Gazi ve Süleyman Pasa dahi onun ogludur. Ikisinin dahi atasi Orhan Gazi'dir. Ol hatun vefat edince Orhan Gazi ile defn ettiler."

Miladî 1299 senesinde meydana gelen bu üç fetihten itibaren Osman Bey'in gücü daha ziyade artmisti. O, yeni fetih haberlerini bildirmek ve alinan ganimetten takdim etmek üzere Anadolu Selçuklu Sultani'na bir adam göndermek üzereyken, Sultan UI. Alaeddin Keykûbad'in, Ilhanli hükümdari Gazan Han kuvvetleri tarafindan esir alinip Iran'a götürüldügünü ögrenir. Bu durumda ona hediye takdimine gerek kalmamis oluyordu. Bununla beraber, müstevli Ilhanli kuvvetlerinin Osman Bey'in Uc Beyligi'ne zarar verme ihtimaline karsi asiret ve oymagin savunma isine önem verdi. Bunun için tedbirler aldi. Su kadar var ki, Osman Bey, Selçuklu Sultani UI. Alaeddin Keykûbad'in yoklugunun meydana getirdigi bassizlik ve serbestlik üzerine, daha rahat hareket etme imkânini da buldu. Bu sebeple, ipekçilik, dokuma ve demir madenleri ile meshur olan Bilecik'in merkez olmasi düsünülmeye baslandi. Gerçekten buranin alinmasi büyük bir basari oldugundan Osman Bey, fetih faaliyetlerine devam etmek üzere Uc Beyligi merkezini buraya nakl eder. Osman Bey, merkezini buraya nakl etmekle birlikte Selçuklulara olan bagliligini da devam ettiriyordu. Hoca Saadeddin Efendi, Osman Gazi'nin, Selçuklulara olan bagliligindan bahs ederken, Selçuklularin, Mogollar karsisindaki zaafini firsat bilen çevredeki diger bazi beylerin nasil bagimsizlik sevdalarina düstüklerini anlatarak söyle der: "Selçuklu Devleti, Mogollara yenilince Selçuklularin parlakligi gitmis (yildizi sönmüs), ülke Mogollarin eline geçmisti. Selçuk hanedaninin elinde çok az yetki kalmisti. Bu hanedanin, nimetlerle besledikleri çevredeki beyler, artik onlara boyun egmez hale geldiler. Bunlardan her biri bagimsizlik sevdasma düserek güçleri yettigince ülkelere sahip olmaya basladilar. Ama Osman Gazi'nin dostlugu geçici olmayip, bu hakikatsizlerin tuttuklari yola gitmekten kaçinmis, geçmis hukuku saymis, gücü ve kudreti ölçüsünde Selçuklu topraklarini korumus, cihad sancagini dikip ülkeler feth etmekle düsman gözünde ürkülecek, savas meydanlarinda korkulacak bir kisi olmustu."

Firhakika gerek Osman, gerekse ondan sonra gelen halefleri, öyle manevî bir disipline bagli idiler ki, Selçuklu hatirasini onlarin bütün hareketlerinde görmek mümkündü. Bu sebeple Selçuklularin tabiî varisi olan Osmanli Beyligi, çikis ve yükselis devirlerinin dinamizmi içinde yer alan bu terbiye ve anlayisa aktif bir örnek teskil etmistir. Nitekim Osman Bey, kendisine yurt ve istiklâl tanimak zorunda bulunan Sultan'a karsi, o, saltanat ve hayattan çekilinceye kadar siyasî istiklâlini ilân etmemekle, edep ve irfani, sahsî ve nazarî kaliplar halinde birakmayip devlet bünyesinde de ifade bulan bir anlayis olarak cemiyete mal etmistir.

Gerçekten de Selçuklu Sultani Alaeddin Keykûbad tarafindan bagimsizlik nisanesi olarak davul, sancak vs. gönderildigi zaman, Osman Bey'in, çalinan nevbeti ayakta dinlemis olmasi, Osmanlilarda önemli bir gelenek (an'ane) haline gelerek ikiyüz sene muhafaza edilmistir. Binaenaleyh Osmanli Padisahlari, bes vakit namaz esnasinda mehterhane çalindigi zaman onu ayakta dinlemislerdir. Bu gelenek 210 sene devam ettikten sonra Fâtih Sultan Mehmed tarafindan kaldirildi.

OSMAN GAZI'NIN BAGIMSIZLIK KAZANMASI

699 (1299) yili gerek Osman Gazi, gerekse genç ve yeni devlet için birçok bakimdan önemli bir yil olmustu. Fetihler ve meydana gelen bazi olaylar, Osman Bey'in önemli kararlar almasini gerektiriyordu. Bu bakimdan tarihler onun bu yilda bagimsizligini ilân ettigini ve artik "Han" olarak halki etrafina toplayip devlet müesseselerini islettigini anlatirlar.

Osman Bey'in, yürüttügü gaza hareketlerinde büyük basarilar elde etmesi, Anadolu'nun diger bölgelerindeki gazilerin de gelip etrafinda toplanmalarina sebep olmustu. Selçuklu Sultani'nin ugradigi agir muamele karsisinda Selçuklu emir ve askerleri dagilip baska yerlere gitmek zorunda kalmislardi. Bunlardan büyük bir kismi ve bilhassa kiliç erleri, Bizans'a karsi cihad ve gaza isi ile mesgul olup onlara galebe çalan Osman Bey'in bulundugu yere yönelerek onun yanina geldiler. Ayrica Selçuklu ve Beyliklerin topraklarinda göçebe bir hayat yasayip Mogollara tabi olmak istemeyen Türkmen asiretleri de beyleri ile birlikte Osman Bey'in ülkesinde yasamaya ragbet ediyorlardi. Beri taraftan Selçuklu devletinin ugradigi zaaftan dolayi bulunduklari yeri ve hizmetleri terk ederek bassiz kalan bir kisim Selçuklu ümerasi da kendilerine bir bas ve siginilacak bir yer ariyorlardi. Bunun için de en müsait yer, Osman Bey'in topraklan idi. Böylece buralarda hizmet ve is imkâni da bulacaklardi. Bu sebeple onlar da Osman Bey'in çevresinde yavas yavas toplanmaya basladilar. Böylece hududlardaki Türkmenler ile Mogollardan kaçip Uc'a gelen Türkler, Osman Bey'in mintikasina gelerek onun daha da kuvvetlenmesine yardimci olmuslardi.

Selçuklu Devleti'nin hududlarinda ortaya çikan Uc beylikleri ve bilhassa garptakiler, Mogol (Ilhanli) Devleti'nin istilasina maruz kalmaktan endise ediyor ve Sultan'in esir olarak Iran'a götürülmesinden sonra Selçuklu Devleti'nin artik sona erdigine kani bulunuyorlardi. Osman Bey'in reislik yaptigi asiret ve oymaklar, bu durum karsisinda hükümdarligin mesru olarak Kayi Han evladina düsecegini, bu sebeple Osman Gazi'nin emâret ve riyasete (emirlik ve reislik) getirilmeye hak kazandigini söylüyorlardi. Nihayet oymak beyleri, Türkmen kabilelerinin reisleri ve Selçuklu Devleti bölgesinden gelen muhacirler (göçmen) toplanip:

"Mogol istilasi Selçuklu memleketlerinde karar kilmis ve devam etmektedir. Artik Selçuklu devleti münkarizdir. Düsmanlari kuvvetlidir. Hâlen Selçuklu Sultanlarindan hiç birisi Ilhanli Devleti'nin elinden mülkü geri almaga gelmedi. Buna muktedir degillerdir. Bu uc memleketlerin korunmasi ve himayesi ise kuvvet, kudret, iktidar ve liyakat sahibi bir sultanin istiklâl ile hareket etmesini zaruri kiliyor, böylece düsmanlarin ve zalimlerin bu taraflara müdahalesi önlenebilir. Türkmen boy ve kavimleri arasinda haseb ve neseb, iyi ahlâk, secaat ve semahat ile buna layik olan Osman Bey'dir. O, hem Kayilardan semahat ile buna layik olan Osman Bey'dir. O, hem Kayilardandir, hem de dindar ve müslümandir" deyip onu basa geçirdiler. Osman Bey de bu umumi arzuya uydu ve karari kabul etti. Ona baglilik merasimi Oguz han töresine göre yapildi. Herkes Osman Bey'in önünde diz çöktü. Bu ona itaatin bir delili idi. Iste Osmanli Devleti'nin istiklâli bu hadise ile (1299) basladi. Bu merasim ile Osman Bey, fiilen ve hukuken devlet reisi olarak padisah olmustu. Bu durum her tarafa da böylece bildirilmisti.

Osman Bey, istiklâlini ilandan sonra büyük bir dikkatle Mogollarin hareketlerini gözetlemeye basladi. Kendisi de dahil olmak üzere müstakil veya yari müstakil uc beyleri, bagli bulunduklari Selçuklu Sultanligi'nin hayatina son veren Ilhanli Devleti tarafindan kendileri hakkinda nasil bir hareket takib edilecegini beklemeye basladilar. Bununla beraber bu zaman zarfinda Osman Gazi'nin, bu yeni devletinin dinî, hukukî, sosyal ekonomik vs. gibi müesseselerini tanzim etmesi ve bunun için gerekli tedbirleri almasi tabiî idi. Âsikpasazâde bu konuda söyle der:

"Karacahisar'i alinca sehrin evleri bos kaldi. Germiyan vilayetinden ve baska yerlerden bir hayli adamlar geldi. Osman Gazi'den evler istediler. Osman Gazi de verdi. Kisa bir zaman içinde mamur oldu. Birçok kiliseyi de mescid yaptilar. Pazar da kurdular. Halk toplanip "Cuma namazi kilalim ve bir kadi isteyelim" dedi. Dursun Fakih denilen aziz bir kisi vardi. O, halka imamlik ederdi. Durumlarini ona söylediler. O da gelip Osman Gazi'nin kayinatasi Edebali'ya söyledi. Daha söz bitmeden Osman Gazi geldi. Sorup muradlarini ögrendi. "Size ne lazimsa onu yapin" dedi. Dursun Fakih "Hanim! Sultan'dan izin gerektir" der. Osman Gazi: "Bu sehri kendi kilicimla aldim. Bunda Sultan'in ne dahli var ki ondan izin alayim? Ona sultanlik veren Allah, bana da hanlik verdi. Eger minneti su sancak ise ben kendim dahi sancak kaldirip kâfirlerle ugrastim. Eger o, ben Selçuk hanedanindanim derse ben de Gök Alp neslindenim. Eger bu vilayete (ülkeye) ben onlardan önce geldim derse, Süleymansah dedem de ondan evvel geldi."

Halk razi oldu kadiligi ve hatipligi Dursun Fakih'e verdi. Cuma hutbesi ilk önce Karacahisar'da okundu. Bunun tarihi hicretin 699 (1300)'unda vaki oldu.

Nesrî, Osman Gazi'nin istiklâli ve Selçuklu Sultani Alaeddin'den kendisine gönderilen hükümranlik nisaneleri hakkinda söyle der:

"Hülasa Osman'a davul ve bayrak gelince, o da ganimet malindan 1/5 (beste bir)'ini ayirarak hadsiz (hesapsiz) hediyeler ve nihayetsiz armaganlarla (birlikte) Konya'ya giderek, bu sultan U. Alaeddin'le bulusmak, rizasini alarak veliahdi olmak amacini güttü. Zira, bu Feramürz oglu Alaeddin Keykûbad'in oglu yoktu. O, Osman'i hemen (hemen) oglu yerinde görerek (ona) davul, bayrak (alem) ve kiliç göndermisti.

Osman Gazi de Sultan Alaeddin zamaninda her ne kadar bir nevi istiklâl bulmussa da lakin edebe riayet ederek, hutbeyi ve sikkeyi yine sultan adina kilmisti.

Sultan Osman, nezdine gitmek hazirliklarini yaptigi sirada, Sultan Alaeddin'in öteki dünyaya intikal ettigi (öldügü), oglu kalmadigi için yerine veziri Sâhib'in geçtigi haberi geldi. Osman bunu isitince "hüküm yüce ve ulu Allah'indir" diyerek derhal buyurdu: Dursun Fakih'i Karacahisar'a hem kadi hem de hatip yaptilar. Zira bu Dursun Fakih bir aziz kisi idi. Halka imamlik ederdi. Edebali ile de tanisikligi vardi.

Karacahisar'a da Germiyan'dan ve baska yerlerden hayli Müslümanlar gelmis, senlenmisti. Osman Gazi adina okunan ilk hutbe, Karacahisar'da okundu. Bazilari, "Sultan Alaeddin"den davul ve bayrak gelmesi, Bilecik'in feth edilmesinden nice yillar öncedir. Karacahisar alindigi vakit, Akdemirle gönderdi" dediler.

Daha önce de temas edildigi gibi Osman Gazi, Selçuklu sultanina bagli kalmis, onun gönderdigi hükümranlik nisânelerini almakla birlikte ona karsi saygisizlik mânâsina gelebilecek bir harekete tevessül etmekten kaçinmisti. Hatta, elde ettigi ganimetlerin beste birini ona göndermekle, onu devletin yegane reisi olarak tanidigini ve Islâm hukuk anlayisina göre "Beytü'l-mal" hakki olan bu miktarin, yerine sarf edilmek üzere onun hazinesine göndermisti. Gerçekten, Feridun Bey'in Münseâtinda da belirtildigi gibi Selçuklu Sultani Alaeddin b. Feramürz'dan mensurla birlikte kendisine gönderilen davul, sancak, kiliç gibi hükümranlik alhameti olarak kabul edilen bu esyanin gönderilme tarihi hicretin 688. (M. 1289) senesidir.

Osman Gazi, bagimsizligini (istiklalini) ilân edip kendisi adina hüküm verecek olan kadi ve yine kendi adina hutbe okuyacak hatib tayin ettikten sonra, devlet olmanin gerektirecegi yeni kanun, nizam ve sistemleri yürürlüge koyup yerlestirmek zorunda idi. Bütün bunlarin yapilmasinda çevresindeki arkadaslarinin görüslerinden de istifade ediyordu. Nitekim Osmanli döneminin ilk vergisi diye kabul edebilecegimiz bâc ile ilgili kanunu yürürlüge koyarken sadece kendi çevresinin degil, baska beyliklerin vatandaslarindan olan insanlarin fikir ve uygulamasini da dikkate almisti. Keza onun hükümranliginin taninmasi da bu sekilde olmustu. Bu konuda en eski kaynaklardan biri olan Âsikpasazâde söyle der:

"Kadi ve Sübasi konuldu. Halk kanun ister oldu. Germiyan'dan birisi geldi. "Bu pazarin bâcini (vergisini) bana satin" dedi. Halk, "Han'a git" diye cevap verdi. O kisi hana varip sözünü söyledi. Osman Gazi sordu: "Bâc nedir?" Adam dedi ki: "Pazara ne gelse ben ondan para alirim." Osman Gazi: "Senin bu pazara gelenlerde alacagin mi var ki akça istersin?" dedi. O adam: "Hânim! Bu töredir. Bütün vilayetlerde vardir ki padisah olanlar alir" dedi. Osman Gazi: "Tanri mi buyurdu yoksa beyler kendileri mi yapti?" diye sordu. O adam: "Töredir hânim, ezelden kalmistir." dedi. Osman gazi çok kizdi: "Bir kisinin kazandigi, baskasinin olur mu? Onun mülkünde (malinda) benim ne dahlim var ki ondan akça alayim. Bre kisi, var git artik bana bu sözü söyleme. Sana ziyanim dokunur." dedi.

Bunun üzerine halk dedi ki: "Hânim! Bu, pazar beylerine âdettir ki, bir nesnecik vereler." Osman Gazi: "Mâdem ki siz öyle diyorsunuz öyleyse pazara bir yük getirip satan herkes iki akça versin. Satamayan ise bir sey vermesin. Kim bu kanunu bozarsa Allah onun dinini de dünyasini da bozsun" dedi.

Görüldügü gibi dönemin ekonomik ve sosyal sartlarina göre devlet ile idare için önemli bir gelir kaynagi olan ve "Bâc-i bazar" denilen vergi, bir Germiyanli'nin teklifi üzerine kabul edilmistir. Bu teklifin kabulünde Osman Gazi'nin yakin arkadaslari da tesirli olmus görünmektedirler. Osman Gazi'nin uygulamaya koydugu kanunlardan biri de daha önce temas edildigi gibi timarla ilgilidir. Savasa istirak karsiligi (daha sonra genellikle eskinci timari) olarak verilen timarlarin sahipleri sefer aninda harbe gitmek zorunda idiler.

Osman Gazi, biraz önce belirtilen kanunlari uygulamaya koyduktan sonra eskiden beri Oguzlarin âdeti üzere elde edilmis olan yerleri kardes, ogul ve silah arkadaslarina dirlik olarak verdi. Bu cümleden olarak Karacahisar sancagi ki ona Inönü derler oglu Orhan Bey'e verdi. Sübasiligini kardesi Gündüz'e verdi. Yarhisar'i Hasan Alp'a verdi ki bu da yarar bir yoldasti ve kendileri ile birlikte gelmisti. Inegöl mintikasini Turgut Alp'a verdi. Simdi dahi o azizin adi anilir. Inegöl yöresinde köyleri var ki ona "Turguteli" derler. Kayin atasi Seyh Edebali'ya Bilecik ösür ve resimlerini (vergi) verdi. Hanimini Bilecikte babasi ile birlikte birakti. Kendisi Yenisehir'e giderek gazilere ev yapiverdi.

Bu uygulama ile Seyh Edebali, hem beylik ailesine nezaret ediyor, hem de Bilecik kalesine hakim oluyordu.

Hoca Saadeddin Efendi, Osman Gazi'nin dirlik olarak verdigi yerler hakkinda su bilgileri verir:

"Osman Gazi 701 (1301-1302) tarihinde hükmü altinda bulunan bel-delere keremli çocuklarini ve güzel yaradilisli beylerini tayin etti. Sultanönü demekle meshur olan Karacahisar sancagini Orhan Gazi'ye verdi. Eskisehir'i Gündüz Alp'a, Inönü kalesini Aygud Alp'a, Yarhisar'i Hasan Alp'a ve Inegöl'ü Turgud Alp'a verdi. Ogullarindan yigit Alaeddin Pasa'yi keremli ve faziletli annesi ile birlikte Bilecik'te Seyh Edebali'nin yaninda biraktigi gibi, bu sehrin gelirini de seyhin harcamalarina ve çevresindeki fakirlerin ihtiyaçlarina sarf edilmek üzere ayirdi. Devleti için Yenisehir'i merkez ve adaletin duragi edinerek askerlere konaklar yaptirip mescid ve hamamlar insa ettirmeye yöneldi."

Görüldügü gibi, Bilecik kalesini ailesinin ikamet mahalli olarak seçen Osman Gazi, Beyligini bes idare bölgesine ayirdi. Bunlari, savaslarda yararliliklari görülenler ile güvendigi kimselere tevcih etti. Bu arada Iznik üzerine yapilabilecek bir harekatin tertip ve tanziminde elverisli bir konumda bulunan Yenisehir'i de hükümet merkezi olarak seçti.

Gaza faaliyetlerine devam edip ülkesini genisletmek isteyen Osman Gazi'nin akinlari, bir müddet sonra Köprühisar'a yöneltildi. Köprühisar'in çevresi yagmalanmakla birlikte kale zapt edilemedi. Içerdekiler mahsur kaldi. Bu esnada (1302) söyle bir hadiseden bahsedilir: Osman Gazi, fethini lüzumlu gördügü Köprühisar üzerine hareket etme tesebbüsüne geçecegi ve bu hususta gaziler ile beylerin de ayni fikirde olmalarina ragmen amcasi Dündar Bey'in, seferin aleyhinde bulundugu görülür. Dündar Bey, Köprühisar'inin alinmasi bir taraftan Germiyanogullarinin, öbür taraftan da Rum tekfurlarinin düsmanligini celb edecegini söyler. Bu görüsünde de israr edip harbe mani olmak ister. Osman Bey, kuvvetleri arasinda bozgunluk ve tefrika çikarmaya sebep olacak bu hareket karsisinda, rivayete göre aniden sinirlenerek amcasini okla öldürür. Nesri'nin bu kaydini mubalagali ve hatali bulanlar, Osman Gazi'nin ihtiyar amcasina karsi böyle bir hareketine mani bulunamayacagini ileri sürenler de vardir. Nihayet Osman Bey, Yenisehir ovasinda topladigi kuvvetlerini alarak Köprühisar'a gelir. Halka sulh (harb etmeksizin, baris) yolu ile teslim olmasini teklif eder. Bu teklifin kabul edilmemesi üzerine muhasara ve cenk baslar. Osman Bey, fethi çabuklastirmak için askerlerine yagmaya müsaade ettigini bildirir. Bunun üzerine yapilan kuvvetli bir hücumla kale feth olunur. Çok siddetli bir çarpisma olmasina ragmen halkin hayatina dokunulmaz.

Daha önce de Osman Bey'in bagimsizlik hareketinden bahs edilirken temas edildigi gibi bu esnada Ilhanli hükümdari Gazan Mahmud Han, Misir'daki Memlûk Devleti'ne karsi hareket ile Haleb'e gelmis, bilahare seferin ikmalini emîrlerinden Çoban Bey'e havale edip Tebriz'e dönmüstü. Fakat Anadolu beylerini de onun maiyetinde bulunmaya memur etmisti. Ilhanli hükümdarindan gelen bu neviden emirlere itaat, kendi ülkelerinde yari müstakil ve civardaki Bizanslilar ile harp ve sulh etmek haklarina sahip Anadolu beyleri için bir vecibe kabul ediliyordu. Osman Bey de Köprühisar fethinden döndügü zaman bu emri almisti. Bunun üzerine oglu Savci Bey'i bir miktar askerle gönderdi ise de kisin siddetli ve yollarin kapali olmasindan dolayi bu askerî birlik geri döndü. Böylece Ilhanli hükümdarinin emri de yerine getirilmis oldu.

Osman Bey'in, Rum tekfurlarina karsi basari ile yürüttügü gaza harekati, Anadolu'daki diger gazilerin gelip etrafinda toplanmalarina sebep oldu. Osman Gazi, 1303 senesinde Yenisehir'den Iznik üzerine hareket etti. Yolu üzerindeki Marmara'ya gelince buranin tekfuru itaat edip el öptü. Bunun üzerine Osman Gazi de kendisini yerinde birakti. Halkin evlerine ve mallarina dokunulmadi. Bu savaslarin sonunda yurduna dönen Osman Gazi, dinlenmek üzere bir müddet bekledikten sonra Iznik üzerine yürümüstü. Harekattan haberdar olan bazi köylerin halki, Iznik kalesine siginmisti. Bir taraftan Iznik muhasara edilirken, diger taraftan da akincilar çevre köylere akinlarda bulunuyordu. Böylece gerek Iznik, gerekse çevresi sikistirilmis oluyordu. Bununla beraber çok müstahkem ve muhafizlari da kalabalik olan bu mühim kalenin zapti pek kolay görünmüyordu. Bunun için uzun bir müddet ugrasmak gerekiyordu. Muhasaranin kaldirilmasina karar verilmekle beraber, Iznik'in devamli sekilde tazyik ve baski altinda tutulmasini temin maksadiyla güneyindeki dagin etegine bir kale insa olundu. Içine levazim ve mühimmat konulan bu kalenin dizdarligi Taz Ali adinda gazi bir yigide havale edildi. Burasi Iznik'in fethinden sonra yikilmis fakat harabesi XVI. asra kadar ayakta kalmistir.

Osman Bey, Iznik kusatmasindan döndükten sonra bir müddet hareketsiz kalir. Bunun sebebini Gazan Mahmud Han'in yerine Ilhanli hükümdarligina geçen Olcaytu Muhammed Hudabende Han'in, Anadolu beylikleri hakkinda takib edecegi siyasetin gelismesinde aramak lazimdir. Zira o dönemde, Karamanogullari beyligi Ilhanlilar tarafindan siddetle cezalandirilmisti. Mamafih bu sükûnet hali, Bursa tekfurunun reisligi altinda bir ittifakin kuruldugunun duyulmasindan sonra bozulacakti.

KOYUNHISARI MUHAREBESI ve SONRASI

Osman Gazi ve beyligi için büyük bir ehemmiyeti haiz olan Koyunhisari muharebesi, döneminin strateji bakimindan en önemli muharebelerinden biridir. Bu muharebe, Osman Bey'in Iznik sehrini baski altinda tutmasi üzerine ilk defa Bizanslilarla karsi karsiya gelmesine de sebep olmustu. Osman Bey ve arkadaslarinin basarilan, Bizans Imparatoru ile komsu Rum beylerini harekete geçirdi. Bu sebeple 1306 senesinde kendi aralarinda bir toplanti yaptilar. Bu toplantida basta Bursa Rum valisi olarak Atranos (bugünkü Orhaneli kazasinin merkezi olan Adrianos kasabasi), Kete (Kite, halen Bursa'da bir köy) Bednos (Mednos, Madenos, Bursa'nin kuzey batisinda bugünkü Balat köyü) ve Kestel tekfurlan bu toplantida hazir bulunmuslardi. Bursa tekfuru, onlara uzun bir hitabede bulunarak Osman Gazi ve devletinin kendileri için nasil büyük bir tehlike oldugunu anlatmakla kalmamis ayni zamanda birbirleri ile nasil yardimlasacaklarini ve günden güne büyüyen bu tehlikeyi nasil bertaraf edeceklerini de bildirmisti. Buna göre tekfurlar büyük kuvvetler toplayarak ani bir baskinla bu tehlikeyi ortadan kaldirmaya karar verdiler. Bu arada Bizans'tan da Muzalon komutasinda iki bin kadar yardimci bir kuvvet geldi. Osman Gazi, casuslari vasitasiyla beyligi aleyhine düsünülen bu baskindan zamaninda haberdar oldu. Bu yüzden kuvveti sayica çok az olmasina (bes bin civari) ragmen bu müttefik orduyu Koyunhisari (Izmit'in Kuzey Dogusunda eski bir kale Baphaeon) mevkiinde karsilamaya karar verdi. Az ve fakat çevik bir kuvvetle hazir bekleyen Osman Bey, muharebeye girmekten çekinmedi. Bu muharebede iki taraf ta çok zayiat verdi.

Tarihçi Hoca Saadeddin Efendi bu siddetli çarpismayi söyle tasvir eder:

"Kirilasica düsman edince cûs u hurûs Saflar kaynayip deniz misali eyledi cûs"

"Yigitlerin oklari, güzellerin gözleri gibi fitneler saçmaya, Osmanlinin keskin kilici asiklarin kirpikleri gibi kanlar dökmele, ugursuz düsmanin kelleleri boru ve davul nagmeleri ile oynamaya baslayinca, kan deryasina gömülen kara kafalarinda yuva kuran fesad tohumlari, bozdoganlarin vuruslari altinda kirilmis, Islâm ordusu yeni bir basari ve zafer kazanmisti." Gerçekten çok çetin geçen bu savasta, Osman Gazi'nin yegeni ve Gündüz Bey'in oglu Aydogdu sehid oldu. Gerek bu vak'a gerekse Osman Bey'in kuvvetlerinin azligi, Osmanli kuvvetlerinin duraklamasina sebep olduysa da bizzat Osman Bey'in ileri atilip orduyu tesyi etmesi sonucunda düsman geri çekilme zorunda kaldi. Maglubiyeti kabul edip çekilen düsman ordusu, takib edildi. Bu takib, Dinboz (Sogukpinar Nahiyesine bagli bir köy)'a kadar sürdü. Burada yeniden siddetli bir çarpisma meydana geldi. Kestel ve Bednos tekfurlari burada maktul düstüler. Böylece Bizans tarafindan da desteklenen birlesik ordu maglub oldu. Bursa ve Adrenos tekfurlari kendi kalelerine çekildiler. Kite tekfuru ise Ulubat tekfuruna sigindi. Osman Bey kuvvetlerinin, bu tekfura karsi büyük bir kin ve hinçlari vardi. Bu sebeple onu takib ederek Ulubat tekfurundan teslimini istediler. Tekfur, kale halkinin istek ve israrlarina dayanamayarak bir sartla onu teslim edebilecegini söyler. Buna göre Osmanli kuvvetleri Ulubat nehri köprüsünden geçmeyeceklerdi. Gerçekten de gerek Osman Bey'in hayatinda, gerekse onun halefleri zamaninda bu söz tutularak adi geçen köprüden geçilmedi. Ancak gerektigi zaman nehrin denize döküldügü yerden kayiklar ile karsi tarafa geçerlerdi. Böylece Kite beyinin öldürülmesi ile bura ve Kestel de Osman Bey'in beyligine katilmis oldu. Bu muvaffakiyet, Osman Bey'in çevresinde hatiri sayilir bir Bey haline gelmesine sebep oldugu gibi düsmanlarinin da kendisinden çekinmesine sebep olmustu. Bu esnada Ulubat Gölü'ndeki Alyos Adasi Aygut Alp oglu Kara Ali Bey tarafindan sulh yolu ile feth olunmustu. Adanin içinde büyük bir kilise bulunuyordu. Bu kilisenin rahibi, halk arasinda çok söhretli bir kimse kabul edildiginden evi kutsal bir mekân olarak ziyaret ediliyordu. Kara Ali, bu rahibi ailesi ile birlikte Osman Gazi'nin huzuruna getirdi. Osman Gazi, rahibin güzel kizini Kara Ali ile evlendirdi.

Koyunhisari muharebesi sonucunda, Bursa'nin kuzey tarafi hariç olmak üzere üç taraftan yolu kesilip tek basina ve yalniz birakildi. Bununla beraber, kuvvetli bir savunmaya sahip olan Bursa'ya deniz yolu ile Bizans'tan yardim malzemesi gelmeye devam ediyordu. Osman Bey kuvvetleri, Bursa önüne kadar akin yapiyorlarsa da uzun müddet devam edecek bir muhasarada bulunamiyorlardi. Bununla beraber artik Izmit yolu da Osmanlilara açilmis bulunuyordu.

Bir taraftan Osman Bey'e bagli kuvvetlerin faaliyetleri, diger taraftan öteki uclardaki Türk beylerinin Bizans kale ve topraklarina olan hücumlari sonucunda kazandiklari basarilarindan telasa düsen Bizans Imparatoru Ikinci Andronikos, kizkardesi prenses Maria'yi Ilhanli hükümdarina vererek Mogollarin yardimlarini kazanmak istiyordu. Bu sayede Osmanli tehlikesinden kurtulmus olacakti. Her ne kadar Ilhanli hükümdari, Türkleri tehdide tesebbüs etmis ise de bunun pek fazla müsbet bir neticesi görülmedi. Zira Ilhanlilar bu sirada hem içerde mesgul hem de hariçte Memlûk sultani ile mücadele halinde bulunduklarindan uclardaki harekâta bakacak durumda degillerdi. Bunun için Osman Bey, faaliyetlerine devam ederek Iznik ile Izmit yolu üzerinde olup Iznik'in en mühim karakolunu teskil eden ve Türkler tarafindan Karahisar denilen Trikokiya (Karahisar)'yi aldi. Temmuz 1308'de gerçeklesen bu fetih sayesinde Osman Bey, Iznik'i sikistirmaya basladi.

Bizans Imparatorunun, güçlü bir sekilde ortaya çikan bu yeni hareket karsisindaki tavri ile ilgili olarak Gökbilgin de söyle demektedir: "Bizans Imparatoru, Türk fütûhatindan kurtarilmasi için daha önce Mahmud Gazan Han'a nisanladigi hemsiresi (kizkardesi) Maria (Meryem)'yi, bu defa da Ocaytu Muhammed Hudabende Han'a nisanlamis idi. Bu sihriyetten (akrabalik) memnun olan Ilhanli hükümdari, büyükçe bir orduyu (Uzunçarsili, Le Beau, XXIII. 105. fasil 53'ten naklen bu ordunun otuz bin kisilik bir kuvvet oldugunu belirtir.) seferber ederek, Bizans'a yardima gönderecek oldu. Bu ordu, tasavvura göre hem Osman Gazi'ye karsi, hem de Bati Anadolu'daki Türk beyleri tarafindan sikistirilip muhasara altina alinan Efes, Tire ve Salihli gibi Bizans sehir ve kalelerini kurtarmak vazifesi ile görevlendirilmisti. Fakat daha önce bu konuda uc beylerine yapilan ikaz ve ihtarlar herhangi bir fayda saglamadigi gibi, bu defa da prenses Maria'nin, Mogol yardiminin bir an önce gelmesi için Iznik'e gelerek, Osman Bey'e müstakbel esi Ilhanli hükümdarinin kirk bin kisi ile hududa dogru ilerledigi seklinde haber göndermesi de bir sonuç vermedi. Bati Anadolu'daki sehir ve kaleler, birer birer Türklerin eline geçiyordu. Maria'nin, tehdidini bilhassa Osman Gazi'ye tevcih etmesi, bu taraftaki akinlarin siddetinden ve bu yerlerin de imparatorluk merkezine çok yakin olmasindan ileri geliyordu. Osman Bey ise bu kadinin kullandigi magrurane tavir ve lisandan hiç ürkmüyor, bilakis daha cür'etli hareket etmeye basliyordu. Bu sebeple Bizans topraklarina akinlar siklastirildi. Köyler yagmalanip birçok esir alindi."

Osman Gazi, bütün bu basarilarindan sonra biraz dinlenmeye ve halkinin idaresi ile daha iyi mesgul olmaya baslamak için Yenisehir'e dönmüstü (1310). Aradan bir iki sene geçti. Bu zaman zarfinda bir devlete yarasir sekilde düzen kurulup egemenlik saglamlastiriliyordu. Bundan sonra zafer kazanmaya ve galip gelmeye alisik olan gaziler 713 (1313) senesinde bir araya toplanip Osman Bey'e hitaben: "Ey Gazi Han, Allah'a hamd ve minnet olsun, kâfir maglub oldu. Simdiden sonra, vakit kaybederek bos oturmak size reva degildir. Gaza ile mesgul olmak gerek" dediler. Bu tesvik üzerine Osman Bey: "Evvela Köse Mihal'i davet edelim, Islâm'i kabul etsin, eger müslüman olursa ne alâ, her nereye derseniz gidelim, eger o Müslüman olmazsa evvela onun memleketi Harmankaya'yi çevresi ile birlikte talan edelim" dedi. Bu karardan sonra hemen Köse Mihal'e haber göndererek "Hemen gelesin, büyük seferimiz vardir, bütün gaziler hazirdir, seni bekliyoruz" dedi.

Köse Mihal, bu haberi alir almaz hazirliklarini tamamlayip süratle geldi. Osman Gazi huzurunda hazir oldu. El öptükten sonra Osman Gazi'ye kalbinin bütün samimiligi ile: "Bana iman arzet, Müslüman olayim" dedi. Böylece Köse Mihal, Osman Gazi'nin önünde Müslüman oldu. Bütün beyler ve pasalar bu ihtidaya sevindiler.

O zamana kadar Osman Bey'le yaptigi ittifaktan ayrilmayan, gerektigi sekilde sadakat ve feragat gösteren Köse Mihal, artik Abdullah Mihal olmustu. Osman Bey, ona agir (kiymetli ve pahali) bir hil'at verdi. Ona karsi olan sevgi ve muhabbeti bir kat daha artti. Oglunu da hizmetine aldi. Daha önce idare ettigi yerleri tekrar ona birakarak kendisine bir sancak verdi. Köse Mihal'e sancak verilmesi, vaktiyle Selçuklu sultaninin Osman Gazi'ye göndermis oldugu sancaga bir nazire gibi idi. Böylece kendisi hükümdar, Köse Mihal de maiyyeti beylerinden biri telakki edebilecek bir muameleye tabi tutuluyordu. Böyle bir hareket, Osman Bey tarafindan ilk defa yapiliyordu.

Osman Bey, bundan sonra Germiyanogluna karsi müdafaa ve muhafaza etmek üzere, oglu Orhan Bey'i Saltuk Alp ile birlikte Karacahisar'a gönderdi. Öbür oglu ise daha önce belirtildigi gibi anasi ile birlikte Bilecik'te idi.

Osman Bey, Germiyan'dan gelebilecek tehlikeye karsi tedbir aldiktan sonra kilavuzlukta kullandigi Köse Mihal'in delâleti ile Hakk'a (Allah'a) siginarak Leblebici Hisari (Lubluce) denilen ve Ulu Dag'in eteginde bulunan Cubuclea kalesi tarafina akina basladi. Buradaki tekfur, Osman Bey'i karsilamaya çikarak itaat ettigini bildirdi. Bunun üzerine Osman Bey, onu yerinde birakti. Ayrica tekfurun ricasi üzerine ogullarinda birini yanina aldi. Bundan sonra harekât, Lefke (Osmaneli) irmagi vadisine intikal ettirildi. Bu harekatin sonunda Lefke ve Mekece hisarlarinin tekfurlari da itaat arz ettiler. Böylece onlar da daha önceki imtiyaza sahib oldular. Yerlerinde birakildiklari gibi mülk ve arazileri de hasardan korunmus oldu. Yeni feth edilen bu yerler hakkinda bilgisi olan Samsa Çavus, bu tekfurlarin itaatlerinin kerhen (zorla) oldugunu, firsat bulduklarinda bunlarin tekrar Bizans hakimiyetini kabul edebileceklerinin uzak bir ihtimal olmadigini belirterek:

"Olamaya ki, cemaat kendi milletlerine rücu' göstereler" diye düsüncesini açiklayarak buralarin kendisine verilmesini istemis ise de Osman Bey, bu adamlarin mülk ve memleketlerinden tamamen mahrum edilemeyecegini, bu yüzden yerlerinde birakilmalari gerektigini ifade ile Samsa Çavus'a vermemistir. Bununla beraber Samsa Çavus'un sözünü de pek yabana atmayarak ona da Yenisehir suyunun Sakarya nehrine döküldügü yerde ve bu irmak kenarindaki küçük bir hisari (Hisarcik) temlik etti. Böylece Samsa Çavus, tekfurlarin harekatini gözetlemeye memur edildi. Bu köy, halen Osmaneli köylerinden biri olarak bilinmektedir. Daha sonraki dönemlerde Osmanli Devleti teskilatinda ve bilhassa saray vazifelileri arasinda rol oynayan "çavus" tabiri ve rütbesi ilk defa bu gazi tarafindan tasinmistir. Osman Bey'in gazileri bundan sonra Geyve Akhisari tarafina hareket ettiler. Bu kalenin tekfuru, birkaç bin süvari ile karsilik verdiginden siddetli bir harp oldu. Maglup olan tekfur önce kaleye çekildi, fakat kalenin sikistirilmasi üzerine müdafaa edemeyecegini anlayinca sarp bir kaya üzerinde bulunan Karacebesi hisarina kaçti. Akhisar ise gazilerin eline geçti. Daha sonra da Geyve üzerine varildi. Gazilerin hareketini haber alan tekfur, kaleyi bosaltarak halkini da yanina almis olarak Kuru Dere denilen müstahkem bir vadiye gitmisti. Burasi sarp ve geçilmesi zor bir derbende sahipti. Gaziler, kisa bir zamanda burayi da feth ettiler. Tekfurunu yakaladilar. Bol ganimet elde ettiler. Osman Bey, burada bir aydan daha fazla bir müddet kalarak o memlekete eman ve emniyet gösterdi. Köylerini de gazilere timar olarak verdi. Bu arada Geyve'ye bagli bulunan Tekür pinari denilen çetin ve metin kalenin de zapti gerekiyordu. Fakat bir aydan daha uzun bir süre seferde bulunan Osman Bey'in, hükümet merkezine dönmesini gerektiren acil ve önemli bir hadise zuhur etti. Bu yüzden Tekür pinarinin alinmasi Aykut Alp'in oglu Kara Ali'ye birakildi. Osman Bey ise Yenisehir'e döndü. Osman Bey'in, Yenisehir'e dönmesini gerektiren olay, Ilhanli hükümdari Olcaytu Muhammed Hudabende tarafindan, Çoban Bey idaresinde büyük bir ordunun Anadolu'ya sevkedildigi hakkinda alinan haberdi. Bu ordunun kime ne zaman taarruz edecegi bilinmediginden zamaninda tedbir almak gerekiyordu. Bu arada Kara Ali çok kisa bir zamanda Tekür pinanni aldi. Bu kale ve civarindan birçok ganimetler elde ederek Osman Gazi'ye gönderdi. Bu hizmetine mükafat olarak da Kara Ali'ye Tekür pinari ve çevresi timar olarak verildi.

Osman Bey, Sakarya vadisinde ve Marmara havzasinda bazi mevkileri ele geçirirken, basta Bursa olmak üzere Iznik ve Izmit'in zaptini da hedefleri arasinda sayiyordu. On seneden fazla sürecek olan Bursa kusatmasinin baslangicinin 1314 yili oldugu anlasilmaktadir.

Osman Bey, 1314 yilinda gaziler ile Bursa üzerine yürür. Kalenin kapilarindan birini kendine karargah olarak seçer. Bu Bizans kalesinin metinligi, sarpligi ve nüfusu ile muhafizlarinin çoklugu eskiden beri biliniyordu. Kale tekfuru, Osman Bey ile yaptigi meydan savaslarinda maglub oldugu için kaleye çekilmisti. Osman Gazi tarafindan yapilan askerî ve istisarî bir toplantida Bursa kalesinin hücum ile zaptedilemeyecegi kanaatine varildi. Osman Gazi "Buna sabir gerektir" diyerek kale üzerine havale (kontrol altinda bulundurmak için) yapilmasini emr eder. Bunun için iki hisar yapildi. Bunlardan biri kaplicalar tarafinda, digeri de yukari dag tarafina bakiyordu. Birincisi Osman Bey'in yegeni Ak Timur'un, ikincisi de Balabancik adindaki kölesinin dizdarligi altinda idi. Osman Bey, insaatlarini bir yilda bitirdigi bu hisarlarin yapilmasi esnasinda etrafa akinlar tertib ettirdi. Her tarafi vurdurdu. Bu esnada düsman kaleden çikamiyordu. Hatta Asikpasazâde'nin ifadesine göre "kâfir, hisardan tasra parmagin çikaramazdi."

Bu hisarlarin insa edilmesinden sonra Yenisehir'e dönen Osman Gazi'nin bu yigit komutanlari, Bursa'nin fethine kadar on seneden fazla bir müddet burada kaldilar. Komutalari altindaki elliser cengaverle sehre disardan yardim ve erzak sokmamak, içeriden çikacaklara mani olmak ve böylece Bursa'yi devamli bir sekilde baski altinda bulundurmak vazifesi ile mevkilerinde sebat ettiler. Bu esnada birçok köylü, Bursa'ya siginmaktansa Osman Bey'e tabi olmayi tercih ediyor ve onlarin himayesinden faydalaniyordu. Osman Bey, aldigi yerlerin mahsul ve gelirlerini beylik için (beytu'l-mal, hazine) zapt ediyor, köy ve nahiyeleri de timar olarak gazilere dagitiyordu.

îlhanli Devleti, Anadolu Selçuklu ülkesine hakim oldugu zaman, Anadolu'ya birçok asiret gelmisti. Bunlardan bir kismi da Germiyanlilarin hakim bulundugu Germiyan ili mintikasina yerlesmisti. Bunlardan biri de Osmanli kaynaklarinda "Çavdarlu, Çavdaroglu", Bizans kaynaklarinda ise "Tohar" seklinde geçen Çavdar asireti idi. Bu asiret, Çavdaroglu diye bilinen bir reisin idaresinde idi. Asiret, Osman Bey'in ülkesinin hududunda konar göçer bir halde yasiyordu. Bunlar, diger bazi göçer asiretler gibi firsat buldukça "yel gibi eser, sel gibi yol keser" ve ansizin köy basarlardi. Germiyanogullari ile Osman Bey'in gazileri ve halki arasinda bu siralarda mevcud olan sogukluk ve geçimsizligin baslica sebebi de bu idi.

Kaynaklar, Osmanlilar ile Çavdarli asireti arasinda meydana gelen bir hadiseyi söyle nakl ederler:

"Osman Gazi, Lefke kazasina gittiginde, Germiyan'dan Çavdar Tatari, Karacahisar pazarina hücum edip basmisti. Bunlar, bununla da kalmayarak pazari da yagmalamisti. Bu esnada Eskisehir'de at nallatmakta olan Orhan Gazi'ye haber gönderilmis. Bu haberi alan Osmanli yigitleri, derhal Orhan'in yanina gelip toplanirlar. Orhan, süratle yola koyulup Çavdar Tatarina yetismek ister. Daglar arasinda, Oynashisari denilen harabe bir hisarin yaninda onlara yetisir. Onlara göz açtirmayan Orhan, aldiklarini tamamiyle biraktirdigi gibi onlardan bir kismini da yakalatip Karacahisar'a getirdi. Yakalananlar arasinda Çavdar Tatari'nin oglu da vardi. Orhan, babasi gelinceye kadar bunlari sakladi. Osman Gazi gelince Çavdar oglunu getirdiler. Osman Gazi "Ogul, bu zâlim, komsudur. Hem de Müslümandir, öldürmek olmaz. Beyleriyle birlikte bunlara da and verelim ve onlari serbest birakalim, varsin memleketlerine dönsünler" dedi. Öyle de yaptilar. o zamandan tâ Yildirim zamanina kadar düsmanlik olmadi. Simdi dahi onlardan kalanlara Çavdarli denmektedir.

Görüldügü gibi Germiyan taraflarindan gelip kendisini rahatsiz eden, pazarini basan ve oradaki mallara el koyan Çavdar Tatari'na karsi Osman Gazi, gayet yumusak davranmistir. Gerek komsuluk hakki, gerekse müslüman olmasindan dolayi onu öldürmemis, sadece bir daha böyle bir harekete girismeyecegine dair kendisinden söz almakla yetinmisti. Bununla beraber tedbiri de elden birakmamaktaydi. Caydirici olmasi bakimindan kendisi orada bulunacak, gazaya, oglu Orhan'i gönderecektir. Gönderirken de Çavdarli Tatari hakkinda söyle diyecektir: "Ogul Orhan, her ne kadar bu Tatarla ahd edip, and vererek gönderdik ise de, bu Tatar and tutar taife olmaz. Ben burada oturayim. Bu defa var sen gaza et. Hak Teâlâ'nin sana zafer vermesi ümid olunur."

Babasinin, Orhan'i kendi basina sefere göndermesi, ona olan güveninin bir ifadesi idi. Bundan böyle Bizans'a karsi olan fütuhatlarda o, komutan olarak tayin ediliyor, maiyetine de Akçakoca, Gazi Abdurrahman, Konur Alp ve Köse Mihal gibi ünlü gaziler veriliyordu.

ORHAN GAZI'NIN KOMUTANLIGI

Biraz önce temas edildigi gibi, Orhan Gazi, Germiyan'dan gelip Karacahisar pazarini yagmalayan Çavdaroglu'nun pesine düsmüs, Oynashisari denilen yerde onu maglup ederek perisan etmisti. Hatta onu esir alarak babasina götürmüstü. Bu muvaffakiyet, Osman Gazi'nin itimad edip güvendigi genç oglu Orhan için idarecilik ve komutanlik kapisinin aralanmasina sebep olmustu. Bu yüzden, Osman Gazi tarafindan harp idare ve sevkini ögrenmek böylece tecrübe kazanmak üzere Sakarya nehri ile Karadeniz arasindaki yerlerin feth edilmesi görevi ona verildi. Bununla beraber, Osman Gazi, henüz toy bir delikanli denebilecek oglunun yanina yirmi senelik bir sadakat ve baglilik ile güvenilirlikleri isbatlanmis olmakla bitmeyen ayrica harb ile tecrübe edilmis en cesaretli silah arkadaslarindan dördünü de onun komutasinda gönderdi. Bunlar: Akça Koca, Konur Alp, Gazi Abdurrahman ile daha önce Müslüman olmus olan Köse Mihal idi.

Kaynaklarimiz bu konuda su bilgileri vermektedirler:

"Bir gün Osman Gazi dedi ki: "Ogul Orhan, bu Tatara gerçi and verdik. Ancak bunlarin Tatarligi gitmez. Gel, sen bu gazilerle Kara Çebis ve Kara Tekin'e var. Allah, sana basari verir diye umarim."

Orhan Gazi: "Hanim! Her ne buyurursan kabul ederim." dedi. Akça Koca, Konur Alp, Gazi Abdurrahman ve Köse Mihal'i yarar yoldastir diye Orhan Gazi'nin yanina verdi. "Gaziler! Ha göreyim sizi ki din yolunda nasil davranirsiniz" dedi. Orhan Gazi'nin yalniz basina gittigi ilk gazasi budur.

Orhan, babasinin duasini aldi. Himmet kilicini kusandi. Gaza niyeti ile sefere çikti. Dogruca Kara Çebis'e yürüdü ki, Osman Gazi dahi oraya (önceden) gitmisti. Hisara varmaya bir konaklik mesafe kalmisti. Orada gazileri üç bölük (kisim) ettiler. Bir bölügü vardi hisarin üstüne yürüdü ki, Orhan onlarla beraberdi. Bir bölügü geceleyin hisarin ötesine geçti. Bir bölügü de hisarin yaninda bir dereye girdi.

Orhan Gazi, bir kaç gün hisar önünde savasti. Savas ederken kendilerini sarsilmis gibi gösterip kaçtilar. Bunun üzerine kâfirler Türkler kaçti deyip hisar önüne çiktilar. Bir Türk buldular. Tutup tekfura götürdüler. Tekfur "daha baska Türk var mi" diye sordu. O da "yoktur hepsi bu kaçanlardir" diye cevap verdi. Tekfur bu sözü isitince çok sevindi. Gözcüler gönderdi. Hiç Türk görmediler. Hisar kapisini açti. "Varalim, Türklerin ardini basalim" dedi. "Türkleri dereden çikartmayalim" dedi. Hemen atina binip sürdü.

O esnada yan tarafta gizlenmis olan Türkler, hisar kapisini tuttular. Yukaridaki Türkler de gözüktü. Bunu gören tekfur "Hey daha Türk varmis" deyip döndü. Fakat hisar önünde duran Türkler ile karsilasti. Gaziler onu yakalayip hisari feth ettiler. Malini da gazilere bölüstürdüler. Sipahisini çikarip hisari saglamlastirdilar.

Bu hisarin asagi tarafinda Ap Suyu (Ebe Suyu) denen bir hisar daha vardi. Tekfuru alip oraya getirdiler. Onu da ahd ile aldilar. Bu iki hisara el koydular. Konur Alp'a Kara Çebisi, Akça Koca'ya da Ap Suyu'nu verdiler.

Orhan Gazi, bu tekfuru ordusu ile birlikte Akhisar'a getirdi. Halka emniyet ve eman verdi, kâfileri yerli yerinde birakti. Ama Konur Alp, zaman zaman çikip Akyazi'ya hücum ederdi. Akça Koca da Ayan Gölü (Sapanca Gölü)'nun suyunun aktigi yerde Bes Köprü'de bir bogazcik vardi orayi durak edindi (üs olarak kullandi). Oradan orman arasinda olan yere hücum ederdi. Elhasil Orhan Gazi bu ucu saglamlastirdi. Kâfirleri de babasi Osman'a gönderdi. Kendisi Kara Tekin üzerine yürüdü. Hisarin beyine haber gönderdi ki: "Bu hisari bana ver, seni yine hisarda birakayim. Ad benim olsun. Benim istek ve hedefim Iznik'tir" dedi. Kâfir bu sözü isitince hayli gücüne gitti, kaleyi vermedi. Bunun üzerine Orhan Gazi: "Gaziler! Islâm gayretidir. Yürümek gerek ki, bu hisari yagma edelim" diyerek kalenin yagma edilmesini emr etti.

Gaziler, derhal kalenin kapisini kirarak yagmaladilar, tekfuru yakalayip öldürdüler. Orhan Gazi, tekfurun kizini büyük bir ganimetle birlikte babasina gönderdi. Orhan, alinan esirleri, gazilerden tekrar satin aldi. Onlari ahd ve emânla hisara yerlestirdi. Samsa Çavus'u da hisara birakarak Yenisehir'de bulunan babasi Osman'in yanina döndü.

Bundan sonra Kara Çebis'teki Konur Alp'a ve Kara Tekin'deki Samsa Çavus'a Iznik'e havale gibi olsunlar (kontrol altinda tutsunlar) diye adam gönderdiler. (Onlar) zaman zaman gidip Iznik'in bahçelerini harab ederlerdi. Böylece Iznik'e rahatlik vermezlerdi. Bir taraftan Konur Alp Akyazi ile, diger taraftan da Akça Koca Izmit ile mesgul oldular. Bu uclar son derece isler oldu. Söyle ki, gaziler gece ve gündüz at sirtindan inmeyerek fetihlerden fetihlere kostular. Konur Alp, Akyazi'da Tuz Pazarini aldi. Uzuncabel'de bulusarak iki gün iki gece kaldi. Kâfiri döndürerek yine Tuz Pazarina geldi. Akça Koca da Akdemir'le birlikte Akova'ya hücum etti. Gazi Abdurrahman da Istanbul tarafindaki il'e hücum ederdi. Bunun üzerine Istanbul'dan kâfir seçerek, gazilere karsi gönderirlerdi. Gazi Abdurrahman da Istanbul'dan gelen kâfirleri kirardi. Her vakit bu hâl ile durusurlardi, vurusurlardi. Islâmiyet için can ve bas (ile) oynarlardi. Böylece Sakarya ile Karadeniz ve Sapanca Gölü sahasindaki bazi kalelerin zapti basarilmis oldu. Miladî takvimlerin 1318 senesini gösterdigi bu zaman diliminde Akça Koca, bilahare kendi adi (Koca Ili, Kocaeli) ile anilacak olan Sakarya Nehri'nin batisindan Izmit kalesine kadar olan yerleri feth etti. Bu yüzden, hakli olarak bu bölge onun adi ile adlandirilmistir.

Bütün bu olaylardan sonra Bizans Imparatorlugu, hududlarinin en önemli noktasi olan Iznik'in yavas yavas ve adim adim, hasimlari olan Osmanlilar tarafindan muhasara altina alindigini görmüs oluyordu.

Gibbons'un: "Osman, cihanin bildigi en büyük imparatorluklardan birinin, vahsi Asya kani ile en eski ve en yeni Avrupa unsurunu kaynastirmis olan tarihteki yegane milletin ve alti asir inkitaa ugramaksizin (kesilmeksizin) erkekler vasitasiyle devam etmekle temayüz eden bir hanedanin müessisidir" dedigi Osman Gazi, artik ihtiyarlayip yorulmustu. Bu arada Romatizmadan da muzdaripti. Bu sebeple 1320 tarihinden itibaren oglu Orhan Bey'i kendisine vekil tayin etmis oldugu söylenebilir. Bununla beraber, islerin daha iyi idare edilebilmesi için kanun, nizam ve töreler vaz' edilmesi ile mesgul oldugu, basit bir sekilde de olsa divan toplayarak istisarelerde bulundugu muhakkaktir. Bir yandan, uc beyliginden müstakil bir devlet haline geçiste ortaya çikan islerin görülmesi ve memleketin mütemadiyen genislemesi için gereken tedbirler alinirken, diger taraftan da müslüman ve hiristiyan tebeanin asayis ve huzurunun bir kat daha artmasina dikkat gösterilmekte idi.

Bilindigi gibi Osman Gazi, teskilât ve müesseseler mevzuunda Selçuklulari kendine örnek almisti. Bu sebepledir ki, daha önce de belirtildigi gibi Bizans hududunda üç aded uc bölge ihdas etmisti. Bunlarin basina da ümerâdan ve gazilerden Konur Alp, Akça Koca ve Samsa Çavus'u tayin etmisti. Bunlardan ilki yani Konur Alp, memleketin en kuzeyinden Karadeniz'e kadar olan yerlere, ikincisi yani Akça Koca, Izmit, (Nikomedia), üçüncüsü olan Samsa Çavus ise Iznik (Nicea)'e müteveccih idi.

OSMAN BEY'IN ÖLÜMÜ

Tarihî kaynaklar, Osman Gazi'nin 1320 tarihinden itibaren faal hayattan çekildigini ve idareyi oglu Orhan'a biraktigini kayd ederler. Yakalandigi Nikris hastaligi yüzünden fiilen harblere istirak edemeyen Osman Bey, asker gazileri ve ümerayi Yenisehir ovasinda toplayarak herkesin huzurunda Bursa'nin fethi isi ile Orhan Bey'i görevlendirdi. Onun maiyetine de Köse Mihal, Turgud Alp, Seyh Mahmud Gazi, Seyh Edebali ve kardesi Ahi Semseddin'in oglu Ahi Hasan'i tayin etti. Fakat daha önce, vaktiyle kardesinin oglu Aydogdu'yu sehid eden Etranos (Orhaneli) tekfurunun cezalandirilarak kalesinin alinmasini, bundan sonra Bursa'nin fethine tesebbüs edilmesini emretti. Osman Bey'in, idareyi ogluna biraktiktan sonra ne kadar daha yasadigi kesin olarak belli degildir. Hatta, Osman Bey'in ölümünden sonra mi Orhan'in hükümdar oldugu, yoksa henüz o hayatta iken mi hükümdar kabul edildigi meselesi henüz kesinlik kazanmis degildir. Bununla birlikte onun vefatinin 724 (1324) yilinda oldugu kabul edilmektedir. Zira 1324 tarihli bir vesika ile Orhan'in bu tarihte hükümdar bulundugu ve ilk akçasinin tedkikinden de ayni senenin üçüncü ayinda (724) Rebiülevvel = 1324 Subat) Osmanli Beyi oldugu anlasiliyor. Uzunçarsili, Belleten'deki makalesinde bu konuda farkli görüsleri de vererek söyle der:

"Osman Bey'in vefati senesi tarihimizde birbirine uymamaktadir. Halil-i Konevî ile Sükrullah'da, Osman Gazi'nin vefati 710 (1310) senesinde, Idris-i Bitlisî'de 721 (1321), Lütfi Pasa'da 718 (1318), Gibbons'un (Osmanli Imparatorlugu'nun Kurulusu, s. 33) adli eserinde 726 (1326) tarihinde gösterilmis olup, Asikpasazâde, Tâcu't-Tevârih, Hammer, Ali ve Meskûkât kataloglari hep bu sonuncu tarihi kabul ederler. Halbuki elimizdeki 724 (1324) tarihli vakifnâme, Orhan'in bu tarihte hükümdar oldugunu göstermektedir. Su halde Osman Bey'in vefat tarihini 1324'ten evvel veya o tarih baslarinda kabul etmek lazimdir. 723 Ramazan (1323 Eylül) tarihli Asporçe Hatun vakfiyesindeki kayda göre Osman Gazi'nin bu tarihte hayatta oldugu anlasildigindan vefati 1323 Eylül ile 1324 senesi Mart'i arasinda olmalidir."

Gerek bu görüsler, gerekse Bursa'nin fethi ve Osman Gazi'nin cenazesinin oraya nakli meselesi gözönüne alindigi zaman, vefat tarihinin 1326 yili olmasi icab eder. Bununla beraber Orhan Gazi'nin hükümdarliginin da 1324 yilinda oldugu kabul edilebilir.

Solakzâde'nin, bize karayagiz, yassi burunlu, orta boylu, degirmi çehreli, ela gözlü, seyrek sakalli ayakta durdugu zaman kollarinin dizine kadar uzandigi, tatli sözlü ve heybetli biri olarak tasvir ettigi Osman Gazi, iyi bir idare, keskin ve saglam bir görüs, itidalli, yüksek kabiliyeti, rakiplerine kendisini sevdirmesi ve mücadelesinde planli hareketi, sabirli ve müsamahali olmasi ile etrafindaki asiretleri de nüfuzu altina almayi basaran bir kimsedir. "Fahrüddin" lakabini tasiyan Osman Bey, Bursa'nin fethi haberini ölüm döseginde almisti. Orhan Bey gibi degerli ve hayirli bir halef biraktigi için gözü açik gitmeyecekti. Osman Bey, ölüm döseginde iken etrafina oglu Orhan ile hükümetin büyükleri olarak kabul edilen gazilerden Turgut Alp, Seyh Ahi Semseddin, Ahi Hasan, Çandarli Kara Halil ve Kara oglan gibi devlet ricalini topladi. Onlara ve özellikle Orhan'a nasihatlarda bulunarak söyle dedi: "Ben ölüyorum, ama esef edip üzülmüyorum. Çünkü senin gibi bir halef birakiyorum. Adaletli ol, merhametli ol, iyi adam ol. Idare ettigin halka karsi esit muamele et, herkese karsi musavatli olup onlari himaye et. Islâm dininin nesrine çalis. Çünkü yeryüzündeki padisahlarin vazifesi budur. Ancak bu suretle Allah'in lütfuna nail olursun. Bilmedigin seyleri ulemaya danis. Bir seyi iyice bilmeden harekete baslama. Sana muti (itaat edenleri) olanlan hos tut. Beni Bursa'da Gümüslü kubbeye (Gümüslü Künbet) defn et." Buna göre Osman, oglu Orhan'a Bursa'yi baskent yapma vasiyetinde de bulunmus oluyordu. Üç ay kadar önce kayinbabasi Seyh Edebali'yi, ondan hemen sonra da hanimi ve Edebali'nin kizi olan Mal Hatun (Malhun Hatun)u kayb eden Osman Bey, bizzat kendi eli ile anlari Bilecik'te defn etmisti. Osman Gazi öldügü zaman (dogum tarihinin farkh kabul edilmesine bagli olarak) 66 veya 69 yasinda idi. Techiz ve tekfini ile Çandarli Kara Halil ile imami Yahsi Fakih mesgul olmuslardi. Önce Sögüt'te muvakkaten defn edilen Osman Bey'in nasi, daha sonra vasiyeti geregi Bursa'da Gümüslü Künbed'deki türbesine nakl edildi. Bu türbede, XVUI. asir baslarina kadar Osman Gaziye ait olan ve ziyaretçilere gösterilen iri taneli bir tesbih ile büyük bir davulun kasnagi vardi. Rivayete göre bunlar, Sultan Alaeddin'in hediyeleri idi. Fakat ne yazik ki bu iki tarihî hediye XIX. asrin ortalarinda Bursa'da çikan bir yanginda yok olmuslardi.

Kaynaklarin verdigi bilgiye göre Osman Gazi, çok sade bir hayat yasadi. Elbisesi, Islâm'in ilk muhariplerininki gibi sade idi. O, ne altin ne de gümüs birakti. Terekesi içinde fazla kiymetli bir sey yoktu. Kalan esya Denizli bezinden yapilmis sariklik bez, at için zirh takimi (yançuk), bir tuzluk, bir kasiklik, bir çift çizme, Alasehir dokumasindan kirmizi renkli sancaklar, sade bir kiliç (Ruhî ve Hammer'e göre iki uclu), bir tirkes, bir mizrak, bir kaç at, misafirlerine ikram için besledigi üç sürü koyun idi. Bunlardan baska iri taneli bir tesbih ile Selçuklu sultani tarafindan Karacahisar'in fethinden sonra kendisine hediye edilen davulun kasnagi da zikr edilir.

Kendi döneminde kara lakabi ile anilan Osman Gazi'ni saç, sakal ve biyiklari da kara idi. Türkmenler arasinda cesur kimseler için kullanilan bu lakab, ondan baska insanlar için de kullanilmistir. Nitekim Karasi Bey, Kara Iskender, Kara Yülük, Kara Yusuf ve Karakoyunlu gibi isimlerle zikr edilen bu neviden lakablara tesadüf etmek mümkündür.

Daha önce de kisaca temas edildigi gibi Osman Bey, bir yöneticide bulunmasi gereken bütün vasiflan kendi sahsinda toplamisti. O, adaletle hareket etme ve halka karsi cömertçe davranma gibi özelliklere de sahipti. Akinlarindan bizar duruma düsen Rum ahalî, onun himayesi altina girince her türlü taarruzdan masun ve mahfuz bulunuyordu. Bundan baska bütün haklari da teminat altina aliniyordu. Kendi tekfurlarindan görmedikleri âdilâne muameleyi, Osman Gazi'ye tabi olunca hemen elde ediyorlardi. Bu hal, devletin ilk kurulus yillarinda onun etrafinda toplanan cemiyeti kalabaliklastiran ve senlendiren sebepler arasinda sayilmaktadir. Beytülmalden hiç bir sey almadigi, kendi toprak ve sürülerinden elde edilen gelir ile geçindigi, tarihçilerin ittifakla söyledikleri gerçeklerdendir. Bu arada ganimetlerden kendi hissesine düsen miktar da onun varidatinin (gelirlerinin) bir kismini teskil ediyordu. Bir Germiyan'linin istegi üzerine halka tarh ettigi "Bac-i bazar" vergisi, reâyanin gönül hoslugu ile ödedigi ve Bizans vergileri ile mukayese edilemeyecek kadar az ve adaletli bir vergi idi.

Osman Gazi'ye, kendi döneminde daha sonraki Osmanli hükümdarlari için kullanilan sah, padisah ve sultan gibi ünvanlar verilmemisti. Diger bütün Türkmen beyleri gibi, baslangiçta sadece Osman Bey denildigi, istiklâlinden sonra da bazan "han" denildigi kabul edilmektedir.

OSMAN BEY'IN ÇOCUKLARI

Osmanli tarihleri, Osman Gazi'nin vefati esnasinda gerek miras taksimi, gerekse idareyi ele alma bakimindan Orhan ve Alaeddin adinda iki oglundan bahs ederier. Buna karsilik Halkondil, Osman'in üç ogul biraktigini söyler. Halbuki vakfiye bize Osman Bey'in müteaddid ogullarini ve bir kizinin mevcudiyetini haber vermektedir. Buna göre Osman Bey'in Orhan'dan baska Alaeddin Ali, Pazarlu, Melik, Çoban, Hamid adinda ogullari ile Fatma adinda bir kizi bulunmaktadir. Bununla beraber bu çocuklarin hangi veya kaç hanimdan olduklarini belirtmemektedir. Bu sebeple Osman Gazi'nin gerçekte kaç hanimla evlendigi ve çocuklarinin hangi hanimlardan olduguna dair henüz tam bir bilgiye sahip degiliz. Su kadar var ki, Alaeddin Ali Bey'in, Seyh Edebali'nin kizi Bala Hatun'dan, Orhan'in da Ösman Bey'in ilk zevcesi ve Ömer Bey'in kizi Mal Hatun'dan dogduklari bilinmektedir. Bununla beraber digerlerinin bu kadinlardan mi yoksa baska kadinlardan mi oldugu henüz kesin olarak tesbit edilebilmis degildir.

Alaeddin Ali Bey, Orhan'dan küçüktü. Osman Bey'in sagliginda dedesi Edebali'nin yaninda Bilecik'te, daha sonra da babasinin yaninda Yenisehir'de bulunmustur. Alaeddin Ali Bey, babasinin ölümünden sonra kardesi Orhan Bey'e beylerbeyi olmus sonra kendisine temlik edilen Kite ovasindaki Futra veya Fodra (Âsikpasazâde, s. 37'de Kurada) çiftliginin hâsilati ile geçinmistir. Âsikpasazade'nin ifadesi ile bu köyü bizzat Alaeddin Bey istemistir. Orhan da o köyü kendisine vermisti. Alaeddin Bey, Kükürtlü'de bir tekke yapti. Bursa'da Kaplica kapisina girilecek yerde kale içinde bir mescid, kapidan yukariya dogru ikinci bir mescid ve yaninda evler yaptirdi. Kendisi de orada sakin oldu. Alaeddin Bey, Orhan döneminde vefat ederek Bursa'da babasi Osman Bey'in türbesine defn edilmistir. Görüldügü gibi Alaeddin Ali Bey, Bursa ve çevresinde vakiflar tesis etmek suretiyle birçok hayir islerinde de bulunmustur. Alaeddin Bey'in ogullari daha sonralari ellerindeki yerler ve babalarinin vakiflarini idare ederek hayatlarini sürdürmüslerdir.

Osman Gazi'nin diger ogullarindan yalniz Pazarlu Bey'in Iznik muhasarasi ve Pelakanon (Darica civan) muharebesinde bulundugu kayd edilmektedir.

Osman Bey'in Çocuklari

- Melik Bey

- Fatma

- Hamid Bey

- Orhan Bey

- Alaeddin Bey

- Çoban Bey

- Pazarlu Bey

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


ORHAN GAZI

besmele1.gif (2973 Byte)

ORHAN GAZI DÖNEMI

Osman Bey'in, yigit ve bahadir oglu Orhan Gazi, Osmanli tahtina geçip oturdugu zaman, ne yaptigini ve ne yapmasi gerektigini iyi bilen bir kimse idi. Gazi, Sucau'd-dünya ve'd-din, Ihtiyaru'd-din ve Seyfu'd-din gibi ünvanlara sahip olan Orhan, babasinin suurlu politikasini devrine ve yerine göre hem kiliç, hem de ideoloji sahasinda devam ettirmek kararinda idi.

Dedesi Ertugrul Gazi'nin vefat ettigi 680 (1281-1282) senesinde dünyaya gelen Orhan Bey'i, 1324 yilindan itibaren hükümdar kabul etmek mümkündür. Tahta cülûsu esnasinda bir sehzadesi dünyaya gelen Orhan Bey'in bu ogluna, kutlu ve mübarek olmasi için "Murad" adi verilir.

Tahti, kardesine teklif edip ondan feragat edebilecegini söyleyecek kadar özverili bir kimse olan Orhan'in bu teklifi, Alaeddin Ali tarafindan geri çevrilir. Zira Alaeddin Ali, tahtin kendisine daha layik oldugunu, bu sebeple onun bey, kendisinin de ona yardimci olarak kalmasini istemisti.

Çevresindeki ulema, gazi ve silah arkadaslari tarafindan oy birligi ile reislige getirilen Orhan, Sükrullah'in ifadesine göre güzel yüzlü, begenilir özlü ve herkese karsi eli açik cömert birisi idi. "Savas gününde de sanki Sâm veya Nerimandi. Okundan kaza, kilicindan ölüm ders alirdi. Mü'mine rahmet, kâfire zahmetti." Gerek siyaset, gerekse savasta tükenmeyen bir enerji ve ustaliga sahip bir hükümdardi. Gerçekten, babasi gibi güçlü ve büyük bir hükümdar oldugunu isbatlayan Orhan, tahta çikar çikmaz topraklarini genisletmek ve tebeasinin varligini çogaltmak için fetihlere basladi. Aslinda, onun askerî yeteneklerinin üstünlügünü gören babasi, daha ölümünden önce onun kendi yerine geçmesini istemisti. Bununla beraber o, yine de tahti kardesine teklif etmekten çekinmemisti.

Osmanli Devleti'nin kurulus yillarinda zeka, cesaret, güvenirlilik ve taktikleri uygulama bakimindan fevkalade bir sahsiyet olan Orhan Bey'in özellikleri (hilye, fizikî yapi) hakkinda su bilgiler verilmektedir: Bursa kalesinin fatihi Ebu'l-guzat Sultan Orhan, uzunboylu, ak benizli, ela gözlü, koç burunlu, genis gögüslü, iri yapili, heybetli ve vakur bir padisah idi. Ancak yumusak huylu olup kimseyi incitmez, kimsenin hatirini kirmazdi. Güler yüzlü, tatli sözlü idi. Bünyesi kuvvetli, sakal ve biyigi sik olup parlakti. Sag kulaginin altinda bir ben vardi ki, bu bir güzellik alâmeti olarak kabul ediliyordu.

Babasinin kendisine 16.000 km 2 olarak biraktigi yeni beyligin basina geçtigi zaman, beyliginin yayilip gelisecegi çevrede irili ufakli bir çok devlet vardi. Gerçekten bu dönemde Anadolu'da Karaman, Germiyan, Saruhan, Aydin, Karasi, Mentese, Çandarogullari gibi Türk beyliklerinden baska Amasra'da Cenevizliler, Trabzon'da Komnenoslar, Marmara ve Ege'de Bizanslilar, Ak Deniz adalarinda Cenevizliler ile Venedikliler bulunuyordu.

Tarihî olay ve bunlardan bahs eden kaynaklarin belirttigine göre bu yeni devletin siyasî anlayis ve hareketinde, Müslüman Türk beyliklerinden önce, Türk ve Müslüman olmayan unsurlarin tasfiye edilme isteginin agirlik kazandigi anlasilmaktadir.

1324 Subat'indan baslayip 1362 Mart'ina kadar devam eden Orhan Bey'in idaresi, 38 yil sürmüstür. Tarihin bu zaman dilimi, fetih ve idarî müesseselerin kurulup yerlestirilmesi ile geçer. Devletin, Ilhanlilarin etkisinden çikarak tamamen bagimsiz hale gelmesi de yine bu hükümdar döneminde olmustur. dinamik, faal ve cesur bir kuvvetin basinda, mahirâne bir strateji takib ederek çevresindekilerle münasebetlerini devam ettirip gelistiren Orhan Gazi, ileride de görülecegi gibi bu iliskilerinde hasimlarina karsi bile âdil davranan, onlarin kisiliklerini rencide etmeyen ve kisilik haklarina riayet eden bir davranis içinde olmustur.

ORHAN GAZI DONEMI FETIHLERI

Babasinin, kendisine biraktigi vatan topragini dinamik ve faal kadrosu ile kisa zamanda birkaç katina çikaran Orhan Bey, fetih hareketlerine daha babasi hayatta iken baslamisti. 1320 yilindan itibaren faal siyasî hayattan çekildigi anlasilan Osman Bey'in yerini, oglu Orhan'in aldigi görülmektedir.

BURSA'NIN FETHI

Osmanli Devleti'nin ilk baskentlerinden biri olmasi hasebiyle Bursa, devletin, idarî, siyasî, dinî, ilmî, kültürel, sosyal ve ekonomik hayatinda önemli derecede rol oynayan bir merkezdi. Çok daha sonralari gelecek olan Keçecizâde Fuad Pasa'nin "Bursa Osmanlinin dibacesidir" sözü, Bursa'nin Osmanli tarihinde oynadigi role isaret etmektedir.

Kurulusu, milattan önceki yillara dayanan Bursa, daha sonra Romalilarin eline geçer. Roma'nin Dogu ve Bati olmak üzere ikiye bölünmesinden sonra çevresi ile birlikte Dogu Roma Imparatorlugunun (Bizansin) idaresinde kalmistir.

Osmanli Devleti'nin kurucusu olan Osman Bey'in siyasi faaliyetlerinden bahsedilirken isaret edildigi gibi Osman Bey, Bursa'yi kusatma altina almis fakat fethine muvaffak olamamisti. Bununla beraber Bursa'ya Bizans'tan gelecek yardima mani olmak için, sehrin yakinlarina iki kale yaptirmis, bunlardan birine Ak Timur'u, digerine de Balabancik'i muhafiz olarak tayin etmisti. Böylece Osman Bey, Bursa'ya disardan gelebilecek yardim yollarini denetim altina almis oluyordu. Bu sebeple 1315 yilindan iti. baren Bursa, Osmanlilar tarafindan çevresinde insa edilen kaleler vasitasiyle bir mânâda muhasara altina alinmis oluyordu.

Orhan Bey, 1326 yilinda büyük bir kuvvetle Bursa üzerine yürür.

Âsikpasazâde ve Nesrî gibi kaynaklar, Osman Gazi'nin, Bursa'nin fethinden önce oglu Orhan'a:

"Ogul, sen önce Adranps (Orhaneli)'a git ki, o kâfirin babasi Dinboz gazasinda benim Bay Koca'min düsmesine sebep oldu." diyerek onu Gazi Mihal (Köse Mihal), Turgut Alp, Seyh Mahmud ve Edebali'nin kardesi oglu Ahi Hasan'la gönderdi. Orhan Bey, bu tecrübeli komutanlarla görüserek Bursa'nin güneyinde ve bir bakima Bursa'nin anahtari durumunda olan Adranos kalesini alip yiktirir. Orhan Bey'in gelisinden önce kaleyi bosaltip Elete dagina çikmis olan halk ve kale beyi, Orhan'a itaatini bildirirler. Bunun üzerine tekrar yerlerine iade edilen halka karsi Orhan Bey, insaf ölçülerini asmayacak derecede merhamet ve hosgörülü bir sekilde davranir.

Bundan sonra Bursa önlerine gelen Orhan Gazi, Pinarbasi mevkiinde karargahini kurup kaleyi kusatir. Bizans'tan beklenen yardimin gelmeyecegini anlayan ve kaleyi kurtarmaktan da ümidini kesen kale beyi, Gazi Mihal Bey vasitasiyle ve bazi sartlarla Bursa'yi teslim edecegini bildirdiginden 2 Cemayizelevvel 727 (6 nisan 1326) tarihinde Bursa Osmanlilara teslim edilir. Kale muhafizi olan Evrenos da Müslüman olarak Osmanlilarin hizmetine girer. Orhan Bey, burayi aldiktan sonra babasinin na'sini buraya getirterek sonradan Gümüslü Künbed diye meshur olan yere defn ettirir.

Gerek strateji, gerekse psikolojik bakimdan Osmanlilar için büyük bir mânâ ve ehemmiyet ifade eden Bursa'nin fethini küçük bir hadise olarak göstermeye çalisan Gibbons, bunu özellikle Istanbul'daki iç çekismelere ve halkin maddî sikinti içinde bulunmasina baglar. Bu arada Bursa'nin fethinden sonra Evrenos Bey'in müslüman oldugunu, birçok kimsenin de ona uyarak yeni fatihlerin (Osmanlilarin) dinini kabul ettigini de belirtir. Böylece kurulus dönemindeki Osmanli Beyligi'nin gücünü ve çevrelerindeki insanlar üzerinde meydana getirdikleri olumlu havaya da isaret eder.

Bursa'nin fethinden sonra, Orhan Gazi için ele geçirilmesi gereken hedef artik Iznik olmustur. Marmara havzasinda bir sanayi sehri olan Iznik, o dönemlerde Bursa'dan daha mühim bir sehir olma özelligine sahipti. Burasi Bizans'in, Anadolu'daki en büyük sehirlerinden biri olmakla kalmiyor, ayni zamanda hiristiyanlik için dinî bir merkez olma hüviyetini de tasiyordu. Nitekim miladî takvimin 325. senesinde Büyük Kostantin tarafindan günümüz hiristiyanliginin akidelerinin tesbitinde rol oynayan en mühim konsil burada toplanmisti. 1074 yilindan Birinci Haçli Seferi (1097) ne kadar Anadolu Selçuklu Devleti'ne baskentlik eden Iznik, belirtilen tarihten itibaren Bizanslilarin elinde idi. Hatta 1204 yilindan 1261 yilina kadar da Bizans Imparatorlugu'nun merkezi olmustu. Bundan baska Iznik, Kocaeli yarimadasi bakimindan stratejik önemi haiz olan önemli bir sehirdir.

Bursa'nin zaptindan sonra Osmanli Beyligi'nin merkezi buraya nakl edilmistir. Yeni hükümdar burayi yeni binalarla süslemisti. Insa edilen dinî ve sosyal eserlerle sehir, Müslüman Türk sehri olma hüviyetini kazanip yeni bir çehreye büründü. Orhan Bey, daha isin basinda eski kiliseleri mescid ve medreselere çevirdi. Bursa'da fakir ve yoksullari doyurmak için imâret yaptirip onlara vakiflar tahsis eyledi. Buradaki bilgin ve hafizlara da maas bagladi.

PELEKANON MUHAREBESI VE IZNIK'IN FETHI

Gerek Osmanli, gerekse Yakin Sark tarihi bakimindan mühim bir hadise olan Pelekanon muharebesi, VI. Mirmiroglu'nun isaret ettigi gibi Osmanli tarihçileri tarafindan üzerinde fazla durulmayan veya kendisinden yeterince bahsedilmeyen bir muharebedir. O, bu konuda söyle demektedir:

"Osman Bey, Vatheos (Koyun Hisari) civarinda 27 Temmuz 1302 tarihinde Bizans askerlerini maglub ederek emâretini (beyligini) etrafa tanitmis oldugu gibi, oglu Orhan Bey dahi Bizans askerlerini maglub ederek Pelekanon muharebesini kazanmis ve bu sayede Britinya'nin en güzel yerlerini ve en büyük sehirlerini zapta muvaffak olmustur. Bu sebepten nasi Pelekanon muharebesi Yakin Sark (Yakin Dogu) tarihi için mühim bir merhale teskil etmektedir.

"Istanbul'un fethinden 124 yil evvel vaki olan bu muharebede Osmanli askerleri, Bizans askerlerini payitahtlarinin yakinlarinda* maglub ve perisan, imparatorlarini yaralayip kaçmaya mecbur ettiklerinden dolayi, Osmanlilar Anadolu'daki Türkmen beylikleri arasinda mümtaz bir mevki almis olduklari halde maalesef Osmanli tarihçileri bu muharebe için ya bir sey yazmiyorlar veya pek az malumat veriyorlar."

Daha önce de temas edildigi gibi Orhan Bey, Bursa'nin fethinden sonra bütün dikkatlerini Iznik üzerinde toplamisti. Iznik'in Osmanlilar tarafindan ele geçmesi, Bizans'in Marmara havzasindaki en kuvvetli dayanaklarindan birisini kayb etmesi demekti. Gerçekten de Türklerin, Kocaeli yarimadasindaki kaleleri alarak yavas yavas Bogaza dogru ilerlemeleri, Bizans Imparatorlugunu telasa düsürüyordu. Hem zapt edilen kaleleri geri almak, hem de uzun zamandan beri muhasara altinda bulunan Iznik'i kurtarmak için bizans Imparatoru III. Andronikos (1328-1341) gizlice hazirliklara baslar.

Andronikos, planini uygulamaya, Karasi emiri ve Bulgarlarla bir baris antlasmasi yaparak baslar. Ayni maksatla Kizikos (Kapidagi Yarimadasi)'a geçer. Süphe uyandirmamak için de Artaki (Erdek)'te bulunan Hz. Meryem'in mukaddes Ikonunu (tasvirini) ziyareti bir vesile olarak gösteriyordu. Bütün bunlar, Orhan Bey'i hazirliksiz olarak yakalamak içindi. Erdek'ten Biga'ya gelen Imparator, burada Karasi Beyi Demir Han ile bir saldirmazlik antlasmasi imzalar. Daha önce de benzer bir muahedeyi Bulgar krali III. Mihal ile yapmisti. Bu sekilde siyasî bir basari kazanmis görünen Imparator, Osmanlilara karsi sefere hazirlandi. Bu sebeple 1329 senesinin Mayis ayinda mümkün oldugu kadar sür'atle Trakya'dan iki bin civarinda asker getirtip Istanbul ve çevresinde bulunan mevcut askerlere katar. Bu askerlerle Anadolu yakasinda bulunan Üsküdar'a geçer. Bunu haber alan Orhan Bey, Iznik muhasarasinda bir miktar asker birakarak sekiz bin kisilik ordusunun basinda Pelekanon** denen mevkide Imparatorun komutasindaki Bizans ordusu ile meydan muharebesine girisir. Böylece, Osmanli tarihinin ilk mühim meydan savasi baslamis oldu. Gün boyu deva eden muharebe, aksama kadar sürmüstü. Gece muharebeye devamin tehlikeli oldugunu gören Imparator, ordugahina döner. Bu sirada vaziyeti fark eden Orhan Bey, firsati kaçirmayarak siddetli bir taarruza geçer. Bu ani taarruz, Bizans ordusunda büyük bir panik havasinin yasanmasina sebep olur. Yaralanan Imparator, deniz yolu ile zorlukla Istanbul'a ulasir. Bu muharebede Orhan'in kardesi Pazarlu Bey de komutan olarak bulunmustu.

Orhan Bey, Pelekanon zaferinden sonra tekrar Iznik üzerine döner. Artik Bizans'tan herhangi bir yardim imkâninin olamayacagini anlayan Iznik Rum Beyi, bazi sartlarla teslim olur. Bursa'nin zaptindan sonra halka gösterilen yumusaklik ve müsamaha ile teslim sartlarina riayet edilmis olmasi, Iznik'in tesliminde de gösterildi. Sehir ve kaleyi teslim alan Orhan Bey, halktan, isteyenlerin esyasi ile birlikte gitmesine müsaade etti. Hatta bu müsamahakârlik ve müsamahada o kadar ileri gitti ki, Iznik halkindan isteyenlerin kendi tebeasi olma ve sadece cizye vermek sartiyle kendi örf, âdet ve geleneklerini muhafaza edebileceklerini ilân etti. Bunun üzerine halkin büyük bir kismi Iznik'te kalmaya karar verdi. Fakat Rum Beyi, deniz yolu ile Istanbul'a gitti. Iznik, Orhan Bey'e kapilarini açtiktan sonra çevresindeki bazi yerler de alinmisi. Iznik, bölge itibariyle harb sahasina yakin olmasindan dolayi geçici bir müddet için beylik merkezi haline getirildi.

Iznik kusatmasi esnasinda kalede bulunan Rum muhafizlari ile halktan gerek muharebede, gerekse açlik, hastalik, vs. gibi sebepler yüzünden ölen erkeklerin dul kalmis olan kadinlari, Iznik'te bulunan Orhan Bey'e basvurarak kendilerine bakacak kimselerinin bulunmadigini söylemislerdi. Bunun üzerine Orhan Bey, askerlerden arzu edenlerin bu kadinlari nikahla alabileceklerini ve bunlarla evlenenlerin Iznik muhafazasinda birakilacaklarini açikladi. Böylece, kimsesiz kalan kadinlarin evlenmesini saglayarak bu sosyal problemi de ortadan kaldirmisti.

Iznik'in 1330 yilinda feth edilmesi, Avrupa'da büyük bir hadise olarak yankilandi. Bu fetih, Bizans için de büyük bir ümitsizlik sebebi oldu. Hele buradaki Ayasofya Kilisesinin camie çevrildigi haberi, büsbütün bir teessüre sebep olmustu.

Biraz sonra temas edilecegi gibi Orhan Gazi, Iznik'i feth ettikten sonra orada pek çok eser meydana getirdi. Halka karsi büyük bir sefkat ve merhamet örnegi gösteren Orhan Bey, halktan isteyenlerin bütün esyasi ile birlikte sehri terk edebilecegini söylemisti. Fakat halk, Orhan Gazi'nin idare ve adaletine meftun olmustu. Bu yüzden çok az kimse sehri terk etti. Hammer bu olayi su ifadelerle nakl eder:

"Iznik muhafizlarinin pek azi bu serbestiden istifade ederek tekfurla birlikte gittiler. Idarecilerin haksizligindan dolayi me'yus olmus ve Hiristiyan imparatordan ziyade Orhan'in müsamahasindan ümitvar olmus olan digerleri, sehir halki ile birlikte galibi (Orhan Gazi'yi) karsilamaya çiktilar. Padisah, Yenisehir kapisindan sehrin güneyine girdi. Orhan'in buradaki davranisi, yüce gönüllü ve zafer haklarini akilli bir siyaset ugruna gözden çikarmasini bilen bir hükümdarin hareketi oldu. Böylece hesaplari da bekledigi sonucu verdi".

Göründügü kadari ile Orhan Bey'in hareket ve bu harekete yön veren anlayisi, onun böyle bir siyaset uygulamasina sebep olmustu. Nitekim, Orhan Gazi'nin, kocalari ölen veya kimsesiz kalan dul kadinlari gazilerle ser'î nikah üzere evlendirmesi bu anlayisin bir sonucudur. Osmanli tarihleri de devrin anlayis ve dili ile bu hadiseyi asagidaki ifadelerle nakl ederler:

"Sonra güzel yüzlü kadinlar geldiler. Orhan: "Bu kadinlar nedir?" diye sorunca kendisine:

"Sultanim, bunlarin erlerinin kimisi açliktan, kimisi de savasta kirilmistir. Yüksek evlerde de bos kalmislardir." dediler. Bunun üzerine Orhan, gazilere bunlari ser'î nikahla almalarini buyurdu. Gaziler, bunun üzerine bu kadinlarla evlendiler. Hazir ev, hazir avrat buldular, geçip saray gibi evlerde oturuverdiler.

Görüldügü gibi kadinlarin ser'î nikahla alinmasi, onlara normal bir vatandas muamelesinin yapilmasi demekti. Böylece Orhan, onlari esir veya cariye durumuna düsürmekten kurtarmis oluyordu. Halbuki galib olan Orhan ve Osmanli idaresi, onlara karsi istedigi sekilde muamele yapmakta serbest idi. Bu sekildeki bir hareketine de mani olabilecek bir güç mevcut degildi. Hammer ise Orhan Gazi'nin tamamen insanî olan ve hatta yirmi birinci asra girmek üzere oldugumuz su günümüzde bile uygulanamayan bu insanî muameleye kendi açisindan farkli bir sekilde bakmaktadir. Ona göre Orhan, Iznik'in kendiliginden teslim olmasindan dolayi bol ganimetlerden yoksun kalan silah arkadaslarina mükâfati unutmamistir. Söz gelimi, uzun bir kusatmanin, alisilmis sayilabilecek veba ve kitligin tesiri ile baba ve anneden, kocalarindan yoksun kalan ve yari yikik saraylarinda oturan Rum kadin ve kizlarini onlara bölüstürdü. Böylece, ordusunun subaylarina bu yapilarin mirasçilari ile evlenmelerine izin vermekle bu ihtisamli konutlarin yeniden senlenmelerine yol açilmis oldu.

Kaynaklarin verdigi bilgilerden anlasildigi kadari ile Orhan Gazi, Iznik'i feth ettikten sonra derhal sehre bir Müslüman Türk hüviyeti kazandirmak için faaliyetlere girisir. Bu sebeple büyük bir kiliseyi Cuma mescidi haline getirir. Orhan, umuma ait binalari kitâbe ve güzel sözlerle bezeyip süsleyen, böylece Dogu'nun eski bir gelenegine uyan ilk Osmanli padisahidir. Onun, sultanlik günlerinden baslayarak bütün camiler, medreseler, hastahaneler, çesmeler, mezarlar ve köprüler Osmanli ülkesinin hemen her târafinda yaptiranlarin (bânilerinin) adlarini ve yapilis tarihlerini seyyahlara göstermektedirler. Bu âbide (anit)ler üzerinde çogu zaman Kur'an'dan alinmis tasvir, tesbih ve benzetme bulunan âyetler okunur. Orhan Gazi, Iznik'te bir manastiri da medreseye (yüksek okul = fakülte) çevirdi. Medresenin müderrisligini (profesör) Davud Kayserî denilen birine verdi. Konya'da Mevlânâ Siraceddin Konevî'nin ögrencisi olan Taceddin el-Kürdî, bu medresede, Davud Kayserî'ye halef olmustu. Taceddin'in ölümünden sonra da Alaeddin Esved, daha çok yaygin olan adi ile Kara Hoca o göreve atanmistir.

Orhan Gazi'nin Iznik'te bulunan ve bazi kaynaklarda bir manastirdan çevrilmis oldugu belirtilen medresesinin, kilise veya manastirdan degil, bizzat kendisi tarafindan insa ettirildigi Mecdî gibi bazi kaynaklarda belirtilmektedir. Mecdî, Seyh Davud Kayserî'nin biyografisinden bahs ederken "Orhan Han Gazi Hazretleri, Iznik nâm kasabada bir medrese-i ulya peyda edüp seyh hazretlerine tayin eyledi" diyerek Osmanli Devleti'nin bu ilk medresesinin bizzat Orhan Gazi tarafindan yaptirildigini anlatir. Ayrica Osmanli dönemi ilk medreseleri üzerinde arastirma yapan Mustafa Bilge de Orhan Gazi vakfiyesinden yola çikarak ayni kanaatte oldugunu söyle ifade eder:

"Bu medresenin, Nesrî ve diger bazi kaynaklarda belirtildigi sekilde Iznik'te bulunan manastir veya kiliselerden çevrilmis olmayip insa edilmis oldugunu belirten en kuvvetli delil, elimizde bulunan vakfiyedir. Orhan Gazi, Iznik'teki medresesini yaptiktan sonra tanzim ettigi ve Molla Hüsrev tarafindan 841 H./1437 M. 'de tescil edilen vakfiye suretinde, medresenin bina edildigi ve Hayreddin Pasa Camii'nin yaninda oldugu açikça belirtilmektedir." Sultan Orhan, bu medreseye sahibi bulundugu Kozluca köyünün gelirlerini sahih ve seriata uygun bir sekilde vakf etmistir. Gerçekten çok daha sonraki tarihlere (1136=1724) ait bir arz belgesi, Iznik'e bagli Kozluca köyünün Orhan Gazi medresesine vakf edildigini göstermektedir.

Iznik, Türklerin eline geçtikten sonra, Orhan Bey buradaki yerli halktan isteyenlerin mallari ile birlikte sehri terk etmelerine müsaade etti. Gitmeyenlerin ise Osmanli tebeasindan olmak ve sadece vergi (cizye) vermek sartiyle din, gelenek ve göreneklerini muhafaza edebileceklerini bildirdi. Burayi bir müddet kendisine merkez yaparak Iznik'in bir Müslüman Türk sehri olmasina gayret etti. Bunun için orada cami, imâret ve medrese gibi dinî, sosyal ve kültürel müesseselerin temelini atti. Ayrica zevcesi Nilüfer Hatun tarafindan bir imâret, oglu Süleyman Pasa tarafindan da bir medrese insa edildi. Bundan baska diger hayir sahiplerinin yaptirdiklari tesislerle kisa bir müddet sonra Iznik, istenilen Müslüman-Türk sehri hüviyetini kazandi.

Kaynaklar, Orhan Gazi'nin buradaki faaliyetlerinden bahs ederken onun bir hükümdar gibi degil, herhangi bir vatandas gibi davrandigini belirtirler. Nitekim onun yaptigi imârette pisirilen yemekleri bizzat kendisinin dagitmis olmasi, aksam olunca kandillerini bizzat kendi eli ile yakmis olmasi bunu göstermektedir.

Orhan Gazi, Iznik ve bilahere Izmit'in fethinden sonra idarî bir sistem kurarak memleketi buna göre idarî bölgelere ayirdi. Buna göre Izmit, oglu Süleyman Pasa'ya verilmis, onu Yenice, Göynük ve Mudurnu'ya havale etmisti. Bursa'yi da oglu Murad Han Gazi'ye vererek adini "Bey Sancagi" koymustu. Karacahisari amcasinin oglu Gündüz'e verdi. Kendisi de bütün bunlarin üstünde memleketi idare ediyordu.

IZMIT'IN FETHI

Bir ticaret merkezi durumunda bulunan Izmit, Iznik'in fethinden hemen sonra Osmanlilar tarafindan alinmak istenmis ve hatta bir ara elde edilmis ise de sonradan yine Rumlara verilmisti. Osmanli kuvvetleri Iznik'in fethinden bir sene yani 1331 Haziran'indan sonra sehri kusatmislarsa da Bizans Imparatoru UI. Andronikos'un yardima gelmesi üzerine Orhan Bey, Imparatoria anlasarak kusatmayi kaldirmisti. Orhan Bey, bu kusatmadan alti sene sonra (1337) sehri siddetli bir sekilde tekrar kusatti. Bu kusatma üzerine disardan yardim alamayan sehir, teslim olmak zorunda kaldi. Kale muhafazasinda bulunan Paleologos hanedanina mensup Marika, mallarini alarak bir gemi ile Istanbul'a gitti. Izmit'in fethi ile Kocaeli Yarimadasinin tamami Osmanlilarin eline geçmis oluyordu. Orhan Gazi, Izmit ve havalisinin idaresini oglu Süleyman Pasa'ya verdi. Süleyman Pasa'nin halka karsi din ve milliyet farki gözetmeden âdil bir sekilde davranmasi, ve çevrelerinin tamamen Osmanlilar ile kusatilmis olmasindan dolayi civarda bulunan bir çok kale (Tarakli Yenicesi, Göynük, Mudurnu) de birer teslim oldular. Ayni sekilde Izmit Körfezindeki Gemlik, Armutlu gibi mevkiler de Kara Timurtas Bey vâsitasiyle Orhan Bey kuvvetlerinin eline geçmisti.

KARESI BEYLIGI'NIN ILHAKI

1340 yilina kadar Bizans topraklarinda fetih hareketlerine girisip sinirlarini genisleten Osmanli Devleti, fethedilen yerlere dogudan gelen Türkleri yerlestiriyordu. Bununla beraber Bizans topraklarinda genislemekte olan bir Türk devleti için bu kafi degildi. Çünkü Anadolu'da bulunan diger beyliklerin sinirlari, Osmanlilarin dogrudan dogruya bütün Bizansi çevirmesine imkân vermiyordu. Bu sebeple Karesi Beyligi topraklarinin alinmasi gerekiyordu. Bu, Bizanslilara karsi kazanilan zaferlerden daha önemliydi. Zira bu sayede Osmanlilar, Çanakkale'ye kadar gelerek, bogazin güney kiyilarini ellerinde bulunduracaklardi. Bu da ilk firsatta Avrupa'ya geçme imkânini saglayacakti. Böylece Orhan Gazi, Bizans'in taht kavgalarindan istifade edecek ve hatta topraklarina akinlar düzenleyip isgal edebilecekti. Gerçekten de batiya dogru açilip genisleyebilmek için sadece Istanbul Bogazina yaklasmak kâfi degildi. Ayni sekilde Çanakkale Bogazi'na da yaklasmak gerekiyordu. Zira sadece bir taraftan tutulan Marmara ile stratejik güç haline gelmek imkansizdi. Bu küçük iç deniz (Marmara) iki taraftan kiskaç içine alinmaliydi. Ancak bu sayede batiya geçilebilirdi. O dönemde batida Karesi ogullan vardi. Fakat bunlar, Çanakkale Bogazi'nin Asya yakasini elinde bulundurmanin stratejik nimetini takdir edebilecek deha ve imkâna sahip degillerdi. Bu arada Bizans da bütünüyle Güney Marmara'dan çekilmis degildi. Osmanlilar ile Karesiler arasinda Bizans'a ait bazi topraklar vardi. Osmanlilar, 741 (1342) tarihinde Ulubat, Mihaliç ve Kirmasti gibi yerleri Bizans'tan alip feth etmek suretiyle, merkezi Balikesir'de bulunan Karesiogullari Beyligi ile ayni hududlari paylasir oldular.

Bu siralarda Karesi Beyligi'nde çikan bir hadise, Orhan Bey'e Türklerle meskûn bulunan bu topraklarin zaptinda ilk firsati verdi. O zamana kadar Osmanlilar, sadece Bizans'la muharebe etmis ve ülkelerini özellikle Bizans Imparatorlarindan aldiklari yerlerle genisletmislerdi. Ne Osman ne de oglu Orhan, Küçük Asya'da bulunan diger beylere karsi hasmane bir tesebbüste bulunmamislardi.

Osmanli kaynaklarina göre Karesi Beyi'nin ölümünden sonra yerine oglu Demirhan geçmisti. Fakat kardesi Dursun Bey, buna muhalefet ederek veya biraderi tarafindan öldürülmekten korkarak Osmanlilara iltica etmisti. Beyligin basina geçen Demirhan'in fena ve kötü hareketlerinden dolayi Karesi ileri gelenleri (ümera), Haci Ilbeyi vasitasiyle Orhan Bey'in sarayinda bulunan Dursun Bey'i hükümdar olmak için tesvik ederler. O da Osmanli hükümdari Orhan Gazi'ye Balikesir, Aydincik ve Bergama'yi verme teklifinde bulunur. Kendisi de Truva mintikasindaki Kizilca Tuzla ile Bayramiç gibi yerlerde hükümdarligini sürdürecekti. Bu teklif ile Orhan Bey'i tahrik ve tesvik eden Dursun Bey, büyük bir ihtimalle 1345 yilinda meydana gelen Karesi seferine Orhan Bey'le birlikte istirak eder. Balikesir üzerine yürüyen Orhan'in gelisini haber alan Demirhan, Bergama kalesine siginir. Bu arada Balikesir ümerasi basta Haci Ilbeyi oldugu halde Evrenos, Ece Halil ve Gazi Fazil Bey'ler, Orhan Bey'i karsilarlar. Orhan Gazi, iki kardesi baristirmak için Dursun Bey'i Haci Ilbeyi ile beraber Bergama kalesine gönderir. Bunlar kale önüne gelip görüsmek isterler. Fakat kaleden atilan bir okla Dursun Bey maktul düser. Bundan çok müteessir olan Orhan Gazi, Bergama'ya gelip kaleyi muhasara eder. Halkin israrina dayanamayan Karesi Bey'i kaleden çikip Orhan Gazi'ye teslim olmak zorunda kalir. Bundan sonra Bursa'ya getirilen Demirhan gelisinden iki sene sonra Yumrucak (taun, veba) hastaligindan vefat eder.

Böylece Karesi Beyligi'ne ait olan Balikesir, Manyas, Kapidagi ve Edincik gibi sehirler Osmanli topragina ilhak olunur. Karesi Beyligi'nden birçok sahil bölgesinin Osmanlilara geçmesi ile Rumeli'ye geçis kolaylasir. Bu ilhakin Orhan Bey bakimindan önemli bir yönü de bu beylige tabi degerli komutan ve emirlerin Osmanli hizmetine girmis olmalaridir. Biraz önce isimlerinden bahs edilen ve Çanakkale bogazi ile çevresini çok iyi taniyan bu degerli komutanlar sayesinde Rumeli fetihleri kolaylasmisti. Zira bunlar denizciligi de iyi biliyorlardi. Osmanlilar, Haci Ilbeyi, Ece Halil, Gazi Fazil Bey ve Evrenos Bey gibi askerî ve idarî bakimindan yönetici olacak durumdaki bu insanlardan istifade edip bilgilerinden yararlanmislardir.

Karesi Beyligi'nin ilhakindan sonra uzun bir müddet önemli sayilabilecek bir fetih hareketine girisilmedigi anlasilmaktadir. Hammer bu sessizligin sebebi ve bu konudaki yanlis degerlendirmeler hakkinda asagidaki ifadelerle bir gerçege parmak basarak söyle der:

"Karesi'nin fethinden sonra yirmi sene zarfinda Osmanli ülkesi yeni ve önemli bir fetih ile genislemedi. Bununla beraber tarihçilerin buradaki derin sessizlikleri, Bizanslilarin zannettigi gibi devamli kayiplarin ve bozgunluklarin bir soncu degildir. Aksine, bu dinlenme çaginda, Alaeddin (ulemadan)'in akillica görüsleri ile kurulan yeni ordunun tam ve disiplinli bir düzene sokulmasi, içerde güvenlik durumunun sarsilmaz sekilde saglanmasi gibi isleri gelistirdi. Bu ifadelerin gerçek sahidi ise Karesi bölgesinin fethinden sonra insasina baslanan câmi, medrese, imâret ve kervansaray gibi büyük binalardir. Nitekim, Orhan'in dindarligi sebebiyle meydana gelen bu müesseseler, (bes sene önce ilk medrese ve imâretin tesis olundugu) Iznik'teki müesseselerle kisa zamanda rekabet edip boy ölçüsebilecek duruma geldiler."

îleride daha genis bir sekilde ele alinacagi gibi Osmanli Devleti'nin ilk teskilâti, Orhan Gazi zamaninda kurulmustu. Bursa ve Iznik'in zapt edilmesi, Osmanli Beyligi'nin ilk devir tarihinde önemli hâdiseler olarak mütalaa edilebilir. Orhan Gazi Beyligi'nin hududlari, artik devamli olarak genisliyordu. Yeni müesseseler ile saglam temellerin atilmasi bu siyasî varliga ve birlige bir hayatiyet saglayacakti. Zira bu beylik, yavas yavas eski asiret usûl ve kaidelerinden ayrilmak zorunda idi. Ancak bu sayede modern bir devlet olma özelligini kazanabilirdi. Bu sebeple devlet, idarî sahada adalet, askerî sahada da yeni bir sistem ve teskilât meydana getirmek ihtiyacini hissetmeye basladi. Bu konularda ulema sinifindan gelmis olan vezir Alaeddin Pasa ile Bursa kadisi Cendereli (Çandarli) Kara Halil faaliyetlerde bulundular.

Osmanli Devleti'nin mucizeli bir sür'atle yükselis ve inkisafini bir yandan tarihî halet ve gerçeklerde, bir yandan da Islâmî prensiplerin adalet, insaf ve dinamizmine gösterilen sadakat ve saygida aramak icab eder.

Onun için de, devletin kurulus ve yükselis hadisesini fikirden aksiyona çeviren ve kuvvetler birligini vücuda getiren faaliyetin sirrini, bu faaliyete istirak eden din, ilim, hukuk ve idare otoritelerinin kollektif idealizmi ile izah, isabetli bir inanis olsa gerekir.

Orhan Gazi, Mevlânâ Sinan, Dursun Fakih, Davud Kayserî ve Taceddin Kürdî gibi büyük âlimler; Akça Koca, Konur Alp, Abdurrahman Gazi gibi seçme yigitler; Taptuk Emre, Gülsehrî gibi mutasavvif sairler; Abdal Musa, Abdal Murad, Doglu Baba, Geyikli Baba, Ahi Evren, Ahi Semseddin gibi ululara, çevresinde yer vermekle gerek devleti, gerek hükümdarlik makamini bir idealist üreticiler zümresine dayamis oluyordu.

Gerçekten, seneler süren ve Osmanlilari bir hayli yoran cenklerden sonra orduyu, idareyi ve cemiyeti mayalayip yoguran manevî temsilcilerin fetih tarihindeki hikâyeleri, Asikpasazâde, Nesrî ve Ibn Kemâl gibi kaynaklarda anlatilir. Biz bu ulularin hizmet ve hikâyelerine örnek olmasi bakimindan Asikpasazâde tarihindeki bir rivayeti nakl etmekle yetinmek istiyoruz. Olay, Âsikpasazâde'nin dilinden söyle ifade edilir:

"Hele simdi görelim Orhan Gazi Bursa'da neyler: Devletle geldi imâret yapti. Vilâyetin dervislerini teftis eylemeye basladi. Inegöl yöresinde Kesis Dagi (Uludag)'nin arasinda bir nice dervis gelmisti. Anda makam tutmuslardi. Bu dervislerden biri ayrilir varir dagda geyiciklerle yürür ve ol Turgud Alp âni sever. Orhan Gazi'ye adam gönderdi kim benim köylerim yaninda bir dervis daim ânin yanina gelir. Âninla musahabet eder. Turgut Alp pir olmustu (yaslanmisti). Geldi mukim oldu. Hayli mübarek dervistir dedi. Orhan Gazi eydür: Aceb kimin mürididir? Eydür: Sorun kendinden der. Geldiler sordular. Eydür: "Baba Ilyas müridiyim" der. "Seyyid Ebu'l-Vefa tarikatindanim" dedi. Emr etti kim getirin dedi. Geldiler davet ettiler, gelmedi. Dervis dahi haber gönderdi kim sakin gelmesin. Orhan Gazi'ye haber verdiler. Orhan Gazi yine haber gönderdi kim niçin gelmez. Veya beni niçin komaz anda varmaya. Cevab verdi kim dervisler göz ehli olur. Gözetirler dahi vaktinde varirlar kim dualari makbul olur.

Bir nice günden sonra bir kavak agacini omuzuna kodu. Dogru Bursa'nin hisarina geldi, padisahin hisarina (sarayina) girdi. Gördüler, Han'a haber verdiler. Ol dervis geldi bir agaç dahi getirdi, kapida dikiyor. Orhan Gazi çikti gördü tamam dikmis. Dahi sormadin, Han'a eydür teberrükümüz oldukça dervislerin duasi makbuldur dedi. Hemandem dua etti, durmadi geri mekânina vardi.

Kavak agaci simdi dahi vardir (Asikpasazâde zamani). Orhan Gazi dahi dervisin mekanina vardi. (Ey) Dervis bu Inegöl nevahisi senin olsun dedi. Dervis eydür: Mülk ve mal Hakk (Allah)'indir, ehline verir biz ânin ehli degiliz, der. Sordular: Ehli kimdir? Ayudtu: Hak Teâlâ dünya mülkünü sizin gibi Hanlara ismarladi. Kullari birbirleri ile mesalihin görsün deyü. Orhan Gazi eydür: Dervis! Nola benden su sözü kabul etsen. Dervis eydür:

Sol karsiki tepecikten bericigi dervislerin havlicigi olsun dedi. Orhan Gazi dahi bu sözü dua aldi yine mekânina gitti."

Kendisiyle görüsmek isteyen hükümdardan köse bucak kaçan, ne onun yanina varmaya yanasan, ne de onu kendi mekânina isteyen büyük istigna, iç zenginligi, ezeli tokluk ve gönül saltanati. Ne malda gözü var, ne mülke tamah düsürmüs. Gazi Hünkâr: "Sol Inegöl nevahisini al senin olsun" deyince "biz onun ehli degiliz" diyor. Beyin israrlari karsisinda ufku göstererek "Su tepecikten bericigi dervislerin avlucugu olsun" diyor. Sirtladigi fidani hünkarin bahçesine dikmekle de, Allah'in, mülk ve mali kendilerine ismarladigi han ve hükümdarlara yardimci ve destek oldugunu açiklamak istiyor.

Âsikpasazâde sözlerine devamla söyle der: "Orhan Gazi o dervisin üzerine kubbe yapti. Yaninda tekye yapti. Bir de Cuma mescidi yapti. Simdiki vakitte onarilip bes vakitte padisahin ruhuna dua ederler. O zâviyeye "Geyikli Baba Tekkesi" derler."

Devletin kurulus hamurunda mayasi bulunan tasavvuf erbabi ile Orhan Gazi'nin ilgi ve münasebetlerini anlatan Hammer, Orhan'in bu konuda babasini örnek aldigini söyleyerek su sekilde fikrini beyan eder:

Orhan, Dervis Turud ile Kumral Abdal için tekke insa eden babasina uyarak Geyikli Baba'ya uygun bir zâviye bina ettirdi. Pek çok ziyaretçisi bulunan bu zâviye, Uludag'in eteginde ve sehrin dogu taraflarinda idi. Adi geçen dagin yüksek bir yerinde ve Gökpinari denilen yerde Doglu Baba'nin türbesi bulunur. Sehrin kapilarinda ve Uludag'in zirvesinden dogan Alisir Irmagi kenarinda Horasan'da dogmus olan Dervis Abdal Murad'in tekkesi, batida ve Kaplica yakininda Abdal Musa'nin tekke ve mezari bulunmaktadir. Bu iki baba, Bursa muharebesinde iki Abdal veya iki aziz kisi ile Sultan Orhan'a refakat ederek, gerek dualari gerekse kerametleri ile neticenin kisa zamanda alinmasina vesile olmuslardir. Bursa fatihi (Orhan Gazi), bu insanlarin civarlarinda medfun bulunduklari birçok zâviyenin insasiyle onlara karsi minnettarligini ebedîlestirmistir.

Bu iki muttaki zatin (Geyikli ve Doglu Baba) isimleri, onlarin tabiat ve ahlâklarini çok güzel izah etmektedir. Bunlardan ilki geyiklerle birlikte yasadigi, digerinin de sadece yogurt yiyerek hayatini sürdürdügünü göstermektedir.

Rivayete göre Geyikli Baba muhasara ordusunun önünde elinde altmis okkalik bir kiliçla bir ceylana binmis olarak harb etmistir. Abdal Murad'in, dört arsin uzunlugundaki agaç kilicindan baska bir silahi olmadigi halde hayrete deger yigitlikler gösterdigi de söylenir. Abdal Musa da pamuk ile ates toplamistir.

Geyikli Baba Hoy'da dogmus, Osman zamaninda kerameti ile söhret bulmustu. Bu zat, daima tasavvufu vecd içinde yasar ve Uludag'da ormanlar arasinda geyiklerle birlikte günlerini geçirirmis. Orhan çagirmadikça oradan inmezmis.

Rivayete göre yine bir gün geyige binmis ve omuzunda bir çinar dali bulundugu halde sultanin sarayina gelir. Devletin bahtliligina bir isaret ve belirti olmak üzere fidani bahçeye diker. Osmanli Devleti'nin, bu agaç gibi kök salarak dallarini uzaklara ulastiracagini ve göklere kadar yükselecegini söyler. Bu ve benzeri rivayetler, toplumun maserî vicdaninda bir karsilik (makes)bulmus olacak ki, sosyal bir vak'a olarak günümüze kadar uzantisi devam etmektedir.

ANKARA'NIN ZAPTI

Osmanlilar, Anadolu'da bulunan devlet ve beyliklerin topraklarini zapt edip anlari hakimiyetleri altina almak yerine bati ve hatta Trakya'da bulunan bölgeleri feth etmeyi yegliyorlardi. Çünkü Anadolu'daki beylikler de kendileri gibi Müsluman ve Türk unsurlardan meydana geliyordu. Bu bakimdan kendileri ile hasmane hareketlerde bulunmayan bu beyliklerin topraklarina karsi tamahkârlikta bulunup hiç bir sebep yokken onlari ele geçirdikleri söylenemez.

Kurulus dönemindeki mütevazi imkânlarina ragmen, Islâm'i Anadolu'nun batisindaki topraklara tasimayi hedefleyen Osmanlilar, bu gayelerini gerçeklestirmek ve daha fazla müslüman nüfustan istifade için zaman zaman komsu Müslüman beyliklere de müdahalede bulunmuslardi. Bu sayede Istanbul ve Çanakkale bogazlarinin batisinda bulunan bölgelere de Islâm'in sesini ulastirabileceklerdi. Bunun için de Rumeli'nin fethedilmesi ve Müslümanlarin eline geçmesi gerekiyordu. Fakat bu da büyük bir nüfus ve insan gücüne sahip olmaya bagliydi. Bu sebeple Müslüman Türk nüfusu çogaltmak gerekiyordu. Bu düsüncede bulunan devlet ve idare adamlari, Bolu taraflarindan baska Ankara cihetine dogru da genislemek ve buradaki Türk nüfusundan istifade etmek gerektigine kanaat getirdiler. Öyle anlasiliyor ki Orhan Bey, Germiyan ve Karamanlilar'dan toprak kazanmayi düsünmüyordu. Zira güçlü ve kuvvetli olan bu iki Müslüman Türk Beyligi ile, ne kadar sürecegi süpheli olan bir maceraya girismek, Osman Gazi ile oglu Orhan'in takip ettikleri politikaya tamamen aykiri idi. Halbuki Bizans ve Müslüman olmayan diger devletlere karsi elde edilecek muvaffakiyetlerin verecegi san ve seref Osmanlilari o kadar yükseltecekti ki, zaman içinde Germiyan, Karaman ve diger beylikler herhangi bir çatismaya mahal kalmadan Osmanlilarin idaresini kabul edebilecek hale geleceklerdi. Osman Bey, oglu ve torununun bu politikasi ile dinî ve siyasî anlayisi, onlarin bütün davranislarinda kendini açik bir sekilde ortaya koymaktadir. Bu sebeple, Türk devletleri ile harbe girisip kuvvetlerini yipratmak Osmanlilarin aklindan bile geçmiyordu. Zira bu yol, onlari ileriye degil, geriye sürüklerdi. Öztuna'nin dedigi gibi "Rumeli maddî, fakat Anadolu mânevî güçle feth olunacakti."

Osmanlilarin, komsu ve kardes beyliklerle herhangi bir çatismaya girismeksizin ihtiyaç duyduklari Türk nüfusunu çogaltmak, bir bakima Aricara'nin ele geçirilmesi ile mümkündü. O dönemde Ankara Ahi'lerce idare edilen müstakil bir sehir devleti idi. Karamanogullari'nin Ankara üzerinde birtakim emelleri varsa da fiilen onlarin topragi ve sinirlari içinde bulunmadigi için bu yüzden Osmanlilarla harb etmeyi göze alamazlardi.

Anadolu'nun mühim merkezlerinden birisi olan Ankara, merkezi Sivas olmak üzere kurulmus bulunan Eretna Beyligi (1335-1381)'nin idaresi altinda bulunmakta ve bu beyligin en bati ucunda yer almakta idi. Eretna Beyi Alaeddin'in vefati üzerine yerine geçen ogullari zamanindaki karisiklik, Ankara'yi bir müddet Karamanogullari'na daha sonra da müstakil bir idarenin, Ahilerin eline geçmesine sebep oldu. Bu karisikliklardan istifadeyi düsünen Orhan Bey, oglu Süleyman Pasa komutasinda gönderdigi bir ordu ile Ankara'yi zapt ederek (1354) Osmanli ülkesine katar. Böylece Osmanlilarin dogu hududunda bulunan kuvvetli bir nokta elde edilmis oldu. Ankara'nin Osmanlilar'a ilhaki mühim bir hadisedir. Bu hadise (Ankara'nin ilhaki), Osmanlilari Sakarya ile Kizilirmak arasindaki topraklara hakim kilmistir. Kizilirmak çevresinin bütünüyle fethi de bir mânâda Anadolu hâkimiyeti demekti. Ankara 1361-1362 arasinda 1 yil kadar Osmanlilarin elinden çikmissa da, 1362'de Sultan Murad tarafindan çevresi ile birlikte tekrar Osmanlilara kazandirilmisti.

RUMELIYE GEÇIS

Bilindigi gibi Asya, eskiden beri bilinen ve insanlik tarihinin besigi olarak kabul edilen bir kitadir. Bu bakimdan gerek Türk, gerek Avrupali ve gerekse diger bir çok milletin ilk yurdudur.

Kavimler göçü sonunda insanlar, farkli bölgelere dagilarak hayatlarini sürdürdüler. Bu siralarda bazi Türk kabileleri de Asya'dan Avrupa'ya geçerek göçmen milletler arasindaki yerlerini aldilar. Buna göre Avrupa ve özellikle Balkan Yarimadasi daha o zamandan beri Türklere yabanci olmayan ve onlar tarafindan taninan bir yerdi.

Avrupa'ya geçmis bulunan Türk kavim ve kabileleri, asirlari içine alan uzun bir zaman zarfinda surada burada vakit geçirmis olduklarindan tarih sahnesinde pek gözükmeye imkân bulamamislardi. Bunlar, ancak Bulgar, Macar, Sirp, Ulah ve diger kavimlerin, Bizans Imparatorlugu ile yapilan mücadelelerinden sonra meydana çikmislardi. Osmanlilardan önce Avrupa'ya geçmis bulunan bu insanlar, Türk, Peçenek, Kuman, Alan, Yürük, Türkmen ve Tatar gibi isimlerle ortaya çikmislardi. Bunlar, bazan Bulgar, bazan Macar, bazan da Ulah gibi kavimlerle birleserek Bizans'a karsi mücadeleye giristikleri gibi bazan da kendi baslarina ve yalniz olarak mücadele etmislerdir. Bu Türkler, kendileri ile tesrik-i mesaide bulunduklari milletlerle zaman içinde kaynasmis, onlarin kültür degerlerine katkida bulunmus, meydana gelen harplerde büyük kahramanliklar göstermislerdir. Bununla beraber zaman zaman da savaslarda maglub olan bu Türklerden bir kismi yine kendi öz yurtlari olan Asya'ya dönmüs, bir kismi da galip gelen devletlerin içinde ve onlarin dinleri olan Hiristiyanligi kabul ederek hayatlarini devam ettirmislerdir. Bu sebepledir ki, Türkler Rumeli'ye ayak bastiklari zaman yer yer Ortaasya göçlerinden artakalmis ve zamanla Ortodoks kilisesine baglanmis topluluklarla karsilasmislar. Zira, bilhassa 5. asirdan beri Ortaasyadan bosalircasina akan Türk kavimleri bugünkü Rusya'yi asip Dogu Avrupa'ya, Mora'ya, Adriatik kiyilarina ve Avrupa'nin kuzey sahillerine kadar uzanarak zaman zaman hakimiyetler kurmus, kismen Cermenler, daha genis ölçüde de Slavlar ile karsilasarak dil ve din degistirmislerdir. Bilhassa Bizans Imparatorlugunun siyasî hududlari içine yerlesen kavimler, Ortodoks birligine girmis olmakla beraber, bu topluluklardan dillerini, millî ve kavmî özelliklerini muhafaza edenler de oldukça mühim bir yekûn teskil ediyorlardi. Hatta X. asir Bizans ordulari içinde Slavlar, Iskandinavyalilar, Ruslar, Iberler, Kafkasyalilar, Araplar, Sicilya Normanlari oldugu gibi, Hazarlar, Peçenekler ve Fergana Türkleri gibi Türk kavimleri de mühim bir yekûn tutuyorlardi.

Malazgirt zaferi ile Müslüman Türkler lehine neticelenen Selçuklu-Bizans karsilasmasinda, bir ifadeye göre Bizans ordusunda bulunan Uz veya Peçenekler kendi dillerini konusan, kendi kanlarini tasiyan irkdaslarina karsi cenk etmeyi kabul etmeyerek atlari ve silahlari ile beraber Selçuklu ordusuna katilmislardi.

Daha önce de kismen temas edildigi gibi asirlar boyu dalgalana dalgalana kabarip tasan Türk seli, ayak bastigi ülkelerin siyasî, ictimaî ve etnik bünyesinde derin iz ve eserler birakmis olmakla beraber, bazan da kendileri bu tesirlerin altinda kalmislardi. Nitekim, Bizans'in dinî temellere dayali olarak kolonize ettigi diger kavimlerle birlikte Türkleri de Ortodoks birligine çektigi anlasilmaktadir. Bu yüzden Bizanslilar, Türkleri de bu kültür ve din kaynasmasiyla kendi millî hüviyetlerinden soyma politikasi güdüyorlardi. Öyle ki bazan harp esiri olan Türk hükümdarlari, ordulariyla birlikte hiristiyanligi kabul ediyor, bazi kabileler de reisleriyle beraber din degistiriyorlardi. Bizans devlet politikasinin, asilzâdelik ünvanini vermek ve toprak bagislamak gibi tavizleri, yine Ortodoks cemaatine yeni dindaslar kazandiriyordu. Bazan da mecburî göçler yaptirilmak suretiyle Türk kavimleri, Helen harsinin (kültür) kesif oldugu bölgelere sürülüyordu. Böylece onlari kendi kültürleri içinde eritip yok etme politikasini güdüyorlardi.

Esasen, asirlardir binlerce kilometreyi asarak Ortaasya'dan gelen çesitli Türk kabileleri, bir yandan Cermen, bir yandan Slav tesiri altinda yerli halkin dillerini, dinlerini, toplum ve site hayatlarini benimseyerek onlarin içinde erimis bulunuyorlardi. Buna paralel olarak Bizans da hududlari içinde iskân edilen veya vazife alan yahut da esir edilen zümreleri, Ortodoks birligi ve Helen kültürünün baskisi altinda kavmî ve millî hüviyetlerinden çikarmis bulunuyordu.

Kilise ve misyon teskilâti, Türk kabilelerinin alnindaki tarihî kaseyi örtmek için Bizans'a bir hayli yardimci olmustur. Bizans'in bu neviden faaliyetleri her zaman asiri olagelmistir. O kadar ki, Yukari Tuna Steplerinden Kafkaslara ve Habesistan'a kadar bütün güney ülkeleri halkini, Incil'e baglamak yolunda muazzam bir teskilât hüküm sürmüstü.

Görüldügü gibi bir koldan Stepler memleketine, Dogu Avrupa'ya Bizans ve Mora'ya; bir koldan da Iran, Mezopotamya, Suriye ve Arap ülkelerine yayilan Türk kabileleri farkli baskilar altinda eriyip yok olmus bulunuyorlardi. Iste Çin, iste Hind, iste Iran, asirlarca topraklarina yürüyen bu dalgalari kendinden seçilmez hâle getirmis, hatta defalarca kurduklari siyasî hâkimiyete ragmen adlari ve sanlari bile silinip gitmistir.

Surasi üzerinde dikkatle durulmasi gereken bir husustur ki, eger arkadan Osmanlilar yetismeselerdi Küçükasya Türklügü de ayni akibete ugrayacakti.

Tarihin, gerçekleri konusan dudagi sahittir ki, zaman sisleri arasinda kaybolagelen mazi miraslarini geri alip dört basi mamur bir Türk devleti kurmak ve onu tarihî hassalari ile yasatmak kudretini yalniz Osmanlilar gösterebilmistir.

Iste yine bu Müslüman Osmanli Türklügüdür ki, Rumeliye adim atar atmaz çesitli devletlerin kültür ve diplomasisi tarafindan temsil edilmis bir Ortaasya bakiyesi ile karsi karsiya geldi. Bu topraklarda yerlesmis fakat kültür ve kavmî itiyadlarini kiskanç bir muhafazakârlikla saklamis olan bu Türk topluluklari da hakim millet olarak karsilarina çikan irkdaslarina derhal sarildilar ve onlarin idarelerine girmekte tereddüd etmedikten baska, fütuhat ve yerlesme davalarinda soydaslarina yardimci oldular.

Böylece idarî, askerî, sosyal, dinî ve tekmil bütün müesseseleri ile Rumeli'ye akmaya baslayan Osmanlilar, yalniz kendi irk ve medeniyetleri için yeni bir ülkeye sahip olmakla kalmayacaklardir. Zira asirlardir çesitli kavimlerin bir cenk ve mücadele sahnesi olmus bulunan Balkanlar'da baris ve huzuru iade ederek tarihe karsi serefli bir borcu yerine getirmeye hazirlaniyorlardi.

Gerçekten de Hammer'in tesbitlerine göre Süleyman Pasa'nin Rumeli'ye geçisi, Türkler tarafindan gerçeklestirilen 18. geçis olmaktadir. Bundan önce Türkler su veya bu sekilde Rumeli'ye ayak basmis ve bölgede çesitli faaliyetlerde bulunmuslardi. Fakat bunlar genellikle geçici bir süre için oldugundan bilhassa Osmanli tarihçileri tarafindan üzerinde fazla durulmamistir. Ama Orhan Gazi'nin oglu Süleyman Pasa'nin geçisi, artik Müslüman Türklerin orayi vatan edinmelerine zemin hazirlamisti. Osmanli tarihçileri, daha önceki geçisler üzerinde fazla durmazlar. Zira onlara göre önceki geçisler, devamli bir fetih ve yerlesmeye yetecek kadar bir sebep teskil etmezler. Bu bakimdan bu geçisler, üzerinde fazla durmaya degmez görünmüstür. Bizans tarihçilerinden de sadece Kantakuzen, Süleyman Pasa'nin geçisinden fazla teferruata girmeden ve geçisin detaylarina inmeden ana hatlari ile söz eder. Buna karsilik Türk tarihçileri bu geçisi tafsilatli bir sekilde anlatirlar. Böylece, halk arasinda Osman Gazi'nin rüyasinin yavas yavas gerçeklesmek üzere oldugu kanaati da yayginlasmaya baslar.

Bilindigi gibi XIV. asrin baslarindan itibaren içten içe çökmeye yüz tutan Bizans Imparatorlugu'nun topraklarinda, Sirbistan ile Bulgaristan devletlerinin gözü vardi. Bu devletler, imparatorlugun varisleri olmak için bazi faaliyet ve çalismalarda bulunuyorlardi. Bu dönemde, siyasî, ekonomik, sosyal ve hatta dinî buhranlar içinde bulunan Bizans'in fazla uzun ömürlü olamayacagi biliniyordu. Bu bakimdan, adi geçen devletin mirasindan Osmanlilar da istifade etmeyi düsünmek zorunda kaldilar.

Bu üç devlet, gayelerini gerçeklestirmek ve en büyük hisseyi elde etmek için büyük gayretler sarf ediyorlardi. Bu bakimdan Osmanli Beyligi'nin ilk müessisi Osman Bey ve özellikle oglu Orhan, Bizans'in gerek iç, gerekse dis durumunu yakindan takip ediyorlardi. Hatta bu yüzden olsa gerek ki, ya basta bulunan idarecilere (hükümete) yardim etmek veya partilerden birini rakiplerine karsi daha faal bir rol oynamak için desteklemeye çalisiyorlardi. "Osmanlilarin, Bizans Devleti'ni sadece Avrupa kitasina sürmüs olmakla iktifa etmeyerek, orada da Osmanli Beyligi'nin menfaatlerini temine ugrasmalari bunun içindir. Lakin bu ilk faaliyetlerden her zaman kat'i ve fiili neticeler beklenmeyecegi de muhakkakti. Yani Osmanlilarin baskin yaptiklari veyahut yardim maksadiyla girdikleri yerleri istilaya kalkismayarak evvela kendilerine zemin hazirlayacaklari gayet tabii idi. Orhan Bey,henüz babasi Osman Bey'e vekâlet ettigi tarihlerden itibaren, Trakya sahillerine birçok çikartmalar yaptirarak bu havalinin vaziyetini iyi bir surette ögrenmisti."

Gerek Katalanlar, gerekse Latinlerle iyi iliskileri olmayan ve Latinlerin Istanbul'u alip Bizans Imparatorunu Anadolu'ya atmak için gösterdikleri çabalar yüzünden Bizans Imparatoru, Osmanlilara karsi zaman zaman yumusak bir siyaset takib etme ihtiyacini duymustu. Hatta bu ihtiyaç, onun Osmanlilar'dan yardim istemesine kadar variyordu. Bizans Imparatoru Kantakuzenos'un sik sik Osmanlilarin yardimina ihtiyaç duymasi, gelecekteki bu tür seferler için Bolayir yakinindaki Çimbi (Çimpe)'yi askerî bir üs olarak Osmanlilara vermesine sebep oldu. Bu konu ile ilgili kaynaklar su bilgileri vermektedir:

Damadi Orhan Bey'in verdigi kuvvetler ile, sikisik bir durumdan kurtulmaya muvaffak olan Kantakuzenos, zaman zaman da Papaya müracaat edip Haçli seferlerinin tertip edilmesini isterken, basi sikistikça da Orhan Bey'e bas vurmaktan geri kalmiyordu. Nitekim 1349'da Sirbistan krali Stefan Dusan, Selanik sehrini zapt etmek üzere iken Kantakuzenos'un Orhan Bey'e müracaat ile temin ettigi ve Orhan Bey'in oglu Süleyman Pasa idare ve komutasinda bulunan 20.000 kisilik Osmanli kuvveti, onun lehine olmak üzere vaziyeti kurtarmisti. Bu sirada Bizans donanmasi ile birlikte bir miktar Osmanli deniz kuvvetlerinin de harekata istirak ettigi görülür. Bu hadiseden kisa bir müddet sonra Kantakuzenos ile imparatorluk ortagi olan V. Ioannes arasinda mücadele alevlendigi zaman Orhan Bey, Cenevizliler ile birlikte yine Kantakuzenos tarafini tutmus ve yardimci kuvvetlerini göndererek bir taraftan Edirne'de kusatma altinda bulunan Kantakuzenos'un oglu Mateos'u kurtarmis, öbür taraftan da 10.000 kisilik bir kuvvetle Dimetoka'da Sirp ve Bulgarlara karsi mühim bir galibiyet elde etmisti. 1352 yilinda meydana gelen bu hadisede Osmanli kuvvetlerine Süleyman Pasa komuta ediyordu. Süleyman Pasa, bu vazifesini basari ile yapip Anadolu'ya dönerken, bir miktar askerini de Kantakuzenos'un bu yardima karsilik olarak Gelibolu yarimadasinda vermis oldugu Çimbi kalesinde birakmisti.

Böylece Osmanlilar, Bizans'taki taht ve saltanat mücadelesine 1345'ten itibaren karismis, fakat buna karsilik hem ileride kendi hesaplarina yapacaklari Rumeli fütuhati için tecrübe kazanmis, hem de Rumeli yakasinda yerleserek bir hareket üssüne sahip olmus bulunuyorlardi.

Gerçekten, Orhan Bey saltanatinin üçüncü ve son devresi, 1353'ten itibaren Rumeli'ye yerlesmek seklinde basladi. Bu yerlesme ve fütuhat, Kantakuzenos ile de ciddi anlasmazliklarin meydana gelmesine yol açti. Zira Kantakuzenos, Osmanlilarin Avrupa mintikasina yerlesmelerinin kendileri için ne kadar tehlikeli oldugunu anlamisti. 1354'te Orhan Bey kuvvetlerinin Bolayir ve Tekirdagi'na kadar bütün Marmara kiyilarina sahip olduklarini gördükten sonra buna mani olmayi düsünmüstü. Bu sebeple Orhan Gazi'ye haber gönderip 10.000 altin karsiliginda Çimbi'yi satin almak istedigini bu arada Türk kuvvetlerinin Gelibolu'yu terk ve tahliye etmelerini, Izmit'te kendisi ile görüsmek arzu ettigini bildirdi. Buna karsilik Orhan Gazi, imparatorun kendisine yardim karsiligi verdigi Çimbi'yi teklif geregince terk edebilecegini, fakat Gelibolu'yu bizzat kendi kuvvetlerinin zapt etmis olmasindan dolayi iade edemiyecegini ve hastaligi sebebiyle de kendisi ile görüsemeyecegini bildirdi. Gerçekten Kantakuzenos Izmit'e kadar gelmis olmasina ragmen Orhan Bey ile görüsemeden Istanbul'a döndü. Kantakuzenos bu durumda Sirp ve Bulgarlarla birlikte olup Balkanlarin Osmanlilara karsi muhafaza ve müdafaa edilmesi hususunda basarisiz bir tesebbüste bulundu. Kantakuzenos, bundan kisa bir müddet sonra Bozcaada'daki hapishaneden, Venediklilerin yardimi ile kurtulup gelen rakibi Ioannes'e saltanati birakmak zorunda kaldi. Bundan sonra bir manastira çekilen Kontakuzenos damadi Orhan Bey ile olan bütün münasebetlerini kesti.

Gelibolu yarimadasinin Osmanlilar tarafindan feth edilmesi, Bizans'i alt üst etmisti. Kantakuzenos buna sebebiyet vermekle itham edilmis, bu yüzden imparatorluk tahtindan da feragat edip bir manastira çekilmek zorunda kalmisti.

Böylece, Osman Gazi'nin, oglu Orhan tarafindan titizlikle takip edilen dahiyane projesi, gerçeklesmis oluyordu. Artik, Ege ile Karadeniz'e hakim olan Marmara'nin bir iç deniz haline getirilmesi an meselesiydi.

Süleyman Pasa, 1354'ten itibaren Rumeli'de (Gelibolu) kendisi için yaptirdigi sarayda oturmaya basladi. Orhan Bey, ogluna büyük bir selahiyet ve yetki vermisti. Bu arada Orhan Bey'in ikinci oglu ve Süleyman Pasa'niri ana baba bir kardesi Murad Bey, Haci Ilbeyi, Lala Sahin pasa, Evrenos Gazi, Gazi Fazil ve Ece Yakub Bey gibi degerli komutanlar, Süleyman Pasa'nin kurmay heyetini teskil ediyorlardi.

1358 veya 1359 yilinda bir avi takib ederken atindan düsüp kaza neticesi vefat eden Süleyman Pasa, o siralarda 43 yaslarinda bulunuyordu. Süleyman Pasa'nin vefati üzerine o siralarda 33 yasinda bulunan kardesi Murad Bey, onun yerine tayin edildi. Böylece Murat Bey veliahd da olmus oluyordu.

Gazi Siileyman Pasa'nin vefati üzerine Rumeli'deki fütuhat harekatinda bir duraklama görüldüyse de bu durum Lala Sahin Pasa, Haci Ilbeyi ve Evrenos Bey gibi dirayetli emirler tarafindan büyük bir çözülmeye sebep olmadan ber taraf edildi.

Süleyman Pasa, feth ettigi yerlerde yerli halka çok iyi davraniyordu. Onlara, Bizans idaresinden çok daha iyi imkânlar hazirliyordu. Böylece halefi olan ve daha sonra Sultan I. Murad adini alacak o büyük hükümdara fütuhatinin yollarini çizmis oluyordu. Süleyman Pasa, feth ettigi Bolayir'daki türbesine defn edildi. Kendisinden asirlarca sonra gelecek ve gerçekten büyük bir hükümdar olan Sultan II. Abdülhamid, bu mezari yeniden yaptirmistir.

Süleyman Pasa'nin, Melik Nasir, Ismail ve Ishak adinda üç oglu ile iki kizinin bulundugu belirtilmektedir. Ogullarindan Melik Nasir denizde bogulmustur ki bu hadise Süleyman Pasa'nin sagliginda olmalidir.

Büyük oglunun ölümü haberiyle son derece sarsilan Orhan Bey, Bolayir'a gelip oglunun kabrini ziyaret eder. Fütuhati, veliaht olan oglu Murad Bey'e emanet ettikten sonra Bursa'ya döner.

Babasindan devr aldigi küçük beyligi iki misli büyüterek, teskilatli bir devlet haline getiren Orhan Gazi, Mart 1362'de vefat etti. Onun vefati esnasinda oglu Murad, Rumeli'de devletin esas kuvvetlerinin basinda bulunuyordu. Trakya fetihleri ile büyük ve hakli bir ün kazandigindan baska, Bizans'a karsi yapilan savas ve fütuhat politikasini temsil ettiginden, o dönem devlet islerinde büyük bir nüfuzu bulunan ahiler ile gazilerin destegini alarak babasinin yerine tahta geçti.

Osmanlilarin, Gelibolu'ya yerlesmeleri, Avrupa'nin dikkatini çekmisti. Bu hareket, Müslüman bir toplumun kendi kitalarinda yerlesmesi tehlikesini gündeme getirmisse de Balkan devletlerinin birbirleri ile ugrasmalari yüzünden o taraflarda bulunan Türkler için bir tehlike arz etmiyordu. Bu bakimdan Osmanlilarin Balkan yarim adasina yayilma düsüncesi, esas politikayi teskil ediyordu. Bununla beraber Sirp, Bulgar, Macar, Bizans ve Venediklilerin birlikte müdahale etmeleri ihtimali göz önünde bulundurularak derhal köklü bir yerlesme siyasetinin tatbikine baslandi. Bu gayenin gerçeklesmesi için Anadolu'daki Osmanli arazisinden (Yani Karesi taraflarindan) bir kisim yörükleri nakl edip yerlestirdiler. Bu konuda Asikpasazâde, Süleyman Pasa'nin, babasi Orhan'dan oraya yerlestirilmek üzere nüfus nakline dair olan arzusu hakkinda su bilgileri verir.

"Atasi Orhan Gazi'ye haber gönderdi kim devletlu himmetinle Rum eli feth olunmaga sebep olundu. Kâfirler gayet zebundur. Imdi söyle malum ola kim bu taraftan feth olan hisarlara ve vilayetlere ehl-i Islâm'dan çok âdem gerektir. Bu feth olunan hisarlar içine koymaya ve hem yarar gaziler gönderin. Orhan Gazi dahi kabul etti. Vilayetine göçer Kara Arap evleri gelmisti. Onlari Rum eline geçirdi. Bir nice zaman Gelibolu nevahisinde sakin oldular." Orhan Gazi bununla da yetinmeyerek, feth edilen bu yerlerdeki insanlardan askerî sinifa mensub olanlari da Anadolu'ya naklettirmisti. Nitekim kaynagimiz bu konuya temasla söyle der:

Rumeli'ye yerlestirilen bu yörüklere karsilik elde edilen yerlerin askerî sinifina mensub Rumlarini da ileride isyan çikarabilir endisesiyle Balikesir ve havalisine nakl ettiler.

Anlasilan o ki Osmanlilar, Rumeli'ye geçtikten sonra sadece askerî tedbirlerle buralarda kalamayacaklarini biliyorlardi. Bunun için köklü bazi tedbirlere bas vurmak gerekiyordu. Bu tedbirlerin basinda, yabanci unsurlarin bulundugu yerlerde o bölgenin siyasî ve askerî emniyetini saglamak ve bos bulunan sahalari iskâna açmak için Anadolu'dan Rumeli'ye Müslüman Türk unsurunun geçirilmesi geliyordu.

Biraz önce de temas edildigi gibi bu sebeple Balikesir bölgesinde yasayan Türk asiretlerinden bir grup 1357 tarihinde Rumeli'ye geçirildi. Bu grup önce Gelibolu bölgesine, sonra da Hayrabolu'ya yerlestirildi. Ilk grubun geçmesinden sonra akillica yapilan propagandalar, Anadolu'dan pe çok ailenin Rumeli'ye geçmesini sagladi. Bunlarin büyük bir kismi, verimli topraklara yerlesip ziraatla mesgul olmaya basladi. Bir kismi ise Gelibolu'nun kuzey bati taraflarina giderek begendikleri yerlere yerlestiler. Bunlar, gerektigi zaman toplu olarak akinlara bile katildilar.

Osmanli kaynaklan, büyük ölçüde birbirlerinden nakiller yapmak suretiyle Süleyman Pasa'nin, Çimbi kalesinin karsisinda ve Anadolu sahillerinde bulunan Viranca Hisar'dan Rumeli sahiline nasil adam geçirdiklerini ve o sahillerde nasil faaliyetlerde bulunduklarini detayli bir sekilde anlatirlar. Asikpasazâde'nin verdigi bilgi, tarihî bir malumat olarak bu konuda su ifadelere yer vermektedir:

"Bir gün memleketi gezerken Aydincik'a geldi. Temasa etmeye basladi. Bir garip binalar gördü. Biraz durdu. Hiç kimseye söylemedi. Ece Beg derler bir aziz er vardi. Hayli bahadir olarak anilirdi. Süleyman Pasa'ya:

"Han'im düsünceye daldin" dedi. Süleyman Pasa: "Bu denizi geçmeyi düsünüyorum, öyle geçsem ki kâfirin haberi olmaya" dedi. Ece Beg ve Gazi Fazil: "Biz ikimiz geçelim, Han'im görsün" dediler. Süleyman Pasa: "Nereden geçersiniz" dedi. Dedtier ki "Han'im! Burada bir yer var ki yakindir. Geçecek yerlerdir." Gittiler. O yere vardilar ki orasi Görece'den asagi deniz kenarinda Viranca Hisar'dir.

Çimbi'nin karsisinda Ece Beg ile Gazi Fazil çabucak bir sal yaptilar. Bindiler, Çimbi Hisari'nin civarina çiktilar. Baglarinin arasinda bir kâfir ele girdi. Getirdiler, sala koydular. Hemen Süleyman Pasa'ya getirdiler.

Süleyman Pasa bu kâfire bir kaftan giydirdi. Basina bir sapka verdi. Beline bir kusak ayagina da ayakkabi verdi. Kâfiri donatti. Kâfire dedi ki:

"Sizin hisarinizda yer var midir ki, kâfirler duymadan içeri girelim. Kimse bizi görmesin?" Kâfir "Ben sizi söyle ileteyim ki kimse görmeden sizi hisara koyayim" dedi. Çabuk birkaç sal daha yaptilar. Süleyman Paça yetmis-seksen yarar er aldi. Geceleyin geçtiler. Bu kâfir, dogru Çimbi Hisari'nin bir ters dökecek yeri vardi. Bu müslümanlari oraya götürdü. Hemen oradan hisara girdiler. Kâfirlerin de çogu disarda baglarinda ve harmanlarindaydi. Zira o vakit, harman vakti idi. Elhasil hisari aldilar. Kâfirlerini incitmediler. Belki kâfirlere dahi ihsanlar ettiler. Içinden bir kaç taninmis kâfiri tuttular. Bu hisarin limaninda gemiler vardi. O gemilere koydular. Karsida oturan askere gönderdiler. Velhasil o gün ikiyüz adam geçirdiler.

Ece Beg, hisarin atlarina bindi. Bolayir yaninda Akça Liman derler bir liman vardi, oradaki gemileri yakti. Oradan sürdü yine hisarina geldi. Bu hisarin (Çimbi) limaninda olan gemileri sakladilar. Durmadilar, adam geçirdiler. Elhasili askerlerin çogunu yanlarina getirdiler. Bu kâfirlerden hiç kimseyi incitmediler, gönüllerini aldilar. Onlar da kendilerini güvenlik içinde buldular. Kadinlarini da kendilerini de hos tuttular. Kâfirlerin gemicilerini gemilere koydular. Kendileri baslarinda durdular. Daha hayli adam geçirdiler. Bir iki gün içinde iki bin er geçirdiler. Bu kâfirler (Çimbi kâfirleri) gaziler ile ittifak ettiler.

Yürüdüler. Bir gece Ayaslonca (Ayasilonya) derler bir hisar vardi, onu dahi aldilar. Ehl-i Islâm elinde hisar iki oldu. Bunun halkinin dahi gönlünü hos tuttular. Bu iki hisari saglamlastirdilar. Hayli adamlar da Aydincik'tan gemi ile geldiler. Süleyman Pasa "Bu hisarlardan sipahi olan kâfirleri çikarin. Evleri ile Karesi iline iletin ki, bunlardan sonunda bize bir kötülük gelmeye" dedi. Öyle yaptilar.

Bir iki ay bu hisarlari iyice saglamlastirdalar. Durmadilar. Her yerden istegi olani getirdiler.

Birgün, Gelibolu'nun kâfirleri bunlarin üzerine gelmek için toplandi. Bunlar da hemen karsiladilar. Savas oldu, kâfirleri kirdilar. Hisarin kapisini yaptirdilar. Yakub Ece'ye ve Gazi Fazil'a yoldaslar verdiler. Bunlari Gelibolu'ya havale ettiler. Gece, gündüz bunlar Gelibolu kâfirlerine huzur vermez oldular. Iskelesine dahi gemi birakmaz oldular ki çika. Bu iki gaziye hayli yarar gaziler verdiler. Onlari Gelibolu ucuna koydular. Bolayir'da oturdular."

Bu tarihî metinden anlasildigina göre Osmanli, daha o dönemlerde bile müslüman olmayan ve hatta kendileri ile mücadele eden bu insanlara karsi gerçek bir hosgörü ile muamele etmisti. Osmanlilarin, hareket ve davranislarindaki basarinin sirrini bu anlayista aramak gerekir.

EDIRNE'NIN FETHI

Osmanli fethinden önce küçük bir sehir olan ve günümüzde "Kaleiçi" denilen sinirla çevrili bölgeden ibaret olan Edirne, Balkanlara geçip orada tutunmak ve hakimiyet kurmak için stratejik önemi haiz olan bir sehirdi. Bizans Imparatorlugu'na bagli idi.

Süleyman Pasa'dan sonra Rumeli'nin ikinci fatihi diyebilecegimiz Sultan I. Murad, bu sehrin askerî önemini anlamisti. Bunun için de Edirne'yi feth etmeyi kendisine hedef olarak seçmisti. Ankara'nin yeniden alinmasindan sonra artik sira Edirne'ye geliyordu.

Kaynaklardan büyük bir kisminin, Sultan Murad'in, babasini müteakip Osmanli tahtina geçmesinden sonra feth edildigini bildirdigi Edirne'nin zapti, Osmanlilarin Avrupa'ya kesin bir sekilde yerlesmeye çalistiklarinin isareti idi.

Sultan Murad, Ankara'dan döndükten sonra Trakya'ya geçip faaliyetlere baslar. Gerçi Osmanlilar, Imparator Kantakuzenos'a defalarca yardima geldikleri zaman, gerek Edirne'nin, gerekse bütün bir bölgenin ehemmiyetini anladiklari gibi ulasim ve stratejisini de anlamislardi. Bundan dolayi Edirne'nin gerisini emniyet altinda bulundurmak ve Istanbul tarafindan gelebilecek bir Bizans taarruzuna mani olmak için Tzurulon denilen ve daha önce alinip sonradan elden çikmis bulunan Çorlu'nun alinmasi gerekiyordu. Buraya hücum eden Osmanli birlikleri, kisa zamanda burayi tekrar alip surlarini yiktilar. Buradan piskoposluk merkezi olan ve Arkadiopolis denilen Lüleburgaz'a geçtiler. Burayi da kisa bir zamanda ele geçiren Osmanlilar, buranin surlarini da yiktilar. Lüleburgaz'in zaptindan hemen sonra Anadolu'dan göçmenler nakl edilerek buraya yerlestirildi. Bu, Büyük Selçuklularin Anadolu'daki yerlesme siyasetlerinin bir benzeri idi. Böylece Osmanlilar'in Trakya'yi da Islâmlastirmaya yönelik gerçek maksatlari ortaya çikmis oluyordu.

Bizans tarihinden bahs eden Dukas, Sultan Murad'in Trakya'daki faaliyetlerinden bahs ederken söyle der:

"Ayni sene zarfinda, Türk basbugu Orhan dahi vefat ederek, beyligini oglu Murad'a terk eyledi. Murad Bey, Trakya sehirlerinden birçoklarini hükmü altina aldiktan sonra, Edirne'yi muhasara etti. Selanik'ten baska bütün Tesalya kitasini zapt etti. Bu suretle Murad, Bizanslilara ait tekmil yerleri ele geçirdikten sonra Trivalya (Tuna nehri ile Bati Trakya arasinda kalan bölge)'ya geldi.

Görüldügü gibi Sultan Murad, Edirne yolu üzerinde bulunan ve daha önce düsman eline geçmis olan Çorlu ile Lüleburgazi aldiktan sonra Edirne üzerine yürüyüp orayi feth etti. Bu arada Bizans'in daha önce geri almis oldugu Malkara, Kesan ve Ipsala, Gazi Evrenos Bey tarafindan tekrar zapt edilip Osmanli idaresine katildi. Haci Ilbeyi ise Enez Körfezi üzerinde ve Meriç'in batisinda bulunan Dedeagaci (Megri-Makri) kasaba ve limanini aldi. Buradan da Kuzeye dogru Meriç'i takib etmek suretiyle Didimatihon denilen Dimetoka'yi zapt etmisti.

Evrenos ve Haci Ilbeyi, yukarida belirtilen yerleri elde ettikleri sirada bütün komutanlarin davetiyle Lüleburgaz mevkiinde toplanan bir harp meclisinde, verilen karar üzerine beylerbeyi Lala Sahin Pasa büyük bir kuvvetle Edirne üzerine sevk edildi. Bulgarlarin, Rumlara yardim etmeleri ihtimaline karsi sag koldan Karadeniz sahiline dogru ilerleyen bir kisim kuvvetler, Kirklareli'ni isgal; Serez ve Drama taraflarinda bulunan Sirplarin da müdahale edebilecekleri düsünülerek sol kola memur edilmis olan Evrenos kuvvetleri de Dimetoka'nin batisina dogru sevkedilerek savunma tertibati alindi. Nihayet Babaeski ile Pinarhisar arasinda Sazlidere mevkiine kadar gelmis olan Rum ve Bulgar kuvvetleri ile yapilan kesin bir meydan muharebesi sonunda düsman bozuldu. Bunun sonucunda da Edirne zapt edildi (764 H. / 1363 M.). Edirne'de bulunan Rum komutan ise Meriç nehrinin kabarmasindan istifade ile bir gece, maiyetinin bir kismi ile bir kayiga atlayip Enez'e kadar inerek oradan da Sirp ülkesine kaçmaya muvaffak oldu.

Sultan Murad, Edirne vaziyetini yoluna koyduktan sonra Beylerbeyi Lala Sahin Paça'yi burada birakarak kendisi Dimetoka'ya gitti. Bir müddet için orasini kendisine karargah yapti. Orada bir cami ile kendisine bir saray yaptirdi.

Sultan Murad, bununla yetinmeyerek faaliyetlerine devam etti. O, Lala Sahin'i kuzeyde Filibe ve Zagra taraflarina sevk ettigi gibi Evrenos Beyi de Bati Trakya'nin fethine (Gümülcine) memur etti. Lala Sahin Pasa pirinç ziraatiyle meshur olan Filibe (Plovdiv)'i muhasara etti. Bu kusatmaya dayanamayacagini anlayan kale muhafizi teslim olarak ailesiyle birlikte Sirbistan'a gitti. Evrenos Bey de Gümülcine ile o havalide bazi yerleri aldi. Edirne'den sonra Filibe'nin de alinmasiyla Bizans, Bulgar ve Makedonya'daki Sirplarin birbirleri ile olan irtibatlari kesilmis oluyordu. Böylece Bizans, tamamiyla Osmanlilarca çevrilmis bulunuyordu.

Dogu Trakya'da yayilmakta olan Müslüman Türklerin bu yayilmasini önlemek için 1361 Temmuzunda Imparator Besinci Ioannis ile Venedikliler arasinda bir antlasma yapilmissa da bir fayda temin edilemedi. Çünkü Osmanlilar, mütemadiyen Anadolu'dan göçmen naklederek sahilleri de siki sikiya ellerinde tuttuklarindan ayrica yerli halka karsi çok merhametli ve âdilane bir idare tarzi uyguladiklarindan içerde de herhangi bir isyan hareketine rastlanmiyordu. Bundan dolayi Bizans ile Venedikliler arasindaki ittifaktan bir netice elde edilemedi. Bunun üzerine imparator 1364'te Osmanli Devleti ile anlasarak mevcud vaziyeti kabule mecbur olmustu. Böylece Bizanslilar açisindan Osmanlilarin eline geçmis bulunan yerlerin tekrar alinmasi ümidi de ortadan kalkmisti. Çünkü Imparator, Osmanlilarin aldiklari yerleri ne kendisinin ne de Sirplarin geri almak için bir tesebbüste bulunmayacaklarini garanti ediyordu.

Edirne ve Dogu Trakya'nin fethi, Osmanlilarin Avrupa'da kesin olarak yerlestiklerini gösteren bir hadisedir. Bu, Anadolu Müslüman Türk tarihi için oldugu kadar Balkanlar ve buna bagli olarak Avrupa için de bir dönüm noktasi olmustur. Zira Osmanlilar sayesinde Avrupa, dinî müsamaha, insana saygi ve hukuka riayet gibi kavramlarla karsilasti ki, bunlari daha önce pek bildigi ve uyguladigi söylenemez. Osmanli fütuhatinin manevî sebep ve faktörlerinden bahsedilirken bu konuya daha detayli bir sekilde temas edilecegini belirtmek gerekir.

Babasindan devr aldigi küçük beyligi iki misli büyüterek teskilatli bir devlet haline getiren Orhan Bey, 1362 yilinda vefat etti. Onun vefati esnasinda devletin sinirlari 95.000 km 2'ye çikmisti.

ORHAN BEY ve DEVLET TESKILÂTI

Osmanli Devleti'nin ilk teskilâti Orhan gazi zamaninda kuruldu. Daha önce küçük bir beylik olan devlet, onun zamanindaki fetihlerle gittikçe genisleyip büyümeye basladi. Bu genisleme duraksamadan devam ettigi için yeni müesseseler ile desteklenmesi ve saglam temellere oturtulmasi gerekiyordu. Bu bakimdan bu siyasî varlik ve birlige bir hayatiyet ve devamlilik kazandirmak gerekiyordu ki bu da saglam ve temelli müesseselerin kurulmasi ile mümkündü. Beylik, yavas yavas asiret usûl ve kaidelerinden az da olsa ayrilmak ihtiyacini hissediyordu. Çünkü o ana kadar, daha önce karsilasmadigi farkli din, kültür, irk ve medeniyetlere sahip insanlari sinirlari içinde barindirmaya baslamisti. Bu da ortaya çikan yeni problemlere karsi zamanin ve sartlarin gerektirdigi çözümleri bulmakla mümkündü. Bu hareket tarzi ,ona modern bir devlet olma anlayisini saglamisti. Idare sahasinda, adalet, askerlik, vergi gibi konularda yeni teskilâtlarin kurulmasi icapediyordu. Bu konularda ulema sinifindan gelmis olan vezir Alaeddin Pasa ile Bursa Kadisi Cendereli Kara Halil Efendi büyük bir gayret ve faaliyet içinde idiler. Bu maksatla Orhan Bey'in tahta geçisinin (cülûs) üçüncü yilinda bir gümüs sikke basildi. Bu parada Osmanlilarin mensub olduklari Kayi boyu damgasi da bulunuyordu.

Bilindigi gibi para, ekonomik ve sosyal hayatta önemli bir rol oynamaktadir. Keza o, bir devletin istiklâl (bagimsizlik) alâmetlerindendir. Osmanlilarin ilk defa kullandigi para birimi akça idi. Burada üzerinde durmamiz ve belirtmemiz gereken bir nokta da simdiye kadar ilk Osmanli akçasinin Orhan Bey zamaninda basilmis olmasi meselesidir. Halbuki yeni arastirmalar ilk Osmanli parasinin Osman Gazi döneminde basilmis oldugunu göstermektedir. Bununla beraber bu paranin nerede ve hangi tarihlerde basildigi belli degildir.

Orhan Bey, idareciligi bakimindan tam bir devlet kurucusu idi. Bütün tarih ve kaynaklar, onun Osmanli Beyligi'ni hakiki bir devlet haline getirdiginde müttefiktirler. Orhan Bey, ilk devlet teskilâtinda Anadolu Selçuklulari ile Ilhanlilari örnek almis ve buna göre bir hükümet teskilati vücuda getirmisti. Bunun esas temeli ise merkezdeki "Divân" idi. Henüz bey ünvanini tasiyan hükümdar bu divana baskanlik yapmaktaydi. Divâna, hükümet reisi durumunda bulunan ve ilk dönemlerde ilmiye sinifindan gelmesi mutad olan vezirin de icabinda baskanlik ettigi olurdu. Orhan Bey devri ilk vezirinin Ramazan 723 (Eylül 1323) tarihli ve Orhan Bey zevcelerinden Asporça Hatun vakfiyesinden anlasildigina göre Haci Kemaleddin oglu Alaeddin Pasa (öl. 1340) adinda ilmiye sinifindan belki "ahi" ricalinden bir zat oldugu ve bunun isim benzerligi yüzünden Orhan Bey'in küçük kardesi Alaeddin Bey ile karistirildigi görülmektedir. Ikinci veziri Ahi Mahmud oglu Nizameddin Ahmed Pasa idi.

Sehir, kasaba ve kazalarin idaresinde ise, Osman Bey zamanindan itibaren elde edilen yerler, buralari feth eden beylere verilmek suretiyle dogrudan dogruya asiretin ileri gelen ve birer askerî komutani durumunda bulunan kimselerce kullaniliyordu. Baska bir ifade ile Orhan Bey'in kurdugu bu sistem, Selçuklu divân dairesi ile çevrelerindekinin aynisi idi. Mesela Eskisehir, Bilecik, Iznik, Karacahisar, Inönü, Izmit, Yenisehir, Bursa gibi sehirler, hep birer kaza teskil ediyorlardi. Bu sebepten oralarda bir kadi ve subasi bulunuyordu.

Orhan Bey, Osmanli Beyligi'nde muntazam bir devlet teskilati meydana getirdigi sirada bütün timarlilari belli birlikler halinde bazi kumanda kademelerine bagladi. O dönem Osmanli ordusunun en mühim unsurunu teskil eden bu birlikler, bilhassa asiretlerden, hizmetleri karsiliginda kendilerine timarlar verilmek üzere genellikle toplu bir halde vazifeye alinan sipahilerdi. Bunlarin ileri gelenleri, kendi boy ve oymaklarindan topladiklari adamlari ile beraber, seferde vazife aliyorlardi. Gaza ve fetihten sonra bu gazilere baslangiçta timar (dirlik) verildigi gibi onlari idare edenlere de daha yüksek bir timar tahsis ediliyordu. Tamami atli olan bu timarlar, bir alay haline konularak baslarina en büyük timar sahibi olan kimse alay beyi tayin ediliyordu. Her kazanin timarlilari birer çeribasi idaresinde idiler. Orhan Bey devletinin dayandigi ikinci sinif askerî kuvvet yaya ve müsellem teskilâti idi. Bu askerî teskilâtin ortaya çikmasi zaruret halini almisti. Çünkü her zaman, vaktinde sefere gelemeyen veya uzun süre devam eden kusatma hizmetlerinde kalamadiklarindan dolayi basarilari mahdud olan asiret sipahilerinin yerine, devamli bir askerî birligin kurulmasi gerekiyordu. Ancak bu sayede, Orhan Bey zamaninda, sinirlari bir hayli genisleyen beyligin her tarafina zamaninda ulasilabilecekti.

Osmanli Beyligi'nin ilk mühim fethi olan ve hem yeni hem de kuvvetli bir siyasî varligi ortaya koyma yolunda belki en önemli adim, Orhan Bey'in Bursa'yi aldiktan sonra burada kurdugu ve kendisinden sonra gelen haleflerinin de izinde yürüyerek devam ettirdikleri tesislerin, bu sehirde büyük bir Müslüman Türk nüfusunun toplanmasina sebep olmasi gerçegi idi. O, isin hemen basinda kilise ve manastirlari cami ve medreseye çevirmek suretiyle ilk ihtiyaçlari karsilamis oluyordu. Burada birçok da vakif tesis etti.

Orhan Gazi, feth ettigi ülkelerde tebeasina karsi adaletle uyguladigi siyasete çok dikkat ediyordu. O, devletin temellerini babasindan tevarüs ettigi adalet anlayisi üzerine kurmustu. Bu sebepledir ki tebeasi arasinda herhangi bir ayirim yapmadan herkese gerektigi sekilde muamelede bulunuyordu. Bununla beraber o, kendi toplumunun faydasina olan her konuda öncülük ediyordu. Bu bakimdan zapt ettigi yerlerdeki kiliseleri mescid ve medreselere çevirmekle yetinmemisti. Vakiflar kurmak suretiyle bu öncülügünü sosyal alanda da göstermisti. Nitekim Bursa'da yoksullar evi yaptirip fakirleri doyurmak için mallar vakfeder. Yoksullar evinde bilgin ve hafizlara da maas baglar. Daha önceki Müslüman devletlerde de varligina sahid oldugumuz imâret müessesesinin Osmanlilar'daki ilk müessesi Orhan Bey'dir. O, Iznik'in Yenisehir kapisinda bir imâret kurar. Bu imâretin seyhligini, dedesi Edebali'nin müridi olan Haci Hasan'a verir. Orhan Gazi bu ilk imâretin açilis merasiminde bizzat kendisi hizmet eder. Fakirlere çorba dagitir, aksam olunca da imâretin kandillerini, yine bizzat kendisi yakar.

Bilindigi gibi toplumun egitim ve kültür hayatinin gelismesinde önemli derecede rolü bulunan müesseselerden biri de medreselerdir. Iste burada da ilk defa Orhan Gazi'nin faaliyete geçtigini ve ilk Osmanli medresesini 731 (M. 1330) yilinda Iznik'te kurdugunu görüyoruz. Yine onun 1335 yilinda Bursa'da kurmus oldugu medrese zamanla Iznik medresesini gölgede birakmis ve devrin yüksek tahsil müessesesi haline gelmistir. O, ilim ve ilim adamlarina saygida kusur etmezdi. Onlari takdir etmekte mahirdi. Ilk zamanlarinda kendisini Iznik'te ziyaret etmis olan Magribli (Fas) seyyah Ibn Batûta, Orhan Gazi'den sitayiskâr bir sekilde bahs eder. Onun, Türkmen meliklerinin büyügü oldugunu söylemekle kalmaz, onun yaninda gördügü ikramlari ve onun ülkesini nasil dolastigini açik bir sekilde anlatir.

Orhan Bey'in, Süleyman Pasa, Sultan Murad, Ibrahim, Halil ve Kasim adlarinda ogullari olmustu. 1362'de vefat ettigi zaman Murad, Ibrahim ve Halil hayatta idiler. Orhan Bey, Kantakuzenos'un kizi olan esi Theodora'dan dogan oglu Halil'i çok seviyordu. Ibrahim'in annesinin ise imparator III. Andronikos'un kizi Asporça Hatun oldugu ve Orhan Bey'in bu zevcesinden Fatma adinda bir kizinin da bulundugu sanilmaktadir. Bu sekilde Orhan Bey, hem Kantakuzenos'un kizini almis, hem de Paleolog hanedanina damat olmus demekti. Süleyman Pasa ile Murad Bey ise Yarhisar tekfurunun kizi olan Nilüfer Hatun adindaki ilk zevcesinden idi.

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


I. Murad dönemi

calig47.jpg (16035 Byte)

I. MURAD (DÖNEMI)

Osmanli Devleti'nin üç büyük kurucusundan biri olan I. Murad, kanun ve nizamlara saygili, teskilatçi ve komutanlik özelliklerini tasiyan bir hükümdardi. Az ve öz konusan padisahin, iyiliksever ve merhametli bir kisiligi oldugu için kendisine "Hüdâvendigâr" lakabi verilmisti.

Osmanli tarihinde Murad Hüdâvendigâr ve Gâzi Hünkâr adlari ile anilip söhret kazanan bu hükümdar, Orhan Gazi'nin 6 oglundan yas itibari ile dördüncüsüdür. Latin kaynaklarinda Amurad adi ile anilir.

Annesi, Yarhisar tekfurunun kizi Nilüfer Hatun'dur. Daha önce de belirtildigine göre dogumu 1326 senesidir. Ana bir kardesi olan Süleyman Pasa'nin ölümü üzerine o tarihlerde 36 veya 37 yaslarinda bulunan Murad, ahiler ve komutanlarin karari ile Bursa'ya davet edilerek hükümdar ilan edilmistir. Bazi kitâbe ve eserlerde "Meliku'l-Âdil el-Gâzi es-Sultan Giyasu'd-Dünya ve'd-Din Ebu'l-Feth, Sihabu'd-Din" gibi ünvanlari tasidigi da görülmektedir.

Ordu ile milletin göz bebegi durumunda bulunan ve çok sevilen Sehzade Süleyman'in ölümü üzerine, veliahd olup babasinin tahtina geçen Murad, veliahd olarak yetistirilmemis olmasina ragmen hükümdarlik sorumluluklarini devr alirken tereddüt ve saskinliga düsmeden yerine siki basip oturmustu. Çünkü o, babasinin vefatindan önce Rumeli'de esas kuvvetlerinin basinda bulunuyordu. Trakya'da gerçeklestirdigi fetihlerle ün kazandigi gibi idare ve yönetim isinde de pismisti. O, Bizans'a karsi yapilan fütuhat ve kazanilan zaferlerin temsilcisi durumunda idi. Bu sebeple de devlet islerinde büyük bir nüfuza sahip olan ahi ve gazilerin destegini alarak tahta geçti. Tahta geçince, babasinin Trakya'da izlemekte oldugu fetih siyasetini devam ettirmek istiyordu. onun, Rumeli'deki harp sahasindan ayrilip Bursa'ya gelmesi üzerine Bizans kuvvetleri taarruza geçerek Türklerin elinde bulunan Burgaz, Çorlu ve Malkara'yi geri alip, Türk kuvvetlerini sahile dogru çekilmeye mecbur ettiler. Bunun üzerine Sultan Murad, Rumeli'ye dönmek isterken Asya'da meydana gelen olaylar yüzünden Avrupa'daki tasavvurlarini geciktirmek zorunda kaldi.

ANKARA'NIN YENIDEN ZAPTI

Anadolu Selçuklu Devleti'nin ortadan kalkmasindan sonra bu devletin mirasçilari durumunda bulunan on bey arasinda kendisini en kuvvetli hisseden Karaman Beyi olmustu. Bu bey, Osmanlilarin her an artmakta olan güçlerinin kendisi için tehlike meydana getirdigini sezip Osmanlilarin son tesebbüslerinden de endiselenince onlara karsi ahiler ile Eretna Beyi'ni kiskirtmaya basladi.

Ankara, daha önce Sivas ve Kayseri bölgesinin hükümdari olan Alaeddin Eretna'ya ait iken, onun ölümünden sonra 1354 yilinda Orhan Gazi'nin oglu Süleyman Pasa tarafindan zapt edilerek Osmanli topraklarina katilmisti. Orhan Gazi'nin vefati üzerine Karamanoglu ile Sivas hükümdari Giyaseddin Mehmed'in tesvikleri ile Ankara ahileri, sehirdeki Osmanli muhafizlarini kovarak daha önceki beylerinin idare ve yönetimine döndüler. Devamli olarak Ankara'yi kendi beyliginin hakimiyeti altinda kabul eden Eretna Beyi, Karamanogullarinin tesvikiyle tekrar Ankara'ya hakim duruma gelmisti.

Sultan Murad, hem Rumeli hem de Anadolu'da meydana gelen bu tehlikeli durumda ne yapilmasi gerektigi hususunda ulema ve devlet erkâni ile istisarede bulundu. Tehlikeli bir durum arzeden kardesler ve Ankara probleminin çözümü için karar ve fetva aldi. Bunun üzerine Sultan I. Murad Lala Sahin Pasa'yi Rumeli'de kaymakam birakip 25 bin askerle Ankara üzerine yürüdü. Bu esnada Eretna Beyligi'nin idaresinden memnun olmayan sehir halki ve ahiler, mukavemet etmeden sultani törenle karsilayarak ona hediyeler takdim ettiler. Böylece sehir yeniden Osmanli hakimiyetine geçmis oldu.

Hoca Saadeddin Efendi, Ankara'nin yeniden zaptini anlatirken enteresan bazi noktalara da temas eder. Karamanlilarin ortaligi karistirmak için Ermenilerle de is birligi yaptigini ve Müslüman halka zulmetmek üzere anlastiklarini anlatarak söyle der:

"Sultan Murad, Allah'in yardim ve keremi eseri olarak sahlik tahtina oturunca ilk isi halkin ve askerlerin ihtiyaçlarini görmek ve Hz. Peygamber'in seriatini yerine getirmek olmustur. Böylece halkin dileklerini yoluna koyduktan sonra Rumeli yakasinda olan askerlerin, baslarinda bir komutan ve serdarin bulunmamasi yüzünden sikinti içinde olduklarini ve keremli padisahlarinin yolunu gözlediklerini bildiginden, cihad niyetiyle ülkeler feth etmek üzere o tarafa yönelmisti. Anadolu'da ise "bazi hukkam ve mulûk, sikak ve nifak üzre ittifak meslegine sülûk edüp hususa valiyan-i Karaman ve Ermeniye-i sugra (Karaman idarecileri ve Küçük Ermenistan) ve civarlarinda olan bazi kötü niyetli beylerin baslica emelleri Osmanli topragini yagmalamak oldugundan hünkârin Gelibolu'ya yöneldigini ögrenince bir araya gelip bazi kararlar ve gizli tedbirler almakta kusur etmemislerdi. Sonu ayrilik ve fesad olacak bu düsünce ile and içip el baglamislar. Ayrica çevredeki kâfir hükümdarlara da kararlarini duyurmuslardi. Böylece Islâm ülkelerini yagmalamak, Müslümanlara zarar ve ziyanda bulunmak için, Seytan'in bu takimi ile gönül ve dil birligi etmislerdi. Böylece Islâm'in geregini bir kenara birakip müsrik ve kin ehli ile is birligi edip bütün Osmanli ülkesini çarpip yakmak konusunda anlasmislardi. Bunun için de bazi bölgelere (hudud boylari) saldirarak Bursa ve Iznik üzerine yürümeye kalkismislardi. Durum, melekler ordusunun sahi olan sultanin esigine iletilince din bilginlerini ve isleri yöneten fukahayi toplamis, onlara amacimiz ve emelimiz dinimize destek olmak "kâfirler ve münafiklarla cihad et" (Kur'an, et-Tevbe 73) emrine uymaktir. Bu emirdeki siraya uyarak önce kâfirlerin fitnesini def etmek, yaramazlarin zararina son vermek için bu diyara gelmistik. Fakat simdi kulagimiza Karaman beylerinin çevrelerindeki azgin topluluklarla birlikte Islâm ülkelerini yagmalamak konusunda is birligi ettikleri, bazi bölgeleri yakip yiktiktan sonra Iznik ve Bursa üstüne düstükleri haberi geldi. Bu nifak takiminin büyük ülkeme yaklasmis olduklari su sirada zararlarini ortadan kaldirmaya, saçtiklari fitne atesini söndürmeye çalismazsak, Islâm ülkeleri harap, halk ve köylüler de berbat olurlar. Hal böyle olunca ulemanin fetvasi ve akil sahibi kisilerin görüsleri nedir diye sormustu. Faziletli kisiler topluca, tehlikenin def edilmesi isinin öne alinmasindan yana görüs bildirdiler. Münafiklarin ortaya çikardiklari karisikligin aradan giderilmesinin önemini belirttiler. Bunun üzerine Gâzi Hüdâvendigâr da ulemanin fetvasini bayrak ve rehber edinerek Anadolu yakasina geçti. Zaferleri tasiyan askerleri ile Karaman beylerini ülkesinden çikarip sinir boyunu tutmak için Ankara kalesini kusatti. Bu arada ol nifak ehli ile is birligi eden bazi yaramazlari ve kötü yolun yolcularini yakalayip, bunlara katilanlar veya onlardan umut bekleyenler kirilip dökülünceye kadar kovaladi. Ankara'ya sahib olan istiklâl davasina düserek bu kaleyi ve çevresini ele geçiren Ahi adini tasiyan cemaat, adalet issi Sultan Murad Han Gazi'nin yüce kuvvetini ve erisilmez gücünü görünce direnmeye imkân olmadigini anlamislar, hediye ve armaganlar derleyip padisahlara has peskeslerle sultanin otagina gelmisler, boyun egdiklerini bildirip kalenin anahtarlarini teslim etmislerdi. Onlarin bu tutumu padisahlik merhametine, sahlik yüceligine uygun düstügünden tamami devlet hizmetine alindilar. Kale ile hisarin korunmasi için asker ve dizdar birakildiktan sonra yakin çevrede bulunan bazi kaleler de yöneticilerinin elinden alinarak Osmanli ülkesine katildi. Bu güzel sehir, yani Ankara pek çok geliri olan bir beldedir. Tarim ürünleri yaninda zirh yapimiyla da taninmistir. Ayrica yün, moher ve daha baska nefis kumaslar burada dokunurdu. Bunlar, Iran, Arabistan, Bizans ve Prenk diyarina yollanirdi.

O dönemlerin, büyük ölçüde tarim ve hayvanciliga dayali gelismis ekonomisi ile temayüz eden Ankara, birçok devlet ve beyligin dikkatlerini üzerinde topluyordu. Bunun içindir ki Ankara'dan bahsederken Hammer de söyle söyleyecektir:

"Iskender'in, Küçük Asya'daki fetihlerinin kuzey noktasi olan bu sehir, Hilafetin ve Bizans Imparatorlugu'nun yükselis çaglarinda Amuryum (Anamur) gibi, Kostantiniyye (Istanbul) ve Islâm hükümdarlari arasinda sürekli bir çekisme konusu idi. Harun Resid ile Me'mun Ankara'yi feth ettiler.

Harun Resid, Dogu Roma Imparatorlugu arazisi üzerindeki zaferinin hatirasini ebedilestirmek için Ankara'nin muhtesem iki kapi kanadini Bagdad'a nakl ettirdi. Ankara'nin elde bulunmasi, Murad için önemli idi. Zira Orta Asya ticaretinin merkezi, Suriye ve Ermenistan'dan Türkiye ve Kilikya sahillerine giden yollarin merkez noktasi idi. Küçük Asya'nin en zengin vilayetlerinden biri olan Ankara, eski çaglarda yagli kuyruklu koyun sürüleri, uzun ve yumusak tüylü keçileri ile meshur oldugu gibi zamanimizda dahi örtüleri, yünleri, bina harçlarinin saglamligi, otuz alti çesidi sayilan armutlarinin lezzeti, elmalari, üzümleri gibi meyveleri de az söhretli degildir. Ayas sulari da kaplica olmak ve içilmek için en sifali sulardir. Keza Ankara, pehlivan yetistirmek ve ibadethaneleri ile de söhret kazanmistir.

SULTAN MURAD'IN TESKILATÇILIGI

Murad Hüdavendigâr, Ankara'yi alip Karaman beyi tarafindan yapilan kiskirtmalarin sebep oldugu karisikliklari da bastirdiktan sonra gözlerini Avrupa'ya çevirdi. Bu arada Sultan Murad, zamanin gerektirdigi bazi yeni kanun ve tesislere de bas vurmaktan geri kalmiyordu. Nitekim kendisinden önce bir sefere baslamadan evvel o çagda en büyük ve mertebe bakimindan en yüksek sayilan taht merkezi olan Bursa kadiliginin, ordu kadiligi ile birlestirilmesini emr eder. Böylece ilk defa "kadiaskerlik müessesesi" dogmus oldu. Böyle bir müessesenin teskiline de ihtiyaç vardi. Çünkü daha önce her sefere çikista rütbesi en yüksek olan taht kenti kadisi, seferlerde anlasmazliklari çözer, askerlerin törelere göre nizam içinde hareket etmelerine bakardi. Murad zamaninda asker sayisinda meydana gelen büyük artis, böyle bir makamin ihdasina ihtiyaç gösterdi. Savasta ve barista islerin yürütülmesi, anlasmazliklarin giderilmesi, her türlü özel durumlarin incelenmesi ve terekenin hesaplanmasi görevlerinin kadiaskerlere birakilmasi uygun görüldü. Böylece bu göreve getirilen kimse, asker olan ve olmayan idareciler üzerinde üstün bir kontrol hakkina sahip bulunacaktir. O siralarda Bursa Kadisi olan Çandarli (Cendereli) Kara Halil Hayreddin Pasa en selahiyetli kisilerden ve kadilarin en ulularindan oldugu için bu göreve getirilmis oldu.

Sultan Murad, zaman ve sartlarin gerektirdigi yenilikleri yapma ve tedbirlere bas vurmaktan çekinmiyordu. Gerçekten, atalari en büyük çocuklarini ordulara komutan tayin ederek onlari beylerbeyi sifati ile ülkeler zapt etmeye gönderiyorlardi. Sultan Murad'in, delikanlilik çagina gelmis oglunun bulunmamasindan dolayi en kidemli beylerden ve saltanatin temel direklerinden olan Lala Sahin Bey'in, asker ve ordunun tertibi, savas araçlarinin saglanmasi için "beylerbeyilik" görevi ile basa geçirilmesi uygun görülmüstü. Bundan sonra o, deniz kenarinda, sayisiz askerin karsi tarafa geçisini saglayacak gemiler yaptirmakla da görevlendirildi.

Hammer, Beylerbeyligin, hanedanin disindan birine verilmesini daha degisik bir açidan degerlendirerek söyle der:

"Lala Sahin, beylerbeyi ünvaniyla Osmanli ordularina bas komutan oldu. Beylerbeyi me'muriyeti Ayni zamanda vezirlik görevini de içine almaktadir önceki padisahlar zamaninda onlarin en yakin akrabasina veya büyük ogullarina verilirdi. Nasil ki Orhan'in biraderi Alaeddin ve ondan sonra oglu Süleyman'in bu iki hizmeti idare ettiklerini görmüstük. Murad, bu sistemde bir karisiklik ve saltanat için bir tehlike sezerek bundan sonra ogullarini müsavere meclisine kabul etmemek ve asker bas komutanligini yabancilara tevdi' etmek suretiyle eski usûlü bozdu. Hükümete yeni bir güven veren bu sistem, Birinci Murad'dan sonra gelenler tarafindan da degistirilmemis ve ona uyulmustur.

SULTAN MURAD'IN RUMELI SIYASETI

Lala Sahin Pasa'nin orduyu toplamasi ve askerî hazirliklarin yapilmasindan sonra Rummeli yakasina geçildi. Padisah ilk önce kardesi Süleyman Pasa'nin mezarini ziyaret edip onun adina ve sevabi ona ait olmak üzere sadaka dagitmisti. Sultan Murad bununla da yetinmeyerek onun adina vakiflar tesis etmisti. Bundan sonra hükümdar cihad için yoluna devam etmisti. Ilk önce Gelibolu'dan fazla uzakta bulunmayan ve Elespon üzerinde kurulmus olan Bontos kalesi kusatildi. Kale tekfuru böyle sayisiz ve heybetli bir ordunun karsisinda tutunamayacagini anlayip kaleyi teslim eyledi. Bundan sonra da Çorlu üzerine yürüyen Sultan Murad, orayi da fethederek yeniden ele geçirdi. Daha önce belirtildigi gibi Edirne'ye varip orayi da fetheden Murad Hüdavendigâr, artik Balkanlar'da yerlesmek, mekan tutmak ve orayi yurt edinmek üzere buraya yerlesir.

Bilindigi gibi Edirne, Meriç, Tunca ve Arda nehirlerinin kavsak noktasinda bulunmaktadir. Bu bakimdan buranin gülsuyu ve gülyagi Misir ve Iran'dakilerle boy ölçüsecek bir durumdaydi. Sabunu, Suriye sabunlarini, sekerlemeleri Konya'ninkileri aratmazdi. Yerinin ve halkinin güzelligi dillere destandi. Osmanlilar, burayi Cenab-i Hak tarafindan özellikle korunan ve medeniyetçe pek ileri bir sehir saymislardir. Burasi sehri süsleyen yapilar, saraylar, çarsilar, camiler, okullar ve köprüler bakimindan pek çok seyyahin dikkatini çekmekteydi.

Gerçekten de Edirne, askerlik, siyaset ve ticaret münasebetleri bakimindan sahip oldugu stratejik mevkii dolayisiyla Osmanli padisahlarinin taht merkezi olmaya degerdi. Bununla beraber Sultan Murad, ikametgah olarak Dimetoka'yi seçmis ve orada bir saray yaptirmisti. Sultan Murad'in, Edirne yerine Dimetoka'yi seçmesinin sebebi, o dönemde Dimetoka'nin daha bayindir ve mamur olmasi ile sarayinin Edirne'dekine göre daha iyi olmasi olarak gösterilmektedir. Padisah, Beylerbeyi Lala Sahin Pasa'nin Edirne'de oturmasini ve Kuzey Trakya'da fetihlere devam etmesini istemisti. Bu arada Evrenos da bu bölgenin güneyinde Gümülcine ve Vardar gibi yerleri aldi. Bu iki sehirde Evrenos'un hatirasi, sadece bunlari feth etmis oldugu için degil, fakat birçok cami ile kervansaray yaptirdigi ve onlar için yeteri kadar tahsisat bagladigi için de sakli kalmistir. Lala Sahin'e gelince o, zafer sancaklarini Balkan eteklerine kadar ulastirmis ve en önemli yerlerden olup Belgrad'a kadar bütün memlekete pirinç vermekte olan iki Zagra (Eski ve Yeni) ile Filibe'yi almistir. Lala Sahin de Evrenos gibi Osmanli ülkesine kattigi sehirlere ziynet veren ihtisamli yapilarla adini yasatmistir. Bunlar arasinda Filibe'de iki ok atimi uzunlugunda ve iki arabanin yanyana geçebilecegi bir tas köprü anilabilir.

Lala Sahin Pasa'nin, Zagra'yi feth etmesinden sonra Osmanlilarin eline pek çok esir düsmüstü. Esir sayisi o kadar artmisti ki, bir adamin degeri yüz yirmi bes akça gibi çok az sayilabilecek bir meblaga düsürmüstü. Hoca Saadeddin Efendi, gerek bu dönem ve gerekse önceki dönemde ortaya çikan "Pencik vergisi” hakkinda bilgiler verir. Buna göre Karaman'da dogan fakih Kara Rüstem, Karaman'dan Sultan Birinci Murad'in yanina gelir. Elde edilen diger ganimetlerin taksiminde olan uygulamanin esirler konusunda uygulanmadigini ve seriatin emr ettigi beste bir vergi ödemenin yapilmadigini görür. Bunun üzerine hemen devrin kadiaskeri olan Çandarli Kara Halil'in huzuruna çikip diger ganimetlerden alindigi gibi esirlerden de beste bir hissenin devlet için alinmasi gerektigini söyler. Çandarli Halil'in, durumu Sultan'a arz etmesi üzerine o da Kur'an ve Sünnetin gereginin yerine getirilmesini ister. Durumun takdiri için toplanan bir hey'et, her esir için 125 akça fiyat takdir eder. Bu fiyatin beste biri olan 25 akçanin pencik (humus) vergisi olarak devlet adina alinmasina, bu isin tedviri için de Kara Rüstem'in memur edilmesine karar verir.

Sultan Murad, Edirne'den Bursa'ya dönünce komsu hükümdarlara Edirne'nin feth edildigine dair fetihnameler gönderdi. Bunlardan birinin örnegi Feridun Bey Münseati (I, 93)'te verilmektedir.

BALKANLAR'DA OSMANLILAR'A KARSI KURULAN ILK ITTIFAK VE SIRP SINDIGI SAVASI

Osmanlilar, ele geçirdikleri yerlerde teskilât kurup arazi islerini tanzim etmeye çalisirlarken, Sirp ve Bulgarlar da Edirne ile Filibe'nin geri alinmasi için faaliyetlerde bulunup papa vasitasiyle Avrupa'yi harekete geçirmek istiyorlardi. 1364 yilinda Filibe'yi Osmanlilara teslim ederek ailesi ile birlikte Sirbistan'a gitmis olan Rum kale komutani, Sirbistan krali besinci Uros'a bas vurarak Türk kuvvetlerinin azligindan bahis ile onu Osmanlilar aleyhine kiskirtir. Sayet simdi bu isin üzerine ciddiyetle varilmaz ve göz yumulacak olursa vaziyetin ileride çok daha vahim olacagini bildirir. Bundan baska Papa V. Urban'in tesviki ile Macar Krali Layos basta olmak üzere Bulgar, Sirp, Eflak ve Bizanslilar arasinda bir ittifak saglanir. Balkanlar üzerinde bir nüfuz kurmak isteyen Macar Krali, bu ittifak neticesinde Osmanlilara karsi yapilan sefere bizzat istirak eder. Müttefik kuvvetlerin, Türkleri Balkanlardan atmak için Meriç vadisi boyunca Edirne'ye dogru yürümesi üzerine Edirne'de bulunan Lala Sahin Pasa, bu tehlikeli durum karsisinda derhal Bursa'da bulunan Sultan I. Murad'a haber göndererek yardim ister. O, bununla da kalmayarak, maiyyetindeki komutanlardan Haci Ilbeyi'ni de 10.000 kisilik bir kuvvetle ileri gönderir. Haci Ilbeyi, müttefikler Meriç nehrini geçtikten sonra onlara yetisebilmisti.

Haci Ilbeyi, Meriç nehrini geçen ve kendilerine mukabele edilmedigi için pervasizca hareket eden düsmanin gaflet ve sarhoslugundan istifade edip cesurane bir karar verir. Haci Ilbeyi 10.000 kisilik akinci kûvveti ile gece yarisi düsman ordugâhina üç koldan baskin yapar. Asil büyük Türk ordusunun kendilerini bastigini zanneden Haçlilar, büyük bir bozguna ugradilar. Bir kismi kirildi, bir kismi da Meriç'te boguldu. Gün dogarken kalabalik düsman ordusunun imha edilmeyen döküntüleri kendilerini Meriç nehrine zor attilar. Bunlardan büyük bir kismi da nehirde boguldu. Macar krali Layos ise canini zor kurtardi. Rivayete göre bu kurtulusunu devamli olarak boynuna asili vaziyette üzerinde tasidigi Meryem'in tasvirine haml ettigi için memleketine döndügünde bir sükrane isareti olarak onun adina bir kilise yaptirmisti.

Osmanli tarihlerinde Sirp Sindigi, yabanci tarihlerinde ise Meriç veya Çirmen muharebesi diye bildirilen bu zafer ile Edirne ve Bati Trakya daha da emniyet altina alindi. Meriç nehri ise tamamen Osmanli kontrolüne girdi. Bu savasla Avrupa'da Osmanlilara karsi yapilan müsterek bir mukavemete büyük bir darbe indirildi. Sirp Sindigi savasi ile Türklerin Rumelide sür'atle ilerlemeleri saglandi. Bu sayede, Bosna'da oldugu gibi Balkan devletleri üzerinde de hakimiyet tesis etmek isteyen Macarlarin nüfuzu kirilmis oldu.

Macarlarla Türkleri ilk defa karsi karsiya getiren bu savas, düsmanda öyle bir korku izi birakmistir ki, Hammer'in ifadesiyle bu korkuyu ancak Hunyad (Kazikli Voyvoda) gibi birisi onu izale edebilmistir.

Osmanlilarin, Balkanlardaki basarisi, Papa'yi yeni bir ittifak kurulmasi arayis ve tesebbüsüne sevk etti. Bizans Imparatoru, Macar Krali ve Italya'daki prenslerle is birligi yapmaya çalisan Papa, Türklere karsi Haçli seferi açildigini bildiren bir bildiri yayinladi. Ancak buna tek ciddi cevap, Savoy Dükü U. Amadeo'dan geldi. Amadeo'ya bagli bir filo, 1366 yilinda

Gelibolu'yu ele geçirip tekrar Bizanslilara verdi. Fakat bu sirada Türkler, Trakya bölgesine, durumun kendilerini pek etkilemeyecegi kadar yerlesmislerdi. Zaten kisa bir süre sonra Gelibolu tekrar alinacakti.

Sultan Murad, müttefik düsman kuvvetlerinin Edirne üzerine geldikleri haberini alinca derhal kuvvetlerini toplayip yola koyuldu. Fakat daha önce yol üzerinde bulunan ve icabinda Rumeli'den dönerken korsan gemileri ile kendilerini tehdid edecek olan ve Katalan'larin elinde bulunan Biga'yi bizzat kendisi karadan, Edincik ve Gelibolu'dan getirttigi donanma da denizden muhasara etmisti. Böylece hem denizden hem de karadan kusatma altina alinan Biga zapt edilmisti. Biga'nin fethi esnasinda Sirp Sindigi zaferinin haberi gelmisti. Sultan buna çok sevinmis ve Allah'a hamd etmisti. Sultan Murad, Biga'daki evlerin gazilere taksim edilmesi ve kiliselerin cami haline getirilmesini de emr etmisti. Biga'nin fethinden sonra Bursa'ya dönen Sultan Murad, Sirp Sindigi muzafferiyetinin sükranesi olarak Bilecik'te bir cami. Yenisehir'de bir imâret ve Gazi Erenlerden Postin pus Baba'ya bir tekke; Bursa hisarinda bir cami ile Çekirge'de bir imâret, medrese, kaplica ve han yaptirmisti. Sultan Murad'in yaptirdigi bu hayir isleri ile ilgili olarak vakfiyesinden ögrendigimize göre o, bütün bunlari ahiret azigi olarak insa ettirmis ve bunlara vakiflar tahsis etmistir.

Anlasildigi kadari ile Osmanlilar, Trakya'da kazandiklari bu Sirp Sindigi zaferi ile gururlanip gevsemediler. Gerçek gayeleri, Balkanlar'da yerlesip yurt tutmak oldugundan bu Haçli seferi kendilerini ikaz ettigi için arkadan gelecek olan tehlikelere karsi daha çok hazirlikli bulunmayi gerektiren tedbirleri almaktan geri kalmadilar. Muharebe ve dönemin siyasî olaylari icabi 1365 yilinda devlet merkezini Bursa'dan Edirne'ye nakl ettiren Sultan Murad, kilicini yeniden kinindan çikarmak lazim geldigini anlamisti. Zira barut kokusunu yakindan almaya baslayan Hiristiyanlik âlemi, artik kendileri için ortaya çikan bu tehlikenin farkina varmis bulunuyordu. Bu sebeple Haçli seferlerini bir daha denemek isteyeceklerdi. Merkezin, Edirne'ye nakl edilmesinden sonra bu yeni taht sehri, saray, cami, medrese, imâret gibi hayir eserleri ile dolduruldu.

SÜNNET DÜGÜNÜ ve BURSA'DAKI HAYIR ESERLERI

Sultan Murad, Avrupa'da fetihlere devam etmek üzere Bursa'dan hareket etmeden önce üç sehzadesi Bâyezid, Yakub ve Savci'nin sünnet dügünlerini yapti. Gerek bu dügün gerekse Bursa'da yapilan eserler hakkinda Hoca Saadeddin, su bilgileri vermektedir:

"îhsan ve lütfu bol olan padisah, sapiklik yapilarini tek tek yikarak ülkeler feth ederken bütün puthaneleri viran eylemisti. Ama bundan sonra hayir yapilarini onarmak ve faydali binalari arttirmak gayesiyle bütün gayretlerini sarf etmisti. Iyilik yapmak, adaletle hüküm sürmek, halki koruyacak tedbirleri almaya devam etmek ve Hz. Peygamberin sünnetini yüceltmek için elinden geleni yapiyordu.

Tahtkent Bursa'da nüfus o kadar çogalmisti ki, cami ve mescidleri artirmak, imâret ve ibadethaneleri yeniden ele almak gerekiyordu. Çevre ülkelerde, güzel yaradilisli padisahin adaleti, ihsani ve basarili olanlari yükselttigi duyulmus oldugundan faziletli insanlar padisahin, otagini ziyarete heveslenmislerdi. Taninmis bilginlerin artisi ve kerem sahibi kisilerin çogalmasi her gün biraz daha kendini hissettirdiginden, gelip gidenleri agirlamak bu makamin sahibine aid olmakla ve geçmis hükümdarlarin tutumlari da dikkate alinarak âlimler ve fazilet sahibi kimseler için konaklayacaklari binalari yaptirmak da ona düsmüstü. Ilmin yayilmasi yolunda medrese ve egitim müesseseleri insa ettirilmesini öngördükleri kadar, temiz inançlari ve saf duygulan ile her zaman âbid, zâhid ve sâlih kisilerden, mesayih ve irsad sahiplerinden (mürsid) dilekleri oldugundan bu gibilere, yurtlarindan ayri düsenlere (garib), fakir ve zavallilara oturacaklari yerlerin yapilmasini da buyurmustu.

Anlatildigina göre bu mutlu günlerde Istanbul tekfuru, Yalova sahillerini yagmalamak ve Islâm topraklarina zarar vermek için bir kaç gemi ile asker göndermeye cesaret etmisti. Ama Allah'in yardimi, Islâm askerlerine siper olmus, böylece bu saskin gürûh (kalabalik) çevrilip yok edilmisti. Bu savasta ele geçirilenler arasinda bazi sanatkârlar da bulunuyordu. Öbür ganimetlerle birlikte bunlar da baglanarak padisahin otagina gönderilmislerdi. Bunlar içinde bir de becerikli ve hüner sahibi bir mimarin bulundugu anlasilinca hükümdar onu azad ederek yaptirilan hayir binalarina mimar ve usta basi tayin etmisti. Hükümdar, sarayin karsisina derhal bir cami yapilmasini emr etti. 767 (M. 1365) yilinda bu hayirli ise baslandi. Sehrin arka yakasinda hâlâ Kaplica adi ile bilinen temizlik ve güzelligi ile övülen bir hamam yaptirdi. Bunun yani basinda da bir imâret ve misafirhane ile mescid, mescidin üst katinda medrese ve ögrenci hücreleri insa ettirdi. Gerçekte bu iki cami de deger ve yapi bakimindan yerlerini bulmuslardir. Sofa ve eyvanlarinin genisligi, sütun ve kemerlerinin yapisi, iman ve inanan açik belgeleri olarak gözükür. Tamamlandiklari günden zamanimiza kadar sabahin ilk isiklarinin dogusundan uykuya çekilen ana kadar genis alanlarinda farz ve nafile namazlar eda olunur. Zikir ve tesbihler edilir. Yine Bursa'da, Gökdere'nin su taksim yerinde bulunan mescid de bu Gazi Hünkâr'in hayir eseridir. Ayrica Bilecik'te bir mescid, Yeni sehirde ise Postin pus demekle söhret bulmus olan dervis için de bir hankah yaptirmistir. Bunlara benzer daha nice yapilari vardir.

Padisahlik burcunun yildizlan, devlet gögünün pariltilari olan sehzadeleri ki her biri birer çinar gibiydiler. Yani bunlarin Bayezid Han, Yakub çelebi ve Savci Bey'in Hz. Peygamber'in sünneti geregince sünnet edilmeleri, ülkeler sahibi sultanin arzusu olmakla saltanat otaginda el baglamis kisiler, dügün hazirliklarini yapmak ve gereken tertibati almakla görevlendirildi.

Sözü edilen yilin ilk baharinda, çiçeklerin açtigi demde sevinç ve nes'e içinde öyle güzel dügün ve dernek edildi ki, bu gök kubbe, altin bir sahan gibi parlayan günes ve gümüs tabagi andiran ay'la donatildigindan beri, mislini görmemis. Isabetli tedbirler alan kisiler de benzerine rastlamamisti. Dernek kurulup davet edilenler yerlerini alinca sehzadelerin sünnet edilmeleri buyrulmustu. Ondan sonra seyhlere, bilginlere kiymetli hil'atler ve hediyeler verildi. Fakir ve fukara da kurulan sofralarda doyuruldu. En sonunda davetliler, kiymetli armaganlarini, sayisiz hediyelerini kerem sahibi sahin otagina sundular."

BALKANLAR'DA YENI FETIHLER

Sultan Murad, Bursa'dan Rumeli'ye geçip Bolonya zaferini kazandiktan sonra Edirne'ye dönmüs ve kisi orada geçirmisti. Bu esnada Vezir-i azam Çandarli Hayreddin Pasa'yi, Rumeli'nin bati yakasinda bulunan Borlu, Iskete (Iskeçe) ve Marolya kalelerini almak üzere buralara göndermisti. Evrenos Bey de Çandarli'nin idaresine verilmisti. Çünkü Evrenos Bey bu bölgeyi iyi taniyan bir kimse idi. Gümülcine'ye geldikleri zaman Hayreddin Pasa'nin bu sehirde kalmasi uygun görülerek Evrenos Bey, öbür beylerle birlikte Borlu ve Iskeçe üzerine yürüdü. Aldigi güzel tedbirlerle bu ülkeyi ele geçirip, halkini da yurtlarinda birakti. Kalelere de isi bilen ve durumu kavrayacak olan erleri yerlestirdikten sonra Marolya kalesine geldi. Marolya aslinda bir kadin olup adi geçen kalenin sahibi idi. Bu kadin, Serez hakiminin de akrabasi idi. Marolya, Serez'den yardim taleb etti. Oradan gelecek yardima güvendigi için baslangiçta direndi. Yigitçe savasti. Bu yüzden savas uzadi. Sonra Serez'den yardim gelmeyecegini anlayinca baris istemek zorunda kalip, kaleyi teslim etti. Sahibinin bir kadin olmasindan dolayi, daha sonra buraya "Avrathisari" dendi.

Marolya kusatmasi devam ederken Sultan Murad, Serez üzerine de Deli Balaban adinda gözü pek bir yigidi göndermisti. Deli Balaban, Serez'i kusatma altina aldigi için Marolya'ya yardim gelmemisti. Sultan Murad, Balaban'a yardim etmek üzere Lala Sahin komutasinda kalabalik bir birlik gönderdi. Lala Sahin önce Kavala kalesine yüklenmis burayi bir hamlede zapt ederek gümüs madenlerini ele geçirmisti. Oradan da Drama kalesine yönelmis ve kaleyi kisa bir zaman içinde feth etmisti. Oradan da Zihne'yi ele geçirmisti. Halka karsi yumusak davranmis, herkesi kendi topraginda birakarak onlarin, sultanin adaletinden hosnud olmalarini saglamaya çalismisti. Bu sekildeki tutum ve davranisin bir sonucu olarak Serez kalesine de baris yolu ile girilmisti. Ondan sonra da Karaferye kalesinin halkini zimmîlik hukukuna tabi kilacagina inandirip söz verdikten sonra almisti. Feth edilen kalelerin bakim, onarim ve korunmasi islerini tamamladiktan sonra 776 (1374/1375) tarihinde toplanan ganimetlerle birlikte Sultan Murad'in yanina döndü. Sultan, bu kadar ganimeti ve ülkeleri kendisine baris eden Allah'a hamd ettikten sonra Bursa'ya dogru harekete geçmek istiyordu. Tam bu sirada Sirplarin kendi topraklarina hücum etmek gayesiyle büyük bir ordu ile harekete geçmek üzere olduklari haberini aldi. Bunun üzerine Sultan Murad, kalabalik bir ordu hazirlayarak büyük oglu Yildirim Bayezid'i otaginda birakarak Gelibolu'ya gitti. Oradan da hiç vakit kayb etmeden Sirp diyarina yöneldi. Sirbistan hükümdari, Islâm askerinin kalabalik oldugunu görünce, dizginlerini kaçis yönüne çevirerek hazine ve kiymetli esyalarini kalelere koyup, ekili araziyi yaktirip zahireyi yok ettikten sonra kaçip gitmisti. Ülkenin halki da daglara çekilerek memleketi hos birakmisti. Ülkenin bos ve ekinlerin yakilmis olmasindan dolayi askerler bir kitlikla karsi karsiya kaldilar. Dört ay kadar süren bu hareketin sonunda Semendire yakininda bulunan Nis kalesinin feth edilmesine karar verilir. Bizans'in en müstahkem dört mevkiinden biri ve Trakya, Sirp ve Panuni arasindaki ulasim noktalarinin merkezi olan Nis üzerine yürüyen Sultan Murad, zorlu ve kanli bir mücadele ile burayi ancak 25 gün sonra feth edebildi. Hoca Saadeddin'in ifadesine göre "kalenin saglamligina güvenen kâfir, O yörenin bütün malini bu kalede saklamisti." Buradan bir çok mal ve esir ganimet olarak alindi. Böylece ordudaki kitlik da giderilmis oldu. Büyük Konstantin'in dogum yeri olan Nis'in Osmanlilarin eline geçtiginin duyulmasi üzerine Lazar baris istemek zorunda kaldi. Hammer'in ifadesine göre her sene Padisaha bin libre gümüs göndermek istegi yerine getirildi. Hoca Saadeddin ise bu konuda söyle der: "Padisah'a layik hediyeler ve armaganlarla elçi gönderip, kulluklarini bildirip kapiya kabul edilmelerini diledi. Üç yillik harac çikartip cihan hakiminin otagina sundu. Ayrica her yil elli okka gümüs göndermeyi de kabul etti." Bundan sonra Nis kalesi ile çevresinin korunmasi için tedbirler alindi. Bu arada harp ve sefer yorgunlugundan gücünü yitirmis olan gazilere yurtlarina dönme izni verildi.

Sultan Murad, ayni yil Sisman ile de baris yapti. Çünkü Sisman, Sultan Murad'a birçok hediye takdim etmis, bunun karsiliginda da sultan onu diger hükümdarlardan daha üstün tutmus, onu tekrar ülkesinin hakimi olarak yerinde birakmisti. Sadece her seferde padisahtan gelecek emre göre hazir olmasi gerektigi yolunda kendisine bir ferman verilmisti. Hammer, Sisman (Sosmanos)'in, vergi vermekten kurtulmak için kizini Sultan Murad'a verdigini belirtir.

Sonunda Avrupa'da baris kurulmustu. Orhan'in oglu (Sultan Murad), bütün yorgunluklarini bir kenara atip artik dinlenebilirdi. Kisi, yeni devlet merkezi olan Edirne'de geçirdi. Murad, üzüntüsüz, kedersiz ve savassiz alti yil içinde devletin iç isleri ile ugrasti. Ordu teskilâti düzeltildi. Sipahilerin timar usûlü ve bir nevi ulastirma askeri olan "Voynuk"larin kurulusu, mükemmel ve olgun duruma getirildi. Askerî malikâneler (yurtluk)in timar ve zeâmete bölünmesi, bazi kurallara baglandi. Islâm'in diger sancaklarindan ayird edilmek üzere sipahi sancaklari için kirmizi renk seçildi. Hz. Peygamber, alemi (sancak) için günes rengini (sanyi) begenmisti. Fâtimîler zemin (yesil), Emevîler gündüz (beyaz), Abbasîler gece (siyah) renkleri almislardi. Osmanlilar da kan rengini kabul ettiler, Iran'da sofiler tarafindan o kadar saygi görmüs olan gök mavisi, birçok asirdan beri Bizans sarayinin ve devletin seçkin memurlarinin begendikleri renkti. Osmanlilar zamaninda bu renge hiç ragbet gösterilmedigi gibi mavi, Mûsevîlerin pabuç ve serpuslarina tahsis edilmistir. Voynuk teskilati, padisahin tebeasindan olan hiristiyanlardan meydana gelmis bir asker grubu idi ki, seferlerde bayagi hizmetlerde kullaniliyorlardi. Ahirlari temizlemek, atlarin bakimi ve arabalari sürmek bunlarin isi idi. Bu hizmetlerinden dolayi bunlar her türlü vergiden muaf idiler. Osmanli sancaklarinin renginin tanzimi, askerî malikânelerin islahi, voynuklarin tesisi gibi önemli kuruluslar, savasin sonuna dogru vefat eden Lala Sahin'in ölümü üzerine beylerbeyi seçilen Timurtas'in himmeti ile olmustu.

ÇIRMEN ZAFERI

Osmanlilarin Balkanlardaki fetihleri, kisa bir zaman diliminde gerçeklesmisti. Bir bakima 10 yil içinde Gelibolu'dan Sirbisbtan'a kadar gelinmis, Adriyatik Denizi'ne kadar nüfuz ve tesir sahasi kurulmustu. Avrupa, Osmanlilara karsi U. Haçli seferini tertipleyerek Sirp Sindigindan 7 yil sonra tekrar talihini denemek istedi. Bununla beraber bu defa ki kuvvetlerinin eskiye göre biraz daha az oldugu, esas ve temel kuvvetlerin Sirplar tarafindan teskil edildigi anlasilmaktadir. Tarihte Ikinci Meriç veya Çirmen savasi diye anilan bu muharebede Sirp Krali Vukasin ile kardesi veliahd prens Uglesa maktul düsmüslerdi. Eflak (Romanya) prensi ise kaçmisti. Savasin bu sekilde sonuçlanmasi üzerine Sirbistan'da hanedan ve iktidar degismisti. 26 Eylül 1371'de kazanilan bu zaferle, Osmanlilar için Makedonya'nin kapilari açilmisti. Eski idarecilerinin tahakkümünden bikan halk, buralarda yeni bir sistem ve adalet anlayisi getiren Osmanlilari bekliyordu. Zira Sirp ve Bulgarlarin idaresi Bizans'inkinden de kötü idi.

Bu muharebe neticesinde Gazi Evrenos kuvvetleri tarafindan ikinci defa elde edilen Gümülcine'den baska Borla, Iskeçe ve Marolye; Kadiaskerlikten vezirlige yükseltilmis bulunan Kara Halil Hayreddin Pasa tarafindan da Kavala, Drama, Zihne ile Makedonya, Sirp kralliginin mühim sehirlerinden olan Serez ve daha sonra Karaferye zapt edildi.

Sultan I. Murad, Serez ve havalisine Anadolu'dan asiretleri getirip yerlestirmisti. Osmanli Devleti'nin bu iskân politikasi, kurulustan itibaren devam etmekteydi. "Osmanli Devleti, kurulus devrinde konar-göçer Türk asiretlerini yeni alinan bölgelerin Türlestirilmesinde kullandigi gibi, yerlesik ahaliye nazaran savasçi vasiflari, bir disiplin ve teskilât içinde olmalari sebebiyle de anlari fethedilen bu bölgelere nakl etmistir. Nitekim Rumeli fatihi Süleyman Pasa zamaninda asiretlerin Rumeli'ye geçirilip iskân edilmelerinde, feth edilen topraklardan kaçan halkin yerini doldurmak gayesi de kismen rol oynamistir. Bu kabil iskan hareketleri, kurulus devrinde devletin sik sik müracaat ettigi sürgün usulü ile yapilmakta idi. Bunlarin yanisira sonradan Rumeli'den de Anadolu'ya insan topluluklari nakledilmistir. Osmanlilar'in daha Rumeli'ye geçtikleri andan itibaren Türk topluluklarinin buraya nakledildikleri bilinmektedir. Türk topluluklarinin Rumeli'ye nakledilmeleri sirasinda, devlet tarafindan kendilerine zengin topraklar vermek, bütün akrabalari ile geçecek olanlara ise yurtluk, toprak ve timar gibi imtiyazlar tanimak suretiyle mühaceret tesvik edilmistir. Bu durum, fütuhati tesvik amaci tasidigi kadar, memleketin senlendirilmesi ve iskani gayesini de tasimaktaydi."

Çirmen zaferinden faydalanan Türk akincilari, bir taraftan Adriyatik sahillerini, diger taraftan Yunanistan'a inerek Attika yarimadasini taradilar. Bu sekilde Osmanli Devleti'nin tesir sahasi, hemen hemen bütün Balkanlari içine alan bir genislige ulasti.

Çirmen zaferinin meyveleri derhal toplanmaya baslandi. Bunun için

Sultan Murad, Rumeli fütûhati plânini emin, metin ve seri adimlarla gerçeklestirmeye çalisiyordu. Bu plânin iyi bir sekilde uygulanabilmesi için de gerekli tesebbüslerde bulunuluyordu. Nitekim bu maksatla Evrenos Bey, uc olarak kabul edilen Serez'i kendisine merkez yapti. Fakat daha sonra Bizans Imparâtorunun oglu olan Selanik valisi Manuel, Serez'i ele geçirmek için bir ayaklanma tertipledi ise de bu ayaklanma vezir Halil Hayreddin Pasa tarafindan bastirilmisti.

Bütün bu muvaffakiyetlerden sonra Osmanli kuvvetleri, Vardar nehri vadilerine girerken karsilarinda durabilecek bir kuvvet kalmamisti. Böylece bir buçuk veya iki sene gibi, harp ve devletler tarihi için çok az denebilecek bir sürede Vardar'in dogusundaki yerler Osmanli hakimiyeti altina girmisti. Bu esnada akinci kuvvetleri de Balkan yarimadasinin batisina dogru akinlarina baslamislardi.

Bulgar Krali Sisman ile Makedonya Sirp Krali'nin Samakov'da birlikte maglup olduktan sonra Köstendil'in elden çikmasi beklenen bir hadise idi. Hammer'in ifadesine göre, birçok kaplicasi, hasmetli kubbelerle örtülü on iki kükürtlü suyu, sehrin her tarafina içilecek su dagitan kanallari ve dagdan inen irmaklarla sulanan bahçeleri ile taninan Köstendil, ayni zamanda yakinlarinda altin ve gümüsten para basilan bir yer olmasi bakimindan da dikkat çekerdi. 1372 yilinda Köstendil ile çevresi feth edilerek burada bulunan Bulgar Prensi Çariçe Evdokia'nin oglu Kostantin, her türlü vergiden muaf olma karsiliginda sehrin (Köstendil) anahtarini Sultan Murad'a teslim etti. Böylece Kostantin, Osmanli hakimiyetini kabul ile vergi ve gerektiginde asker vermeyi taahhud etti. Hoca Saadeddin, Köstendil'in fethi ile ilgili olarak sunlari söyler:

"Adaleti ile ülkeleri tutan padisah, Allah'in verdigi destek ile açilan bahtini degerlendirerek cihad töresini sürdürmek ve yeni ülkeler zapt eylemek için bütün tedbirlerini almis bulunuyordu. Devletin gelismesi ile kendi öz benliginde yeni fetihlerin ve özlenen basarilarin belirmis olmasi, onu cihad sancaklarini açma yolunda bütün gayret ve himmetiyle çalismaya yöneltmisti. Rumeli uclarinda cihad yolunda ugrasan iyi niyetli beylerin, ülkeler feth eden padisahi çagirmalari üzerine 773 (M. 1372) yilinin baharinda büyük bir ordu ile tekrar Rumeli yakasina geçti. Ilk is olarak Lala Sahin'in Köstendil bölgesinde almis oldugu yerleri korumak ve geride kalan topraklar üzerinde kendi bayraklarini açmak için bu bölgeye hareket etti.

Köstendil tekfuru olan Konstantin, ülkesinin genisligi ve ordusunun kalabalikligi ile çevrede taninmis, Bulgar diyarinin hükümdari, altin ve gümüs madenlerinin bulundugu bölgelerin de hâkimi olmakla söhret yapmisti. Gücünün üstünlügüne gururlanarak çevresindeki "mulûke itaat etmez" bagimsizlik arzusu kara kafasindan çikmazdi. Ama ülkeler açan padisahin heybeti yüregine tesir etmekle onun üstün gücü ve kudreti ile kendi ülkesine dogru gelisi, devlet ve ikbal ile üzerine yürüyüse geçtigi haberi kulagina ulasinca, yenilecegini anlamis ye boyun egme yolunu tutmasi gerektigini kavramisti. Bunun için Kostantin, padisahi kendisine layik hediyeler ve degerli armaganlarla karsiladi. Sahip oldugu kalelerin anahtarlarini teslim ederek kulluk yolunda gerekenleri yerine getirdi. Böylece padisahin iltifatini kazanmakla sevindi. Ödeyecegi cizye ve harac ta tesbit edildikten sonra memleketini yönetme görevinin kendisine verildigini bildiren fermani aldi. Zamanin hükümdari da bu basaridan sonra tekrar Bursa'ya döndü."

Osmanlilarin, Makedonya'yi feth ederek Köstendil'e gelmeleri Yukari Sirbistan despotu Lazar Grebliyanoviç'i, Sultan Murad'la anlasmaya zorladi. Lazar, Osmanlilara vergi ile birlikte asker vermeyi de kabul ediyordu. Bu sekilde kral, prens ve despotlarin hakimiyetini taniyarak vergi ve gerektigi zaman muharebelerde yardimci kuvvet vermeleri genis ölçüde fetihlerde bulunan Türk devleti için büyük faydalar ve basarilar temin etti.

PADISAHIN RUMELIYE TEKRAR DÖNÜSÜ

Sultan Murad, Bursa'da bulundugu sirada 774 (1373) yilinda Vize sancak beyi Sirmerd Bey'den bir haber almisti. Bu haberde, Bizans Imparatoru'nun asker göndererek Vize çevresini yagmalamaya ve halka zarar vermeye kalkistigi, ayrica kaleyi almaya yeltendigi bildiriliyordu. Bu istihbarat üzerine hükümdar, derhal ordunun toplanmasini emr ederek sür'atle Gelibolu'dan karsi tarafa geçti. Kuvvetlerini Malkara'da topladi. Lala Sahin, Evrenos Bey ve diger beyler, Malkara'da padisaha iltihak ettiler. Askerin bir kismini Ipsala civarindaki Ferecik kalesinin zaptina gönderip kendisi de Çatalca taraflarina yürüyerek Incegiz ve Çatalburgaz kalelerini aldi. Çatalburgaz hakimi, Incegiz hâkiminin akibetini ögrenmis bulundugundan hisari Sultan Murad'a teslim etti. Bu sebeple de hükümdarin ihsanlarina mazhar oldu.

Tam bu esnada Lala Sahin Pasa'nin da Ferecik kalesini aldigi haberi geldi. Bu haberden kisa bir müddet sonra bizzat Lala Sahin Pasa bir çok mal ve ganimetle padisahin otagina geldi. Sultan, buradan Incegiz yöresinde bulunan Bolonya (Apolonya) kalesini almak üzere hareket etti. Burada on bes gün kadar bir savas oldu. Buna ragmen kale bir türlü düsmüyordu. Sultan, bu kadar önemsiz bir kale ile vakit kayb etmeye degmeyecegini düsünmüs olmali ki, kusatmayi devam ettirmek için orada küçük bir kuvvet birakip oradan ayrilmaya karar vermek üzere iken kale duvarlarindan birinin yikilmak üzere oldugunu ögrenir. Bunun üzerine Padisah, Lala Sahin Pasa'yi hemen kale üzerine gönderir o da orayi feth eder. Zengin ganimetlerle hükümdarin otagina dönen Pasa, kale halkini yer ve yurtlarinda birakmisti.

Sultan Murad, Bolonya kalesinin duvarlarinin yikilmak üzere oldugu haberini aldigi zaman bir çinar agacina dayanmakta idi. Bu agaç, o zamandan beri "ugurlu Çinar" diye anilir oldu. Fakat Hoca Saadeddin bunun çinar degil kavak oldugunu ve kendisine "Devletlû Kavak" dendigini belirtir ki, "hükümdarin dolastigi yesil çayirlik" ifadesi de bunun kavak olacagini göstermektedir.

Osmanli Tarihi, "Üsküf adi verilen islemeli külahlarin ilk defa kullanilmasini bu muharebe sonunda ulasilan zafer ve Bolonya'nin fethine baglar. Altin tellerle islenen bu külahlar Kapi kullarina tahsis edilmistir. Rivayetler bu olayin söyle gerçeklestigini belirtirler: Kaleyi kusatanlar, pekçok altin ve gümüs ganimetlerle Bolonya'dan çekildikleri sirada hükümdar, askerlerinden birinin basina ve külahinin altina bir tas koymus oldugunu fakat bunu tamamiyla gizleyemedigini görmüs. Bunun üzerine o askeri huzuruna çagirarak beste biri hazineye ait olan degerli bir seyi gizlemeye çalismasini ayiplar. Hoca Saadeddin Efendi bu hadiseyi anlatirken söyle der: "Sipahi, padisahin keremine ve ulu tutumuna güvendiginden lütuf ve ihsaninin genisligine, himmetinin bolluguna inandigindan gizledigi sirri açikladi ve kaptirmak korkusuyla sakladigi tasi meydana çikardi. Sonra söyle dedi:

"Sahimin devleti, ben, yoluna toprak olana bu sevinç külahini giydirmekle mutlu kilmistir. Onu baskasinin elinden kurtarmak için böyle yaptim" demisti. Bu açik sözler, bas taci edilecek bu dogruluk, o kiymetli tac kadar degerli davranis, keremli olmayi seven sah, yüceler yücesi padisah katinda deger bulmus, kerem dolu yeller lütûf denizlerini dalgalandirmis ve o altin taci (tas) anilan gaziye armagan etmesine sebep olmustu." Padisah, tasi askere biraktiktan sonra bunun bir hatirasi olmak üzere de muhafizlari ile subaylarinin bundan böyle sirma islemeli külah giymelerini emretti. Sultan Murad'in elbisesi satafatli degildi. O zamana kadar Germiyan fabrikalarinda yapilmis kumaslardan kirmizi renkli kaftan ve cübbe giyerdi. Basina da yine ayni bölgede islenmis beyaz renkte ince bir bez sarardi. Fakat sonradan bu basligini degistirmisti.

Tarihlerde verilen bu bilgilerin dogrulugunu tesbit, biraz zor görünmektedir. Hoca Saadeddin'in ifadesine göre muhtemelen o kilik kiyafet o günlerde yayilmis olabilir. Üsküfün, Gazi Süleyman Pasa'nin bir bulusu oldugu kesindir.

Osmanli akinlari Rumeli'de devam ederken padisah, devletin iç ve dis siyasetini belli bir ölçü dahilinde tarassut ediyordu. Padisahin uyanik ve keskin bakisi, gerek Anadolu, gerek Bizans ve Balkanlarin siyasî ve ictimaî düzensizligini, avucunun içi kadar açik görüyor, onun için de çapraz menfaatlerin ugras meydani olan Rumeli cografyasini tepeden inme bir müdahale ile önce siyasî ve askerî mânâda ele geçirmek sonra da ictimaî ve medenî alanda yeni bir nizama tabi tutmak zaruretini hissediyordu.

Bu dönemde Orta Avrupa olsun, Balkanlar olsun, birbirlerini disleyen, kemirip kanini içen düsman unsurlarin kaynasip çarpistigi bir sel yatagi haline gelmisti. Hele gittikçe kabugunun içine büzülen Bizans Imparatorlugunda, debdebe ve tesrifattan ibaret kalmis ülkesiz bir imparator vardi ki, bir yandan Osmanlilara boyun egerken, bir yandan da o bitip tükenmez iç kavgalari, kanli didismeleri vahset ve zulüm aliskanligi tarihî ve an'anevî dekoru içinde bütün dehsetiyle devam etmekte bulunuyordu. Baska bir ifade ile Bizans kötü idare ediliyordu. Nitekim tarihçi Dukas, Imparator Ioannis Paleologos'u su cümlelerle tavsif ederken bir hakikata parmak basmis oluyordu.

"Imparator Ioannis, budala idi. Yalniz kadinlarin güzel veya çirkin olup olmadiklarini ve kimin karisi bulundugunu ve nasil ele geçirecegini bilirdi. Diger hususat için memleketi gelisi güzel idare ederdi."

BALKANLAR'DAKI FETIHLER

Sirp Sindigi zaferinden sonra Balkanlar'daki uc bölgelerini sag, orta ve sol kanatlara bölen Sultan Murad, üç koldan fetih hareketlerini baslatti.

Sag kanat yani dogu sinir bölgesi dogrudan dogruya Sultan Murad'in kendi komutasi altinda idi. Sol kanat yani bati bölgesi komutani Evrenos Bey, orta kol komutani ise Kara Timurtas Pasa idi.

1365 yilinda Dalmaçya kiyilarinin güneyindeki Dubrovnik (Raguza) Cumhuriyeti, Osmanli himayesini kabul eden bir muahede imzaladi. Ticaretle ugrasan bu küçük Slav cumhuriyetinin ileriyi görebilmesi, onun asirlarca devam edecek olan hayatini garanti altina almasina sebep olmustu. Osmanlilar, yillik vergi karsiliginda bu devletçigin iç islerine karismadiklari gibi onu ortadan kaldirip ilga da etmediler. Dubrovnik'in himaye altina alinmasi ile Türkler, Adriyatik denizine dayanmis oluyorlardi. Halbuki bu esnada daha Akdeniz'e çikmamislardi.

Gümülcine'yi ikamet merkezi olarak seçen Gazi Evrenos Bey, Sirp Sindigi'dan kisa bir müddet sonra Serez'i zapt etmisti. Fakat henüz Drama ile Kavala, Bizans'in idaresinde idi.

Sultan Murad, Sirp Krali Stefan Dusan'in ölümünden sonra Bulgar Prensi Ivan Aleksandr tarafindan alinan Trakya'nin Karadeniz kiyilarini denetimi altina aldi. Böylece Bizans'in Avrupa ile olan son karayolu bagi da kesildi. Bizans Imparatoru bu duruma bir çare bulabilmek için Roma'ya gitti. Dört kardinal huzurunda ve Saint Plerre Kilisesi'nde Ortodoks mezhebinin sapikliklarindan tevbe ve istigfar edip Latin Kilisesi'nin (Katolik) evladi oldu. Buna karsilik olarak da Papa, Bati dünyasindan kendisi için büyük ölçüde yardim temin edecegi vaadinde bulundu.

Fakat bu merasim, sahsî menfaatlerin disinda samimi bir alis veris degildi. Bunun en belirgin delili ise Imparator'un Bizans'a döndügü zaman, gittiginden daha da eli bos kalmasi ve ümid ettigi yardimdan bir zerre dahi bulamamasi idi. 1369'da Roma'da resmen Katolik olan Imparator, Istanbul'a döner dönmez tekrar Ortodoks mezhebine döndü. Böyle siyasî manevralar ile padisahin itimadini da büsbütün kayb eden Bizans Imparatoru, daha da zebun ve çaresiz kalmis bulunuyordu.

Bu asirlarda Ortodoks ve Katolik mezhepleri arasinda münaferet ve çekisme o dereceye varmisti ki, bir Ortodoks, Türk idaresini Katolik idareye tercih ediyordu. Katolikler için de durum bundan pek farkli degildi.

1367'de Kara Ali Bey oglu Timurtas Pasa, Tunca üzerindeki Yanbolu'yu, Lala Sahin Pasa ise Samakov'u aldi. Samakov, Sofya'nin 50 km. kadar güneydogusunda idi. Sultan Murad da 1368'de Hayrabolu'yu, 1369 yilinda Kirkkilise (Kirklareli), Pinarhisar ve Vize'yi Bizanslilardan geri aldi. Buralar daha önce feth edilmis olmalarina ragmen bir ara Bizans tarafindan tekrar isgal edilmislerdi. Bölgenin bu önemli sehirlerinin yeniden Osmanlilarin idaresine geçmesi üzerine, Bizans'in elinde Trakya'da fazla bir sey kalmadi.

Tuna nehrinden Rodop Balkanlarina kadar orta ve güney Bulgaristan ile Osmanli fetihlerinden önce de kismen Trakya'ya sahip olan Bulgar Krali Yuvan Sisman, Osmanlilarla basa çikamayacagini anlayinca onlarla baris antlasmasi yapti. Böylece Osmanli himayesini benimsedigi gibi vergi vermeyi de kabul etmek zorunda kaldi. Bu arada Kral Sisman, kizkardesi prenses Marya'yi da Sultan Murad'la evlendirmek suretiyle akrabalik tesis etmek ve bu sayede Osmanlilarin gücünden de istifade etmek istiyordu. Gerçekten de Sisman, kendisine muhalefet edip Macarlari Vidin'e sokmus olan kardesi Stratisimir'e karsi Murad'la Ulahlardan yardim alarak Vidin üzerine gitmisse de muvaffak olamadi. Bu siralarda Türklerin, Bulgaristan fütuhati devam etmeye kararli görünüyordu. Bu durumu gören ve daha önce devlet merkezi olan Tirnova'ya gelmis olan Bulgar Krali Sisman, Sirbistan Krali ile anlasarak birlikte Osmanlilar üzerine hücum etmeyi kararlastirdilar. Lala Sahin Pasa, bu orduyu perisan etti. Bu Çamurlu meydan muharebesi ile Kuzey Bulgaristan kapilari da Türkler'e açilmis oldu.

SULTAN MURAD'lN ANADOLU SIYASETI ve YILDIRIM BÂYEZID'IN EVLENMESI

Birinci Murad'in, savas günlerinde oldugu gibi baris zamanlarinda da yegâne emeli, Avrupa ve Asya'da fetihleri devam edip sinirlarini genisletmekti. Bu sebeple o, Rumeli'deki hâkimiyetini saglamlastirirken, Anadolu birligini saglamak gayesiyle de buradaki beylikleri de topraklarina katma siyaseti güdüyordu. Fakat bunu gerçeklestirmek için Anadolu'daki beyliklerle çatismaya girmemeye ve barisçi bir siyaset takip etmeye azamî dikkati gösteriyordu: Bu siyaseti büyük bir maharetle uygulayan Sultan Murad, Karaman ogullarinin tehdid ve tazyiki karsisinda Osmanlilara dayanmak ihtiyacini duyan Germiyan oglu Süleyman Sah (1361-1387)'in arzusu üzerine oglu Bayezid'i, Süleyman Sah'in kizi Devlet Hatun ile evlendirdi. Tarihî kaynaklarimizda uzun uzadiya anlatilan ve hakkinda teferruatli bilgi verilen bu evlilik, Süleyman Sah'in arzusu üzerine olmustu. Buna göre Süleyman Sah, oglu II. Yakub Bey'i yanina çagirip kendilerinin ve memleketlerinin Karamanlilardan korunmasinin güç oldugunu, bu yüzden Osmanlilar ile yakinlik kurmayi düsündügünü, bunun için de kizi Devlet Hatun'u Murad'in oglu Bâyezid'e vermeyi düsündügünü söylemisti. Yakub Bey, yasli babasinin bu teklif ve arzusunu kabul etmis olmali ki, Sultan Murad'a, Ishak Fakih adinda saygi deger bir kisi ile Germiyan ülkesinin bazi ileri gelenlerini elçilikle görevlendirip gönderirler.

Her ne kadar Hammer, "Bu sebeple büyük oglu Yildirim Bâyezid'e komsusu Germiyan hâkiminin kizini almak istedi. Bu evlilik, padisahin arzularina pek uygun düsüyordu. Çünkü genç prenses çeyiz olarak kocasina babasinin en güzel yerlerini getiriyordu" diyorsa da o günün sartlari ve gittikçe yildizi parlayan Osmanlilarin durumu düsünülünce bu teklifin bizzat Germiyan Beyi Süleyman Sah'tan gelmis olmasi yadirganmamalidir. Bununla beraber bu meselenin daha önce gayri resmî olarak görüsülüp konusuldugu, ancak her iki tarafin arzusunun açikça ortaya konmasi üzerine erkek tarafi olarak ilk resmî tesebbüsün Sultan Murad'dan geldigini düsünebiliriz.

Germiyan Beyi Süleyman Sah'in elçisini, Edirne'de kabul eden Sultan Murad, onun getirdigi kiymetli hediyeleri kabul ettikten ve onu ülkesine gönderdikten sonra dügün hazirliklarina baslamak üzere kendisi de Bursa'ya gelir. Ilk is olarak bu mutlu ve neseli dügüne katilmak için Müslüman hükamdar ve beylere davetiyeler götürmek üzere elçiler gönderir.

Hicrî 783 (1381) yilinda gerçeklesen bu dügünle ilgili olarak kaynaklar, su ortak bilgileri vermektedirler: Murad , kizi istemek üzere Kütahya'ya Bursa kadisi Hoca Mahmud Efendi, Kapi kullarindan Emir-i âlem Aksungur Aga, Samsa Çavus'un oglu Çavusbasi Demirhan, Yildirim Bâyezid'in dadisi ile Kadi Mahmud Efendi'nin ve Aksungur'un eslerini (zevcelerini) gönderdi. Süleyman Sah da Cemaleddin Ishak Fakih'i bir heyetle I. Murad'a gönderdi. Ishak Fakih bu heyetle giderken yaninda pek çok hediyeler de götürmüstü. Bu hediyelerin içinde meshur Germiyan atlari, Denizli bezleri, altin ve gümüs gibi gayet kiymetli esya bulunuyordu. Her iki taraf da kendi memleketlerinde tantanali bir sekilde dügün yapmislardi. Murad'in Bursa'da yaptigi dügün hakkinda kaynaklarda bir hayli bilgi bulunmaktadir. Bu bilgi sayesinde o günün örf, adet, kültür ve folkloru hakkinda önemli sayilacak malumata sahip oluyoruz. Bu da bize dönemin ekonomik, sosyal ve siyasî vaziyetini gösterme bakimindan önem tasimaktadir. Buna göre dügün söyle olmustur:

"Hazirliklar tamamlandi. Etrafin beylerine davetçiler gönderdiler. Karamanoglu, Hamidoglu, Menteseoglu, Saruhanoglu, Kastamonu'da Isfendiyar ve Misir Sultanini davet ettiler. Kendi ülkesindeki sancak beylerini de çagirdilar. Evrenos Gazi'yi de davet ettiler. Ondan sonra dügüne basladilar. Etrafin elçileri geldiler. Beylerden hediyeler getirdiler. Iyi atlar, katarla develer ve fevkalade seyler getirdiler. Herkes âdet üzre hediyesini verdi. Herkes mertebesine göre yerli yerinde oturdu. Misir Sultani'nin elçisi dahi gel-di. O da hediyesini (saçu) takdim etti. Ona bütün elçilerin üstünde yer gösterdiler, oturdu. Bunlar, tamam olup oturduktan sonra izin verildi. Kendi sancak beyleri geldi. Hepsi mertebesine göre hediyelerini arz ettiler. Evrenos Gazi'nin hediyeleri ileri geldi. Yüz kul ve yüz kizoglan cariye. On oglanin elinde içi flori dolu on gümüs tepsi. Ve on oglanin elinde dahi on altin tepsi ve seksenin elinde gümüs ibrik ve gümüs masrapa. Elhasil bunlarin her birinin eli bos degildi. Bütün etraftan gelen elçiler hayrette kaldilar ki, bu hanin bir kulu böyle büyük hediyelerle geldi. Murad Han Gazi gör ki neylese gerektir? Evrenos Beyin getirdigi kullan, karavaslari (câriye) etraftan gelen bu elçilere taksim etti. Etrafin elçilerinin getirdigi atlari da Evrenos'a verdi. Gelen paradan bir kismini da Evrenos'a verdi. Kalanini bilgin ve yoksullara dagitti. Kendisine bir sey birakmadi.

Bu dügün kim Murad Han etti kardas

Yayildi sofralar döküldü çok as

Bir ay tamam yenildi nimetler

Fakir ü gani vü hem yedi evbas."

Sultan Murad, gelini almak üzere Bursa kadisi Hoca Efendi'yi, Sancaktari Aksungur'u, Samsa Çavus'un oglu Çavusbasi Demirhan'i, kadi efendi ile sancaktarin eslerini ve Yildirim'in dadisini bin kisiden fazla bir birlikle Kütahya'ya gönderdi. Sultanin temsilcileri Kütahya'ya yaklasinca Germiyanoglu Süleyman Sah, ülkesinin ileri gelenlerini karsilayici olarak göndererek agirlamada, ikram ve iltifatta bulunmus, gereken saygiyi eksiksiz yerine getirmisti. Misafirlerin her birini durumlarina göre bir konaga indirmis ve herkesin degerine göre uygun yerler göstermisti. Bu suretle ziyafetler çekilmis, ev sahipliginin gerektirdigi bütün görevler hakkiyla yerine getirilmisti. Bundan sonra da dügün ve nikah törenlerine baslandi. Nikah, ser'-i serif üzere kiyildi. Nikahtan sonra kizini gelin olarak veren Süleyman Sah, çeyiz olarak sunulan Kütahya, Simav, Egrigöz (Emet) ve Tavsanli'nin devir tarihini de belirterek Çasnigirbasi Pasacik Aga'yi da yanlarina vererek gönderdi. Aksungur Aga, teslim alinacak kalelerin muhafaza tedbirlerini aldiktan sonra hep birlikte padisahin otagina (Bursa) dogru yola koyuldular. Bursa'ya yaklastiklari zaman devletin ileri gelenleri, padisahin yakinlari ve davetliler, sevinç içinde onlari karsilayip sultanin sarayinda harem dairesine indirdiler.

Gerçek gayesi, Rumeli fütuhatini daha batilara götürmek olan Sultan Murad, bir taraftan bu plânini uygularken bir taraftan da Anadolu'da birligi kurmaya gayret ediyordu. Bununla beraber mümkün mertebe Anadolu'da savas yapmadan bunu gerçeklestirmek istiyordu. Zira Anadolu'daki beyliklerin sakinleri de müslümandi. Bunun için de bazi tedbirlere basvuruyor ve çareler düsünüyordu. Bu gayesinin gerçeklesmesi için akrabalik tesisine gayret ediyordu. Nitekim Kütahya, Simav, Egrigöz (Emet) Ve Tavsanli'nin Osmanli idaresine geçmesi bu akrabaliklardan biri vasitasi ile gerçeklesmistir ki bu da, bir zamanlar babasi Orhan Gazi'ye kafa tutmus olan Germiyanoglu'nun, daha önce pençelestigi adamin oglu ile hos geçinmekten baska çaresinin olmadigini anlamasi ile mümkün olmustur. Germiyanoglu, er geç Osmanli hududlari içine girmesi mukadder olan topraklarini pâdisaha, kizini da sehzâdesi Bâyezid'e vermek suretiyle siyaset sahnesinden sessizce uzaklasmaya ve sakin bir hayat yasamaya baslamisti.

Mükrimin Halil Bey, Osmanlilara verilen yerler arasinda zikredilen Kütahya'nin, beyligin merkezi olmasi hasebiyle verilemeyecegini ileri sürmekte ise de arsiv belgeleri, Kütahya'nin da verildigini göstermektedir. Nitekim Süleyman Sah da buranin verilmesi üzerine Kula'ya çekilmistir. Süleyman Sah, Karaman ogullarindan korunmak için beyligin devaminin bu yolda mümkün olacagini görmüstür. 1381 yilinda yapilan dügün dolayisiyla çeyiz olarak verilen bir kisim Germiyan topraginin tesbiti "Tapu Tahrir Defterleri"nden de mümkün olmaktadir.

BAZI SEHIRLERIN HAMID OGULLARI'NDAN SATIN ALINMASI

Anadolu Beylikleri arasinda padisahin tasavvurlarini sezerek Germiyanoglunu takib eden Hamideli Emiri de Germiyan'la Karaman arasindaki topraklarini satmak suretiyle hem izzet-i nefsini kurtarmis, hem de boy ölçüsemeyecegi bir rakibin karsisinda haddini bilerek zararli çikmamistir. Yildirim Bâyezid'in dügününün sonunda misafirlerin dagilmasi esnasinda Murad Hüdavendigâr, Hamideli Beyi olan Hüseyn'in elçisine Hoca Saadeddin'in dili ile "Biraderim Hüseyin Bey'e bizden selam edüp diyesin ki aramizda olan sevgi ve dostluk ve birlik geregi bir iltimasimiz (istegimiz) vardir. Kabul ettigini bildiren cevabini ve bununla ilgili haberi bekledigimizi bileler." Bundan sonra Karaman beylerinin kendi ülkesine karsi iyi niyet ve dostluk beslemedigini, Karaman tarafinda, Hamideli'ne bagli birçok kale, sinirlarimizin korunmasi bakimindan bize gerekmektedir dedikten sonra o kalelerin usulünce satilip kendi mülkleri haline getirilmesini ister. Bu sayede de ikisi arasinda (Osmanli-Hamideli) yeniden kuvvetli dostluk baglan kurulmus olsun. Bu dönemde Hüseyin Bey de zaman zaman Karamanlilarin saldirilarina ugramakta ve onlardan zarar görmekte idi. Simdi Sultan Murad'in ne demek istedigini anlamis ve onun komsusu olmayi ister olmustu. Fakat, kararlastirilmamis olan satis meselesi öylece duruyordu. Bu esnada Sultan Murad, Kütahya'yi ziyaret etmek üzere yola çikmisti ki, Hamid eli hakimi Hüseyin Bey, padisahin bu geziyi kendi ülkesini ele geçirmek için tertipledigini sanarak biraz önce sözü edilen konuyu tekrar ele alarak padisaha satma isine razi olduguna dair haber gönderdi. Bu haber padisaha ulasinca, Beysehir, Seydisehir, Yalvaç, Karaagaç ve Isparta kalelerini satin almak üzere temsilcisini göndererek bu kaleler için epeyce bir para (80000 altin) öder. Hüseyin Bey, sözünden dönmeyerek anilan para karsiliginda isimleri zikr edilen kaleleri satmaya karar verir. Sultanin temsilcisi ile kanunlara uygun olarak Müslüman kadilarin imzalari ile satis akdi gerçeklesmis olur. Böylece bu sehirler de Osmanli Devleti'nin idaresine girmis oldu. Bu sehirlerin Osmanli idaresine girmesi ile Osmanlilarin Anadolu'daki varliklari daha iyi bir sekilde hissedilmeye baslandi. 783 (M. 1381) tarihinde gerçeklesen bu satis muamelesinden sonra Sultan Murad, adi geçen kalelere, kendi adamlarim yerlestirerek oralari timar haline getirdikten sonra Bursa'ya tekrar döner.

Görüldügü gibi Bâyezid'in evlenmesi, Osmanli Devleti'ne genis ve zengin bazi topraklari baglamisti. Yine bu evlilik törenleri esnasinda Hamideli hakimi Hüseyin Bey'den Karaman'a komsu olan alti sehir alinmisti. Öyle anlasiliyor ki, Hüseyin Bey, baslangiçta buralari vermek istememekteydi. Fakat padisahin gücü karsisinda duramayacagini anlayinca bu sehirleri satmak zorunda kalmisti. Bu satis isinden sonra Anadolu'da Selçuklu topraklarini bölüsen beyliklerden üçü, beyliklerinin Osmanli Devleti idaresine girdigini görmüs oluyorlardi. Bunlar, Karesi, Germiyan ve Hamideli beylikleri idi. Bunlardan ilki Orhan Gazi'nin fetihleri ile, ikincisi kizinin Bâyezid ile evlenmesi ile, üçüncüsü de satisla olmustu.

OSMANLI-CANDAROGULLARI MÜNASEBETLERI

Candarogullari'nin, Osmanli hâkimiyetini kabul etmek zorunda kalmasi, Anadolu birliginin kurulmasi bakimindan atilmis önemli bir adimdir. Kastamonu, Sinop ve çevrelerinde bir beylik kurmus olan Candarogullari, aslen Türkmen bir ailedendir. Beyligin kurucusu Semseddin Yaman Candar'dir.

Osmanli Devleti'nin, Balkanlar'da giristigi sistemli ve planli fetihlerden sonra Anadolu'da Germiyanogullari ile Hamidogullari'na ait bazi yerlere sahip olmasi, Candarogullari tarafindan endise ile karsilaniyordu. Candaroglu Beyi Kötürüm Bâyezid (Celaleddin Bâyezid Bey), babasi Adil Bey'in vefati üzerine hükümdar olmustu. Çok sert ve hasin bir kimse oldugu anlasilan Celaleddin Bey zamani, iç ve dis gaileler sebebiyle huzursuzluk ve mücadeleler içinde geçmisti. Celaleddin Bey, memleketinin idaresini en çok sevdigi oglu Iskender Bey'e vermeye mütemayildi. Bu durumu fark eden büyük oglu Süleyman Sah, babasinin bu arzusuna içerleyerek kardesini öldürüp ortadan kaldirmak için firsat kollamaya basladi. Bu firsati yakaladigi anda da kardesi Iskender'i Öldürmüstü. Osmanli tarihlerinde Kötürüm Bâyezid diye anilan Celaleddin Bâyezid'in sert ve hasin tavrini ortaya koymasi bakimindan, ehemmiyet arz eden bir hadiseyi burada zikr etmek gerekir. O, oglu Iskender'i öldüren büyük oglu Süleyman'in, biri kiz digeri erkek iki çocugunu, yani kendi torunlarini öldürmekten çekinmemistir.

Gerçi Kötürüm Bâyezid, baslangiçta Sultan I. Murad'a itaatini arz etmekle beraber, gittikçe büyüyen Osmanli tehlikesi karsisinda yakin komsulari ile de iyi münasebetler kurmaya çalismakta idi. Daha önce de temas edildigi gibi Kötürüm Bâyezid, tahtini küçük oglu Iskender'e birakmak niyetinde idi. Fakat büyük oglu Süleyman, kardesi Iskender'i öldürerek babasina isyan etmisti. Bu isyan esnasinda Süleyman, Osmanlilara siginip onlardan yardim istemisti. Sultan I. Murad tarafindan bu yardim istegi kabul edilmis olacak ki, Osmanli kuvvetleri Kötürüm Bâyezid üzerine harekete geçmisti. Süleyman, Osmanli kuvvetleri ile Kastamonu'ya gelmis babasiyla harb ederek onu Sinop'a siginmak zorunda birakmisti. Hicrî 785 (M. 1383) yilinda cereyan eden bu hadise üzerine Candarogullari Beyligi, merkezleri Sinop ve Kastamonu olmak üzere ikiye ayrilmisti. Bununla beraber Süleyman'in hükümdarligi uzun sürmemisti. Durumu, Anadolu birligini saglamak bakimindan kendi hesabina uygun gören Sultan Murad, Süleyman Pasa'yi tevkif ederek Candar Beyli'ginin Kastamonu subesini ülkesine ilhak eder. Fakat Sultan Murad'in bu hareketi, Süleyman Bey'e bagli olan Kastamonu halki tarafindan iyi karsilanmamistir. Bir firsatini bulup Osmanlilarin hapsinden kaçan Süleyman Pasa, kendine bagli taraftarlarini topladiginda Osmanli kuvvetleri Kastamonu'dan ayrilmaya mecbur olmuslardi. Böylece Süleyman Pasa tekrar hükümdarligina kavusmus oldu. Fakat durumu dikkatle izleyen Süleyman Pasa'nin babasi Kötürüm Bâyezid, Sinop'tan gelerek Süleyman Pasa'yi firara mecbur etmisti. Süleyman Pasa, Sultan Murad'dan tekrar yardim istedi. Sultan Murad, onu tekrar himayesi altina aldi. Sultan Murad, bununla da yetinmeyerek onu Osmanli hanedanina damat yapti. Süleyman, bu akrabalik ve himaye sayesinde Kastamonu'yu tekrar ele geçirdi. Bundan sonra Osmanlilarla dost geçinen Süleyman, Osmanlilarin gerek Balkanlar'da gerekse Beylikler üzerine yaptiklari seferlerde yardimci kuvvet göndermekten geri kalmadi.

Görüldügü gibi, Osmanli hükümdari I. Murad'in yardimiyla beyligini sürdüren Süleyman Pasa, Osmanlilarla dost geçindi. Bu sebeple Birinci Kosova muharebesinde ve onu takiben Yildirim Bayezid'in hükümdarliginin ilk senelerinde Anadolu beylerinin Osmanlilar aleyhine olan hareketlerinde o, Bâyezid'e yardimda bulundu.

SEHZÂDE SAVCI ISYANI

Osmanli tarihinde, ilk ciddi taht kavgasi olarak gösterilen bu isyan hakkinda Osmanli ve Bizans tarihleri arasinda farkli görüsler bulunmaktadir. Yeri, zamani ve hatta Savci Bey'in o zamanki yasi hakkinda degisik görüsler bulunmasina ragmen bu olay, ileride meydana gelecek olan ve "kardes katli"ne sebep olacak olaylara öncülük etmesi bakimindan önemli bir olay olarak kabul edilmesi gerekir. Sultan Murad'in üç oglundan biri olan Savci Bey'in, babasina karsi ayaklanmasi, Osmanlilari oldugu kadar Bizansi da ilgilendiriyordu. Çünkü bu isyanda Bizans Imparatoru Ioannes'in büyük oglu Andronikos da bulunmaktaydi. Zira imparator, Selanik valiliginde bulunan ikinci oglu Manuel'i, saltanat ortagi yapmayi düsünmüstü. Böylece büyük oglu Andronikos'un hakkini ondan daha küçük olan kardesine verecekti. Bu, Andronikos'un kizmasina ve ondan intikam almasina sebep olmustu. Bu sebeple her ne pahasina olursa olsun imparatorlugu ele geçirmeyi düsünüp firsat kolluyordu. Bu firsat, babasinin kendisini vekil birakarak Sultan Murad ile birlikte bazi âsi beyleri cezalandirmak üzere Anadolu'da bulundugu bir sirada ele geçmisti. Tam bu esnada Sultan Murad'in, Edirne'de yerine vekil biraktigi Sehzâde Savci ile birleserek babalarinin aleyhine bas kaldirdilar. Bu hadiseden haberdar olan Sultan Murad, derhal Rumeli'ne geçerek Istanbul yakininda asi kuvvetleri bozguna ugratir. Dimetoka'ya kaçan Savci'yi da yakalatarak gözlerine mil çektirir. Buna karsilik Imparator Ioannes, istemeyerek de olsa oglunun gözlerini tamamen kör olmayacak sekilde kaynar sirke ile yaktinr. Hammer'in ifadesine göre Ionnes bunu Sultan Murad'in baskisi üzerine yapmak zorunda kalmistir.

Osmanli tarihlerinde bu olay daha farkli bir sekilde verilmektedir. Buna göre yeni ülkeler feth etmek üzere Rumeli'ye geçen Sultan Murad, büyük oglu Bayezid (Yildirim)'i, güvenlik ve huzur kaynagi olmak, bakimli ülkeleri korumak göreviyle Anadolu hududunda, Germiyan vilayetinde birakip Kütahya'da oturmasini uygun görmüstü. Ortanca oglu Yakub Çelebi'yi Karesi vilayetinde, küçük oglu Savci Beyi de Bursa muhafizliginda birakmisti. Savci Bey, gençlik heyecani ve atilganligi ile basina buyruk olmak, diledigini yapmak hevesine kapilmisti. Onun bu toylugunu, bazi kötü arkadaslari da desteklemislerdi. O da bu düsüncelere kanarak babasina karsi bas kaldirmisti. Böylece padisahlik sevdasina düsmüstü. Tahta oturdugunu ilan ederek kendisine bagli olanlara hazineyi dagitti. Bu tutumuyla bazi eskiyayi yanina çekmis ve ülkeyi istedigi sekilde idare etmeye baslamisti. Hatta adina hutbe okutarak çevresine karsi saldirilara baslamisti. Bütün bunlar, padisahin kulagina ulasinca o da Edirne'den hareketle bu büyük fitneyi bastirmak ve bu fesad atesini söndürmek üzere Bursa'ya dogru yürüdü. Olayin kansiz bir sekilde ortadan kaldirilmasi için de söyle bir plan tasarlanmisti. Savci Bey'in hareket ve tutumundan habersizmis gibi davranilacak, Biga çevresinde büyük bir sürek avi tertiplenecek. Savci Bey de Bursa'dan çikip padisahi ve ordusunu burada karsilayacakti. Böylece baba, bu yigit oglu ile Biga'da at kosturacak ve avlanacakti. Çikartilan bu ferman sehzadeye ulasinca o, verilen emre itaat etmemis, çevresinde ordu toplayip savas hazirliklarina baslamisti. Onun bu tutumu padisaha bildirilince hükümdar derhal Bursa üzerine yürümeye karar verdi. Savci Bey ise yandaslari ile birlikte padisahla savasmak üzere Bursa'dan çikip Kite ovasinda babasini karsilar. Sonuçta hükümdara bagli olan askerlerin gayreti ile sehzâdeye bagli olan eskiya grubu hezimete ugrayip dagilip kaçar. Sehzâde de yakalanip padisahin huzuruna getirilir. Suçunu kabul edip özür dilemesi gerektigi ve bu sayede babasinin kendisini af edecegi bildirildigi halde o böyle bir yola girmemis, aksine sert ve gerçek disi sözlerle babasina karsi gelmeyi sürdürmüstü. Bunun üzerine gözlerine mil çekilerek kör edilmisti.

Böylece Andronikos ve sehzade Savci Bey gailesini ortadan kaldiran Sultan Murad, bu sefer baska bir olayla mesgul olma zorunda kaldi. Bu da dogrudan dogruya Bizans ile ilgili bir hadise idi Bu olay, o dönemlerde Bizans'in, Osmanlilar karsisindaki durumunu ortaya koymasi bakimindan da dikkat çekmektedir. Hammer bu olayi bize su ifadelerle nakl etmektedir: Imparatorun oglu Manuel, vali bulundugu Selanik'e yakin olan Serez'i Osmanlilarin elinden alma tasavvurunda bulununca padisah, onun bu hainligini, veziri Hayreddin Pasa'yi Selanik'i almakla görevlendirmek suretiyle karsilamistir. Manuel de ölü veya diri ek geçirilecekti. Manuel, kendi kuvvetinin üç misli olan bu askere karsi koyamayacagini anlayinca sehri yüz üstü birakip deniz yolu ile Bizans'a dönmüstü. Fakat imparator, yeniden Murad'in süphesini çekmek ve hiddetine ugramak korkusuyla firari ogluna siginma hakki tanima cesaretini gösteremedi. Bunun üzerine Manuel Midilli'ye siginmak istediyse de, adanin Ceneviz valisi de onu kabule cesaret edemedi. Sonunda Manuel, her seyi göze alarak padisahin affina ve büyüklügüne bas vurdu. Ümidi de bosa çikmadi. Sultan Murad, düsmaninin kendisine güvenmesinden haz duyacak kadar yüksek bir ahlakî fazilete sahipti. Manuel'i karsiladi. Hareketinden dolayi yumusak sözlerle onu ayiplamakla yetindi. Manuel de hatasini kabul ederek suçunun bagislanmasini istedi. Padisah da onu bagisladi. Hatta daha da ileri giderek daha önce kendisini kabul etmeyen babasinin yanina yolladi ve onu iyi karsilamasini istedi.

Iste bu zamanlarda Osmanlilarin güç ve kuvvetleri o derece yüksek ve Bizans'in kuvveti o kadar gevsek idi ki; Imparator, kendi ogluna bile devlet merkezinin kapilarini müttefikinin izni olmadikça açamiyordu.

Sultan Murad'in en degerli ve teskilatçi komutanlarindan biri olan ve son zaferi olmak üzere Selânik'i Osmanli ülkesine katmis bulunan Hayreddin Pasa'nin ölümü, bu siradadir. Hayreddin Pasa, vefati tarihi olan 10 Zilhicce 789 (22 Aralik 1387) da padisahin yaninda olmayip Rumeli'deki ordunun basinda idi.

Çandarli Halil Hayreddin Pasa, ordusu ile Yenice-i Vardar'da bulunurken hastalandigi için Serez'e nakl edilmis ve orada vefat etmis ise de cesedi Iznik'te defn edilmistir. Türbesi Iznik surlarinin disinda Lefke kapisina yakin bir mezarligin ortasindadir. Halil Hayreddin Pasa vefat edince geride Ali, Ilyas ve Ibrahim isimlerinde üç erkek evlat birakmisti. Müstakimzâde, Osmanlilarin üçüncü veziri olarak gösterdigi Halil Hayreddin Pasa'nin ilim ve fazlindan bahseder. Onun, Celaleddin Kazvinî'nin belagat ilminden Telhisu'l-Miftah adli eserini serh eyledi yazar. Gerek Osmanli, gerek yabanci tarihlerdeki kayitlardan Hayreddin Pasa'nin çok degerli ve teskilatçi bir devlet adami ve muktedir bir komutan oldugu anlasiliyor. Filhakika bu zat, idarî, askerî, malî ve siyasî sahalarda ve Osmanli Devleti'nin kurulmasinda birinci derecede rol oynamistir. Iznik'te Yesil Cami adindaki camisi ve yine orada eski ve yeni imâret denilen iki imâreti, Gelibolu ve Serez'de de camileri vardir. Halil Hayreddin Pasa'nin vefati üzerine padisahin yaninda bulunan büyük oglu Ali Pasa vezir olur.

Devletin, dirayetli ve maharetli bir generali; akilli, zeki ve tedbirli bir veziri olan Hayreddin Pasa, kendisinden daha asagi bir derecede bulunmayan ve hatta bazi yönleri ile kendisinden çok daha üstün olan bir padisahin veziri idi. Fetihlerin gerçeklesmesi ve devletin gelismesinde el ele veren bu iki kisi, basarili bir grafik sergilemislerdir.

Gerek Rum, gerekse Osmanli tarihçileri arasinda Hayreddin Pasa ile ilgili en fazla belge birakanin, Halkondil oldugu söylenir. Bu tarihçi, bu söhretli zatla ilgili vesikalar arasinda, Sultan Murad ile Hayreddin Pasa arasinda geçen su konusmayi nakl eder:

Hayreddin Pasa bir gün Sultan Murad'a der ki:

— Efendimiz, ordularinla arzu edilen bir amaca erisebilmek için harp islerini nasil idare etmek gerekir?

Padisah bu soruya söyle cevap verir:

— Elverisli firsatlardan faydalanmak, ihsan ve merhametle askerin sevgisini kazanmak suretiyle.

— Ama firsatlardan faydalanmak demekle neyi kast ediyorsunuz?

— Gayeye ulasmak için her vasitayi, degisik ihtimallere göre hesaplamak, ona göre ölçmek ve karsilastirmak gerektigini söylemek istiyorum.

Bunun üzerine Hayreddin gülmeye baslayarak söyle der:

— Büyük bir akillilik ile yaratilmissin. Bunu görüyorum. Ancak yapilmasi veya yapilmamasi gereken seyleri önceden bilmedigin ve kendi kendine danisarak bir ciheti red ve digerini kabul etmeye gücün yetmedigi durumlarda, bu vasitalari nasil hesaplayip ölçeceksin?

— Bir seye karar verildigi zaman onu hemen yerine getirmek gerekir. Maharetli bir komutan, danismalarinda gayet ihtiyatli davranmali; ama icrada yildirim gibi sür'at göstermeli, ordusunun basinda da örnek olacak derecede yigitlik sahibi oldugunu isbat etmelidir.

Iste vezir ile Sultan Murad arasinda, bu konusmalarin çerçevesine uygun sekilde Bizans Imparatorlugu'nun fethine hazirlanma basladi.

Sultan Murad'in, gerek siyasî, gerek idarî, gerekse medenî sahalardaki basarisinin sirrini onun yaratilis, karakter ve anlayisina baglayan bu ifadelere göre o, olaylar karsisinda cesurane kararlar veren bir kimsedir. Hiç bir zaman acz belirtisi gösterip kararsizlik sergilemeyen, aksine bütün ihtimalleri degerlendirip ona göre çareler düsünen bir kimsedir. Olaylari degerlendirirken çok ihtiyatli, karar verildigi andan itibaren yildirim sür'atiyle onu uygulayan bir kimsedir. Bu yönü ile o, "XVI. ve XVII. Asirlarda Osmanlilar ve Ispanya" adli eserin müellifi olan Leopold Won Ranke'nin, Osmanli Devleti'nin kudretini teskil eden üç unsurdan biri olarak kabul ettigi "hükümdar sahsiyetleri" ifadesine hak kazanmis görünmektedir.

OSMANLILARIN BALKANLAR'DAKI MUVAFFAKIYETLERININ MANEVÎ SEBEPLERI

Kurulusundan itibaren Müslüman bir topluma istinad eden bünyesi ile ser'î hukuku hem amelî, hem de nazarî bir sekilde uygulayan Osmanli Devleti, bu anlayisim devletin bütün sistem ve organlarinda devam ettiriyordu. Çünkü "bu devlette din asil, devlet ise onun bir fer'i olarak görülmüstür". Bu bakimdan Osmanli Devleti'nin bütün müesseselerinde bu anlayisin hakim olmasi ve sosyal bünyenin buna göre organize olmasi normal karsilanmalidir. Bu anlayis sebebiyledir ki, Osmanlilar, Balkanlarda idarelerine aldiklari yerli unsurlarin din ve vicdan hürriyetlerine müdahale etmedikleri gibi onlari diger milletlerin her türlü baskisindan da kurtarmislardi.

Her ne kadar Osmanlilar, kurulus yillarinda askerî islere fazla ehemmiyet veriyor ve askerî basarilarini bu sayede hazirliyorlarsa da, onlarin bu muvaffakiyetlerinin sebebini sadece askerî saha ile sinirlandirmak mümkün degildir.

Bilindigi gibi, tarihî bir yerlesim bölgesi olarak Balkan Yarimadasi'nin güneyinde Akdeniz bulunmaktadir. Burada yüzlerce adasiyla Ege, adeta Balkanlar içindedir. Batida Adriyatik Denizi, kuzeyde ise Tuna irmagi bulunmaktadir. Farkli kültürlere sahip insanlarin yasadigi bu bölge, jeopolitik yönü ile önemli idi. Balkan yarimadasi içinde stratejik massif daglik bölgeler, bogaz ve geçitler, devletin kurulus asamalarini belirlemistir denebilir. Bu jeopolitik faktör, Balkanlarda Osmanlilarin yayilis ve fetih dönemlerini anlamak için büyük bir önemi haizdir.

Öyle anlasiliyor ki bazi kimseler, Osmanlilarin Balkanlardaki ilerleyisini ve oradaki hakimiyetini sadece Osmanli askerî gücü ve karsi tarafin daginik olmasina baglamak istiyorlar. Böylece bir bakima Osmanlilarin fazla bir sey yapmadiklarini anlatmaya çalisiyorlar. Nitekim bu konuda:

"Osmanlilarin Balkanlardaki genislemesi, hem iç islerini halletmis olmalari, hem de fetih yöntemleri yüzünden kolaylasiyordu. Balkanlarda cografya ve siyaset, siki bir sekilde birbirine baglidir. Daglar, ordularin geçisine hesaba katilir bir engel olusturmazlar. Bir kaç su yolunun denetim altina alinmasiyla Tuna vadisine geçit bulunur. Eger Tuna'ya Demir-Kapi'nin ilerisinde bir noktadan erisilirse Macaristan ve Orta Avrupa akinlara müsaittir. Bölgeyi isgal etmek isteyenler, Eflak ve Bogdan yönünde hareket edebilir, daha sonra da Karadeniz kiyisi boyunca ilerleyebilirler. Böylesi genis bir arazinin savunulmasi siyasî birlik ve bunun olmayisi halinde de isbirligi ve es güdüm ister. Ondördüncü yüzyilin son çeyreginde Balkanlar, siyasî bakimdan birlesik degildi. Burada oturanlar, kendi aralarindaki rekabet ve karsilikli kiskançliklarla hirpalanmis bulunduklarindan Osmanlilara karsi birlikte direnis gösterecek takatten mahrumdular." denilip fikirler ileri sürülmektedir.

Osmanli fetihlerini ve bu fetihlerdeki basariyi, bölge halklari arasindaki çekisme ve cografî sebeplere baglayacak kadar basite indirgemek, her halde dogru olmasa gerekir. Zira Osmanlilardan önce de bölge, defalarca istilaya ugramisti. Fakat bunlarin hiç birinde Osmanli Türkü'nün gösterdigi basariya denk bir muvaffakiyete tesadüf edilmemistir. Aksine Balkan ülkeleri, zaman zaman gelen bu kavimleri kendi bünyelerinde eritmesini bilmislerdir. Bu bakimdan Osmanlilarin basarili olmasinda ve hatta herhangi bir zorlama olmadan bölge halklarini kendi dinlerine sokmalarinda baska sebepler aramak lazim gelecektir.

Gerçekten Osmanlilar, vicdan hürriyetini temel tasi kabul eden, ekonomik ve sosyal haklara saygi gösteren bir anlayisla, idareleri altina giren kavimleri yumusak ve müsavatçi prensipler ile idare ediyorlardi. Onlar, bundan baska türlü davranamazlardi. Çünkü mensubu bulunduklari Islâm, onlarin baska türlü davranmalarina ve idarelerindeki insanlara karsi baska türlü muamelede bulunmalarina izin vermiyordu. Islâm, Müslümanlarin feth ettigi topraklarda yasayan hiç bir kimsenin zorla dine girmesine müsaade etmez. O, herkesi inanç ve fikrinde serbest birakir. Hak ile bâtilin neler oldugunu, inançlar arasindaki orta ve dogru yolun hangisi oldugunu bildirmekle yetinir. Zorlama sonunda müslüman olma keyfiyetinin Islâmi bir hareket olmadigini beyan etmekten çekinmez. Bu sebepledir ki Müslüman Türklerle Hiristiyan Balkanlilar arasinda çok iyi bir ahenk tesis edilmis, aralarinda din ayriligindan baska bir sey kalmamisti. Islâm'i kabul etmeyenler bile Osmanli idaresinden o kadar memnundular ki, sözde kendilerini kurtarmaya gelen Haçlilara hiç iltifat etmediler. N. Jorga (Geschichte des Osmanischen Reiches, I, 456) bu mevzuda sunlari söyler: "Ne kadar tedkik edersek edelim, Osmanli Imparatorlugu'nun idaresine giren bir sehir veya bir millet içinde, Osmanli idaresine karsi en ufak bir memnuniyetsizlige bile rastlamiyoruz. Balkanlari kurtarmaya gelen ve ekseriya bütün Hiristiyan âleminin vicdanlarina hitab edebilecek bir surette Haçli seferleri karakteri tasiyan bütün Avrupa milletlerinin istirak ettikleri o büyük seferlerde bile Osmanli idaresinde bulunan yerli Hiristiyan halkin bunlara katilmak arzusunu göstermediklerini katiyyetle görüyoruz.”

Osmanlilar, sadece idareleri altinda yasayan milletlerin, dinî hürriyet ve serbestisini saglamakla kalmamis, ayni zamanda Balkanlar'daki milletlerin de bunu kazanmalarina yardim etmislerdi. Sayet Türkler, Rumeli'ye ayak basip Balkan Türklügü'nü kurmamis ve farkli kavimlere vatan olmus Balkan cografyasi üstünde hâkim ve efendi millet olarak teskilat ve idaresini tesis etmemis bulunsalardi, bugün ne Sirp, ne Sloven, ne Bulgar, ne Romen ne de bir Yunan milleti kalmis olurdu. Zira Ortodoks Balkan Hiristiyanligi ne çekmisse dindaslari olan Katolik Latinlerden çekmistir. Öyle ki bu zulüm ve ceberut, Ortodoks mezhebindeki Balkan topluluklarim eritip ortadan kaldirmak yoluna giderken, ancak Türklerin Rumeli'ye adim atmalari ile Katoliklerin bu imha ve kolonizasyon politikasina son vermistir. Büyük Lui (Ludwig I, 1342-1382) devrinde Avrupa'nin en büyük devletlerinden biri haline gelen Macaristan, Balkanlara göz dikmis ve Vidin Prensligini zapt ederek, Katolikligi büyük bir enerji ve tazyikle Balkanlara yaymaya baslamisti. Bu tazyik sonucu olarak Balkanlar, Katolik mezhebine girmeye mahkum olmustu. Fakat Osmanlilarin, Macarlari önlemek üzere derhal kuzeye atilmalari bu tehlikeye bir set çekmis ve Balkanlarda Ortodoks mezhebinin serbestçe yasamasini mümkün kilmisti.

Uzunçarsili da bu dönemden bahsederken: "Görülüyor ki, yeni dogan Osmanli devletinin sür'atle genislemesinde, denizi asarak Balkanlari isgalinde yalniz fütûhatin ve devletler arasindaki ihtilaflardan istifadenin ve siyasetteki maharetin degil, ayni zamanda mânevî sebeplerin de tesiri vardir. Ancak bu sayededir ki Türkler, Rumeli'de isgal ettikleri (feth ettikleri) genis ülkeleri bir avuç kuvvetle elde tutmuslardir. Ve yine bu sayede Timur'un sadmesiyle Osmanli Devleti, Anadolu'da parçalandigi halde Rumeli'de dimdik durmustur" demektedir. Tarihî olaylara bakildigi zaman bu ifadelerin ne kadar gerçek olduklari görülür.

Gerçi Osmanli Beyligi, daha kurulus safhasinda iken askerî ve adlî teskilatla ise baslamisti. Bu esnada özellikle askerî islere fazla agirlik verilerek muvaffakiyetin sebepleri hazirlanmisti. Bununla beraber bu zahirî (görünür) kudret, halki tamamen ayri dinde olan yabanci bir bölgede, yani Balkanlar'da göz kamastiran hizli ve suurlu bir yayilma ve yerlesme için kâfi degildi. Bunun birtakim manevî ve ruhî sebepleri de vardi.

Osmanli Beyligi, Anadolu'daki fetihleri esnasinda hiç bir siyasî firsati kaçirmamaya gayret ediyordu. Onlar, feth ettikleri yerlerdeki halkla kaynasarak onlarin dinî, örfî ve sosyal islerine karismiyorlardi. Onlarin, vicdan hürriyetlerine hürmet etmis ve agir vergiler altinda ezilmis olan yeni tebeasindan belli bir vergi (cizye) almakla Yetiniyorlardi. Kanunlara aykiri olarak keyfî hiçbir muameleye müsaade etmediler. Bundan dolayi Osmanli Türklerinin sür'atle ilerlemeleri ve feth edilen bölge halkinin Türk idaresini kendi idarelerine tercih etmelerinin sebebini anlamak kolaydir. Bu konuda ilk Osmanli eserlerinde (Asikpasazâde, Nesrî) epey bilgi vardir. Nitekim 1355 yilinda Osmanlilara esir düsmüs olan Selanik bas piskopos'i Gregory Palamas'in mektubu da bu durumu açik bir sekilde ortaya koymaktadir. O, Hiristiyanlari tam bir serbesti içinde görmüstü. Orhan'in oglu Süleyman Pasa, ona hiristiyanlik hakkinda serbestçe bazi sorular sormustu. Isin daha enteresan tarafi, bizzat sultan Orhan, Palamas ile görüsür ve ulema ile onun arasinda bir münazaranin yapilmasini emreder.

Osmanlilar, Anadolu'da nasil Hiristiyan varliklarini ve idare tarzlarini bozmayarak onlari kendi nüfuzlari altina aldilarsa bu müsaadeyi Rumeli'de daha genis bir sekilde ve onlarin eski varliklarini muhafaza etmek üzere tatbik etmislerdir ki, bunu Osmanli tahrir defterlerinde birçok örnekleri ile görmekteyiz. Gerçekten, dogrudan dogruya Osmanli yönetimi altina alinan topraklarda Osmanlilar, yerli senyör ailelerinin çogunu eski feodal topraklarinda timar sahibi olarak birakiyordu. Böyle bir mazhariyete nail olabilmek için bunlarin eski dinlerini birakmalari sarti aranmiyordu. 1500 tarihine kadar Rumeli'de pek çok Hiristiyan timar sahibi bulunuyordu. Yani halk gibi yerli aristokrasi de sadece yeni bir hanedani Osmanli hanedanini tanimaktan ve onun hizmetine girmekten baska bir sey yapmiyordu. Henüz ilhak olunmayan bölgelerde, tâbi despotluk veya senyörlükler, kendi aralarindaki anlasmazliklar için metbulari olan sultana bas vuruyorlardi.

Zaten, bastan basa hiristiyanlarla meskûn olan Balkan Yarimadasinda bu tarzdaki hareket ve davranisin Osmanli fetihlerini kolaylastirdigi bir gerçektir. Kisa zamanda bölgeyi bir Osmanli topragi haline getiren âmil, bu âdilâne hareket ve idarî siyasetteki inceliktir. Bir taraftan Bizans Imparatorlugunun bozulmus olan idare tarzi, vergilerin keyfi olmasi, Rum bey ve hatta imparatorlarinin kendi küplerini doldurmak isteyerek halki soymalari, asayissizlik ve ekonomik buhran gibi âmiller, halkin Osmanli idaresini memnuniyetle karsilamasina sebep olmustu. Bizans ve diger derebeylerin idare tarzina karsilik Osmanlilarin disiplinli hareketleri ve feth edilen yerlerin halkina karsi adaletli, sefkatli ve taassuptan tamamen uzak bir siyaset takip etmeleri, vergilerin tebeanin ödeme imkânlarina göre tertip edilmis olmasi ve bilhassa Ortodoks olan Balkan halkini Katolik mezhebine girmek için ölümle tehdid edenlere karsi Türklerin buralardaki unsurlarin dinî ve vicdanî hislerine hürmet göstererek bu ince ve hassas noktayi prensip olarak kullanmalari, Balkanlilarin Katolik tazyikine karsi Osmanli idaresini bir kurtarici olarak karsilamalarina sebep olmustur. Balkan milletleri bunu yapmakla, Osmanlilara karsi böyle bir tavir sergilemekle yerinde bir karar vermislerdi. Çünkü Osmanli rejimi, din ve irk ayirimi gözetmeyen, bütün tebeayi Osmanli Devleti semsiyesi altinda birlestiren siyasî bir idare idi. Osmanlilar, devletlerini kurarken kitleleri çeken bu uzlasici, koruyucu ve hos görülü siyaseti suurlu bir sekilde takib ediyorlardi. Onlarin idare sistemi, tamamen insanî idi. Hiç kimse dininden veya irkindan dolayi küçük görülmemis, zorlanmamis ve sadece bu sebepten dolayi öldürülmemistir. Bir Batili yazarin bu konudaki görüsleri, Osmanlilarin gayr-i müslimlere karsi takindiklari tavirin nasil oldugunu açik bir sekilde ortaya koymaktadir. Ona göre Osmanli idaresinin insanî yönünü ortaya koyan faktörlerden biri de sudur:

"Kendi idaresi altinda yasayan Hiristiyan ve Mûsevîler, vergilerini zamaninda verdikçe ve Müslümanlari kizdiracak kiskirtici bir harekette bulunmadikça onlara en güzel bir sekilde muamele etmek."

Osmanli fetihlerinin en açik ve bariz özelliklerinden biri de, onlarin bu hareketlerinin gelisigüzel bir macera veya rastgele bir yerlesme ugruna olmamis olmasiydi. Onlarin her hareketi, bilinçli bir yerlesmeye yönelik olarak yapilmistir. Bu da feth edilen yerlerdeki halkin hosnutluguna ve yeni idareden memnun olmalarina istinad ettirilmistir. Fetih prensiplerinden biri de yeni elde edilen stratejik yerlere, büyük ve önemli sehir ile kasabalara Anadolu'dan göçmenler getirtilerek yerlestirmek (iskân) olmustur. Elde edilen topraklar da mirî, mülk ve vakif suretiyle muhtelif kisimlara ayrilip sehir ve kasabalarda derhal ilmî ve sosyal müesseseler vücuda getirilmistir. Bu isabetli siyaset, gerek Anadolu, gerek Rumeli'nin fethinde o kadar maharetle tatbik edilmistir ki, halk bu yeni idareyi yadirgamadiktan baska gösterilen muamele ve müsamahadan memnun kalmistir.

Osmanlilarin hosgörüsünden bahseden birçok yabanci yazar, sadece Balkanlari degil, daha sonraki dönemleri hatta Istanbul'un fethinde gösterilen müsamahadan söz ederek Osmanlilarin ne kadar hos görülü olduklarini anlatirlar. Örnek olmasi bakimindan Brockelmann'in bir ifadesini buraya aliyoruz:

"Müslüman Türkler, fetihleri esnasinda isteselerdi hiristiyanligi tamamen yok edebilirlerdi. Fakat mensubu bulunduklari din, buna müsaade etmez. Bu yüzden Fâtih Sultan Mehmed, nasil ki daha önce dedeleri, kendi kilise teskilatinda serbest birakmak suretiyle Bulgarlari rahatsiz etmedilerse o da eski dinî gelenekle taninmis Islâmî devlet görüsüne de tamamiyle uygun olarak Ortodoks Rum ruhanî sinifinin silsile-i meratibini bütün selahiyetleri ile tanidi. Hatta o, hiristiyanlar üzerindeki medenî hukuk alaninda kaza hakkini tanimak suretiyle kilisenin nüfuzunu artirdi bile." der.

XV. yüzyilin ilk yarisi içinde (II. Murad zamani) Rumeli'yi gezerek Türklerle diger Balkan hiristiyanlarinin sosyal durumlari hakkinda bir mukayese yapmis olan ve Türklerin her konuda Balkanlilardan üstün olduklarini gösteren Bertrandon de la Broqulere ise sunlari söylemektedir:

"Büyük bir refah içinde bulunan Türk köylüleri, Hiristiyan köylülerin çogunun aksine olarak hiç bir zaman yalin ayak gezmezler, dizlerine kadar çikan sari çizme giyerler; Türkler, erken kalkar ve islerine erken giderler. Sükûnet ve büyük bir gayretle is görürler. Rumlar, Sirplar ve Bulgarlarin aksine olarak Türkler, evlerinin kendilerine mahsus olan kisminda ehlî hayvan bulundurmazlar. Hiç bir Türk, temizce yikanmadan evinden çikmaz. Bir hayvanin yedigi yemegi bir Türk yemez. Bir tavuk kesmek istedigi takdirde bile onu bir müddet temiz yiyecekle besler. Merhamet sahibi olan Türk, harpte mecburiyet altinda insan öldürür. Tabiaten sukûtî olmasina ve çalismakla sertlesmis bulunmasina ragmen siir kabiliyeti yüksek, ilme meyil ve istidadi çoktur..."

Bunlari söyleyen seyyah, ahlâk bakimindan da Türklerin Balkanlilardan üstün olduklarini söyle anlatiyor:

"Türkiye'de giristigim her is ve bulundugum her münasebette Türkler'de Rumlara nazaran çok daha fazla arkadaslik duygusunun mevcud oldugunu gördüm. Ve Türklere Rumlardan ziyade itimad ettim." dedikten sonra:

"Gerek sehirde, gerek köyde Türkler kuvvetli, cengaver, kanaatkâr isçi, namuslu tüccar, sadik arkadas ve himaye edici efendilerdir. Kisaca, dogru ve samimi kimselerdir."

Iste Balkanlari fethe baslayan küçük Osmanli Beyligi'nin manevî ve sosyal cephesi de böyleydi. Bu karakter ve manevî cephe, devletin suurlu siyaseti, azim ve irade kudreti ile bir ahenk teskil edince bunun neticesinin ne olabilecegini yine Osmanli tarihi gösteriyor.

OSMANLI KARAMANLI MÜNASEBETLERI

Daha önce, Anadolu Selçuklu Devleti'ne merkezlik (payitaht) yapmis bulunan Konya'nin yeni sahipleri olan Karamanogullari, bir bakima kendilerini Selçuklularin vârisi gördüklerinden, Anadolu'da üstünlük iddiasinda bulunuyorlardi. Bu sebeple de Osmanlilarin, Anadolu'daki gelisme ve genisleme hareketlerine karsi koymaya çalisiyorlardi. Gerçi Osmanli-Karamanli rekabeti, Osmanlilarin Eretna Beyligi'nden Ankara'yi aldiklari zamanda baslamisti. Fakat Sultan Birinci Murad, bir çatismaya girmemek ve Müslüman kani dökmemek için büyük bir gayret sarf ediyordu. Ancak Osmanlilarin, Germiyan ve Hamid ogullan arazisinden bir kismini evlenme, bir kismini da para ile satin alip Karamanogullan'nin kalbi durumunda olan Konya'ya dogru büyük bir ilerleme kayd etmeleri, iki tarafi ayni sinirlan paylasan komsu iki devlet haline getirmisti. Böyle olmakla beraber kizi Nefise Sultan'i Karamanoglu Beyi Alaeddin Ali Bey ile evlendiren Sultan Murad, Karamanlilar'la akrabalik kurmak suretiyle Anadolu'dan emin vaziyette Rumeli harekâtina devam edecegini ümit ediyordu. Gerçekten de Sultan Murad'in gayesi, Anadolu'daki Müslümanlarla degil, Bati'daki Hiristiyan devletlerle mücadele etmek, oralarda fetihlerde bulunmakti. Nitekim Karamanoglu'nun isyanini ve kendi topraklarina saldirisini duyunca söyle demekten kendini alamamisti:

"Su ahmak zalimin yaptigi isleri görün. Ben, Allah Teâlâ yolunda din gayretiyle çalisarak ülkemi birakip, bir aylik yol kâfir içine gireyim. Gece ve gündüz ömrümü gazaya sarf etmek için niyet edeyim, yeyip içmeyi terk edeyim, bela ve mihneti seçeyim, o gelip bir bölük mazlum Müslümanlarin üzerine düssün. Yagma edip anlari incitsin. Ey gaziler, bu zalimleri nasil edeyim? Beni gazadan men ederek, bana, Müslümanlar üzerine kiliç sallamak kötü isini isletir. Eger vaz geçip cihad ve gaza ile mesgul olursam, Müslümanlar zâlim eline düser. Eger üzerine varirsam gaza kilan gazilerin kiliçlarini mü'minlerin üzerine döndürmek lâzim gelir" diyerek bir hayli tereddüd geçirmisti. Nihayet, Karamanli'nin bu zulmü karsisinda çaresiz kalinca, tekrar Anadolu'ya geçerek Bursa'ya gelir. Hayreddin Pasa'yi da Rumeli'nde birakir. Sultan Murad, daha sonra bizzat Karamanoglu'na da söyle diyecektir:

"Hey bedbaht, müfsid, zâlim, benim kastim ve isim gece gündüz gazaya adanmaktir. Benim gazama mani olur. Ben gazada iken Müslümanlari incitirsin. Ahd ü emân bilir adam degilsin. Senin kökünü kazimayinca huzur ile gaza edemem. Nasil barismak, zira gazaya mani olan ile gaza, en büyük gazadir" diyecektir. Hemen hemen bütün Osmanli tarihlerinde buna benzer ifadelerin bulundugunu söylemek mümkündür. Bütün bunlardan, Sultan Murad'in, Karamanli ile bir savasa girmek istemedigini, zira Müslüman kaninin akitilmasina gönlünün razi olmadigini çikarmak mümkündür. Kendi öz kizini Karaman Beyine nikahlayip onunla akrabalik bagi kurmasi da bunun açik delilidir. Fakat Venedik, Sirbistan ve Papalik gibi Hiristiyan devletler, Osmanlilarin Balkan fetihlerini basarisizliga ugratmak için Karamanogullari'ni Osmanlilara karsi tahrik edip kullanmakta idiler. Bu tahriklere kapilan Alaeddin Ali Bey, 1386 yilinda Osmanlilarin elindeki Hamid Ogullari topraklarina saldirir. Karamanlilar, Osmanlilarin; Hamid Ogullarindan satin aldiklari Beysehri'ni isgal etmekle harbi baslatirlar. Halbuki Osmanli Devleti'nin bir köyüne taarruz etmek, büyük imparatorluklarin dahi cesaret edemedigi bir hareket iken, kiskirtmalar sonucunda Karamanoglu bu cesareti göstermisti. Bu da onun ne kadar dar görüslü, ileriyi görmeyen bir kimse oldugunu göstermektedir. Esasen diger Anadolu beyliklerinin Osman ogullari gibi dahi yetistirememesi, onlari sonunda Osmanlilara katilma mecburiyetinde birakan mühim sebeplerden biri olmustu.

Osmanlilar açisindan bu tecavüze baktigimiz zaman, olaylarin baska bir boyut kazandigini görürüz. Zira bu tecavüz kalmadigi takdirde Karamanlilarin ve ondan cesaret alacak olan diger beyliklerin, Balkan fütuhatinin en kritik anlarinda Osmanlilar'i Anadolu'da rahatsiz edeceklerini çok iyi takdir eden Sultan Murad, derhal Anadolu'ya geçip Bursa'ya gelir. Sultan Murad, Anadolu'daki beylikler üzerindeki nüfuzunu göstermek için Candarogullari'ndan yardimci birlik ister. Bu birlik gelince Ali Pasa ve oglu Sehzade Bâyezid Bey'le birlikte Karaman seferine hazirlanir. Osmanli ordusunun içinde, antlasma geregi iki bin kadar da Sirpli asker bulunuyordu. Bunlar, yardimci kuvvet niteliginde idiler. Böylece Sultan Murad, Anadolu beylerine kudretinin derecesini göstermek istiyordu. Onlar, Osmanlilarin bu gücünden ne kadar çekinirlerse, Anadolu'da o kadar az Müslüman Türk kani akacakti.

1386 Kasim'inda Konya yakinlarinda cereyan eden meydan muharebesinde Osmanli ordusu, Karamanlilari kolayca yenilgiye ugratti. Muharebede Bâyezid büyük bir kabiliyet göstererek zaferin kisa zamanda kazanilmasini sagladi. Bu muharebedeki muvaffakiyetinden dolayi kendisine "Yildirim" lakabi verildi.

Büyük bir yenilgiye ugrayan Alaeddin Ali Bey, Konya kalesine siginmak zorunda kaldi. Padisah, bu zaferden sonra Konya'yi kusatma altina aldi. Ordu mensuplarinin, kusatilan halktan herhangi bir sey almalari yasaklandi. Yasaklara uymayanlar için çok agir cezalar kondu. Birkaç Sirpli, emir disi hareket ettiklerinden, idam cezasina çarptirildilar. Sultan Murad, sehri on iki günden beri kusatma altinda bulunduruyordu. Fakat henüz hücuma geçilmemisti. Karaman Beyi, mevkiinin tehlikeli durumunu idrak etmeye baslayinca esi ve Sultan Murad'in kizi Nefise Hanim'i, Konya'nin ileri gelenleri ile birlikte ricada bulunmak ve kendisini af etmek için padisaha gönderdi. Kizinin ricasi üzerine Karamanoglunu af eden Sultan Murad, bizzat gelip af dilemek ve elini öpmek sartiyle onu af edecegini bildirdi. Bunun üzerine Karamanoglu, Osmanli ordugâhina gelip kayinbabasinin elini öptü ve ondan af istirhaminda bulundu. Sultan Murad, Karaman ülkesini yine kendisine vererek isyan eden Beysehri üzerine yürüdü. Birkaç gün içinde orayi tekrar kendine bagladi. Burada bulunuldugu bir sirada Tekke Beyi'nin isyan ettigi haberi ve bu habere dayanarak Tekke üzerine yürümesi hususunda Sultan Murad'a tekliflerde bulunuldu. Fakat Sultan Murad, bu teklifleri reddederek:

"Tekke Beyi fakirdir. Hükümeti Istenos ve Antalya sehirlerine inhisar etmistir. Bana isyan edecek ne gücü var, simdi onun üzerine varmak bizim için ardir. Sivrisinek kovalamak sahine (veya arslan) yakismaz" diyerek tekrar Bursa yolunu tutar.

Konya önündeki maglubiyeti üzerine Karamanlilarin Anadolu'daki nüfuzlari kirilmis, Sultan Murad'in seferde gösterdigi basarili taktik sayesinde bütün Anadolu'da yildizi parlamisti. Böylece, Osmanlilarin Anadolu birligini gerçeklestirecegi kesin bir sekilde anlasilmis oluyordu. Gerçekten bes yil sonra Yildirim Bâyezid'in Anadolu'yu zapt edebilmesinde Sultan Murad'in bu seferde takib ettigi siyasetin birinci derecede tesiri olmustur. Takriben bir buçuk asir devam edecek olan Osmanli-Karamanli harplerinin ilki olan bu savasta yenilmesine ragmen Karamanoglu, Osmanli hâkimiyetini hiç bir zaman kabule yanasmamistir. Bunun içindir ki Sultan Murad uzaklasir uzaklasmaz, Kosova'yi hazirlamakla mesgul olan Haçlilarla müzakerelere girismis, fakat korkusundan Kosova muharebesinde Osmanli ordusuna katilmak üzere bir birlik göndermekten de geri kalmamistir. Böylece iki yüzlü bir siyaset takip etmistir.

BALKAN ITTIFAKI VE KOSOVA SAVASI

Siyasî ve askerî sahada Avrupa'yi titreten Sultan Murad, gerektiginde Anadolu'ya atlayip Karamanoglu ile ellesiyor ve bu namli Türk beyini sindirip tekrar Rumeli'ye geçiyordu. Fakat onu burada da bekleyen düsmanlari eksik degildi. Garp dünyasini titreten bu basiretli ve hakim adam, arkadan kendisine karsi birlesen kuvvetleri Kosova Meydan Muharebesinde ezecekti. Sonra da magluba kin ve intikam gösterecegi yerde, bir ruh ve mânâ medeniyeti kurmus olan devletinin o muhtesem insanlik anlayisi ile dünkü düsmanlarina kollarini açacak ve anlari, dindaslarindan görmedikleri bir müsamaha, rifk ve yumusaklikla bayraginin gölgesinde toplayacakti.

Sultan Murad, Karamanoglunu dize getirdikten ve kendisinden söz aldiktan sonra tekrar Bursa'ya döndü. Çünkü devletinin içinde bulundugu siyasi durum ve düsmanlarinin devleti için meydana getirdigi ittifak, onun uzun müddet baris içinde yasamasina ve sürekli asayisten faydalanmasina elverisli degildi. Sirbistan taraflarinda yeni bir firtina bas gösterdiginden, Sultan Murad gerekli tedbirleri almak için dinlenmeyi birakmak zorunda kaldi.

Osmanli saflarinda Karaman Beyi ile savasan Sirplar, memleketlerine döndükleri zaman kendilerine istedikleri gibi riayet edilip saygi gösterilmedigi ve Konya önünde bazi kardeslerinin öldürüldügünü söyleyerek halkin Osmanlilara karsi harekete geçmesine sebep oldular. Sirp kralina mübalagali bir sekilde anlatilan haksizlik ve öldürme hadisesi, aslinda basit bir olaydi. Çünkü Konya'nin muhasarasi esnasinda sehrin yagma edilmemesi, bizzat Sultan Murad tarafindan istenmis, aksine davrananlarin öldürülerek cezalandirilacaklari söylenmisti. Buna ragmen bazi Sirplarin emre muhalefet etmesi, böyle bir olayin meydana gelmesine sebep olmustu. Sikâyetler üzerine Sirplar, isyana baslamislar ve Osmanlilara ait olan bazi yerleri isgal etmislerdi. Bütün bir Sirp halki, bölge halklari ve hatta Bulgarlarin kendilerine yardim edeceklerine güvenerek ayaga kalktilar. Bulgar Krali Sisman, Sultan Murad'in dostu ve kayinbabasi olmakla beraber gizlice Sirp Krali Lazar ile ittifak etti.

Bu arada Karamanoglu ile daha önce muharebe edip anlasan Bosna kralligini da cezalandirmak gerekiyordu. Balkanlari siyasî nüfuz altinda bulundurmak ve bölge halklarinin Osmanliya karsi olabilecek ittifakina mani olmak için daha önce buralarda (Bosna) bulunan Kula Sahin Pasa komutasindaki 20.000 kisilik bir Osmanli ordusunun hareketini gözleyen ve onlarin maksadini anlayan düsman, Nis yakinlarinda Ploçnik denen yerde 30.000 kisi ile Osmanli ordusunu büyük bir bozguna ugratti. Osmanli ordusu üzerine saldiran bu müttefik ordu, öyle hareket etti ki Osmanli askerinden ancak bes bini, bu kana susamislarin "genel katliamindan kurtulabildi." 1388'de meydana gelen bu muharebede Hammer'in dedigi gibi ancak bes bin Osmanli askeri kurtulup geri dönebilmisti.

Osmanli kuvvetlerinin Ploçnik'te bozguna ugramasindan büyük bir cesaret alan ve Sultan Murad'in da Anadolu'da bulunmasini firsat bilen Bosna, Sirp ve Bulgar krallari, Osmanlilari Balkanlardan sürüp atmak için ikinci bir ittifak kurdular. Bu ittifak, sonucu I. Kosova meydan muharebesinde belli olacak Osmanli Türklerine karsi UI. Haçli Seferi'ni hazirlamaya sevk etmistir. Düsmanin faaliyet derecesini ve ittifakin önemini kavrayan Sultan Murad, bu ittifakin saglayacagi gücü, askerî ve siyasî yollardan küçültmeye gayret etti. Bunun için sür'atli bir sekilde tedbirler almaya basladi. O zaman Teke, Aydin, Mentese, Saruhan ve Karaman beylerinin askerleri de Sultan Murad'in emrine girdiler. Sultan Murad, hemen savas hazirliklarina giristi. Yoklugunda Anadolu'nun âsâyisini korumak için, ülkesini bes sancaga böldü. O zamana kadar Bâyezid'in idare ettigi Germiyan'i, sehzadenin kardesi Yakub ile birlikte o da Avrupa'ya geçtiginden dolayi vezir Timurtas'a havale etti. Baska bir Timurtas (Subasi), Sivrihisar ile Sakarya'nin suladigi bölgeye tayin edildi. Yine Subasilardan Kutlu Bey, Hamid bölgesinde Egridir'e tayin edildi. Sultan Murad, Asya topraginda kalacaklarla Avrupa'ya gidecek askerin komutanlarini da önceden tayin etti.

Bütün savas hazirliklari tamamlanmisti. Bununla beraber Sultan Murad, seferden önce Sehzâde Bâyezid'in üç oglunun sünnet dügünü ve kendisi ile iki oglunun üç Bizans Prensesi ile evlenmelerini kutlamak için Yenisehir'e gitti. Padisah, Yenisehir'de yapilan bu dügünler sirasinda hediyeler göndermek ve Karamanoglu'na karsi yapilan savastan önce gösterdigi dostluga karsilik vermek için, Yazicioglu'nu elçilikle Misir'a gönderdi.

Dügün henüz bitmisti ki, Ali Pasa, hükümdarin emri ile hainliginden dolayi Sisman'i yola getirmek ve Bulgaristan'da Türklerin elinde bulunmayan son yerlerin fethini ve müttefiklerle birlesmeye mahal birakmadan Bulgar kuvvetlerini ortadan kaldirmak için 30.000 kisilik bir ordu ile yola çikti. Pravadi'ye karsi Beylerbeyi Timurtas Pasa'nin oglu Yahsi Bey komutasinda bes bin kisi ayirdiktan sonra, NadirDerbent bogazindan Sumnu üzerine yürüdü. Balkan'in en dogu bogazinda bir tepenin ortasinda bulunan Pravadi, hücumla alindi. Osmanli Devleti'nin daha sonralari Rusya ile meydana gelen harplerinde ordunun merkezi olacak olan Sumnu, Sisman'in eski kalesi olan Tirnova'nin düstügünü duyunca teslim oldu. Sisman ise Nigbolu'ya kapanmisti. Gücünün, karsi gelmeye yetmeyecegini anlayinca Ali Pasa'dan kendisi ile Padisah arasinda araci olmasini istemisti. Sultan Murad, Silistre'yi kendisine birakmak ve zamani gelen vergi taksidini ödemek sartiyla barisa razi oldu. Bundan sonra Ali Pasa, Kosova'ya dogru bir birlik gönderdi. Bu akinci firkasi birçok esir ile döndü. Ali Pasa, Çetehezar (Hezargrad) kalesinin teslimi sarti ile esirleri Sisman'a geri vermeye niyetlendi ise de gerek Sisman'in Söz verdigi halde Nigbolu'yu birakmaktan vazgeçmeyerek onu yeni istihkâmlarla kuvvetlendirmesi, gerekse kendisinin de Hezargrad'i elde etmesi dolayisiyla is sonuçsuz kaldi. Bunun üzerine savas daha hizla yeniden basladi. Ali Pasa bir hisar ve bir sehri aldiktan sonra bütün kuvveti ile Nigbolu önlerine vardi. Orayi kusatti. Bulgar Krali her taraftan sikistigini ve artik karsi koymanin faydasiz oldugunu anlayinca bütün aile halki ile birlikte sartsiz teslim oldu. Osmanli, Pasasi, krali, çocuklarini ve hazinelerini Sultan Murad'in ordugâh olarak seçtigi TaYHshi'ya gönderdi. Padisah, Sisman hakkinda âlicenab ve civanmerdâne bir davranisgosrerdLOnun hayatina ilismedigi gibi kendisine durumuna lâyik tahsisat ta bagladi. Ancak onun Bulgaristan'daki topraklarini elinden aldi.

Sirp Krali Lazar, müttefikinin maglub olup düstügünü ögrenince, mevkiinin tehlikeli durumunu anlamakta gecikmedi. Firtinanin sinirlarina dogru yavas yavas yaklastigini görünce zorlu bir karsi koymaya hazirdandi. O, sadece bununla da yetinmedi. Bu firtinaya karsi koymak için taarruza karar verdi. Lazar, generali Dimitriyus'a, Bulgar sinirinda dik bir dagin tepesinde bulunan Sehirköyü almasini emretti. Sehirköy'ün çevresinde bulunan askerler, o zaman Osmanli ordusunda bulunduklarindan sehir, Sirplilarin eline geçti. Ancak Ali Pasa'mn gönderdigi on bin civarindaki asker sehri geri aldi. Sirp muhafizlarini da esir alip istihkamlarini da yiktilar.

Lazar bu yenilgiye kizdiysa da cesaretini kaybetmedi. Sadece bir mevkiin kaybedilmesinden dolayi kendisini maglub saymayarak bir kat daha cesaretlendi. Bosna ve Arnavutluk hükümdarlarini kendisine baglamakta olan eski antlasmayi yenilemek için bir tesebbüste bulundu. Onlarin yardimindan emin olarak padisahi kesin bir savasa çagirmakta tereddüd göstermedi. Kralin komsulari ile haberlesmesi sirasinda Sultan Murad da ogullari Bâyezid ve Yakub'u yanina getirdi. Bunlar, yanlarina almis bulunduklari Kütahya ve Karesi sancaklari askerlerinden baska Saruhan, Mentese, Aydin ve Hamid illerinin paylarina düsen yardimci kuvvetlerini de almislardi. Bunlara Dobruca Tatarlan komutani Sarac ile Köstendil Prensi Konstantin'in yardimlarina ilaveten o sirada Hac'dan dönen Evrenos Bey de katildi. Bulgaristan isini halletmis olan Çandarli Ali Pasa, Yanbolu'da padisah ile bulusarak orduya katildi.

Osmanli ordusu, Yanbolu'da Tatarpazarcigi yolu ile Sofya'ya geldi. Oradan güneybatiya sapilarak Köstendil'e varildi. Bu istikamette oldugu haber alinan Haçli ordusuna dogru gidildi. Ordunun öncü kuvvetleri Hicaz'dan dönmüs olan Evrenos Bey ile Pasa Yigit komutasinda idiler. Sirp despotunun merkezi olan Piristine'nin güneybatisindaki Kosova (Kara Tavuk ovasi) düzlügünde müttefik ordusu ile Osmanli ordusu karsi karsiya geldi. Sirp kaynaklarina göre Osmanli ordusu geçtigi hiç bir yerde zulüm ve tahribat yapmamisti. Ordunun Kosova'ya varisinin ertesi gününde harbe karar verilecekti.

Osmanlilarin, Balkanlardaki durumunu tayin edecek olan bu muharebenin tarihi, kaynaklarda farkli olarak verilmektedir.

Sirp, Bosna, Macar, Arnavut, Eflak (Romanya), Bogdan (Moldovya), Hirvat, Bohemya ve bir kisim Bulgarlardan meydana gelen bu muazzam Haçli ordusundaki asker mevcudunun, Osmanli kuvvetlerinin bes kati oldugu belirtilmektedir. Bununla birlikte bu ordunun 100.000 civarinda, Osmanlilar'in da 60.000 kadar askerden meydana gelen askerî bir birlige sahip oldugu kabul edilmektedir. Aradaki büyük sayi farkina ragmen Sultan Murad, komutanlari ile müzakerede bulunur. Onlarin, nasil bir çare ve tedbir almak gerektigini düsünmelerini ve düsündüklerini de hiç çekinmeden açik bir sekilde ortaya koymalarini söyler. Bazi komutanlar, Macar atlarinin henüz deveye alisik olmadiklarini söyleyerek anlari atlara karsi canli bir engel gibi kullanmanin mümkün olabilecegini ifade ile bu develerin düsman atlarina dehset ve düzensizlik vermeleri için ordunun ön cephesine konulmasi teklifinde bulunurlar. Fakat Sadrazam, Gazi Evrenos Bey, Timurtas Pasa ve Sehzade Bâyezid bu teklife karsi çikip söyle dediler:

"Develer, süvarilerin atlarina dehset vermek söyle dursun, agir silahli süvariyi görünce kendileri ürkeceklerdir. Bu durumda bizim saflarimizin üstüne atilip kargasalik ve karisiklik dogmasina yol açabilirler." Ayrica, Osmanli askeri gibi din ve devleti ugrunda "feday-i cani, cana minnet bilen" saf ve güvenilir bk askerin itikad zaafina da sebep olabilecegini söylediler. Bu bakimdan hiç bir seyden korkmadan ve sadece Allah'a güvenerek meydan muharebesi yapip düsmana saldirmayi teklif ettiler. Bu görüs, bütün askerî erkân tarafindan kabul edildi. Bundan sonra herkes gayet mesrur bir sekilde ve kararli olarak, sabahla birlikte baslayacak olan savasa hazirlanmak üzere birliklerinin basina gitti.

Bu arada bir sey padisahin dikkatini çekmisti. Düsman tarafindan esmekte olan rüzgâr, Osmanli askerinin gözüne toz toprak savuruyordu. Padisah, böyle bir durumun savasta sebep olabilecegi felaketi düsünüp üzüldü. Bütün gece Allah'a yalvarip O'ndan yardim diledi. Zafer karsiliginda kendisinin din yolunda sehid olmasi için dua etti. Osmanli tarihleri Sultan Murad'in o geceki münacat ve yakarisini su sekilde ifade ederler:

"Ab-i rûy-i Habib-i Ekrem için

Kerbelâda revan olan dem (kan) için

Veda gecesi aglayan göz için

Askin ugruna sürünen yüz için

Ehl-i derdin dil hazini için

Cana tesir eden enini için

Eyle ya Rab, lütfunu hem râh

Hifzini eyle bize püst u penah

Ehl-i Islâma ol muin u nasir

Dest-i a'dayi bizden eyle kasir

Ya Rab, mücahidini etme telef

Tir-i a'daya (düsman okuna) bizi kilma hedef.

Bakma ya Rab bizim günahimiza

Bak sen can ve gönülden ahimiza

Sakla gözümüzü cengin tozundan

Islâm erini koru saldiridan

Bunca yil süren gayretlerimizi

Gazalarda sanli kil ismimizi

Etme ya Rab kahrinla beni fena

Yüzümü halk içinde etme kara

Dinin ugruna ben feda olayim

Askerim önünde ben heba olayim.

Din yolunda beni sehid eyle

Ahirette beni said eyle

Mülk-i Islâmi paymal etme

Menzil-i firka-i dalal etme

Keremin çoktur ehl-i Islâma

Dilerim kim erise itmama."

Gerçekten, ertesi sabah safakla birlikte yagan yagmur, tozlan bastirdigi gibi agir silahli olan düsman süvarisinin atlarinin, seri bir sekilde hareket etmelerine de mani olmustu.

O gece, birlesik Haçli ordusu da Osmanlilara karsi nasil bir hareket içinde bulunmasi gerektigini, toplamis oldugu harp meclisinde görüsmeye baslamisti. Generallerden bir kismi, gece ansizin Türklerin üzerine hücum edilmesini teklif etmisti. Fakat kendinden çok emin bulunan ve mutlaka galip geleceklerine inanan Yorgi Kastriyota, gece karanliginin düsmanin firarini kolaylastiracagini, böylece Osmanlilarin büsbütün yok olmaktan kolayca kurtulmus bulunacaklarini ifade ederek bu teklifi reddetti.

Osmanli ordusunun aldigi savas düzenine göre Sultan Murad, ordunun merkezinde bulunuyordu. Ordunun sag kolunda veliahd sehzade Bâyezid, sol kolunda da sehzade Yakub bulunuyorlardi. Evrenos Beyin tavsiyesi üzerine ordunun her iki cenahina ihtiyat olmak üzere 1000'er kisilik okçu birlikleri yerlestirilmisti. Bunlar, muharebenin en kizgin devresine kadar müdahalede bulunmayacaklar, savasin tam kizgin devresinde düsmani oklamaya baslayacaklardi. Rumeli Beylerbeyi Kara Timurtas Pasa Bâyezid'in, Anadolu Beylerbeyi Sanca Pasa da Sehzade Yakub'un maiyetinde idiler. Evrenos Bey'in birlikleri sag cenahta, Anadolu beyliklerinin birlikleri ise sol cenahta yer almisti.

Balkan ve Orta Avrupa milletlerinden çogunun bulundugu birlesik Haçli ordusunun merkezinde Sirp krali Lazar, sag kolunda yegeni ve damadi prens Brankoviç, sol kolda da Bosna krali Tvartko bulunuyorlardi.

Sirplarin top atisiyla baslayan büyük meydan muharebesi, sekiz saat içinde kesin bir sekilde neticelendi. Kendilerinden sayi, techizat ve araziyi tanima bakimindan kat kat üstün olan müttefik Haçli ordusu karsisinda Osmanlilar, büyük bir basari elde ettiler. Bu basarida Bâyezid (Yildirim)'in büyük bir payi bulunuyordu. Baslangiçta bozulmak üzere olan Osmanli'nin sol cenahina kendine has pek hizli bir manevra ile yetisip düsmani çeviren veliahd sehzade, müttefiklerin korkunç yarma hareketlerine ragmen kiskacini açmadi ve bu kiskaçta perisan olan düsmani yok etmeyi basardi. Bas komutan Lazar da dahil olmak üzere düsman ordusu Kosova sahrasinda kaldi. Kaçmak isteyen küçük ve daginik düsman birlikleri de arkalarindan yetisen Sehzade Yakub tarafindan imha ediliyorlardi.

Böylece Allah, Sultan Murad'in yüzünü kara çikarmamis, onun geceki dua ve niyazlarina icabet ederek onu muzaffer kilmisti. Fakat bu muzafferiyetin bir bedeli daha olacakti. Çünkü Sultan Murad, duasinda sehadeti de istemisti. Hükümdar, harpten sonra harbin yapildigi sahrayi dolastigi sirada ölüler arasinda yarali olarak bulunan Lazar'in damadi Milos Obiliç, müslüman olacagini ve padisaha gizli bir sözü bulundugunu söylemek istedigini bildirince Sultan Murad'in müsaade etmesi üzerine yanma yaklasarak yeninde saklamis oldugu hançer ile onu kalbinden yaralayarak attan düsürmüstü. Bu suikast üzerine katil, Sultan Murad'in maiyyetinde bulunanlar tarafindan yakalanip öldürülmüstü. Bu olay, tarihlerde farkli sekillerde anlatilmakta ise de neticesi hep ayni oldugundan fazla teferruata girmek istemedik. Sultan Murad yaralandiktan sonra bir müddet yasamis, yakinlarinin üzüntü ve kederlerini su sözlerle hafifletip onlara vasiyette bulunmustu:

"Islâm'in zaferi için kendimin sehid olmasini Allah'tan ben istedim. Dualarim Allah tarafindan kabul oldu. Binlerce hamd ve sena olsun ki, Islâm askerini muzaffer görerek hayata veda ediyorum. Oglum Sultan Bayezid'e uyunuz ki o sizi ogullari gibi görsün. Milos'un beni yaralamasina üzülmeyin. Sakin reâyayi incitmeyin. Mal ve irzlarina tecavüz ettirmeyin. Eger reâyanin mesru haklarini muhafaza ederseniz Cenab-i Hak da sizi ve devletinizi muhafaza ve payidar eyler, çünkü rizasi ondadir."

Sultan Murad'in yarali olarak düstügü yere hemen bir çadir kurulup muhafaza altina alinir. Hükümdarin yarasi agirdi. Hayatindan ümid kesilince derhal Veliahd Bâyezid'e haber verilerek oraya çagrilir. Düsman takibinde bulunan Bâyezid, bu kötü ve feci haberi alir almaz derhal oraya gelir. Babasini kanlar içinde görünce kendine hâkim olamaz. Fakat Murad Hüdavendigâr, bu an, aglanip feryad edilecek bir an degildir. Ölüm denilen sey herkesin basina gelecektir. Fakat baskalari ile mukayese edildigi zaman sehidligin cana minnet bir nimet oldugunu söyleyerek oglunun üzüntüsünü hafifletmeye çalisir. Ogluna askerî ve siyasî bazi tavsiyelerde bulunduktan sonra bu fani hayata gözlerini kapar.

Ordu merkezinde cereyan eden bu hadiseden kollardaki sehzadeler ile diger komutanlarin haberleri olmamisti. Yine bu sirada Osmanli kuvvetleri tarafindan sarilmis bulunan Lazar, maiyeti ile beraber yakalanarak o esnada ölmek üzere olan Sultan Murad'a karsilik öldürülmüslerdi. Kosova muharebesi, Osmanlilarin Rumeli'de kalmak için Sirp Sindigi savasindan sonra kazandiklari ikinci büyük muharebedir.

Biraz önce belirtildigi üzere Sultan Murad'in ölümünü müteakib, devlet adamlarinin da karari üzerine zaten o maksatla babasinin yanina çagrilmis bulunan Sehzade Bâyezid (Yildirim Bâyezid) hükümdar ilân edilmisti. Durumdan haberi olmayan ve düsmani kovalamakta olan Sehzade Yakub Çelebi de "fitne katldan daha siddetlidir" hükmüne göre "Baban seni istiyor" denilerek ordu merkezine davet edilmisti. Gelip otagdan içeri girince hemen öldürülmüstü. Çünkü daha önce, Savci Bey olayi meydana gelmis ve devlet büyük bir siyasî çalkanti içinde kalmisti. Bir daha böyle bir olayin meydana gelmemesi için Sehzade Yakub Osmanli tarihçilerinin ifadesi ile sehid edilmistir. Büyük bir askerî birlige komuta eden Yakub Çelebi'nin saltanat davasina kalkisacagi göz önünde bulundurularak böyle bir çareye bas vurulmustur ki bu, bütün devlet erkaninin teklifi ve yeni hükümdar olan Yildirim Bayezid'in tasvibi üzerine olmustu.

Sultan Murad ölünce, çikarilan iç organlari, sehid düstügü yere gömüldü. Daha sonra cenazesi, oglu Yakub Bey'in cenazesi ile birlikte Bursa'ya gönderilerek Çekirge'deki türbeye defn edildi. Sultan Murad'in yaralanip öldügü (sehid edildigi) ve iç organlarinin defnedildigi yere "Meshed-i Hüdavendigâr" adi verilen bir türbe yapilmis, daha sonra da buna bir cami ilave edilmistir. Bu türbe zamanimiza kadar Balkan Müslümanlarinin ziyaret ettikleri bir ziyaretgâh olmustur.

Sultan Murad'in sehadeti, bütün Islâm âlemini teessür içinde birakmisti. Bunun bir belirtisi olmak üzere Memlûk Sultani Meliku'z-Zahir Ebû Said Berkuk, onun Bursa'daki türbesine konmak üzere Kur'an-i Kerim cüzleri gönderip vakf etmistir.

Gazi Hünkâr ve Murad Hüdavendigâr diye meshur olan Sultan I. Murad'in hükümdarligi 27 veya 28 sene devam etmis olup hicrî 791 (M. 1389) yilinda vefat ettigi zaman genel olarak kabul edilen görüse göre 63 veya 64 yaslarinda bulunuyordu. Bu arada onun vefati esnasinda yasinin 66 oldugunu söyleyen tarihçilerin bulundugunu da belirtmek gerekir.

Muhtelif rivayetlerden anlasildigina göre Murad Hüdavendigâr'in, Bâyezid (dogm. 761=1360), Yakub (dogm. 769=1367), Savci (dogm. 773=1371) adinda üç oglu olmustu. Bazi kaynaklara göre Savci'nin en büyük ogul oldugu kayd edilmekte ise de bu, gerçege pek uygun degildir. Bundan baska Ibrahim adinda baska bir oglundan bahs edilmekte ise de kaynaklarda bununla ilgili bir bilgi bulunmadigindan bunun küçük yasta vefat etmis oldugu düsünülebilir.

Otuz yila yakin (27 yil 3 ay) bir zaman, dünya sahnesinin ender rastladigi bir ustalik ve maharetle devletinin mukadderatini sevk ve idare eden Murad Hüdavendigâr, pek çok hayir yeri meydana getirmekle de söhret bulmus bir kimsedir. Günümüze kadar gelen vakfiyesi, onun neler yaptigini, hayrat hakkinda neler düsündügünü göstermektedir. Onun su tesisleri bu konuda bize bir fikir vermektedir: Bursa'da Çekirge'deki cami, medrese, imâret, misafirhane. Bursa hisarinda sarayinin yaninda Hisar Camii, Bilecik ve Yenisehir'de birer cami, yine Yenisehir'de gazi erenlerden Postin pûs Baba için yaptirdigi zâviye. Çekirge'de bulunan vakfa, vezir Hayreddin Pasa'yi hem mütevelli hem de nâzir olarak tayin etmistir. Keza o, annesi adina Iznik'te de 790 Cemayizelevvel ayi baslari (Mayis 1388) tarihli bir imâret yaptirmistir. O, ahiret azigi olarak insa ettigi imâret ve diger tesislerine pek çok arazi vakf etmistir. Islâmî gelenege göre tesis edilen vakfiye bize vakiflarinin idaresi hakkinda, kimlerin bu vakiflardan nasil ve ne sekilde istifade edecegini, vakfi bozmaya, haksiz sekilde ondan yararlanmaya kalkanlara nasil muamele edilecegini de açiklamis bulunmaktadir. Bilgi edinilmesi bakimindan onun 787 Cemaziyelahir ortalan (Temmuz 1385) tarihini tasiyan vakfiyesinden bazi pasajlari buraya almayi faydali buluyoruz.

"Vakf, hibe ve rehin olunmaz, kimse mâlik olamaz. Telef ve helâk olmaz. Kimse halef olup vâris olamaz. Kiyamete kadar devam eder. Sebeplerden bir sebeple kimse elini uzatamaz, asli üzere kalir. Sartlari üzere devam eder. Günlerin geçmesiyle vakif ve vakfiye bozulmaz. Allah ve Resûlüne ve ahiret gününe iman edenlerden, Allah'in ve yarattiklarindan melik, kadi, vezir, muhtesibden ve insanlarin tamamindan hiç bir kimse bu vakfi bozamaz. Bir kimse onu tahvil ve tebdil ederse günah irtikhab etmis olur. Allah'in kitabina ve Resûlünün sünnetine muhalefet eden ve din kardesinin vakfinin fesadina sa'y eden (çalisan) Allah'in gazabina ugrar. Onlarin üzerine Allah'in, meleklerin ve bütün insanlarin laneti olsun." Görüldügü gibi bu ifadeler vakfin muhafazasi gayesine yönelik bulunmaktadirlar. Bundan baska bir de vakiftaki hizmet ve onlardan yararlanma ile ilgili bilgiler bulunmaktadir ki buna göre hiç kimse imârete inmekten men olunamaz. Hizmetçiler, gelenlere güzel bir sekilde hizmet etmek zorundadirlar. Hele fakirlere bu hizmeti çok daha iyi yapmalilar. Çünkü onlar, kalbi kirik kimselerdir. Bu konuda da vakfiyenin kendi ifadesi ile söyle demektedir:

"Imârete, büyüklerden, âlimlerden, seyh ve sâdattan birisi inerse hizmetçi bunlara hizmet eder. Bunlarin sanina göre onlara hizmet eder. Hayvanlarina da hizmet eder. Bu hizmet sadece büyüklere mahsus olmaz. Imârete inenlerin tamamina böyle muamele yapilir. Hatta fakir ve miskinlere bu yolda hizmet daha evladir. Çünkü onlar, kalbi kirik olanlardandir. Imâretteki kalislar 3 günü geçerse bu, mütevellinin reyine baglidir."

Sükrullah, gazi ve sehid sultanin yaptirdigi hayirlardan bahs ederken sunlari söyler:

"Bursa'da ahiret için bir yapi yaptilar. Hem konuk evi, hem cami, hem medresedir. Kimsesizler, yoksullar için paçalardan, tatlilardan, eksilerden daha güzeli olmayan yemeklerin hepsinden verilmesini, konuklarin hayvanlarinin da yemlendirilmesini buyurdu. Hatiplere, hafizlara, müderrislere muridlere ve ögrencilere vazife karsiligi akça bagladi. O evin karsisinda bir kubbe yapilmasini buyurdu. Her gün ayrica otuz hafiz o kubbede güzel sesle Kur'an okuyup hatm etmektedirler. Mübarek vücudu o kubbede dinlenmektedir." Gerek bu, gerekse daha önce verilen bilgiler, Sultan Murad'in nasil hayir yaptigini, kurdugu vakiflar vasitasiyla onlarin devamini sagladigi ve insanlara hizmeti bir ahiret azigi olarak kabul ettigini göstermektedir.

Sultan Murad, tahta çikinca babasinin sikkelerinde oldugu gibi Selçuk paralarini taklid etmek suretiyle sikke kestirmistir. Baslangiçta "kûfi"ye yakin, daha sonra da "nesih" yazisi ile kestirdigi sikkeleri görülür. Kûfi hatli olan sikkelerinin bir tarafinda kelime-i sehâdet, etrafinda ilk dört halifenin isimleri ve diger yüzünde de "Murad b. Orhan halladallahu mülkehû" ibareleri bulunmaktadir. Sonradan kesilen akçalarin bazilarinda kelime-i sehadet ile kendisinin ve babasinin isimleri, bazilarinda da akçanin her iki tarafinda Murad b. Orhan yazisi görülmektedir. Sultan Murad'in 790 (1388) tarihli bakir sikkesinde kesildigi tarih ve ay bulunmaktadir.

Daha önce de kisaca temas edildigi gibi Osmanli Devleti'nin kurulus hamurunda mayasi bulunan teskilâtlardan biri de "ahilik"ti. Bu bakimdan ilk Osmanli padisahlari, bu teskilâtin birer mensubu ve hatta reisleri durumunda idiler. Bazi vesikalar, Murad Hüdavendigâr'in bu teskilatin reislerinden biri oldugunu göstermektedir. Nitekim bu hususta onun Receb 767 (Mart 1366) tarihli olarak Malkara'da Ahi Musa için yaptirmis oldugu zaviye vakfiyesindeki "ahilerden kusandigim kusagi Ahi Musa'ya kendi elimle kusadup Malkara'ya ahi diktim" ifadesi, onun ahi reislerinden biri oldugunu göstermektedir.

Vakfiyesinde de görüldügü gibi Sultan Murad, bilgin, talebe, garip ve fakir olan kimselere karsi son derece sefkatle muamele eden bir hükümdardir. Hz. Peygamber'in soyundan gelen seyyid ve seriflere karsi ise özel bir ilgisi bulunmakta, onlara saygiyi Hz. Peygamber'e yapilmis saygi olarak kabul etmektedir. Bu sebepledir ki o, ülkesinde bulunan seyyid ve serifleri her türiü vergiden muaf sayan fermanlar isdar etmistir. Nitekim, 787 (1385) tarihli bir ferman, onun Seyyid Büzürg Ali'nin evladlarini vergiden muaf saydigini su ifadelerle ortaya koymaktadir:

"... Seyyid Büzürg Ali'nin ogullan yaslan ile kapima gelip ettiler. Bizim atamiz sizin duaciniz idi. Biz fakir kullariniz dahi size duacilariz. Biz kullarina bir hüküm sadaka eyle ki sizden sonra gelen bizi ve evladimizi ve kullarinizi ve karaveslerimizi (câriye) incitmeyeler. Hem simdiye degin atamiz bir dâne ösür vermedi. Ve koyun hakkin vermedi. Biz kullarina bir ihsan eyle bizden ve evladimizdan ösürlerin ve koyunlari haklarin kimesne taleb etmeyeler deyicek emr olundu ki, bu sâdâtlarin evladlari, kullari ve karavesleri ve bir damla kanlan deme can ola. Onlar, benim her defterimden ihrac olalar. Her kim bu hükmü görüp Seyyid Büzürg adini yazanlara teaddi ederse lânet ba'lânet ola. Rumeli kadilari ve sancak beyleri ve subasilari ve sipahiler her kanginizin yerinde eker biçerse bir dâne ösürlerin almayasiniz. Ben bagisladim canim için olsun. Benim devletime duaya mesgul olalar. Her kande hatirlari dilerse yürüyeler..."

SULTAN MURAD'IN SAHSIYETI

Tarihler, Osmanli padisahlari içinde, Murad ismini tasiyanlarin ilki olan Sultan Murad'i, orta boylu, yuvarlak yüzlü, sahin bakisli, koç burunlu, seyrek disli, uzun boyunlu, iri parmakli, sen ve yakisikli bir padisah olarak tasvir ederler.

Dahi bir asker ve devlet adami olan Sultan Murad, bütün hareketlerinde belli bir plân çerçevesinde hareket etmis, son anina kadar kabiliyet ve dehasindan bir sey kayb etmemistir. Azim ve idare kudreti, iyilik severligi, tebeasina karsi merhametli olusu ve ordusunda inzibatli, verdigi emrin yapilmasini isteyen ve bunlari takib eden bir hükümdardi. Bütün tarihler onun bu özelliklerinde birlesirler. Nesrî bu konuda sunlari söyler:

"Bu Gazi Murad Han dahi, atasi gibi sahib-i hayr idi. Adil ve kâmil, din perver, adalet yayici, âli himmet, kesiru'l-menfaat (menfaat saglamasi çok), fakir dost, garip oksayici, düskünlere yardimci, rey ve tedbir sahibi, pehlivan, cesur ve yigit idi. Bütün ömrünü gazaya sarf etmistir. Bunun ettigi gazayi Osman'in neslinden hiç bir padisah etmedi. Himmet ve cömertlik sahibi idi ki kapisina gelen hiç kimse mahrum gitmezdi."

Sultan Murad'in sahsiyetinin azametinde ve Türk tarihi bakimindan oynadigi rolün ehemmiyetinde, Osmanli tarihçileri oldugu gibi yabanci tarihçiler de mütefiktirler. Nitekim, Osmanlilari sevmemekle birlikte Sultan Murad'in vasiflarini ortaya koymaktan da kendini alamayan Gibbons, onun hakkinda su degerlendirmeyi yapar:

"Otuz sene kadar bir müddet Murad, zamaninin hiç bir devlet adami tarafindan üstüne çikilamayan bir kiyâset ile Osmanlilarin mukadderatini sevk ve idare etmistir. Fâtih ve Kanunî hakkinda çok sey bildigimiz için Murad, Osmanli sultanlari içinde kendine layik olan yere geçememistir. Onun hayati esnasinda meydana gelen inkilablar, bütün tarihin en hayret veren olaylarindan biridir. Onun fetihleri 1878'deki Berlin antlasmasina kadar bes asir devam etmistir. Kendisinin harb hususundaki cevvaliyet ve gayreti, babasininki gibi idi. Fakat babasinin tahayyül ettiginden daha genis bir icraat sahasina yayilmis oldugu için daha müskül vaziyetlere maruz kaldigi halde gevsemedi. Emrindeki komutan-valilerin hiç birisi ile arasinda bir anlasmazlik olmadi. Rumlara karsi muamelesi, onlarin seciyesini tayinde mükemmel bir feraseti oldugunu gösteriyor. Bizans Kilisesi erbabi nazarinda, bir kâfir ve Isa'nin düsmani idiyse de, onlara Papalardan daha iyi muamele etmekle teveccüh ve muhabbetlerini kazanmistir. Hem irkî, hem de dinî mahiyette olan temsil mes'elesinde kazandigi tam muvaffakiyetin en parlak delilini görmek için Ortodoks Patriginin 1385'te Papa VI. Urben'e yazdigi mektuptan daha iyi bir vesika olamaz. Bunda Patrik, Sultan Murad'in kiliseye hareketlerinde tam bir serbestî verdigini söyler." dedikten sonra "Osman, etrafina bir irk toplamistir. Orhan bir devlet kurmustur. Imparatorlugu kuran ise Murad olmustur." der.

Bizansli tarihçi Chalcondyle ise onun hakkinda sunlari söyler:

"Murad, hayatinda pek çok tehlikeler atlatmis ve pek çok hayir isleri görmüstür. Rumeli ve Anadolu'da 37'den fazla büyük ve mesakkatli harbi idare ederek hepsinden galip ve muzaffer olarak ayrilmistir. Düsmana muharebe meydanini biraktigi ve arka çevirdigi asla görülmemistir. Isleri güzel bir sekilde tanzim ile, münasib vakti geldiginde menfaatlerini koruyup yerine getirmekte mahirdi. Muharebede çok cesurdu. Sasirip telas göstermezdi. Askerini istirahat ettirdigi zaman kendisi av ile vakit geçirir, dinlenmek nedir bilmezdi. Gençliginde oldugu gibi ihtiyarliginda da çaliskan, enerjik ve sertti. Her seyden önce iyice düsünür, maksat ve meramina ermek için hiç bir seyi ihmal etmez ve unutmazdi. Kendisine boyun egip itaat eden bütün milletlere ve sarayindaki efrada yumusaklikla muamele ederdi. Yeri geldigi ve gerektigi zaman mükâfatlandirmaktan geri kalmazdi. Herkesi adi ile çagirmak adeti idi. Harbe girilecegi zaman askerini münasib nutuklarla cesaretlendirir, yapilan en küçük hataya tekrar etmemesi için göz yummadan müsebbibini cezalandirirdi. Verdigi sözü tutan hükümdarlardandi. Aleyhinde dolaplar döndürmek isteyenler elinden kurtulamazlardi."

Hammer, Sultan Murad'in dahiyâne denilebilecek faaliyetlerini belirttikten sonra "adaleti ve gerektiginde siddeti cihetiyle halki, kendisini hem sever hem de korkardi. Ser'î kanunlari itina ile muhafaza eylediginden, kurmakta oldugu devlete, o kanunlari te'kid ve te'yid edecek gayretlerin hiç birinde kusur etmezdi." der.

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


Yurdumuzda ilk Mason Locasi

Mustafa Müftüoglu

Yurdumuzda ilk Mason Locasini kim açti?..

305 yil evvel 6 Subat 1695 Pazar günü cülûs eden/tahta çikan Ikinci Mustafa Osmanli pâdisahlarinin yirmi ikincisidir. Dördüncü Mehmet (Avci Mehmet)'in büyük oglu olan ve 5 Haziran 1664 Sali günü Râbia Gülnûs Sultan'dan dogan Ikinci Mustafa, 22 Agustos 1703 Çarsamba gününe kadar sekiz sene, alti ay, ondört gün saltanat sürmüstür.

Orduy-i Hümâyûna savas meydanlarinda baskumandanlik eden son pâdisah Ikinci Mustafa'dir. Kahramanligi yanisira hattat ve musikisinas olan, "Ikbalî" mahlâsiyla siir yazan Ikinci Mustafa, meshur âlim Vânî Mehmet Efendi'nin talebisidir.

1703 yilinin 18 Temmuz günü Sadrâzam Râmi Mehmet Pasa'nin tesvikiyle ayaklanan ikiyüz kadar Cebeci asker arasina bilahere Yeniçerilerle medrese talebeleri de katilmis ve tarihimize "Edirne Vak'asi" diye geçen isyân sonunda hal'edilen/tahttan indirilen Sultan Ikinci Mustafa, bu olaydan sonra dört ay, sekiz gün yasayip 29 Aralik Cumartesi günü vefat etmis, Yenicami'de babasi Dördüncü Mehmed'in türbesine defnedilmistir. Osmanli hânedânindan kadin-erkek pek çok kimsenin medfun bulundugu bu türbe ziyarete açiktir.

Sultan Ikinci Mustafa'dan sonra ana-baba bir kardesi Üçüncü Ahmed cülûs etmistir. 22 Agustos 1703 Çarsamba günü tahta çikan Sultan Üçüncü Ahmed'in saltanat yillari bizdeki Baticilik hareketinin baslamasi ve dünya masonlugunun yurdumuza hulûlü yönünden mühimdir!.. Gözlerimizi Bati'ya çevirdigimiz ve yalniz ordunun islâhi le Rönesansi gerçeklestiren Avrupa'nin teknigine ulasacagimizi hayal ettigimiz o devrede Kont dö Bonval adli bir sefîhe "Avrupa usulünde bir humbaracilar kuvveti' meydana getirmek vazifesi verilmis ve sonralari "Humbaraci Ahmed Pasa" diye anilacak bu sefîh, Fransiz masonlarina bagli ilk locayi Galata'da açarak pek çok gayrimüslim yanisira bâzi gaafil müslimleri de locaya kayda muvaffak olmustur ki, bunlar arasinda Ibrahim Müteferrika ile bilâhare Sadâret (Basbakanlik) makamina kadar yükselebilen Yirmisekiz-zâde Mehmed Said Pasa da vardir!..

Yurdumuzda ilk mason locasinin kurulmasina öncülük eden Kont dö Bonval (nam-i diger: Humbaraci Ahmed Pasa) denilen sefîhin içyüzünü ortaya koyarak bize düsman ser kuvvetlerin kimleri kullanip Devlet-i Aliyye'nin basini yediklerini ibretle görelim!..

Humbaraci degil, casus!..

Kont dö Bonval'a "ordunun islahi" (!) vazifesi verilmistir ama, is bu uzman Türkçe bilmemektedir!.. Yurdumuzda kaldigi onsekiz yila yakin zaman zarfinda da dilimizi ögrenmeye tesebbüs etmemis, kendisine tevdi olunan "ordunun islâhi" gibi çok mühim ve mahrem bir ise aid raporlari Italyan dönmesi bir kâtibe yazdirmis ve bu kâtip de, Fransiz elçisine casusluk etttiginden Kont dö Bonval'in üzerine aldigi vazife ile alâkali bütün tedbirler bizim elimize geçmeden evvel Fransizlar tarafindan ögrenilmistir!.. Bu olay, imparatorlugumuzun çöküntü devrinin ibret alinacak vukuati arasinda pek mühimdir!.. Ordunun islâhi gibi fevkalâde bir vazifeyi yüklenen ve Müslüman oldugunu iddia ile Humbaraci Ahmed Pasa diye anilan bu Fransiz, acaba dilimizi ögremek kabiliyetinden mahrum mu idi? Yoksa kasden mi ögrenmedi veya ögrendi de, vazifesi icabi (!) ögrenmemis görünüp devlet sirlarini Italyan dönmesi kâtibi vasitasiyla Fransilara ulastirdi?!..

Bizce bu ihtimaller (uydurmacasi: Olasilik) içinde en kuvvetlisi ücüncüsüdür... Zira, Humabarci Ahmed Pasa denilen sefîh, yurdumuzda geçirdigi onsekiz yila yikin zaman zarfinda Osmanli Imparatorlugu hizmetinde humbaracilik degil, düsman devletler emrinde casusluk yapmis ve Osmanli'dan aldigi maas ve saire yanisira Fransa ile Ispanya'dan elde ettigi tahsisati da "gevis getirmeden" yutmustur!..

Kont dö Bonval veya Bonval Kontu Klod Aleksandr diye anilan ve bir Fransiz asilzâdesi oldugu söylenen bu sefîh, Petervaradin savasini müteâkib Avusturya'dan kaçip yurdumuza siginmis ve Müslüman olarak Ahmed adini almis, bilâhare kendisine Rumeli Beylerbeyi pâyesi verilmis, valilik etmis, vezir olmus ve böylece o çöküntü yillarinda gûya orduyu islâha me'mur bir "Ahmed Pasa" türeyivermistir!.. Nizameddin Nazif Bey'in kaydettigine göre: "Dogustan ahlâksiz ve tiynetsiz olan Humbaraci Ahmed Pasa, ihtiyarladikça zivanadan çikmis, isleri hafiften tutmus, vazifesini yan çizmis ve yabanci devletlere casuslukla vakit geçirmege baslamis, günün birinde tekrar Hiristiyan olarak Fransa'ya kaçmak sevdasina tutulmussa da, mel'anetleri zamaninda farkedilip 1747 yilinin 23 Mart gecesi ölüvermistir."

Ve Sonrasi...

Fransa'ya gönderdigi gizli mektuplarda Müslüman oldugunu, fakat yasi ilerledigi için sünnet olmadigini itiraf eden bu sefîhin kabri Tünel'in Beyoglu civarindadir. Bekâr olan ve ölümünde bir hayli servet birakan bu Humbaraci Pasa'nin bütün mali mülkü evlâd edindigi Süleyman Aga adli Milanolu bir dönmeye kalmistir ki, Humbaraci'nin bu dönme ile olan münasebetini sütunumuza geçirmekten hâyâ ederiz!!!

Böylesine bir sefîhin Fransiz masonlarina bagli olarak yurdumuzda açtigi ilk mason locasini daha sonraki yillarda Ingiliz, Italyan ve Polonyalilar hesabina kurulan diger mason localari takip etmis, bu arada Lord Rading adli Ingiliz elçisinin korkunç tahribati görülmüs ve bizde masonluk Tanzimat hareketiyle büyük mesafe kat'edip Ikinci Mesrutiyetle hedefine ulasmistir!..

Humbaraci Ahmed Pasa, Ibrahim Müteferrika ve Yirmizekiz-zâde Mehmed Said Pasa gibi kimselerle baslayip, Mustafa Rasid Pasa, Keçeci-zâde Fuad Pasa, Midhat Pasa, Namik Kemal, Sair Ziya Pasa, Ali Suâvi ve benzerleriyle devam eden masonluk, bilâhare Ittihad ve Terakki basindakileri hep içine almis ve Ittihatçilardan arta kalanlarla Cumhuriyet devrine intikal etmistir. 1935 yilinda Mustafa Kemal Pasa tarafindan kapatilan mason localari, Ismet Inönü'nün Cumhurbaskanligi'nda tekrar açilmis ve günümüze kadar çesitli yan kuruluslariyla faaliyetini sürdüre gelmistir!..
Kaynak: Milli gazete, 11.02.2000
by Muhammed Faruk

WB01343_.gif (599 Byte)


Osmanli vezirleri

Padişahlar | Sadrazamlar
I. Osman | Orhan Gazi Alaüddin Paşa (İlk sadrazam) Gündüz Alp (İnönü Beyi) Hasan Alp (Yarhisar Beyi) Turgut Alp (İnegöl Beyi) Konur Alp Abdurrahman Gazi Samsa Çavuş Köse Mihal Gazi Yutulmuş Birader Ak Temür (Osman Gazi'nin torunudur) Karamürsel Akçakoca Saltuk Alp Taz Ali Akbaş Mahmut Alp Karaoğlan Kara Tekin Candarlı Mevlana Kara Halil Aydoğdu
Orhan | Alaüddin Paşa Süleyman Paşa Mahmutoğlu Nizamüddin Paşa Hacı Paşa Sinanüddin Yusuf Paşa
I. Murad | Sinanüddin Yusuf Paşa Çandarlı Kara Halil Hayreddin Çandarlı Ali Paşa
I. Bayezid | Çandarlı Ali Paşa
I. Mehmed | Osmancıklı İmam-zade Halil Paşa Çandarlı İbrahim Paşa Amasyalı Bayezid Paşa
II. Murad | Amasyalı Bayezid Paşa Çandarlı İbrahim Paşa Amasyalı Hızır Danişmendoğlu Koca Mehmed Nizamüddin Paşa Çandarlı Halil Paşa
II. Mehmed | Çandarlı Halil Paşa Mahmud Paşa Rum Mehmed Paşa İshak Paşa Gedik Ahmed Paşa Karamani Mehmed Paşa
II. Bayezid | İshak Paşa Davud Paşa Hersek-zade Ahmed Paşa Çandarlı İbrahim Paşa Mesih Paşa Hadım Ali Paşa Koca Mustafa Paşa
I. Selim | Koca Mustafa Paşa Hersekzade Ahmed Paşa Dukakinoğlu Ahmed Paşa Hadım Sinan Paşa Yunus Paşa Piri Mehmed Paşa
I. Süleyman | Piri Mehmed Paşa İbrahim Paşa Ayas Mehmed Paşa Lütfi Paşa Hadım Süleyman Paşa Rüstem Paşa Kara Ahmed Paşa Semiz Ali Paşa Sokullu Mehmed Paşa
II. Selim | Sokullu Mehmed Paşa Semiz Ahmed Paşa Lala Mustafa Paşa Koca Sinan Paşa Kanijeli Siyavuş Paşa Özdemiroğlu Osman Paşa Mesih Paşa Ferhad Paşa
III. Murad | Sokullu Mehmed Paşa Semiz Ahmed Paşa Koca Sinan Paşa Kanijeli siyavuş Paşa Özdemiroğlu Osman Paşa Mesih Paşa Ferhad Paşa
III. Mehmed | Ferhad Paşa Koca Sinan Paşa Lala Mehmed Paşa Damad İbrahim Paşa Cığala-zade Sinan Paşa Hasan Paşa Cerrah Mehmed Paşa Yemişçi Hasan Paşa
I. Ahmed | Malkoç Ali Paşa Lala Mehmed Paşa Derviş Mehmed Paşa Kuyucu Murad Paşa Nasuh Paşa Öküz Mehmed Paşa Halil Paşa
II. Osman | Halil Paşa Kara Mehmed Paşa Güzelce Ali Paşa Ohrili Hüseyin Paşa Dilaver Paşa
IV. Murad | Kemankeş Kara Ali Paşa Çerkes Hasan Paşa Müezzinzade Hafız Ahmed Paşa Halil Paşa Hüsrev Paşa Topal Recep Paşa Tabanı Yassı Mehmed Paşa Bayram Paşa Tayyar Mehmed Paşa Kemankeş Kara Mustafa Paşa
İbrahim | Kemankeş Kara Mustafa Paşa Civan Kapıcıbaşı Sultanzade Semin Mehmed Paşa Salih Paşa Kara Musa Paşa Hezarpare Ahmed Paşa Mehmed Paşa
IV. Mehmed | Sofu Mehmed Paşa Kara Murad Paşa Melek Ahmed Paşa Siyavuş Paşa Gürcü Mehmed Paşa Tarhuncu Ahmed Paşa Derviş Mehmed Paşa İpşir Mustafa Paşa Süleyman Paşa Deli Hüseyin Paşa Zurnazen Mustafa Paşa Boynueğri Mehmed Paşa Köprülü Mehmed Paşa Köprülüzade Fazıl Ahmed Paşa Merzifonlu Kara Mustafa Paşa Kara İbrahim Paşa Sarı Süleyman Paşa Siyavuş Paşa
II. Süleyman | Siyavuş Paşa Nişancı Mehmed Paşa Bekri Mustafa Paşa Köprülüzade Fazıl Mustafa Paşa
II. Ahmed | Köprülüzade Fazıl Mustafa Paşa Arabacı Ali Paşa Çalık Ali Paşa Bozoklu Bıyıklı Mustafa Paşa Sürmeli Ali Paşa
II. Mustafa | Sürmeli Ali Paşa Elmas Mehmed Paşa Amcazade Hüseyin Paşa Daltaban Mustafa Paşa Rami Mehmed Paşa
III. Ahmed | Kavanoz Nişancı Ali Paşa Enişte Hasan Paşa Kalaylıkoz Ahmede Paşa Baltacı Mehmed Paşa Çorlulu Ali Paşa Köprülü-zade Damad Numan Paşa Baltacı Mehmed Paşa Ağa Yusuf Paşa Silahdar Süleyman Paşa Hacı Halil Paşa Nişancı Mehmed Paşa
I. Mahmud | Damad Mehmed Paşa Kabakulak İbrahim Paşa Topal Osman Paşa Hekimoğlu Ali Paşa Gürcü İsmail Paşa Seyyid Mehmed Paşa Muhsin-zade Abdullah Paşa Yeğen Mehmed Paşa Hacı İvaz Mehmed Paşa Nişancı Hacı Ahmed Paşa Hekimoğlu Ali Paşa Seyyid Hasan Paşa Tiryaki Hacı Mehmed Paşa Boynueğri Seyyid Abdullah Paşa Mehmed Emin Paşa Bahir Mustafa Paşa
III. Osman | Bahir Mustafa Paşa Hekimoğlu Ali Paşa Başdefterdar Naili Abdullah Paşa Bıyıklı Ali Paşa Mehmed Said Paşa Bahir Mustafa Paşa Koca Ragıp Mehmed Paşa
III. Mustafa | Koca Ragıp Mehmed Paşa Hamza Hamid Paşa Bahir Mustafa Paşa Muhsin-zade Mehmed Paşa Hamza Mahir Paşa Hacı Mehmed Emin Paşa Moldovancı Ali Paşa İvaz-zade Halil Paşa Silahdar Mehmed Paşa Muhsin-zade Mehmed Paşa
I. Abdülhamid | Muhsin-zade Mehmed Paşa İzzet Mehmed Paşa Derviş Mehmed Paşa Darendeli Cebecizade Mehmed Paşa Kalafat Mehmed Paşa Seyyid Mehmed Paşa İzzet Mehmed Paşa Hacı Yeğen Mehmet Paşa Halil Hamid Paşa Şahin Ali Paşa Koca Yusuf Paşa
III. Selim | Koca Yusuf Paşa Meyyit Hasan Paşa Gazi Hasan Paşa Çelebizade Şerif Hasan Paşa Koca Yusuf Paşa Damat Melek Mehmed Paşa İzzet Mehmed Paşa Yusuf Ziyaüddin Paşa Hafız İsmail Paşa İbrahim Hilmi Paşa
IV. Mustafa | İbrahim Hilmi Paşa Çelebi Mustafa Paşa
II. Mahmud | Alemdar Mustafa Paşa Memiş Paşa Yusuf Ziyaüddin Paşa Laz Ahmed Paşa Hurşid Ahmed Paşa Mehmed Emin Rauf Paşa Derviş Mehmed Paşa Seyyid Ali Paşa Benderli Ali Paşa Hacı Salih Paşa Hamdullah Paşa Ali Paşa Mehmed Said Galip Paşa Benderli Selim Sırrı Paşa İzzet Mehmed Paşa Reşid Mehmed Paşa Mehmed Emin Rauf Paşa
I. Abdülmecid | Koca Hüsrev Mehmed Paşa Mehmed Emin Rauf Paşa İzzet Mehmed Paşa İbrahim Sarım Paşa Mustafa Reşid Paşa Mehmed Emin Rauf Paşa Damad Mehmed Ali Paşa Mustafa Naili Paşa Mehmed Emin Ali Paşa Mehmed Ali Paşa Mehmed Emin Paşa Mehmed Rüştü Paşa
Abdülaziz | Mehmed Emin Paşa Ali Paşa Mehmed Fuad Paşa Yusuf Kamil Paşa Mütercim Rüştü Paşa Mehmed Emin Ali Paşa Mahmud Nedim Paşa Mithat Paşa Ahmed Esad Paşa Mehmed Rüşdü Paşa Hüseyin Avni Paşa Esad Paşa
II. Abdülhamid | Mütercim Rüştü Paşa Mithat Paşa
V. Mehmed | Hüseyin Hilmi Paşa Hakkı Paşa Said Paşa Gazi Ahmed Muhtar Paşa Kamil Paşa Mahmud Şevket Paşa Said Halim Paşa Talat Bey
VI. Mehmed | Talat Paşa Ahmed İzzet Paşa Tevfik Paşa Damat Ferid Paşa Ali Rıza Paşa Salih Paşa Damat Ferid Paşa Tevfik Paşa

WB01343_.gif (599 Byte)


YILDIRIM BAYEZID

bismill2.gif (3554 Byte)

YILDIRIM BAYEZID DÖNEMI

Babasi, Murad Hüdavendigâr'in tahta cülûs etikleri 761 (1360) yilinda dünyaya gelen Bâyezid, âdil, yigit, bilginlerle yoksullari seven, zenginlere sefkat, zahidlerle iyi insanlara saygi gösteren bir hükümdar idi. Ela gözlü, arslan simali, kumral sakalli, görünüsü kirmiziya mail, ak, müdevver ve berrak idi. Heykel gibi saglam ve güçlü kuvvetli idi. Cenk ve savas günlerinde korkusuz bir padisah idi. Giydigi elbise genellikle Bursa kadifesindendi. Annesi Gülçiçek hatundu.

Osmanli pençesinin kavradigi Rumeli agacinda, harp sahasinda hükümdar ilân edilip babasinin tahtina oturan Yildirim'in bâzusu, daha nice meyvelerini Osmanlilarin etegine düsürmek üzere bekleyici idi. O, harp sahasinda hükümdar ilân edildiginden muharebeye devam etmekten geri durmadi. Ayrica komutanlardan Pasa Yigit'i Bosna, Firuz Bey'i de Vidin taraflarina akina gönderdigi gibi bizzat kendisi de Kratova gümüs madenlerini zapt ile Üsküp sehrine Türk göçmenlerini iskân ettirdi.

Avrupa'nin siyaset aktörleri, Yildirim ünvani ile anilan Bâyezid'in fikir ve düsüncelerini pek de bilmez sayilmazlardi. Babasinin biraktigi hududu, mucizeli ordusuyla gögüsleyip alabildigine açan, açarken de karsilastigi sayisiz müsküllere yutkunmadan katlanan, özellikle kilise için bir Isa düsmani sayildigi halde, feth ettigi Hiristiyan ülkelerinin halkina bu kilise mensuplarindan, hatta papalardan daha müsfik ve anlayisli davranan koca Hüdâvendigâr gibi, oglu da acaba ayni siyaset ve insanlik yolu üstünde mi yürüyecekti?

YAKUB ÇELEBI OLAYI

Sultan Murad'in, Kosova Savasi'nda sehid olmasindan sonra devlet adamlari ile askerî erkânin ittifaki üzerine yerine büyük oglu Bâyezid geçti. Askerî hareketlerdeki sür'ati yüzünden "Yildirim" ünvanini alan Bâyezid, Kosova savasinda Rumeli askeri ile sag cenaha kumanda etmisti. Savasin kazanilmasinda da büyük bir rol oynamisti. Bâyezid, henüz düsmani kovalamakla mesgul olan kardesi Yakub'u çagirtarak hükümdarliga ortak olur endisesiyle onu öldürtmüstü. Böylece yeni bir buhranin çikmasina da engel olmustu. Bu olay, bazi devlet adamlari ile askerler arasinda ve Osmanli sinirlari disinda kalan Anadolu Beylikleri arasinda Yildirim Bayezid'e karsi bir hosnutsuzlugun dogmasina sebep olur. Âsikpasazâde, bu olayla ilgili olarak "Ol gece askere izdirap düstü" diyerek, askerin bu hadiseden nasil müteessir oldugunu anlatmaya çalisir.

Gerçekten bazi yazarlar, Yildirim Bâyezid'in bu hareketini çok dramatik bir sekilde vermekte ve bunu, Yildirim'in Timur karsisindaki maglubiyetinin sebeplerinden biri olarak görmektedirler. Bu cümleden olarak Fatma Aliye sunlan söyler:

"Sehzadeler ve askerî komutanlar, hezimete ugrayanlan takib ediyorlardi. Yildmm Bâyezid'e haber verildi. Hemen gelip zât-i sâhâneye mahsus olan ak sancak altina oturdu. O ak sancak, Selçuklu Sultani'nin Osman Gazi'ye vermis oldugu sancakti ki o zaman o sancagin altina zat-i sâhâneden baskasi oturamazdi. Yildirim Bâyezid, o sancagin altina oturmakla ilan-i saltanat etmis oldu.

Zavalli Yakub Çelebi, hadiseden habersiz olarak ordugâha geldiginde yorgunlugunu geçirmeye ve rahat bir nefes almaya firsat bulamadan "pederin seni istiyor" diyerek Hüdâvendigâr'in mübarek cesedi üzerine kurulan çadira götürülüp orada bogduruldu. Bu vak'a, bütün tarih kitaplarinda mühim bir konunun açilmasina sebep olmustur. Bunu, Yildirim'in maglubiyet sebeplerinden biri ve belki birincisi olarak kayd edenler de olmustur. Savci Bey de buna bir örnek teskil etmiyor. Çünkü Savci Bey, isyan bayragini çekmisti. Andronikos ile birlikte bir eskiya grubunun basina geçmisti. Yakub Çelebi ise o zaman önemli bir vilayet olan Karesi'yi çok iyi idare etmis, harplerde zaferler kazanmis ve herkesi kendinden memnun etmisti."

Murad Hüdâvendigâr'in sehadeti üzerine meydana gelen saltanat degisikligi, Anadolu Beylerinin ve özellikle kendisini Selçuklularin mirasçisi sayan Karamanlilarin ortadan kalkmis gibi görünen düsmanligini tekrar ortaya çikardi. Sehzade Yakub'un öldürülmesini bahane ederek, güya onun intikamini almak üzere Bâyezid'e karsi harp açip her taraftan tecavüze kalktilar. Karamanaoglu Alaeddin Bey tarafindan kiskirtilan bu beylikler, Aydinli, Saruhanli, Germiyanli, Menteseli ve Hamideli beylikleri idi. Nitekim Germiyanogullari'ndan Sah Çelebi oglu Yakub Bey, daha önce Osmanlilar eline geçmis olan Germiyan kasaba ve bölgelerini geri aldigi gibi Karamanlilar da Beysehri'ni zapt ettiler. Anadolu'da Kara Tatar denilen Mogollarin reisi Mürüvvet Bey de Kirsehir'i zapt edip Sivas emiri Kadi Burhaneddin'e teslim etti. Diger beylerin her biri, bu karisikliktan istifade ederek bir takim yerlerin zaptina kalkistilar. Bu durum, Osmanli Devleti'ni çok zor durumlara sokmustu. Babasi tarafindan saglanmaya çalisilan Anadolu birligi yeniden tehlikeye girmisti. Sultan Yildirim Bayezid'in bunlara süratli bir sekilde çare bulmasi ve isleri düzeltmesi gerekiyordu. Bunun için Bâyezid, Anadolu'ya geçmeden önce Rumeli'deki durumu derhal düzeltmek gerektigini düsünerek kendisine muhalefette bulunan emir ve askerleri yeniden kendine bagladi. Sonra Sirp Krali Lazar'in henüz küçük yastaki oglu Istefan Lazaroviç'in vasisi olan annesiyle anlasti. Bu yeni Sirp despotu da vergi (harac) ve gerektiginde muharebelerde bütün askeri ile birlikte padisahin maiyetinde bulunmayi taahhut ettigi gibi her yil Osmanli padisahini ziyaret etmeyi de kabul ediyordu.

Kosova maglubiyetinden sonra gerek Istefan Lazaroviç, gerek Pristine hakimi Vuk Brankoviç yerlerinde kalabileceklerini hiç ümid etmiyorlardi. Onlar, Yildirim'la anlasmayi canlarina minnet bildiler. Bu antlasmayi kuvvetlendirmek için yeni Osmanli hükümdari, maktul Lazar'in kizi Marya Despina'yi nikahlamisti. Bayezid'in bu sekildeki genis müsamahasina Anadolu'daki vaziyetin kritik durumu sebep olmustu. Bu baris sayesinde Rumeli'de, disardan gelebilecek ve özellikle Macarlar tarafindan yapilacak tahrik ile meydana gelmesi muhtemel bir muhalefet önlenmis oluyordu. Böylece meydana gelen dostluk, samimi bir sekilde Bâyezid'in vefatina kadar devam edecekti. Sirplar, Kosova'da hâkimiyetlerine son veren darbeyi yemis olmalarina ragmen, dinî ve millî degerlerine karsi gördükleri genis müsamaha ve müsaade yüzünden fatihlerin (Osmanlilarin) idaresine tereddüdsüz katildilar. Hele Arnavud, Macar ve Dalmaçyalilara karsi yapilan akinlarda ganimetlere istirak etmeleri, anlari yeni idareye çarçabuk isindirdi.

Yildirim Bayezid, Balkanlar'da kuvvetli kalabilmek için akinci teskilatini yeniden canlandirmak ihtiyacini hissederek Evrenos Bey, Pasa Yigit Bey ve Firuz Bey gibi komutanlarin, basta Bosna olmak üzere Eflak ve Tuna'nin kuzey taraflarina kadar akinlar düzenlemelerini emr etti. Daha önce de kisaca temas edildigi gibi bu akinlar esnasinda Üsküp alinarak sehre Türk ahali yerlestirilmisti. Bu sirada Edirne'ye dönen Bâyezid, Anadolu'ya hareket etmeden önce burada dinî ve sosyal müesseselerin kurulmasini emr etti. Böylece Edirne bir kültür merkezi haline gelmeye basladi. Gerçekten de hâlâ bu gün Yildirim adi ile anilan mahallede bir imâret ile kubbesi dört kemer üzerinde durmakta olan caminin temellerini atti. Bu arada kendisini tebrike gelen Venedik ve diger Italyan siteleri ile olan ticaret antlasmalarini yeniledi. Yeni hükümdar, Venedik ticaretini himaye etmeyi kabul ediyorsa da gelecek için fazla teminat vermiyordu. Bu antlasma, daha sonraki Anadolu seferi için büyük bir önem tasiyacakti. Zaten bu yüzden Bâyezid müsamahali davranmisti.

Bâyezid, Bursa'ya dönmeden önce hemen hemen bir sehir devleti haline gelmis olan Bizans gailesini de ber taraf etmek istiyordu. Bunu gerçeklestirebilmek için de Bizans'taki taht kavgalarindan istifade etmeyi düsünüyordu. Böylece Anadolu'da girisecegi faaliyet esnasinda Bizans tarafindan gelebilecek tehlikelerden emin olmak istiyordu.

Osmanli Sultani, vaktiyle Savci Bey ile müstereken isyan edip fesat çikarma suçundan dolayi hapse atilmis olan Imparator Ioannis'in oglu Andronikos ile onun oglu Ioannis'in müracaatlarini kabul ederek bir miktar askerle Edirne'den Istanbul'a yürür. Imparator Ioannis ile saltanat ortagi olan Manuel'i hal' ederek hapse attirir. Bu arada hapisteki prensleri de kurtarip hükümdar yapar ve bir vergi ile kendine baglar. Fakat kisa bir müddet sonra iki mahpus hapisten kurtularak sultana iltica ederler. Onlar, daha önceki vergiden baska belli bir miktarda asker vererek seferlere katilmayi da taahhüd ederler. Bunun üzerine Bâyezid, onlari tekrar hükümdarliga getirir. Bununla beraber Bâyezid, Andronikos ile oglunu hapse attirmayip kendilerine Bizans topraklarindaki Silivri, Eregli, Selanik vs. gibi yerlerin hâkimiyetini verir.

BATI ANADOLU'DA TÜRK BIRLIGININ KURULMASI

Osmanli tahtinda meydana gelen degisiklikten istifadeyi düsünen ve Yakub Çelebi'nin öldürülmesini bahane eden Karaman oglu Alaeddin Ali Bey, komsu beylikleri de Osmanlilar aleyhine kiskirtmaktan geri kalmiyordu. O, bununla da yetinmeyerek Osmanlilara ait bazi yerleri de isgal etmisti.

Bâyezid, Balkanlar'da gerekli tedbirleri aldiktan sonra Anadolu harekâtina baslamak üzere eski taht sehri olan Bursa'ya gelir. O, burada, Rumeli'de bulunup devletin sinirlan üzerinde gerekli tedbirleri almakla mesgul olan komutanlarin islerini bitirip gelmelerine kadar bekledi. Bu esnada Bursa'da imar faaliyetlerine devam ederek sehirde cami, medrese, imâret, misafirhane, dâru's-sifa gibi hayir eserleri yaptirir. Ayrica Seyh Ebu Ishak dervisleri için de büyük bir zaviye insa ettirdi. Sükrullah, onun Bursa'da insa ettirdigi hayir müesseselerinden bahs ederken söyle der:

"Bursa'da bir Dâru'l-hayr, bir hastahâne, Ebu Ishakhâne, iki medrese, bir cami yaptilar. Onlarin evkafini tayin buyurdu. Daru'l-hayrin evkafindan olmak üzere as ve yemden baska her yil bilginlere ve yerli yabanci yoksullara 600 müd bugday verilmek, her gün konuga ve yerliye et ile birlikte 300 çanak as eristirilmek üzere vakiflarini tayin buyurdu. Hastahâne, Ebu Ishakhâne, medreseler ve caminin her biri için ayrica vakiflar tayin buyurdu. Görenek oldugu üzere bunlara seyh, tabib, imam, müezzin ve müderris dikip akçalarini tayin ettirdi. 30 hafiz, daru'l-hayra, 30 hafiz, camiye tayin buyurdu ki, her gün biri Tanri kelamindan bir cüz okuya." Keza o, kaynaklarin ifadesine göre üç degirmen çalistiracak kadar bol ve lezzetli içimi ile taninan Akçaglayan adindaki suyu kapali künklerle Uludag'dan sehre indirterek yaptirdigi imâret yaninda kemerler üzerinden geçirip cami, medrese ve hamama taksim etmisti. Artan suyu da mahallelere taksim edip çesmelerden akitmisti. Bütün hayir ve sosyal tesisler için de vakiflar tahsis etmisti.

Rumeli ve Bizans islerini yoluna koyan Bâyezid, Sirp kralini maiyeti ile birlikte ordusuna çagirip harekete geçmek istiyordu. Bizans Imparatorunun oglu Manuel de kuvvetleri ile birlikte Sultan'in ordusuna katilir. Padisah, bundan sonra Kastamonu emîri Candarogullari'ndan Kötürüm Bâyezid'in oglu Süleyman Pasa'yi da ittifaka çagirir. Bu arada Edirne'de muhafiz olarak kalan Beylerbeyi Kara Timurtas Pasa'yi da Rumeli kuvvetleri ile birlikte Anadolu'ya getirtir. Bu kadar büyük bir kuvvet toplamis olan Bâyezid, bir taraftan Bizans Prensi Manuel'i Rum kuvvetleri ile Alasehir üzerine göndererek Bizans Imparatorlugu'na tabi olan bu sehri zapt ettirir. Bütün Osmanli kaynaklan ve özellikle bu olayin meydana geldigi anda yasayan Ahmedî bu sehrin Bâyezid zamaninda feth edildigine isaretle:

"Ne Alasar kodi vü ne Saruhan Ne Aydin u ne Mentese ne Germiyan" der.

Öbür taraftan Saruhan üzerine yürüyen Sultan Bâyezid, burayi harpsiz denecek bir sekilde almis ve emir Hizir Sah ile kardesi Orhan'i Bursa'ya gönderip haps ettirmisti. Bundan sonra Aydin iline giren Bâyezid, Isa Bey'in fazl, kemal ve yasina hürmet ederek ona kendinin ve ecdadinin evkafina mutasarrif olmak üzere kayd-i hayat ile (ölünceye kadar) kendisine Tire'yi ikta olarak vermisti. Bu arada Yildirim, Isa Bey'in kizi Hafsa Hatun ile evlendi.

Sultan Bâyezid, daha sonra kayin biraderi olan Germiyan oglu Yakub Bey'in de üzerine yürüyerek basta Kütahya olmak üzere bütün ülkesini alir. Anadolu birligini kurma gayretinde olan Bâyezid, bütün islerini tamamlamadan bu hareketten vaz geçecege benzemiyordu. Onun için Ahmed ve Mehmet Bey ismindeki iki kardesin idaresinde bulunan Mentese üzerine de yürüdü. Burayi da kendisine baglayan Sultan, aldigi bu yeni yerlerin her birine kendi ogullarini vali olarak tayin etti. Bu arada Kütahya merkez olmak üzere meydana getirdigi Anadolu beylerbeyligine Kara Timurtas'i getirmisti. Bundan sonra Hamidogullari beyligine ait yerlerin pek çogunu ele geçiren Bâyezid, bu arada beylige bagli olan Antalya'yi da Osmanlilara bagli bir sancak haline getirdi. Bütün bu hareketleri ile Yildirim Bayezid, Anadolu'yu bir Osmanli vilayeti haline getirerek merkeziyetçi bir devlet kurmak düsüncesinde oldugunu gösteriyordu.

OSMANLI DONANMASININ EGE VE AKDENIZDEKI FAALIYETLERI

1390 senesinin yumusak geçen sonbahar ve kis mevsimleri, Osmanlilarin faaliyetlerini daha rahat bir sekilde yapmalarina sebep olmustu. Bati Anadolu'daki beyliklerin Osmanli hâkimiyetine girmesi ile Osmanlilar, Ege ve Akdeniz kiyilarinda uzun sahillere sahip olmuslardi. Latinlerin idaresinde bulunan Izmir hariç olmak üzere bütün bir Ege sahilinin alinmasi ile özellikle Aydin ve Mentese Beyligine bagli bulunan deniz kuvvetleri de Osmanlilara geçmis oluyordu. Bu da Osmanli deniz gücünün gelismesine sebep oluyordu. Nitekim Osmanlilarin ilk mühim deniz faaliyeti bu zamanda yapilmis ve Sarica Pasa komutasindaki 60 parça gemiden mütesekkil bir Osmanli filosunun, Sakiz ve Egriboz adalari ile Yunanistan sahillerini vurmasi üzerine Venedikliler, adalardaki garnizonlan ve istihkamlari takviyeye baslamislardi. Sarica Pasa'nin faaliyetlerinden bahs ederken Hammer: "Bu siralarda Azepler komutani Sanca Pasa da Edirne'de baska bir cami yaptirmaya basladi. Bir kara kuvveti firkasinin (tümen) komutanligi ile Osmanli donanmasi komutanligini elinde toplamis olan bu vezir, Akdeniz Bogazi (Çanakkale) girisinde bir Frenk gemisini esir etmisti. Bu geminin içinde Imparator Manuel'le evlendirilecek olan bir prenses bulunuyordu. Sarica Pasa bu nisanli prensesi sultana takdim edince Bâyezid, onun güzelligine hayran olarak kendisiyle evlendi." diyorsa da gerçekte böyle bir olay cereyan etmemisti. Çünkü Yildirim Bâyezid, sadece üç hanimla evlenmistir ki bunlar da Germiyan oglu Süleyman Sah'in kizi ve Mevlânâ Celaleddin Rumî'nin torunu olan Devletsah Hatun, Sirp Krali Lazar'in kizi Maria Despina ve Aydinoglu Isa Bey'in kizi Hafsa Hatun'dur.

KARAMAN SEFERI

Sultan Bâyezid, Bati Anadolu'daki beylikleri ortadan kaldirip kendine bagladiktan sonra Karamanogullari üzerine yürür. Çünkü Karaman Beyi Alaeddin Ali Bey, Sultan Murad'in vefatini müteakip Hamideli taraflarindaki Osmanli topraklarindan bir kismi ile Beysehri'ni alarak o taraflari vurmustu. Sultan Bâyezid, önce Hamideli'ne geçti, oradan da Teke yani Antalya taraflarina indi. Antalya'yi alip Firuz Bey'e tevcih etti. 1391 senesinde meydana gelen bu hadiseler esnasinda daha önce Osmanli müttefiki olan Candaroglu II. Süleyman, Osmanli'yi kendisi için tehlike saymis olacak ki Osmanlilarla olan ittifakini bozup Sivas'ta hüküm süren Kadi Burhaneddin ile görüsmelere baslamisti. Bâyezid, Karamanogullari topraklarina girince Karaman oglu Alaeddin Ali Bey, Osmanlilara karsi koyabilmek için Kadi Burhaneddin ile Candaroglu Süleyman'dan yardim istedi. Fakat Bâyezid, bu birlik ve yardimlarin birlesmesine firsat vermeden Karamanogullari'na ait bazi yerleri alip Konya'yi muhasara altina aldi. Bu arada Bâyezid ile basa çikamayacagini anlayan Karaman oglu Alaeddin Ali Bey, Taseline çekilmisti. Kusatma, hasad zamanina tesadüf etmisti. Yildirim Bayezid de babasinin yaptigi gibi halkin mahsulüne asla el dokundurulmamasini emr etti. Sehir halkindan, kale disinda mahsulü olanlara teminat verilerek onlarin rahatlikla disari çikabileceklerini söyledi. Bu teminat üzerine sehir halki kaleden disari çikabiliyor, hasad edebiliyor ve istedikleri bedel ile Osmanli ordusuna satis yapabiliyorlardi. Gerçekten Bayezid, babasi gibi bölge halkina çok iyi davranmis ve satis yapmak isteyen halkin herhangi bir korkuya kapilmadan zahiresini getirip satabilecegini bildirmisti. Halk sattigi esyanin karsiligini tamamen aldiktan sonra çavuslar refakatinda yerlerine gönderiliyordu. Hammer, Aksehir, Aksaray ve Nigde gibi sehirlerin sirf bu sekildeki bir muamele üzerine teslim olduklarini ve kapilarini tekrar Osmanlilara açtiklarini yazar.

Alaeddin Ali Bey, Kadi Burhaneddin ile Candaroglu Süleyman'dan yardim gelmedigini görünce, kayinbiraderi olan Yildirim Bayezid'den baris istemek zorunda kalir. Bunun üzerine Yildirim Bâyezid, barisi kabul ederek zaten Osmanlilara ait olan ve Karamanoglunun eline geçmis bulunan Beysehir, Aksehir ve diger bazi yerleri almak suretiyle antlasma yapar. Böylece iki devletin arasinda Konya Ovasi'ndaki Çarsamba Suyu sinir olarak kabul edilir. Yapilan antlasmadan sonra buralarin idaresi Sari Timurtas Pasa'ya birakildi. Böylece, daha sonra da devam edecek olan Karaman seferinin bu ikinci safhasi bitmis oldu. Bu seferde Bizans Imparatoru V. Ioannes'in oglu Manuel de Yildirim'in ordusunda bulunuyordu.

ISTANBUL'UN MUHASARASI VE SEHIRDE TÜRK MAHALLESININ KURULMASI

Yildirim Bâyezid, Anadolu'daki seferlerle mesgul oldugu sirada Bizanslilar, bu durumdan istifade ile bazi tedbirler almaya basladilar. Bu meyanda Bizans Imparatoru loannis, ayagindaki agrilara ve yatalak bir halde bulunmasina ragmen, Istanbul surlari ile kulelerinin bazi yerlerini tamir ettirmeye basladi. Bu durumdan haberdar olan Yildirim Bâyezid, bu harekete çok sert bir tepki göstererek tamir ettirilen yerlerin derhal yiktinlmasini ister. Imparator, Yildirim'in yaninda bulunan ve tahtin yegane varisi olan Manuel'i düsünerek tamir edip yaptirdigi yerleri tekrar yiktirir. Ancak Imparator, surlarin yiktirilmasindan kisa bir müddet sonra ölünce, Osmanlilarla birlikte Anadolu seferlerine istirak eden ve Bursa'da bulunan Manuel, bir yolunu bularak Bursa'dan kaçip Istanbul'a gelir ve babasinin yerine tahta oturur.

Âdet oldugu üzere, babasinin matem günlerini geçirdikten sonra Bâyezid'in kendisine ve sehre karsi takindigi tavri düsünmeye baslar. Bâyezid, yeni imparatordan (II. Manuel) vergi artirimi, Istanbul'da bir Müslüman mahallesinin kurulmasi ve bir cami insasi ile bir kadi tayin etmesini ister. Bizans tarihçisi Dukas bu konuyu su ifadelerle dile getirir:

"Bâyezid, Imparator Manuel'e elçiler göndererek, Istanbul içerisinde Türklerin "kadi" tabir ettikleri bir hâkimin devamli olarak bulunmasini arzu ettigini bildirdi. Bu kadi, Istanbul'da ticaretle istigal eden veya o maksatla oraya gidecek olan Müslümanlar arasinda meydana çikacak olan muamelat ve ihtilaflari muhakeme ve hallu fasl edecekti. Bâyezid, Müslümanlarin gâvur mahkemesinde muhakeme olunmalarinin caiz olmadigini, müslümani, kendi hâkiminin muhakeme etmesi icab ettigini, iftiralar ve haksizliklari, daha bir çok seylerle beraber bildirmis, nihayet sunu da ilave etmisti: "Sana emr ettiklerimi yapmak ve taleplerimi yerine getirmek istemezsen, kapilari kapa ve sehrin içinde hükümdarligini yap. Hariçte bulunan her yer ve her sey kâmilen benim olacaktir." Yildirim'in bu talebi redd edilince, Istanbul'u teslim almak için uzaktan muhasaraya basladi. 1391 senesinde baslayan bu tazyik sonucunda Bâyezid, Istanbul surlarina kadar olan bütün Bizans köylerini muhasaraya basladi. Bu kusatma sonunda Manuel, Istanbul'da birkaç yüz ev ile cami ve mahkemesi olan bir Müslüman mahallesinin kurulmasini ve Haliç'in kuzey tarafinda bir Türk garnizonunun bulunmasini kabul etti. Ayrica her sene Osmanlilara vermekte oldugu vergiyi de artirdi.

YILDIRIM BAYEZID'lN ANADOLU SULTANI ÜNVANINI ALMASI ve diger OLAYLAR

Abbasî Halifeligi döneminde Islâm dünyasinda ortaya çikan yeni devletler, Memlûk hükümdarlarinin yaninda (Misir) bulunan ve fakat siyasî etkinligi fazla olmayan Abbasî halifelerinin kendi hükümdarliklarini tasdik etme arzusunu bir gelenek olarak devam ettiriyorlardi. Böylece devletlerinin taninmasi, mesrulugu ve siyasî nüfuzlarinin artacagina inaniyorlardi.

Filhakika, daha Murad Hüdavendigâr zamaninda baslayan Osmanli-Memlûk münasebetlerinin iyi bir sekilde devam ediyordu. Bu iyi münasebetler, Yildirim zamaninda da devam eder. Bu sebeple 794 senesi Rebiülahir (Subat 1392) ayinda, Rum ülkesinde (Anadolu) sultan olmak için halifeden "tesrif" isteyen Bâyezid'e, Karak Naibi Âmir Hüsameddin Hasan el-Kuckunî'yi birçok hediye ile gönderen Sultan Berkuk'un bu vesile ile dostluk hislerini izhar ettigi görülür.

Kendisine, halife tarafindan gönderilen tesrifi, Bursa'da giyen ve kiliç kusanan Bâyezid, bundan sonra Rum ülkesinin sultani ünvanini almis olur. Bu arada adi geçen elçinin ricasi üzerine Bâyezid, Karamanoglu gibi Kadi Burhaneddin Ahmed ile dostça geçinmeye razi olur. Bununla beraber Bâyezid ile Kadi Burhaneddin arasinda mücadele uzun süre devam edecektir.

Bâyezid'in, halifeden sultan ünvanini almasi, onun Anadolu'daki Türkmen beylikleri üzerine yapacagi seferleri bir mânâda mesrulastiriyordu. Bu, ayni zamanda Anadolu birliginin saglanmasi için de gerekli idi.

Bâyezid, gerek bu hadiseden önce, gerekse sonra Anadolu isleri ile mesgul olmaya baslar. Bu maksatla daha önce kendisine bagli olan, fakat sonradan Kadi Burhaneddin tarafina geçmis bulunan Kastamonu'daki Çandaroglu Süleyman Pasa'yi ortadan kaldirmak ister. Bir taraftan da Anadolu'da Kadi Burhaneddin'e düsman olan beyleri ve özellikle Amasya'da hüküm süren Haci Sadgeldioglu Emir Ahmed'i kendi tarafina çekmeye çalisir. 1391'de Kastamonu üzerine gerçeklestirilen bu harekette Bâyezid, Kadi Burhaneddin'in tarafsiz kalmasini ister. Fakat bu konuda ondan müsbet bir cevap alamaz.

Ancak tam bu sirada Bâyezid, Eflâk voyvodasi Mirçe'nin daha önce kendisine karsi yapilmis bir akinin intikamim almak üzere, Tuna'yi geçip 'Karin Ovasi (Karinâbâd)'ni yakip yiktigini ögrenince Kastamonu seferini birakarak Rumeli'ye geçer. Arkus Ovasinda yapilan siddetli bir muharebede voyvoda esir edilerek kendisinden agir bir fidye alinmis ve Osmanli tabiiyetini kabul ettikten sonra yine memleketine gönderilmisti. Ayni sene hudud beyleri de büyük akinlar yapmislardi. Bu akinlar sonucunda Bosna'ya girerek Naglazinze'ye kadar ilerlemislerdi.

Yukarida belirtilen hadiseden sonra tekrar Anadolu'ya dönen Bâyezid, Kadi Burhaneddin'in, Candaroglu ile birlesmesine meydan vermeden tekrar Kastamonu üzerine yürür. Fakat bu defa da mevsimin kis olmasindan dolayi geri çekilmek zorunda kalir. Zira böyle bir mevsimde hareket üssünden uzak bir mintikada, düsman ülkesinde kalmak dogru bir hareket olmazdi. Bu sebepten dolayi Bâyezid, tekrar Bursa'ya döner. Nihayet 794 (1392) ilkbaharinda Kastamonu bölgesine giren Bâyezid, Candaroglu Süleyman Pasa'nin ölümü ile sonuçlanan savasta, beyligin Kastamonu kolunu ortadan kaldirir. Bununla beraber Süleyman Pasa'nin kardesi olan ve Sinop'ta hüküm süren Isfendiyar Çelebi, Osmanlilarla dost geçindigi için kendisine dokunulmadigi gibi Sinop'ta ayni sekilde kalmasina müsaade edildi.

Bâyezid'in, Kastamonu'yu ilhak etmesi ve Osmancik'i kusatmasi üzerine bir kismi açiktan açiga, bir kismi da istemeyerek Kadi Burhaneddin'e bagli görünen Kelkit, Yesilirmak ve Canik bölgelerindeki beylerin, birer birer Osmanlilara iltihak ettikleri görülür. Bu vaziyet, Osmanlilar ile Kadi Burhaneddin Ahmed arasindaki münasebetleri oldukça gergin bir safhaya soktu. Iki tarafin öncü kuvvetleri arasinda Çorumlu sahrasinda meydana gelen savasta Osmanli askeri bozguna ugrayarak geri çekilmek zorunda kalir. Bu savasta, Bâyezid'in, Karesi ve Saruhan sancaklari valisi bulunan büyük oglu Ertugrul öldürülmüstü. Bu galibiyet, Anadolu'da Kadi Burhaneddin'in söhretini bir kat daha artirdi. Hatta Kadi Burhaneddin, psikolojik etkisinden istifade ile Bâyezid'in Rumeli isleri ile mesgul oldugu ani, firsat bilerek Amasya'yi kusatma altina alir. Fakat mevsimin kis olmasi ve muhtemel bir Osmanli taarruzundan çekindiginden Tokat'a döner. Bu arada Osmanli kuvvetlerinin büyük bir ordu ile Amasya üzerine dogru geldikleri haberini alinca açik bir sahrada onlarla karsilasmamak için Sivas'a çekilir. Böylece Amasya Osmanli idaresine girer. Sancak beyligine de Bâyezid'in oglu Mehmed Çelebi tayin edilir(1393).

Bu hareket üzerine Taceddinogullari, Tasan oglu ve Bafra emiri, Sultan Bâyezid'e bagliliklarini bildirerek onun idaresine girdiklerini kabul ederler. Süleyman Pasa'nin, Bâyezid ile yapilan harpte öldürülmesinden sonra Kadi Burhaneddin'e iltica eden 500 kadar Kastamonu atlisi da Taceddinogullan ve dolayisiyla Osmanlilar tarafina geçmis oluyordu. Bu arada Karaman oglu Alaeddin Ali Bey, Kadi Burhaneddin'e elçi gönderip Amasya'nin Osmanlilarin eline geçmesinden dolayi taziyetlerini bildirmek ve müsterek düsmanlari olan Bâyezid'e karsi birlikte tedbir almak ve görüs ahs verisinde bulunmak üzere kendisini Nigde'ye davet etti. Alaeddin Ali Bey ile görüsüp birlesmek üzere Sivas'tan hareket eden Kadi Burhaneddin, Karaman oglu ile anlasmak söyle dursun, büsbütün bozusup harbe tutusurlar. Aralarindaki düsmanligin gittikçe büyümesi her ikisinin de zayiflamasina ve rakipleri olan Bâyezid'in daha fazla kuvvetlenip Anadolu'daki kuvvetini daha saglamlastirmasina sebep oldu. Rakiplerinin arasinda meydana gelen anlasmazligi gören Bâyezid, artik kendisinin Anadolu'da durmasina gerek kalmadigini anlayarak yeniden Rumeli'deki faaliyetlerine baslar.

Sultan Bâyezid'in bu dönemdeki faaliyetlerini inceleyen Mükrimin Halil Yinanç, kaynaklarin verdigi bilgilere dayanarak söyle der:

"1393 senesi Nisaninda Venedik Senatosu, Türklere karsi birlikte harp etmek üzere Macar Krali ile bir antlasma yapmaya karar vermis ve Macar Kralini harbe tesvik etmeye baslamisti. Diger taraftan uzun zamandan beri Istanbul'da kusatilmis olan Imparator Manuel, Hiristiyan devletlere müracaat ediyordu."

"Macar Kralinin, Tuna kenarina gelmis olmasi ve Bulgarlarin bunlarla birlesme ihtimali, Bâyezid'i endiselendirdiginden Bulgar kralliginin son kisminin da ortadan kaldirilmasina karar verir. Bunun için büyük oglu Süleyman komutasinda bir ordu gönderdi. Bu ordu, Bulgarlarin payitahti olan Tirnova'yi uzun ve siddetli bir muhasaradan sonra feth etti. Daha sonra Tuna sahilinde birer müstahkem mevki olan Silistre, Nigbolu ve Vidin zapt olundu. Nigbolu'ya kapanan Bulgar Krali Sisman, oglu Aleksandr ile birlikte esir edildi. Rivayete göre kral öldürülmüs, oglu da Müslüman olarak Bâyezid'in maiyetine girmistir. Macar Krali Sigismond, Bulgar ülkesinin Türkler tarafindan alinmasi üzerine Hiristiyan devletlere müracaat etmis ve Türklere karsi müsterek bir Haçli hareketi yapilmasi için papayi tesvik etmisti."

YENI BIR HAÇLI ITTIFAKI VE NIGBOLU SAVASI

Osmanli sinirlarinin Macaristan'a kadar dayanmasi, Macar Krali Sigismond'u korkutmaktaydi. Zira Sigismond, ufuktan azametle yuvarlanip gelmekte olan Osmanli dalgasinin, er geç kendi ülkesini de basacagini görmekteydi. Tek basina altindan kalkamayacagini bildigi bir tehlikeye karsi gece rüyalarini, gündüz hülyalarini tutan ümid, her seye ragmen yine de bir Haçli ordusunun yardiminda görüyordu. Fakat imdadina çagirabilecegi devletlerden Venedik, bu Katolik dindasina müzaheret eder görünmekle beraber, Sigismond'un zaferinin Balkanlarda bir Macar hegemonyasina yol açacagindan da endiseleniyordu. Cenevizliler ise siyasî ve iktisadî hayatlarinin saglikli bir sekildeki devamini Osmanlilarin teveccühünü kazanmakta gördüklerini gizlemiyorlardi.

Sigismond, Osmanli tehlikesini bertaraf etmek ve hatta Kudüs'e kadar gidebilmek için Avrupa'nin muhtelif memleketlerine elçiler göndererek yeni bir Haçli ittifakinin kurulmasini istiyordu. Bu ittifakin kurulmasi için Papalik makami da, yogun bir faaliyete giriserek kiliselerde Müslüman Türkler aleyhinde vaazlar verdirmeye basladi. Bu tesebbüsler, hedef Türkler oldugu için kisa bir süre içinde olumlu bir sonuç verdi. Böylece Sigismond ile isbirligi yapan Avrupa, heyecan ve ümid içinde idi. Yalniz Fransizlar degil, Ingiltere, Iskoçya, Lehistan, Avusturya, Italya, Isviçre ve Güneydogu Avrupa ülkelerinden gelen kuvvetler, Bulgaristan'da Sigismond 'un komutasi altinda toplanmaya basladi. Avrupa'nin her kösesinden süzülüp gelen cengaver, cesur ve tecrübeli sövalyeler, Osmanli ordusunu aramaya basladi.

Birlesik Avrupa kuvvetlerinden meydana gelen bu birlikler, Sigismond'un kendilerine bildirdigi gibi, karsi tarafta bir tecavüz hareketi göremeyince, arastirmaya basladilar. Onlar, bu salib (haç) düsmanini bulup tepelemek istiyorlardi. Onlara göre bunu yapmak bir zaruret idi. Zira bu bir haç seferi idi. Ona tapmayani ezmek yolunda gecikmek olmazdi. Üstelik Eflak Voyvodasi Mirçe ile Bizans Imparatoru da Osmanlilar ile olan ittifaklarini bozmus, gizli gizli hazirliklarini tamamlamislardi.

Papanin destegi ile tertiplenen bu Haçli seferine batili bütün sövalye ve asilzâdelerin katildiklari görülmektedir. Osmanlilara karsi büyük bir kin ve nefret hissi ile dolu olan Haçlilar, Avrupa'yi bunlardan (Müslüman Osmanlilar'dan) temizlemek istiyorlardi. Bunun temini için de her sey yapilabilirdi. Büyük bir birligin toplanmasi gerekiyordu ki bu da gerçeklesmisti. Nitekim, maiyetinde 1000 Fransiz sövalyesi ile 7000 civarinda yardimci ve ücretli asker bulunan Burgonya dukasi Jean de Nevers basta olmak üzere birçok asilzâdenin maiyetindeki Alman, Ingiliz, Italyan, Ispanyol ve Polonyali sövalyeler oldugu gibi, 1394 seferinin intikamini almak isteyen Eflâk Voyvodasi Mirçe ve bir kisim Erdel kuvvetlerinin istiraki ile mevcudu 100.000'i (Sükrüllah, Behçetu't-Tevârih 130.000 kisi) bulan ve Türkleri Avrupa'dan sürmek gayesini güden bu Haçli ordusu, Tuna boyunca ilerleyerek Vidin ve Rahova'yi aldiktan sonra 12 Eylül 1396'da Nigbolu önüne gelmisti. Venedik ve Rodos gemilerinden mütesekkil bir donanmanin da yardimi ile kaleyi muhasaraya basladilar.

Osmanli tarihi bakimindan önemli olan bu zaferi, kaynaklarin müsterek dili ile kisa ve ana hatlari ile buraya almak istiyoruz. Nigbolu kalesini kusatma altina alan Haçli ordusuna karsi kale muhafizi Dogan Bey, siddetli bir müdafaada bulunur. 15 gün devam eden bu kusatma esnasinda Istanbul önlerinde bulunan Sultan Bâyezid, Haçlilarin hareketini duyar duymaz, muhasara manciniklarini yakip, Sucaeddin Evrenos Bey'i ileri göndermisti. Kendisi de Islâm âlemine müracaat edip durumu bildirdikten sonra yaninda bulunan 10.000 askerle yola çikar. Anadolu ve Rumeli kuvvetlerinin Kara Timurtas ile sehzadelerin komutasinda sür'atle toplanip Edirne'de kendisine ulasmalari üzerine 60.000 kisiden meydana gelen Osmanli ordusunun basina geçen Sultan Bâyezid, sür'atle Sipka geçidini asmis ve Timova'da Stephan Lazaroviç ile birlestikten sonra Osma vadisinde Nigbolu ovasina hakim bir tepede ordugâhini kurar. Kaynaklarin verdigi bilgilere göre kalenin erzak ve mühimmat durumunu bizzat tesbit eden Bâyezid, 25 Eylül 1396 pazartesi günü (Osmanli kaynaklarinda Cuma) Nigbolu önünde meydana gelen savasta mahirâne bir manevra ile iki kisma ayirdigi ordusunun yaya askerini yani yeniçerileri merkeze koyup onlarin etrafinda kapikulu süvarilerini tesbit ile sag ve sol kollara timarli sipahileri koymustu. Arkada da ihtiyat kuvvetleri bulunuyordu. Osmanli ordusunun harb nizami hilâl veya agzi açik kerpeten seklinde idi.

Iki ordu, Nigbolu kalesi yakininda karsilastilar. Galibiyet serefini kazanmak isteyen Fransiz süvarileri, baslangiçta Bâyezid'in merkezde yeniçerilerin önündeki ilk kademede bulunan ve Azep denilen hafif yaya kuvvetleri üzerine yüklenip onlari maglub ve imhaya basladilar. Fransizlar, teslim olanlari bile öldürdüler. Bundan sonra da Azeplerin gerisindeki Yeniçeri kuvvetleri üzerine yüklendiler. Fakat Yeniçerilerin ok yagmuruna tutularak epey telefat verdiler. Ayni zamanda da sol kanatta Anadolu askerine komuta eden Sehzade Mustafa kuvvetlerinin yandan taarruzuna ugradilar. Fakat, bunlari da bertaraf ederek ilerlediler. Plân geregince Osmanli merkez kuvveti bir miktar geri alindi. Bu çekilmeden cesaret alan Fransizlar, daha da ileri giderek kiskacin içine girdiler. Onlar, Osmanli plânini bilen Sigismond tarafindan ileri gitmemeleri ve kiskacin içine girmeyip beklemeleri hakkinda verilen emri dinlemediler. Bu defa plân geregi Osmanlilarin üçüncü hatti da ikiye ayrildi. Böylece Fransizlar tepeyi isgal etmis ve muharebenin Türklerin maglubiyeti ile neticelendigini zannettikleri sirada bizzat pusudan çikan Bâyezid'in komutasindaki kuvvetlerle karsilasinca sasirdilar. Fakat fazla zayiat vermemek için daha önce atlardan inmis ve yaya olarak harb eden Fransizlar, geri dönüp atlarina binmek istedilerse de kaçacaklari kapinin kapanmis oldugunu görerek sasirdilar. Bunlari kurtarmak için Sigismond'un gönderdigi kuvvetler ilerleyemeyerek geri çekilmek zorunda kaldilar. Tuzaga düsmüs olan kuvvetler kismen imha ve kismen esir edildiler.

Osmanli ordusunun merkezine hücum eden Fransiz kuvvetleri ile olan muharebe, üç saat kadar sürmüstür. Eflâk Voyvodasi Mirçe, muharebenin gidis seklini görünce neticeyi kestirerek hemen memleketine dönmüstü. Muharebenin en tehlikeli olan ilk safhasi bittikten sonra Türk kuvvetleri, derhal ve siddetle Sigismond'un kuvvetlerine hücum etmislerdi. Ihtiyat kuvvetlerini bile muharebeye sokmus olan Macar Krali, hiçbir basari elde edemedi. Sonunda kesin sonucun alinma zamaninin geldigini gören Yildirim Bâyezid, kendi ihtiyat kuvvetlerini taarruza geçirmek suretiyle Haçlilari müthis bir panige ugratti. Sigismond, maiyetindeki bazi adamlarin yardimi ile Tuna nehrine gelip kendini bir balikçi kayigina zor atti. Nehirdeki Venedik amirali Mocenigo'nun kadirgalarindan birine yanasarak Karadeniz yolu ile Istanbul'a gelebildi. Oradan da Marmara ve Çanakkale Bogazindan geçip Modon limanina ugradiktan sonra Dalmaçya'ya çikarak memleketine gidebildi.

Nigbolu muharebesinde Haçli ordusuyla gelen prens ve asilzâdelerden bir kismi öldürülmüs bir kismi da esir alinmisti. Muharebe sonunda savas meydanini gezen Yildirim Bâyezid, kendi hudud muhafizlarinin ve teslim olmalarina ragmen bir kisim esirlerin insafsizca öldürüldüklerini görünce fevkalâde müteessir olup gözlerinden yaslar akmisti. Kendi esirlerine yapilan bu muameleyi gören Bâyezid, buna karsilik olmak üzere düsmandan ele geçirilen esirlerin bir kismini öldürttü. Harbe istirak etmeden kaçmis olan Eflâk kuvvetleri ile Hirvat askerlerinden baska, diger bütün düsman kuvveti ya imha edilmis veya kaçarken nehirde bogulmustu.

Nigbolu'da esir düsenlerden bir kismi önce Edirne'ye oradan da Gelibolu'ya götürülüp Haçli donanmasi ile bogazdan geçmekte olan Sigismond ve maiyetindekilere teshir edildikten sonra Bursa ve Mihaliç'e nakledilmislerdi. Bunlardan bir kismi da Memlûk sultani el-Meliku'z-Zahir Ebu Said

Berkuk'a gönderilmisti. Nigbolu'da esir düsen asilzâdeler, sonradan Macaristan, Fransa ve Kibris krallarinin tesebbüsü ve Midilli prensinin kefaleti ile 200.000 altin florin fidye karsiligi serbest birakilmislardir.

Nigbolu'da elde edilen parlak zaferden sonra daha önce düsmanin eline geçmis olan kaleler geri alindigi gibi Osmanli himayesinde bulunan Vidin Bulgar kralligina da son verilmisti. Bundan sonra Macaristan'a büyük bir akin yapilarak külliyetli miktarda esir alinmisti. Bu savastan sonra Garp dünyasi bir anda en seçkin asilzâdelerini kayb etmis, süngüden kurtulan veya Tuna'da bogulmayan kiliç artiklari ise bassiz, idaresiz ve perisan kafileler halinde geldikleri yerlere dogru daglara düsmüslerdi.

Öte yandan Nigbolu muzafferiyetinden elde edilen ganimet ve fidyelerden alinan hisseler ile Anadolu ve Rumeli'de birçok hayrat yaptiran Bâyezid'in Nigbolu'da ismine izafe edilen camii de bu sirada yaptirmis olmasi muhtemeldir.

Savasi müteakip, akinci ve sekbanlar yerlestirilmek suretiyle uç beylerinin faaliyet merkezi haline getirilen Nigbolu, serhad livasi olarak Osmanli idaresinde mühim bir rol oynamistir. Genellikle Tuna geçitlerine hakim bir noktada, Eflâk'i tehdid eden bir üs özelligini tasiyan Nigbolu, Osmanli hükümdarlarinin zaman zaman Eflâk ve Macaristan seferlerine çiktiklari bir yer olarak Eflâk ve Macar krallarinin taarruzlarina hedef olmustu.

ISTANBUL KUSATMASI

Nigbolu zaferinden önce Istanbul'un Yildirim tarafindan kusatma altina alindigini, fakat zaferle sonuçlanacak olan Nigbolu hadisesi sebebiyle muhasaranin kaldirildigina daha önce temas edilmisti.

Yildirim Bâyezid, Haçli ittifakinin tesvikçisi durumundaki Imparator Manuel'e elçi göndererek Istanbul'un teslimini istemisti. Manuel bu istege cevap bile vermedi. Bunun üzerine sehrin dis dünya ile irtibati kesilerek kusatma daraltildi. O dönemlerde kale surlarini yikacak büyüklükte toplar bulunmadigindan sehir halkinin açlik sikintisi ile teslim olacagi düsünülüyordu. Gerçekten de halk, bu yüzden sehri teslim etmeye meyilli idi. Zira Istanbul halki, Manuel ve Silivri Beyi Ioannis taraftan olmak üzere ikiye bölünmüstü. Henüz deniz kuvvetleri fazla güçlü olmayan Osmanlilar, denizden bir sey yapamadiklari gibi, gelecek olan yardima da mani olamayacaklardi. Bununla beraber, Bizans'in Karadeniz ile olan baglantisini kesmek için Bogaziçi'nde müstahkem bir kale, yani Anadolu Hisan (Güzelce Hisar) insa ettirilip Istanbul'un muhasarasi siddetlendirildi. Tam bu esnada bas gösteren Timur tehlikesi üzerine Yildirim Bâyezid, muhasarayi kaldirmak zorunda kaldi. Bu arada Bizans, Yildirim'in sartlarim da kabul ediyordu. Buna göre:

1- Her sene Osmanli hazinesine verilmekte olan haracin arttirilmasi.

2- Istanbul'da bir Türk mahallesi kurularak bir cami yapilmasi.

3- Istanbul'daki Müslümanlarla Rumlar arasindaki anlasmazliklari Islâm hukuku çerçevesinde karara baglamak üzere bir kadi tayin edilmesi.

4- Silivri de dahil olmak üzere Silivri'ye kadar olan yerlerin Osmanlilara terki.

Bizans Imparatoru, bu antlasmaya riayet ederek Istanbul'da Sirkeci'de Türkler için yedi yüz hâne ile bir mescid tedarik etmisti. Padisah da Istanbul'da ikamet etmek üzere Tarakli Yenicesi ile Göynük ve Karadeniz sahili taraflarindan buraya göçmen nakl ettirerek iskan etmisti. Ayrica kadi (hakim, yargiç) ve imam da tayin etmisti.

3- KARAMANOGULLARI'NIN OSMANLILARA BAGLANMASI

Osmanlilarin, Rumeli'de yeni sefer ve fetihlerle ugrasmasini firsat bilen ve Osmanogullari'nin bütün bir Avrupa'ya karsi gelemeyecegini düsünen Karamanoglu Alaeddin Ali Bey, bu sirada Osmanlilara ait olan Ankara'ya yürüyerek orayi ele geçirdi. Burada bulunan Anadolu Beylerbeyi Sari Timurtas Pasa'yi esir aldigi gibi maiyetinden bir çok kimseyi de öldürdü. 1395 ve 1396 yillarinda Kadi Burhaneddin ile yaptigi muharebelerde yenilen ve Aksaray sehrini kayb eden Alaeddin Ali Bey'in Ankara'yi ele geçirmesi, büyük bir hata idi. Çünkü Nigbolu savasindan sonra kendisini çok daha kuvvetli gören ve Avrupa'dan hiç bir tehlike beklemeyen Yildirim Bâyezid'le tek basina karsi karsiya kalmisti. Bu hareketi ile o, Karamanlilari, Anadolu Selçuklulari'nin mirasindan da mahrum etmis oluyordu. Bununla beraber Alaeddin Ali Bey, vaziyetin kendisi için kötü olacagini anlamakta gecikmedi. Bunun üzerine derhal Sari Timurtas Pasa'yi serbest biraktigi gibi yanina bir elçi katarak af dilemek ve yeni bir antlasma yapmak üzere Yildirim'a gönderir. Baris teklifini red eden Bâyezid, Anadolu ve Rumeli'deki bütün kuvvetlerini toplayip Karamanoglu üzerine yürür. bu durum karsisinda Alaeddin Bey, bütün gücü ile Bâyezid'e mukabele edebilmek için harekete geçer. Basta Varsak, Turgutlu ve Bayburtlu asiretleri olmak üzere birçok Türkmen boyundan ve bu arada hizmetinde bulunan Kara Tatarlardan kuvvetli bir ordu meydana getirir.

Iki ordu Konya ovasinda karsi karsiya gelir. Iki günlük bir muharebeden sonra sonucu belli edecek bir netice alinmayinca ikinci günün aksami gece yarisindan sonra otuz bin kadar Osmanli askeri, Karamanoglu kuvvetlerinin gerisini çevirir. Iki ates arasinda kalan Karamanoglu, Konya kalesine kaçmak suretiyle kendini zor kurtarir. Konya, on bir gün kadar muhasara edildi. Konya halki, mal ve canlarina dokunulmamak sartiyla sehri teslim edebileceklerini gizlice Bâyezid'e bildirirler. Alinan tertibat üzerine sehir teslim oldu. Kaleden çikan Alaeddin Ali Bey, Osmanli askerleri ile çarpisti ise de muvaffak olamayacagini anlayinca kaçmaya baslar. Fakat bu esnada attan düserek yakalanir. Yakalanir yakalanmaz derhal Yildirim Bâyezid'in huzuruna getirilir. Padisah, enistesi olan Alaeddin Bey'e niçin böyle yaptigini ve kendisine niçin itaat etmedigini sorar. O da: "Niçin sana itaat edeyim, ben de senin gibi bir hükümdarim" cevabini verir. Bu söze cani sikilan Bâyezid, onu, Ankara'da basip esir aldigi San Timurtas Pasa'ya teslim eder. Timurtas Pasa da derhal onu katl eder. Alaeddin Bey'in acele katlinden müteessir olan Yildirim Bâyezid, Pasa'yi tekdir etmis, fakat onun ikna edici konusmasi ve ileri sürdügü deliller üzerine sükûnet bulmustur. Bâyezid, bundan sonra Konya'ya bir vali tayin ederek Larende (Karaman) üzerine yürüdü. Burada Yildirim Bâyezid'in kizkardesi ve Alaeddin Ali Bey'in hanimi, iki oglu ile birlikte kardesinin karargâhina gelir. Padisah, çadirindan çikarak kiz kardesini disarida karsilar. Böylece Larende 1397 yilinda Osmanlilarin idaresine girer. Padisah, kiz kardesi ve çocuklarini Bursa'ya gönderir.

Alaeddin Ali Bey'in katli üzerine Karamanlilar'a ait sehirlerin Toroslarin kuzeyindeki sehirler (Konya, Larende, Nigde, Develi, Karahisar) Osmanlilara geçmisti. Sadece Toros daglarinin güneyinde kalan Mut, Ermenek, Taseli ve Içel, Karamanoglu ailesinin diger kolundan gelen beyler elinde kalmisti.

Karaman Beyligi'nin ortadan kaldirilmasi, Anadolu tarihi bakimindan mühim bir hadise idi. Zira bu hadiseden sonra Sivas'ta bulunan Kadi Burhaneddin Ahmed, Osmanlilarla ayni siniri paylasir olmustu. Bu da onun Osmanlilardan çekinmesine sebep olmustu. Zira daha önceki bazi faaliyetleri, onu Osmanlilarla hasim hale getirmisti. Osmanlilara karsi mukavemet etmesi mümkün olmadigindan bütün gururuna ve Memlûk Devleti ile olan geçmisine ragmen bu devlete tabi olmak zorunda kaldi.

KADI BURHANEDDIN DEVLETI'NIN OSMANLI HÂKIMIYETINE GIRMESI

Karamanogullari'nin, Osmanlilar'a baglanmasindan sonra Anadolu'da merkeziyetçi bir idare kurmak ve Anadolu birligini saglamak düsüncesinde olan Bâyezid, Canik bölgesindeki bazi Türk beylerini idaresi altina almak için harekete geçer. Bu gayenin gerçeklesmesi için 1398 ilkbaharinda o taraflara dogru bir sefere çikarak Canik Beyi Kubadoglu Cüneyd'in üzerine varir. Sonunda bunun merkezi olan Müslüman Samsun'u zapt eder. Osmanli hâkimiyeti altinda bulunmak sartiyla Cüneyd Bey'e Ladik ve diger bazi kaleler birakilir. Samsun ve havalisi bir sancak itibar edilerek, Bulgar Krali Sisman'in, Müslüman olan oglu Aleksandr'a verilir.

Yildirim Bâyezid, daha sonra Bafra ve Giresun bölgesindeki beyler ile Çarsamba ve Terme havalisine hâkim olan Taceddinogullari'ni, sonra da Havza ile Merzifon'a hâkim olan Tasanogullari'ni Osmanlilara baglar. Bu bölgelerin zapti ile Karadeniz bölgesindeki Osmanli sinin, Trabzon Rum Imparatorlugu sinirina kadar dayanmis oluyordu.

Anadolu'daki bu basarilar sonucunda Yildirim Bâyezid, Kadi Burhaneddin Devleti'nin kuzey, bati ve güneybati taraflarini ele geçirmisti. Fakat Sivas merkez olmak üzere Anadolu'nun büyük bir kismi hâlâ Kadi Burhaneddin'in idaresinde idi. Yildirim Bayezid ile Kadi Burhaneddin birbirlerine bu kadar yaklasmis olmalarina ragmen müsterek bir düsmana karsi koymak için isbirligi yapmaktan çekinmediler. Bu tehlike, dogudan gelen ve daha sonra Anadolu'yu kasip kavuracak olan Timur tehlikesiydi.

Anadolu'ya gelecegi haberi alinan Timur'un, Kadi Burhaneddin'e elçi gönderdigi ve kendisine tabi olmasini istedigi anlasilmaktadir. Bunun üzerine Kadi Burhaneddin, Osmanli hükümdari ile Misir Sultani (Memlûk)na mektuplar göndererek tehlikeyi haber vermis ve "bilesiniz ki ben her ikinizin de komsusuyum ve benim memleketim sizin memleketiniz demektir. Ben, sizin hududlarinizin siperiyim ve askerlerinizin öncüsüyüm. Yoksa ben ona nasil mukavemet edip ve nasil müsademe edebilirim. Halbuki onun ahvalini isitmissinizdir. Nice ordular bozmustur. Eger siz bana imdad ederseniz ben ona karsi dururum, beni yalniz birakirsaniz beni ona karsi harcamis olursunuz. Sizin önünüzde bulunan ben, size gelecek belalara kâfiyimdir. Maazallah eger ondan bana bir zarar gelirse pek me'muldur ki size de sirayet edecektir. Benim, Timur'un mektubuna cevap vermemekligini sizden alacagim cevaba göre bir cevap olacaktir."

Yildirim Bâyezid, Kadi Burhaneddin'in mektubundan son derece memnun olup mütalaasini begenmis ve kendisine su cevabi göndermisti:

"Eger Timur seni birakip giderse ne âla. Sayet vaz geçmezse karsi koyacak bir orduyu ona karsi sevkederiz ve onun için istedigin kadar ona mukavemet et. Basiret ve hüsnü niyet üzere olup onun askerinin çoklugundan korkma. Zira nice az cemaat (topluluk) çok cemaata galebe etmistir. Eger sizce lüzum görürseniz bizzat kendim geleyim ve askerimle oraya ineyim. Sizin bayraklariniz daima basta ve ayakta olsun. Ben, senin kilicina kol ve sana bazu olayim." Fakat bu muhabere devam ederken, kaderin bir cilvesi olacak ki, Timur daha Anadolu'ya gelmeden Kadi Burhaneddin vefat eder.

1398 yilinda Kadi Burhaneddin'in, Akkoyunlu hükümdari Karayülük Osman Bey ile yaptigi savasta ölmesi, Osmanlilarin onun ülkesine sahip olmalarina sebep oldu.

Sivas, Kayseri ve çevresi hükümdari Kadi Burhaneddin, bir zaman kendisine tabi olan ve daha sonra muhalefete kalkismis bulunan Akkoyunlu asiretinin reisi Karayülük Osman Bey'i takib ederek onunla meydana gelen muharebede yakalanip katledilmisti. Sivas halkinin karan ile oglu Alaeddin Ali Bey (Zeynelâbidin) babasinin yerine hükümdar olmustu. Fakat Karayülük diye söhret bulan Osman Bey, Sivas'i muhasara edip almak istediginden Sivas'in ileri gelenleri Osmanli hükümdarini yardima çagirmislardi. Yildirim Bâyezid bu daveti kabul ederek oglu Süleyman Çelebi vasitasiyle Sivas üzerine yirmi bin atli ve dört bin yaya göndermisti. Bu birlik, Karayülügü maglub ederek Sivas'i kurtarmisti.

Süleyman Çelebi, Sivas'i kendisi zapt etmeyip babasini davet ettiginden büyük bir kuvvetle gelen yildirim Bâyezid, sehre girmisti. Bâyezid, Kadi Burhaneddin'in oglu Zeynelâbidin'i, enistesi olan Dulkadiroglu Nasiruddin Bey'in yanina gönderdi. Böylece Kadi Burhaneddin'in ülkesi (Sivas, Tokat, Niksar, Sarkî Karahisar, Kayseri, Kirsehir ve Aksaray), yani Orta Anadolu'nun dogu kismi da Osmanli Anadolu birligine katilmis oldu. Bâyezid, oglu Süleyman Çelebi veya Mehmed Çelebi'den birini buraya vali tayin eder. Kadi Burhaneddin'in devlet erkanini ve bütün askerlerini maiyetine alir. Böylece, Kara Tatarlar da Osmanli Devleti'nin hizmetine girerler.

Kadi Burhaneddin Ahmed'in ülkesinin alinmasindan sonra Osmanli Devleti, Anadolu'nun yarisindan fazlasina hâkim oluyor, kuvvet ve kudretçe Misir Memlûk hükümdarligina rakib olacak bir hale geliyordu. Ayni zamanda Misir Devleti'nin hâkimiyeti altinda bulunan Malatya ve çevresi ile Divrigi ve civarini da tehlikeye sokmus oluyordu. Is bu kadarla da kalmiyordu. Zira Memlûk hâkimiyetini tanimis olan Dulkadirogullari Beyligi de tehlikeye giriyordu. Bu durumdan endiselenen Memlûk hükümdari Berkuk, Bâyezid'in çok kisa zamanda kazandigi bu parlak zaferlerden ürkmeye baslamis ve bilhassa onun Hiristiyan dünyasinda elde ettigi zafer ve fetihler dolayisiyla, kendi Müslüman tebeasinin ona karsi dogacak sevgi ve hissiyatini da düsünerek, o dönemde Misir'da Malikî Mezhebi'nin bas kadisi olan meshur Ibn Haldun'a kendisinin Timur'dan çekinmedigini, asil Bâyezid'den korkmakta oldugunu söylemisti.

Yildirim Bâyezid'in Bati ve Iç Anadolu'nun tamamini idaresi altina alarak doguya dogru bir genisleme siyaseti gütmesi, Osmanli Devleti ile Timur'un Imparatorlugunu da karsi karsiya getirdi. Bu arada Osmanli Devleti tarafindan bagimsizliklarina son verilen Anadolu beyleri, bu iki Müslüman devleti karsi karsiya getirmek için gayret sarf ediyorlardi. Bunlar, savas atesini alevlendirmek için olaylarin üzerine körükle varmaya basladilar.

MALATYA'NIN ZAPTI

Sultan Bâyezid, Kadi Burhaneddin'in ülkesini kendi ülkesine ilhak ettikten sonra Bursa'ya dönmüstü. Bundan kisa bir müddet sonra 15 Sevval 801 (20 Haziran 1399) günü vefat eden Memlûk Sultani Berkuk'un bu ani vefati, gerek ülkesinde gerekse disarda bazi tesirlerin meydana gelmesine sebep olmustu. Timur'un, kendisinden çekindigi Berkuk'un ölümüne sevindigi anlasilmaktadir. Nitekim Ibn Hatib en-Nâsiriya'nin bildirdigine göre Berkuk'un ölümünden büyük bir ferah ve sevinç duyan Timur, ölüm haberini getirene 15.000 dinar vermisti. Ibn Arabsah ise, Hind seferinde iken bu haberi alan Timur'un sevinçten adeta uçtugunu tasvir eder.

Memlûk Sultani Berkuk'un ölümü üzerine yerine geçen oglu Ferec'in küçük ve tecrübesiz olmasi yaninda emirler arasinda meydana gelen ihtilaflar ayni zamanda Yildirim Bâyezid'i de memnun etmis görünmektedir. Sayet Ahmedî'nin verdigi bilgileri dogru kabul edersek Yildirim'in da buna sevindigini söyleyebiliriz. Fakat bu sevincin dogrudan dogruya ve sadece ölüm sebebiyle mi yoksa baska bir maksattan mi kaynaklandigi belirtilmemektedir. Ahmedî bu konuya bir açiklik getirmeden söyle der:

"Buni isidüb Sam'a ol kasd eyledi

Misir benüm oldi deyü söyledi.

Demedi ol öldi ben dahi ölürem.

Söyle kim ol oldi ben dahi oluram."

Gerçekten, Ferec'in küçük ve tecrübesiz olmasi, o esnada Timur'un da Hindistan'da büyük bir istila ile mesgul olmasini firsat bilen Bâyezid, daha önce Anadolu Selçuklulari ülkesinde iken bilahare Misirlilar eline geçmis olan bölgelerin zaptina karar verir. Bunun için daha önce Kadi Burhaneddin'e ait oldugunu belirttigi Malatya'nin kendisine verilmesi için Nasirüddin Ferec'e bir elçi gönderir. Red cevabi almasi üzerine Sivas'tan Malatya'ya gider. Sehrin müdafaa edildigini görünce sehri kusatir. Bu kusatmanin devam etmesinin aleyhlerine olacagini anlayan Malatyalilar teslim olur. Yildirim, oraya bir miktar asker koyarak geri döner. Bu arada Memlûklara ait Kâhta, Besni, Divrigi ve Darende kaleleri de Osmanlilara geçmis olur. Böylece Elbistan da, Orta Firat havzasina kadar uzanan Osmanli hududu içine girmis olur.

Misir'da meydana gelen saltanat degisikliginden istifade ile Malatya ve çevresini alan Yildirim Bâyezid'e karsi kader, baska bir sekilde tecelli edecekti. Bu tecelli de Ahmedî'nin dedigi sekilde olacakti.

Misir'da meydana gelen sarsintiyi dikkatle takip edenlerden biri de süphesiz ki Timur'du. O, Osmanlilar ile Memlûklular arasindaki çatismayi çok iyi degerlendirip her iki düsmanini ortadan kaldirmak için zamanin geldigine karar verir. Timur, 1400 yilinda Azerbaycan ve Dogu Irak'ta hâkimiyetini yeniden kurduktan ve Gürcistan'i zapt ettikten sonra Pasinler'e dogru yol almaya baslar. Bu sirada Bâyezid'e itaati kabul etmeyen Erzincan Emiri Mutahharten Bey ile Bâyezid tarafindan beyliklerine son verilen Mentesoglu, Saruhanoglu Hizir Sah, Germiyanoglu Yakub Bey, Aydinoglu Isa Bey'in oglu Musa Bey, Timur'a bas vurarak kendisine olan bagliliklarini bildirip topraklarini geri almak için yardim isterler. Buna karsilik, Timur'un önünden kaçan ve Bagdad'da hüküm süren Celayirli Sultan Ahmed ile Karakoyunlu hükümdari Kara Yusuf, Sultan Bâyezid'e siginirlar. Bunlara büyük bir iltifat gösteren Bâyezid, Sultan Ahmed'e Kütahya sehrini, Kara Yusufa da Aksaray'i ikamet yeri olarak tahsis eder. Ayrica bu sehirlerin gelirlerini de onlara verir.

Bu iki düsmaninin, Bâyezid tarafindan kabul ve himaye edilmesi, zaten savasmak üzere Anadolu'ya gelmis olan Timur'a savas için bir firsat verir. Iki hükümdar arasinda teati edilen mektuplar müsbet bir netice vermez. Hatta Timur, Osmanli idaresindeki Sivas'a girerek (Agustos 1400), sehri savunan herkesi kiliçtan geçirtti. Timur, yalniz Sivas'i tahrib ile kalmamis, hatta kendisini mushaflar (Kur'an ve Kur'an sayfalan) ve tevhidler ile karsilamaya çikan çocuklari, ordusundaki atlarin ayaklari altinda çignetmistir. Âli'nin, Künhü'l-Ahbar (III, s. 96)'inda zikr edilen bu vak'a, Timur ile ayni zamanda yasamis olan Ermeni tarihçisi Thomas de Medzoph tarafindan da kayd edilmistir. Böyle bir katliamdan sonra Sivas adeta bir harabeye dönmüs oldu. Timur, daha sonra güney istikametinde hareket ederek Malatya ve Suriye'yi isgal eder. Gerek Haleb, gerekse Suriye'nin diger sehirlerinde büyük zulümler yapar. Sam'da (Dimask) büyük bir katliama girisen Timur, sonunda Yezid b. Muaviye'nin kabrini buldurarak açtirir. Kemiklerle birlikte kabri yaktirip içine pislik doldurur.

Timur'un güneye inmesinden istifade eden Bâyezid, Sivas ve Erzincan'i da alarak Timur'a karsi stratejik bir üstünlük saglamaya çalisti. Bir ayaginin sakat olmasindan dolayi Osmanli tarihlerinde "Timurlenk" veya "Aksak Timur" diye isimlendirilen Timur ile Bâyezid arasinda teati edilen mektup ve gönderilen hediyeler de bir fayda saglayamamisti. Zira, Timur'un teklifleri bir bakima Osmanli hükümdarinin diger beyler gibi tamamen kendisine tabi olmasini emr eden bir mahiyet tasiyordu. Nitekim o, Sultan Bâyezid'den su isteklerde bulunuyordu:

1- Kemah'in Mutahharten'e geri verilmesiyle ailesinin serbest birakilmasi.

2- Sehzadelerinden birinin kendi yanina gönderilmesi.

3- Metbuiyet alâmeti olarak kendisine gönderilecek olan külah ile kemerin kabul edilmesi.

4- Anadolu beylerinden alinan yerlerin yine eski sahiplerine iade edilmesi.

5- Kara Yusuf'un kendisine teslimi. Bu esnada Kara Yusuf, Osmanlilar'in yanindan ayrilmis oldugundan istenenin Kara Yusuf'un ailesi oldugu anlasilmaktadir. Yildirim Bâyezid gibi bir hükümdar için çok olmasina ragmen o, bu sartlan degerlendirmek için çevresiyle istisarede bulunur.

Bununla beraber, bütün bunlara karsi ihtiyatli hareket edilmesini tavsiye eden vezir-i azam Ali Pasa'ya Sultan Bâyezid söyle diyecektir:

"Serefimiz ve karsi koyacak kuvvetimiz vardir. Tâbi olamayiz ve istiklâlsiz yasayamayiz." Bu esnada o, Timur'la meydana gelebilecek bir savasi düsünerek Bizans Imparatoru ile anlasir ve Istanbul muhasarasini kaldirip oradaki askerini geri çeker.

ANKARA SAVASI

Bâyezid ve Timur arasinda teati edilen mektuplar, ortaligi yatistirmaya kifayet etmeyince muharebe kaçinilmaz bir hal almisti. Tarihlerde tafsilatli ve genis bir sekilde verilen Ankara Meydan Muharebesi'nin bütün detaylarina temas etmeyecegimize isaret etmek gerekiyor.

Büyük bir casusluk ve haber alma teskilatina sahib oldugu anlasilan Timur, elindeki kuvvetler ile Anadolu'da fazla bir is göremeyecegini anlayarak, Orta Asya'da bulunan en güzide kuvvetlerini getirmeye mecbur olmustu. Kisi, Karabag'da geçirdikten sonra Azerbaycan ve Gürcistan'da yeniden toplayip düzene soktugu ordusuyla Anadolu'ya yürümeye karar vermisti. Böylece Timur, bu yeni ordusuyla Erzurum ve Kemah yolunu takib ile Orta Anadolu'ya dogru yol almaya basladi. Osmanlilardan aldigi topraklan tekrar Türkmen beylerine vererek onlarin destegini sagladi. Böylece, Osmanlilarin, senelerce ugrasip sagladigi Anadolu birligini de bozmus oldu.

Kirsehir'e dogru yürümekte olan Timur, o sirada Osmanli kuvvetlerinin kendi üzerine dogru gelmekte oldugunu haber alinca, durumun kendisi için müsait olmadigini anlayip telasa kapilir. Ordusunun erkâni ile görüserek Osmanli ordusunu arkada birakmak üzere Ankara yolunu tutar.

Timur, Ankara önüne gelir gelmez Ankara kalesini kusatir. Kale muhafizi Yakub Bey, burayi bütün gücü ile müdafaa eder. Timur, Bâyezid'in kendisinin geldigi yoldan gelecegini tahmin ile o cepheyi iyice tahkim eder. Ankara kalesini de kuzey dogu yani iç kale tarafindan almak istiyordu. Bu maksatla kalenin suyunu keserek Osmanli kuvvetleri gelmeden önce burayi düsürmeye çalisiyordu.

Timur, Osmanli ordusunun daha geç gelecegini de tahmin etmisti.

Fakat o, bu tahmininde yanilmisti. Çünkü Bâyezid'in kuvvetleri seri bir yürüyüsle çok daha evvel ve hem de Timur'un hiç beklemedigi bir yoldan gelip ortaya çikmislardi. Halbuki Timur, Osmanli ordusunu güney dogudan gelecek diye beklerken Osmanlilar kuzey dogudan yani Kalecik, Rayli üzerinden gelerek Çubukova'da Meliksah köyüne inmislerdi. Buna göre Timur bir baskina ugramis demekti. Bu tehlikeli durum karsisinda buhranlar geçiren Timur, itidalini muhafaza ederek bütün gece çalisip cephesini degistirmis ve kale kenarindan da çekilmisti. Timur'u bu sekilde hazirliksiz yakalayan Bâyezid ise hayatina mal olacak bir hata isliyordu. O, Timur'un bu durumundan istifade etmek için, ogullari ile komutanlarinin hemen taarruza geçilmesi hakkindaki israrlarini dinlemeyerek büyük bir firsati kaçirmis oldu. Bâyezid, mertçe bir muharebe olmasini istiyordu. Böyle bir anlayis ve bekleme, Timur'a vakit kazandirip onu düsmüs oldugu tehlikeli durumdan kurtarmisti.

Ankara Muharebesi diye meshur olan ve Anadolu'daki Osmanli hâkimiyeti ile Istanbul'un fethini yarim asir geciktiren bu savasin, gün olarak tarihi hakkinda farkli görüsler bulunmaktadir. Bununla beraber dogruya en yakin olan görüse göre 27 Zilhicce 804 (28 Temmuz 1402) tarihinde yapilmistir.

Her iki ordunun mevcudu hakkinda kaynaklar farkli bilgiler vermekte iseler de, Timur'un ordusunun daha kalabalik oldugunda (160 bin) birlesmektedirler. Bu büyük güce karsilik Osmanli ordusunun mevcudu ise yetmis bin civarinda idi. Ankara yakinindaki Çubuk Ovasi'nda yapilan savasin baslangicinda Osmanlilar üstün bir duruma gelmislerdi. Fakat Osmanli ordusundaki Kara Tatarlarin ihaneti ve Anadolu Beylerine bagli timarli sipahilerin Timur tarafina geçmeleri, harbin Osmanlilar tarafindan kayb edilmesine sebep oldu.

Bu tehlikeli hal üzerine Bayezid'e geri çekilmesi tavsiye edildiyse de o, bunu kabul etmedi. Harbin kayb edildigini gören Yildirim Bâyezid, Vezir-i Azam Ali Pasa ile Murad Pasa, Yeniçeri Agasi Hasan Aga ve Karesi subasisi Inebeye, büyük sehzade Süleyman Çelebi'yi alip kaçirmalarini emr eder. Böylece Yildirim'in basina bir sey gelse bile devleti yeniden kurmak ve toparlamak için bir sehzade kurtulmus olacakti. Bu esnada ihtiyat kuvvetlerinin basinda bulunan Çelebi Mehmed de maiyetinde bulunan bin kadar adam ile sancak merkezi olan Amasya'ya dogru gitmisti. Bundan baska Osmanli ordusunda bulunan Sirp despotu ile kardesinin komutasi altindaki kuvvetler de kaçmislardi. Bütün bunlara karsi Yildirim Bâyezid yerinde duruyor ve Minnet Bey'in kaçma teklifini red ederek serefle ölmeyi tercih ettigini söylüyordu. Fakat bulundugu yerde kalmasinin uygun olmadigini anlayarak daha gerideki Çataltepe'ye çekildi. Maiyetinde iki üç bin yaya ve atli kuvveti kalmisti. Bu kuvvetlere karsi yetmis bin kisilik Timur kuvvetleri merkezden hücum ediyordu. Çataltepe bir kaç kat Timur kuvvetleri ile sarilmisti. Bâyezid, elinde balta ile hücum edenleri orada hemen yere seriyordu. Bâyezid, bu durumdan kurtulabilmek ve Timur'un kat kat olan saflarini yarmak için ortaligin kararmasini bekliyordu. Bir ara az bir kuvvetle ilk muhasara hattini yarip firlamaga muvaffak oldu. Fakat sayisiz çenberle çevrilmis oldugundan her muhasara hattini zorlukla geçiyordu. Bâyezid'in kaçtigi haberi alininca takibi için büyük bir kuvvet gönderildi. Nihayet son müdafaa tepesinden üç saat ayrildiktan sonra ati yere yuvarlandi. Yeni bir ata binmesine meydan verilmeden yakalandi. Böylece Bâyezid, Timur'a esir düstü (28 Temmuz 1402). Böylece kaderin, savaslarda süratli hareket etmesinden dolayi, kendisine layik gördügü Yildirim ünvanina sahip olan bu mert ve cesur hükümdar, aleyhine örülen agin içine düserek esir alinmis oldu.

Mevlânâ Hatifî, Sehnâmesinde Yildirim Bâyezid'in hücumlarindan ve kahramanca çarpismasindan bahs ederken söyle der:

"Bâyezid Han, öyle bir siddetle hücum eylemis ki, önüne geleni yere düsürüp Timur'un önüne kadar varmis. Timur, kendi üzerine dogru yildirim gibi bir fedainin geldigini görünce ürkmüs ve fena halde korkmustu. O esnada Timur'un yaninda bulunan Germiyanoglu, kendisine "Han'im, gafil olma bu firsat bir daha ele geçmez. Bu fedai Yildirim Han'in kendisidir." deyince Timur hemen kemandazlarina "Sakin Yildirim'a bir zarar getirmeyiniz, sag olarak ele geçiriniz" diye emir vermisti. Dört bir taraftan kemendler atilarak Yildirim'i attan düsürdüler. Yaya kalinca etrafini sardilar. Yildirim Han hançerle bir çok kisiyi hâk-i helâke serdi (öldürdü). Nihayet birçok kisi etrafini sarip onu yakaladilar. Yildirim teslim olmadi, silahini da teslim etmedi. Bununla beraber onu kullanamayacak sekilde her taraftan tutmuslardi.

Ankara galibiyeti ile Anadolu'yu harabeye çevirecek olan Timur, bu galibiyetini Fransa krali VI. Sari ile Ingiltere krali IV. Henri'ye bildirmek üzere mektuplar yollamis ve kendilerinin Nigbolu Muharebesinde yenemedikleri Osmanli hükümdarini yenip esir aldigini bildirmistir. Farsça metni elimizde bulunan mektuba göre Timur, Fransa kralindan büyük bir övgü ile bahs etmekte ve müsterek düsman olarak kabul ettigi Osmanli Devletini perisan ettigini bildirmektedir. Isin önemli noktalarindan biri de Fransa kralinin mektubunu getiren F. Fransiskos adindaki papaza Timur'un çok iyi davranmis olmasidir. Fransa kralina devamli iyi dualarda bulundugunu ifade eden Timur, "bizim ve sizin düsmanlarimizi müzmahil eyledim" gibi bir ifade ile âdeta Osmanlilari ortadan kaldirmak için bati ile is birligi yapmis ve belki de onlarin tesviki ile Anadolu'ya gelmis görünmektedir. Nitekim sözü edilen mektupta Timur söyle demektedir:

"Bu muhibbinin, yüz bin selam ve hayirhahligini dünyalar kadar çok hulusunu Fransa krali kabul buyursun. Ed'iye (dualar) tebliginden sonra siz emir-i kebirin re'y-i âlilerine arz olunur ki, Ferrari Fransiskos adindaki vaiz rahib tarafimiza geldi. Ve mulûkî mektuplari getirdi. Ve siz emir-i kebirin iyi adini ve azamet-i sanini bize bildirdi. Çok mesrur olduk. Su dahi beyan olunur ki, leskerenbuh ile gidüp yaver-i bari-i Teala ile bizim ve sizin düsmanlarimizi müzmahil eyledim. Bundan sonra sultaniye sehrinin murahassasi F. Cevanî'yi huzurunuza gönderdim. Her ne ki vaki oldu ise arz ve takrir eder. Simdi siz emir-i kebirden rica ederim ki, daima nâme-i humayunlarinizin irsal kilinup bize haber-i selamet ve afiyetiniz ilâm oluna..."

Timur, muharebeden sonra Osmanli kuvvetlerini takib için asker sevk ettigi gibi Osmanli sehzadesi Süleyman Çelebi'yi yakalamak üzere de torunu Mehmed Mirza'yi otuz bin kisilik bir kuvvetle Bursa üzerine göndermisti.

Ankara önünde sekiz gün kalan Timur, oradan Kütahya'ya gelir. Burayi begendigi için bir ay kadar burada kalir. Bursa üzerine hareket eden Mehmed Mirza'nin maiyetinde amcasinin oglu Ebu Bekir Mirza, Emir Cihan Sah, Emir Seyh Nureddin ve Emir Süyüncük bulunuyordu. Bursa'ya kadar olan yerleri yagmalayan bu 30 bin kisilik birlik, henüz Bursa'ya ulasamadan Süleyman Çelebi kizkardesi Fatma ile küçük kardesi Kasim Çelebi'yi yanina alarak kaçmaya muvaffak olmustu. Bursa halkinin bir kismi Uludag'a çekilmis, bir kismi da sahile dogru firara baslamisti. Kaçmaya çalisanlarin çogu esir edildi. Semseddin Cezerî, Seyyid Semseddin Muhammed Buharî ve Semseddin Muhammed Fenarî gibi Bursa'nin önemli sahsiyetleri de bu esirler arasinda bulunuyorlardi. Emir Seyh Nureddin, Bursa'yi elde edince yagmaya baslar ve mal için Bursa halkina her türlü zulüm ve iskenceyi reva görür. Bunlar, halka bir sey birakmayacak derecede onlari soyarlar. Bursa'nin çevresi de bu talihsizlikten nasibini alir. Bu soygun ve tahribattan sonra tamamen ahsab mimariye dayali olan Bursa atese verilir. Böylece Bursa tamamen yanar. Timur'un kuvvetleri, Süleyman Çelebi'nin kaçirmaya muvaffak olamadigi bütün Osmanli hazinesini ele geçirmisti. Bunca senelik seferlerin sonunda toplanan bu zengin hazine ile sarayin kiymetli esyasi Timur'un veziri Serafeddin Ali ile Müstevfî Seyfeddin Tunî tarafindan defter yapilip kayd edildi. Bu arada daha önce Sehzade Mustafa'ya nisanlanmis bulunan Ahmed Celayirî'nin kizi, Bursa'da esir alinanlar arasinda idi. Bâyezid'in zevcesi (Sirp kralinin kiz kardesi) ile iki kizi da galiplerin eline düstü. Bütün bunlar, Kütahya'da bulunan Timur'a götürülüp takdim edildi.

Timur, Kütahya'da bulundugu sirada etrafi vurdurup kendi emniyetini sagladiktan sonra Bâyezid'in, memleketlerini almis oldugu Karaman, Germiyan, Aydin, Saruhan, Mentese ve Hamid ogullari'nin beyliklerini tekrar kendilerine iade eder. Bunlar, Timur'un yüksek hâkimiyeti altinda dedelerinden kalan yerlere tekrar sahip olurlar. Timur, Bâyezid'in oglu Süleyman Çelebi'ye mektup yazarak kendisine tabi olmasini bildirmisti. Bunun üzerine o da Seyh Ramazan ismindeki elçisi vasitasiyle bu teklifi kabul ettigini bildirmisti. Buna karsilik Timur kendisine baglilik alâmeti olarak tac ve hil'at göndermisti. Böylece o, Süleyman Çelebi'ye Trakya'yi, Çelebi Mehmed'e Amasya ve çevresini, Isa Çelebi'ye de Bursa ve havalisini vererek yüksek hâkimiyeti altinda Osmanli Devleti'ni üç parçaya böldü. Bu vesile ile ileride meydana gelecek olan ve Osmanli tarihinde "Fetret devri" diye anilacak kardesler arasindaki taht mücadelelerine zemin hazirlamis oldu.

Anadolu'da sekiz ay kadar kalan Timur, birçok sehri yakip yagmalattirdiktan sonra Rumeli, adalar, Bizans imparatoru ve Memlûk sultanini nüfuzu altina aldi. Anadolu'da eski beylikleri ihya edip kurduktan ve Osmanli Devleti'ni dagittiktan sonra memleketine döndü. Giderken, Selçuklular zamaninda Mogollar tarafindan Anadolu'ya getirilip yerlestirilen Kara Tatarlari da yaninda götürmüstü.

YILDIRIM BÂYEZID'IN ÖLÜMÜ

Bazan Anadolu'da, bazan da Rumeli'de ismine yarasir bir sekilde firtina gibi esip simsek gibi çakarak Osmanli Devleti'nin lehinde olacak sekilde bütün Türk beyliklerini tasfiye eden, Bizans'i muhasara ve tehdid eyleyen, Dogu Roma tahtinin mukadderatini Müslüman Türk menfaatleri adina istedigi gibi tasarruf eden, Nigbolu'da Haçli ordularina kesin cevabi veren, bu sürekli zaferlerinden dolayi Abbasî halifesi tarafindan "Sultan-i Iklim-i Rûm" ünvani tevcih edilen Yildirim Bâyezid, Timur'un eline düstükten sonra onunla birlikte Bati Anadolu seferlerinde hazir bulunuyordu. Timur, cengaver ve bir zamanlar firtina gibi esmis olan bu esirini gittigi her yere kendisiyle birlikte götürüyordu. Onbes gün gibi kisa bir zamanda Izmir'i zapt eden Timur, dönüsünde henüz Osmanlilara bagli bulunan Uluborlu ve Egridir kalelerini zapt ettirdi. Bâyezid, Egridir'in zapti esnasinda hastalanmisti. Bunun üzerine Timur, onu Aksehir'e göndermisti. Tedavisi için de meshur tabiplerinden Izzeddin Mesud Sirazî ile Celaleddin Arabî'yi göndermisti.

Yildirim Han'in tedavisine memur edilen doktorlarin bütün çabalarina ragmen, cevval, izzet-i nefis sahibi, magrur ve zaferden zafere kosmaya alismis bir hükümdar olan Yildirim, maglubiyet ve esarete tahammül edemedi.

Zaman zaman Timur'la yapilan sohbetlerde Timur'un kendisini serbest birakacagina ve tekrar Osmanli Devleti'nin basina geçecegine dair söyledigi sözlere de inanmayan Yildirim Bâyezid'in, keder ve üzüntüden gelen bu hastaligina çare bulunamadi. Bunun için 14 Saban 805 (9 Mart 14.03) Persembe günü ruhunu teslim edip intikal-i dâr-i beka eyledi. Öldügü zaman kirk iki yaslarinda oldugu bildirilen Yildirim'in zehir kullanmak suretiyle intihar ettigine dair bilgiler varsa da bunlar gerçegi yansitmamaktadirlar. Zira çagdasi ve Yildirim'i yakindan taniyan tarihçi Ibn Arabsah ile Osmanli tarihçilerinden Enverî, Sükrüllah, Karamanî Mehmed Pasa, Hoca Saadeddin ve Solakzâde gibi kaynaklar ile Timur'un tarihçisi Serafeddin Ali Yezdî ve Nizameddin Samî kesin olarak intihardan bahs etmezler. Bunlara göre o, nefes darligi ve hunnaktan ölmüstür. Solakzâde (Tarih, I, 122) gerçekleri bilmeyen bazi kimselerin tarih yazmaya basladiklarini, cahil olduklari için hakiki sebepleri bilmediklerini söyleyerek bu zehir meselesine söyle temas eder: "Buldugunu yazan ve tarihi zapt etme yolundan azan bazi ozanlar, tarih yazmaya ölçümlenip pek çok farkli kaviller irad etmislerdir. Bunlar ne saltanatin sanina layik gönüller begenen tabirleri bilirler, ne de cülûs tarihleri ve halifelik müddetlerine vâkiftirlar. Padisahlarin ölümlerinin sebepleri beyaninda da nice lâyik olmayan sözler yazip ser'ce cevaz verilmeyen meseleleri o yüce padisahlara isnad edip zehir içti veyahut Timur'un hekimleri zehirlediler diye buhtan ve iftira etmislerdir" der. Gerçekten onun hastaliklarina esaret zilleti ve keder de eklenince kisa bir süre içinde vefat etmistir. Hükümdarligi 14 sene kadar devam etmistir. Ölümü müteakip cesedi tahnit edilerek Aksehir'de Mahmud Hayranî türbesine konulmustur. Timur, onun vefati üzerine yaninda bulunan ailesine taziyetlerini bildirerek ihsanlarda bulunmustu. Semerkand'a dönerken cesedi oglu Musa Çelebi'ye teslim ederek hükümdarlara yarasir bir merasimle defn edilmesini istemis, Musa Çelebi'ye de babasinin mülkünde hükümdarlik için kemer, murassa kiliç ve yüz at vermistir. Yildirim Bâyezid'in na'sinin Bursa'da kendisinin insa ettirdigi Cami yanina defnini vasiyet ettigini söylemeleri üzerine Timur, Yildirim'in tabutunu ve Musa Çelebi'yi Germiyanoglu Yakub Bey'e teslim ederek Bursa'ya gönderdi.

Tarihlerde, azim ve irade sahibi, cesur, cevval, mert, dobra dobra konusan bir kimse olarak zikr edilen Yildirim Bâyezid, ayni zamanda dindar bir kimseydi. Mizac itibariyle sert, hirçin ve inatçi olan Yildirim Bâyezid, Sirp prensesi ile evlendikten sonra, Vezir-i Azam Ali Pasa'nin da tesvikiyle içkiye baslar. Bu sefahat ve isret hayati zamanla saray muhitinden disari tasarak kütleye de sirayet etmekte gecikmez. Özellikle ikbal ve mevki hirsi iliklerine kadar islemis olan Vezir-i Azam Ali Pasa, kendine uydurdugu arkadaslari ile gerek devletin adalet ve insaf töresine, gerek politika ve cemiyet gidisatinda hayli gedikler açti. Bu sebepledir ki, memlekette meydana gelen ahlâkî çöküntü, zamanla kadilarin bile rüsvetle is görmesine sebep olmustu. Nitekim Hoca Saadeddin Efendi'nin ifadesine göre (Tâcu't-Tevârih, I, 139-140) Osmanli tarihinde "kadiyân-i fi'n-nâr" diye tarihlere geçen hadise, insanlarin can ve mali üzerinde genis bir tasarruf yetkisine sahip olan ve günümüz ifadesiyle yargiç denen kadilarin, adalete göre hükm etmemeleri yüzünden Sultan Bâyezid tarafindan yakilmak suretiyle cezalandirilmalarinin istenmesi hadisesidir. Gerçeklesmeyen ama düsünülen bu hadise bize, Bâyezid'in adalet anlayisina ne kadar önem verdigini gösterdigi gibi, onun ne kadar dindar bir kimse oldugunu da göstermektedir. Gerçekten onun, Ali Pasa'nin igva ve tesiri ile sadece kendi sahsi ile ilgili yaptigi bazi islerden ve içkiden tamamen tevbe ettigi, bir daha içki âlemlerine katilmayacagini belirterek söz verdigi, tarihî kaynaklardan anlasilmaktadir. Nitekim Sükrüllah (Behcetu't-Tevârih, 57) gerek adalet anlayisi, gerekse bu içki meselesine temasla söyle der:

"Yeniden adalet gösterdi. Kadilari topladi. Onlarin kiyiciliklarindan sorusturdu. Taaddiden, seriata aykiriliktan, rüsvetten özge nesne bulmadi. Kimden, seriata aykiri nesne almislarsa ödenmesini buyurdu. Onlarin terbiyesini verdi. Azli gerekeni azl etti. Halk, ülkeler alanin yüksek adalet ve sefkatini isitince ekim biçimleri, is güçleri ile, yurtlarini senlendirmekle ugrasir oldular. Osmaneli her ne kadar senlik idiyse de on kat daha senlendi. Gazi sultan, kötü ve süpheli islerden çekinmeyi ve Tanri'dan korkmayi kamudan ileri tuttu. Beglerle sultanlarin görenegi olan seriata aykiri eglence, çalgi ve bunun gibi aldatici Albizin (seytan) kuruntusundan gelen ne ki varsa hepsini birakti. O zamanin bilginleri ve seyhleri onun arkadasligi ile yücelirlerdi."

Kaynaklar, onun Bursa Ulu Camii'nin insasi esnasinda bir hatirasini bize nakl ederler. Buna göre Bursa'daki Ulu Cami insa edildigi zaman Bâyezid, Emir Sultan diye söhret bulan Semseddin Muhammed Buharî ile birlikte caminin binasini kontrol etmeye gelir. Konusma esnasinda padisah, bu güzel binanin Hz. Emir'in hosuna gidip gitmedigini sorar. Emir Hazretleri de yapinin saglamligi, güzelligi, alaninin genisligi ve çatisinin yüksekliginin tam bir ölçü ve olgunlukta oldugunu söyledikten sonra söyle der:

"Pek güzel olmus, lakin civarinda dört köseye de birer meyhane yapilsaydi" deyince Sultan Bâyezid: "Cami-i Serif, Allah'in evidir. Civarinda meyhanenin ne isi var?" der. Bunun üzerine Emir Sultan: "Padisahim, gerçekte Allah'in evi mü'minin kalbidir. Niçin kalbinizi içki ve münkeratla dolduruyorsunuz?" diyerek tarihî bir nasihatta bulunmus olur. Emir Sultan'in bu nasihati derhal tesirini gösterecek ve sultan bundan böyle içki içmeyecegine söz vererek eski hatalari için de tevbe eder. Biraz önce de temas edildigi gibi o, sadece içkiyi terk etmekle kalmaz, ayni zamanda bütün islerin, Allah'in rizasina uygun bir sekilde görülmesini, dogruluk ve adaletten sapilmamasini, memleketin imar edilmesini, hayir tesislerinin insa edilip halka hizmetin saglanmasini ister. Bizzat kendisi bu neviden faaliyetlere ön ayak olarak her sahada halkina örnek olur. Zaten hareket ve davranislari da bunu ortaya koyar. Nitekim Bursa kadisi olan Semseddin Muhammed Fenarî'nin mahkemede sahidlik yapmak üzere gelen padisahin, cemaatla namaz kilmayi terk ettigi için sehadetini sahih saymayarak kabul etmemesi, bunu göstermektedir. Bizans tarihçileri, padisahin özellikle Nigbolu zaferinden sonra kendisini zevk ve eglenceye kaptirdigini zikr ederler. Bu sebepledir ki son asir Avrupa müellifleri, zamanindaki hükümdarlarin çogundan daha üstün olan Bâyezid'in isret ve sefahat yüzünden fikrî ve bedenî kabiliyetlerini kayb ederek inhitata ugradigini ve bu sebeple tac ve tahtini kayb ettigini yazarlar. Bu ifadelerde büyük bir mübalaga oldugu anlasilmaktadir. Zira her sene Anadolu'nun bir ucundan Rumeli'nin öteki ucuna kadar, bazan bir kaç defa at kosturan, mütemadiyen harp ve devlet islerini tedvir ile mesgul olan hükümdarin isret ve sefahata ne kadar zaman ayirabilecegini düsünecek olursak mesele daha bir kolaylikla anlasilmis olur.

Bâyezid'in ne kadar âdil, hak perest ve tebeasini seven bir hükümdar oldugu hakkinda tabip Ibnu's-Sagir'den naklen Misir tarihçilerine geçen malumat dikkat çekicidir. Buna göre o, her gün herkesin belli zamanda kendisini uzaktan bile görebilecegi genis bir yere gelir ve her taraftan gelen tebeasinin sikâyet ve arzularini birer birer dinler. Tebeasinin maruz kaldiklari zulümleri derhal izale ederdi. O, idaresinde bulunan memleketlerde adalet ve asayis tesis etmisti.

Bâyezid, azim ve irade sahibi, mütehevvir, aceleci ve her seyden nem kapan bir hükümdardi. Bununla beraber âlim ve seyhlere karsi mütevazi ve hürmetkârdi. Muasiri olan hükümdarlara karsi ise magrur oldugu gibi, sahsen pek cesur oldugundan en büyük tehlikelere atilmaktan çekinmezdi. Zamaninda yasamis olan Misir ve Suriye tarihçileri, Bâyezid'in Islâm hükümdarlarinin en hayirlisi ve en büyügü oldugunu zikr ederler. Bundan baska onun, çagdasi olan diger Islâm hükümdarlarinin cihad ve gazayi birakmalarindan dolayi onlara kizdigini da yazarlar. Keza bunlar, Yildirim Bâyezid'in Müslüman hükümdarlarin kendi tebealarindan kanunsuz vergi almalarina tahammül edemedigini ve bu yüzden onlara kizdigini da açikça belirtirler.

Bu hükümdar, bir asirdan beri anarsi ve mücadelelerle çalkalanan Anadolu'ya bir vahdet getirerek buradaki insanlara siyasî bir birlik kazandirmis ve onlari bir bayrak altinda toplamaya muvaffak olmustu. Böylece Bâyezid, Anadolu Selçuklu sultanlarinin gerçek halefi oldugunu isbatlamisti. Ancak Ankara maglubiyeti ile Anadolu'daki birlik bozularak bölge tekrar tefrika içine sokulmustu.

ANKARA SAVASI'NIN SONUÇLARI

Ankara Muharebesi'ndeki maglubiyet, Osmanli tarihi için oldugu kadar Anadolu'daki Türk tarihi için de büyuk bir felaket oldu. Zira bu savasin verdigi zafer sarhoslugu ile Timur, bir kasirga gibi eserek bütün bir Anadolu'yu yakip yikmisti. Bu arada çocuklar dahil olmak üzere binlerce kisiyi esir alip hunharca katl etmekten de çekinmemisti. Onun bu zulümleri, Anadolu insaninin hafizasinda silinmeyerek hâlâ canliligini muhafaza etmektedir.

Timur, Anadolu beyliklerini yeniden canlandirarak Osmanlilar da dahil olmak üzere hepsini kendine bagladi. Böylece Anadolu birligini de parçalayarak Osmanli Devleti'nin büyük mücadeleler sonucunda kurmaya muvaffak oldugu bu birligi ortadan kaldirarak, bölgedeki Islâmî hareketin zayiflamasina sebep oldu. Böylece Islâm topraklarinin ortasinda bir ada gibi duran Hiristiyan Istanbul'un fethi ve Anadolu birliginin yeniden kurulmasi yarim asir gecikmis oldu.

Osmanli Devleti'ni üçe bölen Timur, bu hareketi ile Yildirim Bâyezid'in çocuklari arasinda taht kavgalarinin baslamasina sebep olmustu. Osmanli Devleti'nin Anadolu'daki sinirlan ise hemen hemen Sultan I. Murad'in devri baslarindaki sinirlarina çekilmisti. Buna karsilik Timur'un tesir sahasindan uzakta kalan Rumeli, bütünlügünü koruyarak Osmanli Devleti'nin agirlik merkezi durumuna yükseldi.

Gerçekten Ankara'da ugranilan hezimet, Balkanlar'daki Hiristiyan tebea üzerinde kötü denebilecek hiç bir tesir yapmamisti. Hiristiyan Balkan halklari, Osmanli idaresine bagli kalmislardi. Bu durum, Rumeli'deki Osmanli idaresinin komsu Hiristiyan devletlerden daha âdil oldugunu gösteren en açik delillerden biridir. Osmanli Devleti, bagli bulundugu dinin geregi olarak gayr-i müslim tebeasina karsi âdilâne bir idare ve siyaset takip ediyordu ki, bu da, o firtinali ve tehlikeli havada Rumeli'nin hadisesiz olarak elinde kalmasina sebep olmustu. Bazi yabanci kaynaklar, Osmanli Devleti'nin, Timur'un darbesini yeyip parçalandigi ve sehzadeler arasinda taht kavgalari basladigi halde Balkan devletlerinin Osmanlilar'a karsi birlesememelerini, kiliselerinin birlesmemesine baglamislardir. Halbuki Osmanli idaresi, tebeasi arasinda adalet ve âhengi temin etmek ve onlarin dinî islerine karismamak suretiyle bu güveni saglamis oldu. Bundan baska Osmanlilar, Balkanlardaki Hiristiyan Ortodoks mezhebine mensub mutaassib halkin Katoliklere karsi âdeta müdafaasini üstlenmislerdi. Bu anlayisla, onlarin dinî ve vicdanî akidelerine karsi saygi gösteriyorlardi. Bu sebeple onlarin bu akidelerine kimsenin müdahale etmesine de izin vermiyorlardi. Bunun içindir ki Rumeli'deki Ortodoks tebea huzur içinde yasiyordu.

Kaynak: Osmanli tarihi


FETRET DEVRI

besmele3.gif (3119 Byte)

FETRET DEVRI

Osmanli tarihinde, kardeslerin saltanat mücadelisi verdikleri ve 1413 yilina kadar devam eden karisikliklar dönemi diyebilecegimiz "Fetret Devri", Timur'un uyguladigi bir siyasetin sonucu olarak ortaya çikmistir.

Yildirim Bâyezid, Ankara Savasi'nda Timur'a esir düstügü zaman en büyükleri Süleyman olmak üzere Isa, Mehmed, Musa, Mustafa ve Kasim adlarinda alti erkek çocuga sahipti. Bunlardan besi babalari ile birlikte Ankara Savasi'na katilmislardi. Kasim ise çok küçük oldugundan Bursa'da kalmisti.

Süleyman Çelebi, muharebenin kayb edildigini görünce babasinin emri üzerine Vezir-i Azam Çandarlizâde Ali Pasa, Murad Pasa, Yeniçeri agasi Hasan Aga ve Subasi Eyne Bey ile birlikte yanindaki kuvvetlerle Bursa'ya gelmis, buradan da küçük sehzade Kasim'i alarak büyük zorluklarla Rumeli'ye geçebilmisti. Isa Çelebi, muharebe meydanini terk ettikten sonra Balikesir taraflarinda saklanmis, Mehmet Çelebi Amasya'ya çekilmis, Musa ve Mustafa ise babalari ile birlikte esir düsmüslerdi.

Asil gayesi, güçlü bir Osmanli Devleti yerine, kendisine bagli ve onun yüksek hâkimiyetini taniyan parçalanmis birkaç Osmanli Beyligi meydana getirmek olan Timur, baslangiçta bu gayesine ulasmis görünmekteydi. Ayrica o, Yildirim Bâyezid tarafindan kurulmaya çalisilan Anadolu birligini de parçalamak istiyordu. Bu sebeple Anadolu beylerine ait yerleri Osmanlilardan atip tekrar eski sahiplerine verdi. Geriye kalan Osmanli ülkesini de Bâyezid'in dört oglu arasinda paylastirmisti Edirne'de bulunan Emir Süleyman'a Rumeli'deki yerleri verip kendisine tabi oldugunu ifade eden hükümdarlik alâmeti olarak kemer, külah ve hil'at göndermistir. Diger sehzadelerden Isa Çelebi Balikesir ve Bursa'da, Mehmed Çelebi Amasya'da, Musa Çelebi ise Isa'yi Bursa'dan çekilmeye mecbur ederek Bursa'da Timur'un al damgasiyla hükümdar olmuslardi.

Ankara Savasi'ndan sonra Anadolu'da sekiz ay kadar kalan Timur, uyguladigi siyasetin meyvelerini verdigini gördükten sonra Doguya dönüp Çin seferine çikarken arkasinda biraktigi Anadolu'nun politik yapisi Sultan I. Murad'in hükümdarligi sonundaki durumu andiriyordu. Timur, Bâyezid'in ele geçirdigi topraklari geri almisti. Böylece Sultan Murad'in Ankara'dan Akdeniz'e açtigi Osmanli koridoru kapanmis oluyordu.

Karamanoglu Mehmed Bey, Anadolu'nun üçte birini kaplayan ve içlerinde Hamidogullari ve Germiyanogullari'nin topraklarinin dogu bölgeleri ile Kayseri, Isparta, Antalya ve Alaiyye gibi kentler bulunan büyük bir devletin basina getirilmisti. Timur, Anadolu'da Osmanlilara karsi koyabilecek bir güç meydana getirmek için böyle yapmisti. Mehmet Bey, Osmanlilar da dahil olmak üzere bütün beyliklerin emiri olarak ilân edilmisti.

Timur'un, Anadolu'da uyguladigi bu parçalama politikasi sonucunda Osmanli ülkesi sehzadeler arasinda taksim edilmis, on bir sene süren ve tarihlerde Osmanli Devleti'nin parçalanmasindan dolayi "Saltanatta Ara" denilen ve kanli hadiselerle dolu bir devrin açilmasina, fetihlerin durmasina, Istanbul Imparatoru'nun türlü entrikalarla bu durumu körüklemesine sebep olmustu. Hatta bazi Avrupalilar, yeni bir Haçli Seferi düzenledikleri takdirde Osmanlilar'i Avrupa'dan atabileceklerini düsünür olmuslardi.

Ankara Savasi ve bunun sonucunda bir daha kalkinamamasi plâni ile Osmanli Devleti'nin parçalanmasi bu devlet için mühim ve büyük bir darbe olmakla birlikte çeyrek asirda kendisini sür'atle toplamaya muvaffak olmasi bu devletin teskilât ve müesseselerinin saglamligini göstermektedir. Buna karsilik Hindistan, Iran, Azerbaycan, Irak, Suriye ve Ege Denizine kadar genis topraklar üzerinde fetihlerde bulunmus olan Timur'un, ölümünden kisa bir müddet sonra devletinin ortadan kalkmasi, onun sadece tedhise dayali bir devlet kurdugunu göstermektedir.

Kaynak: Osmanli tarihi


SEHZADELERIN HAKIMIYET MÜCADELESI

besmele2.gif (7061 Byte)

SEHZADELERIN HAKIMIYET MÜCADELESI

Ankara bozgunu, yüz sene zarfinda Anadolu'nun hemen hemen tamamina yakin bir kismi ile Rumeli'nin Tuna boylarina kadar en mühim yerlerini zapt eden Osmanli Devleti için büyük bir felaket olmustu. Ankara hezimeti ile bassiz duruma düsen Osmanli Devleti'nin Rumeli'deki topraklari Hiristiyan devletlerle çevrili olmasina ragmen bu devletin yikilip ortadan kalkmayisi, onun ne kadar saglam temeller ve müesseseler üzerine kuruldugunu göstermektedir. Böyle tehlikeli bir dönemde Balkanlar'da, Osmanli Devleti'ne karsi ayrilma veya isyan etme seklinde bir hareketin görülmemesi, Osmanlilarin, buralarda yasayan Hiristiyan halka gösterdikleri âdilâne muameleden kaynaklanmaktadir. Müslüman Türkler, Balkanlar'daki Ortodoks halki, Katoliklerin baskisindan kurtarmak, onlarin dinî inançlarina kimseyi karistirmamakla din ve vicdan hürriyetine sayginin en güzel örneklerini vermislerdi. Gerçekten de hiç bir devletin idare tarzi, Osmanlilarin idaresi kadar iyi olamazdi. Balkan halklari bu gerçegi çok aci tecrübeler sonunda anlamislardi.

Öyle anlasiliyor ki, Osmanli sehzadeleri arasindaki çekisme, Timur henüz sahnede iken ortaya çikmisti. Bu da Bursa'yi elde etme yüzünden olmustu. Nitekim Mehmet Çelebi, ailesinin Bursa'daki topraklarini istemeye kalkismis, fakat Timur'un Musa Çelebi'yi tutmasi yüzünden bundan vaz geçmisti. Babasi Yildirim Bâyezid ile birlikte Timur'a esir düsen ve onun yaninda bulunan Musa Çelebi, Timur'un destek ve yakinligini kazanarak, Bursa ve Karesi bölgesine hâkim olan kardesi Isa Çelebi ile çatismaya girer. Bu mücadeleden basarili çikan Musa Çelebi, Bursa'ya hâkim olur. Fakat, Timur'un Anadolu'yu terk etmesinden sonra kuvvetlenen Isa Çelebi, eski payitaht olan Bursa'yi tekrar ele geçirir. Maglup olan Musa Çelebi ise Kütahya'daki dayisi Germiyanoglu'nun yaninda kalmaya mecbur olur. Muhtemelen oradan da Karamanoglu'nun yanina gitmisti.

Amasya'da bulunan sehzade Mehmed, Amasya, Canik, Tokat, Niksar ve Sivas taraflarinda bulunan yerli beylerden Kara Devletsah Kubadoglu, Gözleroglu, Köpekoglu, Kadi Burhaneddin Ahmed'in damadi Mezid Bey'le miicadele edip o havaliyi tamamen kendi nüfuz ve hükmü altina almisti. Subasi Eyne Bey'in tavsiyesi ile Bursa taraflarinda bulunan biraderi Isa Çelebi'ye müracaatla Anadolu'yu aralarinda taksim etme teklifinde bulundu ise de Isa Çelebi'nin kendisinin büyük kardes oldugunu söyleyip teklifi red etmesi üzerine Ulubat'ta baslayan muharebede (1404) Isa Çelebi, maglub olarak önce Yalova'ya, oradan da Istanbul'a gitti. Edirne'de bulunan Emir Süleyman'in, Imparator'dan Isa'yi istemesi üzerine, antlasma geregi olarak Isa Edirne'ye gönderildi.

Ulubat savasinda, Yildirim Bâyezid'in meshur komutanlarindan olup Mehmed Çelebi'nin maiyetine giren Subasi Eyne Bey ile Isa Çelebi'nin yaninda yer alan Sari Timurtas Pasa maktul düsmüslerdi. Savasi müteakip Bursa'ya giren Mehmed Çelebi, hükümdarligim ilân etmesine ragmen, bir ihtiyat tedbiri olarak Timur'un adinin da bulundugu para bastirarak zekice bir siyaset takip etmistir. "Sikke-i müstereke" adi ile anilan bu paranin Bursa'da hicrî 806 tarihinde basildigi anlasilmaktadir. Mehmet Çelebi, daha sonra Germiyanoglu Yakub Bey'in yaninda bulunan babasinin cesedini getirterek camiinin yanina gömdürmüstür.

Anadolu'daki bu mücadeleler devam ederken, en büyük sehzade olan Süleyman Çelebi (Emir Süleyman), Edirne'de Hiristiyan unsurlarin destegiyle güvenlik içindeydi. Bu esnada Sirbistan'da Lazar'in yerine geçen oglu Stefan (Istefan) hüküm sürüyordu. Georg Brankoviç de güney Sirbistan'da gücünü yaymaya çalisiyordu. Emir Süleyman, bu iki Sirp prensin çatismalarindan istifade etmeyi basardi. O, babasinin Anadolu topraklarini ele geçirmek ve kardeslerini ortadan kaldirarak Osmanli Devleti'ni yeniden eski durumuna getirmek istiyordu. Bu gayesini gerçeklestirebilmek için Selanik, Makedonya'nin bir bölümü, Mora, Trakya kiyilari, Marmara ve Karadeniz'de Istanbul'a en yakin kiyi kasabalari verilmek suretiyle Bizans'tan para ve askerî yardim saglandi. Bizans'in daha önce Osmanlilara ödemek zorunda oldugu vergi de kaldirildi. Böylece Emir Süleyman, kendi kardeslerine karsi yardim saglamak için agir bir bedel ödemis oluyordu. Kendisine en büyük rakip olarak Mehmed Çelebi'yi gören Emir Süleyman, kuvvetli bir ordunun basinda Isa Çelebi'yi Bursa üzerine gönderir. Mehmed Çelebi'ye bagli kalan Bursa'lilarin mukavemeti üzerine muvaffak olamayan Isa Çelebi, Bursa'yi atese verip yaktiktan sonra, Kastamonu'da bulunan Isfendiyar Bey'in yanina çekilir. Onunla ittifak halinde bulunan Aydinoglu Cüneyd, Saruhanoglu Hizirsah Bey ve Menteseoglu Ilyas Beylerle Mehmed Çelebi üzerine varip onunla savasmak istemisti. Fakat bu son tesebbüsünde de muvaffak olamayinca Karaman iline siginmak ister. Fakat bu arzusunu gerçeklestiremeden Eskisehir yakinlarinda yakalanarak öldürülür. Cesedi, Bursa'da Murad Hüdavendigâr türbesi yanina gömülür. Isa Çelebi'nin öldürülmesi üzerine onunla ittifak halinde bulunan ve yukarida adi geçen Ege beylikleri, Mehmed Çelebi'nin hükümdarligini tanimak zorunda kalirlar. Böylece Mehmed ve Süleyman Çelebiler, devletin Anadolu ve Avrupa bölümlerinin hükümdarlari oldular.

Bununla beraber Emir Süleyman, devletin tamamini istiyordu. Bu yüzden ordusu ile kardesinin üzerine varip önce Bursa, sonra da Ankara'yi zapt etmisti. Bu kayiplardan sonra Amasya'ya çekilmek zorunda kalan Mehmed Çelebi, mücadeleden vaz geçme niyetinde degildi. Nitekim 1406 yilinda Yenisehir ovasinda kardesi Emir Süleyman ile savasmis, fakat maglub olarak tekrar Amasya'ya çekilmis ise de onu Rumeli'ye dönmek zorunda birakmak için çareler aramaya baslamisti. Anadolu'da dört yil kadar kalan Emir Süleyman'in, Sivrihisar yüzünden Karamanlilar'la arasinin açilmasini firsat bilen Mehmed Çelebi, yeni bir taktik deneyerek Karaman'da bulunan kardesi Musa Çelebi'yi kendisine bagli kalmak sartiyla Rumeli'ne göndermeye karar verir. Bu maksatla Karamanlilar'la Kirsehir'in Malya ovasinda bulunan Cemale kalesinde bulusan Mehmed Çelebi, Candaroglu Isfendiyar Bey ve Eflak voyvodasi Mirçe ile de müzakerelerde bulunmustu. Onlarin da muvafakati üzerine Candar iline gelen Musa Çelebi, Temmuz 1409'da Sinop'tan gemilerle Eflâk'a geçer. Gerçi Emir Süleyman'in giiçlenip kendi bagimsizligini tehdid etmesinden korkan Eflâk'in ve Sirp krali Stefan'in da destekleri saglanmisti. Musa Çelebi, Eflâk'ta prensin kizi ile evlendi. Böylece Türkler, Ulahlar, Sirplar ve Bulgarlar'dan olusan bir ordu toplamayi basaran Musa Çelebi, Edirne üzerine yürür.

Musa Çelebi, Istanbul'a kaçmak üzere yola çikan Emir Süleyman'in yakalanip öldürülmesi ve bütün timarli sipahiler gibi sancak beylerinin de kendisine bagliliklarini bildirmeleri üzerine Rumeli'deki Osmanli eyaletlerinin yegane hâkimi olarak Edirne'de tahta geçer. Böylece Emir Süleyman'in devleti, daha yetenekli ve enerjik Musa Çelebi'ye kalmisti. Gerçekten, cesur, gözü pek, faal bir kimse olan Musa Çelebi, Çelebi Mehmed'e olan bagliligini red ve inkâr ederek hükümranligini ilân eder. Subat 1411 yilinda gerçeklesen hükümdarlik ilânindan sonra adina para bastiran Musa Çelebi, gerçek bir hükümdar gibi davranmaya baslar. Saray protokol ve merasimlerinde eski Osmanli saray geleneklerini kurmaya yeniden tesis etmeye çalisir.

Musa Çelebi, Emir Süleyman'a yardim eden Sirp despotu Stephan Lazaroviç üzerine yürüyerek önemli bir maden sehri olan Novo Brodo'yu zapt eder. Pravati ve köprü kalelerini de ele geçirmek suretiyle, karisiklik döneminde Osmanlilar'in Balkanlar'da kayb ettikleri topraklan geri alir. Bu esnada Emir Süleyman'in Rumeli'ye geçisi esnasinda Bizans'a biraktigi yerlerin çogunu geri alan Musa Çelebi, böylece Bizans'i da cezalandirmaya çalisiyordu. Istanbul'u karadan ve denizden kusatma altina alan Musa Çelebi, 1411 yilinda Silivri'ye gelmis ve Istanbul'u açlikla teslime zorlamak istemisti. Çagdas kaynaklarin ifadesine göre Musa Çelebi'nin tutumundan çekinen Manuel, Venedikliler'in de yardim etmemeleri üzerine sehri teslim etmeye karar verir. Ancak daha önce Musa Çelebi tarafindan Bizans'a gönderilen ve bilahare Manuel ile is birligi yapan Candaroglu Ibrahim Pasa'nin tavsiyesi ile hareket eden Manuel, Çelebi Mehmed'i Rumeli'ye geçirmek suretiyle Istanbul kusatmasini kaldirmak tesebbüsünde bulunur. Nitekim, Gebze kadisi Fazlullah'i Manuel'e göndererek onunla anlasan Çelebi Mehmed, önce Istanbul'a gelmis, 1412 senesinin Ekim ayinda da Çatalca yakininda bulunan Incegiz'de Musa Çelebi ile savasa girmistir.

Kardesler arasindaki mücadele esnasinda sik sik taraf degistirmekle dikkat çeken bir sahsiyet vardir. Aydinoglu Cüneyd Bey adini tasiyan bu zat, Aydin ilindeki mevkiini saglamlastirmak için bir dizi faaliyetlerde bulunmustu. Fakat sonunda Çelebi Mehmet duruma hâkim olup eski birligi saglayinca onu Nigbolu muhafizligina getirmek zorunda kalmistir. Bununla beraber ona güvenemeyen Çeîebi Mehmet, onu bölgesinden alip uzaklastirmak ihtiyacini duymustu.

Baslangiçta gayet halim selim görünen Musa Çelebi'nin, sonralari sert bir tavir takinarak gerek beylerinin gerekse askerlerinin kendisine olan bagliligini kayb etmesi, yenilmesinde büyük bir rol oynamistir. O, Sofya'nin güneyinde bulunan Samakov kasabasi civarindaki Çamurlu sahrasindaki savasta ordusunun maglub olmasi üzerine yarali olarak Eflâk'a dogru kaçmak isterken yakalanip 10 Temmuz 1413'te öldürülür. Musa Çelebi'nin ölüm haberi, büyük bir üzüntüye sebep olmustu. Nasinin Bursa'ya gelmesi üzerine sehri muhasara eden Karamanoglu Mehmed Bey, sür'atle geri çekilmek zorunda kaldi.

Musa Çelebi'nin vefati üzerine Osmanli hanedaninin bölünmesi sona ermis oluyordu. Çelebi Sultan Mehmed, babasinin topraklarini yeniden toparlamaya gayret ediyordu. Onbir yil süren bu karisiklik döneminden sonra Osmanli Devleti, Güneydogu Avrupa'daki bütün stratejik noktalari, Edirne, Sofya ve Üsküp'ü; Dogu Balkanlar'da da eski sehir ve yerlesim bölgelerini tekrar elde etmis oldu. Bunun sadece bir istisnasi vardi o da Çelebi Sultan Mehmed'e yardim karsiliginda Sirbistan'a birakilmis olan Nis'ti.

Kaynak: Osmanli tarihi


Süleyman Çelebi dönemi ve sehzadeler

cami7.jpg (6664 Byte)

Süleyman Çelebi dönemi ve sehzadeler

I. MEHMED

Osmanli sultanlari içinde "Mehmed" adini tasiyan ilk hükümdar olan Çelebi Sultan Mehmed'in gerek dogumu, gerekse Yildirim Bâyezid'in kaçinci oglu oldugu hakkinda farkli görüsler bulunmaktadir.

"Nizâm-i âlem" için, kardesi Musa Çelebi'yi de bertarafedip 1413 yilinda Edirne'de tek basina tahta geçip idareyi ele aldigi zaman Osmanli ülkesinde genel bir sevinç ve memnuniyet havasi esmeye basladi. Özellikle ordu, büyük bir cosku ile onu alkislamaktan geri kalmadi. Çünkü o, kardesleri arasinda moral ve fizikî nitelikleri bakimindan en çok dikkat çekeni idi. Hemen hemen bütün beden eksersizlerinde maharetli olusu, güzelligi, gönül yüceligi, düsünce çekiciligi ile hem beden gücü hem de huy güzelligini belirten Güresçi Çelebi ünvanini almisti. Organlari birbirine mütenasib olarak uygundu. Halk tarafindan kendisine pehlivan lakabi takilmisti. Teni pembeye yakin beyazlikta idi. Gözleri ve kaslari kara idi. Uzun boylu, gür sakalli ve sik biyikli olmakla birlikte seklen zarifti. Alni açik, çenesi yuvarlak, gögsü genis, kollan uzundu. Kartal bakisli, arslan güçlü idi. Atalarindan farkli bir sekilde basina tülbent sarardi. Basinin etrafina kat kat sarilan bez, birçok çikintilar teskil ederek sirmali külahinin ucundan baska yerini göstermezdi. Kendisinden önceki hükümdarlarin kaftanlarina uygun bir sekilde biçilmis olan kaftanina, astar yerine baska bir renkle samur kaplanmis ve etrafina kürk dürülmüstü.

Sultan Mehmed'i davranislarina, hareketlerinin çabukluguna ve vekarina ait bütün övgülerin üstüne çikaran sey, Osmanli tarihçileri gibi, Bizans tarihçileri tarafindan da adaleti, sefkati, gönül yüceligi, dostlugunda sebati, hem Türkler hem de Rumlar için iyilik severligi hakkinda belirtilen ortak sehadettir. O, hiristiyanlara düsmanlik göstermemekle kalmamis, ayni zamanda onlara karsi dostça davranmistir. Çok iyi yetismis, mümtaz bir egitim görmenin bütün sonuçlarini ve ince düsünürlügün örneklerini göstermistir. Osmanli tarihçilerinin deyimi ile o, Tatar Tufani'nin tehlikeye düsürdügü devlet gemisini kurtaran Nuh gibidir.

împarator Manuel, müttefiki olan Mehmed'in son ve korkunç rakibini yendigine dair aldigi haber üzerine basarilarini tebrik edip kutlamak ve antlasma sartlari ile kendisinin yapmis oldugu hizmetleri hatirlatmak üzere 816 (1413)'da elçiler gönderir. Politikadan çok iyi anlayan Mehmed, taahhüdlerine bagli kalarak Karadeniz ve Marmara Denizi'nde elinde bulunan kuleler ile Teselya kalelerinin imparatora verilmesini çabuklastirir. Manuel'in elçilerini, hediyelerle sevindirip geri dönmelerine izin verdigi zaman onlara su sözleri söyledi:

"Imparatora söyleyiniz ki, yardimi sayesinde atalarimin ülkesini elde ettim. Bu hizmetinin hatirasi gönlümde daima sakli kalacaktir. Onun hosuna gitmek için bütün firsatlari arayacagim."

Çelebi Sultan Mehmed, ayni sekilde Sirp, Ulah ve Bulgar hükümdarlarinin, Yanya dukasinin, Makedonya despotunun, Ahaiya prensinin elçileri ile diger zevati kabul etti. Bunlarla birlikte bir sofrada yemek yiyerek hepsinin san ve söhretini oksayici sözler söyledi. Hepsini sulh ve selametle geri gönderdi. Bunlara dedi ki:

"Hükümdarlariniza deyin ki, ben, herkes ile baris ve sulh içinde kalmak istiyorum. Barisi hile ile bozmak isteyen kimse, sulhün hamisi olan Allah'a karsi hareket etmis bulunacaktir."

Gerçekten de Çelebi Sultan Mehmed, her seyden önce Timur'un istila ve yagmasiyla parçalanan, sonra saltanat kavgalari ile kani çekilen memleketi, tedbirli, basiretli ve uyanik bir idareci dehasiyla avucunun içine alir almaz, babasinin ve kardeslerinin Bizans'a karsi kullandiklari politikaya derhal son vererek memleketi o yönden gelecek olan tehlikelere karsi emniyete almis oldu. O, böyle davranmak zorunda idi. Zira idare ve iradesinin gücünü bekleyen, daha nice tehlikeler ve gaileler boy boy himmet ve gayret istiyordu.

Bir kere kardeslerini yenip tek basina idareyi ele aldigi zaman, devlet bünyesinde hâsil olmus çatlak ve çöküntülerden nice yabanci ve zararli unsur içeri sizmis bulunuyordu. Bir yandan bunlari temizlerken, bir yandan da kayb olan topraklan yeniden Osmanli hududlari içine kazanmakla, memleketin sarsilmis olan itibarini iade ile ise basladi.

Çelebi Sultan Mehmed, Edirne'de, bütün bir Osmanli ülkesinin hükümdari oldugunu ilân etti. Bundan sonra da bazi faaliyetlerde bulunarak memleketin bozulmus bulunan idaresini yeniden düzenlemeye çalisti. Bu cümleden olarak, kardesi Musa Çelebi'nin beylerbeyi yaptigi Mihaloglu Mehmed Bey'i tevkif ettirerek Tokat kalesine gönderdi. Öbür taraftan, ileride devletin basina büyük gaileler açacak olan Simavna kadisi oglu Bedreddin Mahmud'u fazl ve keremine hürmeten 1000 (bin) akça maas ile Iznik'te oturmaya memur eyledi.

Daha önce de belirtildigi gibi, cülûsunu tebrik için gelen çevre imparator ve hükümdarlarin elçilerini kabul ederek onlarla sulh içinde yasama teminati verdikten sonra Anadolu'ya geçer. Otuzbir veya otuziki günden beri muhasara ettigi Bursa'yi yakip yikan Karamanoglu'nu te'dib etmeden önce Ohri'den kaçip Izmir'e gelen ve Musa Çelebi'nin taraftari olan Aydinoglu Cüneyd Bey üzerine yürür. Bu arada Ayaslug (Selçuk)u zapt eden Cüneyd, Mehmed Çelebi'nin üzerine gelmekte oldugu haberini alir almaz kurtulusu kaçmakta bulur. Bunun üzerine Çelebi Mehmed, Menemen, Kayacik ve Nif (Kemalpasa) kalelerini alarak Cüneyd'in ailesinin içinde bulundugu Izmir kalesini kusatmaya baslar. Cüneyd'in tesebbüslerinden endiselenen civarin Türk ve hiristiyan beylikleri, donanmalarini göndermek suretiyle Mehmed Çelebi'nin yaninda Izmir muhasarasina katilip ona yardimci olmuslardi. Nitekim Izmir kalesi önüne gelen Rodos, Midilli ve Sakiz Hiristiyan donanmalari gibi, Mentese donanmasi da Mehmed Çelebi ile isbirligi yaparak Izmir'in zaptinda rol oynamislardi.

Bununla beraber ihtiyatî bir tedbir olmak üzere Izmir kalesinin surlarini yiktiran Çelebi Mehmed, ayni körfezde, sövalyeler tarafindan eski Izmir (Gavur Izmir) kalesinin yerinde yaptirilmakta olan kaleyi de bütün tehdid ve karsi koymalara ragmen yiktirmaktan çekinmemistir. Bununla beraber aradaki dostlugu büsbütün bozmak istemeyen Çelebi Sultan Mehmed, Rodos sövalyelerinin, Osmanli hakimiyeti altinda bulunan Mentese ilindeki

Halikarnas (Bodrum)'da Petronion kalesini yapmalarina müsaade etmisti.

Öte yandan Çelebi Sultan Mehmed, Cüneyd Bey'in annesinin ricasi üzerine onu affetmis ise de kendisine Anadolu'da degil, Rumeli'de Nigbolu sancak beyligini vermis, onun yerine de Aydin sancak beyi olarak Bulgar krali Sosmanos (Sisman)'un müslüman olan oglu Süleyman (eski adi: Alexandr)'i getirmistir. 816 (M. 1413) yilinda gerçeklesen bu hareket sonucunda, Cenevizlilerin Ege sahillerinde bulunan kolonilerinden Foça, Midilli ve Sakiz adalari, ekonomik bakimdan da Osmanlilar'la daha siki münasebetlerde bulunmus ve onlarin nüfuzu altina girmis oluyorlardi.

BURSA KUSATMASI VE ÇELEBI MEHMED'IN KARAMAN SEFERI

Karamanoglu Mehmed Bey, Osmanlilar'in fetret dönemi içinde bulunduklari ve Çelebi Mehmed ile Musa Çelebi'nin Rumeli'nde savastiklari bir sirada Bursa üzerine yürümeye karar vermisti. 1413 yilinda yaninda Türkmen boylari oldugu halde önce Sivrihisar üzerine yürüyüp burayi zapt eden Mehmed Bey, daha sonra Bursa önüne gelip Bursa hisarini kusatma altina alir. Otuz iki gün devam eden bu kusatma sirasinda hisarin subasisi bulunan Haci Ivaz Pasa, Bursa halkinin yardimi ile siddetle mukavemet etmisti. Bu arada burçlara yapilan hücumlari da bertaraf etmisti. Özellikle Karamanoglu'nun Bursa hisarina giren pinar suyunu kesmek suretiyle halkini teslime zorlama tesebbüsünü, zaman zaman yaptigi huruç hareketleri ile bertaraf eden Haci Ivaz Pasa, esir aldigi Karaman askerlerini surlar üzerinde Karamanoglu'nun gözleri önünde astiriyordu. Böylece onun maneviyatini bozmaya gayret ediyordu. Haci Ivaz Pasa, Karamanlilar tarafindan bir gece mesalelerle girisilmek istenen hücumu da tesirsiz hale getirip önledikten sonra hisarin Kaplica kapisini açtirarak karsi hücuma geçmis ve Karaman ordusunu perisan etmisti. Ivaz Pasa'nin yigitleri, büyük ganimetlerle salimen geri dönüp elde ettikleri ganimetleri ona arz ettiler. O da bütün ganimetleri askerlere taksim ederek daha nice vaadlerde bulundu.

Gerçi muhasaranin uzamasi, Bursa hisarinda bulunanlari bir hayli sikintiya sokmustu. Hatta Haci Ivaz Pasa bile birkaç yerinden ok yarasi almis olmasina ragmen anlari gizleyip kale muhafizlarina yardimda bulunuyor ve anlari teselli ediyordu. Bununla beraber kaledekilerin durumu gün geçtikçe zorlasiyordu. Fakat Karamanoglu da artik bir sey yapamayacagini anlamisti. Hele son hareket, onun maneviyatini büsbütün bozmustu. Böyle psikolojik bir çöküntü içinde bulunuldugu bir sirada Musa Çelebi'nin tabutu, dedesi Murad Hüdavendigâr'in kabri yanina defn edilmek üzere Bursa'ya getirilir. Karamanoglu, bundan haberdar olunca cenazenin düzme olma ihtimalini düsünerek bizzat kendisi kontrol etmek ister. Bu maksatla varip kefeni açar ye cenazenin yüzüne bakar. Cenazenin gerçekten Musa Çelebi'ye ait oldugunu görünce maneviyati daha fazla bozulur. Bunun üzerine sehri atese verir. O, bununla da yetinmeyerek dayisi Yildirim Bâyezid'in kabrine hakaret ederek ülkesine geri döner. Fakat gelirken takib ettigi güzergâh tutuldugundan oradan dönmeye cesaret edemediginden Kirmasti (Mustafa Kemal Pasa) ve Isparta üzerinden Karaman iline gider.

Osmanli kaynaklan, bu dönüs esnasinda cereyan eden bir konusma daha dogrusu bir hadiseden bahs ederler ki, Karamanoglu'nun durumunu ortaya koymasi bakimindan dikkat çekici bir hadisedir. Buna göre Musa Çelebi'nin cenazesini görüp teshis ettikten sonra devlet idaresinde tek basina kalan Çelebi Sultan Mehmed ile basa çikamayacagini anlayinca, Bursa kusatmasini kaldirip sür'atle ülkesine dönerken Harman Danasi denilen ve sisman olan nedimi, kaçmaktan yorulunca Karamanoglu Mehmed Bey'e:

"Hanim, Osmanoglu'nun ölüsünden böyle kaçarsin, ya dirisi gelmis olsaydi ne çare ederdin?" deyince bu söze gücenen Karamanoglu, onu bulundugu yerde bir agaca astirarak cezalandirmistir.

Osmanli, Memlûklu ve Bizans kaynaklarinin bildirdiklerine göre Karamanoglu, Bursa'yi atese verdigi zaman Orhan Gazi Camiini de yaktirmistir. Keza o, dayisi Bâyezid'in kabrini açtirarak kemiklerini yaktirmisti. Nitekim bugün Bursa Orhan Camii kapisi üstünde bulunan bes satirlik bir kitabe, bu yangini açik bir sekilde ortaya koyup o günü hâlâ hatirlatmaktadir.

Daha önce de belirtildigi gibi Izmir ve çevresini zapt edip Cüneyd'i bertaraf eden Çelebi Sultan Mehmed, yukarida belirtilen hareketlerinden dolayi Karamanoglu üzerine yürümeye karar vererek süratle Inegöl'e gelir. Buranin kadisi Mevlânâ Kivamuddin'i bir elçilik heyeti ile Memlûk sultanina gönderir. Bundan sonra Kastamanu hakimi Candaroglu Kasim ve Germiyanoglu Yakub Bey'le birlestikten sonra Aksehir, Beysehir, Seydisehir ve Konya üzerine yürümüstü. 1414 yilinda cereyan eden bu hadisede Karamanoglu, Konya önünde Ortakuyu mevkiinde Osmanli ordusuna mukavemet etmek istediyse de maglub olarak kaçmak zorunda kalir. Oglu Mustafa ise Konya kalesine siginir. Bu maglubiyete ragmen Karamürsel'i elçilikle Çelebi Mehmed'e gönderen Karamanoglu, siddetli yagmurlardan dolayi zor durumda bulunan Osmanlilar'la barismistir. Bu baristan sonra Canik üzerine gitmek zorunda kalan Çelebi Sultan Mehmed, çok geçmeden Karamanlilar'in tekrar sözlerini bozduklarini ve anlasarak Osmanlilar'a biraktiklari yerleri geri alma tesebbüsünde bulunduklarini ögrenir. Bunun üzerine tekrar o tarafa döner. Fakat Karamanoglu'nun yaptigi bu hareketten dolayi üzülür ve üzüntüsünden hastalanir. Bu sirada Bâyezid Pasa, ani bir baskinla Konya önünde bulunan Karamanoglu'nu yakalayip Mehmed Çelebi'nin yanina getirir. Çelebi Sultan Mehmed, Karamanoglu'nu, Karaman askeri ile Konya kalesine siginan oglu Mustafa'yi yanina getirmesi sartiyla affeder. Bunun üzerine yaninda Osmanli kuvvetleri oldugu halde Konya surlari önüne gelen Karamanoglu, hisar üstünde kendisiyle konusan oglunu ikna ederek birlikte Osmanli sultaninin yanina gelirler. Bu defa basini kurtarmak için öncekinden daha agir olan bir muahede imzalamak zorunda kalan Karamanoglu, Beypazari, Sivrihisar, Aksehir, Yalvaç, Beysehri, Seydisehri ve Nigde'yi Osmanlilar'a terk etmek zorunda kaldi. Hicrî 818 (M. 1415) yilinda gerçeklesen bu antlasmaya göre Karamanoglu, gerektigi zaman Osmanlilar'a askerle yardimda da bulunacakti. Bu sartlarla Karamanoglu Mehmed Bey'i affeden Çelebi Mehmed'e karsi Karamanoglu söyle demistir:

"Madem ki bu can bu tendedir, memleket-i Osman'a kat'a yaramaz nazarla bakmayayim. Eger bakacak olursam Kelâm-i Kadîm (Kur'an) benden davaci olsun." seklinde yemin etmis, yeminden sonra da kendisine hil'at giydirilip at, deve, tabl (davul) ve âlem verilmistir. Ancak koyu bir Osmanli düsmani olan Karamanoglu, daha ordugâhtan çikar çikmaz yeminini bozmus ve ovalara yayilmis bulunan Osmanli atlarini, maiyetindeki askerlerine yagmalattirmistir. Kendisine Kur'an-i Kerim üzerine ettigi yemin hatirlatilinca: "Bu can su tende durdukça" sözü ile kendi canini degil, koynunda saklamis oldugu güvercini kast etmis oldugunu söylemistir. Nitekim bu maksatla koynunda sakli bulunan güvercini saliveren Karamanoglu, süratle Konya'ya çekilirken söyle diyordu:

"Bizim, Osmanoglu ile adavetimiz (düsmanligimiz) besikten mezara kadardir, isimizin geregi de ahdi bozmaktir."

Karamanoglu'nun bu hilesi, dönemin efkâr-i umumiyesinde Karamanlilar hakkinda bazi fikir ve görüslerin ortaya çikmasina sebep olmustur. Nitekim Asikpasazâde tarihinde söyle denilmektedir:

"Karaman'da bulunmaz dogru bir yar

Veliler çok bile kulmas ve ayyar

Eder kavl ü karar ahd u peyman

Içer andlar, yalan çok, eyler inkar

Beyi ve kadisi hem çeyhi müderris

Hiledir isleri hem hâr u mekkâr

Tekebbür, kel ve foduldur

Karaman Aninçün kahr eder ani Kahhar"

Yine bu cümleden olarak "Karaman'in koyunu, sonra çikar oyunu" darbimeseli, bazi degisikliklerle günümüze kadar gelmistir.

Karamanoglu'nun bu hilesinden sonra Çelebi Sultan Mehmed tekrar ve süratle Konya üzerine yürümüs ve kisa bir çarpismayi müteakip müstahkem hisarini zapt etmisti. Osmanli saldirisina karsi koyamayan Mehmed Bey, Silifke'nin kuzeyinde bulunan Varsaklar arasina kaçip kurtulmustu. Bununla beraber Çelebi Sultan Mehmed, Memlûklular'in himayesinde bulunan Karamanlilar'i fazla tazyik etmekten de uzak durmaya çalisiyordu. Bu sebeple, Memlûklular'la arasinin açilmasini istemeyen Çelebi Sultan Mehmed, Konya'yi Osmanli ülkesine katmaktan vaz geçer.

VENEDIKLILER'LE YAPILAN ILK DENIZ SAVASI

Bir kara devleti olarak kurulan Osmanli Devleti, daha Orhan Gazi zamanindan itibaren denizciligin önemini kavramis ve gelismesinin denizcilik sayesinde daha kolay olacagini anlamisti. Bu sebeple olacak ki 1321'lerden itibaren üç yönde denizlere çikma hareketine basladi. Yildirim Bâyezid zamaninda Gelibolu tersanesinin yapilmasi ile gelismeye baslayan Osmanli denizciligi, henüz Venedikliler'le boy ölçüsebilecek bir güce sahip degildi.

Ege Denizi'nde Venedikliler'e bagli Andros adasi beyi olan Pietro Zeno, Osmanli ticaret gemilerine karsi düsmanca bir muamele içinde bulundugu için hicrî 818 (M. 1415) yilinda Gelibolu tersanesinde hazirlanan 30 kadirga, Çali Bey komutasinda Akdeniz'e çikar. Otuz gemiden meydana gelen bu Osmanli donanmasi, Venedikliler tarafindan Türk ticaret gemilerine karsi girisilen hareketlere mukabele etmek üzere Andros, Paros ve Milos adalarina hücum etmis, bir hayli de esir alip dönmekte iken Egriboz adasi sahilinde rastladigi birkaç Venedik ticaret gemisini de zapt ederek geriye dönmüstü. Bu hadiseden bir sene sonra, Venedikliler'in Pietro Loredano komutasinda sevk ettikleri donanma, Lapseki önlerine gelir. Venedik amirali, Türkler tarafindan kendisine bir taarruz olmadikça, kendisinin taarruz etmemesi hakkinda senatodan kesin talimat almisti. Bu talimat geregi o, Türklerden zapt ettikleri gemileri geri isteyecekti. Bununla beraber her iki donanma da harp tertibati almisti. Tam bu sirada Istanbul taraflarindan gelmekte olan bir Middili gemisini, Türklere ait oldugunu zannederek yakalamak isteyen Venedik amirali, geminin Osmanli donanmasina dogru kaçip onlara siginmasi üzerine geminin kendisine verilmesini ister. Bu istegi red eden Osmanli amirali, olaya müdahale ettiginden Marmara adasi ile Gelibolu arasinda siddetli bir muharebe meydana gelir. Henüz yeni gelismekte olan Osmanli donanmasi, bu ilk ciddi deniz muharebesinde maglub olurken komutani (amiral) olan Çali Bey de sehid olur (1 Rebiülâhir 819/29 Mayis 1416). Yaralanmis olan Venedik amirali ise Bozcaada'ya çekilir. 1417 yilinda Pietro Loredano tekrar gelerek Lapseki'yi almak istediyse de muvaffak olamaz. Sonunda Imparator Manuel'in araya girmesi ile iki taraf arasinda baris saglanmis ve esirler iade edilmisti.

Öyle anlasiliyor ki Osmanlilar, yeni yeni ögrenmeye basladiklari bu denizcilik mesleginde henüz tam bir olgunluga erismis degillerdi. Bu sebeple, kahramanca savasmis olmalarina ragmen Venedikliler'le basa çikamamislardi. Zaten Venedikliler de kendileri ile denizde rekabet edebilecek bir gücü istemiyorlardi. Bunun için Osmanli denizciligini baltalamaya yönelik her çareye basvuruyorlardi. Nitekim bu ilk savasta maglub olan Osmanli donanmasi ve askerine karsi giristikleri katliam bunun açik bir delili olarak tarih sayfalarinda yer almaktadir. Gerek çagdas tarihçi Dukas, gerekse daha sonraki tarihçiler bu katliami tafsilatli bir sekilde anlatirlar. Bunlarin verdigi bilgiye göre Gelibolu sahilinde cereyan eden muharebeyi seyr eden çocuk ve kadinlarin gözleri önünde o anda ele geçirilen Osmanli amiral gemisi ile alti kadirga ve alti çektirmede ele geçirilen bütün esirler, topluca öldürülerek büyük bir katliama tabi tutuldular. Bu arada bütün savas boyunca yirmi yedi gemi, Venedikliler'in eline düstü. Ertesi gün, ölümden kurtulmus bulunan esirler, tekrar gözden geçirildi. Bunlar içinde kendi istekleri ile Osmanli gemilerinde bulunan Ceneviz, Katalan, Sicilyali, Fransiz ve Giridli gibi Hiristiyan gemiciler de, gemilerin seren direklerine asilmak suretiyle öldürüldüler. Bu arada Osmanli amirali ile isbirligi yaptiklarini sandiklari vatandaslarini da amiral gemisinde iskence ile öldürdüler. Katliamdan kurtulan Müslüman gemici ve askerlerin bir kismi da idareleri altinda bulunan Ege adalarina çalistirilmak üzere götürnldüler.

Dukas, bu muharebedeki katliami su ifadelerle nakl eder: "Evvela amiral Çali Bey'in kadirgasina taarruz ederek, gemide mevcud bütün erleri kiliçtan geçirdiler. Hatta Çali Bey'i de yakalayarak vücudunu parça parça ettiler. Sonra baska kadirgalara da taarruz ederek bütün Türk kadirgalarini zapt ettiler. Türkleri, kanlarinin ve çocuklarinin gözleri önünde merhametsizce parçaladilar. Bu muharebe, Gelibolu'dan bir mil kadar uzakta cereyan etmisti.

Venedikliler, aksama dogru muharebeye son verdiler. 27 adet Türk gemisini alarak Bozcaada limanina girdiler. Burada tahkikat yaparak erler arasinda Türk aslindan olanlari kâmilen bogazladilar. Hiristiyan erler hakkinda da arastirma yaparak Türk donanmasina angarya olarak cebren (zorla) alinmis olanlarin hayatlarini bagisladilar. Ücret ve diger menfaat temini maksadiyla Türklerin hizmetine girmis olanlarini Bozcaada'da kazikladilar. Bütün adada çepeçevre bag kütükleri ve bu kütüklerden sarkmis üzüm salkimlari gibi asilmis erler görünüyordu."

Istanbul'un fethinden tam otuz yedi sene önce cereyan eden bu hadise, Venedikliler'in vahsetini ortaya koymaktadir. Osmanlilar'in, simdiye kadar tanimadiklari ve sahidi olmadiklari böyle bir olay, onlarin daha sonra denizcilikte de maharet kesb etmek için çok daha ciddi çalismalarina sebep olmustu.

ANADOLU HAREKÂTI

Çelebi Sultan Mehmed, Eflâk harekâtindan sonra askerî harekâtini bir müddet için Anadolu'ya çevirmek zorunda kaldi. Bu harekât, plânli bir harekattan ziyade bölgede Osmanli hâkimiyetine karsi ortaya çikip yükselen tehdidlerin sonucu olmustu. Nitekim Candar beyleri ile olan münasebet de böyle bir endisenin sonucunda baslamisti.

Candaroglu Isfendiyar Bey, Ankara muharebesinden sonra Timur'un yardimi ile, daha önce Osmanlilar'in eline geçmis olan yerlerini geri almisti. Kardesler arasinda meydana gelen mücadelede, Isfendiyar Bey'in, Mehmed Çelebi'nin rakiplerini desteklemesi, aradaki dostane münasebetleri bozmus ise de sonradan anlasarak pek çok olayda birlikte hareket etmeye basladilar. Nitekim Isfendiyar Bey, Karaman ve Eflâk seferlerinde oglu Kasim Bey komutasinda birlikler göndererek Çelebi Sultan Mehmed'i desteklemisti.

Osmanli tarihçilerinin bildirdigine göre Osmanlilar'la birlikte hareket eden Kasim Bey, Eflâk seferinden dönüste babasi Isfendiyar Bey'in, ülkesinin en verimli yerlerini, sevdigi oglu Hizir Bey'e verecegini duyarak Mehmed Çelebi'ye bas vurmus ve onun araciligi ile bazi yerlerin kendisine verilmesini istemistir. Bunun üzerine Mehmed Çelebi, Isfendiyar Bey'e bir mektup yazarak Kastamonu, Tosya, Çankiri, Küre ve Kalecik'in Kasim Bey'e verilmesini istemisti. Bu isteginin reddi üzerine harekete geçen Osmanli ordusu, Isfendiyar Bey'i Sinop'ta muhasara altina almisti. Osmanli hükümdari ile basa çikamayacagim anlayan Isfendiyar Bey, Çelebi Mehmed namina hutbe okutup para bastirmak suretiyle onun hâkimiyetini kabul etmek zorunda kalmisti. Ancak, Kastamonu ile Küre hariç olmak üzere adi geçen yerleri oglu Kasim Bey'e degil, Çelebi Sultan Mehmed'e birakan Isfendiyar Bey, Kastamonu'ya dönmüs ve bütün camilerde Mehmed Çelebi adina hutbe okutmustur(1416).

CANIK BÖLGESININ ZAPTI

Osmanlilar'in, Canik bölgesini ilhak etmek üzere ugrastiklari dönemde dogu sinirlarinda Karakoyunlu ve Akkoyunlu Türkmen devletleri vardi. Bu iki devlet, devamli olarak birbirleri ile mücadele edip bölge halkina zarar vermekte idiler. Hayati boyunca Timur'a düsman olmus ve onunla mücadele etmis olan Karakoyunlu Devleti'nin beyi Kara Yusuf, Osmanlilar'in dostu idi. Kara Yusuf, Erzincan'i Akkoyunlular'dan alarak kendi adamlarindan olan Pir Ömer Bey'e vermisti. Pir Ömer Bey, kendi sahasini genisletmek için Sarkî Karahisar Bey'i Melek Ahmed Bey'in oglu Hasan Bey'i tehdid ederek burayi alip kendi bölgesine katmak istiyordu. Bu tehdid üzerine Hasan Bey, yardim istemek üzere o dönemde Amasya valisi bulunan Sehzade Murad'a bir heyet göndermisti. Fakat henüz yardim gelmeden harekete geçen Pir Ömer bu beyi yakalayarak Sarkî Karahisar'i da zapt etmisti. Bundan sonra biri Sivas, digeri de Karahisar'a tabi iki Canik (bunlardan Samsun ve Çarsamba taraflari Sivas Canik'ine, Ordu taraflari da Karahisar Canik'ine aittir) bölgesinde de faaliyette bulunan Pir Ömer'in bu hareketi, Osmanli Devleti'ni endiseye sevk etmisti. Nitekim, 1418 yilinda Pir Ömer'in Karahisar Canik'ini, mahallî beylerden Alparslan oglu Hasan'in da Çarsamba taraflarim almasi, nihayet Candaroglu Isfendiyar Bey'in de Müslüman Samsun'u alarak Bafra Bey'i olan oglu Hizir Bey'e vermesi, Çelebi Sultan Mehmed'in harekete geçmesine sebep olmustur.

Daha önce de belirtildigi gibi Sivas Canik'i mintikasinda biri müslüman digeri Cenevizliler'e bagli olan ve kâfir (Gavur) Samsun denen, birbirine yakin iki Samsun vardi. Yukarida belirtilen hadiseler cereyan ederken her iki Samsun'un alinmasina karar verilerek Amasya valisi Sehzade Murad'in lalasi Biçeroglu Hamza Bey, Cenevizliler'in elindeki Samsun'a almaya memur edildi. Bu haberi duyan Ceneviz Samsun'u halki, sehri atese verdikten sonra gemilere binip buradan ayrilir. Böylece bu Samsun, savas olmadan ele geçmis oldu. Bundan sonra da Müslüman Samsun kusatma altina alinmisti. Sehrin muhafizi Isfendiyar oglu Hizir Bey, mukavemet edemeyecegini anlayarak sehri bizzat sefere katilmis olan Çelebi Sultan Mehmed'e teslim eder. Çelebi Sultan Mehmed, Hizir Bey'e kardesi Kasim Bey gibi kendisinin de Osmanli Devleti'nin hizmetine girmesini teklif etmis ise de Hizir Bey, aralarindaki düsmanliktan dolayi kardesi ile bir arada bulunamayacagini belirterek özür dilemis ve babasinin yanina dönmüstür(1419).

Çelebi Sultan Mehmed, Canik seferinden sonra Bursa'ya dönerken Iskilip taraflarinda bir Tatar cemaatine rastlar. Bunlar, Mogol istilasi zamaninda buralara getirilip yerlestirilmislerdi. Padisah, bunlarin kim olduklarini ve reislerinin nerede bulundugunu sorunca, kendilerinin Samagar Tatarlarindan olduklarini, reislerinin de Minnet Bey adinda biri oldugunu ve su anda bir dügünde bulundugunu söylerler. Bunun üzerine Çelebi Sultan Mehmed, "bakiniz, ben harb ederken bu Tatar beyleri dügün pesinde kosuyorlar ve bab-i hümayunumda görünmüyorlar" diyerek, ileride onlardan gelebilecek bir tehlikeye simdiden mani olmak maksadiyla onlarin Rumeli'ye göç ettirilmelerini emr eder. Bu emir üzerine yol hazirliklarina baslayan Minnet Bey, yanindaki bütün Tatarlarla birlikte Rumeli'ye geçer. Verilen emre göre bunlarin bir kismi Filibe taraflarina, diger bir kismi da Arnavutluk havalisine iskân edileceklerdi. Emre uyularak, bunlardan bir kismi Filibe civarindaki Konushisar mevkiine, bir kismi da Arnavutluk tarafina yerlestirilmislerdi. Filibe-Istanbul yolu üzerinde ve Filibe'ye yakin bir mesafede bulunan yere yerlestirilen ve sonradan Tatarpazari adini alan bu yer, adi geçen Tatarlar tarafindan kurulmustur. Minnet Bey'in oglu Mehmed Bey, sonradan burada cami, imâret ve kervansaray yaptirmistir.

IÇ ISYANLAR ve SIMAVNA KADISI OGLU SEYH BEDREDDIN MAHMUD'UN ISYANI

Çelebi Sultan Mehmed devrinin en önemli hâdiselerinden birisi, Seyh Bedreddin Mahmud ve taraftarlarinin çikardiklari isyandir. Seyh Bedreddin, gerek memleket içinde, gerekse Kahire, Sam, Haleb gibi Islâm âleminin en namli kültür merkezlerinde uzun zaman dolasip; ciddi ve parlak bir tahsilden sonra Hüseyin b. Ahlatî isminde bir zata intisâb ederek seyhlik sifati almis olmasina ragmen, memleketin siyasî ve sosyal bünyesine vurmayi tasarladigi darbeyi vurabilecek yikici bir zekaya sahipti. O, ilim ve irfan üstadlarinin egitim ve terbiye nimazlarini kirarak, yerlesmis ve saglam sistemleri ezip geçecek kadar sakat bir yol seçmisti. Bilgi bakimindan zamaninin ileri gelenlerindendi. Onun bu özelligi daha önce temas edildigi gibi hayatini kurtarmis ve kendisine sürgün yerinde bile maas baglanmasina sebep olmustu. Gerçekten Seyh Bedreddin Mahmud, hem zahirî, hem de batinî ilimlerdeki vukuf ve ihatasiyla mümtaz ve müstesna bir mevki isgal etmisti. Islâm hukukunda zamaninin imami durumunda idi. Bu hususta "Câmiu'l-Fusûleyn" adli eseri, onun degerini ortaya koyma bakimindan yeterlidir. Bu eserinden önce fikha dair "Letâifu'l-îsârât" isimli eserini yazmisti. Seyh Bedreddin'in, "Kitâbu't-Teshil" adi ile kaleme aldigi eseri, "Letâifu'l-îsârât"in serhidir. Seyh Bedreddin bu eserini Edirne'de kadiasker iken yazmaya baslamis, 818 Cemaziyelâhir'in yirmi yedinci sali günü (3 Eylül 1415) Iznik'te ikamet ederken bitirmisti. Bedreddin'in bu eserleri ulemaca muteber kabul edilmislerdir. Seyh Bedreddin'in tasavvuf sahasindaki görüslerini ortaya koyan eseri, Vâridat adini tasimaktadir. Seyh Bedreddin'in bunlardan baska eserleri de vardir.

Ülkeye tek basina hâkim oldugu günden beri Seyh Bedreddin'in hareketlerini dikkatle takib eden Çelebi Sultan Mehmed, seyhin baslattigi dinî, siyasî ve ictimaî mahiyetteki ayaklanmayi bastirmaya muvaffak oldu.

Seyh Bedreddin, Misir dönüsü Haleb, Konya ve Tire'de dolasmaya basladi. Daha sonra Edirne'ye gidip ana ve babasina kavustu. Burada, iki seneden daha fazla bir süre, Osmanli tahtini kardesleri ile paylasarak saltanat sürmekte olan Musa Çelebi'nin takdirlerini kazanarak kadiaskerlige tayin edildi. Fakat Çelebi Sultan Mehmed'in kardeslerine galip gelmesi üzerine mevkiini kayb ederek Iznik'e gönderildi. Göz hapsinde bulunmasina ragmen Seyh Bedreddin burada rahat durmuyor, gizlice adamlarini yetistiriyordu. Bu dönemde Bedreddin'e, hareketlerinin sorumlulugunu yüklenecek ve kendisine yol açacak bir âlet lazimdi. Bu gaye ile Bedreddin, Izmir körfezinin güney ucunda ve Sakiz adasinin karsisinda Karaburun'da (Çesme) (o zamanki adi ile Stylaryus dagi) üzerinde dogmus, asagi tabakadan birini seçti. Bedreddin bu adamda, kendi görüslerini açiklayabilecek enerji ve heyecani buldugundan onu kendine kethuda, vekil ve dinî temsilci olarak seçti. Börklüce Mustafa denilen bu hizli fanatik, derhal kendini baba ve ruhanî reis ilân etti. Bundan dolayi da taraftarlari ona Dede Sultan adini verdiler. Bedreddin'e Torlak Kemal denilen bir yahudi de yardim etti. Bu yahudi, o zamanlarda Bedreddin'in görüslerini yaymaya çalisan dervislerin basina geçti. Onun görüslerinin temeli, esitlik ve fakr gibi insana cazip gelen sloganlara dayaniyordu. Buna göre kadinlar hariç olmak üzere her seyde ortaklik vardi. Bu meczuplar söyle diyorlardi:

"Ben, senin evinde kendi evim gibi otururum. Sen de benim elbiselerimi giyer, silahlarimi, arabalarini kullanirsin. Sadece kadinlar müstesnadir."

Bu safhada Börklüce Mustafa, Aydin, Yahudi Torlak Kemal de Manisa taraflarinda Rafizî Bâtinî bir Sia'nin tehlikeli hüriyeti ile faaliyetlerine basladilar. Bunlar, Seriat çerçevesi içine alinmis ahlâk degerlerini hiçe sayarak beser zaaflarina genis müsaadeler tanimak, bir taraftan da ferdî mülkiyeti, din farkini ve evlilik müessesesi gibi kanunun teminati altina alinmis sosyal barajlari da asip cemiyete yeni bir nizam tanimak yoluna koyuldular.

Aydin ve Karaburun'da etrafina binlerce insan toplayan Börklüce Mustafa'nin muvaffakiyetleri, seyhin Iznik'te kalmasini tehlikeli bir duruma sokmustu. Bunun için ailesini Iznik'te birakarak Sinop'taki Isfendiyar Beyi'nin yanina kaçti. Gayesi, oradan Tatar iline geçmekti. Isfendiyar Bey, Çelebi Mehmed'den çekindigi için seyhe müsaade etmedi. Bunun üzerine Seyh Bedreddin, gizlice bir gemiye binerek Rumeli yakasina geçip Zagra'ya gider. Seyhin, nüfuz dairesi burada gittikçe genislemeye baslar. Seyh, bir müddet sonra Zagra'dan Silistre'ye, oradan da Dobruca'ya geçer. Sonra da halkinin çogunlugu Siî olan Deliorman'a yerlesir. Deliorman'dan her tarafa mektup ve adamlar göndererek büyük bir propaganda faaliyetine girisir. Asikpasazâde'nin ifadesine göre o söyle diyordu: "Bundan sonra padisahlik benimdir. Sancak isteyen gelsin, subasilik isteyen gelsin velhasil her arzusu olan gelsin. Ben, halifeyim Mustafa (Börklüce) da benim hizmetkârimdir."

Bedreddin ile sirdaslarinin gizli amaçlari, Avrupa ve Asya'da bir hükümet kurmak oldugundan Hiristiyanlari ve özellikle Rumlari elde etmek istiyorlardi. Bu gayelerine erismek için de dervislerin görüsüne göre Hiristiyanlarin, Allah'a ibadet ettiklerini inkâr edenlerin kâfir olduklarini ilân ve kendilerine katilmak için gelen Hiristiyanlari gökten inen melekler gibi bereketli kabul ediyorlardi. Gerçekten de Börklüce, Dukas'in da dedigi gibi gayr-i müslimi bol olan Karaburun (Çesme) havalisinde Türklerden ziyade Hiristiyan ve Yahudilere taviz vererek o suretle bu cemaatleri basina toplayabilmisti.

Islâm tarihindeki, Batinî Hasan Sabbah hareketinin bir benzeri olarak karsimiza çikan bu hadise, devletin temelini kökten sarsmaya yönelik bir hadise idi. Karaburun, Aydin ve Manisa çevresinde baslayan bu fesad hareketinden haberdar olan Çelebi Sultan Mehmed, gerekli tedbirleri almakta gecikmedi. Fakat, baslangiçta bütün boyutlari ile büyüklügünün farkina varilamayan bu olay, Müslüman Türk kanina hayli pahaliya mal oldu.

Siî karekterli olan bu isyani bastirmak üzere harekete geçen Osmanli hükümdari, önce bölge beylerini bunlarin üzerine gönderecektir. Fakat bunlarin fazla bir varlik gösterememesi ve hatta maktul düsmeleri üzerine daha ciddi tedbirlerin alinmasi gerektigine kanaat getirip Börklüce Mustafa ve Torlak Kemal ile târaftarlarini ortadan kaldiracaktir.

Anadolu'nun bu bölgesinde büyük bir tehlike olarak ortaya çikan bu isyani bastirmak üzere harekete geçen yeni Aydin Beyi Süleyman (Aleksandr) Bey'in maglub ve maktul düsmesi üzerine, Manisa Sancak Beyi Kara Timurtas Ali Bey, asilerin üzerine yürümüs ise de muvaffak olamamisti. Bunun üzerine Amasya sancak beyi ve henüz on iki yasinda bulunan Sehzade Murad ile lalasi Bâyezid Pasa, âsileri büyük bir bozguna ugratip Yahudi Torlak Kemal ile Börklüce Mustafa'yi öldürmüslerdi. Öbür taraftan etrafina pek çok Hiristiyan ve Yahudiyi toplayan Seyh Bedreddin, üzerine gönderilen kuvvetlere mukavemet edemeyerek teslim olmus ve Serez'de bulunan Çelebi Sultan Mehmed'in yanina götürülmüstü. Mehmed Çelebi'nin emri ile kurulan bir ulema divaninda durumu tesbit edilip toplum nizamini bozmakla suçlanan Seyh Bedreddin Mahmud, gayet âdilane cereyan eden bu muhakemede, Türk Islâm birligine karsi giristigi bozguncu hareketin zararini kabul etti. Devrin en seçkin âlimlerinden mütesekkil bir mahkemenin karsisinda suçunu kabul eden Seyh Bedreddin için, Saadeddin Teftazanî'nin talebelerinden olan Heratli Mevlânâ Haydar Acemî'nin verdigi "Mali haram, kani helâl" fetvasi üzerine 1420 yilinda Serez pazarinda idam edilmisti.

Dinî vecibelerin kalkmasi, kanunlarin bozulmasi, haramlarin helal kilinmasi, bazi kimseler için göz boyayan hos müsaadelerdi. Fakat bunlarin hepsinden cazip olani süphesiz ki memleketin muayyen bir zümre arasinda taksim edildi.

Gerçekten, sayilari binleri bulan, mürid ve dervisler üzerinde seyhin nüfuzu o derece kuvvetli idi ki, bu adamlar, Allah birdir dedikten sonra peygamberligi sadece seyhlerine lâyik görüyorlardi. Seyhe ve halifelerine uyanlar arasinda Türklerden çok Yahudi ve Hiristiyanlar görülüyordu ki, bu da onlarin bol huzur ve kolayca servet temini gibi vaadleri çok cazib bulmalarindan ileri geliyordu. Börklüce Mustafa ve Torlak Kemal gibi propagandacilar, seyhten aldiklari ilham ve hizla, kisa bir zamanda binlerce kisiyi ayaklandirmaya muvaffak olmuslardi. Tarihî seyri ve neticesi ne olursa olsun, her kaynasma ve ayaklanmada mühim olan birer figüran rolündeki yiginlarin çikardigi gürültü degil, bu yiginlarin gizli veya asikâr istek, izdirap ve zaaflarini sezip bunlari sahis ve zümre menfaatleri adina kullanmasini bilen anarsi merkezlerinin gayesidir. Bu belirli ihtiraslar etrafinda merkezlesen gayeler ise, sosyal sartlarin ve siyasî buhranlarin halk için sikintilar ortaya çikardigi devirlerde meydana gelen hosnudsuz ruh haletinden faydalanirlar. Nasil ki, Babaî isyanlari Selçuklu inkirazinin ortaya çikardigi sosyal bir çalkantinin sonucu ise, Bedreddin Mahmud da sahne olarak ayni cografya parçasini seçip on yildan fazla süren sehzadeler mücadelesinin dogurdugu siyasî ve ictimaî huzursuzluktan faydalanmasini bilmistir.

Büyük bir mücadele ve gayret sonucu, iç yaralari sarip memleket bünyesinin sagligini iade eden Çelebi Sultan Mehmed'in bu vatana en büyük hediyesi, Ikinci Sultan Murad gibi hükümdar namzedi bir sehzade yetistirip birakmasidir.

MUSTAFA ÇELEBI'NIN ISYANI

Yildirim Bâyezid'in ogullarindan biri olan ve saltanat iddiasinda bulundugu için tarihlerde Düzme Mustafa denilen Mustafa Çelebi, Seyh Bedreddin'den sonra devletin ikinci kez sarsilmasina sebep olmustu. Onun, bu sarsintida oynadigi rol, Çelebi Sultan Mehmed'in vefatindan sonra oglu II. Murad'i da mesgul edecektir.

Babasi ile birlikte Ankara savasina katilan Mustafa Çelebi (öl. 1422), Hamideli ve Teke sancagi askerlerinin basinda bulunuyordu. Ankara savasindan sonra Musa Çelebi ile birlikte kayb oldugu söylenmis, Yildirim Bayezid'in ricasi üzerine arattirilarak bulunmustu. Kaynaklarin verdigi bilgiye göre Timur onu Semerkand'a götürmüstü. Timur'un ölümü üzerine sehzade Mustafa da diger hükümdarlarin ogullari gibi serbest birakilmisti. Yorucu ve zahmetli bir yolculuktan sonra Anadolu'ya gelebilen Sehzade Mustafa, Karamanoglu Ali Bey'e ait Nigde'de bir müddet kaldiktan sonra kardesi Musa Çelebi gibi Isfendiyar Bey'in yanina gider. Onun tesviki üzerine Eflâk Bey'i Mirçe ile baglanti kurup o tarafa geçer. Fakat, küçük yasta vefat ettigine dair çikarilan sayia ve Çelebi Sultan Mehmed'in siyasî tesebbüsü üzerine orada barinamayarak Bizans Imparatoru Manuel'e iltica edip ve ondan yardim ister. Kendi menfaatini gözönünde bulunduran Imparator, görünüste Çelebi Mehmed'in dostu idi. Hatta ona bir evlad gözü ile baktigini bile söyleyerek ona bu yönde teminat vermisti. Fakat bütün bunlar, menfaat karsiligi idi. Gerçekten Manuel, Musa Çelebi'ye karsi, Çelebi Sultan Mehmed'e yardim etmisti. Çünkü o siralarda Musa Çelebi Istanbul'u kusatma altina almisti.

Bu defa onun karsisina Yildirim Bâyezid'in yasça kendisinden daha büyük olan (bazi kaynaklarda küçük) ve saltanat iddiasinda bulunan Mustafa Çelebi'yi çikarmisti. Mustafa, Manuel'e Osmanli ülkesinden daha çok menfaat temin edecegi garantisini veriyordu. Bu sebeple Imparator Manuel bu defa Mustafa'mn tarafini tutmaya baslamisti. Ulahlar'dan ve iki defa isyan edip iki defa da af edilen Nigbolu Sancak beyi Izmiroglu Cüneyd Bey'den yardim gören Mustafa Çelebi, Teselya ve Selanik taraflarinda faaliyete geçer. Burada faaliyette bulunmalarinin sebebi de herhangi bir muvaffakiyetsizlik halinde derhal Selanik kalesine siginabilmeleri içindi.

Çelebi Sultan Mehmed, Mustafa ve Cüneyd Bey'in giristikleri hareketleri haber alir almaz derhal harekete geçer. Selanik mintikasinda iki ordu karsi karsiya gelir. Yapilan muharebede Çelebi Sultan Mehmed galip geldiyse de Mustafa ve Cüneyd'i yakalayip ortadan kaldiramaz. Çünkü magluplar Selanik kalesine siginmislardi. Selanik valisi Dimitrios Laskaris Leondarios, bunlara izaz ve ikramlarda bulunarak onlari teselli eder. Talihlerinin degismis olmalarindan müteessir olmamalarini, cesaretlerini kayb etmemelerini ve Selanik'in Türklere teslimi tehlikesi olsa bile, kendilerini Mehmed'e teslim etmeyecegini bu bakimdan müsterih olmalari gerektigini söyler. Onlar da Dimitrios'un teselli veren bu sözlerinden cesaret alarak rahat bir nefes aldilar.

Selanik valisi Dimitrios'un, kaçaklari, korumasi altina almasi üzerine Çelebi Sultan Mehmed, maiyeti erkanindan birisini Selanik valisi Dimitrios Laskaris'e göndererek:

"Bizans imparatoru ile aramizda mevcut olan bozulmaz dostluk ve sevgiyi pek iyi bilirsin. Bu dostlugu bozmaya ve Bizanslilara büyük zararlar yapilmasina sebep olma. Bizimle Bizanslilar arasinda nifak ve düsmanlik sokmaya çalisma. Bunun için avlamakta oldugum avi bana teslim et. Bunu yapmayacak olursan, dostlugu birakarak düsmanligi ele alacagim. Kisa bir zaman içinde sehri zapt edip halkini esir edecegim, senin hayatina da son verip düsmanlarimi avucumun içine alacagim." dedi. Bu açik tehdide karsilik Selanik valisi Dimitnos Leondarios su yumusak cevabi verir:

"Ey padisah, pekâla bilirsin ki, ben despot degil bir kulum. Yalniz Bizans Imparatorunun kulu degil, ayni zamanda senin de kulunum. Zira sen, onun evladi makamindasin. Tarafinizdan sadir olan bu emrin icrasi ve neticeye erdirilmesi size ait bir keyfiyettir. Halbuki benim de vazifem cereyan eden hali imparatoruma haber vermektir. Sunu da biliniz ki, imparatorun himayesine siginan ve bir atmacanin takip ettigi keklik gibi, hayatini kurtarmak isteyen zât, alelâde Türklerden biri degildir. Haber aldigima göre o senin kardesindir. Zaten alelâde biri olsa dahi yine imparatorun izni olmadikça onu size veremezdim. Bu sebeplerden dolayi âbidane istirham ediyorum, biraz sabr ediniz. Ben, su dakikada cereyan eden vak'alari imparatora yaziyorum. Bu hususta emir vermek ona aittir. Ben ise verilecek emri ifa edecegim." diyerek padisahtan özür diler.

Validen bu sekilde bir cevap alan Çelebi Sultan Mehmed, imparatora müracaat ile Mustafa Çelebi'nin kendisine teslim edilmesini ister. Bu istek karsisinda Bizans Imparatoru Manuel, Çelebi Mehmed'e gönderdigi mektubunda:

"Sen benim evladim, ben de baban makaminda olmayi kabul ederek ahd ettik. Eger ettigin yemini tutmak istemiyorsan haksiz olani Allah'in adaleti cezalandirir. Bana iltica edenleri teslim hakkindaki teklifini yapmak degil, dinlemek bile istemem. Bununla beraber, biz Hiristiyanlarin itikad ettigimiz ekanim-i selâse (Hiristiyanlik'taki üçlü ilâh sistemi)'ye yemin ederim ki, hükümdarligin devam ettikçe ve sen hayatta bulundukça mülteci Mustafa ile arkadasi Cüneyd hapishaneden çikmayacaklardir. Sen bu dünyadan göç ettikten sonra talihleri ne ise o olsun. Eger isin böylece halline razi degilsen istedigin gibi hareket et." sözleri ile Mustafa ve Cüneyd'in teslim edilmesi teklifini red eder. Bu arada, Selanik valisinden de Mustafa ile Cüneyd'in kendisine gönderilmesini ister.

Mektuptaki ifadelerden anlasildigina göre Imparator, gerek Sultan Mehmed, gerekse ondan sonra gelecek olan Osmanli hükümdarlarina karsi bunlari, hem bir koz, hem de bir emniyet subabi olarak kullanmak arzusunu tasimaktadir. O, bu arzusunu açikça dile getirmese bile "hükümdarligin devam ettikçe..." demek suretiyle zimnen buna isaret etmektedir.

Sultan Mehmed, daha ileri gitmeyerek imparatorun teklifini kabul eder görünür. Selanik kusatmasini da kaldirarak Edirne'ye döner. Imparator, Istanbul'a getirilen Mustafa ile Cüneyd'i ve maiyetlerindeki otuz üç kisiyi Limni adasina gönderir.

Bu mültecilerin masraflari için Osmanli Devleti, her sene üç yüz bin akça vermeyi, buna karsilik imparator da Çelebi Mehmed hayatta kaldigi müddetçe Mustafa'yi serbest birakmamayi ve Mehmed'in haleflerinin Bizans'a karsi takinacaklari tavra göre hareket etmeyi taahhüd ediyorlardi.

Bu hadiselerden sonra Çelebi Mehmed, Mustafa Çelebi'ye yardim edip asker veren Eflâk topraklarina akinlar yaptirmak suretiyle intikamini almis oluyordu.

Çelebi Sultan Mehmed, 1420 yilinda Istanbul yolu ile Anadolu'ya geçmek üzere gelir. Bu arada Bizans casuslari, padisahin Anadolu'daki islerini bitirdikten sonra Istanbul'u almak üzere kusatacagi haberini getirmislerdi. Bu haber üzerine Bizans'in bazi ileri gelenleri, padisah Istanbul yolu ile Anadolu'ya geçerken yolda yakalanip tevkif edilmesini imparatora teklif ettiler. Fakat Imparator Manuel, bu teklifi kabul etmez. Bununla beraber bu haber yüzünden ihtiyatî bir tedbir olmak üzere Çelebi Sultan Mehmed'i karsilamak için çocuklarini da göndermez. Ama Bizans ileri gelenlerinden birçogunu padisahi karsilamak ve hediyeler takdim etmek üzere gönderir. Elçiler, Çelebi Mehmed'i sehir disinda karsilayarak Bogaz kenarinda Çifte sutun (Besiktas) denilen yere kadar kendisine refakat ederler. Dolmabahçe ve Tophane sahillerine gelen padisahi, burada üç sira kürekli kadirgada bulunan imparator bizzat kendisi karsiladi. Padisaha tahsis edilen gemi ile imparatorun gemisi yanyana olmak üzere Üsküdar'a geçtiler. Çelebi Sultan Mehmed, burada karaya çikarak çadira iner. Aksam olunca maiyyeti ile birlikte Izmit tarafina hareket ederek Bursa'ya gelir.

MEHMED ÇELEBI'NIN VEFATI

Mehmed Çelebi, kisi Bursa'da geçirdikten sonra 1421 yili ilkbaharinda Gelibolu yolu ile Edirne'ye döner. Bir ara Edirne civarinda tertipledigi bir av sonunda ormandan çikan bir domuzu takip ederken ani bir felç geçirerek baygin bir sekilde attan düser. Derhal Edirne sarayina tasinan Mehmed Çelebi'nin durumundan süphelenen asker, büyük bir heyecana kapilmis ise de bu heyecani yatistirmaya muvaffak olan devletin ileri gelenleri onu hayatta ve saglikli imis gibi gösterebilmislerdi. Hükümdarlarinin hayatta ve saglikli oldugunu gören asker ise sevinmisti.

Padisahin hastalandigi Bizans Imparatoru Manuel tarafindan haber alininca, güya hatir sormak için bir elçi göndermisti. Çelebi Sultan Mehmed, gelen Bizans elçisini kabul etmemis ve birkaç günden beri hasta oldugunu, bu bakimdan iyilestikten sonra görüsebileceklerini söylemisti. Fakat bu hastalikta" kurtulamayacagini anlayinca vezirleri olan Bayezid, Ibrahim ve Haci Ivaz Pasalari davet ederek kendileri ile gizlice görüsmüstü. Bu görüsmede, Amasya valisi olan büyük oglu Murad'in hemen davet edilip hükümdar ilan edilmesini vasiyet etmisti. Bu vasiyetinde ayrica, hükümdar olacak olan oglu Murad'in, küçük kardeslerini öldürmemesi için de bunlarin imparatorun yanina gönderilmesini bildirmisti. Bu görüsmeden sonra Murad'a haber verip onu davet etmek üzere Elvan Bey süratle yola çikarilmisti. Kararin ertesi günü hastaligi son haddine vararak aksam üzeri vefat etti. Cemaziyelevvel 824 (Haziran 1421) tarihinde meydana gelen vefatin günü hakkinda farkli görüsler bulunmaktadir. Behcetu't-Tevârih'te bu tarih 23 Cemaziyelevvel 824 (26 Mayis 1421) olarak gösterilmektedir.

Çelebi Mehmed'in, Murad'in derhal getirilmesini istemesi, ölümü halinde kardesi Mustafa Çelebi'nin imparator tarafindan saliverilmesi endisesi idi. Çünkü imparator ile yapilan antlasmada kendisi hayatta bulundugu sürece kardesinin saliverilmemesi seklinde idi. Halbuki kendisinin ölümü ile bu sart ortadan kalkmis oluyordu. Bu yüzden de onun ölümü gizli tutulmustu. Âsikpasazâde'nin ifadesine göre asker padisahi görmek istemis, devlet erkani ise bir hekimin tedbiri sayesinde onu sagmis gibi askere göstermeye muvaffak olmustu. Bu arada imparator tarafindan padisaha gönderilen Leondari Dimitrios, aradan uzun bir süre geçtigi halde huzura kabul edilmedigi için süphelenmis ve sonunda bir vasita ile padisahin öldügünü ögrenmis. Bu haberi derhal Istanbul'a bildirmek için yola çikardigi birkaç ulak, yollarin tamamen tutulmus olmasindan dolayi gidememislerdi. Fakat Leondari, deniz yolu ile padisahin ölüm haberini imparatora iletmeye muvaffak olmustu.

Çelebi Sultan Mehmed'in cesedi tahnit edilerek sarayda muhafaza edildi. Böylece hem asker hem de halk kendisini hayatta biliyordu. Bu arada Murad'in Bursa'ya dogru yola çikmasi bekleniyordu. Murad'in Bursa'ya geldigi haberi üzerine padisahin Anadolu'ya bir seferinin olacagi, fakat rahatsiz bulundugu için yalniz basina gidecegi söylenerek cenaze Anadolu sahiline geçirildi. Onun ölümünü bildirmemek için pek çok tedbir alindi. Böylece vefati yaklasik 40 gün kadar saklanabildi. Padisahin cesedi, Bursa'da daha önce insa ettirdigi Yesil Türbe'ye defn edildi. Çelebi Sultan Mehmed'in bu tarihte 43 veya 47 yaslarinda bulundugu kabul edilmektedir.

Kaynaklarin verdigi bilgiye göre Çelebi Sultan Mehmed, beyaz yüzlü, kara gözlü, kara ve çatik kasli, sik sakalli, açik alinli, genis omuzlu, orta boylu, uzun kollu ve güler yüzlü bir hükümdardi. Osmanli Devleti'ni tek bir idare altinda topladiktan sonraki hükümdarligi hicrî tarihle 7 sene 11 ay ve birkaç gün, miladî takvim ile de 7 sene 8 ay ve birkaç gün olmaktadir.

Çelebi Mehmed'in özelliklerini kaynak eserlere istinaden veren Uzunçarsili, onun hakkindaki kanaatlerini su ifadelerle aktarmaktadir:

"Çelebi Mehmed, ne babasi Bâyezid ve kardesi Musa Çelebi gibi sert, ne de diger kardesi Süleyman Çelebi gibi yumusak ve kayitsiz idi. O, makul hareket eden, sabirli, azim ve irade sahibi, sözüne ve vaadine sadik, nazik, vakur ve ciddi bir hükümdardi. Yalniz dostuna degil, düsmanlarina da kendisini sevdirerek itimat telkin etmis ve kendisini saydirmistir. Çelebi Mehmed hakkinda Osmanli tarihlerinden baska yabanci kaynaklar da iyi sehadette bulunmaktadir. Zamaninin olaylari gözden geçirilince bu kanaatte isabet oldugu anlasilir. Iyi görüsü, vaziyeti kavrayarak istedigini ve vaziyeti ona göre ayarlamasi, duruma göre uysal davranarak ileri gitmeyisi, seri hareket etmesi de kendisini en tehlikeli gailelerden basari ile çikarmistir. Küçük-büyük 24 muharebede bulunarak kirka yakin yara aldigi rivayet edilmektedir. (Netâyicu'l-Vukuat, I, 36)."

Annesi, Germiyanoglu Süleyman Sah'in kizi Devlet Hatun olan Mehmed Çelebi, Osmanli Devleti'ni, karsilastigi büyük bunalimlardan basari ile kurtaran bir sahsiyettir. O, sehzadeler mücadelesinden galip çikarak devletin birligini saglamisti. Onun en büyük emeli, babasi zamanindaki topraklari tekrar ele geçirmekti. Bu gaye için çaba sarf etmis ve büyük ölçüde de muvaffak olmustu. Daha önce sözü edilen Venediklilerle yapilan deniz muharebesi bir tarafa birakilacak olursa Bizans ve diger devletlerle dostane faaliyetlerde bulunmustur. O, Memlûklular ile de dostça geçinmisti. Karamanoglu Mehmed Bey'in 822 (1419) yilinda Memlûk ordusu tarafindan esir edilerek Kahire'ye götürülmesi üzerine, Karamanlilar'in, Kayseri'nin zapti konusundaki tesviklerine aldirmayan Mehmed Çelebi, dostlugu bozmamis ve sonucu belli olmayan bir maceraya atilmamistir. Yerli ve yabanci hemen bütün kaynaklar, Çelebi Mehmed'in dirayetinden, sebatkârligindan ve iyi ahlâkindan bahs ederler. Hammer, onun hakkinda sunlari yazar:

"Hayir ve din isleri ile ilgili müesseseler meydana getirmekte söhretli Selçuk sultani Birinci Alaeddin ile boy ölçüsebilecek olan Birinci Mehmed; din âlimleri ve genellikle Kur'ân'a gönül vermis olanlar hakkindaki cömertligi bakimindan da Misir sultanlari ile rekabet edebilir. Osmanli hükümdarlari arasinda ilk defa olmak üzere Anadolu ve Suriye yolu ile Mekke ve Medine'ye giden hacilar kervani ile bu iki kutsal sehrin fakirlerine dagitilmak üzere "Sürre" adi ile altin olarak bir miktar akça gönderen odur."

Günümüz yabanci tarihçilerinden biri olan Norman Itzkowitz, Çelebi Sultan Mehmed'den bahs ederken sunlari söylemekten kendini alamaz:

"Tek yönetici oldugu zaman I. Mehmed'in (1413-1421) hükümranliginin basarisini belirgin kilan ihtiyatlikti. Timur'un oglu Sahruh'un gücü geri plânda agirligim hissettirdigi sürece Mehmed, topraklarini geri almis bulunan Anadolu beylerine karsi askerî harekata girisemezdi. Osmanli tahtinda gözü olanlarin, Bizans destegine tabi olmalari sebebiyle de Kostantiniye ile iliskilerini yumusak tuttu. Iç isyanlar, taht kavgalari ve idarî meselelerle sürekli taciz edilen Mehmed, basariya götürmeyi düsündügü yeniden yapilanma tesebbüslerini engelleyecek herhangi bir genel Avrupa tepkisini canlandirmama dikkatini gösterdi. Böylelikle onun kisa, ama hayatî önemdeki hükümdarligi, Osmanli topraklarinin tamamen çözülmesini önleyen bir koruyuculuk faaliyeti olma basarisina erdi."

Bazi tarihçiler tarafindan devletin ikinci kurucusu olarak kabul edilen Çelebi Sultan Mehmed, çocuk denecek yastan beri üzerine almak zorunda kaldigi büyük mesuliyetlerden dolayi son derece yipranmisti. Vücudunda kirk kadar muharebe yarasi tasiyordu. Bitmek tükenmek bilmeyen gailelerle karsilasmis ama bütün bu gailelerin hakkindan gelmesini bilmistir. Bununla beraber babasi Yildirim Bâyezid'in son yillarda eristigi güce erememisti.

Çelebi Sultan Mehmed'in en büyügü Murad olmak üzere Mustafa, Kasim, Ahmed, Yusuf ve Mahmud adlarinda alti oglu ile yedi kizi olmustur. Ogullarindan Kasim ve Ahmed, hükümdarin kendisi hayatta iken vefat etmislerdi. Çelebi Sultan Mehmed vefat ettigi zaman Murad Amasya'da, Mustafa da Hamideli (Isparta)'nde sancak beyi olarak bulunuyorlardi. Yusuf ile Mahmud ise henüz küçük yaslarda idiler. Isparta sancak beyi Mustafa, Ikinci Murad'in hükümdarligi zamaninda saltanat iddiasina kalktigi için Iznik'te yakalanarak bogdurulmustu. Yusuf ile Mahmud ise ileride taht kavgalarina sebebiyet vermemeleri için gözlerine mil çekilerek kör edilmislerdi. Fakat daha sonralari Bursa'da çikan bir veba hastaliginda ikisi de vefat etmislerdi.

Çelebi Mehmed'in yedi kizindan Selçuk, Hafsa, Sultan, Ayse ve Hatice hatunlarin ad ve durumlari bilinmekte ise de diger iki kizinin adi henüz bilinememektedir. Bunlardan Selçuk Hatun, Candarogullari'ndan Isfendiyar Bey'in oglu Ibrahim Bey ile evlenmisti. Ibrahim Bey'den çocuklari olan Selçuk Hatun, kocasinin ölümü üzerine Bursa'ya dönmüstü. 890 (1485) yilinda epey yaslanmis olarak vefat etmistir. Hafsa Hatun, Çandarzâde veziriâzam Ibrahim Pasa'nin oglu Mahmud ile evlenmis ve 847 (1443)'ten sonra Hacca giderek Mekke'de vefat etmistir. Sultan Hatun, Isfendiyar Bey'in diger oglu Kasim Bey ile evlenmistir. 848 (1444) de vefat etmistir. Çelebi Mehmed'in diger kizlarina gelince bunlar, Ikinci Murad'in hükümdarligi zamaninda Karamanogullari'ndan Ibrahim, Isa ve Ali Beyler ile evlenmislerdi. Kizlardan biri de Varna muharebesinde sehid olan Karaca Bey ile evlenmistir.

SULTAN MEHMED'IN HAYRATI

Çelebi Sultan Mehmed, kendisinden önceki Osmanli hükümdarlari gibi vatandaslarini (tebeasini) gözeten, onlar için imkânlar hazirlamaya çalisan bir hükümdardi. Bu bakimdan günün ekonomik, sosyal ve dinî sartlarinin gerektirdigi ihtiyaçlari karsilamak için gayret sarf ediyordu. Bunun içindir ki o, fakir, kimsesiz ve hatta yolculari doyurmak için imâretler insa ediyordu. O, sadece bununla da iktifa etmiyor, ayni zamanda ve özellikle cuma günleri fakirlere ve yoksullara yemek yediriyordu. Nitekim Hoca Saadeddin Efendi'nin "her cuma günü fukarayi it'am ve ehl-i ihtiyaca in'am-i amm edüb" dedigi Çelebi Sultan Mehmed, cami, medrese ve çarsilar insa edip onlara vakiflar tahsis ediyordu. O, babasi Bâyezid ve dedesi Murad gibi kendisinden önce geçen hükümdarlar gibi devletin iki baskenti olan Bursa ve Edirne'yi camilerle süslemisti. Cülusundan kisa bir müddet sonra, Edirne'de Emir Süleyman'in temelini attigi, Musa Çelebi'nin ancak pencerelere kadar insa ettirebildigi camiyi (Eski Cami) tamamlamisti. Filibe yolu üzerinde ve Meriç sahiline yakin bir yerde insa edilen bu camiye vakf olmak üzere de Edirne'deki Bedesten insa ettirilmisti. Evliya Çelebi, gerek Ulu Cami diye isimlendirdigi bu cami (Eski Cami), gerekse bundan önceki cami hakkinda söyle demektedir: "Edirne'de bundan ulu ve ruhaniyetli cami yoktur. Gerçi bundan kadim Mihal köprüsü dibinde Yildirim Han Camii vardir. Fakat Timur-i bî nûr (Nursuz Timur) hadisesinde bu cami na tamam kalmagla onu da Çelebi Sultan Mehmed itmam edüb sevabini babasi Yildirim Han ruhuna hibe etmisti."

Sultan Mehmed, dedesi Murad Hüdavendigâr'in Bursa'da baslatip Yildirim Bâyezid'in yarim biraktigi büyük ve hasmetli camii de tamamlatmistir. Büyük harcamalarla ortaya çikan bu cami, yirmi bes bölmeye ayrilmis olup bunlardan yirmi dördü birer kubbe ile örtülmüstür. Yirmi besincinin ortasinda yüksek ve çevresi yirmi ayak tutan yuvarlak bir pencere vardir. Pencerenin altina cami içinde genis ve kare seklinde bir havuz tesadüf eder. Bursa Camii, Istanbul ve Edirne camilerinden bu havuzla ayird edilir. Istanbul ve Edirne'deki camilerden hiç birinin yukaridan penceresi olmadigi gibi berrak ve devamli akan bir suyun verdigi serinlik te yoktur. Eskiden, kuslarin cami içine girip yuva yapmalarina engel olmak üzere açik olan yerlere bakir tellerden bir kafes yapilmisti. Havuzda da dülger baliklari yüzermis. Minberin oymalari çiçek, meyve, yaprak ve hatta ince islenmis elbise yakalari seklinde idi. Osmanli ülkesinin mukaddes mabedleri arasinda sadece Sinop Camii'nde buna benzer bir minber vardi. Temeller, dibinden bir insan boyu kadar yaldizlanmisti. Duvarlara da "el-Esmau'l-Hüsna" naks edilmisti. Binanin iki ucunda iki minare yükselir.

Sultan Mehmed, Bursa ve Edirne'de iki büyük camii tamamlatinca, Asya'daki merkezinde yeni bir cami yaptirmaya basladi. Yesil-îmâret Camii adi ile söhret bulan bu mabed, gerek yapilisinda kullanilan mermerlerin az bulunusu, gerek onu süsleyen oymalarin inceligi bakimindan, Bursa sehrinin baslica güzelliklerinden biridir. Bu camiin duvarlarinin bütün cephelerindeki renkli mermerler, kapi ve pencerelerin içine takildigi kirmizi mermerler üzerine islenmis yazilar, kapi süsleri göz alicidir. Camiin içini bezeyen çiniler de pek nefistir. Bunlarin üzerine yazilmis Kur'an âyetleri fevkalâde güzeldir. Kirmizi mermerden oyulmus mihrabin zerafeti, karsisindaki kapinin güzelligi ile boy ölçüsebilir. Zamaninda kubbeler ile minareler yesil çini ile kaplanmis olduklarindan, bu çiniler güneste zümrüt gibi parlar ve yapiya periler sarayi görünümünü verirmis. Bundan dolayi bu cami Yesil imâret adini almistir.

Caminin yaninda Çelebi Sultan Mehmed'in türbesi bulunur. Sekiz köseli bir sekilde olan bu türbe, çok güzel bir bahçenin ortasindadir. Yapinin duvarlari, distan ve içten yesil çini ile kaplanmistir. Bunun sekiz yönünde, gök renginde bir zemin üzerine gümüs harflerle yazilmis Kur'an âyetleri bulunmaktadir. Bu iki yapinin yakininda Birinci Mehmed, bir medrese ile yoksullar için bir imâret tesis ve her ikisine de padisahlara layik bir cömertlikle gelir (vakif) tayin etmistir.

Çelebi Sultan Mehmed'in Yesil Camii, bu padisahin sultanlik çaginin bir belirtisi olarak günahtan sakinma ve sanat sevgisinin maddi ve devamli bir delilidir. Sultan Mehmed'e "Çelebi" ünvaninin verilmesi onun buyrugu ile yapilan anitlardaki sanat sevgisinden ve ince zevkten dolayidir. Bu mânâda kendisine "Çelebi hükümdar" denmistir.

Kaynak: Osmanli tarihi


SULTAN IKINCI MURAD

bismi2.gif (1423 Byte)

SULTAN IKINCI MURAD DÖNEMI

1404 Haziran'inda Amasya'da dünyaya gelen Murad, babasi Çelebi Sultan Mehmed (Birinci Mehmed)'in vefati üzerine daha 17 veya 18 yasinda bir delikanli iken Osmanli tahtina geçip idareyi eline almak zorunda kaldi. Ileride de temas edilip görülecegi gibi onun yönetimde bulundugu dönem, idarî, mülkî ve hukukî mekanizmanin istikrarli bir sekilde intizam ve ahenkle yürüyen bir devir olmustu. Bununla beraber hâlâ Timur âfetinden kalma ve islemekte bulunan bazi yaralarin bulunduguna isaret etmek gerekir.

Yas bakimindan çocukluktan henüz çikmis olan Ikinci Murad, hem savas sanatinda hem de siyasî deha ve anlayista çocukluktan çok uzakti. Gerçekten henüz on iki yaslarinda iken Seyh Bedreddin Mahmud isyaninin bastirilmasinda oynadigi önemli rol, babasi Çelebi Mehmed'in, oglunun yasina göre vaktinden önce tahta çikabilecegini ve buna lâyik olabilecegini sezdigi belirtilmektedir. Bunun için de hükümdar, oglunun, hükümdarlarin görmesi gereken egitimden geçirilmesini istemis, veliahdin savaslar ve iktidarin zorluklari ile karsilasmasini arzulamistir. Oglunun erken yaslarda tahta geçmesi, babasinin tasarilarina da uygun düsüyordu. Genç yasi, yakisikliligi, iliskilerindeki zerafet ve nezaket, gögüs gögüse olan savaslardaki mahareti, kendisinden daha yasli ve tecrübeli savasçilar ile bilhassa vasisi durumundaki Bâyezid Pasa ile yaptigi tartismalarda son derece yumusak basli davranmasi ve çocuksu görünüsüyle askerlerinin onu hem kalpten sevmeleri, hem de kudretine saygi göstermeleri, Ikinci Murad'i ordunun yegane hâkimi durumuna getirmisti. Babasinda görülen muntazam yüz hatlari, oldugu gibi ogluna da geçmisti. Onun manevî etkisine yakisikliligindan ileri gelmis bir tesir de eklenmisti. Velhasil, bir milletin, kendi basinda bulunan hükümdarda görmek istedigi, tabiatin taci olan yakisiklilik, bütünüyle Ikinci Murad'da toplanmisti.

Sehzade Murad, 1410 yilina kadar Amasya sarayinda kaldi. Sonra babasi Çelebi Mehmed ile Bursa'ya, 1413'te de Edirne'ye gitti. 12 yasina girince Rum vilayeti beyligi ile Amasya'ya geldi. Amasya, Tokat, Sivas, Çorum ve Osmancik bölgelerini içine alan Rum veya Danismendiye vilayeti, Osmanlilar'in dogu sinir vilayeti olup o dönemlerde fevkalâde bir önemi haiz idi. Bu yüzden Osmanli sultani, sarktaki gelismeleri çok dikkatle takip etmek zorunda idi. Çünkü burada, küçümsenmeyecek miktarda Türkmen ve Mogol göçebeleri vardi. Bunlari, merkezin kontrolü altinda tutabilmek pek kolay bir is degildi. Iste Çelebi Sultan Mehmed, büyük oglu Murad'i lalasi Yörgüç Bey ile bu mühim vilayetin basina gönderiyordu. Tayininden bir yil sonra Murad, idaresinde bulunan Amasya kuvvetleri ile Börklüce Mustafa isyanini bastirmak üzere Saruhan ve Izmir taraflarina hareket emrini almisti.

Babasi tarafindan, ileride hükümdar olabilecek sekilde yetistirilen Murad, babasinin ölüm haberini alinca Amasya ile Bursa'yi birbirine baglayan uzun yolu süratle asip Bursa'ya yetisir. Çelebi Sultan Mehmed'in ölümünden ancak o zaman haberdar olan Yeniçeriler, yeni sultani karsilamak üzere sehrin disina çikarlar. Yeniçeriler, onunla birlikte saraya kadar gelip huzurunda geçit resmini tamamladiktan sonra bagliliklarini bildirirler. Bursa'da, devlet ileri gelenleri ile yeniçeriler tarafindan kendisine bey'at edilen Murad Bey, babasinin cenazesini muhtesem bir törenle Yesil Cami yanindaki türbesine defn ettirip bir hafta yas tutulmasini emr eder. 25 Haziran 1421'de, babasinin ölümünden kirk gün sonra Osmanli tahtina geçip hükümdar olan Murad'a, Yildirim Bâyezid'in damadi Seyh Emir Buharî hazretleri kendi eliyle kiliç kusatip hükümdarligini ilan eder. Hükümdar olduktan sonra çevresinde bulunan beylikler ile politik bakimdan önemli olan Karaman, Germiyan, Mentese, Dulkadir, Isfendiyar beyleri ile Misir Sultani, Akkoyunlu ve Karakoyunlu emirleri, Hindistan hükümdari, Alman Imparatoru, Macar Krali Sigismond, Bizans Imparatoru ile Eflâk ve Bogdan Voyvodalari, Sirp ve Bosna Krallari, Mora Despotu ve Venedik Cumhuriyeti gibi devletlerin tamamina özel elçiler ile mektuplar gönderip kendisinin Osmanli tahtina geçip hükümdar oldugunu bildirir.

Tahta geçtigi sirada babasi gibi baris temayülünde oldugu anlasilan Sultan Ikinci Murad'in bu barisçi arzusu, özellikle Bizans tarafindan farkli bir anlayisla yorumlanacaktir. Bu sebeple Bizans, hemen hemen her zaman oldugu gibi, bu sefer de, saltanat degisikliginin meydana getirecegi nazik durumdan yararlanmaya yeltendi.

Sultan Murad'in, Osmanli toplumunu taht hakkinda tereddüde düsürecek yasta baska erkek kardesi yoktu. Onun, iki kardesi, daha babalarinin sagliginda ölmüslerdi. Sadece çocuk denebilecek yasta iki küçük kardesi kalmisti. Bunlar da daha sonra vebadan öleceklerdi.

Daha önce de temas edildigi gibi, Müslüman ve Hiristiyan devletlere elçiler gönderen Sultan II. Murad, Karaman Beyi ve Macarlarla birer baris antlasmasi yapar. Barisi seven bir kimse olarak Sultan Murad, bu duygusunu her zaman açiga vuruyordu. Fakat Bizans devlet adamlarinin Osmanlilar'daki saltanat degisikliginin meydana getirebilecegi ilk günlerdeki saskinlik havasindan faydalanmak istemeleri, Sultan Murad'i mücadeleye hazirlanma mecburiyetinde birakti. Bizans'tan, Sultan Murad'i tebrik için gönderilen elçiye verilen gerçek talimat, Mustafa Çelebi (Düzme Mustafa)'nin elde bulunusundan istifadeyi temindi. Imparator Manuel, bir koz olarak elinde tuttugu Mustafa Çelebi vasitasiyle Murad'dan bazi menfaatler temin etmek istiyordu. Buna göre, imparatorun elçisi Çelebi Sultan Mehmed'in vasiyetine istinaden Murad'in, küçük kardeslerinin kendisine teslim edilmesini ister. Çelebi Sultan Mehmed'in iki küçük oglunun (Yusuf ve Mahmud) Bizans'a gönderilme isi, sadece bir vasiyet olduguna göre iki devlet arasinda taahhüde bagli olmayan bir mesele idi. Bunu bir hak isteme seklinde ileri sürmek, Bizans kurnazligindan baska bir sey degildi. Nitekim elçinin sehzadelerle ilgili talebine veziri azam ve Rumeli beylerbeyi olarak islerin idaresini elinde bulunduran Bâyezid Pasa, padisah adina "Müslüman evladinin, müslüman olmayanlar yaninda terbiye ve egitim görmesinin Seriat-i Muhammediye'ye aykiri oldugu, bu bakimdan efendisi imparatora bu vâsilikten vaz geçerek kendisi ile iyi iliskilerini devam ettirmesini rica eyledigini" söyler. Böylece, daha önce alinan vâsilik kararina uyulmayarak sehzadeler Tokat'a gönderilir.

Manuel, elçilerine verilen bu cevabi ögrenince, memleketinin içinde bulundugu acikli durumu ve güçlü bir düsmanin öfkesini üstüne çekmekle kendisini tehlikelere atmis olacagini hesap etmeksizin Dimitrius Laskaris Leontarius'u iyice silahlanmis on kadirga ile Limni adasina gönderir. Leontarius, imparator adina burada adeta bir sürgün hayati yasayan Mustafa Çelebi ile pazarliga girisir. Yapilan bu pazarliga göre Mustafa ve onun kader arkadasi olan Izmiroglu Cüneyd serbest birakilacaklardi. Mustafa, tahtin mesru vârisi olarak kabul edilecekti. Limni adasindaki sürgün hayatindan sonra böyle bir devlet kusunun basina konmasina sevinen Mustafa Çelebi, saltanati ugruna bol bol vaadlerde bulunur. Imparator, entrikali siyasetinin Müslüman Türkler arasinda çikaracagi nifaktan büyük faydalar umarak Mustafa'ya bazi sartlar teklif edince bunlar büyük bir istiyakla kabul edilir. Buna göre sayet Mustafa basarili olursa Gelibolu ile Istanbul'un kuzeyinde Bogdan sinirina kadar Karadeniz kiyisindaki bütün sehirler ile güneyde Erysus ve Aynaroz'a kadar olan yerlerin tamamini Imparatora geri vermeyi taahhüd etti. Böylece Mustafa, büyük emeklerle elde edilmis bulunan topraklan, tekrar Bizans'a vermeyi kabul ediyordu. Mustafa, kendisi için utanç verici olan bu antlasmayi imzaladiktan ve yemin ile de onu teyid edip saglamlastirdiktan sonra Leontarius, 15 gemiden mütesekkil bir filo ile onu ve yandaslarini Gelibolu önlerine çikarir (Eylül 1421). Bu hareketi ile Sultan Ikinci Murad'a karsi cephe alan Bizans'la birlikte Anadolu beylikleri de yeni hükümdarin babasi olan Mehmed Çelebi'nin yaptigi ilhaklari geri almak ve Osmanli tabiiyetini tanimamak suretiyle ayaklanip Anadolu birliginin bozulmasina sebep oldular. Nitekim Germiyanoglu II. Yakub Bey, Sultan Murad'i tanimayarak Mustafa Çelebi'nin tarafini tuttugu gibi, Hamideli de Karamanoglu tarafindan isgal edildi. Öte yandan babalan Ilyas Bey tarafindan Osmanli sarayina gönderilmis bulunan Menteseogullari'ndan Ahmed ve Leys de bu karisikliklardan istifade ile kendi memleketlerine dönmüs ve bagimsizliklarini ilan edip kendi adlarina bastirdiklari paralara Osmanli hükümdarinin adini koymamak suretiyle onu tanimadiklarini gösterdiler. Anadolu birligine vurulan darbe bu kadarla da bitmiyordu. Aydinoglu ile Saruhanoglu eski topraklarindan bir kismini ellerine geçirmislerdi. Keza taarruza geçen Isfendiyar Bey de Osmanlilar'in himayesi altinda Çankiri, Kalecik ve Tosya'da hüküm süren oglu Kasim'i buralardan kovmustu. Sultan Murad, Bizans tarafindan tertiplenen ve Osmanli ülkesini bölmeye yönelik olan Sehzade Mustafa isyani ile ugrasirken bu oldu-bittilere karsi sessiz kalmak ihtiyacini hissetmisti. Zira günün siyasî sartlari bir müddet için onu böyle davranmak zorunda birakmisti.

MUSTAFA ÇELEBI'NIN ISYANI ve ÖLDÜRÜLMESI

Sultan Ikinci Murad, hükümdarliginin ilk iki yilini iç isyanlari bastirmak ve ülke birligini yeniden tesis etmekle geçirdi. Gerek kendisi gerekse devleti için en büyük tehlike Mustafa Çelebi'nin isyani idi, Daha önce de temas edildigi gibi Mustafa Çelebi, Bizans Imparatoru'nun sözünden çikmamak, oglunu rehine olarak onun yarlina vermek ve Osmanlilar'a ait bazi yerleri Bizans'a terk etme karsiliginda Imparatorun adami ile bir antlasma yapmisti. Buna karsilik Imparator da Ikinci Murad'i degil, onu hükümdar olarak taniyacakti. Bu hareketin gerçeklesmesi için de Imparator ona yardim edecekti. Iki taraf arasinda gerçeklestirilen bu antlasma geregince Imparator, Limni adasinda sürgün hayati yasayan Mustafa Çelebi'yi Gelibolu önlerine çikarip ona yardim edecekti. Onu, 15 gemiden mütesekkil bir filo ile Gelibolu önlerine çikaran Leontarius, bu hareketi ile Bizans adina büyük bir basari saglamis oluyordu. Mustafa Çelebi, yaninda Izmiroglu Cüneyd Bey ve maiyetine ilaveten bir kisim Rum kuvvetleri de oldugu halde Gelibolu'ya gelir.

Mustafa Çelebi'nin kuvvetleri Gelibolu'ya çiktiklari zaman karsilarinda Sultan Murad'in kuvvetlerini buldular. Iki taraf arasinda siddetli muharebeler oldu. Mustafa'nin kuvvetlerine kumanda eden Cüneyd Bey, galib gelince Mustafa kadirgadan inip karaya çikar. Ama muharebe yeniden devam edip siddetlenir. Geceyi kadirgada geçiren Mustafa Çelebi, Gelibolu halkinin ileri gelenlerini davet ederek kendisinin Yildirim Bayezid'in oglu oldugunu, Edirne'ye gitmesi için kendisine yol verilmesini ve hükümdar olarak taninmasini ister, Gelibolu halki ve civardakiler, Mustafa Çelebi'ye bey'at ettilerse de Sahmelek komutasindaki kale muhafizlari kaleyi teslim etmediklerinden Mustafa Çelebi, Izmiroglu Cüneyd Bey ile Leontarius'u kale önünde birakarak Aynaroz taraflarina dogru yürüyüp bazi yerleri ele geçirmisti. Halk, geçtigi yerlerde Mustafa Çelebi'ye iltihak ediyordu. Böylece, gün geçtikçe kuvvetleri de çogalip büyüyordu. Bu arada önemli olan mesele Rumeli'de sadece halk tabakasinin degil, askerin, komutanlarin ve Rumeli Beylerbeyi'nin Mustafa Çelebi'ye iltihak ederek onu hükümdar olarak kabul etmeleri geliyordu. Zaten onun kisa zamanda muvaffak olmasinin ve kuvvetlerinin çogalmasinin en önemli âmili Rumeli bey ve komutanlarinin kendisine katilmalari idi.

Mustafa Çelebi'nin, Müslüman kani akitilarak zapt edilmis olan topraklari Bizans'a terk etmeyi kabul eden bir antlasma imzaladigi ve devletin birligini bozacak iddialarla ortaya çiktigi halde Rumeli beylerinin ona iltihak etmesi dikkati çekecek bir noktadir. Bazi tarihçilere göre bunun sebebini henüz on sekiz yasinda bulunan bir delikanlinin yerine, yetiskin bir kimsenin tahta geçmesi arzusu bulunmaktadir. Bununla beraber bu meseleye sadece yasça küçük veya büyük olma açisindan bakmamak gerekir. Bölge halkini etrafina toplamayi basaran Mustafa Çelebi, Vardar Yenicesinden sonra Edirne'yi de ele geçirmek suretiyle Rumeli'ne hakim olacakti.

Cüneyd Bey'in fikir ve yardimi ile Rumeli'nin "Yayasini" "Müsellem" hale getiren Mustafa Çelebi, her birine elliser akça harçlik tayin ederek yeni bir teskilat kurmaya muvaffak olur. Bu uygulama, askerin hosuna gider. Mustafa Çelebi'nin yaptigi tahribat ve kazandigi basari haberleri Bursa'ya ulasinca Sultan Murad'in huzuru ile Vezir-i Azam ve Beylerbeyi Bâyezid, ikinci vezir Çandarlizâde Ibrahim, üçüncü vezir Haci Ivaz Pasa'larla Timurtas Pasa'nin Umur, Ali ve Oruç Beyler adindaki üç oglu bir görüsme yaparlar. Bu görüsmede Ibrahim Pasa ile Haci Ivaz Pasa, hem beylerbeyi olmasi hem de Rumeli beylerini yakindan tanimasi sebebiyle Bayezid Pasa'nin Mustafa Çelebi üzerine gönderilmesini teklif ederler. Timurtas Pasa'nin ogullari ise bizzat padisahin gitmesini söylerler. Sultan Murad, ilk iki vezirin teklifi üzere babasinin en güçlü vezirlerinden olan Bâyezid Pasa'nin gitmesini uygun görür.

Gelibolu yolu kapali oldugundan Bâyezid Pasa kis mevsiminde Istanbul Bogazi'ndaki Güzelcehisar (Anadoluhisari)'dan Rumeli yakasina geçer. Yaninda büyük bir kuvvet yoktu. Edirne tarafina gidip orada da kuvvet topladi. Mustafa Çelebi'nin Gelibolu'dan çikip geldigini duyunca onu Sazlidere mevkiinde karsilar. Askeri, Mustafa Çelebi tarafina geçen bu Pasa da sehzadeye iltihaka mecbur olur. Mustafa Çelebi, Timur ile yapilan savasta aldigi yaralari göstererek Bâyezid Pasa'yi kendine baglayip vezir tayin etmek istediyse de çok geçmeden Evrenos ogullari ve Cüneyd Bey'in de tesviki ile onu Sazlidere'de öldürtür. Bâyezid Pasa'nin öldürülmesinden sonra bütün askerleri, Mustafa'nin tarafina geçerler. Bundan sonra parlak bir tören ve muzaffer bir eda ile Edirne'ye giren Mustafa Çelebi, burada hükümdarligini ilân eder. Rumeli'deki bütün sehir ve merkezler, onun hükümranligini tanidilar.

Mustafa Çelebi, bundan sonra Anadolu'ya geçmek üzere Gelibolu'ya tekrar hareket eder. Artik Rumeli'nin bütün beyleri ve kuvvetleri onunla beraberdirler. Mustafa Çelebi'nin Sazlidere basansini haber alan Gelibolu muhafizi, kaleyi Dimitrius Leontarius'a teslim etmek zorunda kalir. Dimitrius, buraya asker ve mühimmat koymaya hazirlanirken, Izmiroglu Cüneyd Bey yetiserek buna mani olur. Bunun üzerine Mustafa Çelebi'ye bas vuran Dimitrius'a, Mustafa Çelebi, Gelibolu'yu Imparatora teslim edecegine dair verdigi sözü unutmadigini, ancak böyle bir harekette bulunmasinin Müslüman halk arasinda büyük bir infiale sebep olacagini bu yüzden halkin kendi padisahligini tanimayacagini söyler. Bunun üzerine Istanbul'a dönen Dimitrius Leontarius, durumu Imparatora anlatir.

Mustafa Çelebi, Gelibolu kalesini tahkim ederek donanmaya komutanlar tayin eder. Buradaki isleri yoluna koyduktan sonra Edirne'ye dönerek, daha önce kardesi Çelebi Sultan Mehmed tarafindan devlet hazinesine konmus bulunan servete el koyarak sefahata baslar.

împarator, Mustafa Çelebi'nin kendisini atlatarak Gelibolu'yu vermemesi üzerine onu terk edip Sultan Murad'la anlasmak ister. Bu siralarda Bursa'da bulunan Sultan Ikinci Murad, Gelibolu'nun Imparatora teslim edilmedigi haberini alinca o da bu firsattan istifade etmek ister. Bunun için, Bâyezid Pasa'nin ölümünden sonra Vezir-i Azam olan Çandarlizâde Ibrahim Pasa'yi elçi olarak Istanbul'a gönderir. Fakat Imparator, Gelibolu ile iki sehzadenin kendisine teslim edilmesinde israr ettigi için bir anlasmaya varilamaz. Bu durum, Sultan Murad'in, Mustafa Çelebi tarafindan kazanilan basarilardan bir hayli telasa düstügünü göstermektedir. Gerçekten de Sultan Murad, Yildirim Bâyezid zamaninda Bursa'ya gelen ve kaynaklarin ifadesine göre bütün Osmanli padisahlarinin kendisine hürmet ettigi, kendisinden daima hayir dua bekledikleri ve kendilerine kiliç kusatan Emir Sultan'dan manevî yardim talebinde bulunur. Verilen bilgiye göre Emir Sultan, Murad ile amcasi Mustafa Çelebi (Düzmece Mustafa) arasindaki mücadelede, Sultan Murad tarafini tutup onu tesci' etmis, ayni hükümdarin 1422 Istanbul muhasarasina beraberinde yüzlerce dervis ile bizzat istirak etmistir.

Cenevizliler, Osmanlilar'dan önce Foça'daki sap madenlerini isletiyor ve Saruhanogullari'na her sene bir miktar para vererek buradaki kalede ikamet ediyorlardi. Buradan elde edilen saplari da Avrupa piyasalarina ihraç ediyorlardi. Bölge, Osmanlilar'a geçtigi zaman bu vergiyi Osmanlilar almaya basladilar. Bu Ceneviz kolonisi, dogudaki diger Ceneviz kolonileri gibi belli bir süre tayin edilen podesta (vali, komiser) veya konsoloslar vasitasiyle idare ediliyorlardi. Çelebi Sultan Mehmed'in sagliginda Foça'da Jan Adorno adinda bir podesta bulunuyordu. Burasi on sene müddetle kendisine verilmisti. Adorno, Foça madenlerini islemek karsiliginda senede yirmi bin altin üzerine Çelebi Sultan Mehmed'le anlasmisti. Çelebi Mehmed'in vefatindan sonra ortaya çikan Mustafa Çelebi hadisesi esnasinda, maden isi aksamis ve Jan Adorno yillik imtiyaz bedelini ödeyememisti.

Adorno, Çelebi Sultan Mehmed'in ölüm haberini alinca bu firsattan istifade ile borcundan kurtulmak isteyerek Sultan Murad'a mektuplar yazar. Bu mektuplarda o, kendisini kadirgalarla Anadolu'dan Rumeli'ye geçirebilecegini ve kendisine hiç kimsenin yapamadigi hizmeti yapacagini söylemisti. Murad tarafindan memnuniyetle karsilanan bu teklif, zamani gelince iyi bir sekilde degerlendirilecektir.

Böylece, Foça'lilarla da anlasan Sultan Murad'a karsilik Mustafa Çelebi, kazandigi zaferin sarhoslugu içinde kendini zevk ve eglenceye kaptirmisti. Askerinin hizmetlerine karsilik, onlari mükâfatlandirmayi aklina bile getirmiyordu. Hatta öylesine ki sayet Cüneyd, Sultan Murad'in hazirliklarini bildirerek kendisini tembelliginden uyandirmamis olsaydi, aleyhinde silahlandigi genç padisahi da unutacak ve Edirne'de hareketsiz oturup duracakti. Cüneyd, Mustafa'ya: "Murad, Imparatorla pazarlik halinde bulunuyor, üstelik Frenklerle de anlasiyor. Biz de Edirne'de hiç bir hazirlikta bulunmadan oturuyoruz. Onlar bu tarafa gelmeden önce biz karsi tarafa geçelim. Her bakimdan düsmanlarimizdan üstünüz. Onlar bu tarafa geçerlerse, bizim için felaket olur." diyerek onu ikaz ediyordu. Cüneyd, bu sözleri ile düsmanlari olan Sultan Murad'in Cenevizlilerle birlikte Avrupa'ya gelmeden önce kendilerinin Asya'ya geçmesini ögütlüyordu. Gerçi O, bu düsünce ve bunun mahsûlü olan hareketleri ile daha çok kendi menfaatlerine hizmet ediyordu. Çünkü sonucundan ümidini kestigi bir tesebbüsün sonlarindan, yeni bir hainlikle kurtulmak niyetinde idi.

Mustafa Çelebi, derhal kuvvetlerini toplayarak 20 Ocak 1422'de Gelibolu'ya gelip Lapseki'ye geçer. Sultan Murad'in müttefiki olan Cenevizlilerin donanmasi, Mustafa Çelebi'nin geçmesine mani olmak istediyse de bunda muvaffak olamaz. Mustafa Çelebi'nin yaninda on iki bin atli ve bes bin yaya vardi. Mustafa Çelebi, burada üç gün kaldiktan sonra Bursa'ya dogru harekete geçer. Bunu haber alan Sultan Murad, Bursa'dan çikarak Ulubad'a gelir. Ulubat deresi üzerindeki köprüyü keser. Böylece Mustafa'nin ordusunun sol kanadi denize dayanmis, sag kanadi da Ulubat gölü ve batakliklari ile kapanmis bulunuyordu.

Sultan Murad'in maiyetinde Haci Ivaz Pasa ile Timurtas'in üç oglu Umur, Ali ve Oruç Beylerle, Cüneyd'in kardesi oldugu söylenen Hamza Bey de vardi. Iki taraf, Ulubat suyu önünde ve suyun iki kiyisinda karsilasirlar. Bu karsilasmada hiçbir taraf üstünlük saglayamaz. Sultan Murad'in ordusunda Mihaloglu Mehmed Bey de vardi. Bu zat, Musa Çelebi'nin Rumeli'deki saltanati zamaninda onun beylerbeyi yani ordu komutani idi. Bununla beraber el altindan Çelebi Mehmed'e taraftar idi. Çelebi Mehmed zamaninda akinci beyliginde ve divanda bulunmustu. Seyh Bedreddin Mahittud olayinda Tokat kalesinde hapsedilmisti. Murad hükümdar olup, Mustafa Çelebi hadisesi ortaya çikinca Murad'in devlet adamlari, eski söhretli Rumeli beylerinden olan Mihaloglu'nun serbest birakilarak gönlünün alinmasini ve bunun Rumeli akinci beyleri üzerindeki nüfuzunun büyüklügünden söz ettiler. Bunun üzerine Mihaloglu Mehmed Bey derhal Tokat'tan alinarak Bursa'ya getirilmis, oradan da ordu ile Ulubat önüne gelmisti.

Mihaloglu Mehmed Bey, bir gece Ulubat çayinin kenarina gelerek Rumeli akinci beylerini isimleri ile çagirmaya baslar. Bunlar, çay kenarina gelerek ölmüs oldugunu sandiklan Mihaloglu'nun sag oldugunu anladilar. O, akinci beylerine padisahlarinin oglunu terk ederek bir düzme hükümdara tabi olduklarindan dolayi sitemde bulunur. Bu sitem karsisinda onlar, Mihaloglu'nun istegi dogrultusunda hareket edeceklerine söz verirler. Böylece Mihaloglu, Rumeli beylerinden, Murad'in tarafina geçeceklerine dair söz almis oldu. Bu görüsmeden haberdar olan Mustafa Çelebi, korkmaya baslar.

Bu korku, kalbinde büyük süphelerin meydana gelmesine sebep olur.

Bu sirada Mustafa, Ulubat çayinin kiyilarina yaklasir. Murad, savasa hazirlanmakla beraber, tahta çikisinda kendisine kiliç kusatan Emir Sultan'in kendisi için dua etmesini ister. Emir Sultan da üç gün üst üste dua edip zaferin Murad'a ait olmasi niyazinda bulunur. Bu üç gün içinde Mustafa, sinirlerinin fazlasiyla gerilmesinden dolayi bir burun kanamasina tutulur. Mustafa'nin taraftarlari bunu, onun yenilecegine bir isaret sayarlar.

Tam bu esnada Vezir Haci Ivaz Pasa'dan, Mustafa Çelebi'ye gizli bir mektup gelir. Haci Ivaz, mektupta kendi sadakatinden bahs ettikten sonra Rumeli beylerinin Murad'la ittifakindan ve gününü tayin ettikleri bir baskinla ansizin kendisini yakalayacaklarindan inandirici bir sekilde söz eder. Bundan baska Timurtas Pasa ogullarindan da Cüneyd Bey'e bir mektup gelmisti. Onlarin bu mektubunda da dostluklar hatirlatiliyor ve Rumeli beylerinin Mustafa Çelebi'yi yakalayarak Sultan Murad'a teslim edeceklerine temas ediliyordu. Sayet kendisi Osmanlilarin hâkimiyetini taniyacak olursa, Aydin ve havalisinin kendisine verileceginden bahs ediliyordu.

Mustafa Çelebi, Rumeli beylerinin Mihaloglu Mehmed Bey ile görüsmelerinden süpheye düsmüstü. Haci Ivaz Pasa'dan gelen mektup ise onun bu süphelerini büsbütün artirmisti. Bunun üzerine durumu Cüneyd Bey'e açar. Cüneyd Bey, kendisine gelen mektuplari da ona gösterir.

"Harp hiledir" kaidesince uygulanan bu plân, kisa zamanda tesirini göstermis ve Mustafa Çelebi'nin, Cüneyd'den süphelenerek ona karsi güvensizlik duymasina sebep olmustu. Cüneyd ise bu isin sonunu iyi görmediginden, bir gece Mustafa'nin ordusundaki herkes uyurken, gümüs ve altindan en degerli esyasini alarak, silah arkadaslarindan kendisine en çok bagli olan yetmis kisi ile oradan çikip Aydin yolunu tutar. Kaçaklar, çadirlarinda isiklan yanar durumda biraktiklarindan, gidisleri ancak safak vakti anlasilabildi. Bu haber orduda hemen yayildi. Mustafa'nin askerlerini dehsetli bir korku sardi. Bu korku sadece orduda degil, bizzat Mustafa'nin kendisinde de vardi. O, Cüneyd'in Murad tarafina geçtigini zannetmisti. Bu esnada Sultan Murad'in ordusunda borazan ve davullarin çalmasi da ondaki bu düsünceyi kuvvetlendiriyordu.

Aldatilmak suretiyle hiç kimseye güveni kalmayan Mustafa Çelebi, bir an evvel Rumeli tarafina kaçip kurtulmak istiyordu. Çok az maiyeti ile Lapseki'ye dogru yola koyuldu. Bunun kaçmasindan sonra Ulubat nehri üzerine kurulan köprüden karsiya geçen Rumeli beyleri ve akinci tavcilari (timarli akincilar) gelip Sultan Murad'a bas egdiler.

Mustafa Çelebi kaçarken Biga çayi önüne gelerek mevsim sartlan geregi nehrin taskin olmasindan dolayi Biga kadisinin yardimiyla ve bir hayli altin karsiliginda geçidi bulup karsi tarafa geçmeye muvaffak olur. Sahile inen Mustafa Çelebi, orada bulunan gemilere binerek Gelibolu tarafina hareket eder. Giderken takip edilmemesi için Anadolu sahilinde ne kadar nakil vasitasi varsa hepsine el koyar. Gelibolu limanim da tahkim eden Mustafa Çelebi, Gelibolu'daki vasitalarin Anadolu sahiline geçmemeleri için onlari da karaya çektirmek suretiyle kendi konumunu emniyet altina alip sahillere muhafizlar tayin eder.

Böylece, harp etmeksizin savas alanina muzafferâne bir sekilde sahip olan Sultan Murad'in adamlari, kendisine hiç tereddüd göstermeden ve sicagi sicagina Mustafa Çelebi'nin takib edilip bu isin bitirilmesini teklif ederler. Ama Anadolu sahilinden, karsi sahile geçmek üzere onlara yardimci olacak bir vâsita da yoktu. Fakat Sultan Murad, daha önce anlastigi Foça Ceneviz Beyi Adorno'ya vaziyeti bildirerek derhal harp gemilerini göndermesini ister. Adorno, hazir durumda beklemekte olan yedi kadirga ile bogazi geçip Lapseki'ye gelir. Sultan Murad, bes yüz kadar maiyeti ile kadirgalarin en büyügüne biner. Diger kadirgalarda da Türk ve Frenk askerleri bulunuyordu. Gemilerle denizin ortasina gelindiginde Adorno, Sultan Murad'in önünde diz çökerek, sap madenleri sebebiyle Osmanli hazinesine olan borcunun bagislanmasini rica eder. Yirmi yedi bin Bizans altini tutan bu borç, Sultan Murad tarafindan aff edilerek Adorno'nun eline bir belge verilir. Gelibolu sahilinde bulunan Mustafa Çelebi, Ceneviz gemilerinin yaklastigini görünce Adorno'ya bir adam göndererek Murad'i karaya çikarmamasini, buna karsilik kendisine elli bin altin vermeyi teklif ettiyse de bu teklif red olunur.

Karaya çikmaya muvaffak olan Sultan Murad'in ordusu ile Mustafa Çelebi'nin ordusu arasinda meydana gelen muharebede Mustafa'nin kuvvetleri maglup olarak kaçarlar. Gelibolu kalesi, Sultan Murad'a teslim olur. Harp meydanindan sür'atle kaçan Mustafa Çelebi, nihayet Edirne'ye ulasir. Sarayda bulunan hazineyi alarak Eflâk tarafina dogru kaçmaya baslar. Üç gün kadar Gelibolu'da kalan Murad, kaleyi teslim aldiktan sonra süratle ve büyük bir ordu ile yoluna devam edip Edirne'ye girer.

Murad, Mustafa'yi takip etmek üzere seçme kuvvetler gönderir. Mustafa Çelebi, Sultan Murad kuvvetleri tarafindan süratle takip edilir. Bu kuvvetler, kendisini Edirne'nin kuzeyinde ve Tunca nehrinin kenarindaki Kizilagaç Yenicesi'nde yakalayarak Edirne'ye getirirler. Sultan Murad, Mustafa'nin herhangi bir sahis gibi umumi meydanda asilmasini emreder. Onun, bu sekilde meydanda asilmasi, kendisinin Osmanli sülalesinden olmadiginin belirtilmesi içindi. 825 (1422) yilinda Edirne'de asilarak öldürülen Mustafa Çelebi'nin Rumeli'deki hükümdarligi, takriben bir buçuk yil kadardir.

ISTANBUL KUSATMASI

Bizans Imparatoru Ikinci Manuel'in, Çelebi Sultan Mehmed'in vefatindan sonra Mustafa Çelebi'yi salivermesi ve onunla anlasarak Osmanli Devleti'nin basina büyük bir gaile açmasi, Sultan Murad'in kendisinden önce bes defa kusatilmis bulunan ve hiç birinde de alinamayan Istanbul, dolayisiyle Bizans problemine bir çare düsünmesine sebep olmustu. Mustafa Çelebi isyanini, fazla kardes kani dökülmeden basarili bir sekilde atlatan Murad, Bizans'in devamli surette oynadigi iki yüzlü rolüne son vermek istiyordu.

Sultan Murad'in, amcasina karsi olan galibiyeti, Bizans Imparatoru'nu korkutmustu. Mustafa Çelebi'yi serbest birakip onu Murad'la mücadeleye tahrik ederken, Osmanlilar'in senelerce kardes kavgalari ile kanlarini akitip zayiflayacaklarini düsünen imparatorun hesaplan tam anlamiyla gerçeklesmemisti. Halbuki bütün ricalara ve kendisine saglanmaya çalisilan menfaatlere ragmen Bizans Imparatoru Manuel, Mustafa Çelebi'ye yardimi daha kârli bulmus olacak ki, Ikinci Sultan Murad'in bütün tekliflerini red edecek ve hatta Sultan Murad'in elçisi olan Çandarlizâde Ibrahim Pasa'yi dinleme nezâketinde bile bulunmayacakti.

Gerçi Osmanlilar, baslangiçta imparatorun düsündügü sekilde ikiye ayrilmakla beraber, bu ikilik davasi, kisa sürmüs ve hemen hemen kansiz denecek sekilde sona ermisti. Hatta fazla zayiat verilmeden halledildiginden kuvvet kaybina da ugranilmamisti.

Mustafa Çelebi hadisesinin bastirildigi ve sehzadenin bertaraf edildigi haberini alan ihtiyar Manuel ile saltanat ortagi olan oglu VIII. Ioannis'i bir telas alir. Bu sebeple görünüste Murad'i tebrik etmek, fakat gerçekte durumu ögrenmek ve aradaki soguklugu giderip dostluga çevirmek için Bizans asilzâdelerinden Lakanas ve Marko Ganis adlarinda iki elçi gönderirler. Bu elçiler, bütün kabahati Bâyezid Pasa'ya yüklerler. Onlara göre Sultan Mehmed (Çelebi Mehmed)'in vasiyetine ragmen, Bâyezid, bu çocuklari vermedigi gibi elçileri de kovmustu. Sultan Murad, bu iddiada bulunan elçileri huzuruna kabul etmedigi gibi hediyelerini de red eder. Öyle anlasiliyor ki Sultan Murad ise Bizans'in bu iki yüzlülügüne kanmamis, baska devletlerden tebrik için gelen heyetleri kabul ettigi halde Istanbul ile ilgili hazirliklarini tamamlayincaya kadar Bizans elçilerini kabul etmemisti. Fakat bütün hazirliklarini tamamlayinca elçileri huzuruna çagirarak Imparatorlarinin yanina dönmelerini ve yirmi bin askerin basinda olarak cevabini bizzat kendisinin getirecegini söylemelerini emr etmisti.

Bu hareketle Sultan Murad, artik imparatora hesap sorma zamaninin geldigini kendisine bildirmis oluyordu. Gerçekten de hazirliklar tamamlandiktan sonra Sultan Murad 1422 senesi Haziran ayinda önce on bin kisilik bir kuvvet ile Mihaloglu Mehmed Bey'i Istanbul çevresini vurmak üzere göndermisti. Bunun arkasindan da bizzat kendisi yirmi bin kisilik bir ordu ile hareket eder. 20 Haziran'da Istanbul önüne gelen ordu, Yildizlikapi'dan Haliç'e kadar sehri karadan kusatir. Osmanli donanmasi da bu kusatmada hazir bulunur. Osmanli ordusunda top ta vardi. Surlara hücum etmek ve onlari asmak için sur yüksekliginde ve hatta bazan ondan daha yüksek tekerlekli kuleler yapilmisti. Bu kusatma daha öncekilere göre çok daha çetin, zorlu ve sistemli olmustu.

Bu kusatma ile Istanbul altinci defadir Müslüman Türkler tarafindan kusatiliyordu. Kusatmalarin ilk dördü Yildirim Bâyezid, besincisi Musa Çelebi tarafindan yapilmisti. Bizanslilar, her kusatilmada, Türklerin basina yeni yeni gaileler çikarip kurtuluslarini sagliyorlardi. Bundan önceki kusatmalarin en siddetlisi, Yildirim Bâyezid'in son kusatmasi idi. Fakat Timur belasi, Türkleri büyük bir felakete ugratirken, Bizansi da dördüncü muhasaradan kurtarmisti. Böylece Timur, Bizans'in ömrünü yarim asir kadar uzatmis oluyordu.

Osmanlilarin muhasarasindan, Imparator kadar Bizans halki da korkuya düstügünden Istanbul'da halk arasinda bazi dedikodular yayilmaya basladi. Bunlarin basinda, Çelebi Sultan Mehmed zamaninda, Osmanlilara elçilik vazifesi ile gönderilen Bizans'in taninmis sahsiyetlerinden ve ayni zamanda saray tercümani olan Teologos Koraks'in bu sefer ayni vazife ile Murad'a gönderilmemis olmasi, saray nazirinin hilesine baglaniyordu. Bu sebeple Imparator Manuel, halkin süphesini ortadan kaldirmak gayesiyle Teologos Koraks'i Istanbul önlerinde çadirlarini kurdurmus bulunan Sultan Murad'a gönderdi ise de Koraks bir sey elde edemeyerek gerisin geriye dönmüstü.

Bizans halkinin çektigi korku ve içinde bulundugu endisenin derecesi, ortalikta dolasan dedikodu ve rivayetlerden de belli oluyordu. Önemli sahsiyetlere karsi itimatsizligin bir ifadesi olan bu rivayetler, bazi kimselerin iskence ile öldürülmesine sebep oluyordu. Nitekim Sultan Murad'a elçi olarak gönderilen Teologos Koraks'in öldürülmesi, böyle bir rivayetin sonucunda gerçeklesmisti. Buna göre Koraks, idareciligini kendisine vermek sarti ile Murad'a sehri teslim etme sözü vermisti. O, Piyi (Silivri) kapisini açmak suretiyle Murad'in sehre girmesini saglayacakti. Bu dedikodu, Teologos Koraks'in, Murad'in yanindan dönüsünde tahkir edilmesine sebep oldu. Saray tercümani olan Koraks, Imparatorun huzurundan çikarken muhafiz askerler bagirip çagirarak Koraks'in idamini isterler. El ve ayaklari baglanan Koraks, askerlere teslim edilir. Askerler, Koraks'in üzerine çullanip onun gözlerini oyup vücudunu birçok yerinden yaralarlar. Bundan sonra bir zindana atilan Koraks, üç gün sonra oldugu yerde ölür. Evi de yagma edilip atese verilir.

Bizans içerisinde böyle hadiseler cereyan ederken, Sultan Murad da sehri almak için esasli tedbirler aliyordu. Ordunun muhasarasi baslamadan önce Mihaloglu Mehmed Bey'in emrindeki askerler Istanbul çevresini vurmuslardi. Sonra bizzat padisah, ordunun basina geçerek kusatmaya basladi. Istanbul kara tarafindan tamamen sarilmisti. Sehrin surlarinin çikis kapilarinin karsilarina siperler kazdirildi. Bu siperler, gayet kalin, sert ve saglam kiris ile kalaslardan insa edilmis olup surlara dönük cephelerine ok, mizrak ve tas gülleye karsi agaç dallarindan sira halinde koruyucu mahiyette bir takim sedler ilave edilmisti. Öyle ki Türk ordusu, bu kuvvetli siperler sayesinde Bizans surlarini delip tahrip edecegine inaniyordu. Murad'in yaptigi bu muhasara, o ana kadar Osmanlilar'in yapmis oldugu en büyük ve en siddetlilerindendi.

Sultan Murad, askerlerini gayretlendirmek ve onlarin sayilarini artirmak için Istanbul ve hazinelerinin askerlere birakilacagini ilan ettirdi. Bu haber üzerine orduya pek çok yerden katilmalar oldu.

Kusatmaya, Yildirim Bâyezid'in damadi Emir Sultan adi ile bilinen Seyh Semseddin Buharî de bes yüz dervis ve muhibbani ile katilmisti. O, askerlerin arasinda dolasarak manevî nüfuzu ile onlari cesaretlendiriyordu. Bu arada iç murakebeye dalarak ve dua ederek Istanbul surlarinin Murad'in önünde açilacagi zamani bekliyordu.

Emir Sultan, sonunda çadirindan çikarak 1422 Agustos'unun 24 Pazartesi günü Kostantiniyye'nin düsecegini söyledi. Bazi kaynaklarin ifadesine göre Emir Sultan, dedigi gün ve zamanda bir savas atina binmis oldugu halde sehre dogru ilerler. Seyh kilicini kinindan çekip "Allah, Muhammed" diye haykirarak atini sürer. O, askerin basinda idi. Arkasindan Altinkapi ile Odunkapisi arasinda yani sehrin kara tarafindan surunu çevreleyen büyük hat üzerinde savas basladi. Bu hücum esnasinda Imparator Manuel ölüm döseginde idi. Oglu Ioannis, Sen Roman kapisini savunan askerin basinda idi. Kostantiniyye'nin bütün halki bu tehlikeli günde silah altinda idi. Kadinlar ve çocuklar kiliç yerine tirpan kullaniyor, fiçilarin altlarindan kendilerine kalkan yapiyorlardi. Savasin en kizgin zamanlarinda bir taraftan kopan "Allah" ve "Muhammed" nadalarina karsi, Bizanslilarin söyledikleri "Hiristos" ve "Panaiya" kelimeleri isitiliyordu. Günes batarken savas hâlâ sürüp gidiyordu. Sonunda Osmanlilar, ordugâhlarina döndüler. Bizanslilar, Müslümanlarin çekilmelerini gökten inen "Panaiya"nm (Hz. Meryem) görünüsüne baglamislardi. Öylesine ki o devir müverrihlerinden Kanano'ya göre bunu bizzat Emir Sultan da görmüstü.

Istanbul, bu kusatmada da feth edilemedi. Sultan Murad, ordusunu Istanbul surlari önünden çekip kusatmayi kaldirdi. Böylece Istanbul, Imparatorun entrikalari sayesinde bir defa daha Osmanlilarin elinden kurtulmustu. Imparator Manuel, Bizans'in bundan önceki muhasaralarinda oldugu gibi, padisahin basina yeni gaileler açarak hükümdarin dikkatlerini baska bir yöne çekmeye çalismis ve bunda muvaffak da olmustu. O, Sultan Murad'in küçük kardesi ve Hamideli (Isparta) Sancak beyi Mustafa Çelebi'yi tesvik ederek sehzadenin saltanat davasina kalkmasina sebep olmustu. Iste bu yüzden Sultan Murad, Istanbul muhasarasini kaldirmak zorunda kalmisti.

Takriben iki ay kadar süren bu muhasaranin kaldirilmasi için, hücum günü olan 24 Agustos 1422'de, burçlar üzerinde görüldügü ve Osmanlilar'in bundan dolayi kusatmayi biraktiklari iddia edilen kadin hayaleti, bir hikâyeden ileri gidemez. Hükümdari, muhasaradan vaz geçiren sebep ne Bizans'i kurtarmaya gelen Hz. Meryem, ne de Bizans'in güçlü bir sekilde karsi koymasidir. Kusatmanin kaldirilmasinin gerçek sebebi, hükümdarin küçük kardesi Mustafa'nin, saltanat dâvasina kalkisip Iznik'e kadar gelmis olmasidir.

KÜÇÜK MUSTAFA ÇELEBI'NIN ISYANI

Küçük Mustafa, Çelebi Sultan Mehmed'in oglu olup babasinin sagliginda henüz on üç yasinda iken Hamideli sancak beyligine tayin edilmisti. Küçük Mustafa, babasinin ölümünü müteakip, Murad'in Osmanli tahtina geçmesi üzerine, öldürülmek korkusu yüzünden Karamanoglu'nun yanina kaçmisti. Sultan Murad, Istanbul muhasarasi ile mesgulken Bizans Imparatoru'nun el altindan tesvik ve ugrasilan sonucunda Anadolu'da saltanat iddiasina kalkismisti. Imparator, kusatmadan kurtulmak için sehzadenin lalasi Sarabdar Ilyas'a mektuplar yazarak külliyetli miktarda altin göndermisti ki, bunlarla asker toplayabilsin. Is bu kadarla da bitmeyecek ve Imparator, Küçük Mustafa'yi Istanbul'a getirtecekti. Istanbul'a gelen Küçük Mustafa, Manuel ve onun çocuklari ile görüsür. bu görüsmede, muvaffak oldugu takdirde imparatora karsi yapacagi fedakârlik hakkinda teminat verdikten sonra Rumlarin verdikleri kuvvetlerle Anadolu tarafina geçerek faaliyetlere baslar. Bu faaliyetleri esnasinda, daha basindan beri Osmanlilar'la çekisen Karamanoglu'nun Turgutlu Türkmenleri ile Germiyanoglu'nun kuvvetleri de kendisine iltihak eder. Sehzade Mustafa bu sekildeki bir iddia ile ortaya çikmakla, babasinin vasiyeti hilafina hareket etmis oluyordu.

Mustafa, topladigi kuvvetlerle Bursa üzerine yürür. Fakat Bursa halki, sehri ve kaleyi Mustafa'ya teslim etmek istemez. Bu sebeple kendisine, memleketin ileri gelenlerinden Ahi Yakub ile Ahi Hoskadem'i elçi olarak gönderir. Bunlar, Mustafa'ya para ve hediyeler takdim etmek suretiyle onu

Bursa'yi almaktan vaz geçirmeye çalisirlar. Elçiler, Sehzade Mustafa'nin kendisine vezir yaptigi ve bütün bu olaylara sebep olan Sarabdar Ilyas ile de görüsürler. Heyet, Bursalilarin Sultan Murad'a bey'at ettikleri için ona sadakatla bagli kalacaklarini ve gerekirse sehri müdafaa edeceklerini söyler. Ayrica, bir Osmanli sehrinin Karamanoglu'nun kuvvetleri ile vurulmasinin da dogru olmayacagini anlatir. Sarabdar Ilyas, heyetin bu teklifini kabul edince, Mustafa'nin ordusu oradan ayrilip Iznik tarafina dogru harekete geçer.

Sehzade Mustafa, Iznik kalesini kirk gün kadar kusatma altinda tutar. Firuz Bey'in oglu olan kale muhafizi Ali Bey, gelismelerden Sultan Murad'i haberdar eder. Pâdisah, kaleyi sulh yolu ile teslim etmesini bildirerek Mustafa orada mesgulken kendisinin yetisecegini yazar. Ayrica, küçük sehzadeyi alet edip kullanan Sarabdar Ilyas'i da ondan ayirmaya çalisir. Bunun gerçeklesmesi için Sarabdar Ilyas'a adamlar göndererek kendisini Anadolu beylerbeyligine tayin edecegini bildirir. Sarabdar'a gelen adam, beylerbeyilik beratini da yaninda getirmisti. Bu makama karsilik Sultan Murad, Sarabdar Ilyas'tan çok önemli bir hizmet bekliyordu. O da kendisi gelinceye kadar Sehzade Mustafa'nin kaçmasina engel olup onu oyalamasi idi.

Sarabdar Ilyas, tiynetini bir defa daha ortaya koymustu. Vaktiyle Çelebi Mehmed'in taraftari iken Süleyman'in vaad ettigi menfaat karsiliginda derhal Çelebi Mehmed'i birakarak karsi tarafa geçmisti. Bu defa da saf degistirmekte bir sakinca görmemisti. Anadolu beylerbeyligine kondugunu ögrenince kendisinden istenen seyleri büyük bir ustalikla basardi.

Ali Bey, Sultan Murad'dan aldigi talimat üzerine muhasaranin kirk gün uzamasindan dolayi halka ve sehre hiç bir zarar gelmeyecegine dair yeminli söz aldiktan sonra teslim olur. Sarabdar Ilyas da aldigi beylerbeyilik müjdesi üzerine sehirden ayrilmaz. Çandarlizâde Ibrahim Pasa'nin sarayina yerlesen Küçük Mustafa, timar ve memuriyetler vermek suretiyle hükümdarligini ilan etmis oluyordu. Böylece Osmanli mülkünde, yeniden ikinci bir hükümdar tehlikesi belirmisti. Âsikpasazâde bu hükümdarligi su ifadelerle nakleder:

"Iznik'te, Ibrahim Pasa'nin sarayina kondular. Etraftan gelip timar isteyene timar dahi verdiler. Hüküm ve hükümet ettiler."

Sultan Murad, bütün gücü ile Istanbul'u kusatip feth etmek üzere iken, kardesi Küçük Mustafa'nin faaliyetleri üzerine, bazi tedbirler alarak kusatmayi kaldirmak zorunda kalir. Çünkü kardesinin hareketleri, memleketi ikiye bölmeye yönelikti. Bu ise daha tehlikeli bir durum arz ediyordu. Onun için derhal Gelibolu yolu ile Anadolu'ya geçip Iznik üzerine yürür. Sultan Murad'in bu yolculugu devam ederken Sehzade Mustafa'nin, Iznik'te kalmasini tehlikeli bulan Germiyan ve Turgutlu kuvvetlerinin komutanlari, onu buradan uzaklastirmaya çalisirlar. Onu tehlikeden korumak için Karaman, Germiyan veya Istanbul'a götürmek istedilerse de daha önce Sultan Murad'dan beylerbeyilik beratini almis olan Sarabdar Ilyas, çesitli bahaneler ileri sürerek buna mani olur.

Sultan Murad'in ordusu, yola çikisinin dokuzuncu günü gece geç saatlerde Iznik'e gelir. Henüz uyku mahmurlugunu atamamis ve Mustafa'ya bagli olan askerlerin saskin bakislari arasinda, sabahin erken saatlerinde açilan kapilardan Iznik'e girilir. O anda hamamda bulunan Küçük Mustafa, Mihaloglu tarafindan yakalanmak üzere iken Mustafa'nin beylerbeyi olan Taceddinoglu Mahmud Bey, efendisine bir at bulup onu kaçirmak ister. Fakat bunda muvaffak olamaz. Ama Mihaloglu'nu durdurup onunla vurusmaya baslar. Taceddinoglu ile Mihaloglu arasinda baslayan bu vurusma sonunda, her seyi idaresi altinda bulunduran ulu hakimin (Allah) ecel hükmü, Mihaloglu'nun sehadet beratini kanla yazip hakkini teslim eyleyecektir. Nitekim, attan düsürülen Mihaloglu ölümcül bir yara alir. Bundan bir kaç gün sonra da vefat eder. Mihaloglu'nu atindan düsürüp ölümüne sebep olan Taceddinoglu Mahmud Bey, daha sonra saklandigi yerde yakalanip Mihaloglu'nun adamlarina teslim edilecek ve onlar tarafindan öldürülecektir.

Sultan Murad'in, Iznik'i kusattigi ve Taceddinoglu ile Mihaloglu'nun vurustugu sirada firsat kollayan Sarabdar Ilyas, Mustafa Çelebi'yi yakalayip Murad'in, sehrin önünde bulunan Mirahor basisina teslim eder. Âsikpasazâde bu olayi da söyle verir:

"Bunlar bunda cenkte iken Sarabdar Ilyas, Mustafa'yi tuttu kucagina aldi. At üzerinde Mustafa "Hey lala, beni niçin tutarsin?" Hain Ilyas "Kardesine ileteyin" der. Mustafa "Beni kardesime iletme kim kardesim bana kiyar." der. Sarabdar Ilyas sakin oldu. Aldi gitti Hüdavendigar'a karsi iletti." Mustafa, padisahin emri ile Iznik disinda bir incir agacinin dibinde bogdurularak cesedi Bursa'ya gönderildi. Sehzade Mustafa, Bursa'da babasinin türbesine defn edildi.

Görüldügü gibi Küçük Sehzade Mustafa Çelebi hadisesi, amcasininkinden daha kisa ve daha kolay bir sekilde halledilmis oldu. Ikinci Murad, Istanbul muhasarasini kaldirmakla, kardesinin fazla taraftar toplamadan hakkindan gelip kendisine birakilmis olan Osmanli tahtini emniyete almak istiyordu. Onun, vakit kayb etmeden isyani ortadan kaldirmaya tesebbüs etmesi, memleketin ikiye bölünmesini ve beyhude yere kardes kaninin akitilmasini önlemis oldu. Böylece, Bizans'in bu son oyunu da basarisizlikla son bulmus, ama olan aldatilmis bulunan zavalli Küçük Sehzade Mustafa'ya olmustu. Bizans'tan menfaat temin eden ve küçük sehzadenin öldürülmesine sebep olan Sarabdar Ilyas ise yaptiklari için:

"Suretâ ben günahkâr oldum. Illa bu ikisi vilayette olsa zarar-i âmmdir. Ve biri dahi bu kim, ben efendim ogluna yaramaz is etmedim. Bu dünyanin murdarina bulasmadan sehid ettirdim. Ve hem cemi-i âlem rahat oldu. Ve hem bizden önden gelenler bu kanunu koymuslar" diyerek yaptigi fenaligi tevile çalismistir.

Sultan Murad, Sehzade Küçük Mustafa'nin gailesini bertaraf etmekle birükte benzer bir tehlikenin daha mevcud oldugunun farkinda idi. Bir daha kardes kaninin akitilmamasi ve ülkenin, Bizans gibi entrikaci bir devlet ile, varligini Osmanlilar'in zayiflamasina baglayan Karaman gibi bir beyligin oyuncagi haline gelmemesi için henüz ortaya çikmadan bu tehlike ve fitnenin ortadan kaldirilmasi gerekiyordu. Bunun için Sultan Murad, tarihi henüz kesin olmayan bir zamanda, Tokat kalesinde tuttugu Mahmud ve Yusuf adlarindaki iki kardesinin gözlerine mil çektirip onlari kör ettikten sonra anneleriyle birlikte Bursa'ya getirir. Idareleri için de kendilerine yüksek seviyeden maas baglatir.

CANDAROGLU ISFENDIYAR BEY ILE OLAN MÜCADELE ve IDARÎ DÜZENLEME

Karamanogullari'ndan sonra Anadolu Beylikleri'nin en kuvvetlilerinden plan Candarogullari, Karamanlilar gibi Osmanlilar'in en zor ve sikintili anlarindan faydalanmaya çalisan beyliklerden biri idi. Nitekim Candaroglu Isfendiyar Bey, Sultan Ikinci Murad'in amcasi Mustafa ve küçük kardesi Mustafa Çelebi'lerie mesgul oldugu ani firsat bilerek ondan yararlanmaya çalisarak Tosya, Çankiri ve Kalecik'i geri almisti. Halbuki buralar, daha önce Çelebi Sultan Mehmed zamanindaki gayretler sonucunda elde edilmis olup Osmanli himayesinde kalmak sartiyle Isfendiyar'in oglu Kasim Bey'e verilmisti. Isfendiyar Bey'in geri aldigi bu yerler, Osmanlilarin taraftan olan oglu Kasim'a ait yerlerdi. Isfendiyar Bey, bu topraklan almakla da yetinmeyip Tarakli Borlu denilen Safranbolu'yu alip Bolu'ya dogru uzanmisti. Bu arada Kasim Bey de Iznik hareketi esnasinda kaçip Sultan Murad'in yanina gelmisti. Sultan Murad, Küçük Sehzade Mustafa Çelebi olayini halledince Isfendiyar'a karsi kuvvet gönderdi. Kasim Bey de Osmanli kuvvetleri ile birlikte bulunuyordu. Osmanli ordusu Bolu'ya geldigi zaman Isfendiyar Bey'in ordusundaki Kasim Bey taraftarlari, efendilerinin bulundugu Osmanli ordusunun saflarina katilirlar. Böylece Isfendiyar Bey, büsbütün sarsilir. Bununla beraber savasi kabul etmekten baska çaresi de kalmamisti. Bu sebeple Bolu ile Gerede arasinda yapilan savasta maglub olup bozguna ugrar. Muharebenin karisikligi arasinda kendi Kapicibasisi Yahsi Bey tarafindan basina vurulan bir "bozdogan"la kulagi sagir olur. Zorlukla Sinop kalesine siginan Isfendiyar Bey artik sagirdi.

Candaroglu'nu takib eden Osmanli kuvvetleri, Kastamonu ile Bakir Küresini zapt ederler. Isfendiyar Bey, küçük oglu Murad Bey baskanliginda bir heyet vasitasiyle baris istemek zorunda kalir. O, bu barisi saglamak üzere Osmanli devlet adamlarina da ayri ayri mektuplar yazarak tavassutlarini ister. Bu arada torununun (Ibrahim Bey'in kizi) padisah tarafindan nikahlanmasini da teklif eder. Sultan Murad'in adamlari, barisilmasi için hükümdarlarina ricada bulunurlar. Bunun üzerine Sultan Murad, sulh yapmayi kabul etti.

Bu antlasma geregince Kasim Bey'e yerleri tekrar geri verilecek, Osmanlilarin aldiklari Kastamonu ile Bakir Küresi Isfendiyar Bey'e iade edilecekti. Fakat Isfendiyar Bey, Bakir Küresi hâsilatindan büyük bir kismini

Osmanli Devleti'ne verecek ve gerektigi zaman da Osmanli ordusuna asker gönderecekti (827 H./1423 M.).

Sultan Murad, bundan sonra bazi idarî tasarruflarda bulunup ondan sonra Edirne'ye dönmeye karar vermisti. Hükümdar ilân edildigi zaman henüz on sekiz yaslarinda bulunuyordu. Karsisinda da tehlikeli ve kuvvetli bir rakip olarak amcasi Mustafa vardi. Hükümdarliginin ilk senesi ümidsiz denecek kadar korkunçtu. Bununla beraber etrafinda ve kendisine sâdikane bir sekilde bagli olan Bâyezid, Ibrahim, Haci Ivaz Pasalarla Mihaloglu Mehmed Bey ve Kara Timurtas Pasa'nin vezirlik rütbesine kadar çikartilmis olan ogullan Ali, Umur ve Oruç Bey'ler bulunuyordu.

Daha önce de görüldügü gibi Bâyezid Pasa, Mustafa Çelebi hadisesinde Rumeli Beylerbeyi oldugu için onun üzerine gönderilmis, sonunda Düzme Mustafa tarafindan katl edilmisti.

Sultan Murad, küçük sehzade Mustafa Çelebi olayini halledince vezirleri ile maiyetindeki bazi mühim sahsiyetler arasinda mevcut rekabet ve geçimsizliklerin farkina varir. Devlet merkezinde fazla nüfuz sahibi kimselerin varligini kendi kudret ve hâkimiyeti için bir engel telakki etmis olmali ki, bunlarin bir kismini yeni vazifelerle merkezden uzaklastirma ihtiyacini duyar. Sultan Murad, Rumeli'ye dönmeden önce bu isi halletmeliydi. Bunun için Kara Timurtas Pasa'nin ogullarindan Umur Bey'i Kütahya'ya, Ali Bey'i Saruhan (Manisa) sancak beyligine gönderir. Oruç Bey'i de Anadolu Beylerbeyi yapar. Padisah, kendi lalasi olan Yörgüç Pasa'yi da Rumiye-i sugra valisi olarak Amasya'ya gönderir. Evrenoszâdeler ile Pasa Yigit oglu Turahan Bey ve Gümlü oglu gibi Rumeli beylerinin harp zamaninda padisahin maiyetinde birlesmeleri hariç baska zamanlarda Rumelideki vazife yerlerinde bulunuyorlardi. Onun için Rumeli beylerini ilgilendiren bir tedbire lüzum yoktu. Böylece divanda sadece Ibrahim Pasa ile Haci Ivaz Pasa kalmislardi.

Bu defa da iki vezir arasinda nüfuz rekabeti bas göstermisti. Vezir-i A'zam Ibrahim Pasa, devletin kurulusu ile birlikte hizmete giren Çandarli hanedanindan olup babasi Hayreddin ve biraderi Ali Pasa'lar da bu vazifede bulunmuslardi. Ibrahim Pasa, Çelebi Sultan Mehmed'e olan sadakati ve tehlikeli zamanlardaki hizmeti ile taninmis olup Çelebi Mehmed zamaninda kadiaskerlik ve ikinci vezirlikte bulunmustu. Bâyezid Pasa'dan sonra birinci vezir olmustu.

Haci Ivaz Pasa da Çelebi Mehmed'in bütün savaslarina istirak etmis, Karamanog'lu'nun Bursa'yi muhasarasi sirasinda burayi müdafaa ve muhafazada sebat göstermisti. Mustafa Çelebi hadisesinde aldigi tedbirler ve yazdigi mektuplarla Mustafa Çelebi kuvvetlerinin dagilmasina sebep olmustu. Bu bakimdan büyük hizmetleri olan degerli bir sahsiyetti. Çelebi Mehmed zamaninda hürmet görmüs, Yesil Camiin plânlarini tertip ederek disardan memlekete sanatkârlar getirtmisti.

îste bu iki degerli vezir arasindaki rekabet, Haci Ivaz Pasa'nin sahneden çekilmesine sebep olmustu. Haci Ivaz Pasa'nin kul (yeniçeri) ile gizli münasebetlerde bulundugu, padisaha suikast yapacagi ve divana silahla geldigi Sultan Murad'a haber verilir. Bir gün divanda Padisah, Haci Ivaz Pasa'nin gögsüne eliyle dokunarak içinde zirh bulundugunu anlayip sebebini sorunca Haci Ivaz Pasa buna cevap veremez. Bu durum, söylenenlerin dogru olabilecegini hatirlattigi için gözlerine mil çekilmek suretiyle Bursa'da ikamete mecbur edilir. Bu olayin hangi tarihte oldugu kesin olmadigi gibi, hadisenin bir at gezintisi sirasinda cereyan ettigine dair rivayetler de bulunmaktadir. Bu hadiseden sonra Ibrahim Pasa rakipsiz kalmis ve padisahin kendisine tam anlamiyla güvenmesinden dolayi tamamen müstakil imis gibi is görmüstür. Haci Ivaz Pasa ise hicretin 831 (1428) yilinda Bursa'da vefat etmistir. Cenazesi Pinarbasi'nda Kuzgunluk mevkiine defn edilmistir.

Bu idarî düzenlemeden sonra padisah, Gelibolu üzerinden yeniden Rumeli'ye geçip Edirne'ye gelir. Sultan Murad, saltanatinin buhranli geçen ilk yillarini geride birakip devlet islerini idarî ve siyasî bir düzene kavusturduktan, ülke ve halkin problemlerine çözüm yollari bulduktan sonra biraz rahat bir nefes almaya baslar. Çünkü artik içerde taht kavgasina yeltenip ülkeyi bölünme noktasina getirecek kimse kalmamisti. Disariya göre ise Sultan Murad'in gücü, kendisinden çekinilir bir kuvvete ulasmisti. Bu bakimdan artik evlenip rahat bir nefes alabilirdi. Zira Isfendiyar Bey'in, bizzat padisaha vermeyi teklif ettigi torunu Hatice Alime Hanim'la evlenme zamani gelmisti. Bu sebeple padisah, gelini almak üzere Isfendiyar Bey'in sarayina Çasnigirbasi Elvan Bey, Tavasi Serafeddin Pasa ile Reyhan Pasa; kadinlardan Halil Pasa'nin dul esi ve padisahin Sah Ana diye hitab ettigi Germiyanoglu Yakub Bey'in hanimi ile daha birçok erkek ve kadini külliyetli miktarda mal ve esya ile gönderir. Bunlar "mihr-i muaccel"i takdim edip gelini getireceklerdi. Kastamonu'da sölenler tertipleyen Isfendiyar Bey de gelenleri rütbelerine göre agirlayip bir nice ikramda bulunur. Orada akd edilen dügün merasiminden sonra Isfendiyar Bey, torununu Halil Pasa ile Germiyanoglu Yakub Bey'in hanimlarina teslim ederek büyük bir merasimle ugurlar. Hicretin 828 (1424) yilinda gerçeklesen bu dügünün, Sultan Murad bakimindan Edirne'de mi yoksa Bursa'da mi yapildigi kesin olarak tesbit edilebilmis degildir. Zira kaynaklardan bir kismi bunun Edirne'de, bir kismi da Bursa'da olduguna dair bilgi vermektedir. Bazi kaynaklar ise Sultan Murad'in bulundugu yeri zikr etmezler. Uzunçarsili, Sultan Murad'in nikahladigi kizin adinin Hatice Sultan oldugunu hicrî, 906 (M. 1500) tarihli bir vakfiyesi bulundugundan, kabrinin Bursa'da Kükürtlü Kaplicasi'nin yakinindaki Hatice Sultan Türbesi denilen büyük bir türbede oldugunu, orada daha baska kabirlerin de bulundugunu, ne türbe kapisinda ne de diger kabirlerde bir kitabenin bulundugunu nakleder.

Sultan Murad, evlendigi yil içinde kiz kardeslerinden üçünün de dügünlerini yaptirir. Hemsirelerinden Sultan Hatun'u Isfendiyar Bey'in oglu Kasim Bey'e, Ayse Hatun'u bilahare Varna muharebesinde sehid düsecek olan Karaca Bey'e, Ayse Hatun'u da Çandarlizâde Ibrahim Pasa'nin oglu Mahmud Bey'e nikahlamisti. Bu dügünler vesilesiyle büyük ziyafetler veriliyor, fakir ve yoksullar doyuruluyor, dügüne istirak eden herkese ihsanlarda bulunuluyordu.

RUMELI'DE ISTIKRARIN saglanmasi

Candaroglu Isfendiyar Bey üzerine yapilan harekâti firsat bilen Eflâk voyvodasi Drakul, Silistre'yi geçip Osmanli topraklarina taarruz etmisti. Sultan Murad'in emri ile bu taarruza karsilik olmak üzere Firuz Bey de Eflâk'a siddetli bir akin yapmisti. Bu akinda Firuz Bey, Drakul'u maglub etti. Maglub olan Drakul iki senelik haraca karsilik bir miktar para ve bazi hediyeler verecegini taahhüd etti. Bu maglubiyetle Drakul, barisa zorlanmisti. Sultan Murad'in Anadolu'dan Edirne'ye gelmesi üzerine Drakul iki oglu ile birlikte bizzat Edirne'ye gelmis ve bagliligini arz edip iki yillik vergisini de takdim etmisti. Bunun üzerine yaptiklarina göz yumulan Drakul, yerinde kalmak üzere ülkesine gönderildi. Ama iki oglundan biri (veya ikisi) de rehin olarak Osmanli sarayinda alikonmustu. 1424 yilinda gerçeklesen bu barisla bölge nisbeten rahat ve huzura kavusmus oluyordu.

Bölgede istikrarin saglanmasina tesir eden âmillerden biri de süphesiz ki Bizans'la varilan antlasmadir. Gerek Düzme Mustafa, gerekse Küçük Mustafa olaylarini çikarip Sultan Murad'i ve ülkesini bir hayli yoran, kardes kaninin akitilmasina sebep olan Bizans, artik yapacak bir sey bulamadigi için Osmanlilar'la iyi geçinmek ihtiyacini hissetmisti. Zira aksi takdirde kendi ülkesi ve imparatorluklari tamamen elden gidebilirdi.

Bu dönemde, Bizans Imparatoru Manuel, henüz hayatta ise de çok yasli oldugundan sekiz dokuz seneden beri bütün isleri saltanat ortagi olan oglu VIII. Ioannis görüyordu. Ioannis, daha kötü bir duruma düsmemek için Sultan Murad'a müracaatla baris yapmak istedigini bildirir. Bunun için elçi olarak Lukas Notaras, Melahrinos ve Bizans tarihçisi Françes'i Sultan Murad'a gönderir. Yapilan anlasma geregince Bizans, her sene Osmanli hazinesine üçyüz bin akça veya otuz bin duka altini vermeyi kabul ettigi gibi, Misivri ve Terkos mintikalari hariç olmak üzere, daha önce Bizanslilara geçmis olan Karadeniz sahilindeki bütün yerler ile Selanik havalisinde bulunan Situnion ve Ustruma (Karasu) taraflarina ilaveten, Osmanlilar'in Zeytin dedikleri Izdin'i de terk ediyordu (28 Subat 1424).

Yine 1424 senesinde Sirp despotu Istefan (Etyen) Lazareviç, Edirne'ye gelip eski dostluk antlasmasini yeniledi. Onunla birlikte bir Türk heyeti Alman Imparatorlugu'na seçilmis olan Macar Krali Sigismond'u tebrike ve iki yillik bir mütareke müzakeresinde bulunmak için gönderildi. Buna göre Osmanli heyeti, hem Sigismond'un imparatorlugunu tebrik edecek, hem de iki yillik bir mütareke imzalayacakti. Osmanli hükümdari bu heyetle birlikte kiymetli hediyeler de göndermisti. Sigismond tarafindan kabul edilen Osmanli heyeti ile iki yillik bir baris antlasmasi imzalanir. Bu akitten sonra Sigismond, Osmanli padisahina ayni sekilde hediyeler gönderir.

Rumeli'de istikrarin saglanmasina sebep olan anlasmalar yapildiktan ve bölge harpsiz bir döneme girdikten sonra artik Anadolu'daki pürüzlerin ortadan kaldirilmasina sira geliyordu.

Çelebi Sultan Mehmed'in vefati ve iki Mustafa Çelebi'nin isyanlari zamaninda, daha önce Osmanli sarayinda rehin bulunan Mentese Beyi Ilyas Bey'in iki oglu Leys ile Ahmed kaçarak memleketlerine gelmis ve hükümdarlik yapmaya baslamislardi. Rumeli'deki durumu düzene sokan Sultan Murad, Mentese tarafina gelerek bu iki kardesi elde edip Tokat kalesine gönderdikten sonra beyligi tamamen ilhak etmisti. Hicrî 829 (M. 1425) tarihinden itibaren bu beylik artik tarihe karismisti.

IZMIROGLU CÜNEYD BEY'IN AKIBETI

Kaynaklarda Izmiroglu, Aydinoglu, bazan da Kara Cüneyd diye adlandirilan bu beyin babasi olan Ibrahim, Yildirim Bâyezid tarafindan Izmir'e subasi olarak tayin edilmisti. Ankara savasi sonrasinda çikan kardes kavgalari esnasinda Cüneyd Bey, önce Isa Çelebi'ye yardim etmis, arkasindan da Süleyman Çelebi ile birleserek onun tarafindan Ohri sancak beyligine getirilmisti. Kardesler arasindaki mücadeleden istifadeyi düsünen Cüneyd Bey'in bu dönemdeki faaliyetlerinden ilgili bölümlerde bahsedilmis ve hakkinda bilgi verilmisti.

Daha önce de temas edildigi gibi Cüneyd, Mustafa Çelebi (Düzme Mustafa) kuvvetleri ile Ulubat suyu kenarina kadar gelmisti. Burada, Sultan Murad tarafindan tatmin edilip Aydin beyligine döner. Bundan sonra bütün gayretiyle eski Aydinogullan topraklarini tamamen elde etmeye çalisir. Böylece Anadolu birligini yeniden bozma faaliyetlerine ön ayak olur. Osmanlilara olan bagliligi red edip Osmanli idarecileri ile ugrasmaya baslar. Bunun üzerine Sultan Murad, onu yola getirmek maksadiyla yeni Aydin ili beyi Yahsi Bey ile Anadolu Beylerbeyi Oruç Bey'i vazifelendirir. Ancak bu beyler Cüneyd'e karsi bir basari elde edemezler. Bu son muvaffakiyet üzerine Aydin Bey'i olarak harekete geçen Cüneyd, Anadolu beylerini ve Bizans'i Osmanlilar'in aleyhine tahrike baslar. O, bununla da yetinmeyerek Venedik ile de ticarî ve siyasî münasebetlere girisir. Bununla beraber Sultan Murad'in Anadolu Beylerbeyligine tayin ettigi Hamza Bey, bu meseleyi ciddi bir sekilde ele alarak Halil idaresinde gönderdigi kuvvetler, Cüneyd'i Akhisar civarinda maglub edip onu sigindigi Ipsili kalesinde kusatirlar. Cüneyd, Karamanoglu Ibrahim Bey'in yardimlarini saglamak maksadiyla gizlice onun yanina gidip bir miktar Karaman askeri ile döndüyse de, bilahare bu yardimci kuvvetlerin kaçmasi sonunda Sisam adasinin karsisinda bulunan Ipsili kalesinde oglu Bâyezid ile birlikte tutunmaya çalisir. Bu arada Bizans Imparatoru VIII. Ioannis ve Venedik ile temasa geçerek yeni bir saltanat müddeisini Selanik'e geçirip Rumeli'nde isyan çikarmayi tasarlar. Fakat Murad Bey, Cenevizliler'den kiralanan gemiler ile onu deniz tarafindan da sIkIstirdigmdan vaziyeti gittikçe kötülesmeye ve artik müdafaada bulunamayacak bir duruma gelir. Bunun üzerine Hamza Bey'e teslim olmak zorunda kalan Cüneyd, kanina girdigi insanlara karsilik 1425 yilinda öldürülür. Çanakkale hapishanesinde bulunan oglu Kurt Hasan ile kardesi Hamza Bey de ortadan kaldirilarak soyuna son verilir.

KARAMANOGLU MEHMED BEY'IN ANTALYA'YI KUSATMASI VE OGLU IBRAHIM BEY'IN OSMANLI HIMAYESINE GIRMESI

Ankara Muharebesi'nden sonra Timur tarafindan yeniden kurulan Karaman Beyligi'nin basina Alaeddin Ali Bey'in oglu Mehmed Bey tayin edilmis, kardesi Bengi Ali Bey de Mehmed Bey'in hâkimiyeti altinda olmak sartiyla Nigde ve havalisine getirilmisti. Mehmed Bey, Osmanlilar'dan çekindigi için bir ara Memlûk sultaninin himayesini kabul etmisti. Fakat Memlûk Devleti'ne ait bazi yerlere el uzattigi için o devletle de arasi açilmisti. Gerçekten de Tarsus kusatmasi yüzünden Memlûklularla arasi açilan Karamanoglu Mehmed Bey, önce Nigde'ye hâkim bulunan kardesi Bengi Ali Bey, sonra da Dulkadiroglu Nasirüddin Mehmed Bey'le giristigi mücadeleyi kayb etmis ve Dulkadirliler tarafindan esir alinarak Kahire'ye gönderilmisti. Memlûk Sultani Melik Müeyyed Seyh, gerek Bursa'da, gerekse Tarsus ve Kayseri'de giristigi taskin hareketlerinden dolayi Karamanoglu Mehmed Bey'i azarlayip hapse attirmisti. Onun yerine de Karaman hükümdari olmak isteyen Nigde hâkimi Bengi Ali Bey'i destekleyerek onun hükümranligini tanimisti. Böylece Bengi Ali Bey, Karaman hükümdari olmustu. Fakat Memlûk sultani Melik Müeyyed'in ölümünden biraz sonra hükümdarligi elde eden Seyfeddin Tatar, Mehmed Bey'i serbest birakarak memleketine gönderir. Bengi Ali Bey, Mehmed Bey'in idareyi tekrar ele geçirmesi üzerine yeniden Nigde'ye çekilir.

Bilindigi gibi Ankara Muharebesi'nden sonra Antalya ve Korkuteli ile civari, Timur tarafindan Hamidoglu Osman Bey'e verilmisti. Osman Bey, Antalya'yi Osmanlilar'dan alamamis ise de Korkuteli taraflarinda hüküm sürüyor ve Antalya'yi da elde etmek için çare ariyordu.

Gerek Çelebi Sultan Mehmed'in ölümü, gerekse Mustafa Çelebiler isyanin, meydana getirdigi karisikliklardan istifade etmek isteyen Hamidoglu Osman Bey, Antalya'yi zapt etmek istemis, fakat bu ise tek basina gücünün yetmeyecegini anlayinca Karamanoglu ile birlikte hareket etmeye karar vermisti.

O dönemde, Osmanlilarin Antalya Sancak beyi olan Firuz Bey oglu Hamza Bey, bu birlesmeye mani olmak ve dolayisiyla sancagini kurtarmak için henüz iki kuvvet birlesmeden önce Korkuteli'nde bulunan Osman Bey'in kuvvetlerine baskin yapmis, Hamidoglu da bu müsademe esnasinda öldürülmüstü. Bu olaydan sonra Karamanoglu Mehmed Bey, Antalya önüne gelip kaleyi karadan kusatmisti. Bu sirada kaleden atilan bir gülle, Karamanoglu'na isabet ederek ölümüne sebep olmustu. Böylece Antalya, hem muhasara hem de isgalden kurtulmustu. Karaman ordusunda bulunan Mehmed Bey'in büyük oglu Ibrahim Bey, babasinin cenazesini alarak Karaman ordusuyla birlikte dönmüs ve Mehmed Bey'in cenazesini Larende'ye (Karaman) defn etmisti (27 Safer 826/9 Subat 1423).

Mehmed Bey'in ölümü üzerine yaninda bulunan ogullarindan Ali Bey, aralarindaki saltanat rekabeti yüzünden askerin Ibrahim Bey'i istedigini görünce kaçip Antalya kalesine siginir. Ibrahim Bey ve diger kardesi Isa Bey ise babalarinin cenazesini alip memleketlerine dönerler. Fakat Mehmed Bey'in kardesi Bengi Ali Bey, kardesinin öldügünü ögrenince Konya'ya gelip hükümdarligini ilân etmisti. Bunun üzerine Ibrahim ve Isa Beyler, babalarinin cenazesini defn ettikten sonra Osmanlilar'a siginmak zorunda kalmislardi.

Bu arada Antalya sancak beyi olan Hamza Bey de Karamanoglu Mehmed'in ölümünü ve Antalya'nin kurtuldugunu, kendisine iltica etmis olan Mehmed Bey'in oglu Ali Bey'le Sultan Murad'a arz etmisti.

Ibrahim Bey, amcasi Bengi Ali Bey'in yerine hükümdar olmak üzere Sultan Murad'in yardimini istemisti. Sultan Murad, eskiden beri aralarinda bulunan akrabaligi kuvvetlendirmek için Ibrahim Bey'le kardesleri Ali ve Isa'ya birer kiz kardeslerini vererek onlari kendine baglamaya çalisir. Osmanli siyasetine uygun düsen bu davranisla Sultan Murad, aradaki eski düsmanliklari ortadan kaldirmayi hedefliyordu. Bu düsmanligi tamamen yok etmek için onlarin her birine Rumeli'nde birer sancak da vermisti. Bu arada Ibrahim Bey'e kuvvet verip onun Konya ve Larende üzerine yürümesini saglayan Sultan Murad'in bu kuvveti sayesinde Ibrahim Bey, amcasini kaçirip Konya'da Karaman Beyligi'ne hâkim oldu. Fakat bunun karsiliginda da daha önce Osmanlilara ait olup Timur tarafindan Karamanogullari'na verilmis olan bazi yerleri (Hamideli Beysehir) eski sahiplerine yani Osmanlilar'a terk etmeye razi oldu (1424).

Sultan Ikinci Murad, gerek Rumeli, gerekse Anadolu'da kismen baris, kismen de mücadelelerle sagladigi sükûnetin devam etmesi için daha bazi islerin yapilmasi gerektigine inaniyordu. Nitekim Amasya, Tokat ve Canik havalisindeki yerlerde bir takim küçük Türkmen aile ve asiretleri vardi. Bunlar, gerek bulunduklari kalelerinin sarp olusu, gerekse devletin baska bölgelerde mesgul olmasindan istifade ile zaman zaman çevrelerini vurup eskiyalik ediyorlardi. Halk, bu yüzden bir hayli sIkInti çekiyordu. Hatta Solakzâde'nin ifadesine göre, insanlar bunlarin yüzünden evlerinden çikamaz hâle gelmislerdi. Bunlarin normal bir hale gelmesi ve geregi gibi idareleri devleti bir hayli mesgul ediyordu. Bu yerli Türkmen ailelerinden bir kismi, Ankara muharebesinden sonra Çelebi Sultan Mehmed tarafindan ortadan kaldirilmis ise de büyük bir grubu faaliyetlerine devam ediyordu. Sultan ikinci Murad, lalasi Yörgüç Pasa'nin faaliyetleri sonucunda bunlarin büyük bir kismini ortadan kaldirmaya muvaffak olmustur.

GERMIYANLI MÜLKÜNÜN OSMANLI'YA VASIYETI

Daha önce, Yildirim Bâyezid tarafindan zapt edilmis bulunan Germiyan Beyligi, Ankara Muharebesi'nden sonra yeniden dirilttirilen diger Anadolu beylikleri gibi o da tekrar bagimsizligina kavusmustu. Germiyanoglu Ikinci Yakub Bey de ülkesine yeniden sahip olmustu. Yakub Bey, "Fetret Dönemi" diye bilinen sehzadelerin mücadeleleri esnasinda Çelebi Sultan Mehmed tarafini tutmustu. Bir ara Karamanoglu'nun tecavüzüne maruz kaldiysa da Çelebi Sultan Mehmed'in, Karamanoglu'nu yenmesi üzerine Yakub Bey, Osmanlilar'in himayesinde devletini idare etmisti.

Kiz kardesinin oglu olan Çelebi Sultan Mehmed'in ölümü üzerine Yakub Bey, Osmanlilar'daki saltanat degisikliginden istifadeye yeltendi. Bu yüzden Sultan Ikinci Murad'in kardesi ve Hamideli Sancakbeyi Mustafa Çelebi'ye meyl ederek Karamanoglu ile birlikte Mustafa'ya kuvvet verip yardim eder. Bununla beraber Sultan Murad, Yakub Bey aleyhinde hiç bir harekette bulunmuyordu. O da son anlarina kadar beyligini muhafaza etmisti. Hatta Osmanli hükümdari, "Sah Ana" diye hitab ettigi Yakub Bey'in esini, Candaroglu Isfendiyar Bey'in torununu alacagi zaman gelini getirmeye göndermisti.

Erkek evladi bulunmayan Yakub Bey, kiz kardesinin torunu olan Murad'i gün geçtikçe sevmeye baslar. Bu sevgi, erkek evladinin olmayisi ve Osmanlilar'in ileride büyük bir devlet haline gelecegini sezmesi üzerine onun, ülkesini Osmanlilar'a vasiyet etmesine sebep oldu.

Bu sebepledir ki, ilerlemis yasina ragmen Edirne'de bulunan padisahi ziyaret etmek ister. Bu gaye ile yola çikan Yakub Bey, Bursa'ya gelir. Oradan Çanakkale Bogazi'na kadar giderek Gelibolu'da Rumeli yakasina ayak basar. Ikinci Murad, Yakub Bey'i karsilamak için Meriç ve Ergene üzerinde insa ettirmekte oldugu köprü sahasina kadar gelir. Bu vesile ile Sirbistan siniri valisi Ishak Bey'in idaresinde orada yaptirmakta oldugu köprünün insaat durumunu görme imkânini da elde eder. Yüz yetmis kemer üzerine kurulan ve hâlen Uzunköprü ilçesine adini vermis bulunan bu köprü, yapilis tarzindaki özellikten dolayi Ikinci Murad'in sultanlik çaginda kurulmus binalar arasinda ilk plânda yer alir.

Yakub Bey, geçtigi bütün yollarda oldugu gibi Edirne'de de hürmet ve itibar görür. Padisah, onu yasinin büyüklügüne ve mevkiine lâyik bir hürmetle karsilar. Yakub Bey, Edirne'de misafir bulundugu siralarda büyük senlikler yapilir. Devrin en büyük hekim ve sairlerinden olan Seyhî, mihmandar sifati ile onun maiyetine verilir. Seyhî, gezmelerinde ona refakat etmeye ve arzularinin en küçügüne kadar bütün isteklerinin yerine getirilmesine memur edilmisti.

Bu söhretli misafir, gördügü misafirperverlikten dolayi minnettar olarak ülkesine döner. Sultan Murad'in, emrine verdigi askere karsi o kadar cömertçe davranir ki, Gelibolu'ya ulastigi sirada parasi tükenir. O zaman padisaha bir mektup yazarak durum ve ihtiyacini bildirir. Sultan Murad, Germiyan Beyi'nin mektubunu okudugu zaman:

"Cenab-i Hak, Germiyan Beyi'ni bize öyle bir kardes olmak üzere göndermis ki, kendi gelirinden baska bizimkileri de yiyor." diyerek derhal onun sanina lâyik olacak sekilde bir miktar para gönderir.

Ikinci Murad'i ziyaret ettigi sirada seksenini bulmus olan Yakub Bey, ilk karsilasmada Sultan Murad'in elini öpmek istediyse de padisah elini vermez. Karsilikli öpüsüp musafaha ederler. Yakub Bey, ziyaretinin sebebini anlatarak içten gelen arzusunu sifahî (agizdan) arz ile ölümünden sonra memleketini padisaha vasiyet eyler. O, ülkesini kizkardeslerinin çocuklarina birakmak istemiyordu.

Edirne'de bir ay kadar kalan Yakub Bey, Kütahya'ya dönüsünden bir sene sonra 832 Rebiülahir (1429 Ocak)'ta vefat ederek Kütahya'da yaptirmis oldugu imâret mescidi mihrabinin arkasina defnedilir. Yaninda zevcesi Pasa Kerime Hanim da vardir. Yakub Bey, hastalandigi sirada yazdirip Ikinci Murad'a gönderdigi vasiyetnâmesinde ülkesini Osmanlilara vasiyet eyleyip terk ettigini tekrarlamisti. Böylece Yakub Bey'in vasiyeti üzerine beyligi, Osmanli idaresine girmisti. Buranin sancak beyligine de Kara Timurtas Pasa'nin torunu ve Umur Bey'in oglu Osman Bey tayin edilmistir.

Aradaki fasilalar hariç olmak üzere takriben otuz sene kadar Germiyan hükümdari olan Yakub Bey, çok cömert bir insandi. Bilginleri seven bir kimse olarak Yakub Bey, sarayinda pek çok sair, edip, bilgin ve tabibin bulunmasini saglamistir. Edirne'de kendisine mihmandar olarak tayin edilen Seyhu's-Suara Seyhî Sinan da bizzat kendi himayesinde yetisen ve sonradan Osmanlilar'in hizmetine giren bir kimse idi.

O, ilim ve fikir adamlarini himaye hususunda babasinin izini takib etmisti. Türkçe'nin gelismesine hizmet etmis, meshur ilk Türkçe imâret vakfiyesini güzel bir yazi ile hak ettirerek imâretin duvarina koydurmustu.

Çok cömert, eli açik, ihsani bol bir kimse olan Yakub Bey, Bursa'ya geldigi zaman Osman, Orhan, Yildirim Bâyezid ve Çelebi Sultan Mehmed'in türbelerini ziyaret eder. Bu esnada henüz hayatta bulunan Emir Sultan'i da ziyaret ederek elini öper.

SIRBISTAN VE GÜVERCINLIK KALESI MESELESI

Sirbistan, Birinci Kosova muharebesinden beri Osmanlilar'in nüfuzu altinda idi. Ankara muharebesinden sonra Sirbistan himayeden çikmamakla beraber kendi lehine bazi tavizler elde etmisti. Kosova muharebesinde öldürülen Lazar'in yerine Stefan Lazareviç (1389-1427) Sirp despotluguna getirildi. Stefan Lazareviç, Temmuz 1427 senesinde evlad birakmadan ölünce onun yerine kiz kardesinin oglu Jorj Brankoviç, Sirp despotu oldu. Osmanli tarihlerinde Vilk (babasinin adi Vulk) oglu diye bahs edilen Jorj Brankoviç'in Sirp despotu olur olmaz bazi kalelerini Macarlara terk etmesi, Osmanlilar ile Sirp ve Macarlar arasinda bazi çatismalarin çikmasina sebep oldu. Bu adam, selefi ve Osmanli dostu olan Lazareviç'in gütmekte oldugu siyaseti terk ederek gerektiginde Osmanlilar'a karsi kendini müdafaa etmek ve Türk taarruzlarini kuzeye yani Macaristan'a geçirmemek için hem Alman Imparatoru hem de Macaristan Krali olan Sigismond'a kendi topraklarindan bazi mühim yerleri vermisti. Bu yerlerden birisi de Sirplarin merkezi olan Semendire ile Orsova arasinda ve Tuna nehri kenarindaki Golumbaç (Kolombaç) idi. Osmanlilar buraya "Güvercinlik" diyorlardi. Halbuki eski despot Stefan Lazareviç, ölmeden önce burayi on iki bin duka altin borcuna karsilik "boyar" yani beylerinden birisine rehin olarak vermisti. Belgrad'i isgal eden Sigismond, parayi ödemeden Kolombaç'i da almak isteyince, boyar kaleyi Osmanlilar'a terk etti

Sigismond'un, Macaristan'a açilan yollar üzerinde önemli ve stratejik bir mevkide bulunan Güvercinligi zorla almak istemesi üzerine Sultan Murad, kalenin müdafaasina kosar. Macadar bir basari elde edemedikleri gibi Sigismond da ölüm tehlikesi geçirerek bir fedaisi sayesinde zor kurtulmustu. Sigismond, muvaffak olamayinca Osmanlilarla anlasmak zorunda kalir ve Güvercinlik'in Osmanlilar'a geçmesini kabul eder.

Belgrad'in Macarlara verilmesi üzerine hükümet merkezini daha önce Semendir'e nakl etmis olan Jorj Brankoviç, Sigismond'un basarisiz oldugunu görünce ondan ümidini keserek Osmanlilar'la anlasmaya çalisir. Varilan anlasmaya göre o, her sene Osmanli hazinesine elli bin duka altin vermeyi, Macarlarla münasebetlerini kesmeyi ve padisah istedigi zaman Osmanli ordusuna asker göndermeyi kabul eder.

Sultan Murad, Edirne'ye döndügü zaman hükümdarlara nâmeler göndererek yeni fetihlerini bildirir. Güvercinlik ve Krusevaç gibi kalelerin ele geçirilmesiyle Osmanli sinirlari, Sirbistan'in kuzeyinde yeni gelismeler kayd etmisti. Güvercinlik, Macaristan'a açilan yollar üzerinde oldugu gibi bilhassa Sirbistan'in müdafaa ve elde tutulmasina yarayacak bir mevki isgal ediyordu. Onun içindir ki, zaptindan on alti yil sonra Segedin muahedesi yapilirken Güvercinlik üzerinde bir hayli durulacaktir. Macaristan bakimindan çok önemli bir üs olarak kabul edildigi için burasi, her firsatta Macarlar tarafindan gözetlenecektir. Hatta Fatih Sultan Mehmed, 1473 senesinde Uzun Hasan'a karsi sefere giderken Macar elçisi Padisahin ve dolayisiyla Osmanlilarin bu müskül durumundan yararlanarak Güvercinlik'in terkini veya kalesinin yikilmasini isteyecektir.

SELÂNIK VE YANYA'NIN FETHI

Birinci Murad zamaninda kusatilip alinamayan, fakat hicrî 791 (M. 1394) yilinda Yildirim Bâyezid tarafindan zapt edilen Selânik, Ankara Muharebesi'nden sonra Bizans Imparatoru ile uyusmak isteyen Emir Süleyman tarafindan Bizanslilara terk edilmisti. Selânik sehrinin, Osmanlilar tarafindan ilk defa olarak fethi ve bilahare tekrar Rumlarin eline geçisine dair bilgiler, Yildirim Bâyezid dönemi hadiseleri arasinda zikr edilmisti.

Osmanlilar'in saltanat degisikligi ve buna bagli olarak çikan taht kavgalari fitnesi ortadan kalkip tehlikeli durumlarinin düzelmesinden sonra sira daha önce ellerine geçmis olan Selânik'in yeniden elde edilmesine gelmisti. Bunun için Sultan Murad, Evrenoszâdelerle Turahan Bey komutasindaki ordusuyla Selânik'i muhasara ettirmisti. Bu sirada Manuel'in oglu Andronikos, Selânik valiliginde bulunuyordu. Muhasara yüzünden sikintiya düsen halk, Andronikos'un muvafakati olsun olmasin, kendilerine yiyecek vermek ve sehri mamur hale getirmek sartiyla Venediklilere satmaya karar verir. Venedikliler, kendilerine sadik kalmak sartiyle Selânikliler'in tekliflerini kabul ile elli bin duka altin karsiliginda Selânik'i satin alirlar. Böylece Selânik halki, para karsiliginda kendilerini yabanci bir millete satarken, Venedikliler de kan yerine keselerinden para dökerek Ege kiyilarinin en mühim sehirlerinden birine sahip olurlar. Bu esnada zaten hasta olan Andronikos da Venedikliler'ce Mora'ya gönderir (H. 826 / M. 1423).

Sultan II. Murad, Selânik'in Venedikliler'in eline geçmesini istememisti. Fakat o sirada daha pürüzlü ve önemli isler oldugundan ses çikarmamis ve uygun bir zaman gözetlemeyi uygun görmüstü. Sultan Murad, 1426 yilinda Ayasolug'a giderek orada bulundugu sirada Midilli, Sakiz ve Rodos ile eski antlasmalari yeniledigi zaman Venediklilerin Selânik'i almalarindan dolayi bunlarla olan muahedeyi yenilemeyerek Venedik elçisini geri çevirmisti.

Padisah, buradaki islermi yoluna koyduktan sonra Edirne'ye döner. Venedikliler yeni bir heyet göndererek muahedeleri yenilemek istedilerse de padisah: "Selânik, babamdan kalma mülkümdür. Büyük babam Bâyezid bazusunun kuvvetiyle burasini Rumlardan aldi, eger oranin idaresi Rumlarin elinde bulunsaydi, bunlara haksizlik ettigimi belki iddia edebilirlerdi. Siz ise Italya'dan gelen Latinlersiniz. Buralara sokulmaniza sebep ne? Ya arzunuzla oradan .çekiliniz, ya da hemen gelirim" cevabini verir. Böylece elçiler bir is göremeden geriye dönerler. Osmanlilar'in bu sekildeki kesin tutumu üzerine Venedikliler, ilk günlerden itibaren isi diplomatik yollarla ve gürültüsüz atlatmaya çalisirlar. Sultan Murad'a defalarca elçi gönderirler ama bu çabalarin hiç birisi Sultan Murad'i bu oldu bitti karsisinda yumusatamaz. Bu arada Venedikliler, sehrin zapti kadar garip ve tuhaf olan bir muameleye bas vurarak bizzat Bizanslilarin tavassutunu temin ederler. Padisah, imparatorun bu tavassutunu çok garip bulmustu. Ioannis'in göndermis oldugu Nikola de Gona ve Frangopulos adlarindaki elçilerine, sayet Selânik imparatora ait olsaydi orayi hiç bir zaman zapt etmek istemeyecegini, fakat Venediklilerin, imparatorun arazisi ile kendi topraklan arasina yerlesmesine de müsaade edemeyecegini söyleyerek anlari da geri gönderir.

Bu müzakereler esnasinda sefer hazirliklarini da ihmal etmeyen Sultan Murad, 1430 senesi Subatinin ortalarinda Edirne'den Serez'e gelir. Burada Anadolu Beylerbeyi olan Hamza Bey komutasindaki Anadolu kuvvetleri ile Sinan Bey komutasindaki Rumeli kuvvetlerini bir araya getirir. Kendisi Serez'de kalarak Hamza Bey'i ileriye gönderir. Bütün kusatma hazirliklari yapildiktan sonra Venedik valisinden sehrin teslimini ister. Fakat Venedik valisi bunu red eder. Bunun üzerine Hamza Bey sehri topla dövmeye baslar. Selânikliler, Venedikliler'den donanma ve yardim istedilerse de bu yardim gerçeklesmedi. Muhasara karargahina gelen Sultan Murad, sehrin bir an önce düsmesini istiyordu. Venedikliler Rumlara itimad edemediklerinden kendi askerlerini Rumlarin arasina dagitmislardi. Bu sekilde sehir müdafaa edilirken Rumlarin gevsekligini ve icabinda karsi tarafla anlasmalarini önlemeyi düsünüyorlardi.

Umumi hücumla alindigi takdirde sehrin zarar ve tahribata ugrayacagini hesaplayan Hamza Bey, hem buna mani olmak, hem de fazla zahmet çekilmeden fethi mümkün kilmak için surlardan içeriye adamlar soktu. Sayet Venedikliler, Rumlardan gelebilecek bir hainligin önünü almak üzere önceden gerekli tedbirleri almamis olsalardi belki de Hamza Bey'in adamlari gayelerine ulasacaklardi. Buna meydan vermemek düsüncesi ile Venedikliler, her Rum askerinin yanina degisik memleketlerden ücretle topladiklari adamlardan kurulu yagmaci (Butineur) denilen askerden birini koymuslardi. Ayrica Hamza'nin oklarinin ucuna mektuplar sararak Rumlari sehir kapilarini açmaya tesvik etmesi, buna karsilik kendilerine hürriyet ve himaye vaad etmesi de bir sonuç vermedi. Çünkü Venediklilerin çok siki tedbirler almalari üzerine sehre sokulan adamlarla içeriye firlatilan mektuplarin, Rumlar üzerindeki tesirleri önlenmisti.

26 Subat gecesi meydana gelen depremde halk büyük bir heyecan yasadi. Fakat Venediklilerin çabasi sonucunda bu korku ve heyecan giderilerek müdafaa daha bir güç kazandi. Rumlar, Venediklilere mecburen itaat ediyorlardi. Hamza Bey'in tekliflerini kabul etmeyen Venedikliler'e karsi padisah, hücuma karar verir. Bu, sehrin zapt edildigi zaman, âdet oldugu üzere yagmaya ugramasi demekti. Hükümdar böyle bir karar almak zorunda kalmisti. Çünkü daha önceki bütün baris ve teslim çagrilari cevapsiz kalmisti.

28 Subat'i 1 Mart'a baglayan gece, Selânik halki arasinda genel hücumun ertesi gün yapilacagi söylentileri dolasmaya baslar. Bunun üzerine halk, kalabalik topluluklar halinde kiliselerde toplanmaya basladi. En fazla kalabalik ise Aziz Dimitrios'un tabutu bulunan ve içinde devamli olarak "kutsal yag" akan kilisede toplanmisti. O gün aksama dogru, Osmanlilar'in, limandaki üç Venedik kadirgasini yakmasi, Venedikliler arasinda büyük bir korkunun meydana gelmesine sebep oldu. Bu yüzden bütün askerlerini kaleden çekip gemilere bindirdiler. Venediklilerin, sehrin savunmasindan ayrilmalari, Rumlari büsbütün perisan etmisti. Bu yüzden onlardan da bulunduklari mevzileri terk edenler oldu. Ertesi gün safakla baslayan genel hücum sonunda Osmanli askeri sehre girmeye basladi. Bu esnada Selânik halkindan bazilari, gruplar halinde Venedik kadirgalarina binmek istedilerse de bunlar, Venedikliler tarafindan gemilere alinmazlar. Selânik sehrini para karsiligi alan Venedikliler, sadece sehrin ticaretini düsünüyorlardi. Zira Selânik, Ege Denizi'nde ticarî mevkii parlak bir sehirdi. Fakat orada barinamayacaklarini anladiklari zaman dindaslari olan Rumlari, Müslüman olan Osmanlilar'a terk etmekten çekinmemislerdi.

Öyle anlasiliyor ki sehrin umumî bir hücumla alinacagi söylentileri bosu bosuna çikarilmis bir iddia degildi. Zira Mart ayinin ikinci günü sato tarafindan yapilan siddetli bir hücum ve merdivenlerle üzerlerine çikilan surlarin isgali sonunda, kale kapilarinin açilmasi ile sehir zapt edildi (27 Receb 833/2 Mart 1430). Selânik'in düsmesi, Avrupa ve bilhassa Venedik'te büyük üzüntülere sebep olmustu.

Selânik zapt edilince Sultan Murad, Vardar Yenicesi ile diger sehirlerden Türk aileler getirterek buraya iskân ettirir. Bu politikasi ile o, sehrin Müslüman Türk hüviyeti kazanmasina çalisiyordu. O, sadece iskân ile yetinmiyerek buraya yerlestirilenler için bazi imkânlar da sagliyordu. Bu sebeple Aya Dimitri (Sen Dimitrios) kilisesi hariç olmak üzere diger bütün kiliseleri camiye tahvil ettirir. Hammer'in ifadesine göre bazi kiliseleri de yiktirip onlarin malzemesinden sehrin ortasinda bir Türk hamami yaptirir.

Böylece Müslümanlarin rahat ibadet etmeleri ve diger sosyal tesislerden istifade etmelerini saglamisti.

Osmanli kaynaklan, Selânik'in kirk günlük bir kusatma sonunda zapt edildigini yazarlarsa da yabanci kaynaklarda buranin daha kisa bir sürede zaptedildigi bildirilmektedir. Subat ortalarinda baslayan kusatma, 2 Mart'ta sona erdigine göre bu sürenin çok daha az oldugu anlasilmaktadir.

Selânik muhasarasi devam ederken, Amiral Andrea Moceniko komutasindaki Venedik donanmasi, Gelibolu'yu zapt etmek için ugrastiysa da bunda basarili olamadigi gibi gemi bakimindan da zayiata ugradi. Zira henüz emekleme durumunda bulunmasina ragmen Osmanli donanmasi, onlarin basarili olmasina ve Gelibolu'yu ele geçirmelerine engel olmustu.

Amiral Moceniko'nun yerine geçen Silvestr Morisini Selânik'in intikamini almak için 1431 yilinda Çanakkale bogazinin Anadolu yakasindaki istihkamlara ani bir baskinda bulunarak ele geçirdigi muhafizlari öldürmüs, surlarini da tahrib etmisti. Bundan sonra Sultan Murad ile Venedikliler arasinda Gelibolu'da bir muahede imzalanir. Bu muahede ile Selânik'in Osmanlilar'a terk edildigi belgelendirilip kabul ediliyordu. Dukas'in ifadesine göre Venedikliler, Egriboz adasinin Osmanlilar tarafindan zapt edilmesinden korktuklari için böyle bir baris teklifinde bulunmuslardi.

Selânik'in zaptindan takriben bir buçuk sene sonra 13 Safer 835 (9 Ekim 1431)'de Yanya Osmanli topraklarina katildi. Yildirim Bâyezid zamanindan beri Yunanistan'in Epir bölgesinde Latin kökenli despotlar vardi. Osmanlilarin yüksek hâkimiyeti altinda bulunan ve merkezi Yanya olan Epir despotu Karlotoçi (Carlo Tocco) ölünce ogullari arasinda hâkimiyet mücadelesi bas göstermisti. Bunlardan Memnon adindaki ogul, Osmanlilar'dan yardim ister. Bunun üzerine Sultan Murad, Karaca Pasa komutasinda gönderdigi kuvvetler ile Memnon'a yardim edip onu arzusuna kavusturur. Bununla beraber yerli Ruro halki, ogullar arasinda meydana gelen bu mücadele ile Latinlerden memnun degildir. Bu yüzden aradan fazla bir zaman geçmeden Yanya halkinin ileri gelenlerinin meydana getirdigi bir heyet, o siralarda Selânik civarinda bulunan Sultan Murad'i ziyaret eder. Heyet, halkin hürriyetine, örf, âdet ve ibadetlerine dokunmayacagina dair Sultan Murad'dan bir ferman aldiktan sonra sehrin anahtarlarini kendisine teslim eder. Sultan Murad, Yanya'yi teslim almak için Karaca Pasa'yi görevlendirir. Karaca Pasa'nin sehri teslim almasindan sonra buraya da Türkler iskân edilir.

Yanya'nin baris (sulh) yolu ile alinmasi ve özellikle halkin istegiyle Osmanli idaresinin kabul edilmesi, Osmanli idare ve adaletinin, Balkan halklari üzerinde nasil iyi bir tesir meydana getirdiginin göstergesidir. Kendi dindaslari olan Latinlerin zulüm ve çekismesinden bikan halk, adalet ve hak sinasliklarina güvendikleri Osmanliya baglanmayi tercih etmisti.

BALKANLAR'DAKI YENI OLAYLAR

Macarlar, eskiden beri Balkanlar'daki milletlerin Osmanlilar'a karsi tavir koymalarini istiyor ve kendilerini bölge halklarinin bir çesit hâmisi kabul ediyorlardi. Bu yüzden, Eflâk ve Sirbistan'in Osmanlilar'la olan baglantilarini kesmekte kakarli görünüyorlardi. Durumun nezaketini bilen Osmanli devlet adamlari da buna karsi tedbir almakta gecikmiyorlardi. Onun için de zaman zaman çatismalar meydana geliyordu. Bu çatisma ve anlasmazliklara ilaveten bölgede iç karisikliklarda sürüp gidiyordu. Devamli karisikliklara sebep olan bölgedeki olaylari Eflâk ve Sirbistan hadiseleri olmak üzere iki kisma ayirmak mümkündür.

EFLÂK HÂDISELERI

Eflâk'in söhretli voyvodasi Mirça'nin ölümünden sonra bölge, senelerce sürecek olan iç karisikliklara sahne olacaktir. Bu mücadeleler esnasinda voyvodalarin bazilari Macarlar, bazilari da Osmanlilar'dan yardim göreceklerdir. Eflâk'taki iç mücadele Mirça'nin kardesinin çocuklari olan Dan'lilar ve Mirça'nin oglu Vlad Drakula'nin torunlari olan Drakul'lular arasinda cereyan ediyordu. Bu mücadeleler sebebiyle voyvodalar makamlarini yeterince saglama alamadiklari gibi bu dönem Eflâk kaynaklari da kifayetsiz olduklari için voyvodalarin saltanat tarihlerinde karisikliklar bulunmaktadir.

Mirça'nin ölümünden sonra kardesinin oglu Dan, Eflâk voyvodasi olmustu. Fakat bu voyvoda, Bogdan prensinin yardimini alan Vlad Drakul tarafindan öldürülür. Dan'in oglu Osmanlilar'dan yardim istedigi için kendisine yardim edildiyse de bunda iyi bir basari saglanamadi. Bu yüzden bu da babasi gibi Vlad tarafindan öldürülür(1431). Vlad, bu cesareti, Macarlarin ve bilhassa Sigismond'un kendisini himaye etmesinden aliyordu. Dukas ve Hammer'in ifadelerine göre Eflâk Beyi (voyvodasi) Vlad, ya insafsiz ve zâlimliginden veya Sigismond'un kendisine verdigi Dragon nisanindan dolayi Drakul (Eflâl dilinde hilekâr, Seytan) lakabi ile aniliyordu. Vlad, bütün bu himayelere ragmen Sigismond'un kendisini Türklerin elinden kurtaramayacagini düsünerek rakiplerine galip gelmekle birlikte Osmanlilar'a da sokularak görünüste onlara olan bagliligini göstermek istiyordu. Filhakika Vlad Drakul, Osmanli hükümdarinin, Karaman seferine hareket edecegi esnada bizzat Bursa'ya kadar gelerek bagliligini arz ve Sultan Murad'in Macaristan'a yapacagi seferlerde kendisine her türlü kolayligi gösterecegini vaad ettigi gibi böyle bir seferde Osmanli ordusuna klavuzluk edecegini de taahhud eder. Bu arz-i ubûdiyetten memnun olan Sultan Murad, onu tekrar ülkesine gönderir.

Büyük bir idarî ve diplomatik tecrübeye sahip olan Osmanli devlet erkâni, Vlad'in iki yüzlülügünü çok iyi biliyordu. Bu sebeple onun Macarlarla olan münasebetlerini bozmak için ayni sene (1432), yanina asker vererek onu Transilvanya'ya akin yapmaya memur eder. Bu sekilde, Vlad Drakul vasitasiyle Macarlara büyük bir darbe indiren Sultan Murad, bilahare Macarlarla dostlugu yenilemek ister. Zira Sultan Murad, Macaristan ile dostça münasebetlerin faydali olacagini düsünür. Bu sebeple Imparatorun bulundugu Bâl sehrine tantanali bir elçilik heyeti gönderir. Sigismond, heyeti Bas kilisede ve bütün hükümdarlik alametleri üzerinde bulundugu halde kabul eder. Bu elçilik erkânindan on iki kisi ilerleyerek Imparatora altin sikkelerle dolu on iki altin kupa, bir takimi sirma islemeli, bir takimi da kiymetli taslarla süslü ipekli elbiseler sunar. Böylece mütareke yenilendikten sonra Sigismond, Sultan Murad'in elçilerini gayet sahane bir surette taltifederek birçok hediyelerle Padisahlarina gönderir (Kasim 1433).

SIRBISTAN HÂDISELERI

Eflâk voyvodasi Vlad Drakul gibi Sirp despotu Jorj Brankoviç te Macarlara dayanip onlardan yararlanmak istiyordu. Zaten Macarlar da Sirp despotunu Osmanlilar aleyhine tesvikten geri kalmiyorlardi. Sirbistan'in iki önemli sehrinden Belgrad'in Macarlar, Güvercinlik'in de Osmanlilar elinde bulunmasindan dolayi her iki devletin Sirbistan üzerindeki dikkatleri daha fazla hassasiyet kazanmisti. Sirp despotunun Osmanli Devleti'ne sadik görünmesine ragmen el altindan da Osmanlilar'in aleyhindeki bazi hareketleri, Üsküp Sancak Beyi Ishak Bey tarafindan haber alinip merkeze bildirildiginden, onun komutasindaki bir ordu ile Sirbistan içlerine dogru bir akin yapilir. Bu akinla, Sirp despotunun Macarlarla olan alâkasini kesmek ve Osmanlilar'a olan bagliligini güçlendirme hedeflenmisti.

Ishak Bey komutasindaki Osmanli ordusunun Sirbistan ortalarina kadar bir akin yapmasi, Sirp despotu Brankoviç'i telaslandirir. Bu yüzden Macarlarla olan münasebetlerini kesmeyi ve kizi Marya (Mara)'yi Osmanli hükümdarina zevce olarak vermeyi kabul ederek barisi saglayabildi. Sarica Pasa, Osmanlilara olan baglilik yeminini ettirmek ve padisahin nisanlisini getirmek üzere Jorj Brankoviç'in sarayina gider. Bununla beraber yine ayni sene (1433) içinde, Evrenoszâde Ali Bey'in Macaristan'a yaptigi bir akinda basarili olamamasi, Brankoviç'i yeniden Macarlarla münasebetlerini gelistirmeye yöneltir. Hatta kizini padisaha nisanlamis olmasina ragmen onun henüz küçük oldugunu ileri sürerek dügünün yapilmasini da tehir eder.

Iki yüzlü harekette Eflâk voyvodasindan da usta davranan Jorj Brankoviç, Macar Krali Sigismond ile birlikte Karamanoglu Ibrahim Bey'le gizlice anlasarak onu, Osmanlilar aleyhine kiskirtmaya ve bir takim faaliyetlerde bulunmaya sevkeder. Bundan cesaret alan Ibrahim Bey, Osmanli ülkesine saldiracak ve bazi yerleri ele geçirecektir. Fakat ileride de bahs edilecegi gibi Sultan Murad, Karamanoglu Ibrahim Bey'in hakkindan geldikten sonra tekrar Rumeliye dönecektir. Durumun kendi aleyhindeki vehametini görmekte gecikmeyen Brankoviç, padisahin hiddetini teskin ile dikkatini baska seyler üzerine çekebilmek için kizi Mara'yi aldirmasi istirhaminda bulunacaktir. Sultan Murad, pasalarini toplayip kendileri ile bu durumu görüsünce pasalar "almak gerek sultanim" demislerdi. Bunun üzerine sultan da "tedarik neyse edin" diyerek Kizlaragasi Reyhan Aga ve Oruç Bey ile Sirp sinirlari üzerinde toplanmis olan askerin komutani Ishak Bey'in esini gelini almak üzere bir heyetle Üsküp'e, oradan da Semendire'ye gönderir. Âsikpasazâde hadiseyi su ifadelerle nakl eder:

"Bir kaç günlük yol kalinca Vilk oglu, kâfir beylerinin hatunlarini karsi gönderdi. Acayip konukluklar eyledi. Gayet iyi tazimle Semendire'ye getirdiler. Onda dahi nihayetsiz konukluklar etti. Çeyizinin hesabini yazmislar. Defterini Özbek Aga'ya verdiler. Vilk oglu demis ki: "Ben çeyizi kizima vermedim, Hünkâra verdim, dilerse bu câriyesine versin, dilerse gayri câriyesine versin". Elhasil kizi Edirne'ye getirdiler. hünkâr kendine dügün etmedi. "Bir sipahi kâfirin kizina ne dügün gerek" dedi. Ve her ne kim Vilk oglu dedi, onu Hünkâr'a dediler. Hünkâr eder "Benim câriyelerime verecegim yok mudur ki onun kizinin çeyizini vereyin." dedi. Hiç nesne kabul etmedi. Geri çeyizini ol kiza verdi. Bir sehl zaman durdu, Bursa'ya gönderdi. Isfendiyar kizi dahi Bursa'da idi, onu Edirne'ye getirdi."

Jorj Brankoviç, mutad merasimle, kizini Osmanli sarayina götürmek üzere gelen heyete teslim eder. Edirne'ye gelen Mara oradan da Bursa'ya gönderilir.

Sultan Murad, kizi Mara'yi Edirne'ye göndermis olan Jorj Brankoviç'e pek güvenemiyordu. Bu sebeple Sirp despotu ile Eflâk voyvodasinin Macarlar'la arasini iyice açarak kendisine baglanmalarini saglamak için Macaristan harekâtina katilmalarini emr eder. Padisahin emri geregince Jorj Brankoviç ve Vlad Drakul 1438'deki Macaristan akinina katilirlar. Her iki hükümdarin Evrenoszâde Ali Bey komutasindaki akinci kuvvetlerine iltihaklarini müteakip Demirkapi üzerinden Tuna nehri âsilir. Birbuçuk ay kadar süren akinlar esnasinda, Transilvanya'da bazi sehirler zapt ve kaleler de tahrib edilir. Bu akinlar esnasinda birçok ganimet elde edilir.

Sultan Murad, 1438 kisinda Brankoviç'in kizi Mara ile evlendi. Bununla beraber Sirbistan hududundaki Türk kuvvetlerinin komutani olan Ishak Bey'den aldigi raporlar, kayinpederine itimad edilemeyecegini gösteren delillerle dolu idi. Sultan Murad, müstereken icra edilen Transilvanya akinina ragmen Macarlarla aralarinin açilmadigini görünce, Sirbistan problemine kesin bir çözüm getirme kararma varir. Buna göre Karamanoglu'nu tahrik edenlerden birisi daha bütünüyle ortadan kalkacakti.

Sultan Murad, Brankoviç'in, Semendire'nin anahtarlari ile birlikte Edirne'ye gelmesini emr eder. Brankoviç, itaat edecek yerde, büyük oglu Greguar'i Semendire'nin tahkim ve müdafaasina memur eder. Kendisi de diger oglu Lazar'i yanina alarak Sigismond'a halef olan Albert'e siginir.

Sultan Murad, Brankoviç gibi Eflâk Voyvodasini da davet etmisti.

Voyvoda Drakul, Jorj Brankoviç'i taklid etmeyerek padisahin dâvetine icabet eder. Vlad Drakul, ordugâha gelince yakalanarak Edirne'ye gönderilir. Edirne'den de Gelibolu'ya yollanarak haps edildiyse de iki oglunu rehin olarak birakmayi kabul ettiginden hapiste uzun süre tutulmayarak serbest birakildi. Vlad Drakul ülkesine dönerek yine eski makamina geçer.

Sultan Murad, Sirbistan isini kesin bir sonuca baglamak için Semendire üzerine kuvvet sevk eder. Brankoviç'in oglu tarafindan müdafaa edilen Semendire, üç ay müddetle kusatilir. Bu esnada, Sirbistan islerini çok iyi bilen Ishak Bey, hacdan dönünce kusatmanin siddeti artirilir. Bu siddetli kusatmaya tahammül edemeyen Semendire, 1439 yilinda teslim olur. Asikpasazâde, sehrin fethinden hemen sonra onun Müslüman Türk sehri haline getirilmesi için kadi tayin edildigini, Cuma namazinin kilindigini ve hisarina asker kondugunu yazar. Sehri müdafaa edenlerle birlikte esir düsen Greguar, daha önce rehine olarak Edirne'ye gönderilmis bulunan kardesi Stefan ile birlikte Tokat'a yollanarak hapsedilir.

Semendire muhasarasi devam ederken bir Macar ordusu sehrin imdadina geldiyse de Ishak Bey ile Timurtas Pasaoglu Osman Çelebi tarafindan maglub edildikten baska Macaristan'a da akinlar düzenlendi. Osmanlilar bu sefer esnasinda pek çok esir ve ganimet aldilar. Seferde bizzat bulunmus olan tarihçi Âsikpasazâde, "esirlerin sayisinin çok fazla oldugunu, kendisinin bile bes esir satin aldigini, esirlerin fazlaligi sebebiyle fiyatlarinin düstügünü, hatta bir askerin, güzel bir cariyeyi bir çift çizme ile mübadele (degistirdigini) ettigini" yazar.

Sultan Murad, bu sefer esnasinda, eteklerinde kuruldugu dagin madenlerinin çoklugundan dolayi "Sehirler anasi" diye adlandirilan Novaberda'yi bizzat kendisi yeniden feth ederek ele geçirdi (1439). Böylece Sirbistan'in diger sehir ve yerleri de zapt edilmis oluyordu. Novaberda, daha önce zapt edilmis ise de fetret döneminde tekrar Sirplara iade edilmisti. Maden ocaklari ile meshur olan Novaberda, asirlarca Osmanli ordusunun mermi ihtiyacini kullanmada hizmet görmüstü.

Sirbistan'a karsi yapilan hareket, Bosna Krali Tvartko'yu korkuttugundan, Osmanli hazinesine daha önce vermekte oldugu yirmi bin duka altini yirmi bes bine çikarmisti.

BELGRAD'lN MUHASARASI

Tarihî kronoloji itibari ile Karaman seferinden sonra olmasina ragmen, olaylarin akisi içinde Sirbistan hadiseleri ile yakin ilgisinden dolayi bu muhasaradan bahs edildikten sonra, Karaman olaylarina temas edilecektir.

Sirbistan'in fethinden sonra Belgrad için de bir seyler yapmak gerekiyordu. Zira o siralarda Macar hâkimiyetinde olmakla beraber Belgrad, gerçekte bir Sirp sehri idi. Filhakika o tarihlerde Bohemya'da meydana gelen krallik mücadelesi ile Alman Imparatoru ve Macaristan Krali Albert'in ölümünden dolayi meydana gelen çekismeler, Sultan Murad'i düsüncesini gerçeklestirmeye yöneltmisti. O, bu sehrin stratejik durumunu çok iyi biliyordu. Bunun için de "Belgrad, Engürüs vilayetinin kapisidir" diyerek onun askerî önemini ortaya koyuyordu. Sultan Murad, Belgrad'i muhasara için önce Evrenosoglu Ali Bey komutasinda bir ordu gönderdi. Arkasindan bizzat kendisi de bu kusatmaya istirak etti. Kusatma hem karadan hem de nehirden yapiliyordu. Osmanli toplari kaleyi dövmeye baslayinca ondan büyük bir parçayi yikip bir gedik açtilar. Osmanli birlikleri buradan içeri daldilarsa da siddetli bir mukavemetle karsilastilar. Sehri Zovan adinda Raguza'li bir rahip müdafaa ediyordu. Evrenosoglu kusatmayi kaldirmadi. Surun etrafindaki hendek kenarina kadar büyük bir siper kazdirdi. Bu arada kale burçlarindan, kendisini rahatsiz edenleri de kaçirdi. Polonya Krali iken ayni zamanda Macaristan kralligina da getirilmis olan Viladislas, Sultan Murad'dan kusatmayi kaldirmasini rica etmis ise de buna pek aldiris edilmedi. Bu siralarda Macaristan içlerine dogru da akinlar devam ediyordu. Fakat alti ay kadar devam eden Belgrad kusatmasi, zamanin uzamasindan dolayi kaldmldi.

KARAMAN SEFERI

Murad Bey'in destegi sayesinde idareyi elde edip is basina gelmis olmasina ragmen, Karamanlilar'in, Osmanlilar'a karsi takib ettikleri tarihî ve daimî düsmanlik siyasetine devam etmekte mahzur görmeyen Ibrahim Bey, mevkiini ve yerini kuvvetlendirdikten sonra Sirp despotu ve Macarlar'la ittifak ederek Osmanlilar'in aleyhindeki faaliyetlerine baslar. Osmanlilarin, Rumeli'deki sIkIsik durumlarindan devamli olarak istifade etmeyi adeta bir prensip haline getiren Karamanlilar, bu sefer de rollerini Ibrahim Bey vasitasiyle oynuyorlardi.

Evrenoszâde Ali Bey'in, Macaristan'a yaptigi bir akinda muvaffak olamamasi üzerine, Balkanlar'daki Hiristiyanlarla is birligine giren Ibrahim Bey, 1433 senesinde de Sirp ve Macarlar'la birleserek Osmanlilar'in aleyhinde bir ittifak kurmustu.

Karsilikli anlasmalar geregince Macarlar ile Sirp despotunun Tuna'yi geçip Güvercinlik (Kolambac) kalesine taarruzlari esnasinda Karamanoglu Ibrahim Bey de Beysehir'den sonra Hamideli'ni isgal etmeye baslayarak bu sancagin beyi olan Sarabdar Ilyas'i esir almisti. Rumeli islerinin kritik bir vaziyet arz etmesinden dolayi yerinden ayrilamayan Murad Bey, her iki tarafi da tarassut ediyordu. Bununla beraber Rumeli'ndeki isler yüzünden Edirne'yi birakip Karamanoglu'nun üzerine gidemiyordu. Karamanoglu da bunu bildigi için isgal sahasini gittikçe genisletmeye çalisiyordu.

Sultan Murad, Sinan Pasa komutasinda bir ordu sevk ederek Macarlari maglub eder. Maglub olan Macarlar'dan bir kismi Tuna nehrinde bogulurken krallari da zor kurtulmustu (1433).

Sultan Murad, Güvercinlik önünde kazanilan bu zaferden sonra Rumeli'ndeki vaziyetin düzeldigini görünce vezir Saruca Pasa'yi Edirne muhafazasinda birakarak Karamanoglu'nun üzerine yürür. Aksehir, Konya ve Beysehri'ni alan Sultan Murad, Bozkir'a kadar gidip Karamanoglu'nu takib eder. Yaninda bulunan Karamanoglu Isa Bey'i de Karaman hükümdari ilan edip, Ibrahim'i sonuna kadar takib edecegini açikça ortaya koyar. Buna karsilik Ibrahim Bey, âlimlerden Mevlânâ Hamza vâsitasiyle özür dileyerek barisa talib olur. Padisahi bu konuda ikna etmek için Mevlânâ Hamza, epey dil döker. Bunun üzerine Sultan Murad:

"Senin hatirin için günahindan vaz geçelim, fakat onun bu makama gelmesi bizim yardimimizla olmustur. Simdi onu azl ederek biraderi Isa Bey'i Karaman Bey'i yapmayi uygun gördüm" deyince Mevlânâ Hamza, Padisahin ayaklarina kapanarak onu düsüncesinden vaz geçirir. Sonunda is, Osmanlilar'dan aldigi yerleri iad etmekle tatliya baglanir. Sultan Murad, Sükrüllah'i (Behcetü't-Tevânh adli eserin müellifi) Karamanoglu'na elçi olarak gönderir.

Osmanlilar'a karsi giristigi tecavüzden dersini aldiktan kisa bir müddet sonra Dulkadirogullan'na ait Kayseri'yi zapt etmesi, Ibrahim üzerine yeniden kuvvet gönderilmesine sebep oldu.

Bu son gelismeler karsisinda Macarlar'la ayni zamanda hareket eden Sultan Murad, Macarlar'in maglubiyeti üzerine 1437 baharinda tabiî müttefiki Dulkadirlilarla beraber dogudan ve batidan Karaman ülkesine taarruz eder. Tokat'tan yola çikan kuvvetli bir Osmanli ordusu, Maras Bey'i Dulkadirli Süleyman Bey'le birlikte Kayseri'yi kusatirken, Murad Bey de Rumeli ve Anadolu kuvvetleri ile Aksehir'e girer. Böylece Karamanlilari, isgal ettikleri yerlerden çikarir. Ibrahim Bey, Ikinci Murad'in kiz kardesi olan haniminin ricalari üzerine bu sefer de af edilir.

Daha önce de belirtildigi gibi Sultan Murad, kizkardeslerinden birini de Karamanoglu Ibrahim Bey'in kardesi olan Isa Bey ile evlendirmisti. Isa Bey, Ikinci Murad tarafindan Hamideli sancakbeyligine getirilmisti. Karaman Devleti'nin yanibasindaki bir Osmanli sancaginin basina, Ibrahim Bey'in en büyük rakibinin getirilmis olmasi onu ürkütmüstü. Bu korku yüzünden olsa gerek ki, 1437 yili sonlarina dogru Ibrahim Bey, kardesi Isa Bey ile giristigi bir vurusmada onu öldürür.

Bu arada, Osmanlilar'in Dulkadirogullari'ni himaye etmesini bir türlü hazmedemeyen Memlûklular, Karamanoglu'nun Osmanlilar karsisinda ezilmesinden dolayi endiseye kapilirlar. Zira bu, Osmanlilarin tek baslarina Anadolu'nun hâkimi durumuna gelmeleri, ve Anadolu'da kendilerine ait olan topraklarin kaybi demekti. Osmanlilar ile Memlûklular arasinda Karaman ve Dulkadir gibi tampon devletlerin bulunmasi, Memlûk Devleti için bir garanti olarak görülüyordu. Bunlarin, Anadolu'da Osmanlilari ezip ortadan kaldirmalari imkânsizdi. Fakat fütuhatçi olan ve dünyanin en müsait jeopolitik mevkiinde yerlesmis bulunan Osmanlilarin Memlûklulari ezmesi imkân dahilinde idi. Bu durumu bilen Memlûk idarecileri, Osmanlilarla savasmak üzere bizzat sultanlarinin sefere çikmasini bile düsünmüslerdi. Fakat Sultan Murad'in Anadolu'da kalmayip Rumeli'ye geçmek üzere oldugu haberinin gelmesi üzerine sultan bu tasavvurundan vazgeçer. Bununla beraber Suriye valisine Anadolu islerine çok dikkat etmesi emrini verir.

SAHRUH'A KARSI TAKIP EDILEN OSMANLI SIYASETI

Sultan Murad, dedesi Yildirim Bâyezid zamaninda oldugu gibi bir anda kendisinin de yeni bir tehlike ile karsi karsiya geldigini görür. Bütün bati Hiristiyan dünyasini sevince bogan bu tehlike, dogudan geliyordu. Venedik gibi bazi Hiristiyan devletler ise bu tehlikeyi bir silah gibi kullanarak bazi Osmanli sehirlerini istila ümidine bile kapilmislardi.

Timur'un çok dindar oldugu söylenen oglu Sahruh (1404-1447), Anadolu ve Iran'da babasi tarafindan tesis edilen füli durumu yeniden iade etmek arzusunda oldugundan Anadolu'daki olaylari yakindan takib ediyor ve mektuplari ile bazi durumlari tasvib etmedigini bildiriyordu. Öbür taraftan, önce Timur'un sonra da Sahruh'un destegini saglayan Akkoyunlu Bey'i Karayülük Osman Bey, ona bir mektup göndermisti. Mektubunda Anadolu beylerinden Karamanoglu Mehmed Bey, Isfendiyar Bey, Hamidoglu Hüseyin, Cüneydoglu Hamza ve Dulkadir Bey Süleyman ile Birlikte Bizans ve Trabzon imparatorlari da dahil olmak üzere Gürcü meliklerinin de emrine girmek için kendisini beklediklerini yazmisti.

Timur'un yaptigi tahribati unutmayan Osmanlilar, içislerinin karisik olmasina ragmen, kudretini devam ettiren Sahruh'un ölümüne kadar (1447) ona açiktan açiga cephe almaktan uzak durmuslardi. Sultan Ikinci Murad, Memlûk ve Karakoyunlular gibi Timurlulara kafa tutmayi düsünmüyordu. O, dedesi zamanindaki Timur hadisesinden iyi bir ders almisa benziyordu.

Sultan Murad, Memlûk Devleti ile de iyi geçinmeye dikkat ediyordu. Bu devletin, Anadolu siyasetine karsi kötü bir tavir takinmamaya itina ediyor, onlarin çogu zaman Osmanlilar'in tabii olan Karaman ve Dulkadirogullari'nin islerine müdahale etmelerine ses çikarmiyordu. Zira o, Balkanlar'in ve Anadolu'nun mutlak hâkimi olmadan, bu ülkelerdeki tabi devletleri ortadan kaldirmadan, Timurlular ve Memlûklular gibi kudretli Müslüman dogu devletleri ile, sonunun nereye varacagi ve nasil bitecegi belli olmayan bir mücadeleye girmenin hiç bir faydasi olmayacagini biliyordu.

Bütün Anadolu topraklari üzerinde metbûluk iddiasinda bulunan Sahruh, Memlûklularin, Anadolu siyasetine karsi açik bir sekilde cephe aliyordu. 1437 yilina kadar Memlûk yöneticilerinin Osmanlilarla hemen hemen hiçbir ihtilafi olmadi. Hatta Sahruh, Anadolu'ya girince bunlar, dört elle Osmanli dostluguna sarildilar. Karamanoglu Ibrahim Bey de bu yüzden onlara karsi cephe aldi. Zira bir Osmanli Memlûk ittifaki demek Karaman Beyligi'nin haritadan silinmesi demekti.

Sahruh'un, 17 Eylül 1429'da Selmas Meydan savasinda Karakoyunlularla müttefiklerini perisan etmesi ile Anadolu ve Suriye yollari bütün genislikleri ile onun önünde açilmis bulunuyorlardi. O zamana kadar Sahruh'un aleyhinde olabilecek herhangi bir faaliyette bulunmamakla beraber Sultan II. Murad, bu durumdan endise duyuyordu. Sultan Murad'in bu endisesinin farkina varan Venedik, bu tehdidi siyasî bir manevra ile kendi lehine çevirmeye yeltendi ise de Sultan Murad'dan istedigini elde edemedi. Sahruh'un, adi geçen savasi kazanmasi, Misir'da da büyük endiselere sebep olmustu. Buna karsilik Osmanli Memlûk yakinlasmasi daha bir perçinlenmis görünüyordu. Sahruh'un Herat'a dönmesi ile bu iki büyük devlet rahat nefes aldilar.

Sahruh'un üçüncü Azerbaycan seferine çikmasi (1435), Osmanlilarca yeni bir tehlikenin isareti olarak görüldü. Buna karsilik Avrupa'da ise büyük ümit ve hayaller uyandi. Zira Yildirim Bâyezid döneminde oldugu gibi, II. Murad'in da basina bir felâketin gelmesi artik an meselesiydi. Bu da onlar için Osmanlilar'in ortadan kalkmasi ve Avrupa'nin, Müslümanlardan temizlenmesi demekti.

Karakoyunlu hükümdari Iskender Bey, Sahruh'un oglu Muhammed Cuki Mirza'nin önünden kaçarak Tokat'a gelip siyasî mülteci olarak Osmanlilar'a siginir. Ibn Hacer'in ifadesine göre Iskender Bey, ulak gönderip kisi Tokat'ta geçirmek üzere II. Murad'dan müsaade ister. Bunun üzerine Sultan Murad, Amasya valisi olan Yörgüç Pasa'ya Iskender'in lâyik oldugu sekilde agirlanmasini emr eder. O, bununla da yetinmeyerek Karakoyunlu beyine on bin altin ile sirmali elbiseler, islemeli silahlar, altin egerli atlar, köle ve câriyeler göndermisti. Yine padisahin buyrugu üzerine Yörgüç Pasa da Iskender'in askerleri için lazim olan bin kepenek, iki bin çul ve torba ile davar vesair hayvan tedarik etmisti.

Bu esnada Sahruh, kalabalik ve muazzam ordusu ile Azerbaycan'da bulunuyordu. Bu ordunun tehdid sahalarinin nerelere kadar uzanacagi pek kestirilemiyordu. Iskender Bey'in Osmanlilar'a siginmasi, babasi Kara Yusuf Bey'in Yildirim Bâyezid'e ilticasina benziyordu. II. Murad, Iskender

Bey'i reddetmeyi hükümdarlik serefi ile mütenasib görmemekle beraber, Timurlulara bagli olan ve ikide bir ayaklanan bu Karakoyunlu hükümdarlarindan da kurtulmak istiyordu. Zira o dönemin en güçlü ordusuna sahip olan bu Türk Hakanligi ile sonu nereye varacagi belli olmayan bir savasa girmek istemiyordu.

Baharin gelmesi, Sultan II. Murad'a bu beyi topraklarindan uzaklastirma firsatini vermisti. Çünkü Iskender Bey'in askerleri, baharla birlikte yöredeki halka saldirmaya, onlarin çoluk çocuklarini esir etmeye ve mallarini ellerinden almaya baslamislardi. Bunlara engel olamayan Yörgüç Pasa, durumu Sultan Murad'a bildirir. Böyle bir karsiliga cani sikilan Osmanli Padisahi, Anadolu Beylerbeyi olan Timurtas Pasa oglu Umur Bey'i, Iskender'in üzerine gönderir. Ona, ilk önce Iskender'e memleketi güzellikle terk etmesinin bildirilmesini, bundan bir netice alinmadigi takdirde üzerine varilarak zorla hudud disi edilmesini emr eder. Umur Bey, aldigi emir üzerine Iskender Bey'e bir mektup yazarak memleketi terk etmesini ister. Bu mektup üzerine Iskender, askerlerini alip Osmanli ülkesini terk eder. Zira artik Osmanli ülkesinde kalmak tehlikeli bir hal almistir. Buna, 1436 baharinda Sahruh'un bütün Anadolu devletlerine onu kabul etmemeleri gerektigine dair gönderdigi mektup da ilave edilirse artik Iskender Bey için yapilabilecek bir seyin kalmadigi anlasilir. O da Tebriz'e gidip Sahruh'a boyun egmeyi uygun görecektir. Sahruh da isi daha fazla ileri götürmek istemez. Irkdas ve dindas devletlerle mecbur kalmadikça harbe girmenin bir mânâsi yoktu. O da Herat'a döner.

OSMANLI ARNAVUTLUK MÜNASEBETLERI

Osmanlilar, Çelebi Sultan Mehmed döneminde 1415 yilinda Arnavutluk'taki Kruya (Akçahisar)'i yeniden ellerine geçirmislerdi. Bir yil sonra da Venedikliler'le çikan anlasmazlik yüzünden Yuvan Kastriota'ya hücum etmislerdi. 1417'de Avlonya'yi da zapt eden Osmanlilar, ilk defa Akdeniz sahillerine çikiyorlardi. Osmanlilar'in, Arnavutluk faaliyetleri daha sonra da devam etmisti. Bu seferler sonunda Gergi Araniti ile Yuvan Kastriota, Osmanli tabiiyetini kabule mecbur olmuslardi. Bunlardan Yuvan Kastriota, aralarinda en küçügü Gergi Kastriota olan dört oglunu rehine olarak Sultan Murad'in yanina göndermek zorunda kalmisti. Gergi, bir iç oglani olarak padisahin hizmetinde Osmanli terbiyesi görerek büyümüs ve Iskender adini almisti.

Arnavutlugun, genellikle güney ve merkez kisimlarinda yeni bir teskilat kuran Osmanlilar, kuzeyde özellikle daglik bölgelerdeki kabilelere dayanan Arnavut beylerini kendilerine tabi birer senyör olarak yerlerinde birakmislardi. Bu Arnavut beyleri içinde en kuvvetli olani Ergiri sancaginin kuzeyindeki bölgeye hâkim olan Yuvan Kastriota idi. O da diger Arnavut beyleri gibi muayyen yillik tahsisat sözünü alinca Venedik tarafina dönmekten ve onlara hizmet etmekten çekinmeyerek 1428'de Venedik himayesine girer. Zaman zaman Venediklilere müracaatla oglu Iskender Bey'in bir Osmanli Beyi sifati ile Venedik arazisine saldirilan olursa kendisini bundan sorumlu tutmamalarini da rica ediyordu. Fakat Selânik'ten sonra Yuvan Ili'ne gelen Osmanli kuvvetleri, ona tekrar boyun egdirdiler. Bu arada Arnavutluk'ta köylerin timar olarak taksimi esnasinda mukavemetler görüldü. Özellikle Ergiri bölgesinde, buranin eski Arnavut senyörleri olan Thopia Zenebissi ile Gergi Araniti tatmin olunmadiklarindan siddetli bir isyan ve ayaklanmaya bas vurdular. Asilere karsi hareket eden Evrenos oglu Ali Bey, bir bogazda pusuya düsürülerek agir kayiplara ugratildi. Osmanlilar, Venedikliler'in bu isyani tahrik ettiklerini düsünüyorlardi. Onun için bu konuda Venedikliler'e ihtarda bulundular. Durumun nezaket kazanmasi üzerine bizzat sefere çikan Sultan Murad, Serez'e giderek harekât sahasina yakin bulunmak istedi. Buradan da Manastir'a gelerek Rumeli Beylerbeyi Sinan Pasa ile Uc Beyleri Turhan ve Ishak Beyleri, yanlarina yeniçeri bölükleri de katarak harekât sahasina gönderdi. Isyan bastirilarak buradaki mahsur Türkler, muhakkak bir katliamdan kurtuldular. Venedik senatosu Osmanlilar'in ihtari üzerine asilere yardim edilmemesi için Arnavutluk'taki makamlara emirler göndermisti. O zaman daglara siginan asi Arnavut senyörleri, Macar Krali ile iliski kurdular. Kral, Balkanlar'da Osmanlilara karsi yeni bir müttefik bulduguna inanarak anlari tesvik etti. Böylece Osmanlilar'i uzun süre mesgul edecek olan Arnavutluk gailesi ortaya çikti. Gerçekten de uzun bir süre geçmeden Izladi savasi sirasinda (Kasim 1443) Osmanli ordusundan kaçacak olan Iskender Bey, Arnavut beylerinin basina geçmek suretiyle mukavemet hareketini organize edip; Kuzey Arnavutluga giden Anayol üzerindeki Kocacik kalesini zapt ederek babasinin topraklarini elde etmeye yönelik faaliyetlere giristi.

IKINCI MURAD VE HAÇLI ITTIFAKI

Belgrad kusatmasinin basarisiz bir sekilde sonuçlanmasi üzerine baslayan ve maglubiyetlerle geçen buhranli bir kaç yilin verdigi cesaretle Hiristiyanlar, Osmanlilar'i Avrupa'dan atacaklarina iyice kanaat getirmislerdi. Gerçi Osmanlilar, düsmanin gücünden dolayi Belgrad muhasarasini kaldirmis degillerdi. Bunun sebebi, kalenin çok müstahkem olmasi, uzun süren muhasaranin sebep oldugu salgin hastaliklarin verdigi zayiatti.

Hiristiyan dünyasindaki bu anlayis ve sebep oldugu birlesme, Osmanlilar tarafindan ögrenilmisti. Gerçekten 1439 yilinda Floransa konsilinde Bizans Imparatoru VIII. Ioannis Paleologos'un istirakiyle Sark ve Garp kiliseleri arasinda "Union"un imzalanmasi, Osmanli Devleti'nde büyük bir kaygi ile karsilanmisti. Osmanlilar'daki bu kaygiyi ögrenen Ioannis, Sultan Murad'dan çekindigi için ona elçiler gönderip bu konsilin sadece dinî bir sebebe dayandigini, siyasî bir gayesinin bulunmadigini bildirecektir. Bizans tarihçisi Dukas bu olayi söyle nakl eder:

"Imparator, seyahatten avdeti münasebetiyle Murad'a elçiler gönderdi. Padisaha karsi minnettarligi ile hilesiz dostlugunu arzetti. Zira bazi kimseler, Murad'i imparator aleyhine harekete sevk etmek istemisler ve padisaha "imparator, Frengistan'a gittigi vakit Frenklerle ittifak edip Frenk oldu. Bunlar, denizden ve karadan padisah aleyhine yürüyecekler ve Türkleri Garp vilayetlerinden çikaracaklar" demislerdi. Elçiler ise bu hususta Murad'a izahat vererek imparatorun Italya'ya seyahatinin kendisine arz edildigi gibi olmadigini, kendi dinlerinin akidelerinde (inançlarinda) meydana gelen ihtilaflarin halli için gittigini söylediler. Böylece Padisah'in fikrini tashih ettiler." Bununla beraber daha o zaman Floransa'da Osmanlilar aleyhine denizden ve karadan bir Haçli seferi plâni kararlastirilmisti. Imparatorun mabeyincisi J. Torzello, o zaman söyle yazmakta idi: "Rumeli'nin bahis mevzuu durumu göz önüne alinir ve söyledigim gibi haçli askeri gelirse, Allah'in inayetiyle bir ay içinde her sey halledilmis olacaktir. Rumeli zapt olunduktan sonra bir ay içinde de Arz-i Mukaddes ele geçirilecektir." Gerçekten muasir Türk kaynaklari, Gazavat ve Misir sultanina gönderilen Varna fetihnâmesi, Floransa toplantisini buhranin baslangici olarak kabul ederler.

Bilindigi gibi Sultan Ikinci Murad zamani, Osmanli Macar mücadelesinin baslama dönemidir. Gerçi Sirbistan, Osmanlilar tarafindan feth edilinceye kadar Macarlarla bazi çatismalar olmustu. Fakat genelde Macarlar, Osmanli hareketinin kendi hududlarinin çok uzaginda bulunmasindan dolayi bunu pek önemsemiyorlardi. Fakat Sirbistan'in Osmanlilar'a ilhaki ile Osmanlilar ile Macarlar komsu iki devlet haline gelmislerdi. Bu ana kadar Macar hâkimiyetinde bulunan Erdel (Transilvanya) topraklarina yapilan akinlar hariç tutulacak olursa, buraya girilmemisti. Akin hareketlerinde birçok çarpisma olmussa da bunlar, tam anlamiyla bir fetih ve ilhak degil, fethe zemin hazirlayan harplerdi. Halbuki Belgrad zaptina tesebbüs edilmekle Osmanlilar, artik Macar topraklan için de tehlike olmaya baslamislardi. Bu sebeple iki millet arasinda bir mücadele kaçinilmaz oluyordu. Çünkü Osmanlilar "îlay-i kelimetullah" gayesi ile giristikleri hareketlerini daha ileriye götürmek, Macarlar da buna mani olmak gayesini güdüyorlardi.

Macarlar karsisinda, kayda deger ve maglubiyetle biten çarpismalarin ilki, Mezid Bey komutasinda Transilvanya'ya yapilan akin hareketidir.

30 Zilkade 845 (18 Mart 1442)'de Mezid Bey komutasindaki bir akinci kuvveti, Transilvanya'ya girmisti. Bu birlik, mutad akinlarda bulundugu gibi Sent Imre mevkiinde de büyük bir basari elde ederek Hermanstad kalesini kusatma altina almisti. Bu siralarda tarihlerimizde Yanko denilen Jan Hunyad (Hunyadi Yanos), Macarlarin Osmanlilara karsi olan savaslarinda ilk defa ortaya çikar. Jan Hunyad, Simon de Kemeny ile birlikte muhasara altinda bulunan kalenin imdadina yetisir.

Mezid Bey'in, yersiz gururu yüzünden kaybedildigi anlasilan bu savas hakkinda Hammer su ifadeleri kullanmaktadir: "Mezid Bey, daha önceleri kazandigi basari ile gururlandigindan, anlari karsilamaya yürüdü. Mezid Bey, yigitlikleri ile taninmis seçkin sipahilerine Hunyad'in ati ile tasidigi silahlari tarif ederek onlar hakkinda bilgi vermisti. Sipahiler de Hunyad'i ölü veya diri yakalayip getireceklerine söz vermisti. Casuslari vasitasiyle bunu ögrenmis bulunan Hunyad, atini ve silahlarim Simon de Kemeny ile degistirmisti. Simon, degistirilmis bulunan bu kiyafete aldanmis olan Türklerin hücumuna ugradi. Bu karisiklikta Simon de Kemeny en iyi askerlerinden üç bin kisi ile birlikte yok oldu. Fakat Hunyad'in gücü ve Hermanstad muhafizlarinin bir çikisi, savasin öteki tarafça (Macarlar) kazanilmasina sebep oldu."

Gerçekten, kaynaklarin verdigi bilgiye göre muhasarayi kaldiran Mezid Bey, Hunyad'i karsilar. Siddetli çarpismada Hunyad'in arkadasi Simon üç bin kisi ile maktul düser. Böylece Mezid Bey, galip gelmek üzere iken Hermanstad'daki kusatilmis kuvvetin bir çikis yapip harbe istirak etmesiyle iki ates arasinda kalan akincilar, yanlarinda bulunan esirleri birakmak zorunda kaldiklari gibi yirmi bin sehid vererek maglub olurlar. Bu arada Mezid Bey ile oglu da sehid olur. Elde edilen Türk esirleri vahsiyâne bir iskenceye tabi tutularak Öldürülürler. Hiristiyan dünyasinin kendi dininden olmayanlara karsi sergiledikleri bu vahsiyane hareket, kendi eserlerinde söyle nakl edilir:

"Önden ve arkadan hücuma ugrayan Türkler, arkalarinda tasidiklari esirleri düsmana terk ve yirmi bin ölüyü birakarak kaçmaya basladilar. Mezid Bey ile oglu öldüler. Hunyad, düsmanini takipten dönünce, galipler tarafindan getirilmekte olan esirleri kendisi sofrada bulundugu halde vahsiyâne bir eglence olmak üzere gözleri önünde öldürttü. Macarlarin kayiplari sadece üç bin kadardi. Hunyad, daglar üzerinde Türk baslarindan tepeler yaptirarak Kizil kule geçidinden Alpleri geçip Eflâk'a girdi. Tuna'nin iki yakasindaki memleketleri bütünüyle yakip yikti. Dönüsünde, hemsehrileri kendisini vatan kurtarici olarak karsiladilar. Hunyad, askerleri gibi kendisi de kan içici oldugundan Sirp despotu ve Macaristan'in müttefiki Jorj Brankoviç'e ganimet mallari ile savasta almis oldugu silahlar ve baska seylerle dolu bir araba gönderdi ki, bu araba on atla çekilmekte idi. Mezid Bey ile oglunun baslari da, arabanin tepesinde görülmekte idi. Bu dehset verici ganimetlerin ortasina oturtulmus yasli bir Türk, bunlari Brankoviç'e bizzat sunmak zorunda birakilmisti."

Jan Hunyad'in bu galibiyeti, Avrupa'da büyük bir söhret kazanmasina sebep oldu. Bu maglubiyetin acisini çikarmak ve öcünü almak üzere Osmanli Devleti, ayni senenin Eylül ayinda ikinci bir kuvvet sevkine karar verir. Rumeli Beylerbeyi Hadim Sehabeddin Pasa (Kula Sahin) Anadolu ve Rumeli askerleri ile yeniçerilerin de katildigi bir kuvvetle Silistre üzerinden Eflâk'a girer. Kuvvetine magrur olarak ihtiyatsiz hareket eden Pasa, tecrübeli akinci beylerinin tavsiyelerine kulak asmadigindan, Vlad Drakul ile birlikte hareket eden Jan Hunyad tarafindan Vazag mevkiinde büyük bir bozguna ugrar. Kendi hayatini güçlükle kurtarabilen Kula Sahin Pasa, kaçarak Tuna'yi geçer. Ancak onun bu korkakligi kendisinin derhal beylerbeylikten alinmasina ve yerine Kasim Pasa'nin Rumeli beylerbeyi olmasina sebep olur.

Hiristiyan âlemde, büyük bir sevince vesile olan bu iki galibiyet, Türkler aleyhinde bir Haçli ittifakinin meydana gelmesine sebep olmustu. Papa IV. Eugenius tesviki ile Türkler aleyhinde derhal bir ittifak meydana getirilmisti. Bu ittifaka Macarlar'dan baska Leh, Ulah (Eflâk) ve Sirplarla Alman Imparatorlugu dahilindeki milletler, Fransa ve Belçika gönüllüleri yaninda, Anadolu'da Karamanoglu Ibrahim Bey, dahil olmustu. 22 Temmuz 1443'de Macaristan'in merkezi olan Offen (Budin)'den hareketle Semendire yakininda Tuna'yi geçip Sirbistan'a gelen bu orduya bazi Bulgarlar, Bosnalilar ve Arnavudlar da katiliyorlardi. Sultan Murad'a dost görünmesine ragmen Imparator Ioannis de hem Papa'ya hem de Macar kralina elçiler göndermek suretiyle onlari Türkler aleyhine kiskirtiyordu.

Müttefiklerin basinda Polonya ve Macaristan krali Ladislas ile Jan Hunyad bulunuyorlardi. Macarlara iltica etmis olan Sirp despotu Jorj Brankoviç ile Eflâk Beyi Drakul ve Papa'nin vekili Kardinal Jülyen Cezzarini de bu müttefik Haçli ordusunda yer aliyorlardi. Bu ordu, Sirbistan'i istila ile Krusevac (Alacahisar), Sehirköy ve Nis'i tahrib edip atese verir. 1443 Ekim ayinda Osmanli topraklarina giren Haçlilarla ilk muharebe 3 Kasim 1443'te Morava nehri kenarinda ve Nis civarinda olur. Üç kol halinde muharebeye istirak eden Osmanli ordusu, maglub olarak dört bin esir ve iki bin sehid birakir. Bu harpten önce Haçlilarla is birligi yapip onlarin müttefiki durumuna gelen Karamanoglu Ibrahim Bey, Haçlilarla ayni zamanda harekete geçince Sultan Murad Anadolu'ya geçerek Konya taraflarina gitmis, maglub olan Karamanoglu ile bir anlasma yaptiktan sonra derhal Edirne'ye, oradan da Sofya'ya hareket etmisti. Fakat bu sirada Morava savasi haçlilarca kazanildigi için Sultan Murad, Balkanlarin güneyine çekilmek zorunda kalir. Bulgaristan'a giren Haçlilar, Sofya'yi alirlar. Haçlilarla birlikte hareket eden Bulgarlar, onlara hem süvari kuvveti hem de yiyecek tedariki için yardimda bulunurlar. Osmanli tebeasi olan Bulgar halkinin, Haçlilara bu sekilde yardimlari onlarin daha da güçlenmesine sebep olur. Böylece onlar, Meriç vadisine yol veren Balkan geçitlerine dayanirlar. Karaman seferinden yeni dönmüs olan Sultan Murad, bu istilayi Izladi derbendinde güçlükle durdurabildi. Haçlilarin bu cür'etli yürüyüsü, Osmanli Devleti'ni o kadar agir bir buhran içine sürükledi ki, Türklerin pek yakinda Balkanlar'dan tamamiyla atilacagi her tarafta konusulan genel bir kanaat haline gelmisti. Yanko'nun basarilari, Papa IV. Eugènius tarafindan merasimle kutlaniyordu. Gerçekten de Eylül 1444 yilinda Haçli ordusunun bir kere daha Tuna'yi astigi zaman adi geçen Papa, Türklerin artik tamamen Avrupa'dan atilacagindan süphesinin kalmadigini, durumun böyle bir hal almasindan dolayi sevincini belirtecek kelime bulamadigini yazmakta idi. Çagdas Yunan tarihçisi Chalkokondyles de, simdi Balkanlar'da yerlerinden atilmis birçok yerli senyörün atalarinin topraklarini yeniden elde etmek için acele harekete geçtiklerini görüyor ve hatta "müttefiklerden her biri, Rumeli'nin isgalinden sonra ganimetin hangi parçasini alacagini tasarlamakla mesguldu" der.

Biraz önce de görüldügü gibi Haçlilarla Morava, Izladi ve Yalvaç muharebeleri yapilmis olup Osmanli ordusu zor durumda kalmisti. Tam bu siralarda Haçlilarin müttefiki olan Karamanoglu Ibrahim Bey, uygun zamanin geldigini düsünerek ve firsat bu firsattir diyerek Osmanlilar'la yaptigi antlasmayi bozarak 1444 Ilkbaharinda tekrar Osmanli hududunu geçerek büyük ölçüde istila ve tahriplere baslamisti. Böylece Osmanlilar, Rumeli ve Anadolu'da iki ates arasinda kalmislardi.

Sultan Murad, gerek devam eden maglubiyetler, gerek bir önceki Karaman seferine katilan ve harbin kazanilmasinda faal bir rol oynayan Amasya Sancak Beyi büyük oglu Sehzade Alaeddin'in Amasya'ya döndükten kisa bir müddet sonra vefati, gerekse bu yeni Karaman taarruzu yüzünden bir hayli sikintili anlar yasadi. Iste bu yüzden Sultan Murad, baris yapmayi uygun görmüstü.

Bu karari veren Sultan Murad, Jorj Brankoviç vasitasiyle Macaristan kralina müracaat edip baris teklifinde bulunur. Vladislas bu müracaati kabul ederek Edirne'ye bir heyet gönderir. Burada "Edirne-Segedin" diyebilecegimiz bir baris antlasmasi yapilir. 12 Haziran 1444 (25 Safer 848) tarihinde Edirne'de imzalanan bu antlasmaya göre Sirplardan alinan yerler (Semendire, Kolombaç, Krusevaç, Topliçe taraflan, Leskofça ve Zelenigrad) yine Jorj Brankoviç'e birakilacak, Sirbistan'in tekrar kurulmasi ve despotun Osmanlilar'in yaninda bulunan iki oglunun iadeleri kabul ediliyordu. Buna karsilik Sirp despotu da Osmanlilar'a vergi vermeyi kabul ediyordu. Bundan baska Eflâk, Osmanlilar'a vergi vermekle beraber Macarlarin nüfuzu altinda birakilmakta idi. Sultan Murad, muahedeye sadik kalacagina dair Macar elçileri önünde yemin eder. Bu antlasmanin Macar krali Vladislas tarafindan da tasdiki için Macar elçilik heyeti ile birlikte bir Osmanli heyeti de Macaristan'a gidecekti. Muahede geregince despotun Osmanlilar yaninda bulunan iki oglu da serbest birakilacak ve Izladi muharebesinde esir düsen padisahin enistesi Çandarlizâde Mahmud Çelebi de yetmis bin duka altin kurtulus akçesi (fidye-i necat) karsiliginda serbest birakilacakti. Bundan sonra Türkler ve Macarlar birbirlerinin topraklarina tecavüz etmeyip dostça yasayacaklardi.

BU DIPNOT NEREDE

Edirne'ye gelen Macar heyeti ile birlikte padisahin tasdik ettigi muahedeyi Vladislas'a vermek ve onun tasdik edecegi muahedeyi de alip getirmek üzere Kapicibasi Baltaoglu Süleyman Bey baskanliginda bir Osmanli heyeti Macaristan'a gönderildi. Osmanli mürahhas heyeti önce Jan Hunyad'a müracaat ettiyse de o, bu yanlisligi düzelterek, heyeti Segedin'de bulunan milli meclise gönderdi. Yüz atli maiyetiyle hareket eden heyet, Segedin'e varir. Segedin'deki havaya göre antlasmanin imzalanip imzalanmamasi hususunda iki farkli görüs bulunuyordu. Papa ile Bizans Imparatoru muahedenin imzalanmamasi taraftari idiler. Buna karsilik Edirne muahedesiyle memleketini kurtarmis olan Sirp despotu, muharebenin devaminda bir fayda görmeyecegini ve belki de zarar görecegini düsünerek sulhun akdini istedigi gibi Jan Hunyad da muahedenin muvakkat bir zaman için kabul edilmesinde israr ediyordu. Nihayet kral, bunlarin görüsünü kabul ederek 12 Temmuz 1444'de Segedin'de muahedeyi imzalayarak Türk heyetine verir. Kral, barisi bozmayacagina dair kutsal kitaplarina el basarak Osmanli heyeti önünde yemin eder. On yili kapsayan muahede iki dilde yazilip teati edildi.

KARAMAN SEFERI

Haçlilarin, Balkanlari astigi ve Osmanlilar'in Rumeli'ni kayb etme tehlikesi ile karsi karsiya kaldigi bir dönemde, Karamanoglu Ibrahim Bey, daha önce imzaladigi muahedeyi bozarak 1444 Ilkbaharinda Osmanli hududunu geçerek daha genis ölçüde istila ve tâhriplerde bulunmustu. Bu yüzden Anadolu ve Rumeli'nde Osmanlilar iki ates arasinda kalmislardi.

Karamanoglu'nun, Haçlilarla birlesip Osmanli'yi arkadan vurmasi, Islâm dünyasinda büyük bir tepkiye sebep oldu. Devrin din bilginleri onu müskil durumda birakan vaazlara basladilar.

Karamanoglu'nun aleyhinde baslayan bu cereyan üzerine Sultan Murad, Amasya'nin Hanefî ulemasindan Abdurrahman el-Muslihî tarafindan yazdmis bir mektupla, Islâm dünyasinin ulemasina müracaat ederek, bir din düsmaninin taarruzunu def etmek için ugrasan bir Islâm hükümdarinin mülküne, baska bir Islâm hükümdarinin taarruzuyla tahribat ve katl yapmasinin müslümanlikla ne derece telif edilecegi hakkinda dört mezheb ulemasindan fetva istemisti. Böylece Sultan Murad'in kendisi, Haçlilarla ugrasirken, Karamanoglu'nun, kendi ülkesini tahrib edip Haçlilara yardim etmesine karsilik onun üzerine yürümek için dinî bir destek aradigi anlasilmaktadir. Murad Bey'in bu hakli müracaati üzerine, devrin âlimlerinden Safiî Kadi'l-Kudat'i Seyhülislâm Sihabu'd-Din Ahmed Ibn Hacer el-Askalanî (öl. 1449), Hanefî Kadi'l-Kudat'i Seyhülislâm Saadeddin Deyrî (öl. 1462) ile Abdusselam el-Bagdadî, Malikî âlimlerinden Kadi'l-Kudat Seyhülislâm Bedreddin et-Tenesî (öl. 1449), ve Hanbelî âlimlerinden Seyhülislâm Bedreddin el-Bagdadî (öl. 1453), Karamanoglu üzerine yapilacak bir seferin mesru olacagina dair fetva verdiler. Hatta Ibn Hacer el-Askalanî, verdigi fetvada, Karamanoglu'na karsi mukateleye gücü yetenlerin onunla savasmalarinin vâcib oldugunu belirterek kaninin helâl oldugunu beyan ediyordu. Saadeddin Deyrî ise kaleme aldigi fetvasinda Karamanoglu'nun yapmis oldugu fenaliklardan dolayi tevbe edip Hakk'a rücu' etmesini, bunun gerçeklesmesi için de Frenklerle savasan Osmanoglu'na askerleri ile yardim etmesini tavsiye ediyor, aksi takdirde dünyada ve ahirette rezil olup hüsran içinde kalacagini belirtiyordu. Keza Bedreddin el-Bagdadî el-Hanbelî ve Bedreddin et-Tenesî de Ibrahim Bey'in katlinin lâzim geldigine fetva vermislerdi. Amasya kadisi Abdurrahman el-Muslihî de bu fetvalara yaptigi bir serhle fetva sahiplerinin görüsüne istirak ediyordu.

Ibrahim Bey'in, Frenklerle birlikte hareket etmesini Müslümanlikla bagdastiramayan Sultan Murad, Islâm dünyasinin taninmis âlimlerinden alinan bu fetvalar üzerine harekete geçer. Sultan Murad, oglu ve Manisa sancakbeyi Mehmed'i yerine vekil birakarak Edirne'den ayrilir. Henüz tam anlamiyla istikrara kavusmamis Rumeli'nin tehlikeli durumunu da göz önünde bulundurarak yaninda bes alti bini açmayan Kapikulu askeri oldugu halde 12 Temmuz'da Çanakkale Bogazi'ni geçip Anadolu askeri ile birlestikten sonra Karamanlilar'a karsi büyük ve müthis bir intikam seferine girisir.

Osmanlilarin giristikleri bu intikam seferi karsisinda panik içinde Taseli'ne kaçabilen Ibrahim Bey, esi olan padisahin kiz kardesi ile veziri Server (Sürur) Aga'yi Yenisehir'de bulunan Murad Bey'e gönderip pek çok taviz karsiligi barisa razi olacagini bildirir. Elçiler, padisaha çok yalvarirlar. Bunlar, Ibrahim Bey'in ilk tecavüzünde herhangi bir müdahalesinin bulunmadigini, son defaki tecavüzü de Turgutogullari'nin tahriki ile oldugunu beyan ederek ycniden barisin saglanmasina muvaffak olurlar. Murad Bey, kizkardesinin ve bütün suçu Turgutogullari'na yükleyen Server Aga'nin israrlari üzerine ileri sürecegi sartlari yerine getirmesi sartiyle Karamanoglu ile anlasmayi kabul eder. Çok zor durumda kalan Ibrahim Bey, Murad Bey'le yeminle teyid ettigi bir "sevgendnâme" (yeminlesme) akdederek ileri sürülen agir sartlari kabul etmek zorunda kalir. Türkçe olarak kaleme alinan bu sevgendnâmeye göre Ibrahim Bey, Osmanlilar'a karsi düsmanca hareketlerde bulunmayacagini Kur'an-i Kerim üzerine yemin etmek suretiyle belirtiyor, Murad Bey ile oglu Mehmed Çelebi'nin düsmanlarina düsman, dostlarina da dost olmayi kabul ederek savas sirasinda da oglu emrinde yardimci kuvvetler göndermeyi taahhud ediyordu.

Bu anlasmadan anlasilacagi üzere, Islâm dünyasinin efkâr-i umumiyesi karsisinda suçlu duruma düsen ve bundan endise duyan Ibrahim Bey, Osmanlilar'in Rumeli'deki mukadderatini tayin edecek olan Varna savasi sirasinda Osinanlilar'a zorluk çikarmadigi gibi Ikinci Kosova savasina da oglunun komutasinda yardimci kuvvetler göndermek suretiyle Osmanlilar'in, dolayisiyle Islâm âleminin dikkatlerini üzerine çekti. Buna paralel olarak Hiristiyanlar üzerine yapacagi bir seferin daha önceki fena intibai silecegini hesaplayarak henüz Kibrislilar elinde olup büyük babasi Alaeddin Ali Bey'in 1367 yilinda fethine tesebbüs ettigi Gorigos kalesini (Kiz kalesi) zapt eder.

Daha önce de görüldügü gibi II. Murad, Karamanoglu üzerine gitmeden önce oglu Manisa sancakbeyi Mehmed'i Edirne'ye getirtmis ve Karaman seferi esnasinda da onu yerine vekil olarak birakmisti. Sultan Murad, Karamanoglu ile yaptigi anlasmadan sonra Agustos baçlarinda Yeniçehir'den Mihaliç ovasina gelmiçti. Buradan kapikulu askerleri ve beyleri önünde henüz 12 yasinda genç bir sehzade olan oglu Mehmed lehine tahttan feragat eder. Böylece kendisi Bursa'da rahat ve huzurlu bir sekilde ahiret içleri ile mesgul olup ibadet edebilecekti. Sultan Murad'in tahtini bir çocuga terk edis hadisesini mücerred ve sahsî bir heves veya hevessizlik olarak degil, hükümdarin böyle bir karara gidecek kadar asil ve feragatli bir ruh haletine sahip oldugunu görmck lazimdir. Bu tahttan uzaklasma keyfiyeti belki de Sultan II. Murad'in, devrine kazandirmis oldugu muvaffakiyetlerin anahtaridir. Zira tahti, sahsî bir ikbal ve devlet ihtirasi adina degil, kütle menfaati namina üstüne almis olmanin en kesin ve açik delilidir.

Solakzâde, Sultan Murad'in çok çalismak suretiyle Osmanli memleketinde güven ve emniyet temin ettigini, içleri yoluna koydugunu belirttikten sonra söyle der: "Saltanat içlerinden feragat buyurup, bundan sonra halvette ve uzlette oturmayi arzu eyledi. Saltanat tantanasini, miskinlik sermayesine tebdil etmekle sonsuz ugurlar bulmayi ummakta idiler.” Sultan Murad, bu karekter ve yaratilista olan bir kimse idi. Fakat ne yazik ki bu arzusu, gerçeklesmeyecekti. Çünkü henüz 12 yasinda olan bir çocugun baçinda bulundugu devlet, kolay yutulabilir bir lokma idi. Bu sebeple Hiristiyanlar, on yillik bir muahede yapmis olmalarina ragmen bu antlasma on gün bile sürmeyecektir.

VARNA SAVASI

Kutsal kitaplari olan Incil üzerine yemin etseler bile kendilerine göre "dinsiz olan Müslümanlar" söz konusu olunca bu yeminin geçerli sayilmayacagi anlayisini gelenek haline getiren Hiristiyanlar, Varna Savasi ile bu geleneklerini devam ettirmis görünmektedirler. Zira Osmanlilar ile Hiristiyan müttefikler arasinda imzalanan baris antlasmasi, daha mürekkebi kurumadan bu müttefikler tarafindan bozulmustu.

Sultan Ikinci Murad ile Macaristan ve Lehistan Krali Vladislas arasinda 10 yil için yapilan mütareke, alti hafta geçmeden bozuldu. Incil üzerine yapilan yeminden henüz 10 gün geçmemisti ki, Papa'nin vekili Kardinal Julien Sezarini, kral ile krallik meclisi üyelerine, Osmanlilarla imzalanmis olan antlasmanin bozulmasi ve Eylül'ün ilk günü Orsova'nin kusatilmasi için ekanim-i selâse (Teslis, üçlü ilâh sistemi) ve Hz. Meryem ile azizlerden Etyen ve Ladislas üzerine yemin ettirir.

Hiristiyan dünyasini böyle bir antlasmayi bozmaya yönelten firsat, Sultan Murad gibi tecrübeli bir hükümdarin hükümdarliktan çekilerek, devletin basina çocuk yasta bir kimsenin getirilmesi idi. Bu saltanat degisikligi, Türklerin, Balkanlar'dan atilmasi için uygun ve kaçirilmaz bir firsatti. Bu firsatin degerlendirilmesi gerekiyordu. Bunun için de, yapilan yeminin hiç bir mânâ ifade etmeyecegi, bizzat din adamlari tarafindan belirtilmeliydi. Nitekim bu da yapildi. Bu arada Karamanoglu Ibrahim Bey fiilen bir sey yapamiyorsa da vaziyetin müsaid oldugunu müttefiklere bildirmesi, Bizans Imparatorunun Papa'yi tesvik etmesi ve sarayinda bulunan Osmanli hanedanina mensup sehzade Orhan'i (Çelebi Sultan Mehmed'in oglu) Çatalca taraflarina salivererek saltanat iddiasiyla onu ortaya çikarmasi, durumu nazik bir safhaya sokmustu. Çünkü Osmanli yönetimi böyle bir sey beklemiyordu. Zira yapilan antlasma, bagli kalinmasi gereken bir yemindi. Kime karsi ve hangi sartlarla olursa olsun bozulmamasi gerekirdi. Fakat Haçli ordusu yeminine bagli kalmadigi için böyle bir savas vuku bulmustu. Dukas'in ifadesine göre antlasmanin bozulmasini anlamakta güçlük çeken Sultan Murad, Hammer'in de belirttigi gibi, savas esnasinda "düsmanlarin hainliklerini kendi askerlerine göstermek istiyormus ve yemininden dönenleri cezalandiran Cenâb-i Hakk'in, himayesini bekliyormus gibi, Hiristiyanlarin bozmus olduklari antlasmayi, hendegin kenarina dikilen bir mizragin ucuna astirmisti."

Türkleri bütünüyle Balkanlar'dan uzaklastirmak için gereken tedbirlere bas vuran Papa, Anadolu'daki Türklerin Rumeli'ye geçmelerini önlemek için Çanakkale Bogazini kapatmak üzere Kardinal Françesco Gondolmieri komutasindaki donanmadan da uygun mektuplar aliyordu. Bu da savasin yeniden baslamasi için bir firsatti.

Papanin, donanma komutani olan Kardinal Françesco Gondolmieri, Anadolu'dan Rumeli'ye kuvvet geçirilmeyecegini temin ediyordu. Bu vaziyet karsisinda artik Türklerin isi bitiriliyor ve Balkanlardan çikarilacaklarina kesin gözle bakiliyordu. Haçlilarin, basarili komutani Jan Hunyad'm, Türklerden alinacak Bulgaristan'a kral olacagi da vaad ediliyordu. Böylece, baslangiçta antlasmayi bozmanin ve yeniden Osmanlilarla bir harbe girmenin taraftan olmayan Jan Hunyad, fikrinden caydirilmis oluyordu.

Edime-Segedin muahedesinin bozulmasi üzerine, Macar, Bohemya, Eflâk, Hirvat, Polonya ve Alman milletleri ile Papa taraftarlari da dahil olmak üzere büyük bir ittifak kurulmustu. Gizlice donanma vermek suretiyle Venedikliler de bu ittifaka dahil olmuslardi. Osmanlilar'in üst üste maglubiyetleri, Venedikliler'i parsayi toplamak ümidine kaptirmisti. Sayet Osmanlilar maglub olurlarsa ki buna kesin gözü ile bakiliyordu Gelibolu, Selânik ve Karadeniz sahilindeki bazi yerler, bunlara verilecekti. Bununla beraber Venedikliler, Papa'ya verdikleri gemilerine kendi bayraklarini degil, Papalik ve Burgondiya bayraklarini çekmislerdi. Böylece güya Osmanlilar'a karsi tarafsiz kaldiklarini göstereceklerdi. Osmanlilar'a vergi veren Raguza (Dubrovnik) Cumhuriyeti de Macarlarla birlikte hareket ederek harbin sonundaki taksimde Avlonya ile Kanina'yi almak istiyordu. Bizans Imparatoru, müttefiklerin galibiyetinden istifade edecegini ümid etmekle beraber, Osmanlilar'dan çekindigi için sureta pek istekli görünmüyordu. Bununla beraber Imparator VIII. Ioannis, Macar Krali ve diger hiristiyanlara bas vurup Karamanoglu'nun isyanindan dolayi müttefiklerin acele sefere çikmalarini istemisti. Bu siralarda akd edilen Edirne muahedesi üzerine, 30 Temmuz 1444 tarihli ikinci bir mektupla Türklerin çok zor durumda olduklarini bildirerek bir an önce harbe baslanmasini israrla tavsiye ediyordu. Bu hareketi ile harbe girmeden ve burnu kanamadan bir hisse almak istiyordu.

Muahedenin bozulmasindan sonra derhal taarruza geçilmedi. Böylece bir açikgözlük veya hile daha yapiliyordu. Zira, muahedenin bozulmus oldugundan haberi olmayan Osmanlilar'in, antlasma geregince Sirplara terk edecekleri yerlerin verilmesi bekleniyordu. Gerçekten de muahedeye bagli olan Osmanlilar, antlasma geregi Sirplardan aldiklari yerleri geri verdiler. Ancak bundan sonra Eylül ayinda Birlesik Haçli ordusunun taarruzu baslayacakti. Müttefikler, baslarinda Kral Vladislas oldugu halde harbe girmeyen Sirp despotunun (muahededeki yeminini bozmayacagini söyleyen Sirp despotu, Osmanli Devleti'ni de durumdan haberdar etmisti) topraklarina girmeyerek Orsova'dan Tuna nehrine geçip Vidin'e gelirler. Burayi yaktiktan sonra Nigbolu'da Eflâk voyvodasi Vlad Drakul'un kuvvetleri ile birleserek Tuna boyunca yürüyüp Sumnu'ya ulasirlar. Geçtikleri yerlerde müdafaasiz köyleri ve hatta kiliseleri yagmalayarak Sumnu'yu aldiktan sonra Pravadi yolu ile Vama önünde belirdiler. Osmanlilarin, Tuna nehrinde isletilmek üzere Kamçik nehri agzinda yaptiklari yirmi sekiz nehir gemisi de, bu kuvvetler tarafindan yakilir.

18-22 Eylül'de Tuna'yi asip Varna yakinlarina gelen bu güçlü ordunun meydana geçirecegi tehlikeden endiseye düsen Osmanli devlet ricali, durumun vahemetini kavradiklarindan basta vezir-i a'zam Çandarli Halil Pasa olmak üzere diger devlet adamlarinin telkini ile II. Mehmed, babasini baskomutan olmak üzere Edirne'ye davet eder. Cebe Ali (Veya Kassaboglu Mahmud Bey), tehlikenin büyüklügünü anlatmak üzere Sultan Murad'a gönderilir. Cebe Ali'nin tesirli konusmasi üzerine Murad Bey, yaninda kirk bin Anadolu askeri ile Edirne'ye dogru yola çikar. Bu esnada Çanakkale Bogazi Haçli donanmasi tarafindan tutuldugu için oradan Rumeli'ye geçme imkâni bulamaz. Sultan Murad, düsmani sasirtmak için küçük bir kuvvet gönderip kendisi sür'atle Istanbul Bogazina gelip Güzelcehisar (Anadolu Hisari)'dan Rumeli'ye geçer. Koordineli bir sekilde hareket eden Osmanli birliklerinden biri bogazin Anadolu tarafina geldigi zaman Veziri A'zam Halil Pasa komutasindaki bir diger birlik, toplarla Anadolu Hisari'nin karsisina gelip geçis için gerekli emniyet tedbirleri almisti. Her bir nefer için bir duka altin verilmek suretiyle Ceneviz gemileri ile karsi sahile geçen Osmanli ordusunun geçis haberi, düsman birlikleri arasinda telasa sebep olur. Sultan Murad'in, bogaz geçisini engellemek isteyen iki Bizans gemisinden biri, topla batirilirken digeri yarali olarak kaçip kurtulur.

Sür'atle Edirne'ye gelen Murad, oglu Mehmed ve vezir-i a'zami orada birakarak ordu komutani sifatiyla Varna önlerine gelmis olan Haçlilar üzerine gider.

Murad Bey, Varna önlerine geldigi sirada düsmanin ileri hareketini yakindan takib eden Rumeli Beylerbeyi Sehabeddin Pasa, esas orduya katilir. Harp düzenine göre Osmanli ordusunun sag kolunda Anadolu Beylerbeyi Karaca, sol kolunda da Rumeli Beylerbeyi Hadim Sehabeddin Pasalar (bazi kayitlarda sol kolunda Turahan Bey bulunmustur) bulunuyorlardi. Merkezde de bas komutan olarak II. Murad vardi. Daha önce de temas edildigi gibi merkez cephesinin önüne bir mizrak ucuna takilmis olarak Segedin muahedenhamesi dikilmisti. Ordunun gerisi tahkim edilmediginden sarilma tehlikesi vardi. Merkezde yeniçerilerin önünde kaziklarla korunmus bir hendek bulunuyordu.

Müttefiklerin, Ulahlar ve bes bölük Macar'dan meydana gelen sol kanadi, Varna batakliklari ile muhafaza altina alinmisti. Sag kol ise açik ovaya ve sehre dogru düsmüstü. Burasi açik ve tehdide mamz oldugundan Macar kuvvetleri tamamen burada toplanmislardi. Siyah bayraklari altinda Kardinal Jülyen Sezarini komutasindaki kuvvetler bu kolda idiler. Kral Vladislas, merkezde Sen Jorj sancagi altinda bulunup elli süvari ile koruma altina alinmisti. Baskomutan Hunyad ise hemen hemen her tarafta görülüyordu.

Her iki tarafin sahip oldugu insan gücü, kesin olarak belli degilse de düsman kuvvetlerinin Türk kuvvetlerinden daha fazla oldugu bir gerçektir. 28 Receb 848 (10 Kasim 1444) Sen Marten yortusuna tesadüf eden Sali günü baslayan Varna Savasi, Haçlilarca ugurlu sayilan bir günde oldugu için sevince sebep olmustu. Bununla beraber, Hiristiyanlari büyük bir korkuya sevk eden bir hadisenin de cereyan ettigini belirtmek gerekir. O anda patlak veren siddetli bir kasirga, kralinki hariç olmak üzere Haçli ordusundaki bütün bayraklari savurup atmisti.

Muharebe baslar baslamaz Jan Hunyad, Osmanli ordusunun Karacabey komutasindaki sag koluna hücum ederek püskürtür. Sol kola yüklenen Eflâk kuvvetleri ise bu kolu bozguna ugratirlar. Hatta yandan padisahin bulundugu ordu merkezine dogru yürüdülerse de sonradan püskürtülürler. Ordunun gensinin iyice tahkim edilmemesinden dolayi (burada agirliklar ve develer bulunuyordu) bu kisim da tehdid altinda idi. Sag ve sol kollar dagilmis olduklarindan ordu merkezinde yalniz hükümdar, maiyeti ve kapikulu askerleri kalmisti. Fakat Sultan Murad telas göstermeyerek yerinde duruyor ve komutayi birakmiyordu.

Osmanli ordusunun sag ve sol kanatlarinin bozuldugunu gören Macaristan krali Ladislas, kendini tutamayarak heyecana kapilir ve Polonya kuvvetleri ile birlikte Osmanli ordusu merkezine ve padisahin üzerine hücum ederek sancaklarin bulundugu yere kadar gelir. Hükümdarlarinin büyük bir tehlikeye maruz kalacagini gören yeniçeriler, büyük bir gayretle savasip merkezden içeriye giren düsman kuvvetlerini çevirirler. Tam bu esnada Timurtas adli bir yeniçeri, kralin atinin ayagina bir balta vurarak onu ati ile birlikte yere düsürür. Kralin düstügünü gören Koca Hizir adinda bir yayabasi (Yeniçeri bölük komutani), hemen kosup kralin basini keser. Kesilen basi bir mizragin ucuna takip yüksek sesle baginp kralin öldügünü söyleyince Polonya kuvvetleri dagilip kaçmaya baglarlar. Büyük bir kismi da kaçamayarak öldürülür. Bu sirada Osmanlilar'in sol kolunu çevirmekte olan Jan Hunyad, sür'atle yetiserek vaziyeti düzeltmeye çalisip, "biz, kral için degil, dinimiz için vurusmaya geldik" dediyse de basarili olamaz. Kralin öldügünü duyan Osmanli birliklerinin daha bir azimle geri döndüklerini görünce toplayabildigi kadar askeri ile kaçmaya baçlar.

Varna muharebesinde Anadolu Beylerbeyi Karaca Pasa ile Kara Timurtas Pasa'nin torunu Umur Bey'in oglu Osman Bey sehid olmuslardi. Düsman ordusunda ise Kral Ladislas ve muahedenin bozulmasinda birinci derecede rol oynayan Kardinal Julyen Sezarini ölmüslerdi. Bazi kaynaklarda (Sahavî, et-Tibru'l-Mesbûk fî Zeyli's-Süluk, Ayasafya Ktb., nr. 3113, s. 191) Osmanlilarin bu savasta on bin kadar sehid verdikleri belirtilmektedir. Düsmanin telefati ise bundan daha fazla idi.

Sultan Murad, kazandigi bu önemli zaferden sonra, güvendigi adamlarindan biri olan Azeb Bey'le savas alanini gezip düsman ölülerini görünce:

— Sasilacak sey degil mi? Bütün bu delikanlilar arasinda bir tane ihtiyar yok, der. Bu söz üzerine Azeb Bey ona su cevabi verir:

— Eger aralarinda yaslica bir kimse olsaydi, böyle delice bir harekette bulunmazlardi."

Osmanlilar, bu savaçta külliyetli miktarda savas ganimeti elde ettiler. Degerli esya ile dolu ikiyüz elli araba, galip gelen Osmanlilar'in eline geçmisti. Bu da gerçekten büyük bir ganimet idi.

Müslümanlarin, Avrupa'daki varliklarinin devam edip etmemesi bakimindan bir dönüm noktasi olan Varna savasindan sonra, zaferi müjdelemek üzere belli basli sehirlerin kadilarina ve Islâm hükümdarlarina fetihnâmeler gönderildi. Sultan Murad, bu savasta esir alinan düsman askerlerinden bir kismini ve nasil demirden adamlari yendigini daha iyi anlatabilmek için Macar asilzâdelerinin giydigi zirhlarla donatilmis yirmi bes esiri, Misir Sultani Melik Zahir Çakmak'a gönderdi.

II. Murad, bozulmasin diye bal içinde muhafaza edilen kralin basini zaferinin bir nisanesi olarak Bursa valisi Cebe Ali'ye göndermisti. Bursa halki, kalabalik bir topluluk halinde bu zafer nisanesini karsilamaya çikar. Nilüfer suyunda yikanan bu bas, bir mizrak ucunda sokaklarda dolastirildi. Böylece, daha önceki savaslarda meydana gelen maglubiyetler yüzünden moralleri bozulmus olan halka moral verilmeye çalisilir.

Murad Bey, savasi müteakip Edirne'ye dönünce vezirlerinin de istegi üzerine bir müddet daha orada kalir. Zira tehlike henüz tam anlamiyla ortadan kalkmis degildi. Bir müddet sonra tehlikenin tamamen kalktigini gören Murad Bey, oglunun mevkiini sarsmamak için, yaninda Sarabdar Hamza Bey ile Iskender Pasa oldugu halde Manisa'ya çekilir. Manisa'daki ikameti müddetince kendisine Saruhan, Aydin ve Mentese sancaklarinin geliri tahsis olunur. Âdeta, tahttan ikinci bir feragat anlamina gelebilecek bu fedakârliga ragmen Murad Bey'in, Varna galibi olarak büyük bir söhret kazandigi anlasilmaktadir.

II. MURAD'IN TEKRAR TAHTA GEÇISI

Murad Bey'in, Manisa'ya çekilmesinden sonra, devamli surette onu padisah olarak kabul edip buna göre muamele eden Çandarli Halil Pasa ile, genç padisahin etrafinda toplanan rakipleri ikinci vezir ve Rumeli Beylerbeyi Hadim Sehabeddin, genç padisahin lalasi Zaganos ve vezir Saruca Pasa'lar arasinda bir iktidar mücadelesi baslar. Bu arada, genç padisahi yeni fetihler için tesvik eden Sehabedin ve Zaganos Pasa'lar, onu devletin siyasetine hakim tek hükümdar olarak görmek istiyorlardi. Bu durumdan haberdar olan ve kendilerini tehlikede gören Karamanoglu ile Kastamonu hâkimi, Murad Bey'e bas vurarak vaziyeti anlatmak zorunda kalmislardi. Sonradan bunlara Bizans Imparatoru ve Despot da katilacaklardir, Murad Bey, bu bas vurular üzerine küçük sultan ile, onu bu siyasete iten vezirleri siddetle ikaz etmis olmasina ragmen, oglunun gerçek bir padisah gibi hareket etmesinden dolayi da içten içe sevinmisti. Bundan sonra Çandarli Halil Pasa'nin hazirlayacagi uygun vasati beklemeye baslar. Nitekim çok geçmeden yeniçeriler 1446'da Sehabeddin Pasa'nin aleyhine olmak üzere isyan ederler. Halkin da destegi ile güçlükle bastinlari bu isyan üzerine, devletin iç ve dis emniyeti için Murad Bey'in tekrar Edirne'ye gelip is basina geçmesi gerekiyordu. Halil Pasa'nin gizli daveti ile Murad Bey, 5 Mayis 1446'da Rumeli'ye gitmek üzere 4000 kisilik bir kuvvetle Manisa'dan yola çikar. Fakat sonradan fikrini degistirerek Bursa'ya gider. Ama Mora'da despot Konstantin'in tasarrufunun devam ettigi bir sirada Halil Pasa, Ishak Bey ve Anadolu Beylerbeyi Özgüroglu Isa Bey, onu tekrar Edirne'ye davet ederler. Bunun üzerine Murad Bey, Agustos sonlarinda, oglunun haberi olmadan Edirne'ye gelir. Ertesi gün Halil Pasa, Ishak Bey, Isa Bey ve diger beyler aralarinda anlasip genç padisaha nezaketen tahtini babasi lehine terk etmesini, fakat onun bunu kabul etmeyecegini söyleyerek bir emrivaki yaparlar. Murad Bey, yapilan teklifi kabul ederek tahta geçer. Tursun Bey, Sultan Mehmed'in babasina olan saygisindan dolayi tahtini gönül rizasi ile teslim ettigini söyleyerek söyle der: "Amma çün atasina nisbet-i kemâl-i inkiyadi var idi, hüsn-i riza ile atasin getürdi, saltanatin teslim etti." O anda da orada hazir bulunan herkes kendisine bey'at etti. Mehmed, veliahd olarak Zaganos ve Nisanci Ibrahim Bey'le birlikte Manisa'ya gönderildi.

BALKANLAR'DA HAKIMIYET VE MORA SEFERI

Yildirim Bâyezid zamaninda Osmanli nüfuzu altina girmis olan Mora, Ankara Muharebesi'nden sonra baglantidan kurtulmustu. Mora'nin büyük bir kismi Bizans'a aitti. Eskiden beri imparatorun oglu veya kardesleri bu yarimadada "Despot" adi ile müstakil birer hükümdar gibi hüküm sürerlerdi. Mora Despotu olan Konstantin (1448'den itibaren Bizans Imparatoru), Segedin muahedesini kabul etmek zorunda kalan Sultan Murad'in, hükümdarliktan çekilmesi üzerine durumu kendi lehine müsait görerek Teb, Beotya ve Pindos taraflarini ele geçirerek Mora'nin müdafaasi için faaliyetlere girismisti. O, bununla da yetinmeyerek Osmanli taraftan olan Atina prensi II. Nerio Acciajoli'yi de kendisiyle birlesmeye zorlamisti. Kuzeyden gelebilecek bir Osmanli hücumuna karsi, Gördes ile Korent denilen ve karadan Mora'nin kapisi durumunda bulunan dar geçidi (berzah) saglamlastirmisti. Böylece Mora, Osmanlilara karsi yeniden tahkim edilmis oluyordu. Mora seferinin sebebi de Padisahin bu tahkimattan süphelenmesi idi. Osmanlilarin, nüfuzlari altindaki Mora'dan vaz geçmeleri mümkün degildi. Çünkü Yunanistan fütuhatinin tamamlanmasi, Mora'ya hâkim olmakla mümkündü. Öyle anlasiliyor ki Osmanlilar'in güttükleri siyasî hedef, Tuna'nin güneyinde, kendi yönetimlerinde olmayan bir toprak parçasi birakmamakti.

Daha önce de temas edildigi gibi Varna savasindan önce Papa donanmasinin Çanakkale Bogazini kapatmasi ve Macaristan Krali'nin Varna'ya kadar gelmesi, bütün Hiristiyan dünyasina oldugu gibi Kostantin'e de cesaret vermisti. O da digerleri gibi Osmanlilar'in Varna'da tamamen perisan olacaklarini ve artik Balkanlari tamamiyle terk edeceklerine inaniyordu. Bu yüzden de Osmanlilar'a ait bazi yerleri almisti. Sultan Murad, Varna zaferini kazandiktan sonra, Kostantin'in isgal ettigi yerleri geri vermesini istemis ise de uygun bir cevap alamamisti. Bu yüzden Mora'nin tekrar nüfuz altina alinmasi gerekiyordu.

Sultan Murad, Mora seferinden önce bölgeyi ve insanlarini taniyan akinci komutanlarindan Pasa Yigitoglu Gazi Turahan Bey'den buranin askerî, siyasî ve etnografik durumu hakkinda tafsilatli bilgi alir. Sultan Murad, gereken bilgiyi aldiktan sonra Turahan Bey'in akinci kuvvetlerini Mora'nin fethi ile görevlendirir. Korent kalelerini elde edebilmek için çok miktarda top mermisine (gülle) ihtiyaç vardi. Bes kaleyi birden vurabilmek için develerle buraya bakir nakl edilerek toplar dökülür. Serez'de toplanan Osmanli kuvvetleri, süratli bir yürüyüsle 8 Ramazan 850 (27 Kasim 1446)'da Korent (Korintos) berzahini kapayan Hexamilion (Kesmehisar) surlari önüne gelirler. Top atesiyle baslayan savasa bizzat Sultan Murad da katilir. Onun basinda bulundugu asil ordunun gayreti ile kale Aralik ayinin onunda zapt edilir. Osmanlilar'daki topçulugun ilerlemesi sayesinde on üç günde surlar delinmis ve Osmanli ordusu bu deliklerden içeri girip kaleyi zapt etmisti. Korent'in düsmesi ile Mora'nin kapilari yeniden Türklere açilmis oldu. Osmanlilar'ca Balyabadra adi verilen Mora'nin merkezi ve en büyük sehri Petras, tekrar feth edildi. Mora'nin kapisi olan bu yerler alininca bir koldan Padisah, diger koldan da Turahan harekete geçerler. Bunun üzerine Despot Konstantin, tarihçi Halkondilas'i elçi olarak Sultan Murad'a gönderir. Elçi, haber iletmesin diye baslangiçta tevkif edildiyse de sonunda serbest birakilir. Konstantin de senede belli bir miktar vergi vermeyi kabul eder. Ayrica Korent berzahi (geçit) kendisine yiktirilir. Sonuç olarak Osmanlilar'a karsi tecavüzlerde bulunan Despot Konstantin ile kardesi Thomas, tekrar Osmanli tabiiyetini tanimak zorunda kalirlar. Bu basaridan sonra Edirne'ye dönen Sultan Murad, buradan getirdigi esirleri Anadolu'ya nakl ettirip, oradan da bu bölgeye Müslüman Türkleri getirtmek suretiyle nüfus mübadelesi yapmisti.

Eflâk Voyvodasi Vlad Drakul, Sultan Murad'in Mora isini basarili bir sekilde sonuca baglayip Edirne'ye döndügünü görünce, onunla anlasmak ister. Fakat Yanko tarafindan öldürülür. Öte yandan daha önce Osmanli ordusundan kaçtigini belirttigimiz Arnavut Iskender Bey, Papa ve Macar Krali ile temaslarda bulunup Arnavutluk yolu üzerindeki Kocacik hisarini ele geçirmisti. Morava savasi sirasinda ordudan kaçip bozgunluga baslamasi, Kroya sancagina tayin edildigine dair sahte bir ferman uydurup Kroya (Akçahisar)'ya girip hisardaki Osmanli askerinin tamamini uykuda iken kiliçtan geçirmesi, tekrar Hiristiyanliga dönmesi ve Papadan yardim görmesi gibi hareketleri yüzünden ortadan kaldirilmasi gerekiyordu. Iskender Bey, aldigi yardimlar sonucunda kazandigi bazi basarilarina güvenerek Venedikliler'le de bozusur. Osmanlilar bunu iyi degerlendirerek 1448 yazinda bir taarruza karar verirler. Gerçekten de Sultan Murad, belirtilen yilda yaninda Sehzade Mehmed de olmak üzere büyük bir ordu ile Arnavutluga girerek Kocacik hisarini zapt eder. Fakat kisa bir müddet sonra Sirp Despotu Jorj Brankoviç'ten, Jan Hunyad'in Macar, Eflâk, Bohemya ve Almanya'dan topladigi 90.000 kisilik bir ordu ile Tuna'yi geçip Sirp topraklarina girmek üzere oldugu haberini alinca, Sofya'ya çekilerek ordusunu yeniden düzene sokar. Buradan güney yolu ile Kosova ovasina gelerek düsmanini savasa mecbur eder.

IKINCI KOSOVA MUHAREBESI

Osmanlilar'a karsi tertiplenen bu yeni Haçli seferi, Varna zaferinden dört yil sonra 17-19 Ekim 1448 tarihlerinde olmustur. Takdirin bir tecellisi olacak ki bu ikinci seferde bulunan Osmanli hükümdarinin adi da Murad'dir. Birinci Kosova'da Murad Hüdavendigâr (Birinci Murad), Ikinci Kosova zaferinde de Ikinci Murad bulunmuslardi.

Osmanli Devleti, Iskender Bey'in ayaklandirdigi Arnavutlar'i yola getirmek için ugrasiyordu. Sultan Murad, Iskender'in merkezi olan Kroya (Akçahisar)'yi kusatma altina aldigi zaman Jan Hunyad'in hududu geçmek üzere oldugunu Sirp Despotu ile Vidin sancak beyinden ögrenmisti. Bu haberin alinmasi üzerine Sultan Murad kusatmayi kaldirip Sofya'ya dönmüstü. Bu arada Jan Hunyad, Albert'in küçük ogluna naib olarak Macaristan'in bütün dizginlerini ele geçirmisti. Varna muharebesinin kahramanligina sürdügü lekeyi silmek için var gücü ile çalisip kuvvet topluyordu. Bunda muvaffak da oluyordu. Çünkü kisa zamanda etrafinda, Macarlar'dan baska Eflâk, Polonya, Erdel ve Almanya gibi devletlerden de kuvvetler toplanmisti. Böylece Jan Hunyad, doksan bin kisilik bir kuvvetin basina geçip Sirbistan'i isgal ile yoluna devam eder.

Sultan Murad, Hunyad'in Tuna'yi geçmek üzere oldugunu ögrenince derhal Arnavutluktan çikarak Sofya'ya gelir. Burada orduyu terhis etmeyerek timarli sipahilere memleketlerinden harçlik getirmek üzere "harçlikçi"lar tayin edip Sofya'da beklemeye karar verir. Jan Hunyad ise yoluna devamla 1448 senesinin Ekim ayi ortalarinda Kosova'ya gelir. Osmanli hükümdari da 80-100 bin kisilik bir kuvvetle ayni yere gelir.

Sultan Ikinci Murad, muharebeden önce baris teklifinde bulunmak üzere düsmana elçiler gönderdiyse de bunlar, Jan Hunyad tarafindan gerisin geriye gönderilmislerdi. Iki ordu harb etmeksizin karsilikli olarak bir gün beklediler.

Muharebe 1448 Ekim ayinin 17, 18 ve 19. günü olmak üzere üç gün sürdü. Savas, Jan Hunyad'in hücumu ile basladi. Osmanli ordusu klasik bir düzenle sag, sol ve merkez olmak üzere bölümlere ayrilmisti. Düsmanin sag kolunda Macarlar ile Sicilyalilar, sol kolunda da Alman, Bohemya, Transilvanya ve Eflâk (Ulah) kuvvetleri bulunuyordu.

Hunyad, Varna'daki hatalan tekrarlamayacagini düsündügünden savasi kazanacagindan emin görünüyordu. Haçli ordusunda, I. Murad'in oglu olan Savci'nin öldürülmesinden sonra kaçmayi basaran oglu Davud da vardi. Muharebenin ilk günü, hafif silahlarla baslayan savas, esit sartlar altinda devam ediyordu. Hunyad, Osmanli ordusunun ikinci gün çekileceginden emin görünüyordu. Bu sebeple asil hücum ikinci günü ögleden sonra baslayip aksama kadar devam etti. Savci Bey'in oglu Davud'un tavsiyesi ile gece

yarisi Osmanli ordusuna yapilan baskin da bir ise yaramaz. Muharebe üçüncü gün günesin dogmasiyla tekrar baslar. Taktik geregi Osmanli ordusunun sag ve sol kanatlan mukavemet edemiyorlarmis gibi yavas yavas geri çekilirler. Böylece merkez, düsmana karsi açik ve korumasiz kaliyordu. Durumu fark eden düsman, bütün gücü ile merkeze yüklenir. Yeniçeriler bütün güçleri ile karsi koyarlarsa da onlar da yine plân geregi geri çekiliyormus havasini verirler. Tam bu sirada Osmanli ordusunun sag ve sol kanatlari, merkeze girmis olan düsman kuvvetlerini yandan ve arkadan çevirmeye baslarlar. Bu sirada Turahan Bey'in bulundugu sol kol, Osmanli karsi taarruzunun merkezini teskil ediyordu. Çünkü Osmanlilar'in sol kolu ile harb etmekte olan Jan Hunyad'in sag cenahini, Turahan Bey kuvvetleri çevirmekte idi. Çevrildigini anlayan düsman, ümitsizce savasmaya devam ediyordu. Tam bu esnada Vezir-i A'zam Çandarlizâde Halil Pasa'nin delâleti ve bazi vaadlerle Eflâk prensini harpten çekilmeye ikna etmesi üzerine düsman tam bir ümitsizlige kapilir. Önden ve arkadan hücuma maruz kalan düsman, perisan olmustu. Bununla beraber askerler, geri çekilerek siperlerine ulasabildiler. Hunyad, komutanlari ile görüsüp durum degerlendirmesi yapar. Ama gece yansi yanina aldigi bazi seçkin süvarileri ile harp meydanini terk edip kaçar. Onun kaçtigini bilmeyen ordusu, sabahleyin Türklerin hücumuna dayanmaya çalisirsa da komutanlarinin kaçtigini ögrenince tamamen dagilir. Bu ordudan pek azi kurtulur. Düsmanin zayiati on yedi bin kadardi. Halkondil'e göre Osmanlilar'in zayiati ise dört bin civarindadir. Böylece Kosova ovasinda Müslüman Türkler ikinci defa parlak bir zafer kazanmis oluyorlardi. Ikinci Kosova, Avrupa'nin, Türkleri Balkanlar'dan sürmek için yaptigi sonuncu tesebbüstür. Bundan sonra Avrupa tamamen savunma durumuna geçecek, elindeki toprak ve menfaatleri kaptirmamak için mücadele edecektir.

Sultan Murad, 1450 yazinda oglu Mehmed'i de yanina alarak ikinci defa Amavutluk seferine çikar. Osmanli kuvvetleri Akçahisar'i kusatip toplarla dövmeye basladilarsa da hisarin savunmasini Vrana'ya birakip disarda ani baskinlarda bulunduktan sonra sarp daglara siginan Iskender'in bu neviden baskinlari yüzünden alinamaz. Tam bu esnada Jan Hunyad'in yeni bir hücuma kalkisacagi sayiasi yayilir. Ekim soguklarinin da baslamasi üzerine Sultan Murad, kusatmayi kaldirip Edirne'ye döner. Sultan Murad'in kaleyi feth etmeden Edirne'ye dönmesi, Hiristiyan âleminde büyük bir sevinçle karsilanir. Bu hâdiseden sonra Iskender Bey'in söhreti birdenbire artar.

SEHZÂDE MEHMED'IN DÜGÜNÜ

Akçahisar kusatmasinin kaldirilmasi, Hiristiyan dünyasinda büyük bir sevince sebep olmustu. Bununla beraber Osmanlilar üzerinde fazla bir etkisinin, olmadigi anlasilmaktadir. Zira bu hadiseden hemen sonra Sultan Murad, sehzadesi Mehmed için Edirne'de muhtesem bir dügün tertiplemisti.

Sultan Murad, daha önce bir sefer evlenmis bulunan oglu Sehzâde Mehmed'e Dulkadiroglu'nun kizini almak istedigini, Vezir-i A'zam Halil Pasa'ya sorup fikrini almak ister. O da bu görüsün yerinde oldugunu söyler. Bu sirada Dulkadir Beyligi'nde Nâsirüddin Mehmed Bey'in oglu Süleyman Bey bulunuyordu. Bundan çok seneler önce, Çelebi Sultan Mehmed Bey de Nâsirüddin Bey'in kizini almis oldugu için arada bir akrabalik da vardi. Bunun için derhal Amasya sancakbeyi Hizir Bey'in hanimi, görücü olarak Elbistan'a gönderilir. Süleyman Bey'in bes kizindan en küçügü olan Sitti Hanim'in nikahi kiyildiktan sonra gelin olarak Edirne'ye getirilir. 1450 senesi kisinda (H. 854, Sevval-Zilhicce) genç sehzade Mehmed'in evlenmesi münasebetiyle dogu ve batidaki dost hükümdarlar ile tâbi beyler, Edirne'ye davet edilerek muhtesem bir dügün yapilir. Bu is ve davetlerin organizasyonu için Saruca Pasa görevlendirilmisti. Dügünden sonra Sehzade Mehmed genç karisiyla birlikte Manisa'ya gider.

SULTAN II. MURAD'IN VEFATI VE SAHSIYETI

Sultan II. Murad, genç evlileri Manisa'ya ugurladiktan kisa bir müddet sonra 1 Muharrem 855 (3 Subat 1451) günü kusluk vakti vefat etti. Kaynaklarin çogu, Sultan Murad'in Ölümünü nüzûl (felç) isabetine, bazilari da soguk alginligindan ileri gelen kisa bir hastaliga baglarlar. Dukas ve Hammer gibi bazi tarihçiler de asiri yorgunlugun ölümüne sebep oldugunu bildirliler. Öldügü zaman henüz kirk sekiz yaslarinda idi. Ölüm hadisesinden hemen sonra cesedi tahnit edilir. Vefat haberi Manisa'daki Sehzade Mehmed'e bildirilerek derhal gelmesi istenir. Halil Pasa tarafindan gönderilen bu haber üzerine "Beni seven arkamdan gelsin" diyen Sehzade Mehmed, sür'atli bir sekilde Edirne'ye gelip babasinin ölümünden 16 gün sonra Osmanli tahtina geçer. Ileride "Fatih" ünvanini alacak olan genç padisah, babasinin vasiyeti geregi cesedini Bursa'ya göndererek onu bugün hâlâ "Muradiye" diye bilinen semtteki türbesine defn ettirir.

Murad Bey, veya halkin dili ile Koca Murad 1446 Agustos'unda tanzim edip Eylül sonlarinda Halil Pasa, Saruca Pasa, Ishak Pasa ve kadiasker Mehmed b. Feramürz tarafindan tescil olunan vasiyetnâmesinde nereye ve ne sekilde gömülecegini, üstüne yapilacak türbenin ne sekilde olacagini ve nihayet vakfinin sartlarini bildirir. O, asli Arapça olan ve oglu tarafindan uyulan vasiyetnâmesinde söyle diyordu:

"... Öldügüm zaman beni Bursa'ya, caminin yakinindaki oglum Alaeddin'in 3-4 arsin yanina gömün. Mezarimin üstüne büyük hükümdarlar için yapilan muhtesem türbelerden yapmayiniz. Cesedimi lahde degil, sünnet-i seniyye üzre topraga koyun. Etrafi duvar fakat üstü açik bir türbe yapiniz. Hafizlarin Kur'an okuyacaklari yerin üzeri kapali, kabrimin üstüne yagmur yagmasi için oraya tesadüf eden kismin üstü açik olsun. Azad edilmemis olan kölelerimin tamami ölümümden kirk gün önce azad edilmistir. Etrafima evlad ve akrabalarimdan kimseyi gömmeyin. Eger Bursa'dan baska bir yerde ölürsem nâsimi oraya nakl ediniz. Bu nakil, bir persembe günü olsun ki, defin cuma günü gerçeklessin..."

II. Murad hakkinda gerek Osmanli, gerekse diger milletlere mensub tarihçilerin ittifaka yakin bir sekilde beyan ettiklerine göre o, ince ruhlu, hassas, çok âdil, merhametli, sözüne ve vaadlerine sâdik, cesur, azim ve tedbir sahibi, güler yüzlü, ahdine riayet edenler hakkinda dost, ahdini bozanlar hakkinda da sedid idi. Hammer'in de ifadesine göre memleketini seref ve hakkaniyetle idare ederek milletinin hatirasinda mütedeyyin (dindar) lütufkâr, âdil ve metin bir hükümdar adi birakti. Savasta oldugu gibi barista da sözünün eri idi. Ancak sözünden dönenlerin korkunç öc alicisi idi.

Sultan II. Murad, ince ruhlu ve hassas bir kimse idi. Ilmî müsahabeleri sever, ulemayi himaye eder ve onlara tahsisatlar ayirirdi. Musikî, siir ve edebiyata düskündü. Denebilir ki siir, onunla Osmanli sarayina girmisti. Suara tezkireleri, onun sairliginden bahs ederlerken onun ilim ve sanata olan sevgisinden de uzun uzadiya söz ederler. Güldeste-i Riyaz-i Irfan'a göre bizzat kendi latif tab'i (yaratilisi) siire meyyâl ve nükte söyleyicilerin dildâdesi olup haftada iki gün âlim ve sairleri divaninda toplayip ilmî mübâheseler ederek ve sairlerin münazara ve münakasalarini dinleyerek "Ehl-i kemâlin cevheri, ancak itibar ile parlayip açilir" derdi. Çagdas tarihçi Ibn Tagriberdî, onun sahsiyeti hakkindaki su ifadeleri ile gerçegi yansitmaya çalisir: "Hükümdarligi uzun sürmüs, yükselmis, hasmet kazanmis, saadete ermis ve Rûm (Anadolu) hükümdarlarinin en büyügü olmustur. Cihaddan hiç bir vakit geri kalmamakla beraber eglence ve zevke düskündü. Allah yolunda tehlikelere bizzat atilir ve bu ugurda yorulmak bilmez, varini yogunu harcardi. Bütün hayati böyle geçmis denebilir. Bununla beraber halka karsi âdil olup isleri ile yakindan ilgilenirdi. Ayni zamanda cömert ve iyi huylu idi. Yalniz su kadar var ki keyfine düskündü. Musikî ehlini severdi. Fakat bir cihad haberi gelince derhal kalkar her seyi birakirdi."

Ülkesinde kültür ve ilim hayatini yükseltmek için her fedakârligi göze alabilen Sultan Murad, ilim adami ve bilginlere karsi son derece cömert davranirdi. Bu sebeple Arabistan, Türkistan ve Kirim gibi yerlerden pek çok degerli âlim, onun ülkesine gelmisti. Bu da memlekette kültürün gelismesine ve ilmî ilerlemenin sür'atli bir sekilde olmasina sebep olmustu. Gerçekten de onun döneminde Arapça ve Farsça'dan bir çok eserin Türkçe'ye tercüme edildigini, bunun da kültürel gelismeye tesir ettigini biliyoruz. Hatta onun adina birçok eser telif ve tercüme edilmisti.

Sultan Murad, Edirne, Bursa, Selânik, Ipsala ve Ergene gibi önemli yerlesim merkezlerinde yaptirdigi hayir ve sosyal tesisler ile de dikkat çeker. Yaptirdigi muazzam eserler sebebiyle kendisine "Ebu'l-hayrât" ünvani verilmisti. Onun bu neviden faaliyetlerini gören devrinin devlet erkâni ile zenginleri de benzer tesisleri kurmakta gecikmediler. Bursa'da Muradiye Camii, imâret, medrese ve müstemilâti Sultan II. Murad tarafindan yaptirilmistir. Fakat bu hakan asil dev eserlerini Edirne'de insa ettirmisti. Bunlarin en mühimleri, Muradiye (1435), Dâru'l-hadis (1435), Yeni Cami (Bugünkü adi ile Üç Serefeli, 1447) gibi eserlerdir. "Üç Serefeli" denen minare, Türk minarelerinin en güzellerinden biridir. 1413'te Çelebi Sultan Mehmed'in, Mimar Konyali Haci Alaeddin'e tamamlattigi Eski Cami'de oldugu gibi Üç Serefeli'de de kisin abdest musluklarindan sicak su akardi. Sultan Murad, Edirne'yi ihya edercesine kalkindirmis ve Balkanlarin en büyük sehri haline getirmisti. O, Ergene köprüsünü yaptirmak suretiyle bölgeyi de yerlesime açmisti. Dogu ile bati arasinda önemli bir geçit vazifesi gören Ergene köprüsünün yeri, orman ve bataklikti. Bu yüzden burasi, eskiya, kanun kaçaklari ve hirsizlar için mükemmel bir barinak vazifesi görüyordu. Sultan Murad, böyle bir yerde köprü yaptirmak suretiyle hem kötülüklerin barinagini kurutmus oluyor, hem ulasimin kolaylasmasini sagliyor, hem de bölgenin mamur hale gelmesine yardim ediyordu. Köprünün insasindan sonra burada cami, hamam, imâret ve pazar gibi halkin ihtiyaçlarina cevap verebilecek sosyal tesisleri kurduktan sonra halki oraya yerlestirir. O, bununla da kalmaz, gelip oraya yerlesen halki birçok vergiden de muaf tutar. Âsikpasazâde köprü insaatinin durumunu verdikten sonra söyle der: "Köprünün iki basini mamur sehir edüp imâret ve Cuma mescidi etti. Hamam ve pazarlar yapti. Ve ol vakit kim imâretin kapusu açildi. Sultan Murad ulemayi ve fukarayi kendisi aldi ol imârete vardi. Bir nice gün atâlar etti. Akçalar ve floriler ülestirdi. Ol taam pistigi vakit kendi mübarek eli ile fukaraya ülestirdi. Ve çiragin kendi uyardi. Yapan mimarlara hil'atlar giydirdi. Ol sehrin halkini cemi-i avarizdan muaf ve müsellem etti."

Kaynak: Osmanli tarihi


Osmanli da medeniyet ve müesseler

had.gif (1246 Byte)

Osmanli da devlet yönetimi

OSMANLI PADISAHLARI

Osmanli hânedani, Oguzlarin Kayi boyuna mensuptu. Bu boy, Avsar, Beydili ve Yiva gibi hükümdar çikaran boylardandi. Bir uç beyligi olarak tarih sahnesine çikisindan itibaren bünyesinin gerektirdigi dini, sosyal ve ekonomik degisIklikleri yapmaktan çekinmeyen Osmanli Beyligi, kisa bir müddet içerisinde köklü bir devlet haline geldi. Döneminin sartlarina göre çok kisa denilebilecek zamanda, tarihin akisini degistirecek kadar büyüyen bu devletin gelismesini, basit ve bazi tesadüflerle izah etmeye çalismak mümkün degildir.

Gerçekten, çok genis topraklar üzerinde hakimiyetini tesis eden Osmanli Devleti, çesitli din, dil, irk, örf ve âdetlere sahip topluluklari asirlarca âdil bir sekilde idare etmisti. Ulasim teknolojisi bakimindan günümüzle mukayese edilemeyecek derecede imkansizliklar içinde bulunan o asirlarin dünyasinda, bunca farkli yapidaki topluluklari cebir ve tazyik kullanmadan idare etmek basit bir hakimiyet anlayisinin sonucu olmasa gerekir. M. Fuad Köprülü'nün n bir madde halinde siraladigi ve Rasonyi'ye göre batili tarihçilerce de kabul edilen basarinin bu sebepleri de pek tatmin edici görünmemektedir. Zira onun isaret ettigi bu on bir maddenin birçogunda diger Anadolu beylikleri de ortakti. Osmanlilarin din, irk ve cografi ortam bakimindan Anadolu beyliklerinden pek farki yoktu. Hal böyle olunca Osmanli basarisinin sebeplerini baska sahalarda da aramak gerekir. Öyle anlasiliyor ki Osmanlilar, diger beyliklerin sahip olmadiklari veya yapamadiklari bazi seyleri basarmislardi. Bu konuyu arastiran pek çok tarihçi gibi Mustafa Nuri Pasa da baslangiçta küçük bir uç beyligi olan bu devletin basarisini, maddî ve manevî sebeplere baglar. Ona göre bu sebepler sunlardir:

1-Kurulus dönemindeki hükümdarlarin tamami, Islâm dinine ve bu dinin prensiplerine bagli olan kimselerdi. Onlar, hukukî ve ser'î meseleleri bütünüyle kadilara havale etmislerdi. Bu mevzuda kendilerini halktan ayri görmezlerdi. Dolayisiyla halktan herhangi birine yapilan muamele, kendileri için de geçerli idi. Keza onlar, hukuk adamlarina baski yapmadiklari gibi, tamamen Islâm hukukunun ruhuna uygun olarak verilen kararlarina da müdahalede bulunmazlardi. Bu da ülke içinde saglam bir adlî mekanizmanin çalismasina ve adaletin gerçeklesmesine sebep oluyordu. Iste bu adalet anlayisi sayesindedir ki, devletleri büyüyüp gelisti.

2- Osmanlilar, kuruluslarindan itibaren Anadolu Selçuklu Devleti'ne bagli kaldilar. Bu baglilik, adi geçen devletin varligina son verildigi ana kadar devam etti. Onlarin bu baglilik ve vefalarindan dolayi Allah, kendilerini mükâfatlandirdi. Zaman zaman ortaya çikan isyan ve bas kaldirmalarda hep onlara yardimci oldu.

3- Selçuklu Devleti'nin ortadan kalkmasi ve Bizans'in içinde bulundugu sIkIntili durumlar yüzünden çevresinde kuvvetli bir devletin bulunmamasi.

4- Osmanlilar, Islâm dünyasinin hudud boylarinda kurulmuslardi. Cihad ve ilay-i kelimetullah için devamli harp edip ganimet elde ettiklerinden san ve söhretleri de artiyordu. Onlarin bu durumunu ögrenen ve baska ülkeler ile topraklarda yasayan Müslümanlar, gelip kendilerine iltihak ediyorlardi. Bu da onlarin kuvvetlenmesine sebep oluyordu.

5- Osmanli hükümdarlari, ilim adami ile fazilet ehli kimselere karsi son derece hürmetkâr davranip onlari gözetiyorlardi. Devlet için hizmet edip yardimci olanlara timar arazisi vermek suretiyle onlari devlete ortak ediyorlardi. Ayrica topraklarini genisletip Müslüman nüfusunu artirmak için büyük bir gayret sarf ediyorlardi. Çikardiklari kanunlara da sIkI sIkIya bagli kaliyorlardi. Mustafa Nuri Pasa'ya göre, Osmanli Devleti'nin kisa bir zamanda büyüyerek müesseselerinin kemal mertebesine ulasmasina ve emsâllerine göre daha uzun ömürlü olmasina sebep olan âmiller, onlarin bu anlayis ve davranislaridir.

Selçuklu-Bizans hududlarinda tesekkül eden bir uç beyliginin, yeni bir din ve kültürün tasiyicisi olarak eski Bizans Imparatorlugu'nun enkazi üzerinde kurulan bu yeni devlete bir Türk ve Islâm damgasi vurmasi hadisesi, çagdas tarihçiler arasinda henüz tam anlamiyla izah edilemeyen bir mesele olarak münakasa edilmektedir. Öyle anlasiliyor ki bu münakasa daha uzun süre devam edecege benzemektedir. Nitekim Leopold Von Ranke gibi bazi kimseler de bu gelismeyi padisah sahsiyetlerine, askerî sisteme ve toprak uygulamasi gibi maddî manevî bazi unsurlara baglarlar.

Tarihin uzak dönemlerinden itibaren kurulmus bulunan bütün Türk devletlerindeki töreye göre, Osmanlilarda da ülke, ailenin müsterek mali olarak kabul ediliyordu. Osmanlilarda saltanatin intikalinde yerlesmis bazi merasimler önemli yer tutmaktadir. Bunlarin basinda bey'at, cülûs ve kiliç kusanma merasimleri gelmektedir. Saltanatin intikali, baslangiçtan 1617 tarihine kadar ilk on dört padisahta "amûd-i nesebî" denilen babadan ogula geçmek suretiyle olmustur. Eski Türklerdeki devletin, hânedanin ortak mülkü olma telakkisi Osmanlilarda özellikle Fâtih döneminde degisIk bir anlayisa bürünmüstür. Kanunnâmenin meshur olan maddesi ile saltanatin babadan ogula intikalinde kolaylik saglanmistir. 1617'de I. Ahmed'in ölümü üzerine "ekberiyet" usûlü benimsenmis. Daha sonraki dönemde bir iki istisna disinda "ekberiyet ve ersediyet" usûlüne göre hânedanin en yasli erkek üyesi padisah olmustur. Hükümdarlik ailesinin reisi olan ve "Ulu Bey" adini tasiyan kisi, ayni zamanda devletin de reisi olurdu. Osmanli Beyligi'nin ilk zamanlarinda da görülen bu âdet, I. Murad zamanindan itibaren sadece hükümdarin çocuklari için geçerli hale gelmisti. Buna göre belirtilen dönemden itibaren saltanat, hükümdar olan kimsenin çocuklarinin hakki olarak telakki edilmeye baslandi. Bununla beraber bir veliahd tayini söz konusu degildir. Devlet adamlari ve askerlerce sevilip takdir edilen sehzade, ölen babasinin yerine hükümdar ilan olunurdu.

Osmanli padisahlari cülûslan münasebetiyle çikardiklari fermanda Allah'in lütfu ile "bi'l-irs ve'l-istihkak" saltanatin kendilerine müyesser oldugunu ifade ederler. Öyle anlasiliyor ki ilk dönemlerde devletin kurulus hamurunda mayasi bulunan ahi teskilatinin da bu seçimde büyük bir payi bulunmaktadir. Çok nadir de olsa, zaman zaman padisahlarin, yerlerine geçecek sehzadeyi devlet ileri gelenlerine vasiyet ettikleri görülmektedir. Mesela Çelebi Mehmed, Bizanslilarin yaninda bulunan kardesi Mustafa Çelebi'nin tekrar hükümdarlik iddiasiyle ortaya çikma ihtimalini göz önüne alarak hayatindan ümidini kestigi sirada yanindaki vezir ve beylerine oglu Murad'in hükümdar yapilmasini ve o yetisinceye kadar ölümünün gizli tutulmasini vasiyet etmisti. Böylece Çelebi Mehmed, kardes kavgasinin sebep olacagi politik ve ekonomik huzursuzluklar için tedbir almis oluyordu.

Biraz önce temas edildigi gibi, Osmanlilarda hükümdarin çocuklarindan kimin padisah olacagina dair kesin bir saltanat kanunu yoktu. Hükümdarlar, bir isyan hareketinin önüne geçmek için kardeslerini öldürürlerdi. Kardes katli, Yildirim Bâyezid zamanindan beri tatbik edilmekle beraber Fâtih kanunnâmesiyle yazili hale getirilmistir. Bu kanunnâmede "Ve her kim esneye evladimdan saltanat müyesser ola, karindaslarini nizâm-i âlem içün katl etmek münasibtir. Ekser ulemâ dahi tecviz etmistir. Aninla âmil olalar" denilerek memleketin selameti için kardeslerin katline bir nevi izin verilmistir.

Töreye göre Osmanli padisahi, memleketin sahibi sayilirdi. Bu sebeple tebeasinin mali ve cani üzerinde tasarruf hakki vardi. Vasitali vasitasiz bunu kullanirdi. Her türlü kuvvet padisahin elindeydi. Fakat o bunu keyfî olarak degil, kanun, nizam ve ananenelere dayanarak muamelatin icaplarina göre yürütürdü. Fâtih Kanunnâmesi (s. 16)'nde, padisahin yetkilerini nasil kullandigina isaretle söyle denilmektedir: "Ve tugrayi serifim ile ahkam buyrulmak üç canibe mufazzdir. Umur-i âleme müteallik ahkâm vezir-i azam buyruldusu ile yazila ve malima müteallik olan ahkâmi defterdarlarim buyruldusu ile yazalar. Ve ser'-i serîf üzre deavi hükmünü kadiaskerlerim buyruldusu ile yazalar." Bu ifadelerden anlasildigina göre bütün dünyevî ve dinî idare padisah adina yapilmaktadir. Buna dayanilarak padisahin, dünyevî yetkilerinin idaresinde sadrazamlari, dinî yetkilerinin idaresinde ise önceleri kadiaskerleri, daha sonra da seyhülislâmlari vekil tayin ettigi söylenebilir. Nitekim bu iki makama yapilacak tayin ve azillerde padisahin mutlak selâhiyet sahibi oldugu bilinmektedir. Bundan baska divan toplantilarinda alinan her türlü kararin "arz" yolu ile onun tasdikine sunulmasi da padisahin nihaî karar mercii oldugunu teyid etmektedir.

Islâm hukukuna göre devletin basinda bulunan hükümdarin, hakkinda nass bulunmayan mevzularda tebeasinin maslahatini gözeterek çikardigi kanunlarina uymak dinin emridir. Islâm hukukuna göre hükümdar her istedigini yapan ve her türlü arzusuna uyulmasi gereken bir kisi degildir. O da ser'î hukukun gerektirdigi emirlere uymak zorundadir. Aksi takdirde Hz. Peygamber'in "Allah'in emirlerine uymayana itaat yoktur" Hadis-i Serifi ile Hz. Ebu Bekir'in halife seçildigi zaman yaptigi ilk konusmasinda dedigi gibi emirlerine itaat mecburiyeti kalkar.

Müslüman bir topluma istinad eden bünyesi ile Osmanli devlet adamlari, bundan baska türlü hareket de edemezlerdi. Zira bu devletin geleneginde hâkim bulunan anlayisa göre "devlette din asil, devlet ise onun bir fer'idir" Kanun, hüküm, ferman ve uygulamada dinî anlayisin disina çikmamak için Osmanlilar, kuruluslarindan itibaren Islâm fikhina (hukuk) yakindan âsina olan ulemâya devlet idaresinde yer veriyorlardi. Nitekim Orhan Gazi'nin vezirlerinden Sinan Pasa ile Çandarli Halil ulemâdandi. Esasen, XIV. asir Türk dünyasini gezip onlar hakkinda canli levhalar gibi saglam bilgiler veren Ibn Batuta'nin müsahede ettigi gibi, Anadolu Türkmen beyliklerinin hemen hepsinde fakihler, beylerin yaninda en serefli mevkide yer almakta idiler.

Bernard Lewis'in dedigi gibi; "Kurulusundan düsüsüne kadar Osmanli Devleti, Islâm gücünün ve inananin ilerlemesine veya savunmasina adanmis bir devlet idi. Osmanlilar, alti yüzyil, ilk önce esas itibariyla basarili olarak, Avrupa'nin genis bir kisminda Islâm egemenligi kurma çabasiyla, daha sonra da Bati'nin amansiz karsi saldirisini durdurmak ya da geciktirmek için uzun süreli hareketleriyle hemen hemen devamli olarak Hiristiyan Bati ile savas halinde idiler. Yüzyillar boyu süren bu mücadele, Türk Islâmliginin tâ köklerindeki kaynaklari ile Türk toplumunun ve kurumlarinin bütün yapisini etkilememezlik edemezdi. Osmanli hükümdarinin halki, her seyden önce kendini Müslüman sayardi. Daha önce gördügümüz gibi Osmanli ve Türk, nisbeten yeni kullanilan deyimlerdir. Osmanli Türkleri, kendilerini Islâm ile özdes görmüslerdir. Diger herhangi bir Islâm ulusundan çok daha büyük ölçüde hüviyetlerini Islâmiyet içinde eritmislerdi. Türk kelimesi, Türkiye'de hemen hemen kullanilmaz iken, Bati'da Müslümanin es anlami haline gelmesi ve Müslüman olmus bir Batiliya, olay Isfahan veya Fas'ta olsa bile "Türk olmus" denmesi ilginçtir."

Osmanli pâdisahlarinin, kanun ve nizamlara göre hareket etme mecburiyetini hissetmeleri, onlarin keyfî bir sekilde hareket etmelerine mani oluyordu. Hatta öyle ki, bazan devlet güvenligi için tehlike teskil edenlerin durumu bile hükümdarlarin fevrî hareketlerine terk edilmiyordu. Nitekim II. Murad dönemi olaylarindan bahs edilirken görüldügü gibi Haçlilarla birlik olup Osmanli vatandasi olan Müslümanlari arkadan vurup öldürmekten çekinmeyen Karamanoglu Ibrahim Bey'in bu tecavüzünü, Islâmla bagdastiramayan hükümdar, döneminin Ehl-i Sünnet âlimlerine müracaatla Karamanoglunu yola getirmek üzere onlardan fetva istemisti. Ibn Hacer el-Askalanî, Saadeddin Deyrî, Abdu's-Selâm el-Bagdadî, Bedreddin Tenesî ve Bedreddin el-Bagdadî gibi dört mezheb otoritesi, onun, Karamanoglu ile mücadele etmesi için fetva vermislerdi. Sultan Murad, bu fetvalara dayanarak Karamanoglu üzerine yürümüstü. Keza Çelebi Sultan Mehmed döneminde etrafina topladigi bazi çapulcularla birlikte isyan baslatarak halk ve devlet için büyük bir tehlike haline gelen Seyh Bedreddin Mahmud, yakalandigi zaman hemen öldürülmedi. Hareketinin Islâm'a uygunluk derecesinin arastirilmasi ve cezanin, âlimler tarafindan kurulacak bir heyet tarafindan takdir edilmesini bizzat padisah istemisti. Padisahlar, her zaman bir kurulun danisma niteligindeki kararlarini almazlarsa bile hiç olmazsa en az seyhülislâm veya müftüden fetva aldiktan sonra hüküm verirlerdi. Onlarin bu emir ve iradeleri, hatt-i hümâyun, biti, ferman, berat, irâde, ahidnâme ve emannâme gibi belgelerle ifade edilirdi. Bunlardan hatt-i hümâyunun bizzat padisahin kendi el yazisi oldugu, digerlerinin onun adina Divan-i Hümâyundan çiktigi bilinmektedir.

Osmanlilarda, devlet islerinde kesin bir karar verilmeden önce, isler, Divan'da görüsülürdü. Bu görüsmelerden sonra son karar hükümdarin olurdu. Hükümdarin herhangi bir mesele hakkinda verdigi karar ve kesin olarak beyan ettigi fikir, kanundu. Bununla beraber pâdisah, devlet isleri ile ilgili meselelerde ser'î ve hukukî konularda gerekli gördügü kimselerle görüsüp onlarin fikirlerini alirdi. Bu durumdan anlasilacagi üzere zâhiren genis ve hudutsuz selâhiyeti oldugu görülen padisah, gerçekte bir takim kanunlarla bagli di. Bu da bir devletin devam ve bekasi için sartti. Osmanli hükümdarlarinin ilk ve en kudretli zamanlarinda bile divan kararlarina tamamen riayet ettikleri ve alinan kararlarin disina çikmadiklari görülmektedir.

Osmanli padisahlari, XVI. yüzyil sonlarina kadar sehzadeliklerinde hizmet ve muharebelerde ordunun kollarinda komutanlik yaparak memleket idaresinde ve muharebe usûllerinde tecrübe kazaniyorlardi. Hükümdar olduklari zaman bu bilgi ve tecrübe birikiminden istifade ediyorlardi. Osmanli hükümdarlari, ordularinin baskomutani idiler. Büyük ve önemli savaslara bizzat kendileri istirak edip komutanlik yapiyorlardi. Küçük savaslara ise selahiyetli bir komutan tayin ediyorlardi.

Fâtih Sultan Mehmed döneminin ortalarina kadar Osmanli padisahlari, Divan-i Hümâyuna baskanlik ederlerdi. Divan'da halki ve devleti ilgilendiren isleri görüp gereken hükümleri verirlerdi. Hastalik veya baska bir sebepten dolayi padisahin istirak etmemesi halinde onun yerine vezir-i azam baskanlik ederdi. Solakzâde'nin bir ifadesine dayanilarak Fâtih'in, Divan baskanligini terk edisi söyle bir hadiseye baglanir: Bir gün Fâtih'in baskanliginda Divan toplantisi yapildigi sirada isini takip etmek üzere payitahta gelmis olan bir Türk köylüsü, Divan çavuslarinin ellerinden kurtularak toplanti yerine girer ve "Devletlû Hünkâr kanginizdir, sIkayetim var" demis. Bir suikast tehlikesini de beraberinde getiren bu hareket, padisahin canini sIkmis. Vezir-i A'zam Gedik Ahmed Pasa'nin tavsiyesiyle hükümdarin Divan müzakerelerini bir perde arkasindan dinlemesi ve vezâret mührünün yani mühr-i hümayunun vezir-i a'zama verilmesi sistemi kabul edilmisti. Bundan sonra adi geçen vezir-i a'zamin teklifi üzerine padisahlar için toplanti mahallinin arkasinda biraz yüksekçe ve önü kafesli bir yer yapilmisti. Bundan sonra padisahlar, divan müzakerelerini oradan dinleyip takip etmeye baslamislardi.

Bu hadiseden sonra Fatih Sultan Mehmed, divan müzakerelerine baskanlik etmeyip bir perde veya kafes arkasindan dinlerdi. Meshur kanunnâmesinde de "Cenab-i serifim pes-i perdede oturup" demek suretiyle bunu bir kanun hükmü haline getirmisti. Görüldügü gibi II. Murad da dahil olmak üzere Osmanli hükümdarlari devamli olarak halkla temasta bulunuyor, bizzat davalari dinleyip devlet islerini görüyorlardi.

Öyle anlasiliyor ki, Osmanlilarin ilk dönemlerinden itibaren hükümdarlar, halk ile temas ediyor, her firsatta halka yardimci olmaya çalisiyorlardi. Bunu bilen halk, sIkâyet, taleb ve arzularini çesitli vesilelerle hükümdarlara ulastiriyordu. Bu anlayis, kökleri mazide olan eski bir an'anenin yerlesmesine sebep oluyordu. Bu an'anelerden biri, Hz. Peygamber'den beri devam edegelmekte idi. Buna göre Medine sehir devletinde, oldukça sade bir yapi içerisinde halk, külfetsizce Hz. Peygamber ile görüsüyordu. Süphesiz ki bu davranis, daha sonraki Müslüman hükümdarlar için ideal bir örnek teskil ediyordu. Hulafa-i Rasidîn döneminde gelisen fetihlerle büyüyen idarî yapida, çok farkli inanç ve düsüncede olan kimselerin mevcud olmasi, bazi suikast ve cinayet ihtimallerini de akla getiriyordu. Bu yüzden halifelerin halk ile temaslarinda bazi tedbirlerin alinmasi ihtiyaci dogdu.

Halk ile Osmanli hükümdarlari arasindaki münasebeti saglayan çesitli vesileler vardi. Cuma ve bayram namazlari, ava çikma, Istanbul'un içi ve çevresindeki mesire yerlerine, saray ve kasirlara yapilan ziyaretler, halka hükümdara ulasma imkani veren firsatlardi.

Osmanli hükümdarlari, daha Osman Bey'den itibaren mesru mazeretlerinin disinda Cuma namazini sarayin disinda ve halka açik bir camide kilmaya büyük bir itina gösteriyorlardi. Bu durum, vekayinâme, hatirat ve seyahatnâmelerden açikça anlasilmaktadir. Cuma selamligi sirasinda üzerinde durulmasi gereken en önemli husus, halkin dilek ve bilhassa sIkayetlerini bizzat hükümdara ulastirmis olmasidir. Osmanli tarihi boyunca bunun pek çok örnegini görmek mümkündür. Aslinda Osmanli Devleti'nde tebeanin padisaha ulasmasi yerlesmis bir gelenekti.

Padisahlarin zaman zaman kiyafet degistirerek halk arasinda dolasip kamuoyunu yoklamalari (tebdil gezmeleri), günlük hayatlari, yemekleri, Istanbul ve civarinda çesitli gezintiler' saltanat kurumu açisindan önemli hususlardir.

Gerek günümüzde gerekse tarihteki devletlerde oldugu gibi Osmanlilarda da hükümdarin hakimiyet (egemenligini)'ini temsil eden ve adina "Hükümdarlik alametleri" denilen isaret ve semboller vardi. Kaynaklar, yeri geldikçe bu sembollerden söz ederler. Buna göre kurulus döneminde Osmanli padisahlarinin hakimiyet sembolü olan hükümdarlik alametleri sunlardir: Payitaht, saray, çadir (otag), taht, tac, hutbe, sIkke, ünvan ve lakaplar, nevbet, kiliç, bayrak, tiraz, tug.

Padisahlarin kullandiklari unvanlar, bunlarin kullanildigi yerler Osmanli hâkimiyet anlayisi açisindan önemlidir. Halil Inalcik ("Padisah", ÎA, IX) bunlari, ser'î ve örfî ünvanlar olarak iki kisimda degerlendirmekte ve resmî belgelerde bunlarin itina ile kullanildigina isaret etmektedir. Bunlar: bey, han, hâkan, Hüdavendigâr, gazi, kayzer, sultan, emîr, halife ve padisah gibi ünvanlardir. Bundan baska Yavuz Sultan Selim, Mercidabik zaferinden hemen sonra Haleb'de "Hadimu'l-Haremeyn es-Serifeyn" ünvanini kullandi. Bu ünvan daha sonraki padisahlarca da kullanildi.

OSMANLI SEHZÂDELERI

XIV. asrin sonlari ile XV. asirda, diger Anadolu beyliklerinde de görüldügü gibi "çelebi" ünvani ile de anilan Osmanli hükümdar çocuklarina, sehzâde ismi verilmekte idi. Mense' ve mânâsi tam olarak tesbit edilemeyen ve Türkçe bir kelime olan "çelebi" kelimesinin ilk defa Anadolu'daki Türkler tarafindan kullanildigi ifade edilmektedir.

Osmanli sehzâdeleri babalarinin sagliginda yüksek haslarla bir sancagin idaresine (sancaga çikma) tayin ediliyorlardi. Böylece, askerî ve idarî islerde tecrübe kazanip yetistiriliyorlardi. Sehzâdeler, tâkriben on-onbes yaslarinda tayin edildikleri sancaga gönderilirlerdi. Devlet islerinde kendilerini yetistirmek üzere, "lala" denilen tecrübeli bir devlet adami ile çesitli hizmetler için kalabalik bir maiyet verilirdi. Sehzâdeler, gidecekleri sancaga validelerini de beraberlerinde götürürlerdi. Sancakta bulunan sehzâdelere "Çelebi Sultan" denirdi.

Osmanli sehzâdelerinden, sancak beyi olanlarin maiyetlerinde nisanci, defterdar, reisü'l-küttab gibi kalem heyetiyle miralem, mirahur, kapi agasi ve diger bazi saray erkâni vardi. Çelebi sultanlarin yaslan müsaitse bizzat kendileri divan kurup sancaklarina ait isleri görürlerdi. Yaslari küçük olanlarin bu islerine de lalalari bakardi. Sancagin bütün islerinde söz sahibi olan lalalar, devletçe itimad edilen sahislardan (vezirlerden) tayin edilirdi. Sehzâdeler, kendi sancaklarinda zeâmet ve timar tevcih edebildikleri gibi berat ve hüküm verip bunlara kendi isimlerini hâvi tugra çekebilirlerdi. Ancak yapacaklari bu tayin ve tevcihlerde devlet merkezine bilgi vermek ve asil deftere kaydettirmek mecburiyeti vardi.

XV. yüzyil ortalarina kadar duruma göre Izmit, Bursa, Eskisehir, Aydin, Kütahya, Balikesir, Isparta, Antalya, Amasya, Manisa ve Sivas gibi sehirler, baslica sehzâde sancak merkezleri olmustur. Sehzâdelere Rumeli'de sancak verilmesi kanun degildi. Sehzâdelerin bulunduklari sancak merkezlerinde çevrelerinde bir fikir ve kültür hâlesi meydana gelirdi.

Kurulus dönemindeki Osmanli sehzâdeleri, ya babalari ile beraber veya yalniz olarak sefere giderlerdi. Babalariyla sefere katildiklari zamanlarda ordunun yanlarinda, bazan da gerisindeki (ihtiyat) kuvvetlere komuta ederlerdi. Her Osmanli sehzâdesi, veliahd tayini usûlü olmadigindan dolayi hükümdar olma hakkina sahipti. Bu sebeple hükümdar olana karsi zaman zaman diger kardeslerin saltanat iddiasiyle ortaya çiktiklari görülür. Bu arada Savci Bey gibi, babasi I. Murad'a karsi hükümdarlik iddiasiyle ortaya çikanlar da olmustur.

III. Mehmed'in cülûsundan (1595) itibaren sehzâdelerin fiilen sancaga gönderilmeleri usûlü tamamen terk edilerek, onun adina bir vekil sancaga gönderilmistir. Sehzâdeler ise âdeta Harem'e hapsedilmislerdi. Bu gelenegin terk edilmesi, Osmanli saltanat kurumu için tam bir felaket olmustu. XVII-XVIII. asirlarda Topkapi Sarayi'nin Harem kisminda "Simsirlik" denilen dairede hayatini geçiren sehzâdelerin sahsiyetleri, tam gelisememis, ilim ve kültür bakimindan zayif kalmislardi. Bununla beraber XVIII. asrin sonlarinda sehzâdeler, tekrar serbest hareket eder olmus ve devlet isleri ile ilgilenir olmuslardir.

OSMANLI MERKEZ TESKILÂTI

Kurulus dönemi Osmanli Devleti'nde yönetim, eski Türk töresindeki asiret usûllerine göre tatbik ediliyordu. Bu mânâda memleket, ailenin müsterek mali sayiliyordu. Bununla beraber hükümdar, önemli konularda tek basina karar vermeyerek bir kisim devlet adaminin fikrine de müracaat ediyordu. Bu fonksiyon, daha sonra adina "Divan" denecek meclis (bir çesit bakanlar kurulu) tarafindan yerine getiriliyordu. Baslangiçta vezir-i azam ve vezirler, hükümdarin birinci derecede yardimcilari idi. Her sey belli kanun ve nizamlar çerçevesinde yürütülüyordu. Fâtih dönemine kadar örfe dayali olan bu sistem, Fâtih'le birlikte yazili kanun haline getirilmistir. Bununla beraber, devletin genel kanunlari disinda, her kaza ve sancagin ekonomik ve sosyal durumuna göre özel kanunlari vardi.

îdarede bütün yetki padisahin ve onu temsilen divanin elinde toplanmisti. Bu durum, mutlak bir merkezî otoriteyi ön plâna çikarmis oluyordu. Bu da devlete merkeziyetçi bir karekter kazandiriyordu. Çünkü daha kurulustan itibaren hükümdarlar, merkeziyetçilige giden bir yol tutmuslardi. Bu bakimdan bütün tayin ve aziller, merkezin bilgisi altinda yapiliyordu. Merkezin en önemli karar organi da "Divan-i Hümayûn" denilen müessese idi.

DIVAN-I HÜMÂYUN

Islâm dünyasinda, Hz. Ömer ile baslayan divan teskilati, daha sonra degisIk sekil ve isimlerle gelisip devam etti. Osmanli döneminde bizzat padisahin baskanliginda önemli devlet islerini görüsmek üzere toplanan Divan'a, "Divan-i Humâyun" denirdi. Bu müessesenin, devletin ilk yillarinda nasil gelistigine dair kesin bir bilgiye sahip degiliz. Ancak Ibn Kemâl, (Defter I, s. 28, 106) bu müessesenin daha Osman Gazi zamaninda ortaya çiktigini kayd eder. Herhalde bu, Anadolu beyliklerinde ortaya çikan divanin bir benzeri olmalidir ki, pek fazla bir gelisme göstermemistir. Babasinin yerine geçip Bey ünvanini alan Orhan döneminde, divanin varligi artik kesinlik kazanmis görünmektedir. Hatta ÂsIkpasazâde'nin, bu bey zamaninda, divana gelmek zorunda olan devlet adamlarinin (divan üyeleri) burmali tülbent, yani bir çesit sarik sarmalarini emr ettigini söylemesi, onun divan erkâni için bir kiyafet tesbit ettigini göstermektedir. Osmanli divani, daha sonra gelen hükümdarlar vâsitasiyle bir hayli gelistirilerek devletin en önemli organlari arasinda yer alacaktir.

Ilk dönem Osmanli divaninin çok sade ve basit oldugu tahmin edilebilir. Öyle anlasiliyor ki bu ilk divan, uç beyligi zamanindaki seklini az çok muhafaza etmisti. Divan heyetinde, Osmanli beyinin kendisinden baska bir veziri, muhtemelen hükümet merkezi olan sehrin kadisi, beyligin malî islerini idare eden nâib veya defterdar gibi az sayida üye vardi. Zaman zaman, bey yerine icabinda orduya kumanda eden sahis olarak sahnede Osmanli beyinin oglu görülmektedir ki, bu vaziyet, divan kurulusunun uç beyligi divaninin modeline göre oldugu hakkinda bir kanaat vermektedir. Fakat Selçuklu Devleti tamamen yikilip Mogol nüfuzu da sarsilmaya baslayinca müstakil bir devlet olma yolunu tutan Osmanli Beyligi'nde, divanin gittikçe Selçuklu divani modeline benzer bir mahiyet kazandigi görülür.

Orhan Bey zamaninda müesseselestigi görülen divanin üyeleri için, artik resmî bir kiyafetin tesbit edildigi görülür. Divan toplantilari, Sultan I. Murad, Yildirim Bâyezid, Çelebi Sultan Mehmed ve II. Murad devirlerinde de devam etmisti. Yildirim Bâyezid, halkin sIkâyetlerini dinlemek üzere her sabah yüksek bir yere çikardi. Herhangi bir derdi ve sIkIntisi olanlar orada kendisine sIkayette bulunurlardi. O da bunlarin problemlerini derhal çözerdi.

Divan, Orhan Bey zamanindan, Fâtih'in ilk devirlerine kadar her gün toplanirdi. Toplantilar sabah namazindan sonra baslar ve ögleye kadar devam ederdi. XV. asrin ortalarindan sonra (Fâtih dönemi) toplantilar haftada dört güne (Cumartesi, Pazar, Pazartesi, Sali) inmis, Pazar ve Sali günleri de arz günleri olarak tesbit edilmisti.

Divan, hangi din ve millete mensub olursa olsun, hangi sinif ve tabakadan bulunursa bulunsun, kadin erkek herkese açikti. Idarî, siyasî ve örfî isler re'sen, digerleri de müracaat, sIkâyet veya görülen lüzum üzerine veya itiraz sebebiyle temyiz suretiyle tedkik edilirdi. Memleketin herhangi bir yerinde haksizliga ugrayan, zulüm gören veya mahalli kadilarca haklarinda yanlis hüküm verilmis olanlar, vali ve askerî siniftan sIkâyeti bulunanlar, vakif mütevellilerinin haksiz muamelelerine ugrayanlar vs. gibi davacilar için divan kapisi daima açikti. Divanda önce halkin dilek ve sIkâyetleri dinlenir, ondan sonra devlet isleri görüsülüp karara baglanirdi.

Divanda idarî ve örfî isler vezir-i azam, ser'î ve hukuki isler kadiasker, malî isler defterdar, arazi isleri de nisanci tarafindan görülürdü. Divan müzakereleri o günkü rûznâmeye (gündem) göre yapilirdi. Toplanti bittikten ve Maliye hazinesi ile Defterhane, vezir-i a'zamin mührü ile mühürlenip kapandiktan sonra çavusbasi, elindeki asasini yere vurarak divanin sona erdigini bildirirdi. Divandan sonra Yeniçeri agasi padisah tarafindan kabul olunarak ocak hakkinda bilgi alinirdi. Ondan sonra kadiaskerler huzura girip kendileri ile ilgili isleri arzederlerdi. Bundan sonra da vezir-i a'zam ile vezirler ve defterdar kabul olunurdu. Bütün bunlardan sonra da padisahlar, vezir-i a'zam ve vezirlerle beraber yemek yerlerdi. Ancak bu usûl, Fâtih Sultan Mehmed döneminde kaldirilmisti. Divan erkânindan baska o gün isleri için divana gelmis bulunan halka da din ve milliyet farki gözetilmeksizin yemek verilirdi.

Öyle anlasiliyor ki Osmanli Devleti divani, devletin en yüksek organi özelligini tasimaktaydi. Devlet baskani olarak hükümdar, sIk sIk divan üyelerinin fikirlerini almak ihtiyacini hissediyordu. Bu durum, devlet idaresinin bir kisinin degil, bir kurulu teskil eden üyelerinin fikirlerinden yararlanilarak en mükemmel sekilde yapilabileceginin açik bir göstergesidir. Divanda, halk ile devletin bütün problemleri, özellikle timar tevcihleri ve önemli mevkilere yapilacak atamalar da görüsülmekteydi. Bu, yüksek memuriyetlere, hükümeti teskil eden üyelerin fikirlerinin alinarak atamalar yapildigina isarettir. Bir kurulun yapacagi atamalarin ise bir tek kisinin yapacagi atamalardan daha isabetli olacagi bir gerçektir. Divanda son söz süphesiz ki sultanindir. Ancak gördügümüz gibi hükümdarin, vezirlerin mütalaalarini almasi, daha dogrusu böyle bir ihtiyaci hissetmesi, devlet idaresinde is birligi ve koordinasyonun ön planda tutuldugunu göstermektedir.

DIVAN ÜYELERI

Kurulus dönemi Osmanli divani, her gün sabah namazindan sonra padisahin huzuru ile toplanarak görevinin gerektirdigi isleri yapardi. Divan toplantilarinda üyelerden her birinin kendisini ilgilendiren vazifeleri vardi. Her üye kendini ilgilendiren vazifeleri ile mesgul olurdu. Padisahi bir tarafa birakacak olursak kurulus döneminde divanda vezir-i a'zam, kadiasker, defterdar ve nisanci gibi asil üyeler bulunuyordu.

VEZIR-I A'ZAM VE VEZIRLER

Osmanlilarin ilk dönemlerinde divanda sadece bir vezir bulunuyordu. O da ilmiye sinifina mensuptu. Daha sonra vezir sayisi artinca birinci vezire "Vezir-i a'zam" denildi. Bundan baska "Sadr-i âlî", "Sâhib-i devlet", "Zât-i asefî" ve "Vekil-i mutlak" gibi tabirler de kullanilmis ise de bunlar asil el-kabtan degillerdir.

Osmanli Devleti'nde ilk vezir, Haci Kemaleddin oglu Alaeddin Pasa'dir. Bu zat, ilmiye sinifina mensup oldugu gibi ayni zamanda taninmis ahi reislerindendi. Osmanli tarihçilerinin büyük bir kismi, bu zat ile Sehzâde Alaeddin'i birbirine karistirir. Alaeddin Pasa'dan sonra bu makama sira ile Ahmed Pasa, Haci Pasa ve Sinaneddin Yusuf Pasa gelmislerdi. Çandarli Halil Hayreddin Pasa ise Sinaneddin Yusuf Pasa'dan sonra vezirlige getirilmisti. Onun ölümü üzerine vezir olan ve bu makamda onbir yil kadar kalan Çandarlizâde Ali Pasa zamaninda, Timurtas Pasa'ya da vezirlik verilince Çandarlizâde Ali Pasa vezir-i a'zam diye anilmaya baslandi.

Çandarli Halil Hayreddin Pasa'dan önceki vezirler orduya komuta etmiyorlardi. Bu görevi, askerî sinifa mensub olanlar yürütüyordu. Fakat Hayreddin Pasa'nin Rumeli fetihlerinde komutanligi vezirlikle birlestirip mühim muvaffakiyetler kazanmasi, idarî ve askerî islerin bir elde toplanmasina sebep olmustu. Bundan sonra gelen birinci vezirler hep ayni sekilde hareket etmislerdi.

Daha sonraki tarihlerde vezirlerin sayisi artmis ve XVI. asir ortalarina yakin zamana kadar vezirlik, sadece Istanbul'da bulunan mahdud kimselere münhasir iken Kanunî devri vezirlerinden Çoban Mustafa Pasa ile Hain Ahmed Pasa, önemine binaen vezirlikle Misir valiligine tayin edilmislerdi. Daha sonraki tarihlerde Budin, Yemen ve Bagdad eyaletlerine de vali olarak vezirler gönderilmisti.

Vezir-i azam, padisahtan sonra devletin en büyük reisi ve hükümdarin mutlak vekili oldugundan, sözü ve yazisi padisahin iradesi ve fermani demekti. Çandarli hanedaninin düsüsüne kadar bütün islerde birinci merci vezir-i azamdi. Çelebi Mehmed zamanindaki Amasyali Bayezid Pasa'nin vezir-i azamligi bir tarafa birakilacak olursa Çandarli ailesinin bir silsile halinde kadiaskerlikten gelmek suretiyle yetmis seneden fazla bir müddet kesintisiz o mevkii isgal etmeleri ve hükümdarlarin itimadlarini kazanmalari bütün Türk devlet adamlarinin bir ailenin etrafinda toplanmalarina sebep olmustu. Hatta Segedin muahedesinin akdi üzerine saltanati oglu Mehmed'e birakan Ikinci Murad, karsi tarafin bu firsati ganimet bilip antlasmayi bozmasi üzerine, anormal bir hal alan olaylar karsisinda tekrar hükümdar olup idareyi eline almak istedigi zaman, Vezir-i azam Çandarlizâde Halil Pasa'nin tesebbüsüyle ikinci defa hükümdarlik makamina getirilmisti.

Icabinda padisah adina divana riyaset (baskanlik) eden vezir veya vezir-i azamlar, hükümdarin mutlak vekili idiler. Pâdisahin elips seklindeki altin bir mührü, bunun alameti olarak yanlarinda bulunurdu. Vezir, devlet islerinde bütün selahiyet ve mesuliyetlere sahip oldugu gibi bütün azil ve tayin isleri de onun reyi ile olurdu. Bu dönemlerde, hükümdarlarca hiç bir taleplerinin reddedilmemesi adet haline gelmisti.

Kendisinden önceki töre, örf ve gelenekleri yazili bir metin haline getiren Fâtih Sultan Mehmed'in kanunnâmesinde vezir-i âzamla ilgili olarak söyle denilmektedir:

"Bilgil ki vüzerâ ve ümerânin vezir-i azam basidir, cümlenin ulusudur. Cümle umurun vekil-i mutlakidir. Ve malimin vekili defterdarindir ve ol, vezir-i azam nâziridir. Ve oturmada ve durmada ve mertebede vezir-i azam cümleden mukaddemdir."

Tevkiî Abdurrahman Pasa kanunnâmesinde de vezir-i azam hakkinda su ifadeler kullanilmaktadir:

"Evvela sadr-i azam olanlar cümleyi tasaddur edüp amme-i mesalih-i din ve devlet ve kâffe-i nizâm-i ahval-i saltanat ve tenfiz-i hudud ve kisas ve haps ve nefy ve enva-i ta'zir ve siyâset ve istimai da'va ve icray-i ahkâm-i seriat ve def-i mezâlim ve tedbir-i memleket ve tevcih-i eyâlet ve emâret ve ulûfe ve zeamet ve timar ve tevliyet ve hitabet ve imâmet ve kitâbet ve cem'i cihet ve taklid-i kaza ve nasb-i müvella ve tefviz ve tevkil ve tayin ve tahsil ve umur-i cumhur ve tevcihat-i gayr-i mahsur ve'l-hasil cemi-i menâsib-i seyfiyye ve ilmiyenin tevcih ve azli ve cemi-i kadaya-i ser'iyye ve örfiyenin istima ve icrasi için bizzat cenab-i padisahîden vekil-i mutlak ve memâlik-i mahruse-i Osmanî ve taht-i hükümet-i sultanîde olan cemi-i nâsin üzerine hakim-i sahib-i ferman oldugu muhakkaktir.

Sair vüzera ve vülat ve amme-i ulemâ ve kudat ve mesayih ve sâdat ve a'yan ve ekâbir ve tavaif-i asâkir ve reâya ve berâya ve ehl-i cihât ve ashab-i ticarat kebir ve sagir ve gani ve fakir ve kavi ve zayif ve vadi" ve serif ve muhassalan havas ve avam kâffe-i enâm cemian sadr-i a'zam olanlarin kelamini bizzat sevketlû ve mehâbetlû ve seadetlû padisah zillullah hazretlerinin mübarek lisan-i seriflerinden sadir olmus ferman-i vâcibu'l-iz'an bilüp emrine imtisâl ve kendüye ta'zim ve tavkir ve iclâl etmeye me'murlerdir."

Kanunnâme metinlerinde görüldügü gibi vezir-i a'zamlar, vekil-i mutlak olarak büyük ve genis yetkilere sahip olan kimselerdi. Herkes onun emirlerine itaat etmekle yükümlü görünmektedir. Çünkü o, padisahi temsil etmekteydi. Vezir-i a'zam (Kanunî döneminden itibaren) sadr-i a'zamlar, padisahin yüzük seklindeki tugrali altin mührünü tasirlardi. Vezir-i a'zamlarin, diger vezirlerden farklari "mühr-i hümâyun" denilen bu mühür ile olup hükümdarlik selâhiyetinin icrasina ve padisahin kendisini vekil ettigine dair bir delil oldugu için onlar bu mührü örülmüs bir kese içinde koyunlarinda tasirlardi. Vezir-i azamin azlinde veya ölümü halinde "mühr-i hümâyun" ikinci veya üçüncü vezire verilirdi. Mühr-i hümâyun ya divana gönderilmek veya vezir-i a'zam olacak kimsenin huzura kabul edilmesi suretiyle verilirdi.

Osmanli Devleti'nde XVI. asrin ilk yarilarina kadar yalniz devlet merkezinde bulunup divan-i hümâyuna memur "kubbe veziri" veya "kubbenisîn" denilen vezirler vardi. Bunlarin sayilari pek fazla degildi. Kubbe vezirleri divanda kidem sirasina göre otururlardi.

Fâtih Sultan Mehmed'den itibaren hükümdarlar Divan-i Hümâyun toplantilarina katilmayi terk edip, riyaseti sadrazama biraktiktan ve XVI. asrin ikinci yansinda bu toplantilar haftada dört güne inhisar edildikten sonra hükümdarlar, arz odasinda sadrazamin verdigi izahati dinleyerek müzakerelerden haberdar olurdu. Bir müddet sonra devlet isleri Pasakapisi'nda görülmeye baslanmis ve Divan-i Hümâyun XVIII. asirdan sonra elçi kabulü ve ulûfe tevziine tahsis edilmisti. Sadrazamlarin hükümdarlarla görüsmeleri ise XVI. asirdan itibaren gittikçe azalmisti. Bunlar, devlet islerini "telhîs" veya "takrîr" adli vesIkalarla ve ekleri ile birlikte hükümdara arz ederlerdi. Böylelikle telhîsler, kanun, nizam, tevcih, usûl ve âdet ile tayin edilmis olan ve hükümdarin tasdikine ihtiyaç gösteren hususlara ait sadrazamin arzi mahiyetinde idiler. Sadrazam kendi fikrini de beyan ettikten sonra ilgili konu hakkinda padisahin fikrini sorardi. Telhislerin hazirlanmasi Reisü'l-küttabin görevi olup, hazirlandiktan sonra genellikle padisahi yormamak ve merami açikça ifade etmek üzere sade bir ifade ve iri nesihle yazilarak saraya gönderilirdi. Padisahin "manzurum oldu", "verilsin", "verdim", "tedarik edesin", "zamani degildir", "berhüdar olasin", "olmaz" gibi hatt-i hümâyunu ile isaret etmesinden sonra sadrazam onu isleme koyardi. Sadrazamlarin diger devlet ricaline ve idarecilere olan tahriratina ise "buyruldu" denirdi. Osmanli Devleti'nin ilgasina kadar sadrazamlarin ya re'sen veya bir muamele dolayisiyle mektubî kaleminden yazilan kagitlara "buyruldi-i sâmi" ismi verilmektedir. Bu buyruldunun divanî yazi ile yazilmasi ve bas tarafina da sadrazamin ismini havi sadaret mührünün basilmasi usûldendi.

KADIASKER

Osmanli Devleti'nde askerî ve hukukî islerden sorumlu olan kadiaskerlik teskilâti, gerek kelime gerekse meslek olarak uzun bir geçmise sahiptir. Hz. Ömer tarafindan ordugâh sehirlerine tayin edilen kadilar, sivil olmaktan ziyade askerî bir hüviyet tasiyorlardi. Bu sebeple, kadiaskerligin Hz. Ömer tarafindan kuruldugu belirtilmektedir. Abbasîler'de de görülen bu mansib, Harzemsahlar'da, Anadolu Selçuklulari'nda Eyyûbîler'de, Memlûklerde ve hatta Karamanlilar'da da vardi.

Osmanli Devleti'nde ilk kadiaskerin Bursa Kadisi Çandarli Kara Halil Hayreddin Pasa oldugu belirtilmektedir. Kaynaklar, ilk kadiaskerin adi geçen zat oldugunda müttefik olmalarina ragmen, tayin tarihi için farkli rakamlar vermektedirler. ÂsIkpasazâde ve Oruç Bey, bu makamin 761 (M 1359), Hoca Saadeddin, Solakzâde ve Müneccimbasi 763 (M. 1361)'de ihdas edildigini belirtmektedirler. Bundan baska kadiaskerlik hakkindaki arastirmasinda M. Ipsirli ,baska kaynaklarda bu tarihin 762 (M. 1360) olarak verildigini söyler.

Kelime olarak lügat mânâsi "asker kadist" demek olan kadiaskerlik, Osmanli ilmiye teskilâti içinde önemli bir mevki idi. Kadiasker terkibindeki "asker" kelimesi, müessesenin özelligi açisindan önem tasir. Zira, Seyhulislâmliktan takriben bir asir kadar önce (80 sene) kurulmus olan müessesenin kurulusunda devletin, asker ve onlarin ihtiyaçlarini karsilamada titizlikle hareket ettigini göstermektedir. Bununla beraber, Divan-i Hümâyun azasi olan kadiaskerin vazifeleri sadece askerî saha ile sinirli degildi. Kadiaskerler ayni zamanda bütün sivil adlî islere de bakiyorlardi. Onlar, belli seviyedeki bazi kadi ve nâiblerin tayinlerini de yapiyorlardi. Divan toplantilarinda vezir-i a'zamin saginda vezirler, solunda da kadiaskerler yer alirdi.

Fâtih Sultan Mehmed'in son senelerine kadar yalniz bir kadiaskerlik vardi. Hududlarin genislemesi ve islerin çogalmasi yüzünden 885 (M. 1481) yilinda biri Rumeli, digeri Anadolu olmak üzere ikiye ayrildi. Belirtilen tarihte, Muslihiddin el-Kastalanî daha üstün kabul edilen Rumeli kadiaskerligine, o dönemde Istanbul kadisi olan Balikesirli Haci Hasanzâde Mehmed b. Mustafa da Anadolu kadiaskerligine getirildiler. Dogu ve Güneydogu Anadolu'nun Osmanli ülkesine ilhakindan sonra Yavuz Sultan Selim (1512-1520) tarafindan 922'de yani XVI. asrin ilk çeyreginde (1516) merkezi Diyarbekir (Diyarbakir) olan Arap ve Acem kadiaskerligi adi altinda üçüncü bir kadiaskerlik kuruldu. Devlet merkezine olan uzakligi sebebiyle olsa gerek ki divân üyeligi bulunmayan bu kadiaskerligin basina meshur tarihçi ve bilgin Idrisî Bitlisî getirildi. Bilahare merkezi, payitahta (Istanbul) nakledilen bu kadiaskerlige Fenarîzâde Mehmed Sah Efendi tayin edildi. 924 (M. 1518) de adi geçen sahsin bu görevden ayrilmasindan sonra bir müddet vekaletle idareye baslanan bu kadiaskerlik lagv edilerek vazife ve selahiyetleri Anadolu kadiaskerligine birakildi. Böylece Rumeli ve Anadolu kadiaskerlikleri diye tekrar ikiye indirilen bu müessese, Osmanli saltanatinin sonuna kadar devam etti.

Protokola göre daha üstün addedilen Rumeli kadiaskerleri ile daha asagi bir mevkide bulunan Anadolu kadiaskerinin vazifeleri kanunnâmelerde söyle belirtilir:

"Bilfül Rumeli kadiaskeri olan efendi, Rumeli ve adalarda vaki kazalari ve kismet-i askeriyeleri tevcih eder.

Ve bilfül Anadolu kadiaskeri olan efendi, Anadolu'da ve Arabistan'da vaki kazalari ve kismet-i askeriyeleri tevcih eder.

Ve bu efendiler, divân günlerinde elbette Divan-i Hümâyuna müdavemet edüp Cuma günlerinde vezir-i a'zam hazretlerinin hânesine varirlar. Amma dâva istimai lâzim gelse Rumeli kadiaskeri istima edüp Anadolu kadiaskeri kendi halinde oturur. Meger vekil-i saltanat tarafindan me'zûn ve me'mûr ola, ol zaman istimai ser'an caiz olur.

Ve yirmi, yirmibes ve otuz ve kirk medreselerin ve kendi taraflarina müteallik olan bazi mahallin cihet ve tevliyet makulesin tevcih edegelmislerdir."

Böylece Anadolu'da bulunan müderris ve kadilarin tayini, Anadolu kadiaskerinin, Rumeli'de bulunan müderris ve kadilarin tayini de Rumeli kadiaskeri tarafindan yapilmaktaydi. Görüldügü gibi müessesenin görevleri, egitim ve yargi teskilatinin idaresi, ordu ve askerî zümrenin gerek baris, gerekse savas sirasinda hukukî ihtilaflarinin giderilmesi ve davalarinin görülmesi seklinde iki ana grupta toplanabilir.

Kadiaskerler, XVI. yüzyilin ikinci yansini müteakip, Seyhülislâmligin ön plâna çiktigi tarihe kadar bütün kadi ve müderrisleri aday (namzet) gösterip tayinleri sadr-i a'zama ait olan kirktan yukari müderrisler ile mevâliyi vezir-i a'zama arz ile tayinlerine delâlet ederlerdi. Daha sonra bu gibilerin arzlari kendilerinden alinarak, kirk akçaya kadar olan müderrislerle kaza kadilarinin tayinleri eskisi gibi bunlara birakildi. Kirktan yukari yevmiyeli müderrisler ile mevâlinin tayinleri ise seyhülislâmlara verilmistir. Tayin olunacak müderris veya kadi Anadolu'da ise Anadolu kadiaskeri, Rumelide ise Rumeli kadiaskeri tarafindan arz günlerinde, bizzat kendisi tarafindan, padisah huzurunda okunan "Defter-i akdiye" de okunup inha olunan kadilarin tayinleri için padisahin muvafakati alinirdi.

Bir kimsenin kadiasker olabilmesi için "mevleviyet" denilen 500 akça yevmiyeli büyük kadilik mansibinda bulunmasi gerekirdi. XVI. asrin ikinci yarisina kadar kadiasker olmak için muayyen bir usûl yoktu. Fakat bu tarihten sonra Istanbul ve Edirne kadilarindan veya Anadolu kadiaskeri pâyesi olan Istanbul kadisi mazullerinden birinin fiilen Anadolu kadiaskeri olmasi kanun haline gelmisti. Bu kadiaskerlikten sonra da Rumeli kadiaskerligi gelirdi. Kurulustan sonraki dönemlerde kadiaskerlik müddeti, diger mevleviyetlerde oldugu gibi bir yildi. Bu müddeti dolduran kadiasker, mazûl sayilarak yerine sirada olan bir baskasi tayin edilirdi. XVI. asrin ikinci yarisindan itibaren Rumeli kadiaskerleri Seyhülislâm olurlardi.

Zamanla maaslarinda farklilik görülen kadiaskerler, Fatih kanunnâmesine göre devlet hazinesinden yevmiye 500 akça aliyorlardi. XVI. yüzyilin ortalarindan sonra Rumeli kadiaskeri 572, Anadolu kadiaskeri ise 563 akça yevmiye aliyorlardi. Bunlarin maaslarindan baska askerî siniftan olup vefat edenlerin "resm-i kismet"lerinden, binde onbes akça olarak gelirleri vardi. Bu para, kadiasker kassamlari vasitasiyle tahsil edilirdi. Âli'nin kaydina göre Rumeli kadiaskerine resm-i kismetten günde sekiz bin akça hasil olurdu. Anadolu kadiaskerinin resm-i kismeti ise daha fazla idi. Irak, Suriye ve Misir'in bu kadiaskerlige bagli olmasi, bu artisa sebep oluyordu. Mazuliyet veya tekaüdlerinde de kendilerine maas tahsis edilen kadiaskerlere, daha sonra birer arpalik verilerek iaselerinin temin edilmesi saglanirdi.

Divân'daki davalari dinleyen kadiaskerler, Sali ve Çarsamba hariç olmak üzere hergün kendi konaklarinda divân akdedip kendilerini ilgilendiren ser'î ve hukukî islere bakarlardi. Kadiaskerlerden her birinin tezkireci, rûznamçeci, matlabçi, tatbikçi, mektupçu ve kethüda olmak üzere yardimcilari bulunurdu. Ayrica her birinin davali ve davaciyi divâna getiren yirmiser muhziri bulunmaktaydi.

Padisah, sefere çiktigi zaman kadiaskerler de onunla birlikte giderlerdi. Padisah sefere gitmedigi takdirde onlar da gitmezlerdi. Bu durumda ser'î muameleleri görmek üzere onlarin yerine "ordu kadisi" tayin edilip gönderilirdi. Ayni sekilde padisahlar Edirne'ye gittikleri zaman onlar da padisahla birlikte gider ve akd edilen divân oturumlarina istirak ederlerdi.

Bu müessese, Osmanli Devleti'nin sonuna kadar devam etmis, Osmanli hükümeti ile birlikte o da tarihe mal olmustur.

DEFTERDÂR

Defter ile dâr kelimelerinden meydana gelen bir terkib olan "defterdâr" "defter tutan" demektir. Dogudaki Müslüman devletlerin "müstevfi" dedikleri görevliye Osmanlilar, defterdâr diyorlardi. Bir bakima günümüzdeki Maliye bakanligi mânâsini ifade eder. Osmanlilar, XIV. asrin son yarisinda ve Sultan I. Murad zamaninda maliye teskilâtinin temelini atip onu tedricen gelistirmislerdir. Buna bakarak Osmanlilarin daha kurulus yillarindan itibaren maliye isleri üzerinde önemle durduklari söylenebilir. Hatta Abdurrahman Vefik, Osman Gazi'nin ölümü esnasinda oglu Orhan'a yaptigi vasiyetinden bahs ederken onun "beytü'l-mal-i müslimîn"i korumasi gerektigini söyleyerek devletin servetini muhafaza etmesi ve gereksiz yere para harcamamasi gerektigine isaretle bunun önemini belirttigine temas eder.

Fâtih Sultan Mehmed tarafindan tedvin ettirilmis olan kanunnâme-i Âl-i Osman ile diger kanunnâmelere göre defterdâr, padisah malinin (Devlet hazinesi) vekili olarak gösterilmektedir. Dis hazine ile maliye kayitlarini ihtiva eden devlet hazinesinin açilip kapanmasi defterdârin huzurunda olurdu. Baska bir ifade ile hazinenin açilmasinda hazir bulunmak, defterdârin vazifeleri arasinda bulunuyordu. Divân'in aslî üyelerinden olan defterdâr, sadece sali günkü divan sonunda arza girer ve kendi dairesi ile ilgili bilgiler verirdi. Bununla beraber, padisahin huzurunda okuyacagi telhîs hakkinda daha önce vezir-i a'zamla görüsür ve onun muvafakatini alirdi. Bayram tebriklerinde padisah vezirlere oldugu gibi defterdarlara da ayaga kalkardi.

Genel olarak devlet gelirlerini çogaltmak, gerekli yerlere sarf etmek ve fazla olani da muhafaza altinda bulundurmak vazifesi ile yükümlü bulunan defterdâr, Osmanli Devleti'nin kurulus yillarinda bu görevleri yerine getiriyordu. Devletin kurulus yillarinda bir defterdâr varken, daha sonra, yeni yeni yerlerin feth edilmesi ve ihtiyaçlarin çogalmasi yüzünden sayilan artirildi. Bunlar, II. Bâyezid dönemine kadar Rumeli'de hazineye ait islere bakan Rumeli defterdâri veya bas defterdâr ile Anadolu'nun malî islerine bakan Anadolu defterdâri olmak üzere iki kisi idi. Tevkiî Abdurrahman Pasa kanunnâmesine göre daha sonraki dönemlerde bas defterdârdan baska Anadolu defterdâri ile "sIkk-i sânî" denilen defterdârlar vardir. Bunlar da bas defterdâr ile divana devam ederler. Sefer esnasinda bas defterdâr ordu ile gittigi zaman, Anadolu defterdâri onun yerine vekâleten bakardi.

Defterdârlar, kendilerini ilgilendiren malî islerdeki sIkâyetleri, Defterdâr Kapisi'nda akd edilen divanda dinler ve gerek görülürse "tugrali ahkâm" verirlerdi. Zaten kanunnâmeye göre kendilerine bu selahiyet verilmistir. Her defterdâr, kendi dairesinden çikan evrakin arkasini imzalardi. On yedinci asrin ortalarindan itibaren bütün maliye hükümlerinin (tugrali ahkâm) arkalarina kuyruklu imza koyma hakki, bas defterdâra verildi. Bundan baska bas defterdâr, divan karari ile malî tayinlere ait kuyruklu imzasi ile "buyruldu" yazmakla birlikte bunun üst kenari sadr-i a'zamin buyruldusuyla tasdik olunurdu. Defterdâr, sadr-i a'zama re'sen yazdigi veya havale edilmis bir muameleli kagit üzerine cevap verdigi zaman, kuyruklu imza koymaz, topluca bir imza koyardi.

Kanunnâmede bas defterdâr ve vazifeleri hakkinda su bilgiler verilmektedir:

"Bas defterdâr pâye ve itibarda "nisanci" gibidir. Bas defterdâr olan mal vekilidir. Ve kendi evinde divân eder. Ve maliyeye müteallik davalari dinler. Maliye tarafindan ahkâm verir. Ve ahkâmin zahrina (tugrali ahkâmin arkasina) kuyruklu imza çeker. Ve tahsil-i mal-i mirî için mültezimleri haps eder. Ve mahallinde mukataati tevcih edüp buyurur. Ama "pençe" çekmez. Ve bi'l-cümle mal-i beytü'l-mali tahsil ve hazineyi tekmil ile memur olup beytü'l-mala müteallik olan umur-i cumhuru onlar görür. Ve mültezimleri zulüm ve taaddiden tahzir ve reaya fukarasini himaye babinda sa'y-i kesir etmek ve söz tutmayip fukaraya zulm eden mültezimleri vekil-i devlete arz ve ta'zir ettirmek, defterdârlarin lazime-i zimmetleri ve zahri ahiretleridir (ahiret aziklari). Hususan emval-i yetamadan (yetim mallarindan) hazine-i âmireyi siyânet (korumak) ve beytü'l-mal-i müslîmîni mal-i haramdan himayet etmek. Kanunnâme metninden anlasilacagi üzere devlet gelir ve giderleri ile ilgilenen defterdârlarin vazifeleri, sadece devlet hazinesini zenginlestirmek degildir. Onlar, devlet hazinesine haram malin girmesine engel olmak zorunda olduklari gibi yetim mali dahi sokmayacaklardir.

Onsekizinci asir baslarindan itibaren Rumeli defterdârlarina veya bas defterdâra "sIkk-i evvel", Anadolu defterdârina "sIkk-i sânî", üçüncü defterdâra da "sIkk-i sâlis" adi verildi.

Icraat ve tahsilatta defterdârin icra memuru olarak maiyetinde farkli vazifeleri bulunan bes görevli bulunurdu. Bunlardan ilki, bas bakikulu denilen devlet gelirlerinin birinci tahsil memurudur. Defterdârlikta bunun bir dairesi olup emri altinda bakikulu ismiyle altmis kadar mübasir vardir.

Bunlar, hazineye borcu olup vermiyenleri hapis ve sIkIstirma ile tahsilat yaparlardi. Bu yüzden maliyeye borcu olanlar bas bakikulu hapishanesinde tutuklanirlardi.

îkinci icra memuru, cizye bas bakikuludur. Bu da cizye sebebiyle hazineye borcu olanlari takip eder. Iltizama verilen cizyelerin, mültezimlerinden henüz borcunu ödememis veya yatirmamis olanlari takib ederdi.

Adi geçen dairenin üçüncü icra memuru, tahsilat ve ödemelere nezâret eden veznedar basidir. Bunun da maiyetinde dört veznedar vardi. Bas defterdârin icra memurlarindan dördüncüsü sergi nâziri, besincisi de sergi halifesi olup her ikisi de hazine muamelatinin defterini tutuyorlardi.

Defterdâr tabiri, 1253 (1838) senesinin Zilhicce ayinda sadir olan Hatt-i hümâyun mucibince terk edilerek yerine "Maliye Nezâreti" tabiri kullanilmistir.

NISANCI

Osmanli devlet teskilâtinda Divan-i Hümâyunun önemli vazifelerinden birini yerine getiren görevli için kullanilan bir tabirdir. Nisan kelimesinden türetilmis olan "Nisanci", ferman, berat, mensûr, nâme, mektup, ahidnâme, hüküm ve biti gibi devlet resmî evrakinin bas tarafina padisahin imzasi demek olan nisani koyardi. Bu görevliye nisanci, muvakkî, tevkiî ve tugraî gibi isimler de verilirdi.

Osmanli devlet teskilâtinda XVIII. asir baslarina kadar önemli bir makam olan nisancilik, daha önceki Müslüman ve Müslüman Türk devletlerinde de vardi. Nisancilik müessesesinin basinda bulunan görevliye Osmanlilar'da nisanci denirken, Abbasîler'de buna "Reisu Divani'l-Insa" deniyordu. Bu teskilat, sadece Müslüman Dogu'da degil, Bati Müslüman devletlerinde de vardi. Nitekim batida devlet kurmus ve zaman zaman Endülüs'e de geçmis bulunan Merinîler (592-956 = 1196-1458)'de "Divanu'l-insa" adi ile ayni görevi yerine getiren bir müessese vardi. Büyük Selçuklular'da da ayni vazifeyi gören bir divan vardi ki, bu divanin basindaki görevliye "Sahib-i Divan-i Tugra ve Insa" adi veriliyordu. Bazan da sadece "Tugraî" deniyordu. Bu zat, hükümdarin mensûr, ferman vs. gibi isimler altinda çikardigi emirnâmelere, onun isaret ve tugrasini koymakla görevliydi. Anadolu Selçuklu Devleti'nin merkez teskilati içinde de ayni görevleri yerine getiren ve adina "Tugraî" denilen bir görevlinin bulundugunu belirtmek gerekir. Kalkasandî, Misir'daki bu hizmeti bes merhalede ele alir ve Memlûklerde bu görevi üstlenen kisiye "Kâtibu's-Sir" veya "Sahibu Divani'l-însa" adinin verildigini bildirir. Görüldügü gibi müesseselesmis hali ile Abbasîlerde görülen nisancilik, daha sonraki bütün Müslüman devletlerde oldugu gibi Osmanlilarda da olacakti. Bunun için Osmanli Devleti'nin merkez teskilâti içinde önemli bir yeri bulunan divanin azalarindan biri de "Nisanci" adini tasiyan görevli idi. Önemli hizmeti bulunmasina ragmen, nisanciligin Osmanlilar'da hangi tarihlerde kuruldugu kesin olarak tesbit edilebilmis degildir. Bununla beraber, bazi arastiricilar bu kurulusu Osmanli Devleti'nin ikinci hükümdari olan Orhan Gazi dönemine kadar çikarirlar. Çünkü bu döneme ait fermanlarda tugra bulunmaktadir. Bu da nisanciligin basit sekli ile de olsa Orhan Gazi döneminde var oldugunun bir isareti olarak kabul edilebilir. Keza, bu tabirin devletin ilk zamanlarinda kullanildigini gösteren kayitlar da vardir. Nitekim, Sultan Ikinci Murad'in emri ile Türkçe'ye tercüme edilen Ibn Kesir tarihinin Arapça metnindeki "Muvakkî" tabirinin "Nisanci" olarak tercüme edilmesi de bunu göstermektedir. Ibn Kesir'in el-Bidâye ve'n-Nihâye adli tarihinin mütercimi olan zat, nisanci kelimesini kullandigina göre, bu tabir, o dönem Osmanli toplumu arasinda biliniyordu demektir.

Fâtih Sultan Mehmed'in tedvin ettirdigi kanunnâmede bu memuriyetin isim ve selâhiyetleri ile zikr edilmis olmasi, bunun Fâtih'ten önce mevcud oldugunu, fakat onun zamaninda tam anlamiyla gelistigini göstermektedir.

Divan-i Hümâyunda vezir-i a'zamin saginda ve vezirlerin alt tarafinda oturan nisanci, önemli bir hizmeti yerine getiriyordu. Nisancilar, görevleri icabi bazi özellikleri tasiyan kimseler arasindan seçiliyorlardi. Nisanci olacak kimselerin insa konusunda maharetli bulunmalari gerekirdi. Nitekim kiraat ilminin büyük isimlerinden Seyh Muhammed Cezerî'nin küçük oglu Ebu'l-Hayr Muhammed (Muhammed-i Asgar), Misir'dan, Osmanli hizmetine geldigi zaman insadaki kudretinden dolayi kendisine nisancilik verilmisti.

Görevleri icabi olarak insa konusunda maharetli olmalari, devlet kanunlarini iyi bilerek yeni kanunlar ile eskiler arasinda bag kurup anlari telif etme kabiliyetine sahip bulunmalari gereken nisancilarin, ilmiye sinifi arasindan dahil ve sahn-i semân müderrislerinden seçilmesi kanundu.

Nisancilar, XVI. asrin baslarindan itibaren Divan-i Hümâyunun kalem heyeti arasinda, bu vazifeyi yerine getirebilecek olan reisü'l-küttâblardan seçilmeye baslanmistir. Eger reisü'l-küttâb bu vazifeyi yerine getirebilecek kabiliyete sahib degilse yine müderrisler arasindan uygun görülen bir kisi bu vazifeye tayin edilirdi.

Fâtih döneminde müesseseleserek kuruldugunu gördügümüz nisancilik, Osmanli Divan-i Hümâyunun dört temel rüknünden birini teskil ediyordu. Fâtih kanunnâmesinde de belirtildigi gibi bu dönemde vezirlik, kadiaskerlik ve defterdarliktan sonra en önemli vazife nisancilikti. Fâtih zamaninda bu görevi büyük bir basari ile yürüten Karamanî Mehmed Pasa ile nisanciligin itibari daha da artmisti. Fâtih'ten sonra gelen II. Bâyezid ve onun oglu Yavuz Sultan Selim dönemlerinde nisancilik yapan Tacizâde Cafer Çelebi de büyük bir itibar kazanarak tesrifatta defterdârin üstüne yükseltilmis ve vezirler gibi otag kurmasina müsaade edilmistir. Niçancilik mansibinin üstünlügü, Kanunî Sultan Süleyman döneminde de devam etmis, "Koca Nisanci" lakabi ile taninan Celalzâde, meslegindeki kidemi ve vukufiyeti sebebiyle defterdârin önüne geçirilmisti.

Nisancilarin nüfuzlari ve gördükleri önemli hizmetler, bundan sonra da devam etti. Bunlardan büyük bir kismi beylerbeyi ve vezir rütbesini ihraz etti. Bununla beraber, XVI. asrin sonuna kadar nisancilar vezir olmayip sadece beylerbeyi rütbesinde idiler. Bu rütbe ile nisanci olan Boyali Mehmed Pasa (öl. 1001) vezirlige nakl edilince nisanciligi birakmis fakat sonradan tekrar nisanci olunca tayini beylerbeyi rütbesi ile yapilmisti. Daha sonra bazan kubbe vezirligi ile nisanciligin birlestirilerek bir kisiye verildigi (tevcih) de oldu.

Nisanci, Divan-i Hümâyun azasi olmasina ragmen, vezir rütbesini haiz degilse kanun geregi arz günlerinde padisahin huzuruna kabul edilmezdi. Sadece nisanciliga tayin edildigi zaman bir defa padisahin huzuruna girip tayinlerinden dolayi tesekkür ederdi.

XVI ve XVII. asrin baslarinda serdar veya padisah seferde bulundugu zaman, Istanbul muhafazasinda birakilan vezire nisanci tarafindan tugralari çekilmis bos ahkâm kagitlari gönderilir ve bunlar, icab ettikçe kaim-i makam tarafindan doldurularak kullanilirdi.

XVII. asrin sonlarinda (1087) tedvin edilmis önemli bir Osmanli kanunnâmesi olan Tevkiî Abdurrahman Pasa kanunnâmesinde "Kanun-i Nisanci" basligi altinda ayri ve özel bir fasil bulunmaktadir. Bu fasilda, o dönem nisancilarinin nizamlari tafsilatli bir sekilde verilmekte, onlarin resmî ve hukukî durumlari belirtilmektedir. Buna göre nisanci, "tugra-i serif hizmeti ile me'murdur. Kendi dairesinde kanuna müteallik ahkâm yazilir. Mümeyyizi tashih ettikten sonra tugralarini çeker ve defteri tashih etmek lazim gelse, kendisine hitaben vârid olan ferman mucibince defterhaneden getirtip kendi kalemi ile tashih eder. Bu ferman gelince defter emini ile defter kesedarini, düzeltilmesi lazim gelen defter hakkinda vazifeli kilar. Sonra tashihi yapar, fermani da kendisi saklar, Kadiaskerlerden mühürlü kese ile gelen ehl-i cihat beratlarinin tugralarini çektikten sonra ehl-i cihatin isimlerini defterlerine "sahh" çekip ve yine kesesine koyup mühürleyerek kendi kesedari ile kagit eminine gönderir. Divan tarafindan verilen sIkâyet ahkâmini reis efendi (reisu'l-küttâb) resid ettikten sonra kesedari toplayip kendisine getirir, tugralarini çekerdi." Kanunnâmede aynen su ifadeler yer almaktadir: "Ve kavanin-i Osmaniye ve merasim-i sultaniye, nisancilardan sual olunagelmistir. Sâbikta (eskiden) bunlara müftî-i kanun itlak olunmustur.”

Kanunnâme, nisancilar hakkinda daha tafsilatli bilgiler vermektedir. Buna göre, nisancinin vezirligi varsa vüzeray-i izam silkine dahil hükmünü verir. Eger Rumeli beylerbeyilik pâyesi var ise beylerbeyi merasimini icra edip kendisinden kidemli Rumeli pâyesinde olan beylerbeylerden baska bütün beylerbeylere ve kadiaskerlere tasaddur eder. Bu pâye ile Divan-i Hümâyuna girip çiktikça vezirler ile birlikte girip çikar. Fakat arza girmezdi. Kanunnâme, arz esnasinda nisancinin disarida nerede ve nasil selama çikacagini da belirtmistir. Nisancinin beylerbeyilik pâyesi yok ise sadece ümerâ pâyesindedir. Kendisine nisanci bey denilmektedir. Bu takdirde Divan-i Hümâyuna ümerâ. tariki üzere gider. Ancak taht kadilarina tasaddur eder. Diger divan hacegâni gibi mücevveze, sof üst, lokmali kutnî ve iç kaftani giyer. Ata orta abayi ve orta raht vururdu. Haslari da dört yükten (400.000 akça) fazla olurdu. Nisancilarin vezir-i a'zama gitmeleri için belli ve muayyen bir zaman yoktu. Sadece isti'zan (izin isteme) âdet idi.

Nisancilik, XVI. asrin sonlarindan itibaren yavas yavas önemini kayb etmeye basladi. Bunun içindir ki, önceleri âmiri durumunda bulundugu reisü'l-küttâbla esit duruma getirilmisti. XVII... asnn ortalarinda nisancilik adeta kuru bir ünvan haline geldi. XIX. yüzyilin baslarina kadar ismen de olsa varliklarini devam ettiren nisancilar, eski önemlerini tamamen kayb ettiler. Bu sebeple nisancilik 1836 yilinda tamamen lagv edilerek vazifeleri "Defter eminine" verilmistir. Mühim islere dair fermanlarin üzerlerine Bâbiâlî, digerlerine de defter eminleri tarafindan tayin edilen ve tugranüvis denilen memurlar tarafindan tugra çekilirdi. 1838'de tugra-nüvislik görevi de kaldirilip Bâbiâlî ile defter eminligi tugraciligi birlestirildi. Böylece bu hizmetin Bâbiâlî'de görülmesi kararlastirildi.

SARAY TESKILÂTI

Bursa feth edilip merkez haline getirilmeden önce, Osmanogullari'na ait özel bir saray yoktu. Osmanli Beyi, diger emirler gibi kendi ailesi halki ile birlikte bir evde oturur, beyligin ileri gelenlerini ve tebeasini burada kabul ederdi. Isler, bu mütevazi evde görüsülürdü. Bu sekildeki bir ikametgâhin, muhafiz vs. gibi fazla sayida yardimci kimselere de ihtiyaci yoktu. Nitekim bir katip, birkaç çavus, haberci ve az sayida bir muhafiz grubu, bütün isleri görmeye yetiyordu. Yaz aylarinda, genellikle bey evinin karsisindaki ulu çinarlarin serin gölgelikleri, toplanti yeri olurdu. Yaz mevsimindeki bu toplantilar, Osmanlilarin Sögüt bölgesine yerlesmeden önceki göçebelik dönemini hatirlatiyordu. Zira bu dönemlerde, asiretin ileri gelenleri açik havada, beyin çadirinin önünde toplanip isleri görüsüyor ve bir karara variyorlardi. Bununla beraber zaman zaman sefer veya herhangi bir sebeple hareket halinde bulunan beyler, eski Türk âdetlerine göre at sirtinda da toplantilar yaparlardi. Böyle toplantilarda sadece sifahî kararlar verilirdi. Bey, Cuma günleri Cuma namazinda hazir bulunurdu. Bu, beyin tebeasiyla görüsmeye, onlarin dert ve sIkâyetlerini dinlemeye vesile olurdu. Bu dönemdeki bütün âdet ve merasimler, Oguz töresince icra olunurdu.

Orhan Bey, Bursa'yi feth edip is basina geçtikten sonra beyligi her sahada teskilâtlandirmaya gayret etmisti. Bunun içindir ki bazi arastiricilar, Osmanli Devleti için onun döneminden itibaren bugünkü mânâda "devlet" denebilecegini kayd ederler.

Gerçekten, Osmanli Devleti, gelisip büyüdükçe, hükümdarlarinin oturduklari saraylar da bu gelismeye paralel olarak büyümüs ve ihtisamlari artmisti. Ilk Osmanli sarayi, mütevazi bir sekilde Bursa'da yapilmisti. Bundan sonra Edirne'de saraylar insa edilmisti. Istanbul'un fethinden sonra Fâtih Sultan Mehmed tarafindan bugünkü Bâyezid'de Istanbul Üniversitesi'nin bulundugu sahada bir saray yaptirilmisti. Fakat daha sonra begenilmeyen bu sarayin (Eski saray) yerine Marmara ile Haliç arasinda bulunan çikintili tepe (Sarayburnu) üzerinde yeni bir saray insa edilmisti. Yeni saray adi verilen bu saray (Topkapi Sarayi), padisahin ailesine mahsus daireler (harem), Enderûn ve dis hizmetlerle alâkali Birûn adi verilen üç kisimdan tesekkül etmekteydi. Fâtih'ten sonra gelen Osmanli padisahlari, 1400 metre uzunlugunda "Sûr-i Sultânî" denilen yüksek ihata duvan ile çevrili olan bu sarayda ikamet ettiler.

Fâtih Sultan Mehmed tarafindan insasina baslanilan ve XIX. yüzyil ortalarinda Dolmabahçe Sarayi'na tasinincaya kadar yaklasIk dört asra yakin Osmanli padisahlarina hizmet eden Topkapi Sarayi'na, hemen her Osmanli padisahi bir ilavede bulunmustu. Bu saray, 3 Nisan 1924 tarihinde çikanlari Bakanlar Kurulu karan ile müze haline getirilmistir.

Orhan Bey'in, Bursa'nin iç kalesinde bir sarayi vardi. Fatih devrine kadar gelen Osmanli hükümdarlari tarafindan kullanilan Bursa sarayindan Evliya Çelebi de bahs etmekte, ancak sarayin bu hükümdardan sonra ragbet görmedigini, sadece muhafiz bostancilarinin burada bulundugunu kayd etmektedir. Mamafih, Bursa büyük bir yangin ve depreme maruz kaldigi için Evliya Çelebi'nin bahs ettigi sarayin, Orhan Bey devrinden kalan bina olmadigi söylenebilir. Ayrica 1402'deki Ankara Muharebesi'nden sonra Bursa'nin maruz kaldigi Mogol istilasi esnasindaki yangin ve yagmalamalar da düsünülecek olursa Orhan döneminden XVII. asra pek fazla bir seyin kalmayacagi kanaatine varilabilir.

Bursa sarayi hakkinda bilinenler pek fazla degildir. Teskilat ve iç taksimati ise hemen hemen hiç bilinmemektedir. Sadece, muhafazasi için kapicilarinin, muhtelif hizmetler için iç halkinin ve harem kisminin bulundugu söylenebilir. Edirne'nin fethinden sonra da Bursa bir müddet daha devlet merkezi olmakta devam etmisti.

Bilindigi gibi Rumeli fetihlerinin basladigi siralarda Osmanli Devleti'nin merkezi Bursa idi. Edirne'nin fethinden sonra da burasi hemen terk edilmedi. Bununla beraber Edirne'de ilk sarayin Murad Hüdavendigâr (I. Murad) tarafindan h. 767 (m. 1365) yilinda yaptirildigi ve yerinin de bugünkü Selimiye Camii'nin bulundugu yüksek yerde veya yakininda oldugu ileri sürülmektedir. Evliya Çelebi, kendi zamaninda bu sarayin bulundugunu ve Musa Çelebi tarafindan etrafinin bir duvarla çevrilmis oldugunu bildirir. Yine onun yazdigina göre, Kanunî Sultan Süleyman da bu sarayi tamir ettirmis ve acemi oglanlarina tahsis etmistir. Bu eski saraydan günümüze kadar bir iz kalmamakla beraber, Selimiye Camii'nin üst tarafindaki Saray Hamami denilen Çifte Hamam harabesinin bu saraya ait hamamin kalintisi oldugu kabul edilmektedir.

Edirne saraylarinin en meshuru, Hünkârbahçesi Sarayi denilen Yeni Saray olup burada harem daireleri ile diger teskilâtlar vardi. Yine Evliya Çelebi'nin kaydina göre önceleri koru halinde bulunan bu yer, Sultan Birinci Murad tarafindan imar edilmis, fakat Sultan II. Murad, Tunca nehrinin kenarinda bulunan bu mevkii kösklerle süslemisti. Kendisinden sonra gelenler de buraya ilaveler yaparak Kanunî zamaninda mükellef bir hale getirmislerdi.

Istanbul'un fethinden üç yil sonra, yani 1457 senesinde Edirne sehri büyük bir yangin sonunda tamamen yok olmus gibiydi. Bu arada saray da yangindan zarar görmüstü. Bunun için sehrin yeniden imari sirasinda Fâtih'in emri ile yeniden Hünkârbahçesi Sarayi diye anilan yerde insa edilen sarayda alti bin iç oglani ile besyüz civarinda bostanci vazife görüyordu. Iç oglanlari, Topkapi Sarayi'nda oldugu gibi muhtelif koguslar halindeydiler. Bostancilar hem Edirne sarayi bahçelerine hem de Edirne'de bulunan Mamak, Çömlek ve Mesihpasa bahçelerine bakiyorlardi. Aynca Edirne Bostancibasisinin idaresinde sehrin inzibat isleri ile de mesgul oluyorlardi. Hükümdarlar, Istanbul'da ikamete baslamadan önce Edirne sarayinda, muhafiz kapicilar ve kapicibasilar vardi. Bunlar sonradan kaldirilmislardi. Onlarin yerine bostancilar bakmaya baslamislardi. Edirne sarayindaki iç oglanlarin kidemlileri, üç senede bir Istanbul'daki yeni sarayin Enderûn kismina veya kapi kulu süvari ocaklarina verilirlerdi. Keza Bostancilar da zamani gelince kidemlerine göre Yeniçeri, Sipahi veya Müteferrika olurlardi.

Edirne sarayi da Istanbul'daki yeni sarayda oldugu gibi Enderûn, Birûn ve Harem kisimlarindan meydana geliyordu.

ENDERÛN

Osmanli Devletinde XV. asir ortalarindan itibaren medrese disinda en köklü ve saglam ikinci egitim kurumu, Enderûndu. Sarayin, Enderûn halkini, devsirme denilen bazi hiristiyan tebea çocuklari veya harplerde esir alinip yetistirilen gençler meydana getiriyordu. Bunlar, devsirme kanununa göre sekiz ila on sekiz yaslari arasinda toplanip önce Enderûn disindaki Edirne Sarayi, Galatasarayi ve Ibrahim Pasa Sarayi gibi saraylarda terbiye ve tahsil görüp Türk-Islâm âdet ve geleneklerini ögrendikten sonra Enderûn'daki ihtiyaç ve kidemlerine göre yeni saraydaki küçük ve büyük odalara verilirlerdi. Bunlar, burada da tahsile devam edip saray âdap ve erkânini ögrendikten sonra yeteneklerine göre Seferli, Kiler ve Hazine odalarindan birisine çikarilirlardi. Bundan sonra da en mümtaz oda olan Has oda gelirdi. Kiler ve Hazine odasindaki eskiler, yani kidemlilerin seçmeleri münhal vukuunda (bosaldiginda) buraya verilirlerdi. Veya zamanlari gelince kapikulu süvarisi olarak disari çikarilirlardi. Bu odalarin en ilerisi ve mümtazi olan Has oda idi ki, asil Enderûn agalan bunlardi. Gerek devsirme sistemi, gerekse Iç oglanlari hakkinda asagidaki bilgiler konuya daha bir açiklik getirecektir.

Devsirme olarak alinip sarayda uzun müddet hizmet ve terbiyeden sonra devletin muhtelif makamlarina namzet olarak yetistirilen çocuklara, Iç oglani denirdi. Rivayete göre Osmanli sarayinda Iç oglani istihdami Yildirim Bâyezid zamanindan itibaren baslamistir. Iç oglanlarinin bedenî egitimlerine de önem verilirdi. Ok atmak, mizrak kullanmak, cirit ve çomak oynamak, binicilik gibi hareketler, o dönem için baslica bedenî hareketler olarak kabul ediliyordu. Bundan dolayi bunlar kuvvetli, çevik ve dayanikli olurlardi. Bazan odalar arasinda müsabakalar yapilirdi. Bunlar, mensup olduklari odalara göre hizmet ve sanat ögrenirlerdi. Öyle anlasiliyor ki, Iç oglanlari II. Murad zamanina kadar silah egitiminden baska egitim görmüyorlardi. Bu dönemde saray, Osmanli Devleti'nin kültürel, siyasî ve askerî gelisiminin ana yönlerini belirleyen önemli bir faktör olmustur. Bu bakimdan saray, en parlak ilim merkezlerinden biri haline gelmistir.

HAREM

Topkapi Sarayi'nda ikinci avlunun solunda Divân-i Hümâyunun arka kisminda yer alan Harem-i Hümâyun, genellikle Haliç'e nâzir çesitli sofalar, koridorlar, daireler, odalar, çesmeler ve hizmet binalarindan meydana gelmekte idi. Buralarin üzerleri kubbeler ve tonozlarla örtülüydü. Duvarlari en degerli çini ve mermerlerle kapli oldugu gibi en güzel kitâbe ve yazilarla da süslü idi. Gerek mimarî form, gerekse bezemeleri açisindan yüzyillari burada iç içe ve yan yana görmek mümkündür. Harem, Osmanli padisahlarinin hususi evi konumunda olan binalar manzûmesidir. Islâm dünyasinda eskiden beri yaygin olarak bilinen bir terim olarak harem, saraylarin ve büyükçe evlerin sadece hanimlara tahsis edilen bölümü ve selamligin mukabili olarak kullanilmistir. Topkapi Sarayi da Osmanli padisahlarinin sarayi oldugundan, padisahin aile efradi ve onlara hizmet eden kadinlara tahsis edilmis bölümüne Harem-i Hümâyun denilmistir. Haremin (aile) reisi ve efendisi padisah olduguna göre buradaki hiyerarsi ile mevcud binalarin konumu, tefrisi, mesafeleri hep hünkâr dairesi esas alinarak belirleniyordu. Böylece vâlide sultan, hasekiler (kadin efendiler), sehzâdeler, padisah kizlari (sultanlar), ustalar, kalfalar ve câriyelerin daireleri belirli bir tertip içerisinde yer aliyorlardi.

Harem halkini, padisah, vâlide sultan, padisah hanimlari, sultanlar ve sehzâdeler gibi haremde hizmet edilenler ile ustalar, kalfalar, câriyeler seklinde hizmet edenler olmak üzere iki grupta degerlendirmek mümkündür.

AK VE KARA HADIM AGALARI

"Aga-i Bâbu's-Saâde" denilen kapi agasi, hadim ak agalarindan olup yeni sarayin bas nâziri, ve "Bâbu's-Saâde"nin âmiri idi. Baska bir ifade ile bunlar, Osmanli sarayinin "Bâbu's-Saâde" denilen kapisini muhafaza ile vazifeliydiler. XVI. asrin sonlarina kadar sarayin en nüfuzlu agasi Bâbu's-Saâde veya Kapi agasi idi. Atâ tarihinde belirtildigine göre Kapi agaligi ile Hazinedar basilik, Saray agaligi ve kilerci basilik, Sultan Ikinci Murad zamaninda ihdas edilmislerdi. Kapi agasi, Harem'in en büyük zâbiti durumunda idi. Kapi agasinin emrindeki Ak hadimlar, sarayin kapisini muhafaza etmekte olup sayilari otuz civarinda idi.

Kara hadim agalari ise kadinlarin bulundugu harem kisminda vazife görüyorlardi. Kara hadimlarin en büyük âmirine "Dâru's-Saâde Agasi" veya "Kizlar Agasi" denirdi. Bunlar harem kisminda bulunduklari için kendilerine "Harem Agasi" da deniyordu.

BIRÛN ERKÂNI

Osmanli sarayinin dis hizmetlerine bakan ve sarayda yatip kalkma mecburiyetinde olmayip disarida evleri bulunan kimselerdir. Bunlar, padisah hocasi, hekimbasi, cerrahbasi, göz hekimi, hünkâr imami gibi ulemâ sinifindan olanlarla sehremini, matbah-i âmire emini, darphâne emini ve arpa emini gibi mülkiyeden olan sivil vazife sahipleri idi. Bunlardan baska sarayin Enderûn disindaki hizmet erbabindan olup emir-i alem, kapicilar kethüdasi, çavusbasi, mirahur, bostanci ve bunlarin maiyetinde bulunan memurlar da "Bîrûn" erkâni içinde yer aliyorlardi.

Bîrûn'da hizmet eden ilmiye sinifi ile "Agayan-i Bîrûn" yani dis agalari denilen agalar, sarayin Harem ile Enderûn kisminin haricindeki yer ve dairelerde oturup islerini görürlerdi. Aksam olunca da evlerine giderlerdi. Bunlar, Enderûn agalari gibi sIkI bir disipline tabi olmadiklari gibi sarayda yatip kalkma mecburiyetleri de yoktu. Bunlardan isteyenler sakal da birakabilirlerdi. Bîrûn teskilâtinin bütün tayinleri, sadr-i azam tarafindan yaptirdi.

Kaynak: Osmanli tarihi


ASKERÎ TESKILAT

cami7.jpg (6664 Byte)

ASKERÎ TESKILAT

Bir toplumun "devlet" haline gelebilmesi, onun varligina vücud veren halk ve idarecilerin "bagimsizlik" (istiklâl) kavramini tanimalari ile mümkündür. Bu tanima, sadece fikir ve düsüncede kalmayip fiilen tatbik edilmelidir. Bu da belli sinirlari koruyacak olan "askerî güç" denilen bir sinifin mevcudiyeti ile gerçeklesir. Disiplinli ve sistemli hareket eden bir askerî gücün ifade ettigi mâna çok iyi bilindiginden, tarihte üne kavusmus bütün büyük devletler, bu konu ve teskilât üzerinde hassasiyetle durarak onu muhafazaya çalismislardir.

Disiplinli ve devamli bir ordunun teskili fikrinden hareketle sarf edilen çabalar, milletlerin kendi bünyeleri, bulunduklari cografî ortam ve zamanlarina göre degisik olagelmistir. Bu sebepledir ki, hayatlarini ziraî ürünlerle kazanan milletler gibi topraga siki sikiya bagli olmayan göçebe Türklerin hayatlarinda hayvanlarinin büyük rolü vardi. Bu, onlarin daha disiplinli hareket etmesini sagliyordu. Keza bu, onlarin harp disiplin, oyun ve usûllerine alismalarina da yardimci oluyordu. Nitekim sonbaharda yapilan büyük sürek avlarinin sebepleri, bu önemli gerçek içinde yatiyordu. Uygurlarin birçok aile ve boylarinin bir araya gelerek yaptiklari bu sürek avlari, Göktürkler'de oldugu gibi bir çesit savas egitimi idi. Ekonomi, devlet ve ordu idaresi, askerî bilgi ve eglence bu bahanelerle tatbikat sahasina konuyor, yasaniyor ve deneniyordu.

Ortaasya'li atli kavimlerin hayatlarinin en önde gelen özelligi, hareket halinde olma idi. Fertlerin bu hareketli hayati, topluma da bir dinamizm veriyordu. Bu hareket ve canliligin sonucu olsa gerek ki, Islâm öncesi Türklerinde hakim bulunan anlayisa göre "kendileri bir kurt, düsmanlari da bir koyun sürüsü idi." Türklerdeki bu dinamizm, Müslaman olduktan sonra daha bir kuvvetle devam etmis görünmektedir. Zira onlar, tarihî kültürlerinin bir mirasi olarak devam ettiregeldikleri bu anlayisi, Islâm'in "cihâd" ve "sehidlik" motifleri ile birlestirmislerdi.

Düsmanlarina karsi yaniltma, ani hücum ve sizma gibi taktikleri ile taninan Türklerin, Müslüman Arap ordulari içinde yer almalarindan sonradir ki, Islâm ordulari genis bir cografî mekânda yayilma imkânini buldular. Miislüman Türk askerlerinin Islâm ordusundaki durumundan bahs eden bir arastirici sunlari söylemektedir:

"Bazen uygulanan usûl de yürüyüs halinde olan düsman hatlarini tuzaga düsürmek veya hemen girisilen muharebe ile anlari, önceden hazirlanmis tuzak bölgelerine çekmek idi. Bu taktikteki büyük avantaj, saf nizaminda hücuma alismis Arap süvarileri için pek söz konusu degilse de, âni hücum, yaniltici çekilme, kanatlara sizma, her taraftan ok yagdirma ve hücumu sür'atle tekrarlamada mâhir Türkler içindi."

Tarih sahnesinde görünen birçok millet, askerî güç olarak ifade ettigimiz devamli ve disiplinli orduyu ayakta tutup kendisinden istifade edebilmek için çesitli çarelere bas vurmustur. Bu meyanda, harplerin sebep oldugu nüfus azalmasini bir dereceye kadar ortadan kaldirmak için galiplerin, maglup olan toplumlarin çocuklarindan yararlandigi da görülmektedir. Osmanlilarin da bas vurdugu bu sistem, onlarin basarili sonuçlar almalarina sebep olmustur.

Özellikle kurulus ve daha sonraki dönemlerde kullanilan sistemler ile ordunun sahip oldugu disiplin, Osmanli ordusunu basarili bir hale getiriyordu. Batida bulunan Hiristiyan devletlerce de farkina varilan bu duruma isaret eden bir seyyahin su sözlerine dikkat çeken Gibbons, o seyyahin ifadesini söyle nakleder:

"Osmanlilar, daha önceden Hiristiyan ordularinin ne vakit geleceklerini ve kendileri ile çatisma için müsait yerin neresi oldugunu bilirler. Çünkü bunlar, daima seferber bir halde idiler. Çavuslari ve casuslari, kuvvetleri nasil ve nereye sevk etmek lazim geldigini biliyorlardi. Bunlar, birdenbire harekete geçebilirlerdi. Yüz Hiristiyan askeri, on bin Osmanlidan daha fazla gürültü yapiyordu. Trampet bir defa vurdu mu, derhal yürüyüse baslarlar, adimlarini kat'iyyen yavaslatmaz ve yeni bir komut verilinceye kadar kat'iyyen durmazlardi. Hafif techizatli olduklari için Hiristiyan mühasimlarinin üç günde kat edemedikleri mesafeyi bir gece içinde kat ederlerdi."

Pek çok müessesede oldugu gibi, kendinden önceki Müslüman ve MüslümanTürk devletlerinin teskilatlarindan yararlanmis bulunan Osmanlilar, bu uygulamayi askerî sahada da gösteriyorlardi. Gerçekten, Osmanli askerî teskilâtinin, Büyük Selçuklu, Anadolu Selçuklu, Ilhanli ve Memlûk askerî teskilâtlan ile benzerlik arz etmesi, bu ifadelerin dogrulugunu ortaya koymaktadir. Bununla beraber biz, daha açik bir fikir vermesi bakimindan B. Selçuklu askerî teskilâtindan kisaca ve ana hatlari ile bahs etmek istiyoruz.

Özellikle Alp Arslan ve oglu Meliksah dönemlerinde devrinin en büyük askerî gücü haline gelen Selçuklu ordusu, günümüzün Milli Savunma Bakanligi durumundaki "Divan-i Arizu'l-Ceys" denilen bir teskilât tarafindan idare ediliyordu. Büyük Selçuklu ordusu, çesitli kavimlerden alinarak hususi saray terbiyesi ile yetistirilmis, tören, usûl ve protokolü bilen ve dogrudan dogruya Sultana bagli bulunan "Gulaman-i saray", en seçkin komutanlarin egitimi altinda her an emre hazir bekleyen "Hassa ordu" su ile melik, vali, vezir gibi ileri gelen devlet büyüklerinin askerleri ve tabi hükümetlerin askerlerinden kurulu idi. Isimleri "Divan defteri"nde yazili bulunan "Gulaman-i saray" efradi, yilda dört maas (bistgâni) alirdi. Devletin esas askerî gücünü teskil eden, harplere katilan ve düsmana agir darbeler indiren "Hassa ordu"su askeri de maasliydi. Ayrica vezir Nizamülmülk (öl. 485/1092) vâsitasiyle daha küçük parçalara bölünen askerî iktalarda, geçimini arazi gelirlerinden temin eden ve her zaman harbe hazir kalabalik bir süvari kuvveti (sipahiyan) de vardi. Bu sâyede Selçuklu Devleti, büyük bir askerî kuvvet bulundurma imkânina sahip olmustu. Buna karsilik Gazneliler ile Büveyhîler döneminde askere ikta degil maas veriliyordu. Sikisik durum ve zamanlarda, devletin bu maaslari ödeyemedigi oluyordu. Böyle durumlarda komutanlar, vilayetlerin vergilerini kendi nâm ve hesaplarina topluyorlardi. Halkla aralarinda bir menfaat birligi olmadigindan askerin faaliyetleri, zaman zaman vilayetlerin harab olmasina kadar variyordu. Halbuki askerî iktalar sayesinde Büyük Selçuklu Devleti 400 bin, Türkiye Selçuklulari da 100 bin kisilik bir orduya sahip bulunuyorlardi.

OSMANLILARIN ILK ASKERÎ TESKILÂTI

Bizans Imparatolugu'nun hududlarinda bulunan ve Osman Gazi'ye bagli olan Türk asiretleri atli idiler. O dönemin iklim, harp, teknoloji ve siyasi sartlarina göre bu gerekliydi. Bu sebeple Osman Bey zamaninda harplere istirak edip fetih yapanlar bu asiret kuvvetleri idi. Asiret kuvvetleri, baslarinda serdarlari olmak üzere Osman Bey'in hizmetine giriyor, fetihlerin sonunda ganimetlerden pay aliyor ve zapt edilen topraklardan yerlesme hakki elde ediyorlardi. Topraga yerlesen Türkmenler, tasarruf ettikleri (kullandiklar) yer karsiliginda Osman Gazi'ye tabi oluyorlardi. Timarlarinin gerektirdigi sayida atli askeri de savasa gönderiyorlardi. Osman Bey, uç beyi olduktan sonra kendisi ile yakin çevresini koruyan ve yevmiye hesabi ile ücret alan askerlerin sayisini artirdi. Bunlar, Selçuklular'da oldugu gibi "Kul" veya "Nöker" adi ile aniliyorlardi. Ulûfeli askerlerin sayisi, beyligin gücü ile orantili olarak artiyordu. Bu bakimdan beyligin sinirlari genisledikçe Osman Bey'in kapisindaki kul sayisi da artiyordu.

Osman Bey zamaninda, beyligin kuvvetleri, hizmetleri karsiligi ganimetten hisse alan ve feth edilen yerlere atli asker vermek sartiyla yerlesen Türkmen kuvvetleri ile ücretleri gündelik olarak ödenen Osman Bey'in sahsî askerlerinden ibaretti. Nöker veya Kul adini tasiyan bu askerler, fetih hareketlerinde henüz etkin rol oynayacak sayiya ulasmamislardi.

Asiret kuvvetleri ile ulûfeli askerler, ilk zamanlarda yeterli oldularsa da fetihler çogaldikça sayi olarak kifayet etmemeye basladilar. Bu bakimdan Osman Bey, fetihlere devam edebilmek için dinamik eleman arayisina baslama ihtiyacini duydu. Bundan sonra ihtiyaç hasil oldugu zaman Sögüt, Karacasehir, Eskisehir ve Bilecik dolaylarindaki köylerde oturan ve tarimla ugrasan Türk köylülerinden yararlanmaya karar verdi.

Atli olan asiret birlikleri, özellikle kale muhasaralarinda fazla tesirli olamiyorlardi. Bundan baska fetihler sonucu arazi genisleyip birçok gayr-i müslimin, devletin vatandasi durumuna gelmesi ve muhasaralarin uzamasi üzerine asiret kuvvetleri, istenilen zamanda istenilen yere ulasamiyorlardi. Bu sebeple Orhan Bey döneminde yeni ve devamli bir askerî birlige ihtiyaç duyuldu.

YAYA VE MÜSELLEMLER

Osman Bey'in ölümünden kisa bir süre sonra, beyligin sinirlarinin genislemesi ve kisa bir gelecekte, daha bir genislemeye namzed olmasi, Orhan Bey'i askerî, malî ve idarî düzenlemeler yapmak zorunda birakti. Gerçekten de beylik çerçevesinden çikip güçlü bir devlet haline gelmek için, düzenli bir orduya ihtiyaç vardi. Orhan Bey de bu görüsten hareketle önce orduyu ele aldi.

Orhan Bey'in saltanatinin ilk yillarinda askerî kuvvetler, Osman Bey zamanindan pek farkli degildi. Fetihler arttikça topraga yerlesen Türkmenlerin sayisi artmis, buna bagli olarak timarli sipahî sayisi da çogalmisti. Kul veya Nöker denilen sinif, Osman Bey zamaninda oldugu gibi yine ulûfe aliyordu.

Fetihlerin devami için zarurî olan ordunun organizasyonu, yani, ilk düzenli birlikler, Bursa'nin fethinden sonra ve Iznik'in fethinden önce Vezir Alaeddin Pasa ile Bursa Kadisi Çandarli Kara Halil'in (öl. 1387) teklifleri dogrultusunda yapilmisti. Buna göre devamli surette savasa hazir yaya ve atli bir kuvvetin bulundurulmasi gerekiyordu. Bu maksatla Türk gençlerinden meydana getirilen bu ordunun atsiz askerine "Yaya", atli askerine de "Müsellem" adi verildi. Alaeddin Pasa'ya göre askerî sinifa mensub olan kimseler ile vezirler, özel bir kiyafet giyerek halktan ayird edilmeliydi. Bu sebeple, bunlarin giyecekleri elbise ve baslarinda tasiyacaklari sarigin renk ve biçimi tesbit edildi. Buna göre bunlar "Ak börk" giyeceklerdi. Böylece tasradaki timarli sipahilerden de ayrilacaklardi.

Türk gençlerinden kurulan ve her biri bin kisi olan bu askerî birligin efradi. Çandarli Kara Halil tarafindan seçilmisti. Asikpasazâde'nin ifadesine göre birçok kisi "Yaya" yazilmak için Çandarli Kara Halil'e müracaat etmisti. Savas zamaninda bu gençlere önce birer, daha sonra da ikiser akça gündelik verilmesi kararlastirildi. Savas olmadigi zamanlarda da ziraat yapmak üzere kendilerine toprak tahsis edildi. Bunlar, vergilerden muaf tutuldular. Orhan Bey zamaninda hassa ordusu sayilan yaya ve müsellemler, kaç sancak varsa o kadar yaya ve atli sancaga bölünerek basina sancakbeyi tayin edildi. Yaya denilen piyade sinifinin her on kisisi için bir bas (onbasi), her yüz kisiye de daha büyük bir bas (yüzbasi) tayin edilmisti. Müsellem adi verilen atli birligin her otuz kisisi bir "Ocak" meydana getiriyordu. XV. yüzyil ortalarina kadar fiilen silahli hizmette bulunmus olan bu Yaya ve Müsellemler, Kapikulu ocaklarinin kurulup gelismesiyle yerlerini onlara terk ettiler. Daha sonra Rumeli'deki Yürükler, Canbazlar ve Tatarlarin katilmasiyla Osmanli askerî teskilâtinin geri hizmet sinifini meydana getirdiler. Bu sinif, köprü yapimi, yol insaati, kale tamir ve yapimi ile hendek kazimi gibi islerde kullanildi.

Görüldügü gibi Osmanli Devleti'nin ilk döneminde, yani Osman Bey zamaninda beyligin kuvvetleri iki kisimdan ibaret bulunuyordu. Bunlardan biri, Türkmen asiretlerinden saglanan ve kendilerine hizmetleri karsiliginda elde ettikleri ganimetler disinda timar da verilen atli kuvvetler, digeri de Osman Bey'in, ücretlerini gündelik olarak verdigi sahsî askerlerdi. Bunlara Nöker deniyordu ki tamami hür insanlardan meydana gelmisti. Orhan Gazi döneminde ise Yaya ve Müsellem adi ile yeni ve devamli bir askerî birlik kurulmustu.

Bu bilgilerin isigi altinda konuya bakildigi zaman Osman ve Orhan Bey'ler zamaninda Osmanli ordusu, üç gruptan tesekkül ediyordu. Bunlardan biri asiret kuvvetleri, ikincisi Nöker adi verilen ve sonradan "azab" adini alan sahsî askerler ki bir çesit hassa orduyu meydana getiriyorlardi. Üçüncüsü de biraz önce kuruluslarindan bahs ettigimiz Yaya ve Müselle ordusu idi.

Kurulus döneminden baslamak üzere Osmanli ordusu "Kara" ve "Deniz" olmak üzere iki kisimdan ibaretti.

OSMANLI KARA ORDUSU

Ordu-u Hümâyun denilen Osmanli Kara Ordusu, genel olarak iki bölüme ayrilmakta idi. Bunlardan biri "Kapikulu Askerleri" digeri de "Eyâlet Askerleri" adini tasiyordu. Bu askerî birliklerin her biri, gördükleri hizmetlere göre kendi içinde daha küçük kisimlara ayrilip ona göre isimler aliyor. Bu isimler, ocak kelimesi ile bir terkip olusturduklarindan ayrica bunlara "ocak" deniyordu. Ocag'in en büyük subayina da "Ocak Agasi" adi veriliyordu.

KAPIKULU ASKERLERI

Kapikulu denilen bu askerî birlik, Selçuklular ve diger bazi devletlerde oldugu gibi "Hassa Ordu"yu meydana getirmekteydi. Bu sinifa dâhil olan askerler, devletten "Ulûfe" adiyla maas alirlardi. Burada "kapi" kelimesinin kullanilmasi ve devletten maas alan askerlere de "Kapikulu" askeri denmesinin sebebi, Kapi kelimesinden bizzat devletin anlasilmasiydi. Zira eskiden beri dogu ülkelerinde isler, hükümdar saraylarinin kapisinda görülürdü. Bu tabir, Kapi müdafaasinda bulunan askerler için de kullanilmakla beraber sadece onlara hasr edilmeyen bir kelimedir. Askerler için de bu kelime kullaniliyordu. Iste bu sebepten dolayi devletten maas alan askerlere "Kapikulu askerleri" deniyordu.

Kapikulu askerleri baslangiçta devlet merkezinde bulunuyorlardi. Fakat ülke genisleyip muhafazasi için hudud boylarinda kaleler insa edilince oralarda da ikamet etmek mecburiyetinde kaldilar.

Osmanli Devleti, Rumeli taraflarinda fetihler yapip genislemeye baslayinca devamli bir orduya ve daha fazla askere ihtiyaç hasil olmustu. Bu da savaslarda esir alinan ve askerî sartlara uygun hiristiyan çocuklarinin kisa bir müddet Türk terbiyesi ile yetistirilerek yeni bir askerî sinifin meydana getirilmesiyle karsilanmisti. Iste bu teskilât, Kapikulu ocaginin çekirdegini teskil etmisti. Kapikulu askerleri iki gruba ayrilmaktadirlar. Bunlar:

1. Kapikulu Piyadesi

2. Kapikulu Süvarisi.

KAPIKULU PIYADESI

Osmanli Devleti'nin, merkez askerî teskilât, içinde yer alan Kapikulu askerleri, Osmanli askerî teskilâtinin önemli bir bölümünü meydana getiriyorlardi. Kapikulu piyadesi de kendi arasinda ayri gruplara ayrilmisti.

ACEMI OCAGI

Osmanli askerî tarihinde, önemli yeri bulunan ve Kapikulu piyadesinin mühim bir bölümünü teskil eden yeniçerilere mense' olan "Acemi ocagi", Sultan Birinci Murad zamaninda Kadiasker Çandarli Kara Halil ile Karaman'li Kara Rüstem'in tavsiyeleri sonucu ortaya çikmisti. Hoca Saadeddin Efendi'nin bildirdigine göre bu uygulama, Sultan Birinci Murad'in devr-i saltanatinda 763 (1361-62) tarihindeki Zagra'nin fethi ile baslamistir. Devlet adina ve "Pencik" kanununa göre alinan esirler", Yeniçeri ocagina asker yetistirmek için Gelibolu'da kurulmus bulunan Acemi ocagina gönderiliyor ve yevmiye bir akça ücretle Gelibolu ile Çardak arasinda isleyen at gemilerinde hizmet görüyorlardi. Bir müddet sonra bunlar, Yeniçeri ocagina aliniyorlardi. Fakat bu esirler, firsat buldukça kaçip memleketlerine gittikleri için bu sistem degistirildi. Savaslarda esir edilen küçük yastaki Hiristiyan çocuklari, evvela Anadolu'daki Türk köylülerinin yanina verilerek (Türk'e vermek) az bir ücretle hizmet ettirilmeye baslandi.

Gerçi bu ocagin, Rumeli fatihi Süleyman Pasa zamaninda, bizzat kendisi tarafindan savasta esir alinan Hiristiyan çocuklari ile basladigi belirtilmekte ise de ocagin gerçek manada müesseselesmesi, yukarida belirtilen sekilde olmustur.

Sözlük manasiyle beste bir demek olan "pencik" harplerde ele geçirilen esirlerden, askerlikte kullanilmak üzere beste birinin alinmasi demektir.

Islâm hukukunun ganimetlerle ilgili vaz' etmis oldugu prensiplerinden dogmus olan "pencik", Osmanli Devleti'nin ilk kurulus yillarinda uygulanmiyordu. Harpler sonunda ele geçen diger ganimetler gibi esirler de gazilere taksim ediliyordu. Gaziler, hisselerine düsen esirleri, Islâm hukuku geregince istedikleri sekilde istihdam edebiliyor, istihdam yeri olmayan da onlari satabiliyordu.

Osmanlilarda Acemi oglani iki sekilde alinirdi. Bunlardan biri savaslarda elde edilen erkek esirlerin beste birinden (pencik), digeri de Osmanli vatandasi olan Hiristiyan çocuklardandi. Savaslarda elde edilen esirlerin asker olarak alinmasiyle ilgili "Pencik Kanunu" tertib edilmisti. Buna göre alinan esir oglanlara "Pencik Oglani" adi verilmisti. Elde edilen bu esirler, "Pencikçi" denilen memur tarafindan tesbit edilir, bunlardan on ila on yedi yaslari arasinda olan erkek esirlerden vücutça kusursuz ve saglam olanlar devletçe üçyüz akça karsiligi satin alinirdi. Böylece Acemi ocagina ilk efrad, Pencik kanunu ile toplanmistir. Bu sistemin gelismesinde büyük ölçüde rolü bulunan Kara Rüstem de Gelibolu'da Pencik vergisini (Resm-i Pencik) toplamakla görevlendirilmisti.

Pencik oglanlarinin, Anadolu'daki Türk çiftçilerinin yanina verilmesi, aradaki deniz sebebiyle kaçmalarina engel olmak içindi. Bununla beraber, zaman zaman bazi esir çocuklarin Avrupa'ya kaçtigi görülüyordu. Esirlerin, Türk çiftçilerinin yanina verilmesi ile ilgili kanun hakkinda kaynaklarda farkli tarih ve zamanlar verilmektedir. Bu cümleden olarak Sirpsindigi savasi, Edirne'nin fethi ve Bilecik tarafina yapilan ilk akinlarda olduguna dair rivayetler bulunmaktadir.

Cüz'i bir ücretle Türk çiftçisinin yanina verilen Acemi oglanlarina çok az bir ücretin verilmesi, onlarin "ben padisah kuluyum" deyip çiftlik sahibine kafa tutmamasi içindi.

Acemi oglanlar, ziraat islerinde çalistirildiklari gibi kisa zamanda Türkçe ile birlikte Islâm-Türk örf ve âdetlerini de ögreniyorlardi. Böylece yeni hayata intibak ettikten sonra bir akça gündelikle "Acemi Ocagi"na kayit ettiriliyorlardi. Burada bir müddet hizmet gördükten sonra yevmiye iki akça karsiligi "Yeniçeri Ocagi"na gönderiliyorlardi. Yildirim Bâyezid döneminin sonlarina kadar belirtilen sekilde devam eden bu usûl, Ankara Savasi'ndan (1402) sonra fetihlerin durmasi ve iç karisikliklarin bas göstermesi yüzünden büyük ölçüde tatbik edilemez olmustu. Kapikulu ocaklarindaki kadro eksikligini gidermek için baska bir çareye bas vurmak gerekiyordu. Bu sebeple Rumeli'ndeki Hiristiyan tebeadan muayyen bir kanunla ve "Devsirme" ismiyle münasib sayida Hiristiyan çocugu alinmasina karar verildi.

Daha önce de temas edildigi gibi Ankara Savasi'ndan sonra Osmanli fetihleri durmus, bazi yerler Bizans ve Sirplara terk edilmislerdi. Gerek Çelebi Mehmed zamaninda, gerekse oglu Sultan Ikinci Murad'in ilk devirlerinde Rumeli'de fütuhat yapilamadigi için esirlerden istifade edilememisti. Bunun üzerine Osmanlilardan önceki Türk ve Islâm devletlerinde uygulanmamis olan yeni bir usûl ile devletin, Hiristiyan tebeasi olan ve yaslan uygun çocuklarindan sadece bir tanesinin Osmanli ordusuna alinmasi kararlastirildi. Böylece Hiristiyan vatandaslarin çocuklarindan asker devsirmek için bir "Devsirme Kanunu" yürürlüge konuldu. Bu yeni kanunla, bastan basa gayr-i müslim olan Rumeli halki, tedrici surette müslümanlastirilacakti. Müslümanlastirilan bu insanlarla da Osmanli ordusu kuvvetlenecekti. Böylece devlet, bu sayede Müslüman nüfusunu koruma gibi bir hedefe de ulasmis oluyordu. Gerek Müslüman nüfusu çogaltma, gerekse harplerde kendisinden istifade etme bakimindan iki yönden faydali olan bu Devsirme kanunu , Pencik kanunu ile asker almanin yerine geçmisti. Zaten Pencik kanunu da eski önemini kaybetmeye baslamisti.

Devsirme kanunu geregi ihtiyaca göre üçbes senede ve bazan daha da uzun bir sürede Hiristiyanlardan sekiz ila on sekiz ve bazan yirmi yas arasindaki sihhatli ve kuvvetli çocuklardan Acemi Oglani alinmaya basladi. Bununla beraber 14-18 yas arasindakiler tercih ediliyordu. Önceleri Rumeli'de Arnavutluk, Yunanistan, Adalar ve Bulgaristan'dan, daha sonra ise Sirbistan, Bosna-Hersek ve Macaristan'dan çocuk toplandi. Bu durum, XV. Muhtelif hizmetlerde bulunan Acemilerin, Yeniçeri Ocagina kayit ve kabullerine "Çikma" veya "Kapiya Çikma (bedergâh) denirdi.

Devsirme usûlü, kendi dönem ve zamanina göre iyi bir sonuç vermisti. Bu sonuç hem Osmanlilar, hem de çocugu devsirilen aileler için faydali olmustu. Osmanlilar açisindan faydali olmustu, zira o dönemin bitip tükenmek bilmeyen harpleri, devamli surette insanlari yutan birer makine haline gelmislerdi. Iste bu makinalarin zararlarini en aza indirebilmek ve kendi Müslüman Türk nüfusunu koruyabilmek için devlet, gayri müslim vatandaslarindan istifadeyi düsünmüstü. Böylece hem Islâm Türk mefkûresinin daha genis sahalarda yayilmasini saglamak, hem de kendi asil nüfusuna dokunmamak suretiyle azinliga düsmeyecekti. Devsirme sistemi, çocugu devsirilenler bakimindan da faydali bir seydi, çünkü onlar da çocuklarinin içinde bulunduklari mali sikintidan kurtulacagini biliyorlardi. Muhtemelen çocuklari devlet kademelerinde vazife alir ve yüksek bir mevkiye gelebilirdi. Bunun da kendileri için faydali olacagi bir gerçekti. Bu sebepledir ki kaynaklar, pek çok Hiristiyan ailenin, çocugunu devsirmeye verebilmek için adeta birbirleri ile yaristiklarini kayd ederler. Hatta sadece Hiristiyan çocuklarinin devsirilmesi kanun iken feth edildikten sonra halki Müslüman olan Bosna'dan da devsirilmek suretiyle acemi oglani alinirdi. Zira bunu bizzat kendileri arzuluyordu.

Bilindigi üzere her saha ve konuda oldugu gibi devsirme sisteminde de arzu edilmeyen bazi suistimallerin oldugu söylenebilir. Buna karsilik devlet, gönderdigi memurlarinin kanunsuz hareketlerini önlemeye gayret ediyordu. 9. Cemaziyelahir 973 (10 Ocak 1566) tarihinde Semendire Beyi ile Ivraca Kadisina yazilan bir hükümde Acemi oglani devsirmeye giden bir memurun hâne (ev) basina onar akça nal parasi vesair kanunsuz paralar alip 5-10 yasindaki çocuklari önce alip sonra bin ve daha ziyade akçaya tekrar babalarina sattigi bildirilmekle Yayabasilarindan Ferhad gönderilip hakkiyla teftis olunmasi ve memurun esyasi arasinda bulunan para, kumas vesair mühürlenip defterle merkeze gönderilmesi emr edilmistir. Böylece devlet, bu ve benzeri haksizliklarin önüne geçmeyi, adaletsizligi ortadan kaldirmayi istiyordu.

II. Yeniçeri Ocagi

Avrupa'da kurulan devamli ordudan bir asir önce vücuda getirilmis olan Yeniçeri ordusu, Osmanli Devleti'nin ilk dönemlerinde dünyanin en mükümmel ordusu haline getirilmisti. Bu ordu, teskilât ve disiplini ile bu sifati tasimaya hak kazanmisti. Osmanli Devleti'ni kuran ve kisa bir zamanda hududlari Rusya, Lehistan, Macar ovalan ile Viyana, Venedik önlerine;

Iran, Arabistan ve Misir çöllerine kadar götüren hükümdarlarin en büyük dayanaklarindan biri bu ordu olmustur.

Piyade birligi olan Yeniçeri ocaginin, hangi tarihte ihdas edildigi kesin olarak tesbit edilememekle birlikte bunun, Murad Hüdavendigâr zamaninda yani on dördüncü asrin son yarisi içinde bir ocak halinde kuruldugu söylenebilir. Bazi kaynaklarda bu kurulusun 1365 yili oldugu söyleniyorsa da büyük bir ihtimalle bunun 1362 yilinda oldugudur. Türkçe asker demek olan "Çeri" ile "yeni" kelimelerinin bir araya gelmesiyle meydana gelen bu terim, Osmanli Devleti'nin merkezinde ve hükümdara bagli bulunan yaya askeri için özel bir isim haline gelmistir. Haci Bektas-i Veli ile hiç bir ilgisi olmamakla birlikte (Âsikpasazâde, 204-206) zamanla bu tarikata izafe edilerek Yeniçerilere "Taife-i Bektasiye", ocaga da Bektasî ocagi denmistir.

Bu ocagin kurulus sebebi, mevcud askerin azligina ragmen, fetihlerin çogalip sinirlarin genislemesi ve eldeki askerin de bu sinirlari koruyamaz duruma gelme endisesi idi. Halbuki hem Rumeli'yi elde tutabilmek hem de yeni fetihlerde bulunabilmek için devamli ve hükümdarin emir komutasi altinda bir askerî birlige ihtiyaç vardi. Benzer teskilâtlar, yani esirlerden istifade etme sistemi, daha önceki Müslüman ve Müslüman Türk devletlerinde de vardi. Bu mânada Osmanlilarin, Selçuklular ile Memluklulari örnek aldiklari anlasilmaktadir.

Yeniçeriligin ilk kurulusunda, orduya bin kadar yeniçeri alinmisti. Bunlarin her yüz kisisine komutan olarak daha önce Türklerden meydana getirilen yaya askeri usûlüne uygun olarak bir "Yayabasi" tayin edilmistir.

Ocak, XV. yüzyil ortalarina kadar yaya bölükleri veya daha sonra cemaat adi verilen bir siniftan ibaret iken Fâtih Sultan Mehmed zamanindan itibaren (1451 senesi), "Sekban" bölügünün de iltihakiyla iki sinif haline gelmis. XVI. asir baslarinda ise "Aga" bölügü denilen üçüncü bir kisim daha teskil edilmistir. Yaya bölükleri peyderpey artarak 101 bölüge kadar çikmistir. Aga bölükleri 61, Sekban bölükleri ise 34 rakamina kadar yükselmistir.

Yeniçeriler, baslarina börk ismi verilen beyaz keçeden bir baslik giyerlerdi. Bunun arkasinda ise yatirtma denilen ve omuza kadar inen bir parça yer almaktaydi. Yeniçeriler börklerini egri, subaylari da düz giyerlerdi. Fâtih kanunnâmesinde belirtildigine göre yeniçeri taifesine her yil beser zira' laciverd çuka ve otuz iki akça "yaka akçasi" ile her birine basina sarmasi için altisar zir'a astar verilmesi hükmü konmustu.

Her yeniçeri bölügüne "Orta" denirdi. Her ortanin da komutani olan ve "Çorbaci" denilen bir subayi bulunurdu. Sekban ve Aga bölüklerinde bu komutana "Bölükbasi" denirdi. Yeniçeri ocaginin en büyük komutani "Yeniçeri Agasi" idi. Yeniçeri Agasi, ocagin kurulusundan 1451 senesine kadar .ocaktan tayin edilirken bu tarihten sonra Sekbanbasilardan tayin edilmeye baslandi. Bununla beraber bu kanun daha sonra degistirilerek ocagin disindan olan kimseler de tayin edilmistir. Yeniçeri Agasi, Yeniçeri Ocagi ile Acemi Ocagi islerinden sorumlu idi. Bundan baska Istanbul'un asayisi ile de ilgilenir ve yaninda bulunan bir heyetle kol dolasip güvenligi saglardi. Bu sebeple hükümdarlar, bunlarin güvenilir ve sadik kimselerden olmasina dikkat ederlerdi. Yeniçeri Agalarinin azil ve tayini 1593'e kadar dogrudan padisah tarafindan gerçeklestirilirken, bu tarihten itibaren veziriazamlara intikal etmistir.

Yeniçeri Ocagi'nin en büyük komutani olan Yeniçeri Agasi'ndan baska Sekbanbasi, Ocak Kethüdasi veya Kul Kethüdasi, Zagarcibasi, Turnacibasi, Muhzir Aga ve Bas çavus ta ocagin büyüklerindendi. Bunlardan baska bir de "Yeniçeri Efendisi" denilen ocak kâtibi vardi.

Yeniçeriler, maaslarini (ulûfe) üç ayda bir alirlardi. Bu konuda ocagin en büyük âmiri olan Yeniçeri Agasi ile herhangi bir nefer arasinda fark yoktu. Onun için Yeniçeri Agasi da bu ulûfe isine dahil edilirdi. Ulûfe, pâdisahin nezâretinde büyük bir merasimle her ortaya torbalar halinde tevzi edilirdi. Hicrî kamerî takvime göre dagitilan ulûfenin Sali günü verilmesi kanundu.

XVI. asra kadar devsirmeden toplananlardan baskasi katilamazken 990 (1582) senesinde Sultan III. Murad (1574-1595)'in, sehzadesi Mehmed için tertiplenen sünnet dügününe katilan bir sürü canbaz, hokkabaz ve oyuncunun mükafat olarak bu ocaga kayd olmalari, ocagin yavas yavas bozulmasina sebep olmustu. Devletin kurulusundan kisa bir müddet sonra teskil edilen Yeniçeri Ocagi, belirtilen olaydan sonra hariçten insanlarin ocaga girmesiyle bozulmaya yüz tutmustu. Çünkü, egitimsiz ve basibos kimselerin ocaga girmeleriyle bu askerî teskilât, dogrudan siyasete katilan, devlet adamlarini tayin veya azlettiren, padisahlari tahttan indiren veya tahta çikaran bir kuvvet halini almisti. Gerçekten de onlarin zorbaliklarini ve yaptiklari kötülüklere isaret eden (1826) tarihli bir hüküm Istanbul Kadisina gönderilmistir. Bu hükümde söyle denilmektedir: "Allah'a, Peygambere ve sizden olan ûlu'l-emre itaatediniz" âyet-i kerimesi muktezasinca kaffe-i mü'min ve muvahhid olanlar, emr-i ulu'l-emre itaat ve inkiyad ile me'mur olup bir müddetten beri Yeniçeri nâmina olan eskiya makulesi, hilâf-i ser'-i serif, daire-i itattan huruc ederek fürce bulmasi cihetiyle gerek memâlik-i mahrûsede ve gerek dâri's-saltanat-i seniyede her bir sey çigirindan çikmis ve ol makule esrar-i nâsin garazlari olan mel'aneti icra zimninda her bir seye müdahele daiyesine düsmelerinden nasi, Ümmet-i Muhammed'in mal ve canlarindan emniyetleri kalmayip rahatlarina halel gelerek bayagi alis verislerine varinca fesada varmis..." Bu hükümde de açikça görüldügü ve yukarida belirtildigi gibi Yeniçeri askeri her seye müdahele eder olmus. Buna karsilik gerçek vazifesi olan askerligi tamamiyle unutur olmustu. Zira onlar, askerlik yerine esnaflikla ugrasiyorlardi. XVII ve XVIII. asirlarda sik sik ayaklanmislardi. Bunun üzerine ocak, "Vak'a-i Hayriye" diye isimlendirilecek olan bir karar ve hareketle 15 Haziran 1826'da Sultan Ikinci Mahmud tarafindan lagv edilerek ortadan kaldirildi.

CEBECI OCAGI

Kapikulu askerinin piyade ocaklarindan biri de "Cebeci Ocagi"dir. Kelime olarak "cebe" zirh demektir. Osmanlilar, bir nevi istilah olarak bu kelimenin mana ve kapsamini genisletmis görünmektedirler. Bunun içindir ki "cebeci" dendigi zaman belli hizmetleri olan bir askerî sinif akla gelmektedir. Buna göre devletin yaya muharib askeri olan yeniçerilerin ok, yay, kalkan, kiliç, tüfek, balta, kazma, kürek, kursun, barut, zirh, tolga, harbe vesaire gibi ihtiyaçlari olan savas alet ve esyasi yapan veya tedarik eden ocaga "Cebeci Ocagi" denirdi. Bu ocak, yeniçerilere lazim olan harp levazimatini deve ve katirlarla nakl ederek, cephede bulunan yeniçerilere dagitirdi. Savas sonunda da bunlari tekrar toplardi. Bu arada tamire muhtaç olanlari da tamir ederek silah depolarinda muhafaza ederdi.

Sefer esnasinda ordu komutanlari refakatina münasib bir miktar cebeci verilirdi. Bunlarin, kuvvetli, becerikli ve silahtan anlayanlardan olmasi gerekirdi. Bu maksatla Cebecibasiya bu yolda emirler verilirdi. Baris zamaninda bunlar, kendilerine tahsis edilen Ayasofya taraflarinda ve Tophane civarinda bulunan kislalarinda ikamet ederlerdi.

Bu ocagin kurulus tarihi kesin olarak tesbit edilmekle birlikte, Yeniçeri ocagi ile birlikte veya ondan çok kisa bir müddet sonra oldugu tahmin edilmektedir. Bu ocaga girecek olanlar, "Pencik" ve "Devsirme Kanunu" devam ettigi müddetçe Acemi oglanlari arasindan seçilirdi. Sonralari Yeniçeriler gibi bunlarin da evlenmelerine müsaade edildiginden yetisen çocuklari da cebeci olurdu. Ocaga alinacak kimseler, önceleri "sakird" ismiyle alinir, daha sonra fiilen cebeci olurlardi.

Ocak mevcudu, aralarindaki münasebet dolayisiyla Yeniçeri askerinin azalip çogalmasina bagli olarak artar veya eksilirdi. XVI. asir ortalarinda yeniçeriler 12 bin nefer iken bunlarin sayilan 500 kadardi. XVII. asirda (1675) te cebecilerin sayilari 4180 civarindadir. XVIII. yüzyilda cebecilerin sayisi 2500-5000 arasinda degismekteydi. Yeniçeri Ocagi'nin lagv edilmesi ile ortadan kalkan Cebeci Ocagi, Asakir-i Mansûre ile yeniden tesis edilmisti.

Diger Kapikulu ocaklari gibi "orta" denilen ve 38 bölüge ayrilmis bulunan cebecilerin en büyük komutani "Cebecibasi" idi. Ortalar, kendi aralarinda silah yapan, silahlan tamir eden, barutlari islâh eyleyen, harp levazimatini tedarik edip hazirlayan ve humbara yapanlar gibi ayri ayri kisimlara ayriliyorlardi.

TOPÇU OCAGI

Top dökmek, top atmak ve top mermisi yapmak gayesiyle teskil edilen bu ocak da, Kapikulu ocaklarinin yaya kismindandi. Efradi, Acemi Ocagi'ndan saglanirdi. Osmanli ordusunda ilk top, Sultan I. Murad zamaninda 1389 yilinda Kosova Meydan Muharebesinde kullanilmistir. Yildirim Beyâzid tarafindan da gerek Istanbul muhasaralarinda gerekse Nigbolu kusatmasinda topun bir silah olarak kullanildigi, Asikpasazâde tarafindan anlatilmaktadir. Görüldügü gibi Osmanli Devleti'nin daha baslangiç yillarinda top, ordunun ayrilmaz bir parçasi haline gelmistir. Bununla beraber topun silahli kuvvetlerin agir ve önemli bir silahi olarak ordu ve donanmaya yerlesmesini saglayan, Fâtih Sultan Mehmet olmustur. Kale yikan büyük toplar ile havan topunun mucidinin de Fâtih Sultan Mehmed oldugu belirtilmektedir. Bu silahin, askeriyedeki önemi o kadar büyümüs ve devlet ona o kadar ehemmiyet vermistir ki, patlatilamayan bir topun patlamasini temin eden kimseleri bile her türlü vergi ve rüsûmdan muaf saymistir.

Topçu ocaginin top döken kismi ile top kullanan bölükleri ayri ayri idiler. Toplar, her zaman devlet merkezinde veya fabrikalarinda döktürülmezlerdi. Bazen kale muhasaralarinda kalelerin önünde de top imal edildigi görülmektedir. Nitekim Sultan II. Murad zamanindaki Mora ve Arnavutluk seferlerinde, daha sonra da Istanbul kusatmasinda develerle getirilen malzeme ile buralarda toplar döktürülmüstü.

Osmanlilar, gelecekteki ihtiyaçlarini karsilamak ve devamli bir sekilde hazirlikli bulunmak gayesiyle Istanbul'un disinda da top fabrikalari kurmuslardi. Bu fabrikalar, hudud veya hududa yakin yerlerde idi. Bu yerler:

Belgrad, Semendire sancaginin Baç (Beç) madeni, Budin, Içkodra, Praviste, Timasvar ile Asya'da Iran sinirina yakin Kerkük'ün Gülanber kalesi idi. Bu toplarin mermilerini yapan fabrikalar da Bilecik, Van, Kigi, Kamengrad, Novaberda ve Baç'da idi. Bu mermiler (yuvarlak=gülle) için de ayri ayri yerlerde depolar yaptirilmisti. Her yil ne kadar mermi ve gülle dökülecegi, Divan tarafindan planlanip Topçubasina bildirilirdi. Dökümhanelere de buna göre emir giderdi. Bir gülle dökümhanesinin yillik ortalama kapasitesi 20-24 bin aded arasinda degisiyordu. Bu mermilerin en küçükleri 320 gram agirliginda idi. Bunlar, "Sahî" denilen toplarin gülleleri idi. Sahîler, katir sirtinda tasinabilen ve yalniz iki topçu eri tarafindan kullanilabilen küçük, pratik, atesi seri ve müessir toplardi. "înce Donanma"yi meydana getiren nehir gemilerinde de bunlar kullanilirdi. Kale muhasaralarinda surlari yikmak için kullanilan toplar daha büyüktü. Bu toplarin gülleleri 70 kg. agirliginda idi. Top mermisi döken madenlerde dökücü ustalari ve yeterince isçi vardi Dökücüler, Istanbul'daki Tophaneden gönderilirlerdi.

Osmanlilar, sadece madenî degil, tas gülle de kullanmislardi. Bu gülleleri demir olanlardan ayirmak için "Tas gülle" tabirini kullaniyorlardi.

Topçu ocaginin en büyük zâbitine (subayina) "Sertopî" veya "Topçubasi" denirdi. Bundan baska Dökümcübasi, Ocak kethüdasi ve çavusu gibi yüksek rütbeli subaylari ile "Çorbaci" veya "Bölükbasi", Dökücü halifeleri" gibi subaylari ile Ocak katibi vardi.

Tophanede sivil memurlar da istihdam ediliyordu. Bunlar, Tophane Nâzin ile Tophane Emini idi. Tophane Emini, tophaneye alinan ve sarf edilen esyanin defterini tutar ve her sene hesabini verirdi. Tophane levazimi, bunun eli ile tedarik edildiginden vazifesi çok önemli idi. Bütün bunlardan anlasildigina göre Topçubasi, Dökümcübasi, Tophane naziri, top dökümcüleri kethüdasi, Tophane emini ve Topçu çavusu Tophane ocaginin yüksek rütbeli subaylarindandi.

Topçular, sayica "Cebeciler"e yakin idiler. XVI. asirda ocagin mevcudu 1204 nefer iken, XVII. asirda bu sayi 2026'ya kadar yükselmistir. Onyedinci asrin sonlarinda muharebelerin devami yüzünden sayilari 5084'e kadar çikmistir.

Oldukça islah edilmesine ragmen Sultan III. Selim'in tahttan indirilmesi (hal') esnasinda Kabakçi Mustafa'ya iltihak eden Topçu ocagi, isyana istirak etmisti. Halbuki Sultan Selim, bu ocagin, zamanin sartlarina göre islâh edilmesine ehemmiyet vermis, derece ve itibarlarini artirmisti. Vak'a-i hayriye esnasinda topçular, devlete sadik kalarak Humbaraci ve Lagimci ocaklari ile birlikte "Sancag-i Serif altina gelmislerdi. Yeniçeri ocaginin ilgasindan sonra Topçu ocagi yeni sekle göre tertip edilmisti.

Topçu ocagi ile çok yakindan ilgisi bulunan bir ocak daha vardir ki, bu da "Top Arabacilari Ocagi"dir. Osmanlilarin ilk dönemlerinde kullanilan toplar, deve, katir ve beygirlerle naklolunan küçük ve hafif toplardi. XV. asirdan sonra topçulugun büyük ölçüde gelismesi üzerine ve büyük toplarin dökülmesinden sonra, yenilik yapan Osmanlilar, bunlari araba ile savasa götürmeye basladilar. Demek oluyor ki bu ocak, toplarin daha ziyade tekemmül ederek arabalarla tasinmasindan sonra dogmustur. Arabacibasi adinda bir subayin komutasinda bulunan bu ocak da çesitli ortalara ayrilmisti.

HUMBARACI OCAGI

Farsça asilli bir kelime olan humbara, içine patlayici maddeler doldurulmak suretiyle demirden yapilmis bulunan mermi demektir. Humbaraci da bu mermiyi havan topu ile kullanan topçu (havan topçusu) demektir. Humbaranin el ile atilani (el bombasi) oldugu gibi havan topu ile atilani da vardir. Ayrica tas da atilabilirdi.

Daha çok kale kusatmalarinda ve görülmesi mümkün olmayan hedeflere karsi kullanilan havanlar sayesinde Müslüman Türkler, dikkate deger basarilar saglamislardi. Topçular gibi Kapikulu ocagina mensub bulunan humbaraci ortalarinin XVXVI. asirlar arasinda ihdas edildigi tahmin edilmektedir. Humbaracibasi adi verilen bir subayin komutasinda bulunan bu ocak mensuplari, baslangiçta biri topçulara, digeri cebecilere bagli olmak üzere iki kisimdan ibaretti. Bu ocagin esas kisminin Kapikulu gibi maasli degil, timarli oldugu bilinmektedir. Nitekim 1126 yili Safer ayinin sonlarinda Humbaracibasi tarafindan Payitahta gönderilen bir arizadan, Hotin Kalesi muhafazasinda bulunan timarli humbaraci neferatinin bulundugu anlasilmaktadir. Buna göre humbaracilari topcu, cebeci, ve timarli olmak üzere üç kisma ayirabiliriz.

Bulunmasi gereken birçok vesikada isimleri zikredilmeyen humbaracilarin müstakil bir ocak haline gelmesi XVII. asirdan sonra olmalidir. XVIII. yüzyil baslarinda büsbütün ihmale ugrayan humbaracilik mesleginin, günün sartlan ve Avrupa'daki gelismesi de göz önüne alinarak yeniden tesisi düsünüldü. Bir müddet Avusturya'da kaldiktan sonra Osmanli ülkesine iltica edip Müslüman olan Fransiz asilzâdesi Copmte de Bonneval (Ahmet Pasa), Birinci Mahmud devrinde Mirimirân rütbesi ile humbaracibasiligina tayin edildi. Humbaraci ocagi, "fenn-i humbara ve sanayi-i atesbazîde maharet-i tammesi" olan bu zat tarafindan Avrupa'daki usûl ve sistemlere uygun bir sekilde teskilatlandirilmaya tabi tutuldu. Ahmed Pasa'nin bu konudaki çabalari sonucunda Bosna'dan 301 nefer alinarak her 100 kisi bir "oda" teskil etmek üzere bir ocak vücuda getiriliyor, her bölüge bir yüzbasi, iki ellibasi, on onbasi, tabib, cerrah ve yazicilar tayin olunduktan ve ulûfeler tesbit edildikten sonra teskilât, humbaracibasinin emri ve sadrazamin nezareti altina aliniyordu. Siki bir talim ve egitim ile yetisecek olan humbaracilardan tahsillerini bitirip olgun bir hale gelenler, Vidin, Nis, Hotin, Azak ve Bosna"nin serhad kalelerine "Humbaracibasi" olarak tayin edileceklerdi.

Fabrika ve kislalari Üsküdar'da bulunan humbaracilarin, devlet askerî teskilâti bakimindan önemli bir yeri bulunduklari anlasilmaktadir. Yeniçeriligin ilgasi esnasinda meydana gelen olaylarda, devletin yaninda yer almis olan Humbaraci Ocagi, Asakir-i Mansûre ordusu içinde topçulara baglanarak ayri bir ocak olmaktan çikmis oldu.

LAGIMCI OCAGI

Kusatma altindaki surlarinin altindan tünel (lagim) kazmak suretiyle yikan veya düsmanin açtigi tünelleri kapatan bir ocaktir. Osmanli ordusunda mühendislik bilgisine dayali olan bu ocak, XVII. asrin ortalarindan itibaren bozulmaya yüz tutmustu. Biri, Cebecibasinin komutasinda ve maasli, digeri de Lagimcibasi denilen komutanin emri altinda ve timarli olan iki kisma ayriliyorlardi.

Yer altinda yollar açarak fitil ve barutla kale bedenlerini yikan veya lagim açarak berheva eden lagimcilik, Osmanli ordusunda çok gelismisti. Gerçekten, günümüzün istihkâm sinifi diye adlandirabilecegimiz bu ocak hakkinda su ifadeler kullanilmaktadir: "XVIII. asra kadar Türk istihkamcisi, gerek teknik ve gerekse tabya bakimindan dünyanin mukayese edilemeyecek kadar en üstün istihkâm sinifi idi. Bunu, o dönemin bütün Avrupali yazarlari ve taninmis generalleri teyid etmektedirler. Modem Avrupa istihkamciliginin kurucusu da Türklerdir. Türk istihkâm teknigini ilk defa Fransizlar ögrenmis ve XIV. Louis devrinde tatbik etmislerdir. Daha sonra bu teknik bilgi, Avrupa ordulari tarafindan aynen iktibas edilmistir. (Lavisse-Rambaud, VI, 96) Avrupa istihkamciliginin babasi sayilan mühendis general Vauban, ilk defa Türkler'den ögrendigi tabya teknigini, 1673 senesinde Hollanda'nin Maestricht kalesi kusatmasinda kullanmis, basarili olmasi üzerine ayni asrin sonlarinda bu teknik, bütün Avrupa'ya yayilmistir. Vauban, Türk istihkam tabyasini Kandiye'de ögrenmisti."

Vazifesi, sadece tünel açmakla bitmeyen bu ocak, hem ordunun hem de agirliklarinin geçirilmesi için köprü yapmak ve gerekiyorsa mevcudlari tamir etmek gibi vazifelerle de yükümlü idi. Kale muhasaralarinda bunlarin bilgi, teknik ve faaliyetlerinden epey istifade edilmistir. Bu sayede zapti kabil olmayan pek çok kale, bu ocak mensuplarinin açtiklari tüneller sayesinde kolayca ele geçirilmisti. Nitekim Serdar-i Ekrem Köprülüzâde Ahmed Pasa'nin 1078 (1667) senesindeki Kandiye kusatma ve fethinden bahs edilirken lagimcilarin burada ne denli hizmet ve yararliliklar gösterdigine temas edilir. Bu tarihten sonra da Osmanlilarin lagimciligi yavas yavas gerilemeye baslamisti. Bu sebeple olsa gerek ki, 1207 (1792) de "Nizam-i Cedid" denilen yeni bir sistemle dönemine göre modern bir hale getirilmeye çalisildi. Bu maksatla ocak, biri lagim baglamak, digeri köprü, tabya ve kale yapmak gibi mimarî bilgi gerektiren iki kisma ayrildi.

KAPIKULU SÜVARISI

Osmanli kapikulu ordusunu teskil eden ikinci sinif askerî güç, Kapikulu süvarisidir. Osmanlilarin muvaffakiyetli hamlelerinde bu sinifin da büyük bir hissesi vardir. Osmanli topraklan genisledikçe timarlar çogaliyor, timarlar çogaldikça da timarli süvari (sipahi)nin sayisi da artiyordu. Fakat bunlar, kendi timarlarinda ikamet ettiklerinden, basarilari mahdud kiliyordu. Bu bakimdan daha kurulus yillarindan itibaren devlet merkezinde, yeniçeriler gibi devamli ve maas alan bir süvari birliginin bulundurulmasi ihtiyaci hissediliyordu. Bu sebeple Sultan I. Murad döneminde, Rumeli Beylerbeyi olan Timurtas Pasa'nin yardim ve tavsiyesiyle ilk adim atilmis oluyordu. Önce "Sipah" ve "Silahdar" adi ile iki bölük olarak teskil edilen Kapikulu süvarisine daha sonra "Sag Ulûfeci" ve "Sol Ulûfeci" (Ulûfeciyan-i yemin ve yesâr) ile "Sag ve Sol Garipler" (Gureba-i yemin ve yesâr) ismi verilen dört bölük daha ilave edilerek Kapikulu süvari ocagi alti bölüge yükseltilmis oldu.

Kapikulu süvari sinifini meydana getiren efrad da devsirme çocuklari ile harplerde esir alinan çocuklardan meydana geliyordu. Bunlar da yeniçeriler gibi hükümdarin sahsina mahsus olan atli kuvvetler idi. Bunlardan vücutça uygun ve kabiliyetli olanlar, Istanbul, Edirne ve Gelibolu saraylarinda terbiye olunduktan sonra yedi senede bir "Bölüge çikmak" tabir edilen bölüklere verme islemi yapilirdi. Derece ve maas itibariyle yeniçerilerden daha yüksek olmalarina ragmen, idare üzerindeki nüfuzlari ve harplerdeki önemleri itibariyla onlar kadar ilerde degillerdi.

Kapikulu süvari birliklerinden ilk ikisine "Bas", öbür ikisine "Orta", son ikisine de "Asagi bölükler" adi verilmisti. Bunlardan sipah bölügüne "Kirmizi bayrak", silahtar bölügüne "San bayrak", orta ve asagi bölükler için de Alaca bayrak" tabiri kullanilirdi.

Kapikulu süvarileri, hükümdarla birlikte sefere gittikleri zaman onun sag ve solunda yürürlerdi. Sipah sagda, silahtar da solda bulunurdu. Sipahin saginda sag ulûfeciler, silahtarlarin solunda da sol ulûfeceler yürürlerdi. Bunlarin sag ve solunda da sag ve sol garipler yürüyorlardi.

Sipah ve silahtarlar, muharebe meydaninda padisahin çadirini (Otag-i hümâyun), ulûfeciler gerek muharebe esnasinda, gerekse konaklama yerlerinde saltanat sancaklarini, garipler ise ordu agirliklari ile hazineyi muhafaza ederlerdi.

Adi geçen "Alti Bölük" efradi, hayvan besledikleri için devlet merkezinden fazla uzak olmayan ve mer'asi bol yerlerde ikamet ediyorlardi. Bu yüzden bunlardan bir kismi Bursa ile Edirne, bir kismi da Istanbul ve civarinda ikamet etmek zorunda idiler. Kanunî Sultan Süleyman zamanindan baslamak üzere, bunlardan 300 kisi, sefer zamanlarinda devlet merkezinde bir çesit yaverlik yapmak vazifesi ile görevlendirilmislerdi. Mülazim adi verilen bu 300 kisi, baris zamanlarinda mirî mukataalarin idaresi ile cizye cibâyeti (toplanmasi) gibi islerle görevlendirilmislerdi.

Kapikulu süvarilerini meydana getiren her bölügün âmiri olarak ayri ayri agalari vardi. Bunlar, Sipah agasi, Silahtar agasi, Sag ulûfeciler agasi gibi isimler aliyorlardi. Belge ve kanunnâmelerde bu isimler aynen kullaniliyordu. Nitekim 18 Muharrem 973 (15 Agustos 1565) tarihli Semendire ve Belgrad'a kadar yol üzerinde bulunan kadilara gönderilen hükümde bu isimlerden ayni lafizlarla söz edilmesi bunun örneklerinden biridir. Protokol bakimindan bunlarin en ileride olani Sipah agasi oldugu gibi, bunun komutasinda bulunan bölük de en itibarli bölük idi. Agalardan baska her bölügün bölükbasilari, kethüdalari, kethüda yeri, katip ve kalfa isimlerini tasiyan bir komuta heyeti ile basçavus ve çavus adlarinda küçük rütbeli zâbitleri vardi.

Kapikulu süvarilerinin kullandiklari silahlar, genellikle o dönemde her kavim ve millet tarafindan kullanilan silahlardi. Bunlarin orijinalligi, silahlarin imal ve kullanilmasinda idi. Türk silahlarinin daha hafif, yani tasinma ve kullanilmasinin kolay olmasi bir üstünlük sagliyordu. Hafif silahlar grubuna giren bu silahlar, ok, yay, kalkan, harbe veya mizrak ile bele takilan balta, pala veya hançerle atlarin eger kasina asilmis olan gaddare denilen genis yüzlü kisa bir kiliç ve bozdogan ismi verilen yuvarlak basli bir agaç topuzdu. Kapikulu süvarilerinin bellerindeki ok keselerinde (sadak) oklari vardi. Muharebelerde, bu silahlardan duruma göre uygun olanini kullanirlardi. Bu süvarilerin üzerlerinde çelik zirhli gömlekler vardi. Kalkanlari ise elbise ve basliklarinin renginde boyanmisti. Muharebelerde yanlarinda yedek hayvanlari da bulunurdu.

Sultan III. Murad döneminden önce hariçten bir kimsenin giremedigi bu ocaga, adi geçen hükümdar zamaninda, disardan iltihaklar basladi. Ocak teskilâti bozulduktan sonra "veledes" denilen süvari ogullari da ocaga alinmaya baslamisti. Kanunî Sultan Süleyman zamaninda sayilan yedi bin kisi civarinda iken, hariçten ocaga girenler yüzünden bu sayi yirmi bini bulmustu. Bilahere Kaptan-i Derya Kara Murad Pasa'nin, ocaklari, Ibsir Pasa aleyhine kiskirtmasi sonucunda süvari mevcudu, ocaktan tard edilmis olanlari da tekrar almak suretiyle elli bine ulasmisti XVII. asrin ortalarinda, vezir olarak Osmanli Devleti'ne hizmet etmis bir aile olan Köprülüler iktidara geçince, devletin inhitatini uzunca bir süre yavaslatmaya ve hatta durdurmaya basladiklari gibi bazi islahat hareketlerinde de bulunmaya tesebbüs etmislerdi. Iste bu dönemde, süvari bölüklerinde yapilan tenkisatla sayilan on bes bin civarina indirilebilmisti. Bunlarin, yaptiklari bazi isyanlari da bastirilinca takibata ugradilar. Bunun üzerine önemleri kalmayan bir sinif haline geldiler. Zaman zaman zorbaliklar yapan ve isyan eden bu askerî birliklerin, Dördüncü Murad ile Köprülü Mehmed Pasa'dan yedikleri iki büyük darbe, bunlari önemsiz bir hale getirmisti. Hezarfen Hüseyin Efendi, bunlarin, bu dönemdeki sayilarini su rakamlarla bize aktarmaktadir. Ona göre Sipah bölügü 7203, Silahtar bölügü 6254, Ülûfeciyan-i yemin 488, Ulûfeciyan-i yesâr 488, Gureba-i yemin 410, Gruba-i yesâr 312 olmak üzere toplam 15155 kisiye kadar yükselmektedir.

XVIII. asirdan itibaren sayi ve güçleri giderek zayiflayan Kapikulu süvarisi de "Vak'a-i Hayriye" diye adlandirilan ve yeniçeriligin ortadan kalkmasiyla sonuçlanan olayda lagv edildiler. Yeniçerilerin bu siralardaki serkeslik ve isyanlarina katilmayan bu ocak mensuplarindan, isteyenlerin yeni kurulan modem süvaride vazife almalarina müsaade edilmisti.

EYÂLET ASKERLERI

Osmanli kara ordusunun ikinci kismini meydana getiren, devletin büyümesinde, gelismesinde ve sinirlarini genisletmesinde önemli derecede rolü bulunan askerî kuvvet, eyalet askerleridir. Bunlan : Yerli Kulu, Serhad Kulu, ve Timarli Sipahiler olmak üzere 3 grup halinde ele alabiliriz.

YERLIKULU

Yerli Kulu piyadesi, eyalet pasalari ile sancak beylerinin komuta ve idaresinde bulunan, komutanlari da bunlar tarafindan tayin olunan muntazam ve disiplinli bir askerî siniftir. Rikab-i Hümayûndaki askere Kapikulu dendigi gibi, devlet merkezinin disinda bulunan bu askere de Yerli Kulu denmekteydi. Hizmet gördükleri müddetçe maas alabilen bu askerî sinifin iasesi, eyalet veya sancak beyi vasitasiyle veyahutta devlet hazinesinden verilirdi. Bu sinifa dahil askerleri de gördükleri hizmetlere göre: 1 Azepler, 2 Sekban ve tüfekçiler, 3 Icareliler, 4 Lagimcilar, 5 Müsellem'ler olmak üzere bes gruba ayirmak mümkündür.

AZEPLER

Yerlikulu askerinin ilk sinifini meydana getiren azepler, harplerde büyük hizmetler görüyorlardi. Ordunun ön saflarinda yer almalarindan dolayi düsman taarruzuna en çok onlar maruz kaliyorlardi.

Kelime olarak "bekâr" demek olan azep tabiri, Osmanli askerî teskilâtinda: bekâr, güçlü ve kuvvetli olan gençlerden meydana getirilmis bir askerî sinif için kullanilmaktaydi.

Klasik Osmanli ordusunda azepler, Anadolu'daki Müslüman Türklerden kurulu hafif piyade askerî birligidir. Bununla beraber yine ayni adi tasiyan ve 1450'den sonra Fâtih Sultan Mehmed tarafindan teskil olunan kale azepleri de vardir.

Osmanlilarin ilk dönemlerinden itibaren XVI. asrin yarisina kadar meydana gelen harplerde hafif okçu kuvvetlerine ihtiyaç vardi. Bu bakimdan, harp esnasinda ne kadar azebe ihtiyaç varsa tesbit edilirdi. Tesbit edilen miktar, sancaklara taksim edilirdi. Böylece ihtiyaca göre 20 veya 30 hâne (ev)den bir azep istenirdi. Istenilen azebin bekâr, güçlü ve kuvvetli olmasi lazimdi. Sancaga bagli kazalardan seçilen her azebin ücret ve masrafi onu seçen yere ait olup bu, XV. asrin sonu ile XVI. asirda her azeb için 300 akça tutmakta idi. Her azebin, askerden kaçmamasi için bir kefili vardi. Kaçtigi takdirde masraf bu kefilinden alinirdi. Azeplere verilecek para, azeb alinan yer ile halkinin servetine göre tahsil edilirdi. Sefer hazirligi esnasinda azeplerin toplanmasina "Azep çagirtmak" denirdi. Bunlarin maaslari olmadigindan harp zamanlarinda bütün vergilerden muaf sayilirlardi.

Ok, yay ve pala gibi hafif silahlarla donatilmis olan azepler, ordunun ön saflarinda bulunduklarindan ilk olarak onlar düsman hücumuna maruz kalirlardi. Bunlarin gerisinde toplar, onlarin arkasinda da yeniçeriler yer alirdi. Savas basladigi zaman azepler saga sola açilmak suretiyle topçunun rahat ates etmesine imkan saglarlardi.

Bahsimize konu teskil eden ve iki asirdan fazla büyük hizmetler ifa eden hafif piyade azepleri, XVI. asir ortalarinda, Kanunî Sultan Süleyman saltanatinin sonlarina dogru ilga edildiler. Kale azepleri ise 1826 senesine kadar hizmetlerine devam ettiler.

SEKBAN VE TÜFEKÇILER

Yerlikulu piyadelerinden olan sekbanlar, askere ihtiyaç hasil oldugu zaman, gönüllü olarak toplanan köy halkindan olduklari için, diger birlikler gibi saglam bir askerî egitime sahip degillerdi. "Salyâne"den kurtulmak için zaman zaman Hiristiyanlar bile bu birlige istirak edebiliyorlardi. Bunlar, bulunduklari bölgenin pasasindan baskasini tanimazlardi. Hizmet gördükleri müddetçe ulûfe alirlardi. Sekbanlar, "Bayrak" ismi ile siniflara ayrilirlardi. Sekban bölükbasisi ve Bayraktar adinda subaylari vardi. Bunlar, silah olarak kiliç kullanirlardi.

Zamanla sekbanlarin önemleri azalinca bunlarin yerini "Tüfekçi" adi ile yeni bir piyade sinifi aldi. Her elli-altmis tüfekçi bir bayrak kabul edilerek, "Gönüllü zabiti" adi verilen bir subayin komutasi altinda bulunurdu. Her sancak veya eyaletteki tüfekçi bayraklari, "Tüfekçi basi" adi verilen bir subayin komutasina verilirdi. Önemli eyaletlerden üçer veya beser tüfekçi basi varsa, bunlardan biri bas seçilerek adina "Serçesme" denirdi.

ICÂRELILER

Hudud boylarinda bulunan sehir ve kalelerde istihdam edilen yerli topçulardan meydana getirilen bir siniftir. Ücretle vazife gördüklerinden dolayi kendilerine bu isim verilmistir. Komutanlari, topçulugu iyi bilen ve "Topçu agasi" adi verilen bir kimsedir. Topçu agasi, eyalet pasalarinin komutasinda bulunmak üzere payitahttan gönderilirdi.

LAGIMCILAR

Yerlikulu askerinin bir bölümünü teskil eden bu sinif, hududa yakin bulunan önemli bazi kalelerin aniden muhasara edilmesi düsünülerek kurulmus bir siniftir. Ayrica düsman tarafindan kazilacak hendek ve tünellere mukabil hendek ve tünel kazmak suretiyle harbi kazanmak gayesi güdülmüstü. Kapikulu ocaklarindan olan Lagimcilarla ayni vazifeyi görmelerine ragmen bunlarin durumlari daha farkli idi. Zira bunlar, baris zamanlarinda da bagli bulunduklari kalelerde bulunuyor ve genellikle Hiristiyan tebeadan meydana getiriliyorlardi. Bunlar, devlet merkezinden gönderilen ve "Lagimcibasi" denilen bir subayin komutasina verilmislerdi.

MÜSELLEMLER

Osmanli Devleti'nde, pek çok görevi yerine getiren müsellemler, harp zamanlarinda ordunun geçecegi yollan temizlemek, köprüleri tamir etmek ve yol açmak gibi hizmetlerle de mükellef idiler: Buna karsilik baris zamanlarinda bütün vergilerden muaf sayiliyorlardi. Zaten bu ismi bu yüzden almislardi. Rumeli'de genellikle Hiristiyan tebeadan olan müsellemlere karsilik, Anadolu'da Müslüman tebea istihdam olunurdu. Bunlara "Yörük" ismi verilirdi.

SERHAD KULU

Osmanli kara ordusunun, önemli bir bölümünü meydana getiren eyâlet askerlerinin bu ikinci sinifi olan Serhad kulu da, hizmet ve durumlarina göre ayri kategorilerde mutalaa edilmistir. Bu sinif: Akincilar, Deliler, Gönüllüler ve Besliler olmak üzere daha küçük birliklere ayrilmislardir.

AKINCILAR

Serhad kulu grubunun en önemli birligini akincilar teskil ederdi. Müslüman Türklerden meydana getirilen hafif süvari kuvvetlerine verilen bu isim, 500 sene sonra Avrupa'da "komando" olarak ortaya çikacaktir.

Serhad denilen hudud boylarinda bulunan akincilar, fevkalade disiplinli bir teskilâta sahiptiler. Bunlar, atlarla düsman içlerine kadar sokulur, gerek bizzat gördükleri, gerekse düsmandan elde edilen esirler vâsitasiyla ögrendikleri bilgileri degerlendirerek önemli bir istihbarat agi kurmuslardi. Öncü kuvvetler olduklari için, ordunun kesif hizmetlerini görüyorlardi. Bundan baska onlar, düsman topraklarindaki araziyi tedkik ederek orduya yol açiyorlardi. Çok seri hareket ettikleri için, düsmanin pusu kurmasina imkan vermiyorlardi. Ayrica ordunun geçecegi yerlerdeki mahsûlü korumak suretiyle ekonomik bir fayda da sagliyorlardi. Akincilar, esir almak suretiyle bölgede bulunan nehirlerin geçit yerlerini de ögreniyordu. Bunun içindir ki akincilar, esas ordudan dört bes gün daha ileride bulunurlardi. Günümüzün motorize birlikleri gibi pek seri ve sür'atli hareket ettikleri için, düsmana karsi dehset saçar ve onlarin maneviyati üzerinde çok etkin psikolojik tesirde bulunurlardi.

Islâmî suurdan kaynaklanan bir ruha sahip olan akincilarin, ordunun basarisi için yaptiklari akinlarda, pekçok esir aldiklari bir gerçektir. Akinci anlayisina göre savasmak (cihad yapmak) hem dinî hem de millî bir vazifedir.

Hafif süvari birlikleri olduklarindan, düsman kale ve ordusu üzerine varmayan akincilar, ordu için yollan açiyorlardi. Bu yollarin birkaç yönden açilmasi gerekiyordu. Ordunun hedefi olan ülke, hem maddî hem de manevî bir sekilde yipratilmali idi. Düsmanin, maddî güç kaynaklari yok edilmeli, ekonomisi ile ordusu hirpalanmali idi. Halka korku salip onlarin manevî güçlerini kirmak gerekiyordu. Elde edilmesi mümkün olan her türlü gizli bilgi elde edilmeliydi. Akincilarin açtiklari bu yol ve verdikleri hizmetten sonra, Padisah veya Serdar-i Ekrem asil ordu ile gelip harp ederlerdi.

Akincilar içinde devsirme yoktur. Bu sinifa, Arnavut ve Bosnak gibi, Osmanlilar vasitasiyle Müslüman olanlar da alinmazdi. Akinci olabilmek için Osmanli Türkü olmak gerekiyordu. akinci beylerinin çogu, Osman Gazi'nin arkadaslari olan maruf komutanlarin çocuklaridir. Akinci beyleri, istediklerini ocaga alir, istemediklerini de almazlardi. Bu konuda Divan anlari tamamiyla serbest birakmisti. Bu yüzden Divan, onlarin bu tasarruflarina karismazdi. Akinci ocagi beyleri, genis bir yetkiye sahip ve dogrudan dogruya padisahtan emir alan kimselerdi.

Büyük bir kismi, Avrupa ve Balkan halklarinin dillerini çok iyi biliyordu. Bu sebeple sinirlarin ötesinde kendilerine bagli birçok ajanlari vardi. Bu ajanlar sayesinde akincilar, Orta Avrupa ve ötesi hakkinda günlük bilgileri elde edebiliyorlardi. Bu sekilde hareket etmek, onlar için bir zorunluluktu. Aksi takdirde girisecekleri akin bir felaketle sonuçlanabilirdi.

Her biri ayri bir komutana bagli bulunan akinci birlikleri, ayri ayri yerlerde ikamet ediyorlardi. On kisilik akinci birliginin komutanina onbasi, yüz kisilik birlik komutanina yüzbasi, bin kisilik birligin komutanina da binbasi deniyordu. Bütün bunlarin üstünde de "Akinci beyi" denilen akinci komutani vardi ki, buna akinci sancakbeyi denirdi.

Düsman ülkesine yapilan bir akinin, akin adim alabilmesi için o taarruzun akinci komutanlarinin emrinde olmasi lazimdi. Akinci komutani kendisi sefere istirak etmez, gönderdigi birlik te 100 veya daha fazla kisiden meydana geliyorsa buna "Haramîlik", 100 kisiden daha az ise buna da "Çete" denirdi. Hazar zamaninda (harb olmadigi zaman) akincilar, kendi is ve talimleri ile mesgul olurlardi. Düsman ülkesine yapilan akinlar, gelisigüzel degil, bir plan ve program dahilinde olurdu.

Rumeli'de ayri ayri ocaklar halinde bulunan akincilar, komutanlarinin isimleri ile anilirlardi. Osmanlilar'in ilk fetihleri zamaninda Evrenos Bey akincilari vardi. Daha sonra Mihalogullari, Turhan ve Malkoç Bey akincilari meydana çikti. XVI. asir sonlarina kadar söhretlerini muhafaza eden akincilar, Osmanli fetihlerinde önemli rol oynamislardi. Genelde Akincilar, Rumeli sinir boylarinda kullanilmakla birlikte zaman zaman Anadolunun dogusunda da istihdam edilmislerdir.

Savaslarda basarili olan akincilara dirlik tahsis edilince timarli akincilar ortaya çikti. Böylece akincilar, timarli ve vergiden muaf olanlar diye iki gruba ayrilmis oldular. XVII. asir baslarindan itibaren vergiden muaf olanlar, bazi kadilar tarafindan vergi vermeye zorlanmis görünmektedirler. Merkezden gönderilen emirlerle kadilarin bu neviden davranislarindan vaz geçmeleri istenmektedir. Nitekim 1014 (1605) senesine ait bir hükümde söyle denilmektedir:

"Akinci taifesinin sakin olduklari yerin kadilarina hüküm ki, kadimu'l-eyyamdan olan sefer-i hümayunuma eser akinci taifesi sefere estikleri (sene) umûmen avanz-i divâniye ve tekâlif-i örfiyeden muaf ve müsellem olmak babinda emr-i serifim vârid olmus iken, haliya taife-i mezbureye kudat tarafindan tekâlif çektirilmekle, sefere ihraç olunmak lazim geldikte taife-i mezbûre sair reaya gibi hem tekâlif çekeriz ve hem sefere teklif idersiz deyü sefere gitmekte taallul ettikleri ilam olundu. Imdi taife-i mezbûre memur olduklari sefere gelüp hizmet ettiklerinden sonra tekâlif ile rencide olunmamak ferman olunmustur."

Akincilarin silahlan, bir zirhli gögüslük ve yaka ile mizrak, kalkan ve atlarinin egerine takili basi topuzlu bir bozdogandi. Akincilarin tamami zirh kullanmazdi. Bunlarin yiyecekleri ve kaplari da kendileri gibi hafifti. Atlarinin egerine asili birer küçük kushâne ile yemek islerini görürlerdi. Çogu zaman bu tencerede pirinç, kavurma veya koyun pastirmasini pisirirlerdi.

XVI. asir sonlarina kadar Bati'da önemli hizmetlerde bulunan akincilarin sayisi, zaman ve sartlara bagli olarak azalip çogaliyordu. Nitekim 1530 Budin ve 1532 Alman seferinde sadece Mihaloglu Mehmed Bey'in komutasinda 50 binden fazla akinci vardi.

Eflak Beyi Mihal'in isyanindaki harekâtta (1595), Vezir-i A'zam Sinan Pasa'nin tedbirsiz hareketi sonucu adeta mahv olurcasina zayiat veren akincilar, bundan sonra pek fazla is yapamadilar. Gerçi XVII. yüzyilin ilk yarisi içinde cüz'î bir kuvvetle bazi muharebelerde görünmüslerse de eski kuvvet ve kudretlerine ulasamadilar. Bundan sonra akincilarin vazifesi, Tatar ve Kirim Hani kuvvetleri tarafindan görülür olmustu. Varligini ismen de olsa uzun süre devam ettiren akincilik, 1826 yilinda resmen ortadan kaldirilmisti.

DELILER

Serhad kulu askerinin bir bölümünü de "Deliler" teskil ediyordu. Bunlarin büyük bir kismi Türk'tü. Öncü birliklerden olan ve deli denilen bu atlilar da akincilar gibi gözünü budaktan sakinmiyorlardi. Gerçekten bu sinifa mensub olanlar, öyle bir cesarete sahip idiler ki, asir "delil" demek olan bu tabir, cesaretlerinden dolayi halk arasinda "deli" olarak meshur olmustu. Iri yan ve cesaretli kimselerden meydana gelen bu hafif süvari birligi, ocaklarini Hz. Ömer'e kadar dayandirirlar. Fevkalade cesaret, atilganlik ve korkunç kiyafetleri ile düsmana dehset veren Deliler, hep galip gelirlerdi. Bu sinif askerî birligin parolasi "yazilan gelir basa" seklinde idi. Böyle bir anlayis ve suura sahip olduklari için hiç bir tehlikeden çekinmezlerdi.

Sancak beyi veya beylerbeyi maiyetinde olan delilerde, akincilarin bütün silahlan vardi. Bunlarin her ellialtmis kisisi "bayrak" adi ile bir birlik meydana getiriyordu. Bu birliklerin birkaç tanesi "Delibasi" adinda bir subayin komutasinda idi. Birkaç delibasinin askerleri de "Alaybeyi" veya "Serçesme" denilen daha yüksek rütbeli bir subayin komutasina havale edilmislerdi.

XVI. asirlardan önce pek görülmeyen bu askerî birlik, Türklerden baska Bosnak, Sirp ve Hirvat gibi Müslüman olmus cengaverlerden meydana gelmisti. Bunlar, tamamiyle Rumeli halkindan olduklari için orada bulunurlardi.

Baslarinda, benekli sirtlan derisinden yapilmis ve üzerine kartal kanatlari takilmis bir baslik bulunurdu. Salvarlari kurt veya ayi derisinden olup tüyleri disarda idi. Bu kiyafetleri ile deliler, düsmana büyük bir korku verirlerdi.

Devlette, zaaf belirtilerinin görüldügü XVIII. asirdan itibaren bu askerî birlik de önemini kayb etti. Yeniçerilerin ortadan kaldirilmasi ile bunlar da lagv edildi.

Serhad kulu askerini teskil eden "Gönüllü" ve "Besliler" diye iki ayri birlik daha vardir. Hafif süvari birlikleri olan bu birlikler, zamanlarina göre önemli hizmetler ifa etmislerdi. Bunlar, hududlardaki sehir ve kasabalarin muhafazasina memur edilmislerdi. Bu birlikler, ulûfelerini bulunduklari yerin maliyesinden aliyorlardi. Atli ve tüfekli olan gönüllü sinifi sag ve sol gönüllüler diye ikiye ayriliyorlardi. Besliler de sag ve sol besliler diye ayrildiklari gibi "Cemaat-i besluyan-i evvel", "Besluyan-i sani", "Besluyan-i salis" ve "Besluyan-i rabi" gibi isimler alirlardi.

TIMARLI SIPAHILER

Osmanli eyâlet kuvvetlerinin en kalabalik ve önemli sinifini timarli sipahi denilen atli birlikler meydana getiriyordu. Devletin büyüyüp gelismesinde baslica rolü oynayan toprakli ve timarli süvari teskilâti, daha önceki Müslüman Türk devletlerinde de vardi. Osmanlilar, bu sistemi daha da gelistirmislerdi. Bu sayede Osmanlilar, bir taraftan topragin islenmesini saglarken, öbür taraftan devletin atli ihtiyacini gideriyorlardi. Bu mânâda kendilerine dirlik verilmis olan toprak sahipleri, buna mukabil devletin muhafazasini üzerlerine almislardi. Kurulus döneminden itibaren devam edegelen bu sistem, uzun müddet devam etmisti. Böylece devletin asker ihtiyaci, kendilerine timar vermek suretiyle halk tarafindan karsilaniyordu.

Dirlik verilen timar sahibi, elindeki imkânlardan istifade ile "Cebelû" veya "Cebelî" denilen bir askerî güç bulundurmak zorunda idi. Timarli sipahilerin besleyecekleri asker (cebelû) sayisi, timarin gelirine göre degisiyordu. Sefer esnasinda timar sahibi olan sipahi, cebelûleri ile birlikte harbe istirak etmek zorunda idi. Aksi takdirde geri verilmemek üzere timari elinden alinirdi. Mesru bir mazeretinden dolayi gelemeyen veya beylerbeyinin emri ile güvenlik mülahazasiyla yerinde kalip sefere istirak etmeyenler için böyle bir ceza uygulanmazdi. Atli olan bu askerî sinif, binicilikte ve kiliç kullanmada son derece maharet sahibi idi. Piyadelerin korunmasi bunlarin sayesinde mümkün oluyordu.

Cebelûler, genellikle Anadolu gençlerinden teskil ediliyorlardi. Bununla beraber bazan sipahinin para ile satin aldigi veya savaslarda esir etmis oldugu kimselerden de olabilirdi. Cebelûnun bütün masrafi "sahib-i arz" da denen timar sahibine aitti. Sipahi, kendi bölgesinde veya bagli bulundugu sancak dahilinde oturmak zorunda idi.

Timarli sipahiler her sancakta bir kisim bölüklere ayrilmislardi. Her bölügün "Subasi" denilen çeribaslari ile bayraktar ve çavuslari vardi. Timarli sipahilerden her on bölük (bin kisi) bir alaybeyinin komutasi altinda bulunurdu. Alaybeyleri ise sipahileri ile birlikte bagli bulunduklari sancakbeylerinin, onlar da eyalet valisi olan beylerbeyinin komutasi altinda sefere giderlerdi. Timarli sipahilerin iyi atlari, kiliç, kargi, kalkan ve oklari ile baslarinda migfer, üstlerinde de zirh bulunurdu. Savas esnasinda ordunun sag ve solundaki kanatlari teskil ederek hilal seklini almak suretiyle yandan gelecek saldirilara karsi merkezi muhafaza ediyorlardi. Savasta ölen sipahinin çocuklari devlet tarafindan himaye edilir ve çocuklarindan birine dört bin, ikincisine üç bin akçalik timar baglanirdi.

Bilindigi gibi mirî arazi rejiminin bir sonucu olarak ortaya çikan dirlik sisteminde sipahî, topragin gerçek sahibi degildir. Bu sebeple o, tasarruf hakkini elinde bulundurdugu araziyi herhangi bir sekilde satamayacagi gibi varislerine miras da birakamazdi. O, devlet tarafindan belli hizmetler karsiliginda kendisine verilen araziyi kullanma (tasarruf) yetkisine sahiptir. Kanunnâmelerle belirlenen kaidelerin disina çikamaz. Bu bakimdan, vazifesini kötüye kullandigi veya timarinda çalisanlara (reâya) zulm ve teaddi ettigi kesin olarak belirlenen sipahinin topragi elinden alinirdi. Kendisi ayrica cezaya da çarptirilirdi. Bununla beraber sipahinin seferde ölmesi halinde timari çocuklarina kalirdi. Nitekim daha Osman Gazi zamaninda, sipahi, çocuklari ve timarla ilgili bazi kanunlarin yürürlüge girdigi bilinmektedir. Asikpasazâde'nin ifadesine göre ölen dirlik sahibinin timari, ogluna verilecektir. Sayet ölen kimsenin oglu küçük ve sefere gidemeyecek yasta ise, o zaman onun yerine hizmetçileri sefere gideceklerdir. Böyle bir uygulama, seferdeki sipahiye daha bir kuvvet kazandiriyordu. Insan ruh dünyasinin karmasik isteklerinden biri de kendinden sonra evlatlarina bir seyler birakma arzusudur. Binaenaleyh, tam anlamiyla maliki olmasa bile öldükten sonra topraginin kendi çocuklarina intikal edecegini bilen bir sipahi, sefer esnasinda cephe gerisinden emin demekti. Bu da ona ayri bir güç veriyordu. Çünkü ölse bile, devletin kendi çocuklarini koruyacagini biliyordu. Bu bilgi, ona bir dinamizm veriyordu.

Kanunî Sultan Süleyman'in son zamanlarina kadar Türk ordusunun en güçlü askeri olan timarli sipahi, bilhassa XVI. yüzyilin sonlarindan itibaren bu sinifin arasina da yabancilarin girmesiyle yavas yavas bozulmaya yüz tutmustu. Bunlarin, disiplinli ve muntazam olmalari, Kapikulu ocaklari ile bir denge sagliyordu. Timarlarin önemlerini kayb etmesi, timarlarin muharib olmayan siniflara verilmesi ve bazi timar gelirlerinin mukataa-i miriye adi ile hazineye aktarilmasi, bunlarin nüfuzlarinin azalmasina sebep oldu. Keza, XVII. yüzyilin ortalarindan itibaren hizmet bölüklerinin kaldirilmasi üzerine timarli süvariler, adeta yaya, müsellem ve yörükler gibi top, cephane ve diger harp levazimatini, nakl etmek, kalelere zahire götürmek, tamir islerinde hizmet görmek ve benzer daha nice geri hizmetleri ile vazifelendirildiler. Bu uygulama, teskilat için ikinci bir darbe oldu.

XVII. asir baslarina kadar Anadolu ve Rumeli'deki timarli sipahîlerle, bunlarin kanunen beraberlerinde harbe götürmeye mecbur olduklari "Cebelû" sayisi 90 binden fazla iken bu miktar, sonralari üçte bire inmisti. Timarli sipahi askerinin azalmasi sonucunda valiler, kapilarinda besledikleri derme çatma levend, sarica, sekban gibi kuvvetlerle bunlarin yerlerini doldurmaya çalistilar.

Kaynak: Osmanli tarihi


OSMANLI DONANMASI

cami6.jpg (3041 Byte)

OSMANLI DONANMASI

Osmanli denizciliginin temelinde, Anadolu Selçuklu Devleti, Aydinogullari ve Karesi Beyligi gibi komsu devlet ve beyliklerin teknik ve tesirleri bulunmaktadir. Gerçekten, Osmanli Beyligi gelisip denizlere ulastigi ve kiyi sahibi oldugu zaman, komsu Türk beyliklerinin gemilerinden istifade etmisti. Nitekim Rumeli'ye de bu beyliklerin gemileri ile geçmisti. Bununla beraber Osmanlilarin ilk zamanlarda küçük de olsa Karamürsel, Edincik ve Izmit'te tersane kurduklari bilinmektedir. Gelibolu'nun fethinden sonra burada bir tersane kurularak denizcilik yolunda ilk önemli adim atilmis oluyordu. Bundan baska Saruhan, Aydin ve Mentese beylikleri gibi denizde kiyisi olan beylikler, Osmanli Devleti'nin idaresine girince, onlarin tersanelerinden de istifade edilmisti. Böylece daha ilk dönemlerden itibaren tarih sahnesinde önemli rol alip hizmet yapacak olan muazzam bir devletin donanmasinin temelleri atilmis oluyordu. Gibbons'un ifadesine göre, Osmanlilardan önce Ege sahillerine yerlesmis bulunan Türklerden de Latinler gibi Akdeniz'de korsanlik yâpanlar vardi. Bunlar, Venedik ve Cenevizlilerin ticareti ile Yunanistan ve adalarda kalmis olan Latin prenslerinin hakimiyetleri için tehlike teskil etmeye baslamisti. Bu korsanlar daha sonra Osmanli donanmasinin hizmetine alinmislardi. Osmanli donanmasi, özellikle Yildirim Bâyezid zamaninda büyük bir gelisme göstermisti. Bu arada Sakiz ve Egriboz adalari ile Yunanistan'in dogusuna akinlarda bulunulmustu. Bu yüzden Venedikliler, Ceneviz gemileri ile birleserek Çanakkale Bogazindan içeri girmislerdi. Fakat Saruca Pasa komutasindaki on sekiz parçadan meydana gelmis olan Osmanli donanmasina yenilmislerdi. Buna karsilik Rodos sövalyeleri ve yeni gemilerle takviye edilen Venedikliler, Osmanli donanmasini maglup ettikleri gibi onu yakmislardi.

Osmanli donanmasinin ikinci ciddi çatismasi Çelebi Sultan Mehmed zamaninda meydana gelmisti. Çali Bey komutasindaki Osmanli donanmasi, Ege'de Naksos dükaligina ait adalari vurduktan sonra 1415'te Venediklilerle savasti. Bu savasta Çali Bey sehid olmus, donanma da yok olurcasina zayiat verip maglub olmustu. Bu maglubiyetler, Osmanli denizciliginin gelismesini yavaslatmissa da, devletin büyüyüp gelismesinde, donanmaya olan ihtiyaci açikça ortaya koymustur. Bu anlayis, iyi bir donanmaya sahib olmak için gerekli çalismalarin hizlandirilmasina sebep olmustur. Nitekim Sultan II. Murad döneminde donanma, Karadeniz'de Trabzon Rum Imparatorlugu'nu tehdid edecek bir güce ulasmisti. Ayni donanma, Fâtih Sultan Mehmed zamaninda ve Istanbul'un fethi sirasinda Baltaoglu Süleyman Bey komutasinda önemli roller oynamisti. Bununla beraber henüz Venedik donanmasiyla boy ölçüsecek bir güce ulasamamisti. Bu sebeple Istanbul'un fethini müteakip, donanmanin daha da gelismesi için çalismalar yapildigi ve hatta Fâtih'in Trabzon seferi sirasinda Osmanli ordusuna denizden büyük destek sagladigi görülmektedir.

Osmanli harp gemileri, Gelibolu ile Istanbul tersanelerinden baska Karadeniz, Marmara ve Akdeniz sahillerindeki birçok iskele ve mevkide yapilirdi. Donanmaya olan ihtiyaç sebebiyle bu hariç tersanelerde yapilacak gemilerin sayi ve çesitleri, hükümet tarafindan o mahallin kadilarina bildirildigi gibi bunlarin insa müddeti de tayin edilirdi. Bunlarin insasi için icab eden malzeme ile mühendis ve ustalar, ya mahallinden tayin olunur veya gönderilirdi. Onyedinci asrin ortalarina kadar her sene kirk tane kadirga yapilmasi kanundu. Daha sonraki tarihlerde bu kanun terk edilerek yavas yavas kalyon tipi gemilerin insasi ehemmiyet kazanmisti.

Osmanlilarin, kurulustan itibaren XVI. asir sonlarina kadar kullandiklari gemilerin esasini çekdiri sinifindan gemiler teskil etmekteydi. Kürekle hareket eden gemiler, genellikle çekdiri sinifindandi. Bununla beraber yelkenli gemiler de vardi. Buna göre Osmanli donanmasinda biri kürekli ve yelkenli, digeri de sadece yelkenli olmak üzere iki çesit gemi bulunuyordu. Çekdirilerin en küçük gemisine Karamürsel, en büyügüne de Bastarde denirdi. Bastarde, kaptanin bindigi otuz alti oturakli en büyük savas gemisi idi ki, her oturaginda bes ila yedi kürekçi bulunurdu. Gemi mevcudu kürekçi, savasçi, topçu vs. ile birlikte sekiz yüz kadardi. Bunlardan baska gerek ince donanmada, gerekse büyük donanmada kullanilan gemilerden bazilari sunlardir: Uçurma, Varna bes çifteleri, Aktarma, Çete kayigi, Celiye, Kütük, Kancabas, Sayka, Sahtur, Çekelve, Kirlangiç, Firkate, Mavna, Kadirga. Yelkenlerle hareket eden gemilere gelince bunlar da iki ve üç direkli olarak iki kisimdi. Salope, Brik ve Uskuna iki direkli; Kalyon, Firkateyn ve Korvet üç direkli idiler.

Kaynak: Osmanli tarihi


OSMANLI MALIYESI

calig56.jpg (21781 Byte)

OSMANLI MALIYESI

Osmanli Devleti, beylik döneminden itibaren sistemli bir malî teskilâta sahip olmustu. Kaynaklarin verdigi bilgiye göre Osmanlilardaki ilk maliye teskilâtinin Murad Hüdavendigâr (I. Murad) zamaninda Çandarli Kara Halil ile Karamanli Kara Rüstem tarafindan yapildigi belirtilmektedir. Bu bilgiler isiginda meseleye bakildigi zaman Osmanli maliyesinin daha ilk kurulus dönemlerinde ortaya çiktigi ve devletin buna büyük bir itina gösterdigi anlasilmaktadir. Gerçekten Fâtih zamaninda tedvin edilmis olan kanunnâmede "Bu kanunnâme atam ve dedem kanunudur ve benim dahi kanunumdur" ifadesi ile tarihî bilgilere göre ilk Osmanli hükümdarlarinin, bir araya getirilip tedvin edilmemis kanunnâme hükümleri ile âmil olduklari anlasilmaktadir. Fâtih kanunnâmesinde yer alan "Ve yilda bir kerre rikâb-i Hümâyunuma defterdarlarim irad ve masrafim okuyalar hil'at-i fahire giysinler." ve "Ve hazineme dahil ve hariç olan akça, defterdarlarim emri ile dahil-hariç olsun" ifadeleri, Osmanlilarin maliye teskilâtina ne denli önem verdiklerini, bu anlayisa daha ilk zamanlardan beri nasil sahip çiktiklari görülmektedir. Aslinda bu gerekli idi. Çünkü gelir ve gider hesaplari olmayan, neyin nereden ve ne zaman gelecegi bilinmeyen ve bu konuda matematikî bir bilgiye sahip olmayan bir devlet düsünülemez.

Görüldügü gibi Osmanli maliye teskilâtinin basinda "Defterdâr" adi verilen bir görevli bulunmaktadir. Bu görevli, günümüzdeki Maliye Bakanlarinin yerine getirmekle yükümlü olduklari görevleri yapiyordu. Önceleri teskilatin basinda bir defterdarla, onun maiyeti vardi. Bütün malî islerden bu Bas defterdar sorumlu idi. Ancak zamanla Osmanli ülkesinin genislemesi üzerine defterdar sayisi ikiye çikarildi. Kanunnâmede de belirtildigi gibi defterdar padisah malinin vekili idi.

Kurulus döneminde gelirler, daha fazla bir yekûn tutuyordu. Buna karsilik masraflar pek o kadar fazla degildi. Zira bu dönemde Osmanli askerinin büyük bir kismi timarli sipahi idi. Ayrica devlet erkânindan çogunun has ve timarlarinin geliri kendilerine yetiyordu. Devletin masrafi ise sadece Kapikulu askerlerine verilen para (maas) idi. Gelirlerin fazlasi ise cami, medrese, köprü, han, hamam vs. gibi imar islerinde kullaniliyordu.

Osmanli maliyesi, "Miri hazine" (veya dis hazine) ile Enderûn (veya iç hazine) hazinesi olmak üzere iki kisimdi. Dis hazinenin görev ve yetkisi, devletin genel gelirlerini toplamak ve gerekli masraflari yerli yerinde kullanmak seklinde belirlenmisti. Iç hazine ise padisaha aitti. Padisahlar, bu hazineyi istedikleri sekilde kullaniyorlardi. Sayet dis hazinenin parasi yetismez ise iç hazineden borçlanmak suretiyle ödünç para alinirdi. Dis hazine, vezirde bulunan hükümdar mührü ile açilip kapanirdi. Bu hazine, defterdarin sorumlulugu ve vezirin denetimi altinda idi.

Bundan bir müddet öncesine kadar ilk Osmanli sikkesinin Orhan Bey'e ait oldugu biliniyordu. Fakat Osman Bey'e ait sikkenin bulunmasiyla eski bilgi, geçerliligini kayb etti. Buna göre ilk Osmanli parasinin Osman Gazi döneminde tedavüle çiktigi anlasilmaktadir. Gümüsten mamul Osmanli parasina "akça" deniyordu. Her padisah, hükümdarlik alameti olarak kendi adina para bastirirdi. Osmanli hükümdarlari Fâtih Sultan Mehmed dönemine kadar gümüs ve bakir para bastirdilar. Kurulus döneminde ve daha sonraki dönemlerde paranin ayarina ve saf gümüs olmasina özen gösteriliyordu.

VERGILER

Osmanli maliyesinin farkli gelir kaynaklari vardi. Bunlarin basinda da halktan toplanan vergiler geliyordu. Tarihî bir vakia olan vergi,amme hizmetlerinin muntazam bir sekilde devamliligini temin için bas vurulan bir çaredir. Bu yüzden verginin, devletlerin ekonomik ve sosyal hayatlarinda önemli bir yeri bulunmaktadir.

Siyasî bir çevre içinde ortaya çikan Islâm, kendisinden önceki din ve toplumlarda mevcud olup tatbik edilen vergilerle karsilasti. Vergi, amme menfaat ve islerinin tanzimi söz konusu oldugu zamanlarda, fertlere yüklenen bir mükellefiyet olduguna göre Islâm, kendisinden müstagni kalamazdi. Bununla beraber Islâm vergi sistemi, birdenbire ve topyekûn vaz' edilip uygulama sahasina konmamistir. O, Islâm'in yayilisina ve ihtiyaçlarin ortaya çikisina göre yirmi senelik tesriî bir tekâmül sonunda müesseselesmistir.

Osmanli devlet rejiminin, kendinden öncekilerden devr alip tatbik ve inkisaf ettirdigi vergi sistemi, amme idaresi ve devletin iktisadî tarihi bakimindan önemli bir yer tutar. Bunun için, iktisadî tarihin önemli bir bölümünü meydana getiren vergi sistemini iyi degerlendirmek gerekir.

Kurulusundan itibaren Müslüman bir toplumu ifade eden Osmanli Devleti, inkisâf ettirip kemâl mertebesine ulastirdigi müesseseleri ile, tebeasindan tahsil ettigi verginin temeli, Islâm hukukunun kaynaklarina dayaniyordu.

Siyasî bir birlik olarak tarih sahnesinde görünmesinden itibaren birçok vergi kalemi tarh etmek zorunda kalan Osmanli Devleti'nin bu uygulamasi, yüzlerce vergi ismi gösteren cetvellerle tasvir edildigi kadar karmasik ve anlasilmaz degildir. Gerçekten mintika ve zamanlara göre farkli isimlerle toplanan bunca vergi kalemi, saglam kaidelere dayanan bir sistemin esas hatlarini çizmek suretiyle, bize lüzumlu bilgiyi verecek sekilde basitlestirilebilir.

Bilindigi gibi Osmanli devlet sisteminin önemli müesseselerinden biri olan mâliyenin, temel dayanagini teskil eden vergi, genel mânâda iki ana bölüme ayrilir. Bunlardan biri tamamiyle seriata dayanan ve esas itibari ile Kitab (Kur'an) ile Sünnet'ten kaynaklanan "Ser'î Vergiler"dir ki buna "Tekâlif-i Ser'iyye" denmektedir. Ikincisi de bas gösteren malî sikintilar yüzünden devlet tarafindan bir zorunluluk sonucunda konan "Örfî Vergiler"dir ki buna da "Tekâlif-i Örfiye" denir.

Müslüman bir cemiyete istinad eden bünyesi ile ser'î hukuku hem nazarî hem de amelî bir sekilde ve her sahada uygulamaya koyan Osmanli Devleti, diger Müslüman devletlerin bu konudaki tatbikatlarini gözden irak tutmuyordu. Bu bakimdan, Osmanli tarih ve teskilâtlarini basli basina ve kendinden öncekilerden tamamen ayri düsünemeyiz. Çünkü Osmanlilar, kendilerinden önce Anadolu'ya gelip yerlesmis bulunan Müslüman Türklerin yasayis tarzlarini, ahlâk, iktisat, âdet, örf ve diger özelliklerini almaktan çekinmiyorlardi. Bunun içindir ki, bir sehir veya kasaba Karamanlilardan, Selçuklulardan, Germiyandan veya baska bir beylikten Osmanlilara geçmekle fazla bir degisiklige ugramiyordu. Çünkü Osmanli Devleti teskilât ve müesseseleri ile Anadolu beylikleri teskilât ve müesseseleri arasinda pek büyük farklar bulunmuyordu.

Osmanli vergi sisteminin özelliklerinden biri de tebeadan alinan verginin kendisini (tebea) ne malî, ne de hukukî yönden rencide etmemis olmasidir. Hatta bu, sadece devletin bizzat kendisinin aldigi vergilerde degil, onun adina timar sahibinin aldigi vergilerde de geçerli idi. Öyle ki, dirlik sahibi, reâyadan cins ve miktarlari kanunlarla tayin edilmis olan bir kisim vergiden fazlasini tahsile selahiyetli degildi. Yetkisini asip onu kötüye kullanandan dirligi, bir daha geri verilmemek üzere alinirdi.

Ana hatlari ile Osmanli vergi sisteminden bahs ettikten sonra artik vergi çesitlerini görebiliriz. Daha önce de temas edildigi gibi Osmanli vergisi iki ana bölümde inceleniyordu. Bunlardan biri Ser'î Vergiler, digeri de Örfî vergilerdir.

SER'Î VERGILER (TEKÂLIFI SER'IYYE)

Osmanli Devleti'nde "Tekâlif-i Ser'iyye"nin temelini teskil eden vergilerin tarh, cibâyet vs. gibi hükümleri, fikih kitaplarinda tafsilâtli bir sekilde anlatildiklari gibiydi. Bununla beraber farkli din, dil ve milliyetlere mensup kimseleri sinirlari içinde barindirdigi için, tekâlif-i ser'iyye bölümüne dahil vergilerin isim ve çesitleri de farkli olagelmislerdir. Bu bakimdan Zekât, Ösür, Cizye ve Harac gibi temel vergilerden baska bunlarin kisimlari olarak seksen kadar vergi kalemi bulunmaktaydi.

ZEKAT

Bilindigi gibi zekât, Islâm'in üzerine bina kilindigi bes esas rükünden birini teskil etmektedir. Islâm hukukuna göre zekât, bir ihsan veya basit bir sadaka degildir. O, devlet ve toplumun fert üzerindeki hakkidir. Binaenaleyh devlet, zekât verip vermeme hususunda mükellefi serbest birakmaz. Onu, âmilleri vâsitasiyla toplamak ve yerine sarf etmek zorundadir. Nisaba mâlik bulunan ve belli sartlari tasiyan her müslümanin vermekle mükellef oldugu zekât, Osmanli Devleti'nde diger Müslüman devletlerde oldugu gibi uygulaniyordu. Bu sebeple biz, konunun detaylarina girmek istemiyoruz.

HARAC

Osmanlilarda daha ziyade gayr-i müslim tebeayi ilgilendiren vergilerden biri, Harac adini tasimaktadir. Islâm vergi hukukunda oldugu gibi Osmanlilarda da Harac iki kisma ayrilmaktadir. Bunlar Harac-i Muvazzaf ve Harac-i Mukasem adini tasimaktadirlar. Harac'in bu iki kismi da ser'î vergilerden oldugu için gerek ilk tarhi, gerekse ilk tahsili ile ilgili bir baslangiç tesbit etmek mümkün degildir. Bununla beraber 11 Cemaziyelahir 860 (17 Mayis 1456) tarihli bir fermanda belirtildigine göre Fâtih Sultan Mehmed, babasi II. Murad'in Kostandin'de derbent bekleyen yirmi kadar kefereyi haractan muaf saydigi, kendisinin de buna aynen uydugu görülmektedir. Bu belge, harac uygulamasinin kurulus döneminde mevcud oldugunu göstermektedir.

Harac-i Muvazzaf, arazi üzerine maktu bir sekilde konmus bulunan akça olup zaman ve mintikalara göre farkli isimler aliyordu. Bunlarin bir kismi adeta topragin ücreti olarak alinmaktaydi. Bu gruba girenlerden bir kismim söyle isimlendirmek mümkün olacaktir: Resm-i Çift, Resm-i Zemin, Resm-i Asiyâb, Resm-i Tapu, Bir kismi da bir çesit sahsî vergilere girmekteydi ki bunlar da: Resm-i Arûs, Resm-i Mücerred, Ispenç ve Dühan gibi isimler aliyordu. Biraz asagida görülecegi gibi Harac-i Mukasem, Osmanlilar döneminde "ösür" kelimesi ile ifade ediliyordu. Bu bakimdan biz de ösür bahsinde ona temas edecegiz.

ÖSÜR

Bilindigi gibi Islâm vergi hukukuna göre, ziraî mahsullerden belli nisbetler sartlar dahilinde Müslüman tebeadan alinan vergiye Ösür denir. Osmanli Devleti'nin kurulus yillarinda diger Müslüman devletlerde oldugu gibi, mülk olan "arazi-i ösriyye"den sadece ösür alinmaktaydi. Bu dönemde Osmanlilarda arazi biri "Ösriyye" digeri de "Haraciyye" olmak üzere ikiye ayriliyordu. Fakat XIV. asrin son çeyreginden itibaren bazi sebeplerden dolayi birtakim degisiklikler yapilarak, arazinin bir kismi "Emiriyye" olarak kabul edildi. Bu durum, daha sonralari Hicaz mintikasi hariç kalmak üzere "Osmanlilarda arazi sultaniyyedir" seklinde ifadesini bulacak olan bir vaziyete getirilmis oldu. Binaenaleyh, Osmanli Devleti'nde ösür denince biri kurulus dönemindeki mülk arazi mahsulatindan alinan vergi ve sonralari sadece Hicaz bölgesinde alinan ösür ile, digeri de arazi-i emiriyyeye mahsus olmak üzere alinan ve "amme-i nâs tarafindan galat-i fâhis" olarak kendisine ösür denen "harac-i mukasem" anlasilmaktadir. Zira Osmanlilarda haracin mukasem kismina ösür adi verilmekteydi.

Osmanli Devleti'nde, Ösür kelimesi yerine baska tabirler de kullaniliyordu ki bunlar, son dönemlerde ortaya çikmisti. Dimus, Ikta ve Sâlariye bu neviden kelimelerdi. Dimus, Suriye'ye ait defterlerde, Ikta, Irak mintikasina ait defterlerde Sâlariye ise Anadolu ve Rumeli defterlerinde zikr edilmekteydi. Osmanli Devleti'nde ösür, su asagidaki maddalerden de alinmaktaydi: Bag, sira, bahçe, bostan, fevakih, kovan, harir, pamuk, giyah, odun ve ag (balik).

CIZYE

Islâm hukukuna göre cizye, devletin, müslüman olmayan vatandasini (tebeasini) yakindan ilgilendiren bir vergidir. Bir mânâda buna, devletin müslüman tebeadan aldigi zekât karsiligidir denebilir. Zira müslüman olmayan tebeayi cizyeye baglamakla, devlette bir denge saglanmis bulunuyordu. Islâm nazarinda müslümanlarla zimmîler (devletin müslüman olmayan tebeasi = ehl-i zimmet) devletin vatandaslaridir. Ayni haklardan faydalanmakta ve ayni ölçülerde devletin imkanlarindan yararlanmaktadirlar. Bu sebeple, Müslümanlarin ödedigi zekâta karsilik, ehl-i zimmette cizye vermekteydi. Gerçekten Islâm Devleti, bu vergiyi koyarken yukarida belirtilen dengeyi saglamaktan baska bir sey düsünmüyordu. Nitekim ilk Islâm fetihleri ve bu fetihlerin sonucunda Islâm devletinin idaresine giren Gayr-i müslimlerin durumundan bahs edilirken "zimmîler bazan eski idarecilerinin topladiklari vergiden daha az bir vergi yükü ile mükellef tutuluyorlardi. Bu hal, Islâm'in onlari hakkiyle himaye ettigini göstermesi bakimindan Islâm devleti için bir serefti" denilmektedir.

Osmanli vergi hukukunun "Tekâlif-i Ser'iyye" bölümüne dahil olan cizye, maliyenin en önemli gelir kaynaklarindan birini teskil ediyordu. Müslüman bir devlet olmasi hasebiyle bu devlete, cizye uygulamasinin ilk kurulus yillarindan itibaren basladigi söylenebilir.

Devletin, idaresinde bulunan gayr-i müslimlerin haklarim korumak, onlara gelebilecek zararlari ortadan kaldirmak ve askerlik hizmeti karsiliginda aldigi bu vergi, önemsiz denebilecek kadar az bir seydir. O kadar ki bunu, müslüman vatandas ile müslüman olmayan vatandas arasinda mühim ve farkli bir muamele olarak görmek mümkün degildir. Gerçekten devlet, tebeasi olan zimmîlerin bütün haklarini korudugu gibi onlara gelebilecek zararlari da ortadan kaldirmaya çalisiyordu. Hatta, onlara yapilan bir haksizlik veya onlara karsi islenen bir suç, aninda en agir bir sekilde cezalandirilirdi. Nitekim 24 Cemaziyelevvel 975 (26 Kasim 1567) tarihli ve Alacahisar Beyi'ne gönderilen bir hükümde, dagda üç nefer zimmîyi katl eden dört sipahinin suçlarinin sabit görülmesi üzerine idam edilmeleri gerektigi bildirilmektedir. Bu belge, suç isleyenlerin din, irk ve milliyetlerine bakilmaksizin, suçlarinin gerektirdigi cezalarin verildigini göstermektedir. Günümüzde çok normal görünen bu olay, o asirlarin dünyasinda bu kadar rahatlikla uygulanamazdi.

Osmanlilarda, padisahlarin cizye ile ilgili bütün resmî tahrirleri seriatin cizyeye ait kararlarina dayaniyordu. Nitekim daha Sultan I. Murad Han zamaninda bu verginin Islâm hukukuna uygun olarak iki sekilde cibayet edildigi (toplandigi) görülmektedir. Bu sekillerden biri, Köstendil Tekfuru Konstantin ile anlasilarak alinan "Maktu Cizey", digeri de Bosna ve Hersek ile sair tebeadan alinan "Ale'r-Ruûs Cizye"dir.

Osmanli Devleti'nde bu vergiyi vermekle yükümlü tutulan kimseler, sadece ergenlik (bulûg) çagina gelmis akil ve vücutça saglam olan erkeklerdir. Binaenaleyh sadaka ile geçinen rahipler, çalisamayacak derecede bir rahatsizligi olup fakir düsenler, 14-75 yaslarindan küçük veya büyük olanlar ile kadinlar cizyeden muaf idiler. Bundan da anlasilacagi üzere Osmanlilarda cizye, tamamen Islâm hukukunun esaslarina göre uygulaniyordu.

Baslangiçta, devletin bütün bölgelerinde ayni miktarda cizye alinmiyordu. Zira bu dönemde, tedavülde bulunan paranin kiymet ve degeri de ayni degildi. Bu sebeple cizye miktari, verilen fetvalara ve bölgelere göre azalip çogalabiliyordu. Bu konuda dikkatimizi çeken en önemli fetva Seyhülislâm Ebû Suûd Efendi (1545-1574)'nin fetvasidir. Bu fetvaya göre biz, o dönemin fakirlik ve zenginlik ölçüleri gibi toplumun sosyal yapisi hakkinda da bilgi sahibi oluyoruz. Nitekim o, "amele kadir olan kâfir ki, ikiyüz dirhem-i ser'iyeye kadir olmaya, ol makule ednâdir, on iki dirhem-i ser'î alinir. Ikiyüz dirhem-i ser'iyyeye kadir olup amele kadir olan evsat makulesidir, yirmi dirhem-i ser'î alinir. On bin dirhem-i ser'iyyeye malik olan 'a'la makulesidir, onlarin cizye-i ser'iyeleri kirk dirhem-i ser'idir" demektedir.

Kismen toplumun sosyoekonomik durumundan kaynaklansa bile büyük ölçüde devlet müsamahasinin bir neticesi olarak cizye mükellefinin tabi bulundugu siniflamada en az cizye verenler (ednâ sinifi), her zaman öbür siniflardan daha fazla olmuslardir. Örnek olmasi bakimindan 1103 (1691) senesinin Brud (Brod) kazasi ve tevabiinde cizye verenlerin siniflarina göre sayisina baktigimiz zaman karsimiza asagidaki tablo çikmaktadir:

A'la: 27 Evsat: 147 Ednâ: 166.

Daha önce de belirtildigi gibi, Müslüman devletlerde cizye mükellefi, bütün insanî hak ve vecibelerden rahatlikla istifade edebilmekteydi. C.H. Becker'in Islâm Ansiklopedisi'ndeki "Cizye" maddesinde belirttigi gibi cizye ödeyen mükellefler, Islâm devleti ile yalniz iman ve âyinlerine müsamaha degil, hatta himaye isteme hakkini da kendilerine bahs eden bir mukavele akd etmis olurlar ki, benzer örnekleri Osmanli Devleti'nde çokça görmek mümkündür. Nitekim Edirne'de meydana gelen bir yanginda, dükkânlari yanan Yahudilere, devlet tarafindan verilen atiyye ile yardimin taksim seklini gösteren bir belgeye sahip bulunuyoruz.

Osmanli Devleti'nde hazine için tahsil edilen cizye, her senenin Muharrem ayinda degisik müesseselerce toplaniyordu. Birligi ortadan kaldiran bu uygulama, bazen devlet hazinesini büyük sikintilara sokuyordu. Bu durumu düzeltmek için 1101 (1689) senesinde Sadrazam Köprülüzâde Fâzil Mustafa Pasa, devrin ilgilileri ile yaptigi istisareden sonra, cizyenin toplanmasini belli kaide ve sistemlere baglayarak toplama isinin tek elden yapilmasini sagladi. Bundan sonra her üç sinif zimmî için ayri birer mühür kazdirdi. Bunlara "a'la", "evsat" ve "edna fakir" gibi kayitlar koydurttu. Her sene için tarihleri degisen bu mühürlerin ve dolayisiyle cizye mükelleflerinin, birbirinden açik ve kesin çizgilerle ayrilabilmesi için bunlarin gerek sekillerinde ve gerekse yazi karakterlerinde farkli uygulamalara gidildi. Bu uygulama o kadar yayginlasti ki, asagida fotokopilerini göreceginiz mühürler 1269 (1852) senesine aittir. Demek oluyor ki cizyenin kaldirilisina kadar bu uygulama devam etmistir.

Bu uygulamada cizye mühürleri ile birlikte cizye kagitlarinin renkleri de degisiyordu. Kagitlarin üzerinde de cizyenin hangi seneye ait oldugu, sinifi, cizye muhasebesi, bas hazinedar ve cizye umum mülteziminin isimleri vardi.

Osmanlilarda cizye uygulamasi, 1272 (1855) senesinde cizyenin, "Bedel-i askeriye"ye tebdili zamanina kadar devam etti.

ÖRFÎ VERGILER (TEKALIFI ÖRFIYYE)

Osmanlilarda ser'î vergilerin yaninda, temeli ihtiyaçlardan dogan ve örfe dayanan bir verginin daha bulunduguna temas edilmisti. Bu, örfî vergiler veya tekâlif-i örfiyye denilen ayri bir kategoride mütalaa edilir. Osmanli Devleti, kendisinden önceki diger devletlerde oldugu gibi, örfî vergileri belirleyip koymak zorunda idi. Zira devrin özelligi diyebilecegimiz harpler, durmaksizin devam ediyor ve ser'î vergiler de bu durumun yükledigi masraflari karsilamaktan uzak bulunuyordu. Külliyetli miktarda askerin beslenmesi, donatilmasi ve harbe hazir bir duruma getirilebilmesi ile donanmanin hazir halde bulundurulmasi gibi mecburiyetler, devleti böyle bir vergiyi koyma zorunda birakiyordu. Iste bunun için devlet, II. Bâyezid (1481-1512)'in son senelerine tesadüf eden günlerde "Imdadiye-i seferiye" adi ile bir örfî vergi koymak suretiyle bu sikintiyi ortadan kaldirip gidermeye çalisiyordu.

Görüldügü gibi, devlet için ser'î vergilerden ayri olarak örfî vergi tarh etmek, bir zaruret halini almisti. Bu mecburiyet, devleti, vaz' ettigi (koydugu) bu örfî vergileri devam ettirmek ve miktarinin azalmamasi için gerekli tedbirlere bas vurmak zorunda birakiyordu. Yine bu zaruretin bir sonucu olarak örfî vergilerin sayi ve kalemleri, belirten ihtiyaçlara göre çogaltiliyordu. Böyle bir uygulamaya müsaade edildigine daha önce de temas edilmisti. Zaten Osmanli sultanlarinin bu hususta ser'î hukuka göre hareket ettikleri, emir ve fermanlari ile, eski uygulamalari bir araya toplayan kanunnâme mecmualarinin basinda bulunan "ser'-i serife muvafakati mukarrer olup hâlen muteber kavanîn ve mesâli-i ser'iyyedir" ifadesinden de açikça anlasilmaktadir.

Normal olarak geçici olmasi gereken ve fakat bir biri ardi sira gelen muharebe ve ekonomik sikintilar neticesinde devamlilik kazanan örfî vergileri de iki kisma ayirmak mümkündür:

1- Tekâlifiâdiye

2- Tekâlif-i sakka

1- Tekâlif-i Âdiye: Ser'î hukuka göre malî bir terim olarak "ca'l" adi da verilen bu vergi türü, araliksiz devam eden harp ve malî krizlerin bir sonucu olarak ortaya çikmisti. Böyle bir zaruretin, örfî vergilerin konmasina cevaz ve imkân sagladigi daha önce anlatilmisti. Binaenaleyh, Islâm hukukunun müsaade ettigi bu nevi vergilerin Osmanli Devleti'nde bulunmasinda bir sakinca yok demektir. Bu yüzden "tekâlif-i örfiyye" diye zikr edilen vergilere ser'an ruhsatin verildigini söyleyebiliriz.

2- Tekâlif-i Sakka: Bu, harp, malî kriz ve tabii âfet gibi bir zarurete bagli olmadan tekâlif kaideleri disina çikilarak konmus bulunan vergilerdir. Belli bir kaide ve sistemi olmadigindan bu tip vergilerde hak ve adâlete pek riayet edilmeyeceginden, böyle vergilere ser'an müsaade edilmemistir. Nitekim Kanunî Sultan Süleyman (1520-1566) devrinin sadrazami Lütfi Pasa (H. 942-947) bu konuya temasla söyle der: "Cenk içinde askere hilaf-i kanun vergi vermemek gerektir."

Osmanlilarda, Tanzimat'a kadar devam eden örfî vergilerin bu ikinci kismi olan "sakka"nin olmadigini, tebea üzerine böyle bir verginin tarh edilmedigi, ancak bazi vergilerin buna benzemelerinden dolayi "sakka" zannedildikleri belirtilmektedir. Bununla beraber, bilhassa XVII. asirdan itibaren bu tip vergilerin zaman zaman ortaya çiktigi bilinmektedir. Fakat padisahlar, bununla mücadele ediyor ve böyle bir yola bas vurulmamasi için "adâletnâmeler" gönderiyorlardi.

Örfî vergilerin tahsili, ser'î vergilerin tahsilinden farkli idi. Ser'î tekâlif, umumiyetle ziraî mahsul sahibi reâyâya, daha dogru bir ifade ile köylüye hasr edilmis görünmektedir. Gerçi zekât ve cizye gibi ser'î vergiler, bu kaidenin disinda bulunmaktadir. Fakat ziraî mahsûl ile daha çok hasir nesir olan köylü, ösür ve harac gibi ziraî vergilerin mükellefi bulunmaktadir. Buna karsilik örfî vergiler, daha çok sehirliyi bilhassa ticaret erbabini ve pazarlarla alakali kimseleri kapsamaktaydi. Sehirlerde tatbik olunan örfî tekâlif sekli, bilhassa ticaret ve sanayi faaliyetine dayanmakta oldugundan birçok vergi bu kisma dahil bulunuyordu. Keza büyük bir kisminin devlet adina sipahîler tarafindan alindigini bildigimiz ser'î vergilerin aksine bu, her sene vali, mütesellim ve voyvodalar tarafindan, mintika ileri gelenleri ve kadi marifetiyle memleketin nüfusu veya evi (hâne) üzerine tarh olunuyordu. "Rûz-i Hizir" ve "Rûz-i Kasim" hesabina göre senede iki taksitle alinmak üzere tevzi defterleri tanzim ediliyordu. Tanzim edilen bu defterler, ser'iye mahkemelerinin siciline kayd edilirdi. Bu defterlere bir memleket halkindan, toplanmasi kararlastirilmis ne kadar örfî vergi varsa tamami yazilirdi. Yazilan bu miktar, esit sekilde fertlere taksim edilerek alinirdi. Bu defterlerin tasdikli bir sureti, tahsil için kethüda, emin veya özel memurlara verilirdi. Vergi mükellefleri de bu defterlerin kapsadigi sekil ve miktarda vergilerini vererek, kendilerine düsen vatandaslik görevlerini yerine getirmis olurlardi.

Zaman ve mintikalara göre isimleri ile birlikte çesitleri de degisen örfî vergiler, hazinenin vaz geçemiyecegi bir malî yardim halini almisti. Bu vergilerin basinda "îmdadiye" diye isimlendirilen vergi gelmektedir. "îmdadiye-i seferiye" ve "îmdadiye-i hazariye" olmak üzere iki kisma ayrilan bu vergi, isminden de anlasilacagi üzere sefer ve harplere bagli olarak tarh ve cibâyet edilen bir vergi kalemidir. Muharebe masraflarini karsilamak üzere vatandaslardan alinan bir vergidir. Bu vergi, Osmanli Devleti'nin, durmak bilmeyen harplerle karsilasmasi yüzünden hazinenin, malî külfeti kaldiramamasi sebebiyle konulmustu.

Muharebeler esnasinda, bosalan devlet hazinesinin (beytü'l-mal) ihtiyaci olan parayi tedarik etmek ve askerin donatilmasini saglamak için konulan imdadiye vergisi, bazan hazineye gönderilir, bazan da dogrudan dogruya orduya memur olan serdarlara verilirdi. Miktari, durum ve ihtiyaca bagli olarak fermanlarla artip eksilen bu vergi kalemi, tevzi defterlerine yazilip toplanirdi. Bu vergi, sadece esnaf, tüccar vs. gibi halk tabakalarindan alinmiyordu. Duruma göre devlet adamlari da bu vergiye istirak ediyorlardi.

Osmanli Devleti'nde, örfî vergiler kismina giren vergi kalemlerinden biri de "Avânz" adini tasiyan vergidir. Bu vergi, olaganüstü hallerde, tebeaya yüklenen bedenî, malî ve aynî bir vergidir. Avâriz-i divâniye adi ile de anilan bu vergi, devlet masraflarinin memleket nüfusuna tevzi ve taksimi sonucu ortaya çikmistir. Çok eski bir vergi olmakla beraber, ne zaman ihdas olundugu kesin olarak bilinememektedir. Bununla beraber bu verginin Osmanlilardan önce Anadolu beyliklerindeki mevcudiyetinden bazi vesikalar sayesinde haberdar olmaktayiz. Vergi muafiyetini ilgilendiren bu belgeleri nesr eden Uzunçarsili, benzerinin Osmanlilarda da aynen uygulandigini bildirerek söyle der: "Anadolu beyliklerindeki vergi ve rüsûmdan yani "avâriz-i divaniye" ve "rüsûm-i örfiyye"den muafiyet muameleleri, birbirlerinin aynidir. Bu hususa dair asagida vesikalar kisminda Karamanogullarina ait kayitlarla Osmanli tahrir kayitlan karsilastirilacak olursa görüsümüz kesinlik kazanir."

Bu verginin 4-5 yilda bir defa alindigini belirten Lütfi Pasa, bunun Yavuz Sultan Selim (1512-1520) döneminde sadece bir defa alindigini kaydeder.

Devlet, fevkalade bir vaziyetin icab ettirdigi masraflar ile muayyen vasiflan haiz yiyecek maddelerini, harp levazim ve masraflarini, belirü vergi kaynaklarindan karsilayamayacagini anladigi zaman, özel bazi tedbirler ile memleketin bütün imkânlarini seferber etmeye karar verirdi. Bu karar geregince vaziyetin icabina göre, kendisine lazim olan para, hizmet, esya ve mahsûl miktari tesbit edilerek muhtelif bölge ve mahallere tevzi edilirdi.

Halk arasinda "salgun" diye de adlandirilan bu vergi XIX. asirda tamamen paraya çevrildi. Tanzimat fermani ile de ortadan kaldirildi.

"Avâriz" vergisi, degisik isimlerle zikr ediliyordu. Menzil mali, bedel-i nüzûl, zahire baha, han, resm-i sürsat, kürekçi bedeli, kömür ve kereste bedeli, beldaran, hâne, çayir kirasi gibi isimler bunlardan birkaçidir."

Diger bütün vergilerde oldugu gibi, bazi sinif ve zümreler avârizdan muaf tutulmuslardir. Askerî sinifa mensub olanlarla ilmî ve dinî bazi mansiblarin sahipleri, derbentçi, tuzcu, çeltikçi, ortakçi, katranci ve dogancilar ile bazi vakiflarin reâyasi ve bazi hizmet erbabini burada zikredebiliriz.

Osmanli örfî vergilerinden bir kalem de "Harçlar" adi altinda zikredilmektedir. Bu vergi, daha ziyade resmî dairelere isi düsenlerden alinmaktaydi. Degisik isimlerle alinan bu harçlar, mahkemelerde hakim, kadi ve naiblerin verdikleri hüccetlerden, sicillere geçirilen hükümlerden, mesihat makamindan yazili olarak çikan fetvalardan, ölen bir kimsenin mirasçilari arasinda yapilan miras taksiminden, nikah vs. gibi muamelelerin karsiligi olarak alinmaktaydi.

Kaynak: Osmanli tarihi


TOPRAK IDARESI

bism1.gif (910 Byte)

TOPRAK IDARESI

Osmanli Devleti'nin kurulus döneminde ve bu devletin ekonomik, sosyal ve askerî gelismesinde önemli derecede rol oynayan etkenlerden biri de süphesiz ki toprak sistemidir. Bu sistemin gelismesi ile ilgili müesseseler, devlete bir dinamizm veriyordu. Bu sebepledir ki ortadan kalkip tarihe mal olusuna kadar toprak, bu devletin hayatinda önemli bir rol oynamisti.

Bir toplumun, devlet olabilmesi için, bazi hususiyetleri tasimasi gerekir. Toprak (ülke) bu hususiyetlerin basinda gelmektedir. Çünkü her bagimsiz devletin, hak ve selahiyetlerini, mutlak surette kullanabildigi, belirli sinirlarla tesbit ve tayin edilmis bulunan cografî bir toprak parçasi diye tarif edilen "ülke" kavrami, ancak belli bir topraga sahip olmakla mümkün olabilir.

Islâm öncesi Türklerinde toprak, biri fertlerin digeri de cemaatin olmak üzere iki kisma ayriliyordu. Islâm öncesi Türk devletlerinin, kismen yerlesik de olsa, göçebe hayat tarzi ve an'anelerine göre bir mülkiyet telakkisine sahip olduklari bilinmektedir. Hayvanlarina otlak vazifesi görmesinden dolayi göçebeler için topragin ehemmiyeti büyüktü. Eski Türklerde otlaklar, fertlerin degil, kabile veya cemaatlerin mülkiyetinde bulunuyorlardi. Yedisu havalisinde oturan Kazak-Kirgizlarin isledikleri topraklarda, özel mülkiyet ve cemaat mülkiyeti olmak üzere iki tip mülkiyet vardi. Özel mülkiyete dahil bulunan arazi, kabilenin müsterek mülkiyetinde bulunan topraklarin paylasilmasi ve sahis ile kabileye ait olmayan bos yerlerin benimsenmesi suretiyle meydana gelmisti. Hususi mülkiyette sahibi, tam anlamiyla toragi temellük eder. Öldügü zaman arazi, ogullarina miras kalir. Ancak vâris bulunmadigi zaman söz konusu olan toprak cemaata kalir. Cemaat içerisinde yeni bir aile kurulunca, cemaat ona idaresindeki araziden bir hisse verir. Sayet verilebilecek yeni bir arazi yoksa, cemaat tarafindan onun için, bir arazinin tedarik edilmesine çalisilirdi. Cemaat mülkiyetine ait olan arazi, muayyen parçalara ayrilarak bir kira karsiliginda geçici olarak fertlerin istifadesine terk edilirdi. Bu arazinin kiracilar elinde birakilma müddeti, muhtelif yerlerde toprak, su ve ekim sartlarina göre degisiyordu.

Türklerin Islâm'i kabul edip Islâm medeniyeti içindeki yerlerini almalarindan sonra, dinî, iktisadî ve ictimaî hayatlarinda degisiklikler meydana geldi. Bu sebeple Müslüman Türkler, her konuda oldugu gibi toprak hukuku ve idaresi bakimindan da Islâmî prensiplere bagli kaldilar. Bunun içindir ki, Islâm toprak hukuku ile ilgilenenler tarihî açidan bu sistemi dört ana devreye ayirirlar. Bunlar:

a) Islâmiyetin baslangicindan Hz. Ömer'in halifeligi dönemine kadar olan devre,

b) Hz. Ömer devri,

c) Abbasi ve Selçuklu devri,

d) Osmanli devre.

Islâm medeniyeti içerisinde basli basina bir devreye konu olabilecek olan Osmanli toprak uygulamasi, gerçekten toprak hukuku bakimindan büyük bir önem arz eder. Filhakika Osmanlilar, birçok müessesede oldugu gibi toprak mevzuunda da kendisinden önceki müslüman devletlerin tatbikatindan istifade etmislerdi. Zaten onlara bigâne kalmalari da mümkün degildi. Bu sebepledir ki devlet, henüz bir beylik durumunda oldugu zaman bile, Islâmî bir sistemin yerlesmesi için çalisiyordu. Bunun içindir ki bu Müslüman unsurlar (göçlerle gelen ve uçlarda yasayan göçebe Müslüman Türkler) Osmanli Beyligi'ni siyasî ve kültürel bakimlardan, klasik Islâm geleneklerinin ihyasini hedef tutan bir devlet olmaya dogru gelistirdiler. Osman Gazi'nin halefleri, tedricen "sultan"lar haline geldiler. Onlarin etrafinda karakterini dil ve irktan ziyade din ve medeniyetin tayin ettigi bir "Osmanlilar cemiyeti" tesekkül etti.

Islâm âleminde bir gelenek olarak, Osmanlilardan önceki müslüman devletlerde ve özellikle Büyük Selçuklularda görülen ikta sistemi, Büyük Selçuklulardan sonra gelen bütün Türk Islâm devletlerinde uygulanmistir.

Selçuklularin, askerî mukataalar ihdas etmeleri, hanedanin, kendi baslica dayanagi olan Türk unsuruna mensup kütleleri yabanci sahalarda yerlestirmek, onlara hem toprak vermek hem de lüzumunda askerî bir kuvvet olarak faydalanmak fikrinden dogmustur. Bu suretle yavas yavas topraga baglanan göçebeler, hem bir karisiklik âmili olmaktan çikiyor, hem de devlete kuvvetli bir askerî dayanak teskil ediyorlardi. Bu usulün ehemmiyet ve faydasi, bilhassa Bizans'tan zapt edilen yeni sahalarda daha açik bir sekilde görünüyordu. Kismen harplerde ve fetihlerde imha veya esir edilen ve kismen de yerlerinde birakilan yerli ahaliden kalmis genis Anadolu topraklari, Selçuklularin takib ettikleri ikta sistemi sayesinde yavas yavas Türklesti.

Osmanlilarin, kendilerinden önceki Müslüman Türk devletlerinden mâhirâne bir usul ile alip tatbik ettikleri timar sistemi, Osman Gazi ile baslar. O, zapt ettigi bütün yerleri timar olarak silah arkadaslari ile askerlerine veriyordu. Itaat eden yerli halki da yerinde birakiyordu. Hatta o, arkadaslarindan bazilarinin uysal ve itaat eden ahaliyi herhangi bir sebeple yerlerinden kaçirmalarina engel oluyordu. Âsikpasazâde'ye göre o: "Her kime kim bir timar virem âni sebepsiz elinden almayalar ve hem ol öldügü vakitte ogluna ve eger küçücük dahi olsa vireler. Hizmetkârlari sefer vakti olicak sefere varalar, tâ ol sefere yarayinca. Ve her kim kanun düzse Allah andan râzi olsun. Ve eger neslimden bir kisi bu kanundan gayri bir kanun koyacak olursa edenden ve ettirenlerden Allah Teâla râzi olmasin" demistir. Selçuklu uygulamasi ile ayni özellikleri tasiyan bu sözlerden su sonuçlar çikmaktadir:

1- Sebepsiz yere hiç kimsenin timari elinden alinamaz.

2- Timar sahibinin ölümü halinde timari ogluna intikal eder.

3- Ogul sefere gidemeyecek kadar küçükse, harbe gidecek yasa gelinceye kadar onun yerine hizmetkârlari sefere gideceklerdir.

Anadolu'da, Osman Gazi ile baslayan timar sistemi, ondan sonra gelen torunlari tarafindan devam ettirildi. Gerçekten de Orhan zamaninda timar tevcihlerine dair bir çok tarihî kayit bulunmaktadir. Ayrica gazilerin yani timar erlerinin yeni zaptedilen uslara yerlestirildigi hakkindaki rivayetler de timarlarin askerî özellik ve mahiyetlerini daha iyi anlamamiza vesile olmaktadir. Hatta timarlarda bulunan yerli halk da zaman zaman sipahilerle birlikte kendi din kardeslerine karsi harplere katiliyorlardi. Rumeli fetihleri baslayinca timar sistemi oralarda da uygulanmaya basladi. Gelibolu havalisinin Yakub Ece ile Gazi Fazil'a timar olarak verildigi ilk tarihî kaynaklarda belirtilmektedir. Sultan I. Murad devrinde Rumeli fütuhati ehemmiyet kazaninca Anadolu'dan pekçok halk ve bazi Türk asiretleri oradan alinip Rumeli'ye iskan ettirildiler. Bu yeni gelenlerin geçimlerini saglamak için onlara toprak tahsis edilmesi gerekiyordu. Bu durum sebebiyle, timar sistemi daha da yayginlik kazanmaya basladi.

Baslangiçta "Has" ile "Timar" seklinde ikiye ayrilmis olan birlikler, I. Murad döneminde yeni bir cami1.jpg (17451 Byte) kategorinin katilmasi ile üç kisma ayrildilar. Rumeli Beylerbeyi Lala Sahin Pasa ölünce, onun yerine Kara Ali oglu Kara Timurtas Pasa beylerbeyi olmustu. Dirlikleri yeniden düzenlemek isteyen Kara Timurtas Pasa, "Has" ile "Timar" arasinda "Zeâmet" adi ile yeni bir derece ihdas etti. Tedricî bir tekâmül takib ettigi muhakkak olan bu toprak sistemi, topragin mülkiyet haklari ile ilgili degildir. Böylece rakabesi (possesio) devlet elinde alikonulmus topraklar rejimi, Osmanli Devleti'nde en genis ölçüde ve en serbest bir sekilde tatbik edilebilmistir. Bu rejimde, topragin menfaati kendisine birakilan sinif, topragi fiilen isleyen reâyâdir. Burada sunu da hemen belirtelim ki, Osmanli reâyasinin sahip bulundugu haklar, Avrupa'daki "Serf'lerin sahip oldugu haklar ile kiyas edilemeyecek kadar daha medenî, daha insanî ve daha mütekâmildir. Konuyu daha netlestirmek ve bir fikir vermek üzere Osmanli reâyasinin muasiri olan Avrupa'daki serflikten ve onlarin durumundan kisaca söz etmek gerekir.

Avrupa'da topraga yerlestirilmis olan köle (serf, çiftçi) bazi isleri hür insanlar gibi yapamaz. O, birçok haktan mahrumdur. Derebeylik sisteminin getirdigi feodalizme göre serfler, hukukî bakimdan diger insanlardan tamamen farkli bir hüviyete sahiptirler. Asagidaki maddeler, onlarin nasil bir statüye sahip olduklarini ortaya koyacaktir:

a- Istedikleri ile evlenemezler, baska senyörlerin serfleri veya hürlerle evlenemez.

b- Serflerin mirasi hür olan insanlarinki gibi vârislerine intikal etmez, sahipleri istedikleri gibi mirasa müdahale edebilirler.

c- Istedikleri meslegi seçme, çalisip çalismamada serbestlikleri yoktur.

d- Efendilerinin angarya islerinde çalismak ve belli zamanlarda onlara hediye takdim mecburiyetleri var.

e- Serfleri cezalandirmak efendilerine aittir.

f- Serfler, ruhban sinifi ve manastirlara giremezler, mahkemelerde hür bir insana karsi sahidlikleri kabul edilmez.

Serflerin içinde bulundugu bu duruma karsilik Osmanli reâyâsi hür insanlardi. Onlar ,her türlü hukukî statüye sahiptirler. Serf veya ortakçi kullarla bir ilgileri yoktur. Bu sebepledir ki, Avrupa feodal toplum yapisinda görülen köylü isyan ve ihtilallerine, son derece karisik dinî ve sosyal gruplari bünyesinde toplayan Osmanli Devleti'nde tarihin hiç bir döneminde rastlanmaz. Sinif tesekkül ve kavgasina zemin hazirlamayan Osmanli toplum yapisi, baska toplumlarla kiyasi mümkün olmayan sosyal bir özellik arzeder. Bati insaninin yüzyillar boyu sürdürdügü sinif mücadelesini ve kölelikten kurtulma savasinin izlerini Türk ictimaî hayatinda görmek mümkün degildir.

Osmanli Devleti kuruldugu ve daha sonra feth ettigi memleketlerde, bir çesit toprak köleliginin mevcud oldugu düzensiz bir derebeylik nizami ile karsilasmistir. Bu nizamin, toprak münasebetlerinde sebep olacagi düzensizlikleri önlemek için mevcud toprak düzenine sür'atle müdahale etmis, topraga dayanan asalete son vermek suretiyle, topragi isleyenleri serf olmaktan çikarmis, derebeylik yerine timar sistemini, serf yerine timar sahibi olan sipahî ile aralarinda sadece akdî bir münasebet bulunan, bir çesit aynî hak sahibi kiraciya benzer toprak mutasarriflarini ikame etmistir. Böyle bir toprak düzeni ise topragin mülkiyetinin devlette olmasiyla mümkündür. Iste bunun içindir ki Osmanli hükümdarlari, Islâm fetihlerinin baslangicinda oldugu gibi, fethedilen topraklarin bir kisminin mülkiyetini halka birakirken, bir kisminin rakabesini hazine için alikoymus ve sadece tasarruf hakkini halka tefviz etmistir.

Baslangiçta, arazinin mülk ve mirî olarak ikiye ayrildigi Osmanli Devleti'nde, bilahare arazinin tamamina yakin bir kismi mirî rejime tabi tutulmustur. Üsküp ve Selânik kanununun basina koydugu mukaddimesinde Ebu Suud Efendi (898-982/1490-1574), arazinin mirî olus sebeplerine temas ederken ayni zamanda, Islâm hukukuna göre arazinin mahiyetinden de söz eder. Ona göre:

"Bilâd-i Islâmiyede olan arazi, muktezay-i seriat-i serife üzre üç kisimdir:

Bir kismi arz-i ösriyyedir ki hin-i fetihte (fetih esnasinda) ehl-i Islâm'a temlik olunmustur. Sahih mülkleridir (gerçek mülkleridir). Sâir mallari gibi nice dilerlerse tasarruf ederler. Ehl-i Islâm üzerine ibtidâen harac vaz'i, na mesrû olmagin (mesru olmadigi için) ösür vaz' olunmustur. Ekerler, biçerler, hâsil olan gallenin ösründen gayri asla bir habbe alinmaz. Âni dahi kendiler fukara ve mesâkine virürler. Sipahdan ve gayridan asla bir ferde helâl degüldür. Arz-i Hicaz ve arz-i Basra böyledir.

Bir kismi dahi arz-i haraciyedir ki, hin-i fetihte keferenin ellerinde mukarrer kilinup kendilerine temlik olunub üzerlerine hasillarindan ösür yahut sümün yahud subu', yahud südüs, nisfa degin (1/10, 1/8, 1/7, 1/6, 1/2) arzin tahammülüne göre harac-i mukaseme vaz' olunup yilda bir miktar akça dahi harac-i muvazzaf vaz' olunmustur. Bu kisim dahi sahiplerinin mülk-i sahihleridir. Bey'a ve siraya (satma, satin alma) vesair enva-i tasarrufata kadirdirler. Istira edenler dahi vech-i mezbur üzerine ekerler biçerler, harac-i mukasemin ve harac-i muvazzafin verirler. Ehl-i Islâm istira etseler dahi kefereden alinagelen haraclari sâkit olmaz (haraçlari düsmez). Bi kusur edâ ederler. Egerçi ehl-i Islâm'a ibtidâen harac vaz' olunmak mesru degildir. Amma bekaen alinmak mesrudur. Mutasarrif olanlar eger ehl-i zimmettir eger ehl-i islâmdir madem ki ellerinde olan yerleri ziraat ve hiraset edüp ta'dil eylemeyeler asla dahl ve taarruz olunmaz nice dilerler ise tasarruf ederler. Fevt oldukta sair emvâl ve emlakleri gibi vereselerine intikal eder. Sevad-i Irak arazisi böyledir. Kütüb-i ser'iyyede mestûr ve meshur olan arazi bu iki kisimdir.

Bir kisim dahi vardir ki, ne ösriyyedir ne de vech-i mezbûr üzerine haraciyyedir. Âna arz-i memleket derler. Asli haraciyedir. Lakin sahiplerine temlik olundugu takdirde fevt olup verese-i kesire mabeynlerinde taksim olunup her birine bir cüz'î kit'a degüp her birinin hissesine mabeynlerinde taksim olunup her birine bir cüz'î kit'a degiip her birinin hissesine göre haraclari tevzi ve tayin olunmakta kemal-i suûbet ve iskâl olup belki âdeten muhal olmagin rakabe-i arazi, beytü'l-mal-i müslimîn içün alikonulup reâyaya ariyet tarikiyla virülüp ziraat ve hiraset idüp, bag, bahça ve bostan idüp hâsil olandan harac-i mukasemin ve harac-i muvazzafin vermek emr olunmustur. Sevad-i Irak'in arazisi eimme-i din mezheblerinde bu kabildendir.

Bu diyar-i bereket siarin arazisi dahi bu uslûb üzerine arz-i memlekettir ki, arz-i mîrî demekle mâruftur. Reâyânin mülkleri degüldür. Ariyet tarikiyla tasarruf idüp ziraat ve hiraset idüp ösür adina harac-i mukasemesin ve çift akçasi adina harac-i muvazzafin virüp madem ki, ta'til itmeyüp vücuh-i merkume üzerine tamir idüp hukukun eda ederler kimesne dahl ve taarruz eylemeyüp fevt oluncaya degin nice dilerler ise tasarruf ederler. Fevt oldukta ogullari kendilerin makamlarina kayimlar tafsil-i mezbur üzerine tasarruf ederler. Ogullan kalmaz ise hariçten tamire kadir kimesnelere ücret-i muaccele alinip tapuya verilip anlar dahi tafsil-i sâbik üzere tasarruf ederler."

Görüldügü gibi devlet, reâyânin elindeki topragin miras yolu ile parçalanmasi, serbest alisveris usûlü ile gelisigüzel sahip degistirmesi ve borç için hacz edilmesi gibi sebeplerie müstakil küçük köylü isletmelerinin mevcudiyetini tehlikeye düsüren muameleleri önleyici hükümler koymustu. Bu yüzden kanunnâmelerde "yer beyliktir", yerde bey'u sira ve hibe ve miras vesair tasarrufat ser'an ve örfen memnudur denilmektedir.

Müslüman Devletlerde arazinin mîrî olus sekillerini söyle siralayabiliriz:

a) Fethedilen arazi, gâliplere (fâtihlere) tevzi, veya mahallî halk elinde birakilmayarak devlete (beytü'l-mal) mal edilmek suretiyle. Islâm hukukuna göre devlet baskani bu arazi ile ilgili olarak istedigi gibi tasarrufta bulunabilir.

b) Fetih esnasinda nasil muamele gördügü belli olmayan arazi.

c) Mülk araziden olan topragin, mâlikinin mirasçi birakmadan ölmesi ve vasiyette bulunmamasi halinde arazinin hazineye intikal etmesi ile.

d) Topragin, mururu zaman (zaman asimi) ile sahibi bilinememek yüzünden hazineye intikali suretiyle.

e) Rakabesi devlete ait olmak üzere ihya edilen ölü (mevat) toprak.

Osmanli toprak sisteminde "emîriyye" denilen arazi de iki kisma ayrilmaktadir. Bunlar:

1- Arazi-i emirîye-i sirfa (beytü'l-male ait)

2- Arazi-i emirîye-i mevkufa (vakfa ait)

Tafsilatina girmeden,sadece kaç kisim olduguna isaret ettigimiz arazi-i emirîye, 1274/1858 tarihli arazi kanunnâmesinin 3. maddesinde söyle tarif edilmektedir:

"Arazi-i emirîyye, beytü'l-male ait olarak ihale ve tefvizi, taraf-i Devlet-i Aliyye'den icra olunagelen tarla ve çayir ve yaylak ve kislak ve korular ve emsali yerlerdir ki, mukaddema ferag ve mahlulat vukuunda sahib-i arz itibar olunan timar ve zeamet ashabinin ve bir aralik mültezim ve muhassillarin izin ve tefviziyle tasarruf olunur iken, muahharan bunlarin ilgasi hasebiyle el-haletu hazihi taraf-i Devlet-i Aliyye'den bu hususa memur olan zatin izin ve tefviziyle tasarruf olunup mutasarriflari yedlerine bâlâsi tugrali tapu senetleri verilir."

1858 tarihli arazi kanununa göre Osmanlilarda arazi:

a- Arazi-i Memlûke, b- Arazi-i Emîrîye, c- Arazi-i Mevkufa, d- Arazi-i Metrûke, e- Arâzi-i Mevât olmak üzere bes gruba ayrilmaktadir:

a- Arazi-i Memlûke: Mülkiyet yolu ile tasarruf edilen topraklar olup dört kisimdan ibarettir:

1- Kasaba ve köylerdeki arsalar olup yarim dönümlük yerlerdir.

2- Emîrîye topraklardan mülkiyete dönüstürülen yerlerdir.

3- Ösrî topraklardir.

4- Haracî topraklardir.

Arazi-i Memlûkeye mâlik olanlar, mallarini diledikleri gibi kullanir, isler, satar, hibe veya vakf edebilir. Bütün bu muamelat için fikhî hükümler tatbik edilir.

b- Arazi-i Emirîye: Devlete ait olup fertlere, tarla, otlak, yaylak, kislak vs. olarak tahsis edilen yerlerdir. Eskiden timar ve zeamet sahipleri tarafindan kullanilan bu topraklar, arazi kanunnâmesi hükümlerine göre tapu ile tasarruf edilir hale getirilmistir.

c- Arazi-i Mevkufa: Toplumun menfaati göz önünde bulundurularak vakf edilmis olan topraklardir. Vakfi yapan (vâkif) tarafindan tesbit edilen sartlara göre kullanilir.

d- Arazi-i Metrûke: Toplumun menfaati için yapilan yollar, köprüler ile köy ve kasaba halkinin birlikte istifade edebilmesi için birakilan mera, koru vs. gibi yerlerdir.

e- Arazi-i Mevât: Köy, kasaba ve fertlere tahsis edilmemis bulunan ve imar bölgeleri disinda birakilmis olan topraklardir.

TIMAR (DIRLIK)

Bu sistem, devlete ait mîrî arazinin, savaslarda yararliligi görülen, kale yapim ve tamirinde bulunan, devlete hizmet eden mücahidlere, askerlere ve diger bazi hizmet erbabina dagitilarak, bu kimselerin, kendilerine verilen araziye ait örfî ve ser'î vergileri toplamasi seklinde belirlenebilir. Topragin "rakabe" denilen çiplak mülkiyeti devlete, kullanma ve yararlanma hakki timar sahibine aittir. Daha önce de temas edildigi gibi toprak üzerindeki bu hak, babadan ogula intikal etmekte, ancak timar sahibinin topragi satmasi, hibe etmesi, bagislamasi, rehine koymasi veya miras olarak intikal ettirmesi mümkün degildir.

Osmanli Devleti'nde, mirî arazi rejiminin sonucu olarak timar (dirlik) adi verilen bir sistem ortaya çikti. Bu, daha önceki Müslüman devletlerdeki "Ikta" sistemi ile ayni olmakla birlikte ona göre biraz daha gelismisti. Osman Gazi'nin fetihleri ile ortaya çiktigini daha önce gördügümüz bu uygulama, I. Murad döneminde teskilâtli ve sistemli bir kurum haline geldi. Önceleri timar ve has diye ikiye ayrilan dirliklere bu devirde Kara Timurtas Pasa yardimiyla "zeâmet" diye malî yönde ikinci derecede bulunan bir kisim daha ilave edildi.

Devlette, büyük bir fonksiyonu bulunan timar sistemi, Osmanli toprak rejiminin temelini teskil ediyordu. Zira bu toplumda iktisadî, ictimaî, askerî ve idarî teskilâtlarin tamami büyük ölçüde toprak ekonomisine dayanmaktaydi. Toplum hayatinda en küçük vazife sahibinden, devletin en üst kademesinde bulunan hükümdara varincaya kadar hemen hemen bütün sosyal gruplar, geçimlerini toprak ürünleri ile sagliyorlardi.

Toprak taksimatinin en küçük bölümü olan timar, geliri 3 bin ila 20 bin akça arasinda degisen askerî dirliklere verilen bir isimdir. Devrin imkânlari göz önünde bulundurularak bir kisim asker ve memurlara geçimlerini temin hususunda böyle bir kaynak saglanmistir. Nitekim bu mânâda "zeâmet ve timar ki defi a'da için tâyin olunan mal-i mukateledir ve asker dahi bunlari tasarruf edenlerdir denilmektedir. Keza, Islâm Ansiklopedisindeki genis makalesinde Barkan da bu mevzuda sunlari söylemektedir:

"Osmanli Imparatorlugunda geçimlerini veya hizmetlerine ait masraflari karsilamak üzere bir kisim asker ve memurlara, muayyen bölgelerden kendi nâm ve hesaplarina tahsil selâhiyeti ile birlikte tahsis edilmis olan vergi kaynaklarina ve bu arada bilhassa defter yazilarindaki senelik geliri 20 bin akçaya kadar olan askerî dirliklere verilen isimdir." Kendisine böyle bir imkân taninan kisi (timar sahibi, sipahî), buna karsilik bâzi vazifelerle mükellef tutulmaktadir. O, batidaki toprak sahiplerinin, serflerine karsi takindiklari tavir gibi bir pozisyonda bulunamaz. Keza, timari içinde meydana gelen olaylara, toprak sahibi sifatiyle müdahalede bulunamaz. Zira "Osmanli Imparatorlugunun adlî düzeni icabi, herhangi bir cezanin tatbiki için bütün suçlarin kadi mahkemeleri önünde usûlü vechiyle tesbit edilerek hükme baglanmis bulunmasi lâzimdir. Ne kadar kudretli kisiler olurlarsa olsunlar, timar sahipleri reâyanin hukuk ve ceza dâvalarina bakmak ve onlara ceza tâyin etmek yetkisine sahip degildi. Hatta diger askerî sinif mensuplari gibi, timar sahiplerinin de kendi reâyasi ile beraber ayni mahkemeler önünde, ayni kanunlara göre muhakeme edilerek hüküm giymeleri icabediyordu. Mahkeme karari olmaksizin, kimsenin hapsedilmesi, zincire vurulmasi, iskenceye tâbi tutulmasi veya para cezasi ödemesi câiz degildi." Osmanlilarda topragin rakabesi devlete aittir. Bununla beraber, çiftçinin vermekle mükellef tutuldugu vergiyi dogrudan dogruya devlet degil ve fakat onun adina bir maas karsiligi olarak herhangi bir memur alir ki, böyle bir memuriyeti bulunana sipahî, bu tatbikata da, "timar sistemi" adi verilmektedir. Sipahî, timari içinde çalisanlara haksiz bir ceza veremiyecegi gibi, onlara angarya da yükleyemez. Zira Osmanlilarda, timari içinde, sipahinin bir kisim topraklari kendi nâm ve hesabina isleten ve bu maksatla idaresi altinda bulunan reâyânin isgücünü angarya mükellefiyetleri ile kullanmak mecburiyetinde olan büyük bir çiftlik sâhibi durumunda olmadigi anlasilmaktadir. Ayni sekilde, mîrî arazi tasarruf eden bir reâyâ ile sipahî arasinda, büyük ölçüde ekonomik bir farklilasma görülmez. Birisi, idarîaskerî vazifeler karsiligi toprak gelirinden istifade ederken, digeri sadece emek karsiligi bu ürünlerden faydalanmaktadir. Osmanli cemiyetindeki bu iki sinif insanin emeklerini toprak geliri ile karsilamasi, maddî farklilasmayi ortadan kaldiran önemli bir âmil olmustur.

Sipahî, reâyâdan miktar ve cinsleri kanunlarla tesbit ve tâyin edilmis olan bir kisim vergiden fazlasini tahsile selâhiyetli degildi. Selâhiyetini tecavüz edenden de dirligi, bir daha geri verilmemek sartiyle alinirdi. Nitekim, 14 Muharrem 973 (12 Agustos 1565) de Sivas Beylerbeyi, Sivas ve Arapkir kadilarina yazilan bir hükümde, Divrigi Beyi Kasim'in seriat ve kanuna aykiri olarak reâyâya haksizlik ettiginin mahkeme tarafindan tesbit edilmis olmasi cihetiyle, sancaginin tebdiline karar verildigi bildirilmektedir. Ayni seneye 973 (1565) ait baska bir belgeye göre Avlonya Kadisina yazilan bir hükümde de mezkûr kazaya bagli Aspurokilise adindaki köyde timar tasarruf eden Burhan oglu Ahmed Sipahî, ehl-i senaattan olmak, çesitli kötülük ve haksizliklari bulunmakla hapsedilmesi ve timarinin elinden alinmasina dair tafsilâtli bilgi verilmektedir. Ekonomik ve sosyal durumlari ile dinî inançlari tamamen farkli, çesitli kavimlere mensup kimseleri sinirlan içinde barindirarak onlari tebea edinen Osmanli Devleti, böylece timar sahibinin yapabilecegi herhangi bir haksizligin önünü almis oluyordu.

Sipahî, mîrî arazinin halka tefvizinde, devletin bir temsilcisi olarak vazife görmektedir. O, arazinin gerçek sahibi degildir. Bunun içindir ki devlet, timarlarin kapali bir sistem halinde çalismasini engellemek, onlari devamli kontrol etmek ve gerektiginde müdahalede bulunmak için devamli surette buralara çesitli memurlarini gönderir. "Timar sahiplerinin kendilerine tahsis edilmis olan arazi ve reâyâya ait ser'î veya örfî bir takim hak ve resimleri (vergi) kendi nâm ve hesaplarina toplayip onlarin gelirleri ile birtakim vazifelerin ifâsini temin ettiklerini biliyoruz. Bununla beraber, sipahî timarlarini, malî bakimdan hârice karsi tamamiyle kapali ve müstakil bir bütün, bir müafiyet (imnunite) sahasi olarak kabul etmek de mümkün degildir. Çünkü vergilerin toplanma sekli ile aidiyyeti hususlari, siki bir sekilde merkeziyetçi bir devlet teskilâti tarafindan mürakebe edilmekte ve sipahî timarina, muhtelif hak ve vazifeler dolayisiyle birçok devlet memuru girip çikmaktadir."

TIMAR SISTEMININ TEKÂMÜLÜ

Osmanlilarda, Osman Gazi ile baslayan timar sistemi, Yildirim Bâyezid zamaninda Timur'la yapilan savastan dolayi bir duraklama devresine girmisti. Bu hâl, Fâtih devrine kadar tesirini göstermistir. Fâtih Sultan Mehmed, devletin artan ihtiyaçlarina uygun olarak, devlet teskilâtini tanzim etmek ve bu arada timar sistemini gelistirmek için yeni kanunlar çikarmistir. Nitekim o, timar sisteminin düzenlenmesi, timar topraklarinin arttirilmasi ve aksakliklarin giderilmesi konusunda önemli yeniliklerde bulunmustu. Onun, aslinda devlete ait olup çesitli yollarla devletin elinden çikarak mülk veya vakif haline gelmis olan topraklan tekrar mîrî haline getirmesi operasyonu meshurdur. Bu dönemde bütün vakif ve mülkler gözden geçirilerek 20.000'den fazla köy ve mezra vakif veya mülk olmaktan çikarilip sipahilere dagitilmistir.

II. Bâyezid (1481-1512) zamaninda timar teskilâtinda pek büyük bir degisiklik yapilmadi. Yavuz Sultan Selim (1512-1520) devrinde timar sistemi mükemmel bir sekilde islenmis, sipahî ve "cebelû"lerin miktari 1514 yilinda 140 bin kisiyi bulmustu.

Timar teskilâti, Kanunî Sultan Süleyman devrinde tekâmülünün zirvesine ulasmistir. Kanunî'nin timarlarla ilgili fermanlari bu hususta çok açik birer delil teskil etmektedirler. Keza bu dönemdeki timar sayisindan ve "cebelû" miktarindan da haberdar bulunmaktayiz. Nitekim, Kanunî zamaninda irili ufakli 37521 timar vardi. Bunlardan 6620 Rumeli, 2614 Anadolu, 419 Haleb ve Sam vilâyetlerinde bulunuyordu. Bunlardan 9653'ü kale muhafiz timari, geriye kalan 27868'i ise tamamiyle eskinci timari idi. Bahis mevzu 27868 eskinci timari sahiplerinin, harbe beraber götürmek mecburiyetinde olduklari "cebelû" (veya cebelî) denilen silâhli ve zirhli askerlerle 70-80 bin kisilik atli bir timarli sipahî ordusu teskil ettikleri tahmin edilmektedir. Padisahin hassa ordusu demek olan Istanbul'daki KapiKulu Ocaklarinin bu devirdeki mevcudu ise henüz 27 bin civarinda idi. Kanunî zamaninda bütün müesseseler gibi dirlik (timar) sistemi de tekâmülünün zirvesine ulasmistir. Bu dönemdeki timarli asker sayisinin yukanda verilenden daha fazla oldugu ve bunun 200 bin civarinda bulundugu da söylenmektedir.

Osmanli toprak düzeninde dirlikler, üç kisma ayriliyordu. Bunlar:

a) Has: Padisah, vezir ve ileri gelen devlet adamlarina tahsis edilip, senelik hâsilati 100 bin akçadan fazla olan yerlere (dirliklere) denirdi. Her has sahibi, gelirinin her bes bin akçasi için bütün masraflari kendisine ait olmak üzere bir "cebelû" yetistirmek ve beraberinde harbe götürmek mecburiyetindeydi. Haslar irsî degildir.

b) Zeâmet: Senelik hâsilati 20-100 bin akça arasinda degisen dirliklerdir. Bu gelirin 20 bin akçasi kiliç hakki oldugundan, zeâmet sahibi bunun disinda kalan her bes bin akça için bir "cebelî"yi yetistirmek ve harbe götürmek zorundaydi. Zeâmetler, devlet merkezinde bulunan hazine ve timar defterdarlarina, zeâmet kethüdalarina, sancaklardaki alay-beyine kale dizdarlarina, kapicibasilara, hâcegan-i divan-i hümâyuna ve müteferrikalara tevcih olunurdu. Bunlarin büyük bir suçu görülmedikçe zeâmetleri ellerinden alinmazdi.

c) Timar: En küçük kategoriyi teskil eden ve senelik geliri 3.000-20.000 akça arasinda olan dirliklerdir. Bu dirlikte, cinslerine göre kiliç hakki degismektedir. Nitekim, Rumeli'de bulunan Budin, Bosna, Timasvar beylerbeyliklerindeki 6000'lik tezkireli timarlarin kiliçlari 3'er bindir. Anadolu, Karaman, Maras, Rum, Diyarbekir, Erzurum, Haleb, Sam, Bagdad ve Kibris eyâletlerindeki tezkireli timarlarin kiliçlan ise 2 bindir. Kiliç hakkinin disinda kalan her üç bin akça için timar sâhibi bir "cebelî" yetistirmek zorundadir.

Osmanli toprak rejiminde her dirligin çekirdegini teskil eden ve "kiliç" adi verilen bir kisim vardir. Timarlar, kiliç tâbir edilen ve hiç degismeyen bir çekirdek kismi ile bu kisma zamanla ilâve edilmis olan hisselerden tesekkül eder. Timarlarin bulundugu yer ve durumuna göre farklilik arz eden her "kiliç"a bir timar sahibinin tayin edilmis olmasi lâzimdir. Bir kiliç yerine iki kisi tayin edilemez. Bu, her sancaktaki zeâmet ve timarlarin büyüklü-küçüklü dagilis seklinin ve kadro mevcutlarinin ayni kalmasini temin için bas vurulmus bir çaredir.

TIMAR ÇESITLERI

Osmanli toprak düzeninde, timarlari siniflandirmak güç ve ince bir is olmakla birlikte onlari tiplerine göre birkaç kisma ayirabiliriz. Bunlar:

1. Timar arazisinin mülk olarak verilip verilmemesine göre:

aa) Mülk timarlar: Anadolu'nun bazi vilâyetlerinde mevcud olan bu tip timar sâhipleri, sefer aninda yerlerine "cebelû"lerini gönderebiliyor, kendileri ise sefere istirak etmeyebiliyorlardi. Bu mükellefiyetini yerine getirmeyen timar sahibinin bir yillik geliri hazine tarafindan alinirdi. Fakat timar baskasina verilmezdi. Ölümü halinde ogluna, yoksa diger mirasçilarina kalirdi.

bb) Mülk olmayan timarlar: Bunlar, hizmet mukabili vâridatinin bir kisminin tahsisi suretiyle verilen timarlardir ki, Osmanli timarlarinin çogu bu nevi'dendir.

2. Timar sahiplerinin gördügü islere göre:

aa) Eskinci timarlari: Bunlarin sahipleri alay beyinin sancagi altinda sefere eserler (giderler). "Cebelî"leri ile birlikte sefere gitmek zorunda olan bu tip timarlarin mutasarriflari, sefere esmedikleri zaman timarlan ellerinden alinirdi. Osmanli toprak sisteminde bu nevi'den olan timarlar çogunlukta idi.

bb) Mustahfiz timarlari: Bu timarlarin sahipleri, mensubu bulunduklari kale muhafazasinda bulunurlardi.

cc) Hizmet timarlari: Bâzi serhadlerde bulunan câmilerin imâmet ve hitâbetinde bulunanlar ile saraya hizmet edenlere verilen timarlardir.

3. Verilis sekillerine göre:

Timarlarin, beylerbeyi tarafindan veya Istanbul'dan verilmesine göre siniflandirilmasi ile ilgilidir. Buna göre timarlar ikiye ayrilmaktadir:

aa) Tezkireli: Beylerbeyilerin, bir tezkire ile devlet merkezine teklif ettikleri timarlara bu isim verilirdi.

bb) Tezkiresiz: Beylerbeyilerin, kendi beratlari ile verdikleri timarlara da tezkiresiz adi verilir.

Küçük timarlarin dagitilmasinda beylerbeyilerin selâhiyetleri büyüktü. Muhtelif eyâletlerde degisik baremlerde olmak üzere defter yazilari belirli bir rakamin altinda olan timarlarin sahiplerini beylerbeyiler kendi tugralarini tasiyan beratlarla dogrudan dogruya tâyin edebiliyorlardi. Daha büyük bir gelir saglayan timarlarda ise beylerbeyi, o timara hak kazanmis olan sipahinin eline bir "tezkire" vererek tâyinini devlet merkezine teklif eder. Bu sipahinin berati, devlet merkezinden verilirdi. Beylerbeyinden böyle bir tezkire alan sipahî, Istanbul'a giderek 6 ay içinde beratini almak zorunda idi. Aksi takdirde timarinin gelirinden faydalanamazdi.

Dogrudan dogruya beylerbeyi tarafindan verilen tezkiresiz timarlarin defter geliri düsüktür. Bunlarin en büyügü Rumeli'deki eyâletlerle (Budin, Bosna, Timasvar vs.) Sam, Haleb, Diyarbekir, Erzurum ve Bagdad bölgelerinde 6000, Anadolu ve Kibris eyâletlerinde 5000, Karaman, Zülkadiriye ve Rum eyâletlerinde de 3000 akçalik geliri olan timarlardir.

Osmanli timar sisteminde dikkat edilen hususlardan biri de tezkireli timarlarin bozulup tezkiresiz hâle getirilemeyisidir.

4. Malî durumlarina göre:

aa) Serbest timarlar: Timar sahibinin "resm-i arûs", "resm-i tapu", "kislak", "yaylak", "cürüm, cinayet" vs. gibi vergileri, alma hakkina sahip bulundugu timarlardir, (dirliklerdir). Bunlar, vezir, beylerbeyi, sancakbeyi, nisanci, defterdar, divan kâtipleri, çavuslar çeribasilari, sübasilar ve dizdarlar gibi yüksek rütbeli idare âmirleri ile memur ve askerlerin has ve zeâmetleridir. Bunlar, bazi imtiyazlara sahiptirler.

bb) Serbest olmayan timarlar: Böyle bir timari tasarruf eden sipahînin, serbest timar tasarruf eden gibi bir yetkisi yoktur. Onun için yukarida adi geçen vergileri kendi nâm ve hesabina alamaz.

Çesitli yönleri ile tedkik ettigimiz timar sisteminin geçirmis oldugu merhaleler ile farkli sebeblere bagli olarak aldiklari degisik isimleri gördük. Beldiceanu, kendine göre ve özellikle timar tasarruf eden kimselere göre ayri bir siniflandirma yapmaktadir.

TIMAR SISTEMININ BOZULMASI VE ORTADAN KALKMASI

Kanunî Sultan Süleyman devrinde, tekâmülünün zirvesine erisen timar sistemi, bu pâdisahin ölümünden sonra bozulma temâyülü göstermeye baslamis olacaktir. Koçi Bey (? 1640), 992 (1584) tarihine kadar timarlarin kiliç ehli elinde ve ocakzâdelerde bulundugunu, bu sinifa yabanci ve kötü kisilerin girmedigini keza timarlarin büyükler ile âyânin sepetine de girmedigini belirterek o ana kadar bir bozulma belirtisi görülmedigine isaret eder. Fakat XVI. asrin sonlarina dogru timarlarin iltizam usûlü ile verilmesi, bunun neticesinde mültezimlerin fazla kâr saglayabilmeleri için reâyâya haksizliklarda bulunmalari, bozulmanin baslangici sayilmaktadir. III. Murad (1574-1595) devrinde bozulma emâreleri, daha belirgin bir sekil almisti. Zira bu devrede eski kanunlara riayet edilmeyerek çesitli yollardan timar sahibi olan kimseler türedi. Bununla ilgili olarak Koçi Bey, "bosalan timar ve zeâmetler de eski kanunlara aykiri olarak Istanbul tarafindan verilmeye baslandi. Ileri gelenler ve vükelâ, bosalan yerleri adamlarina ve akrabalarina verip, Islâm memleketinde olan timar ve zeâmetin seçmelerini ser'-i serife ve yüksek kanuna aykiri olarak kimini mülk olarak, kimini vakif olarak, kimini vücudu sihhatta olan kimselere emeklilik olarak verip bütün zeâmet ve timar, ileri gelenlerin yemligi oldu. Bu bozukluklar, devletin en secaatli, güçlü, san ve sevkete sebep olan askerinin harap olmasina sebep oldu. Halbuki parali asker, asagi tabaka halkindan devsirilirse hiç bir yararligi olmaz. Aksine bunlar, baris günlerinde azginlik ve isyana sebep olup ser aleti olduklarindan epeyce zamandan beri taskinligin ardi arkasi kesilmemektedir. Bu beylerbeyliklerinde ve sancakbeyliklerinde, vezirlerin agalarin, müteferrika, çavus ve kâtipler zümresinde, dilsiz, cüce taifesinde, padisah nedimlerinde bölük halkinin ileri gelenlerinde bir çok timar ve zeametler olup, kimi hizmetkârlari üzerine, kimi azadsiz kullan üzerine berat çikarmislardir. Nâm adamlarinin olup, mahsûlü kendileri yerler. Içlerinde öyleleri vardir ki, yirmiotuz belki, kirkelli kadar zeâmet ve timari bu yoldan alip, ürününü kendileri yeyip, sefer-i hümâyun olunca, cebe ve cevsen yerine aba ve kebe giydirip birer semerli beygir ile sefere gönderirler. Kendileri evlerinde zevk ve safâ, seyir ve sohbette olurlar" diyerek bozulmanin sebep ve sekillerini göstermeye çalismistir.

Iltizam usûlünün dogmasi, timarlarin akraba ile yakinlara dagitilmasi ve rüsvetin ortaya çikmasi sonucu, timar sahiplerinin askere gitmemesi üzerine bas gösteren bozulmanin sebeplerini söyle siralayabiliriz:

a) Merkezî devlet bürolarinda timar kayitlarinin son derece karisik bir hâle düsmesi. Timar sahiplerinin seferlerde yapilmasi gerekli yoklamalarinin türlü tesirler altinda iyi bir sekilde yapilamamasi ve bu yoklamalarin daha sonraki timar dagitimi için iyice muhafaza edilmemesi.

b) Bos kalan timarlarin, istihkak sahiplerine verilmesi yerine bir kenara ayrilarak (sepete konarak) çesitli hileli yollarla bazi nüfûzlu kisilerin adamlarina verilmesi.

c) Is adami vasfindaki yeni timar sahipleri, sefer zahmetinden, baç ve can korkusundan halas olup safâ ve huzur içinde kâr ve kazançlari ile mesgul olabilmek için, harp zamanlarinda timarlarini bir takim aracilara, seferden dönüste bu timarlardan eski sahipleri lehine feragat etmek sartiyle, devir ve tahvil ettirmenin yolunu bulmakta idiler.

Görüldügü gibi timar sisteminde, reâyâ, sipahi ve devlet olmak üzere üç temel taraf bulunmaktadir. Bunlarin, birbirlerine karsi nasil davranmalari gerektigi, kanunnâme, adaletnâme ve zaman zaman isdar edilen fermanlarla tesbit edilmisti. Bununla beraber bu üçlünün bazan birbirlerine karsi olan yanlis davranislari, Osmanli sosyoekonomik tarihinin en önemli konusu olmustur. Bilindigi gibi dirlik sisteminde devlet, arazinin rakabesine yani çiplak mülkiyetine sahiptir. Sâhib-i arz veya timar sahibi adiyla da anilan sipahi ise devlete ait araziyi isleten, devletin reâyâdan alacagi vergileri toplayan kimsedir. Sipahi, topladigi bu paralarin bir kismini kendine ayirmakta, kalan kismi ile asker besleyip bu askerlerle birlikte seferlere istirak etmektedir. Bu durumu ile sipahi, mîrî topragi isleyen bir devlet memurudur. Bu bakimdan, reâyâ üzerinde herhangi bir tasarruf yetkisi bulunmamaktadir. O, sorumlulugu altinda bulunan topraklarda devletin otoritesini temsil etmektedir.

Reâyâ ise üzerinde yasadigi topraklan isleyip bunlarin vergisini devlet adina sipahiye vermek zorundadir. O asirlarda halkin elinde nakit para pek fazla bulunmadigindan vergileri aynî (mahsûl) olarak öderlerdi. Reâyâ bu mahsulü teslim etmek üzere kendisine en yakin pazara götürmek zorunda idi. Sipahi, reâyânin bunu daha uzaktaki pazara götürmesini isteyemezdi. Bundan baska reâyâya eziyet edilmesine, maddî ve manevî külfet yüklenmesine (angarya) izin verilmezdi. Devlet, sipahi, reâyâ üçlüsünün statüleri ve karsilikli mükellefiyetleri "Tahrir Defterleri"nin basinda yer alan sancak kanunnâmelerinde genis ve etrafli bir sekilde belirlenmistir. Ayrica siyasetnâme nevinden olan eserlerde devletin bekasinin reâyâ ile mümkün oldugu ifade edilmektedir. Nitekim Kâtib Çelebi (Düsturu'l-Amel li Islahi'l-Halel, Istanbul 1280, s. 124) söyle demektedir: "Evvela reâyâ ve berâyâ selâtin ve ümerâya vediat-i ilâhiye oldugundan gayri La mülke illâ bi'rricâl, velâ ricâle illâ bi's-seyf velâ seyfe illâ bi'l-mal, velâ mâle illâ bi'rraiyye, velâ raiyye illâ bi'l-adl."

Farkli sebeplere bagli olarak bozulmaya yüz tutan timar sisteminin islahi için, çesitli tedbirlere bas vurulmus olmakla beraber, bu gidisin önü bir türlü alinamamistir.

Kurulusundan beri, Osmanli Devleti'nin ekonomik, sosyal ve askerî tarihinde büyük bir rol oynayarak önemli bir hizmet ifa etmis olan timar rejimi, birkaç asirdan beri buhranlar içinde geçen hayatinin son safhasinda sessiz sedasiz bir sekilde ve herhangi bir sarsintiya sebep olmadan ortadan kalkti. Tarihe mal olmasi çesitli safhalar geçiren bu sistemin ilk tatbikati,

1703 senesinde Girit adasinda basladi. Ülkenin diger mintikalarindaki timarlar ise 1812 yilindan itibaren mahlul oldukça (bosaldikça) baskasina verilmemeye baslandi. Bu uygulama ile timar sahiplerinin sayisi gittikçe azalmaya yüz tuttu. Nihayet, Yeniçeri Ocagi'nin lagv edilmesi ile muntazam ve disiplinli bir askerî sinif vücuda getirildikten sonra, intizamlarini büsbütün kaybetmis olan timar sahiplerinin de eskiden oldugu gibi kendi hallerine birakilmasi uygun görülmedi. Bu sebeple H. 1263 (M. 1848) senesinde bütün timar sahipleri kaydi hayat sartiyla ve yarim timar bedeli ile emekliye sevk edilerek timar sistemine son verildi.

Kaynak: Osmanli tarihi

by Muhammed Faruk


SOSYAL MÜESSESELER

kabe.jpg (33903 Byte)

OSMANLI DA SOSYAL MÜESSESELER

Osmanli Devleti, feth edip ele geçirdigi yerlerde derhal sosyal müesseseler kurup halkin hizmetine sunuyordu. Devlet sinirlari genisledikçe bu müesseseler de o nisbette artis kayd ediyordu. Bu sosyal tesisler sayesinde sehirlere Müslüman Türk damgasi vurulmus oluyordu. Bu neviden müesseseler kurulmakla yetinilmemis, bunlarin idareleri, korunmalari ve devamliliklarinin saglanmasi için genis imkânlara sahip vakiflar tesis edilmistir. Böylece devlet, bu müesseseler için, kendi hazinesinden ayrica bir bütçe hazirlama ihtiyacini duymuyordu.

Sosyal müesseselerin kurulup gelismesinde önemli derecede rol oynayan ve sadece genis halk kitleleri degil, çevre ve hayvanlara da hizmet götüren vakiflar hakkinda bilgi vermeden, onlarin kurulusunu saglayan prensip ve anlayislara temas etmeden sadece sosyal müesseselerden söz etmek, konuyu eksik birakmak olurdu. Bu bakimdan vakiflar, onlarin kurulusunu saglayan âmiller ve hizmet sahalarina isaret etmek zorundayiz. Bunu da:

1. Osmanlilarda Vakiflar,

2. Vakiflarin Hizmet Sahalari, Basliklari altinda ele alacagiz.

1. VAKIFLAR

Müslüman bir topluma istinad eden bünyesi ile Osmanli Devleti'nin, tarih ve müesseselerini, kendinden önceki Müslüman ve Müslüman Türk devletlerinin müesseselerinden tamamen müstakil olarak düsünemeyiz. Çünkü Osmanlilar, kendilerinden önce Anadolu'ya gelip yerlesmis bulunan Müslüman Türklerin yasayis tarzlarini, ahlâk, iktisat, örf, âdet ve diger özelliklerini almaktan çekinmiyorlardi. Böylece Osmanlilar, Anadolu Selçuklu Devleti'nin mirasi üzerinde ve onun bir devami olarak inkisaf etme imkânina sahip oldular. Bu vesile ile onlar, kendilerinden önce diger Islâm ve Türk Islâm devletlerinin çok zengin teskilât ve müesseselerinden de genis ölçüde faydalanma imkânini buldular. Nitekim Abbasîler devrinde, hukukî esaslari tesbit edilen vakif müessesesi, Islâm dünyasinin her kösesine sür'atle yayildi. Islâm cemiyetinin siyasî ve iktisadî gelismesiyle paralel olan bu çogalmayi, Mâveraünnehr'den Atlantik kiyilarina kadar her tarafta görmek mümkündür. Mescidler, türbeler, ribatlar, tekkeler, medrese ve mektepler, köprüler, sulama kanallari, su yollari, kervansaraylar, hastahaneler, hamamlar, imâretler gibi birçok dinî ve hayrî tesis hep bu vakiflar sayesinde vücuda getirildi.

Maddî bir karsilik beklemeden baskalarina yardim etmek gibi ulvî ve fevkalâde bir düsüncenin mahsulü olan vakif müessesesi, yüzyillardan beri Islâm ülkelerinde büyük bir önem kazanmis, sosyal ve ekonomik hayat üzerinde derin tesirler icra etmis olan dinî ve hukukî bir müessesedir. Insan fitratinda mevcud olan yardimlasma hissi, süphesiz ki insanlik tarihi kadar eskidir. Bu his, dinî emir ve hükümlerle birlesince daha bir kuvvet kazanir. Islâm ülkelerinde vakiflarin, asirlarca büyük bir fonksiyon icra etmesinin sebebini burada (dinî his) aramak lazimdir. Çünkü "insanlarin en hayirlisi, insanlara faydali olan, malin en hayirlisi, Allah yolunda harcanan (baska bir ifade ile vakf edilen), vakfin en hayirlisi da insanlarin en çok duyduklari ihtiyaci karsilayandir" prensibinin anlamini çok iyi bilen müslümanlar, bu yolda birbirleri ile âdeta yaris edercesine vakif tesisler kurmuslardir.

Osmanli sosyal müesseselerinin kurulup gelismesinde büyük ve önemli hizmeti bulunan vakiflarin kurulus sebebini yukarida temas edilen anlayisa baglamak gerekir. Ayrica, Ebû Hüreyre'den nakl edilen bir Hadis-i Serifte Hz. Peygamber'in söyle buyurdugu belirtilmektedir: "însanoglu öldügü zaman bütün amelleri kesilir. Ancak devam eden sadaka (sadaka-i cariye), faydalanilan ilim ve kendisine dua eden bir evlad birakanlarinki kesilmez." Hadisçiler, "sadaka-i câriyeyi" vakf ile tefsir etmis ve sadaka devam ettigi müddetçe sevabinin da devam edecegine kani olmuslardir. Hz. Peygamberin bizzat kendisinin de vakif yapmis olmasi, ashabinin onu takiben böyle eserler meydana getirmesine sebep olmustur. Nitekim Câbir (r.a.) "Ben, Muhacir ve Ensar'dan mal ve kudret sahibi bir kimse bilmem ki vakif ve tasaddukta bulunmus olmasin." diyerek daha o dönemde bu gelismenin hangi seviyeye ulastigini belirtmek ister.

Lugat olarak pek çok mânâsi bulunan "vakif kelimesine farkli istilahî mânâlar verilmistir. Bununla beraber bu mânâlarin tamami birbirlerine çok benzemekte ve ihtiva ettikleri anlamin, hemen hemen birbirinin ayni oldugu görülmektedir.

Islâmî yardimlasma prensibinin bir sonucu olarak ortaya çiktigini gördügümüz vakiflar, Islâm ülkelerinin tamaminda sayilamayacak kadar çok ve önemli hizmetler ifa ediyorlardi.

Hemen hemen bütün müessese ve teskilatlarinin nüvesini kendilerinden önceki Müslüman devletlerden alan Osmanlilar, vakif konusunda da bu yolu takib ettiler. Nitekim Osmanli Devleti'nde daha ilk beyler zamaninda baslayan, devletin siyasî ve malî kudretinin inkisafina paralel olarak gelisip artan vakiflarin, Osmanlilar dönemindeki ilk müessisi (kurucusu) Orhan Gazi olmustur. Onun 724 Rebiülevvel (1324 Mart basi) tarihi ile azadli kölelerinden Tavasî Serafeddin'e Mekece'de vakf ettigi hankahin tevliyetini verdigine dair vakfiye ile vakfin sartlarini gösteren Farsça yazilmis tugrali belgesi, elimizde bulunmaktadir. Keza o, Iznik'te ilk Osmanli medresesini kurarken, onun idaresi için yeterince gelir getirecek gayr-i menkul vakf etti. Kisa bir müddet sonra bu medreseden kudretli ilim ve devlet adamlari yetisti. Sultan Orhan'in yaptirdigi ilim ve hayir müesseseleri sadece isimleri verilenler degildir. Adapazari'nda halen "Orhan Bey Camii", Kandira'da "Orhan Camii" adi ile anilan camiler ile yine Adapazari'nda medrese, Bursa'da bir cami, zâviye, misafirhane ve imâret insa ederek bunlara vakiflar tahsis etti. O, topluma yararli olan bu sosyal eserlerin görevlileri olarak müderris, imam, hafiz, nakib, tabbah, hâdim ve bevvab gibi kimseleri de tayin ederek onlara maas bagladi.

Orhan Gazi'den baslayarak Osmanli padisahlari, sultanlari, vezirleri, emirleri, zengin tebea ve hatta güçleri nisbetinde fakirler de pek çok vakif tesisler meydana getirdiler. Nigbolu'dan zaferle Bursa'ya dönen Yildirim Bâyezid, burada bir Dârulhayr, bir hastahane, bir Ebû Ishakîhane (tekke), iki medrese ve bir cami yaptirdi. Bütün bu müesseselerin ihtiyacini giderebilecek genislikte vakiflari da tayin etmeyi ihmal etmedi. Nitekim, Dârulhaynn evkafindan olmak üzere as ve yemden baska her yil bilginlere, yerli ve yabanci yoksullara 600 müdd bugday verilmek, her gün konuga ve yerliye et ile birlikte 300 çanak as eristirilmek üzere vakiflarini tayin buyurdu. Hastahane, Ebû Ishakîhane ve caminin her biri için ayrica vakiflar tayin etti. Bunlara seyh, tabib, imam, müezzin ve müderris dikip akçalarini tayin ettirdi. Keza o, Bolu'da cami, medrese, çifte hamam ve bir kütüphâne yaptirip vakif etmisti. Bunlar için de 30 kadar dükkân vakf ederk onlara gelir tahsis etmisti.

Istanbul'u, fizikî görüntüsü ile Bizans Devleti'nin merkezi olmaktan çikarip Osmanli Devleti'nin merkezi haline getiren Fâtih Sultan Mehmed, bu fetih esnasinda ümerâ, devlet adami ve askerlere ganimetten kendilerine düsen hisselerini verdikten sonra, kendi hissesine düsen emlâktan hiç birini almayarak tamamini toplum ve milletin hayrina olmak üzere vakf etti. O, Bizanstan kalan bu harab sehri, devletin merkezi olmaya yarasir bir hâle getirirken yaptigi vakiflardan epey istifade etti.

Osmanli hükümdarlari sadece kendi adlarina vakif yapmakla yetinmediler. Onlar, baskalari tarafindan daha önce yapilmis bulunan vakiflara da yardimda bulundular. Nitekim, meshur vakiflar arasinda padisahin maddî yardimlari ile senelik bütçelerini denklestirenler az degildi. Bu yardim, nakdî oldugu gibi bazan da aynî oluyordu. Konya'daki Sadreddin Konevî zaviyesi gibi orta büyüklükte bir vakif, XVI. asrin son senelerinde Karaman gelirlerinden yilda 3600 akça aliyordu. Bununla da yetinilmiyor, mal olarak da pirinç vs. gibi yardimlar da yapiliyordu. Barçinli kazasinda bulunan Uryan Baba zâviyesi, 8 Zilkade 975 (5 Mayis 1568) tarihli bir hükme göre Beypazari enhalarindan pirinç aliyordu. Çorum civarindaki Abdal Ata zâviyesi ise padisahin salyânesi olarak Boyabat eminlerinden pirinç temin ediyordu.

Osmanlilar, zapt ettikleri yerlerdeki vakiflara dokunmadan, eskiden beri devam eden sekli ile vâkifin sartlarina riayet ediyorlardi. Konu ile ilgili pek çok vakfiye ve vesika, Osmanlilar tarafindan, ilhak edilmeden önce Müslüman hükümdarlarin idaresinde bulunan vilayetlerdeki Osmanli öncesi vakiflarinin sartlarina bu yeni idarecilerce aynen riayet edildigini göstermektedir. Vakiflar, her türlü dis müdahaleye kapali olduklarindan hiç kimse ve hatta hükümdarlar bile bunlarin statülerini degistirmeye yeltenmezlerdi. Bu yüzden Osmanlilar, vakiflarin vâkifin (vakfi kuran, tesis eden) sartlarina göre idare prensibine titizlikle riayet ediyorlardi. Bununla beraber Osmanlilar, vakiflara önemli yenilikler getirdiler. Evkaf idaresinin merkezîlestirilmesini bu yeniliklere bir örnek olarak gösterebiliriz. Misir Kanunnâmesi, bu yolda bize isik tutmaktadir. Nitekim her sene pasanin huzurunda tedkik ve tasdik edilecek gelir ve gider makbuzlarindan, her birisinden birer suretin Istanbul'a gönderilmesi prensip ittihaz edildi. Bir vakfin idaresinde münhal (bos) olursa kadi, pasaya resmî bir yazi yazarak âlim ve faziletli filan oglu filan fakir sahsin o yere tayinini arz ediyordu. Vakifta münhal oldugu Defterdar tarafindan da tasdik edilecek ve münhal yere aday gösterilen kimse ancak Istanbul'daki selahiyetli makamdan berat gelince vazifesine resmen tayin edilmis sayilacakti.

Osmanli toplumunda vakif o kadar önemli ve itibarli bir müessesedir ki, malî imkân bakimindan toplumun en alt seviyesinde bulunanlar ile en üst seviyesinde bulunanlar arasinda anlayis bakimindan bir farklilik göze çarpmaz. Bu bakimdan iki veya üç göz (oda) evi bulunan yasli ve kimsesiz bir kadin bile evinin bir veya iki odasini vakf etmek suretiyle bu anlayisa istirak eder. Nitekim Ortaköy (Istanbul)'de üç bab evi olan Hakime Hanim'in vakfi bize bu konuda ne kadar ileriye gidildigini göstermektedir. Gerçekten, Müslüman Osmanli dünyasinda büyük tesisleri yaptirmaya güçleri yetmiyenler, bütün bir toplum tarafindan benimsenmis olan hayir müesseselerine katilmaktan geri kalmiyorlardi. Yüzlerce kadin, geliri azalmis bir vakif tesisine ufak ve çok mütevazi de olsa bir kaynak saglamak için evlerini, meyveli bahçelerini, tarla ve ziynet esyasi gibi mal varliklarini bagisliyorlardi.

O günün imkânlari içinde vakiflari, bitip tükenmek bilmeyen, uzun ve mesakkatli yollarda, farkli isimler altinda kervan ve yolcularin hizmetinde olduklarini görüyoruz. Hatta bu hizmeti geregi gibi yerine getirmeyen ve vakiflara bagli bazi tekkelerin sorumlulari hakkinda sorusturma yapildigi anlasilmaktadir. Nitekim 14 Muharrem 986 (24 Mart 1578) tarihini tasiyan bir hükümde belirtildigine göre Ankara çevresindeki yollar üzerinde bulunan tekke ve zâviyelerin, vakiflari müsait olduklari halde bunlari, sadece tekkenisîn ve zaviyedârlar "kendileri ekl ve bel' edüp âyende ve revendeye* sart-i vâkif mucibince taam verülmeyüp ebnay-i sebil ziyade müzayaka çektikleri bildirmegin ser'i serif muktezasinca evkaf teftis olunup" vakfiyeye göre hareket etmeleri istenmektedir.

Vakiflar, degisik maksatlarla tesis edilmekte ve her vâkif, vakfi üzerinde arzu ve iradesinin devam etmesini istemektedir. Bu durum normal karsilanmalidir. Zira, senelerin çaba ve emegi ile kazanilmis mal ve mülk üzerinde o kadar zahmet çekmis olan bir kimsenin, tescil ettirdigi sartlan ile ölümünden sonra da tasarruf sahibi olmak istemesi hakkidir. Sayet biz, onlar için böyle bir yetkiyi çok görür ve bu hakki ellerinden alsaydik, o zaman büyük bir ihtimalle vakiflar istenilen sekilde devam etmeyecekti. Kisi, kendisinden sonra toplumun hayir ve menfaatina vesile olmayacak bir mali, daha hayatta iken israf suretiyle yok etme derecesine getirebilirdi. Bunun da bir cemiyet için ne denli kötü ve olumsuz sartlar doguracagini söylemeye gerek yoktur. Çünkü böyle bir durumda vakiflarin yüklendigi nice hizmetler, yerine getirilmeyecekti. Ne egitim, ne ibâdet, ne iktisad, ne ulasim, ne de saglik bakimindan hiç bir hizmet yeterince yapilmayacakti.

Hukukî bir müessese olmasindan dolayi vakfin kurulabilmesi için bazi sartlarin bulunmasi gerekir. Her seyden önce vakfi yapmak isteyen kimsenin o vakfi yaptigina dair "malimi vakf ettim, haps ettim, tasadduk ettim" veya "sadaka-i müebbede ile sadaka ettim" gibi ifadeler kullanmasi gerekir. Bu neviden söz ve isaretler, vakfin rüknünden sayilir. Bundan baska vakfin tesisi için gerek vakfi yapan kisi, gerekse vakf edilen malda da bazi özelliklerin bulunmasi icab eder. Bununla beraber bunlari kesin çizgilerle birbirinden ayirmak pek mümkün degildir.

a- Vakfi Yapan Kimsede Bulunmasi Gereken Sartlar:

1- Vâkifin, temlik ve teberrua ehil olmasi gerekir. Baska bir ifade ile akil, balig, resid ve hür olmalidir. Binaenaleyh, küçügün, mecnun (deli) ve matuhun yapacagi vakiflar, sahih vakif muamelesi görmezler.

2- Vâkif, borçtan dolayi mahcur bulunmamalidir.

3- Vâkifin, vakfa rizasi bulunmalidir.

4- Vâkif, vakf ettigi seyi, hayir ve sevab kazanma inanci ile yapmalidir. Burada gözetilen gâye, Allah'in rizasi ve toplumun menfaatidir.

b- Vakf edilen Malda Bulunmasi Gereken Sartlar:

1- Vakfedilen mal, vakif aninda vâkifin mülkü olmalidir. Su halde baskasina ait olan bir sey vakfedilemez.

2- Vakf edilen mal deyn (borç) veya menfaat olmamalidir.

3- Vakfolunacak malin akaar (ev, dükkan, tarla gibi gelir getiren mülk) olmasi gerekir.

4- Vakifta muhayyerlik sarti bulunmamalidir.

5- Vakf edilecek bina ve agaçlar, müstahikkul-kal' (yikilmaya veya sökülmeye mahkum) olmamalidir.

6- Vakfin mesrutun lehi (vakiftan istifade edecek olanlar) belli olmalidir.

c- Vakiflarin Kurulus Sekilleri:

Vakiflar, sartlari haiz olan kimseler tarafindan asagidaki sekillerden biri ile kurulabilir. Bunlar:

1- Tescil suretiyle: Vâkif, hâkime (kadiya) müracaatla vakif kurmak istedigini bildirir. Bunun üzerine hâkim, yukarida bir kismindan bahs edilen sartlarin bulunup bulunmadigini arastirir. Sayet bu arastirma müsbet bir sekilde sonuçlanirsa o zaman sahidlerin (suhûdu'l-hal) huzurunda ve onlarin da karara istiraki ile vakfi karara baglayip tescil eder. Müslüman olmayanlar tarafindan tesis edilenler dahil bütün vakiflarin ser'î mahkemelerde tescili sart oldugundan, muhtelif vilayet mahkemeleri arsivlerinin incelenmesi suretiyle Osmanli döneminde tesis edilmis vakiflarin tam sayisi, gayesi ve karakteri hakkinda saglam bir bilgi edinmek mümkün olabilir.

2- Vasiyet yolu ile: Vakfi yapacak olan kimsenin ölmeden önce vasiyet etmesi suretiyle kurulan vakiftir. Eger vâkifin mirasçilari yoksa mâmelekinin tamamini, varsa üçte birini vasiyet suretiyle vakf edebilir. Ölümü halinde vasiyeti geregince mülkü vakif olur.

3- Fiil ve Hareketle: Bir kimse mülkü olan bir arsa üzerinde cami insa ettirip, ezan okutturup, cemaatin camide namaz kilmasina müsaade etse ve kendisi de bu cami içinde cemaatla birlikte namaz kilsa o mekân vakf-i lâzim suretiyle vakif olur. Artik burasi cami olmustur.

VAKIFLARIN IDARESI

Allah'in rizasini kazanmak ve ahirette karsiligini sadece O'ndan beklemek gayesiyle yapilan vakiflar, Islâm dünyasinin hemen her bölgesinde vardir. Dinî, iktisadî ve ictimaî hayatin vazgeçilmez unsuru olan vakiflar, Islâm âleminde büyük bir yekûn teskil ediyorlardi. Bunca büyüklükteki bir müessesenin belli bir sisteme baglanmasi, iyi idare edilmesi ile mümkündür. Bu bakimdan, daha isin basinda siki tedbirlere bas vuruldugu görülür. Nitekim her vakfin bir vakfiyesinin bulunmasi, vakfiyedeki (vakif senedi) sartlarin "nass" gibi kabul edilmesi, vakfiyelerin tescil edilmeleri ve ayrica bunlari yönetmek için müstakil idarelerin kurulmus olmasi bunu göstermektedir.

Vakiflara idareci (nâzir) tayini Hz. Peygamberle baslamis ve günümüze kadar devam edegelmistir. Tabiatiyle Osmanlilar da vakiflarini idare etmek, onlarin devamliligini saglamak ve istenilmeyen sekilde harcamalarina mani olmak için yöneticiler tayin etmislerdi. Nitekim Orhan Gazi, Bursa'da yaptirdigi câmi ve zâviyenin idaresini Sinan Pasa'ya vermisti. Böylece Sinan Pasa'yi Osmanli döneminin ilk Evkaf Nâziri sayabiliriz. Daha sonra hükümdar vakiflari, vezir, kadiasker, sadrazam, seyhülislâm, bâbussaade ve dârussaade agalari gibi devlet adamlari tarafindan idare edilir oldu.

Yildirim Bayezid, her vilayete "Müfettis-i Ahkâmi's-Ser'iyye" tayin ederek vakif islerini teftis ettiriyordu. Çelebi Sultan Mehmed devrinde ise Cemaleddin Mehmed Çelebi, "Hâkimu'l-Hükkâmi'l-Osmaniyye" ünvaniyla evkaf islerinin umumî nâzirligina tayin edilmisti. Sultan II. Murad döneminde bu is, kadiaskere, Fâtih Sultan Mehmed de bunu Mahmud ve Ishak Pasalara havale etmisti. Bu dönemde evkaf idaresinden sadrazamlar sorumlu oldugundan, "Sadr-i Âli Nezâreti" teskil olunmustu. Fâtih'ten sonra Sultan II. Bâyezid, evkaf islerini Seyhülislâm Alaeddin Ali Efendi'ye tevcih etti. Yavuz Sultan Selim ve Kanunî Sultan Süleyman zamanlarinda evkaf nezâreti ile tekrar sadrazamlar görevlendirildiler. Sultan I. Ahmad Han devrinde, Seyhülislâm idaresinde olan vakiflar, II. Mahmud Han zamaninda Kadiaskerin emir ve idaresi altinda idi. Yine bu dönemde her vilayette, "Müfettis-i Evkaf adinda bir idareci vardir.

Osmanlilar döneminde sahislar tarafindan kurulan vakiflarla mütevelliler mesgul oluyor, bunlar kadilar vâsitasiyle teftis ve murakabe ediliyorlardi. Her kadi, kendi mintikasindaki vakiflari, emrindeki müfettislerce teftis ettirdigi gibi, bazan bizzat kendisi de bunlari teftis ederdi. Istanbul kadisi ise bütün vakiflari teftis yetkisine sahipti.

Misir, Suriye, Arabistan ve Kuzey Afrika'nin ilhakindan sonra buralarda bulunan vakiflar 995 (M. 1587) senesinde kurulan "Haremeyn Evkaf Nezareti"ne baglandi. Daha sonra gelisen vaziyet geregi, Anadolu ve Rumeli vakiflarinin idaresi de 12 Rebiülevvel 1242 tarihinde teskil olunan "Evkaf-i Hümayûn Nezâreti"ne baglandi. Bu nezâretin teskilinden sonra müessesenin basina getirilen ilk nâzir el-Hac Yusuf Efendi olmustu.

Haremeyn Evkaf Nezâreti, 1254 (1838) yilinda Evkaf-i Hümayûn Nezâreti'ne ilhak olundu.

Osmanlilar döneminde 1242 (M. 1826) yilinda kurulan Evkaf Nezâreti'nden önce vakiflar, vâkiflarinin sartlarina göre idare ediliyorlardi. Genel olarak bu idare biçimlerini asagidaki sekilde gruplara ayirmak mümkündür:

a-Haremeyn Nezâreti: Haremeyn (Mekke-Medine)'e bagli vakiflarla, Ayasofya, Sultan Ahmed, Nuruosmaniye, Yenicami, Üsküdar'da ise Çinili ve Atik Valide Camileri vakiflarinin idareleri "Dârussaade Agalan"nin elinde idi. 995 (1587) senesi Muharrem'inde Habesî Mehmed Aga'nin basina getirilmesi ile kurulan Haremeyn Nezâreti, mesrutun lehi "Haremeyni's-Serifeyn" halki olan vakiflarin idaresine bakardi. Kurulusundan kisa bir müddet sonra Osmanli Padisahlari, hanimlari ve Dârussaade Agalari gibi önemli sahsiyetlerin vakiflari, buna ilave edildigi için bu nezâret önem kazanmisti. Bu nezâret dört daire tarafindan idare edilirdi. Bunlar:

I- Evkaf-i Haremeyn Müfettisligi: Diger vakif müfettislerinden ayri olarak nezâretin kurulus tarihi ile birlikte kurulmus hukukî bir memuriyetti. Haremeyn vakiflari ile birlikte diger bütün vakiflarin hukukî problemlerini ve isleyis tarzlarini da teftis ederdi. Bu müessesenin basina ilk defa seçkin âlimlerden biri olan Amasyali Mehmed Efendi getirilmisti.

II- Evkaf-i Haremeyn Muhasebeciligi: Dârussaade agalarinin nezâreti altinda bulunan bütün vakiflarin vakfiye ve kurulus gayelerini tescil eden, vakiflari, vakfiyelerinin sartlarina göre idare eden ve muhasebelerini tutan önemli bir memuriyet idi.

II Evkaf-i Haremeyn Mukataaciligi: Haremeyn vakiflarindan mukataaya baglanan, bütün vakif arazi ve binalarin kayitlarinin tutulmasi bu daireye aitti. Ayni sekilde vakiflara ait vergi ve diger gelirlerin toplanmasi (cibâyet), ferag ve intikallerin saglanmasi bu daire tarafindan yürütülürdü.

IV- Dârussaade Yaziciligi: Dârussaade Agalari'nin bütün yazismalari bu büro tarafindan yürütülüyordu. Burada çalisan görevliler, Dârussaade Agalari'nin bütün sirlarini bildikleri için genis bir nüfuza sahiptiler.

Bu dört daire tarafindan tutulan defterler, siyakat hatti ile yazildiklari gibi muhteva bakimindan da tarihî belgelerin en mükemmeli durumunda idiler.

Haremeyn Nezâreti'nin idare merkezi, saray müstemilatindan olan Darphânenin üst tarafi idi.

b- Vezir Nezâreti: Sadrazamlarin nezâreti ile idare olunan vakiflardir. Fâtih Sultan Mehmed'in Istanbul'da yaptirdigi bina ve diger ha yir eserlerinin idaresini hicrî 868 (1463)'de vezir Mahmud Pasa'ya, 872 (1467)'de de veziriazam Ishak Pasa'ya tevcihiyle basladi. Bunlara daha sonra Yavuz Sultan Selim ve Kanunî Sultan Süleyman vakiflan da ilâve edilirdi. "Ser müfettis" adi ile ulemadan biri bu vazife ile görevlendirildi.

c- Seyhülislâm Nezâreti: Sultan II. Bâyezid Han'in Istanbul ve diger sehirlerde meydana getirip tesis ettigi hayratinin idaresini, hicrî 912 (1506) senesinde Seyhülislâm Alaeddin Ali Efendi'ye tevcihi ile basladi. Idare merkezi Bâyezid imâret dairesi idi.

d- Tophâne Ümerâsi Nezâreti: Sultan Bâyezid, Hamidiye, Laleli, Selimiye, Mihrisah Valide ile II. Mahmud vakiflarinin mulhakat ve mukataatindan ibaret idi. Darphâne tarafindan yönetilirdi.

e- Istanbul Kadilari Nezâreti: Kadilara mesruta olan bu vakiflarin tamamina Istanbul kadilari nezâret ederlerdi. Daha sonra bu nezâretlere Galata, Üsküdar, Eyyub kadiliklari ile Kaptan Pasa, Yeniçeri Agasi, Sekbanbasi, Bostancibasi gibi nezâretler de ilave edilmek suretiyle bu rakam 12 sayisina kadar çikmisti.

Sultan II. Mahmud Han, yeniçeriligi "Vak'a-i Hayriye" ile ortadan kaldirdiktan sonra, vakiflar arasindaki irtibatsizligi yok etmek ve zamanla ortaya çikan bazi yolsuzluklari önlemek gayesiyle bütün vakiflarin tek bir nezâret altinda toplanmasinin daha dogru olacagi kanaatine varmis olacak ki, bütün dinî binalarin bakim ve onarimi, personelinin ayliklari ve diger hayrî maksatlar için tesis edilen vakiflarin bir çati altinda toplanmasini kararlastirdi.

Vakiflarin tek elden idaresi için 12 Rebiülevvel 1242'de çikarilan bir fermanla "Evkaf-i Hümayûn Nezâreti"nin kuruldugu ve Darphâne nâziri ve mütevelli kaimi makami el-Hac Yusuf Efendi'nin yeni kurulan bu nezâretin basina getirildigini biliyoruz. Böylece adi geçen nezâret resmen kurulmus oluyordu. Bununla beraber, Sultan I. Abdülhamid Han'in kendi vakiflari ile ilgili olarak tesis ettigi teskilât, Evkaf-i Hümâyun Nezareti'nin kurulusuna bir baslangiç sayilmaktadir. Bu bakimdan, nezâretin ilk kurucusu olarak adi geçen padisahi kabul edenler de bulunmaktadir.

Evkaf-i Hümâyûn Nezâreti kuruldugu zaman, "kesedarlik", "zimmet halifeligi" ile "sergi halifeligi" adinda üç daireden meydana gelmisti. Bunlarin âmiri durumundaki nâzira maas olarak 10.000 kurus baglanmisti.

Kesedarlik idaresi: Nezârete bagli vakiflarin ilamlarina, takrirlerine ve inhalarina ait bütün isleri yürütmekle görevli idi. Bu memuriyete ilk defa hâcegandan Küçük Kal'a tezkirecisi Egin'li es-Seyyid Mehmed Sevki Efendi tayin edilmisti.

Zimmet Halifeligi: Vakiflarin mukataalarini, zabitlarim ve sarraflardan alinacak kefalete bagli borç tahvilleri ile ilgili islemleri yürütürdü. Keza, kira mukavelerini düzenlemek, tahsilati yapmak ve muhasebe kayitlarini kontrol etmekle görevli idi. Bu hizmetin basina da ilk defa Mehmed Arif Efendi getirildi.

Sergî Halifeligi: Evkaf-i Hümayûn Nezâreti hazinesine gelen paralan almak, vakfiyeye göre gider bütçesini hazirlamak ve vakif bütçesine göre günlük harcamalari yapmakla vazifeli idi. Ilk defa sergi halifeligine tayin edilen kisi, Zimmet halifesi olan zatin kardesi Ahmed Izzet Efendi'dir.

Bütün bu islerin yürütülmesinde adi geçen dairelere yardim etmek üzere kâtipler, maiyyet ve hizmetliler tayin edilmisti.

Bilahare nezârete yapilan ilhaklarla isler çogaldigindan ve adi geçen üç dairenin bütün bu isleri geregi gibi ve zamaninda görmesinin mümkün olamayacaginin anlasilmasindan sonra Zilkade 1246 (Nisan 1831)'de Tahrirat Baskatipligi, Mülhakat Gedikler Kâtipligi ve Rûznâmecilik adi ile üç yeni memuriyet daha ihdas edildi.

Çalisan personel sayisinin artmasi üzerine, nezâret için büyük bir idare binasina ihtiyaç duyulmustu. Bu sebeple, eski Darphâne civarinda hasirci ve dogramaci koguslari yikilarak bunlarin yerine 17 odali bir daire insasina baslanmisti. Bu yeni binanin insaati, Cemaziyelevvel 1248 (Ekim 1832)'de bitirilerek bina dösenmis, nezâret de Receb (Kasim-Aralik 1832) ayinda yeni binasina tasinmisti.

Vakfiyelerin tahlilinden anlasildigina göre, baslangiçta Osmanli dönemi vakiflarinda hizmet gören mütevellilerin müstakil bir idare binasina sahip olmadiklari, bu is için kendi evlerini kullandiklari görülür. Ancak XVIII. asnn ikinci yarisindan itibaren Sultan III. Osman, Sultan III. Mustafa ve Sultan I. Abdülhamid Han kendi vakiflari için idare binalari ihsa ettirmeye basladilar. Onlar, bu binalar için kapicilar (bevvâb) ve bekçiler (mustahfiz) tayin ettiler. Böylece bu vakiflarin her biri, gerçek mânâda birer idarî merkeze kavustu. Söz konusu idare binalarinin ihdas edilmesi, Osmanlilardaki vakif idaresinin merkezîlestirilmesi için atilmis bir ilk adim olarak kabul edilebilir.

Osmanli Devleti'nin ortadan kaldirilisina kadar devam eden Evkaf Nezâreti, 3 Mart 1924 tarihinde çikarilan 429 sayili kanunla ilga edilerek Basbakanliga bagli bir Umum Müdürlüge havale edildi. 429 sayili kanunla Vakiflar Umum Müdürlügü de kurulmus oldu. Bununla beraber bu kanun, vakiflarda fazla bir degisiklige sebep olmuyordu. Cumhuriyetten sonra vakif mevzuatinda ilk mühim degisiklik, 5 Haziran 1935 tarih ve 2762 sayili kanunla yapildi. Bu kanun 5 Aralik 1935 tarihinde yürürlüge girdi.

Vakiflarin kurulusu, kurulus sartlari ve idaresi gibi hukukî özelliklerine isaret ettikten sonra bir vakfin resmen tesis edilmis oldugunu gösteren belgeden (vakfiye) bahs etmemek, konu için bir eksiklik olarak kalacakti. Onun için biz de fazla teferruata girmeden bu hukukî belgeden söz etmek istiyoruz.

VAKFIYE

Vakfiye, vakfin vâkifi (vakf eden, vakfi tesis eden) tarafindan hazirlanmis nizamnâmesine verilen bir isimdir. Vakfiyeler, kadilik siciline kayd edilip islendikten sonra kesinlesirlerdi.

Islâm tarihinde ilk vakfiyenin Hz. Ömer tarafindan yazildigi söylenmekle birlikte bunun, Hz. Peygamber devrinde mi, yoksa Hz. Ömer'in halifeligi zamaninda mi olduguna dair kesin bir bilgiye sahip degiliz. Büyük bir ihtimalle bu, Hz. Ömer'in halifeligi döneminde olmustur.

Tarih boyunca vakfiyeler, tas, deri ve kagit gibi yazi için elverisli bulunan malzeme üzerine yazilarak günümüze kadar gelmislerdir. Sayet vakfin mevzuu bir bina ise, bazan vakfiyenin özeti binanin duvarlarindan birine kazilirdi. Nitekim Türkçe ile vakfiye olan Germiyanoglu II. Yakub Bey (ö. 1428) vakfiyesinin tas üzerine yazildigini biliyoruz.

Tarih ve medeniyet açisindan bakildigi zaman vakfiyeler, büyük bir önem tasirlar. Çünkü bunlar, bize milletin muayyen bir zamanindaki hayat ve kültürüne ait muhtelif olaylari ile sekilleri görme imkâni verirler. Keza vakfiyeler, Müslümanlarin ekonomik ve sosyal hayatlarinda önemli rol oynamis olan vakif tesisinin nasil çalistigim, kimlerin bunlari idare ettigini, kimlerin vakif gelirinden istifade ettigini vs. gibi hususlari ögrenmemize yardimci olurlar. Bunlardan (vakfiyelerden) vakfin büyüklügüne göre hacimli olup defter gibi olanlar bulundugu gibi, muhtasar ve tek sayfa seklinde olanlar da vardir. Bu arada rulo seklinde uzun ve kalin varaklar halinde olanlar da bulunmaktadir. Mufassal olanlar uslûb bakimindan edebî degeri yüksek olan eserlerdir.

Vakfiyelerde, Allah'a hamd ve senâ, Resûlüne salât ve selâmdan sonra hayir yapmaya tesvik edici, sadakanin sevabindan bahs edici âyet ve hadisler verilir. Bazan konuyu daha cazip hale getirmek, insani tesvik etmek ve edebî san'at yapmak bakimindan âyet ve hadisler, siirlerle de desteklenir. Bütün bunlar vakfiyenin mukaddimesi kabilinden olduklari için hukukî bünyeden sayilmazlar. Bu mukaddimeden sonra vakfiyelerde genellikle su hususlar yer alir:

1- Vakf olunan mallarin neler oldugu.

2- Vakf olunan bu mallarin nasil idare edilecegi.

3- Vakif gelirlerinin, nerelere ve kimlere hangi sekillerde verilip sarf edilecegi.

4- Vakfin kimler tarafindan idare edilecegi, müessesede kaç kisinin çalisacagi, bunlara ne miktarda ücret ödenecegi, bu ücretlerin hangi gelirlerden elde edilecegi, esyanin fiyati vs. gibi konular, teferruatli bir sekilde açiklanir.

5- Hakimin (kadi), vakfin sihhat ve lüzumuna dair olan hükmü.

6- Sonunda da tarih ile kadinin mührü bulunur.

Vakfiye, eb'ad, bakimindan ister büyük, ister küçük olsun, mahiyet itibari ile içindekiler üç ana bölümden meydana gelir. Bunlar:

a. Dîbâce (Giris): Vâkifin, vakfi kurma sebep ve gayesinden bahs eden bu bölüm, âyet ve hadislerle kuvvetlendirilir.

b. Vakfin Hizmet Sartlan: Gelir kaynaklan ve masraf yerlerini gösteren bu bölüm, vakfiyenin en uzun kismidir.

c. Sonuç: Bu kisimda müessesenin seriata uygunlugu belirtilerek, hiç bir kimsenin bu vakfa müdahale edemiyecegi anlatilir. Bundan sonra da tarih ve sahidlerin imzalari bulunur.

Farkli dönemlerde kurulan vakiflarin vakfiyelerinde, gerek basta ve gerekse sonda pek çok dua bulunur. Vakfiye metninde geçen dualari iki kisma ayirmak mümkündür. Bunlardan biri hayir dua, digeri de beddua seklindedir. Vakfiyelerde bu neviden dualarin bulunmasi normaldir. Zira vakif hizmetlerinin yürütülmesinde, dogru ve dürüst çalisan, hizmetin görülmesine yardimci olan yönetici ile görevlilere, bu hizmetlerinden dolayi vâkifin hayir duada bulunmasi bir çesit sükran ve minnet borcu olarak kabul edildigi için tabii bir harekettir. Bundan baska, vakfiyede belirtilen hizmetleri yerine getirmeyen, ona ihanet eden, onu gayesinin disinda kullanan idareci ve görevlilere de beddua edilmektedir. Vakfiyenin sonunda bulunan beddua kismi, düsünen ve basiretli kimseler için tüyler ürpertecek sekildedir. Bu bedduada vakfi kötüye kullanan, onu degistiren, bilerek ona zarar veren, gelirinin azalmasina sebep olan, haksiz olarak onun malindan yiyen vs. gibi, vakfa kötülügü dokunacak olanlar hedef alinmislardir.

Gerçekten, ebediyet (devamlilik) sarti üzerine kurulan vakiflarda, vâkifin seneler sonra (ölümden sonra) ona müdahale edenlere baska türlü karsi koymasi mümkün degildir. Bunun içindir ki o: "Allah'in, Peygamberlerin, meleklerin, insanlarin ve bütün mahlukatin lâneti"nin, vakfi degistirenin üzerine olmasini dilemekten baska bir sey yapamaz. Bu sebeple vakfiyelerin sonuna bakildigi zaman, böyle bir beddua kismi görülür ki bu, insanlar için manevî bir tehdid olmaktadir. Gerçekten inanan ve muvahhid (Allah'in birligine iman eden) olanlar, böyle bir bedduaya maruz kalmak istemezler.

Osmanlilarda vâkif, vakfiyesini Istanbul'da Defterhâne'nin bu islerle ilgili bürolarindan birine kayd ettirirdi. Defterhanede sicillere geçirilmis olan bu vakfiyeler, bugün Ankara'da Vakiflar Genel Müdürlügü Arsivinde bulunmaktadirlar. Bu arsivde 26300 kadar vakfiye oldugu belirtilmektedir. Bununla beraber bunlar, vakfiyelerin tamamini temsil etmekten çok uzaktirlar. Ancak muhtelif vilayet mahkemelerine ait bütün ser'iyye secilleri ve tahrir defterleri tarandiktan sonradir ki, Osmanlilar döneminde kurulmus bulunan vakiflarin sayisi yaklasik olarak tesbit edilebilir. Belli bölge veya belli zamanlardaki vakiflarin sayisi konusunda ancak iki örnek zikr edilebilir. Bunlardan biri 927-1005 (1519-1596) yillari arasinda Istanbul'da tesis edilen vakiflarin sayisidir ki, bunlarin yekûnu 2868'dir. Bu konuda baska bir örnek te 1718-1800 yillari arasinda Haleb'te kurulmus vakiflarin sayisidir. Buna göre belirtilen tarihte Haleb'te 485 vakif kurulmustur.

Vakfiyelerin en eski tarihi tasiyanlarindan, en yenilerine kadar tedkik edilecek olursa bunlarin kültür ve medeniyet tarihimizin bir çok özelliklerine isik tuttuklari görülecektir. Nitekim, bunarin; tarih, kültürel gelismeler, folklorik özellikler, sanat tarihi ve sosyolojik yönleri ile toplumun bilgilendirilmesine de yardimci olduklari görülür. Vakfiyelerin bu özelliklerine kisaca temas ederek, bu vesikalar üzerinde uzmanlarin hangi yönleri ile arastirma yapabileceklerine isik tutmaya gayret edecegiz.

Vakfiyeler, düzenlendikleri dönemin tarihine isik tutan önemli belgelerdir. Bilhassa hükümdar, bey, zengin ve bunlarin yakinlarinin düzenledikleri vakfiyeler, bu sahislarin hem hayatlari, hem de sahsiyetleri hakkinda bilgi sahibi olmamizi saglarlar.

Vakfiyeler, birer müessese olan vakiflarin, ilk elden incelenmesi gereken kaynaklaridir. Gerek dinî, gerek sosyal, gerekse ilmî müesseselerde çalisan insanlarin hangi isleri yaptiklari, çalisma sartlarinin nasil olduklari ve hatta yetisme ortami bakimindan bize bilgi veren yegane kaynak o müessesenin vakfiyesidir.

Vakfiyeler, birçok özellikleri yaninda döneminin iktisadî hayati hakkinda da faydah bilgiler verirler. Gerek fiyat hareketleri, gerekse insanlarin geçim standartlarini tesbit etmemize yardim edecek bilgiler, vakfiye metinlerinde mevcut bulunmaktadir. Bu bakimdan, dönemin iktisadî tarihini yazacaklar için vakfiyeler, basta gelen kaynaklar arasinda zikredilebilir. Keza vakfiyeler, sehir tarihçiligi ile ugrasanlar için de birer kaynaktirlar. Zira vakif müessesesi, kuruldugu sehrin bir parçasidir. Dolayisiyle vakif müessesesinin tarihi, o sehrin tarihi ile iç içedir. Özellikle sehrin yerlesim durumu ile halkinin dagilimi hakkinda bilgilerin yer aldigi vakfiyeler, bize, bölgenin cografyasi, siyasî ve fizikî haritasi, hatta iklimi bakimindan da bilgi sahibi olma imkani veren yardimci vesikalar hüviyetindedirler.

Vakfiyeler, kültürel özellikleri bakimindan da önemli birer vesika olarak karsimiza çikmaktadirlar. Nitekim vakfiyelerde kullanilan dil ve uslûb, gelisi güzel degil, belli bir sistem ve usûle bagli olarak kullanilmaktadir. Bu sebeple vakfiyelerin kendilerine ait özel bir dili bulunmaktadir.

Vakfiyeler, halkin günlük yasayislari hakkinda bilgiler vermekle, toplumun folklorik özelliklerine de isik tutarlar. Kara Ahmed Pasa vakfiyesinde Ramazan ve Kurban bayrami ile mübarek gün ve gecelerde halkin yasayisi hakkinda bilgiler bulunmaktadir. Giyecek ve yiyecek satin alinabilmesi için kayitlar konulan vakfiyede bu günlere mahsus yemeklerin pisirilmesi için gerekli malzemenin alinmasi gayesiyle vakif gelirlerinden tahsisatlar ayrildigi görülmektedir. Keza vakfiyelerde devrin isinma kültürü bakimindan da bilgilerin bulunduguna tesadüf edilmektedir. Kisin odun ve kömürün yakildigini gösteren metinler, bunun açik birer delilidir.

Misafir karsilama ve ugurlama âdetleri ile bineklerin kullanimi hakkinda bilgiler buldugumuz vakfiyelerde, sünnet geleneginin Anadolu'da nasil oldugunu gösteren ifadeler de bulunmaktadir.

2. VAKIFLARIN HIZMET SAHALARI

Allah'in rizasini kazanmak gayesiyle, baskalarina karsiliksiz yardim etmek gibi bir prensipten dogan vakiflar, toplumun hayir ve iyiligine olan her yerde saglam birer sigorta teskilâti gibi vazife görüyorlardi. Günümüz sigorta sirketlerinden daha üstün olduklarini söyleyebilecegimiz bu müesseseler, "sadaka-i câriye" denilen hayir çesitlerinin basinda gelmektedirler. Bu bakimdan, Islâm âleminin hemen her yerinde rastladigimiz vakiflarin yardim elini uzatmadigi bir saha görmek mümkün degildir. Dünyanin, her dönem ve bölgesinde görülebilen yoksullarin elem ve izdirabini gidermek, yollar, köprüler, çesmeler, su bentleri, okul, cami, hamam, hastahane, tekke, zâviye vs. gibi daha nice hizmetleri yerine getiren bu müesseselerin pek çok çesidi bulunmaktadir. Bu bakimdan, "toplumda birer sigorta vazifeleri görüyorlardi" derken bir gerçege isaret ediyorduk. Hatta bir mânâda sigortalardan daha ileri seviyede bir hizmet ifa ediyorlardi denebilir. Çünkü sigortalar belli bir süre aidat yatiranlara bu katkilarindan dolayi hizmet verirler. Fakat vakiflar için böyle bir sey söz konusu degildir. Onlar, tamamen karsiliksiz hizmet ediyorlardi. Asagida verecegimiz birkaç örnek, bütün bu söylediklerimizde ne kadar hakli oldugumuzu gösterecektir.

Fakir, dul, öksüz ve borçlulara para yardimi yapmak; ögrencilere elbise ve yemek vermek; evlenecek genç kizlara çeyiz hazirlamak; her günün ihtiyaçlari yanisira efendileri azarlamasin diye kâse ve bardak gibi kapkacak kiran hizmetçilere verilmek üzere para vakiflarinin yapildigini biliyoruz. Bu vakiflari kuran hayirsever insanlar, sadece bununla da yetinmiyorlardi. Onlar, divitinde mürekkeb kalmayanlarin divitlerine mürekkeb koymalari için "Mürekkeb Vakfi"ni da kuruyorlardi. Halka meyve ve sebze verilmesi, çalisamayacak derecede yaslanan kayikçi ve hamallarin bakimi için vakif tesis edilmesi, çocuklarin emzirilmesi gayesiyle kurulan vakiflar, sehirlerdeki cadde ve sokaklarin temiz tutulmasi için ecdad tarafindan yapilan vakiflari bütün bu söylediklerimiz için sahit gösterebiliriz. Bilhassa temizlik bakimindan günümüz insaninin düsünemeyecegi ve fakat anlatildigi zaman da hayrette kalacagi bir vakiftan söz etmek yerinde olacaktir. Buna göre sokaklara atilan tükrük ve balgamlar ile insani tiksindiren diger maddeler, üzerine kül döktürülmek suretiyle çirkin manzaralarini ve zararlarini gidermek için para tahsis edip adamlar tayin eden hayir sahipleri (vâkif) de vardir. Osman Nuri Ergin bu konuda su örnegi verir: "Ser'î mahkeme sicillerinde söyle vakif ve vakfiyelere rastlamak mümkündür. Söz gelimi Serez'deki vakfiyeye göre her gün iki adam bir kaba kül koyarak sirtlarina alip çarsi ve pazari geziyor, nerede bir tükrük veya balgam görürlerse üzerlerine bir miktar kül serpip geçiyorlarmis. Külün antiseptik bir madde oldugu düsünülürse atalarimizin tatbik ettikleri usûl daha dogru ve daha iyi degil midir?" Keza, oyuncagi bulunmadigi için arkadaslari ile oynayamayan çocuklara oyuncak alinmasi ile ilgili vakiflari tesis edip meydana getiren hayirseverlerin yaptiklari, bu kadar da degildir. Selçuk Hatun gibi, biraktigi vakif bahçe ve tarlaya her yil muhtelif cinsten 100 meyve agacinin dikilmesini sart kosanlar da vardi. Abdullah oglu Haci Ibrahim, Yeni Cami'de duran leylekler için yilda 100 kurus yem parasi vakf etmisti. Yorganci Ismail Çelebi, Beykoz'daki tekkeye vakf ettigi mandirada çalisan esirlerin (köle ve cariye) münasipleri ile evlendirilmesini sart kosar ve "gence kari, kariya genç tezvic olunmaya ve evladlari dahi uslûb-i mezkûr üzre tezvic oluna" diyerek yaslari birbirine yakin olmayan gençlerle yaslilarin birbirleri ile evlendirilmemesini ister. Bunlardan, vakfa 10 yil hizmet edenlerin de azad edilmesi, vakfiyenin sartlari arasinda yer almaktadir. Sonuç olarak sunu diyebiliriz ki Osmanli toplumunda vakiflarin hizmet götürmedigi bir sahayi görmek hemen hemen mümkün degildir. Bununla beraber biz, vakiflarin hizmet sahalarini asagida görülecegi sekilde bir tasnife tabi tutabiliriz:

a) Dinî hizmetinm ifasi için yapilmis bulunan vakiflar: Cami, mescid, tekke, namazgâh vs.

b) Egitim ve kültürle ilgili vakiflar: Mektep, medrese, kütüphâne, dâru'l-hadis, dâru'l-kurra vs.

c) Sivil ve askerî sahada hizmet eden vakiflar: Evler, saraylar, kislalar, tophaneler, silah saraylari, bahçeler.

d) Ekonomik sahada hizmet veren vakiflar: Çarsilar, bedestenler, arastalar, hanlar, kapanlar, dükkânlar vs.

e) Sosyal hizmetler için kurulmus bulunan vakiflar: Hastahaneler, dâru's-sifalar, kervansaraylar, imâretler, dâru'l-acezeler, kör evleri, çocuk emzirme yurdu, cüzzamlilar yurdu vs.

f) Su hizmetleri ile ilgili vakiflar: Çesme, sebil, sadirvan, su kemerleri, bentler, hamamlar, kaplicalar vs.

g) Spor hizmetleri için yapilmis bulunan vakiflar: Pehlivan ve kemankes (okçuluk) tekkeleri, ok meydanlari, spor âbideleri.

Bundan baska vakiflarca kurulan tesislerde vazife yapan ve bundan dolayi ücret alip geçimini saglayan nisanlarin meydana getirdigi yekûn, büyük rakamlarla ifade edilmektedir. Bunlara ödenen meblagin büyüklügü düsünülürse vakiflarin ne denli birer hizmet unsuru olduklari anlasilir.

Osmanli toplumunun sosyal hayatinda önemli rol oynayan bu müesseselerin tamamindan bahs etmek mümkün degildir. Zira Osmanli toplum hayatinda dogum ile ölüm arasindaki hayat çizgisinin bütün köse baslarinda vakiflari görmek mümkündür. Bunun için "Kisi vakif bir evde dogar, vakif bir besikte büyür, vakif bir müesseseden beslenir, vakif bir evde ikamet eder, vakif bir müessesede çalisir, vakif bir evde ölür, vakif bir tabuta konur ve vakif bir mezarliga defn edilir" denilmistir. Gerçekten, Osmanli toplum hayatinin bütün sinif ve safhalarinda tesirleri görülen bu müesseselerin tamamindan ve yeterince teferruatli bir sekilde bahs etmek mümkün degildir. Bununla beraber biz, bu eserlerin çesitlerine göre bazi örneklerinden ana hatlari ile söz etmek istiyoruz.

CAMI

Osmanli toplumunun sosyal ve kültürel bakimdan gelismesinde önemli rolü bulunan müesseselerden biri de câmidir. Tamamen vakiflara bagli olan câmiler, mimarî yapi olarak dinî eserlerin baçinda gelirler. Ibâdet, egitim, kaza (yargi), ve sura gibi toplantilarin yeri olarak insa edilen câmilerin ifa ettigi hizmetler, küçümsenmeyecek kadar büyüktür.

Hz. Peygamberin, Medine'ye hicreti ile baslayan câmi insaati, Hz. Ömer'in halifeligi döneminden itibaren önemli merkezler basta olmak üzere Islâm dünyasinin hemen her tarafinda görülmeye baslar. Daha o zamandan itibaren insa edilen câmi binalari, kuru bir yapi olarak birakilmadigi gibi bunlar, çevrelerinde çesitli hayir kurumlarinin yapilmasina da vesile oluyordu.

Yapi olarak dinî mimarî grubunun basinda gelen câmi, özellikle Osmanlilarda mahallenin idare merkezi ve imamlarin karargahi idi. Kendisine verilen Arapça isimden de anlasilacagi gibi câmi, halki toplayan veya halkin toplanti yeri mânâlarina gelmektedir. Bu sebeple sosyal müesseselerin basinda zikredilen câmiler, hem ibâdet yeri, hem de cemaatin toplu bulunmasi sebebiyle memleket, muhit ve mahalleye ait islerin görüsülüp karara baglandigi yerlerdi. Bu yüzden, sosyal bir yapi olarak büyük bir önemi haizdi. Bunun içindir ki Osmanlilarda câmi, mahallenin odak noktasini teskil ediyordu. Câmilerin etrafinda bazan geometrik bir düzen içinde, bazan da yerin özelligine göre çok defa belli bir estetik dikkate alinarak evler serpistirilirdi. Bu evlerden baska en önemli bina medrese idi. Medreseler, özel mimarî tarzi bulunan zarif ve agir basli eserlerdi. Bu binalardan bir kaçi bir câmi etrafinda siralaninca bunlara kütüphane gibi yardimci tesisler de ekleniyordu. Bundan baska özellikle büyük câmilerin yanina sebil, imâret, dâru's-sifa vs. gibi sivil ve sosyal vazifelerin görüldügü binalar yapilirdi. Bu haliyle bunlar, bir külliye meydana getirir ve âdeta yeni bir mahallenin kurulmasina yardim ederlerdi. Çünkü bir câmi yaptirmak isteyen hayir sahibi (vâkif), topraga agaç diker gibi binasini tek basina yalniz ve garip birakmazdi. Öyle ki yaptirdigi ibâdethaneye sosyal ihtiyaçlari karsilayacak canli bir organ karakteri vererek onu, medresesi, imâreti, mektebi, hamami ve diger müstemilati ile bütünlerdi. Bunun için Osmanli sehirlerinde vakif tesisleri ehemmiyetli kuruluslardi. Feth edilen sehirlerin yenilestirilmesi ve bir Türk sehri haline getirilmesinde en çok bu neviden vakif binalarin hizmeti olmustur. Yeniden kurulan sehirlerde ise bu rol daha büyüktür. Vakif, hem kurulan binalarin saldirici kuvvetlere karsi koruyucusu ve sigortasi görevini görmüs, hem de kurucularin millet gözünde "gâsib" gibi görülmelerine engel olmustur.

Hâlâ bugün bile câmi yakininda namaz vaktinin girmesini bekleme için oturulan kahvelerin varligi, câmiler sayesinde olmustur. Nitekim Istanbul'daki kahve ve kiraathânelerin açilis sebebini câmilere baglayan O. Nuri Ergin, bu konuda söyle der: "Istanbul'da kahveler ve kiraathâneler de câmi teskilâti ve ibâdet yüzünden açilmistir. Namaz vakitlerinden evvel câmiye gelen ve fakat kapisini kapali bulanlar, yahut iki namaz arasindaki vakti geçirmek isteyenlerin bir müddet oturmasi ve beklemesi için ilk önce her câminin yaninda birer yer tahsis edilmis ve hicretin X. (M. XVI) asrinda Yemen'den kahve gelince, buralarda kahve içilmesi âdet haline gelmisti. Bundan dolayidir ki adina kahvehâne denmistir. Kahvelerde namaz vaktine kadar halki oyalamak için bilhassa aksamla yatsi arasinda "Hamzanâme", "Battalgazi" vs. gibi halk kitaplari okunurdu."

Klasik Türk câmileri, baslica su kisimlardan meydana gelirler. Dis avlu, iç avlu, son cemaat mahalli, sahn, yan sofalar ve mihrab. Iç avlunun etrafi revakli olup orta yerde abdest almak için çok sayida musluklu bir sadirvan bulunur. Câminin bu avlu tarafinda ve orta yerdeki kapisindan ekseriya son cemaat mahalline girilir. Bu kisim, namaz vaktinden sonra gelen veyahut câmi dolu oldugu zaman cemaat tarafindan doldurularak ayri bir imamla namaz kilinan ve hususi bir mihrabi olan yerdir. Buradan bir kapi ile câminin içine girilir. Cemaatla namaz kilindigi vakit bu sahnda cemaat, mihrabta duran imama uyarak namaz kilar. Mihrabin saginda hutbe için bir minber vardir. Câminin uygun bir yerinde müezzin mahfili oldugu gibi zeminden yüksekçe sofalari ve büyük câmilerin üst katlarinda hünkâr mahfilleri bulunur. Câmilerin binalarina bitisik bir veya daha fazla minare bulunur. Bunlar, ezan okunmaya mahsus tek veya müteaddid serefeli olurlar. Bazi selâtin câmilerinde minarelerin üçer serefesi bulunur. Büyük câmilerin etrafinda daima büyük bir avlu vardir. Buraya çogu zaman agaçlar da dikilir. Böyle büyük câmilerin yaninda türbe ve mezarliklardan baska sebil, imâret, mektep, medrese, kütüphâne gibi binalar da bulunur. Bunlarin tamami, bir külliye meydana getirir. Ve âdeta müstakil bir mahalle olustururlar.

Günümüzde, çesitli yönleri ile kendilerinden yararlandigimiz câmiler, tarihte de ayni özellige sahip olduklari için görüntüleri ile yabancilari cezb etmekten ve onlari kendilerine hayran birakmaktan geri kalmazlardi. Bunu, seyyahlarin eserlerinden takib etmek mümkündür. Nitekim XIX. asrin ilk yarisinda Osmanli ülkesine gelen Gerard de Nerval "Voyage en Orient" adli seyahatnâmesinde bu hayranligini söyle dile getirir: "Ayni anda Istanbul âbidelerinin yükseldigi geri plânda sihirli bir manzara belirmeye basladi. Karanlik çöktükçe kubbeler üzerinde ve minare aralarinda mahyalar yaniyor, sehir isil isil parliyordu. Süphesiz, mahya denilen isikli harflerle, bir seyler anlatiliyordu. Binlerce geminin diregi gibi göge uzanan minarelere isiktan halkalar takilmisti. Bunlar, o narin serefeleri aydinlatiyor ve gökyüzüne resm ediyordu. Baska günlerde pek tatli ve agir olan müezzinlerin her taraftan yükselen sesleri o gün bir zafer sarkisini andiriyordu.

Osmanlilarda câmi mimarisi, bu sahada yeni uslûb ve ekollerin dogmasina da sebep olmustu. Bu bakimdan, kisaca bunlardan bahs etmek, mimarlik tarihimiz açisindan faydali olacaktir. Bunlar:

1. Bursa Uslûbu (1325-1501): Bursa'nin fethinden Istanbul'da Bâyezid Camii'nin yapilmasina kadar olan devre. Bursa'daki Ulu ve Yesil Câmi'ler bu uslûbun ilk örnekleridir. Osmanli mimarisinin bu ilk devresine ait örneklerine Edirne'de de rastlanir. Bu tarz mimarî, Istanbul'un fethinden sonra da bir müddet devam etti. Edirne ve Istanbul'un ilk anitlari asagi yukari hep bu uslûba uyularak yapilmistir.

2. Klasik Üslûb (1501-1616): Bâyezid Câmii'nden Sultan Ahmed Câmii'nin yapilisina kadar olan devre. Osmanli mimarîsinin bu klasik devresi, 1501-1506 yillari arasinda Istanbul'da insa edilen Bâyezid Câmii ile baslar. Bu câmi ile birlikte yeni bir mimarî tarz ortaya çikti. Câminin plani, Bursa'daki Yesil Câmi'nin ilkel seklini korumakla beraber kubbeyi büyütmüs; bunu, binanin kalin duvarlarina dayandiracak yerde dört büyük ve kalin sutûna istinad ettirmistir. Bu düzen, mimara yan sahnlar elde etme imkâni vermistir. Bu yan sahnlar, ya baska küçük kubbelerle ya da küçük yarim kubbelerle örtülmüstür. Bu andan itibaren mimarî artik yeni bir safhaya girmektedir. Ilk devrin câmileri ve âbideleri bu devrin binalari yaninda agir ve kaba kalmaktadir. Mimar Hayreddin, câmiin tamamina, o zamana kadar bilinmeyen bir ahenk ve karekter vermistir.

Bu uslûbun örneklerinden bir kaçi söyledir: Sultan Selim I Câmii, Süleymaniye Câmii, Sehzâde Câmii, Edirne Selimiye Câmii.

3. Yenilestirilen Klasik Uslûb (1616-1703): Bu tarz mimarinin ilk örnegi Sultan Ahmed Câmiidir. Bu dönemde mimarî gelismede ani bir degisiklik oldu. Mimar Sinan tarafindan tesbit edilen plan modeline göre yapilan Sultan Ahmed Câmii'nin, klasik uslûbla yapilmis binalardan farkli bir karakteri ve yüzü vardir.

Câmiinin mimari olan Mehmed Aga, Mimar Sinan'dan daha ileri gitmek ve kendi orijinalligini göstermek hevesine kapilmisti. Klasik dönemin büyük câmilerini taklid eder görünmek istemeyen Mehmed Aga, yasadigi devrin mimarî geleneklerini terk etti. Mehmet Aga, klasik Camiin planina ve dis sekline sadik kalmakla beraber iç görünüsünü tamamen degistirdi. Bu dönem, Sultan III. Ahmed devrine kadar devam etti.

4. Lâle Devri (1703-1730): Sultan III. Ahmed devri. Bu devrin önemli bazi mimarî eserleri sunlardir: III. Ahmed Çesmesi. Bu çesme, Ayasofya Camii ile Topkapi Sarayi yaninda 1729 yilinda yapilmis olan çesmedir. Lâle devrinin en karekteristik âbidelerinden biridir. Çesmenin krokisi

bizzat padisah tarafindan yapilmistir. Bundan baska Azapkapi çesmesi, Üsküdar ve Tophane çesmeleri de bu dönemin baslica eserleri arasinda zikredilirler.

5. Barok Uslûbu (1730-1808): I. Mahmud ve III. Selim devirleri. Bu dönemde Avrupa'dan getirilen esya ile gelen turistler (seyyah), Türklerin zevklerinde büyük bir degisikligin meydana gelmesine sebep oldular. Artik Osmanli sanatçisi da rönesanstan etkilenmeye baslamisti. Eski motifleri birakan sanatçilar, rönesans eserlerinde yeni bir takim fikirler buldular. Onun için yavas yavas klasik sekillerden uzaklasildi. Mimar Sinan ekolunun alisilmis sekilleri ve lâle motifleri terk edildi. Bununla beraber Türk sanatçilari bu uslûbu kendilerine göre yorumladilar. Böylece, Batx barokundan farkli bir uslûb meydana gelmis oldu. Bu tarz, XIX. yüzyil baçlarina kadar sürdü. Bu tarzin örnekleri arasinda Nuru Osmaniye Camii (1757), Lâleli Camii (1763), Hamidiye Imâreti, Harem'de Selimiye Camii ve kislasini sayabiliriz.

6. Ampir Uslûbu (1808-1874); Sultan II. Mahmud ve Abdülmecid ile baslayip Abdülaziz'in saltanatina kadar sürmüstür. Fransa'da barok uslûbundan sonra gelen ampir uslûbu, o dönem Osmanli ülkesini de etkiledi. Sultan II. Mahmud zamaninda 30 yillik süre içerisinde yapilan binalarda hep bu uslûb kullanildi. Bununla beraber Osmanli ülkesinde bu uslûba yeni bir karekter kazandirildi. Burada hayvan figürleri kullanilmadi. II. Mahmud türbesi bunun örneklerinden biridir. Ortaköy Camii ile, Ermeni Karabet Balyan tarafindan yapilan Dolmabahçe Sarayi, ampir ve barok karisimi bir uslûbla insa edilmistir.

7. Yeni Klasik Uslûb (1874-1930): 1861 yilinda padisah olan Sultan Abdulaziz zamaninda mimarî sanatinda bir çöküntü dönemi yasaniyordu. O zamanlar, Rum ve Ermenî mimarlari, Türk sanat ve zevkine uymayan tuhaf bir takim binalar yapiyorlardi. Avrupa mimarî eserlerinden kopya suretiyle alinmis motifler bu uslûpta açikça görülüyorlardi. Konya'da, Sultan Abdulaziz'in annesi Pertev Nihal Sultan tarafindan yaptirilan Aziziye Camii, Türk sanati ile ilgisi bulunmayan bu sanatin tipik örneklerinden biridir. Istanbul Aksaray'da yaptirilan Valide Camii de bu tarzda bir eserdir.

Osmanli döneminde daha kurulus yillarindan itibaren baslayan vakif gelenegi, câmi ve görevlileri için gelir getiren birçok tesisin meydana gelmesine sebep olmustur. Böylece vakiflar, günümüzde devlet bütçesinden maas almak suretiyle geçimlerini saglayan pek çok kimseyi, devlet bütçesine yüklenmeden besleyebiliyorlardi. Bundan baska câmi ve diger dinî müesseselere vakf edilen emlâkin, mütevelli, câbi, muarrif vs. gibi görevlileri de hizmetlerine karsilik devlete daha fazla yük olmadan geçimlerini sagliyorlardi. Maaslari vakif tarafindan karsilanan görevliler ile bunlarin tayinlerine isaret eden pek çok belge bulunmaktadir. XVIII. asir Osmanli cemiyetinde camilerdeki görevlilerin isim, sayi ve maaslarini belirten bir cetveli buraya almakla câmilerde vazife görenlerin sayilarini ögrenme imkânini bulacagimiz gibi devlet hazinesine yük olmadan ne denli bir masrafin yapildigini da ögrenmis olacagiz. Baska bir cetvel ile de resmî vazifeli olmadiklari halde yine camilerde dua etmek, Kur'an okumak gibi hizmetlerinden dolayi vakiftan ücret alanlarin miktar ve ücretlerini ögreniyoruz.

Yedi mescid ve altmis camide görevlendirilmis kisilerin sayilari ve akçe olarak günlük ücretleri

Ücret Kategoriler Görevli Ücret

Görevliler 1-4 5-9 10-19 20-29 30-3940-49 50-120 Toplami Toplami

Imam 29 17 26 11 10 3 9 105 1736

Eczâhân 49 68 47 20 184 1338

Vâ'iz 6 28 27 3 10 2 5 81 1305

Müezzin 81 51 47 179 1117,5

Hatib 28 13 17 6 4 2 1 72 791

Kayyim 32 29 25 5 1 92 715,5

Devirhân 56 35 27 118 686

Desi'âm 4 11 11 4 2 3 35 525

Ferras 49 35 8 92 416

Seyhü'l-kurrâ 4 15 3 6 2 31 407

Müderris 1 4 1 2 8 277

Bevvâb 6 25 1 32 170

Talebe, sibyan 60 60 160

Na'athân 7 9 5 21 154

Muvakkit, sa'âtî 1 1 3 1 1 6 129

Mu'allim-i sibyan 3 2 1 1 1 8 80

Muhaddis 1 1 1 1 4 60

Hâfiz-i kütüb 5 2 2 9 45

Kandilci, sirâcî 23 36 4 63 326

Buhûrî 4 1 1 6 27

Muhammediyehân 3 1 4 15

Hâfiz-i seccâde 9 9 16

Mahyaci 1 1 2 20

Hatm-i hâcegânhân 1 1 1 2 14

Delâil-i hayrât kârî 7 7 14

Sifâ-i serif hocasi 1 1 4

Digerleri 20 11 3 2 36 194,5

Toplam 486 393 261 60 33 10 21 1264 10743

Du'gûyân'in sayisi ve akçe olarak günlük ücretleri

Görevli Ücret

Görevliler 1-4 5-9 10-19 20-29 30-39 40-49 150 Toplami Toplami

Du'ûgûyân 34 41 11 2 1 1 90 841

Eczâhân 449 8 49 9 1 516 2267

Du'âciyi hatm-i serîf 1 1 10

Yâsinhân 6 3 9 47

Tebârekehân 1 1 10

Mülkhân 7 7 13

îhlâshân 8 1 9 36

Hatimhân 3 1 7 11 120

Fethhân 1 1 5

En'âmhân 14 14 42

Ammehân 1 1 1

Delâil-i serifhân l 1 5

Nâzir-i cüzhân l 1 1

Müvezzi', sandûkî 13 1 14 26

Hafizieczâ' 6 1 7 13

Noktaci 13 2 15 30

Sermahfil 3 1 4 9

Buhurcu 2 2 2

Ed'iyye-i me'sûrehân l 1 5

Toplam 561 58 72 2 10 1 1 705 3478

Osmanli toplumunun ekonomik, sosyal ve kültürel bakimlardan gelismesine yardimci olan câmilerde görev yapan ve adina kisaca "imam" dedigimiz görevlinin vazifelerinden de biraz söz etmek yerinde olacaktir. Mahallenin dinî, idarî ve beledî yöneticisi durumunda bulunan imamin vazifesi, günümüzdeki gibi mihrab ile minber arasina sikisip kalmamisti. Osmanlilarda imamlik, sorumluluk alani genis ve önemli bir vazife idi. Bundan dolayi bazi zâbita ve beledî isler de yine mahalle imamlari tarafindan takip edilirdi. Mesela ahlakî yönden zabitayi ilgilendiren olaylardan imam sorumlu idi. Nüfus kayitlari, dogum, Ölüm, evlenme, bosanma gibi islemler de imamlar vâsitasiyle yerine getirilirdi. Mahalleye gelip gidenler, mahalle halkini rahatsiz edecek sekilde uygunsuz davrananlar, içki içip sarhos olanlar ile benzer kimseler, imamlar tarafindan gözetilirdi. Tabir caiz ise onlar, mahallenin gören gözü isiten kulagi idiler. Vazifeye tayinleri padisah berati ile olan imamlarin bu özelliklerini belirten pek çok arsiv belgesi bulunmaktadir. Bu bakimdan bunlara örnek vermeye bile ihtiyaç hissetmiyoruz. Ancak baska hukukî bir durumu ortaya koymasindan dolayi bir belgeden söz etmemiz gerekir. 2 Receb 972 (3 Subat 1564) tarihini tasiyan ve Edirne Kadisi'na gönderilen bir hükümde, imam ve hatiplerin, vazifelerine dair çikan beratlarini alti aya kadar almalari gerektigi bildirilmektedir. Bu müddet içinde beratlarini almayanlarin vazifeye tayin edilemeyeceklerini de yine adi geçen belgeden ögreniyoruz. Herhalde bu yüzden olsa gerek ki, baska bir vesikaya göre resmen imamlik vazifesi ile tayin edilmeyen kimseler için adi geçen tabirin (imam) kullanilmasi bile mümkün görülmemektedir. Bir baska belgeden ögrendigimize göre sadece mahalle veya köy halkinin istegi ile görev yapanlar için "imam" tabiri yerine "Namazci" ifadesi kullanilmaktadir.

Osmanli Devleti'nde, imamlik vazifesine getirilen kimse, özellikle sosyal faaliyetleri bakimindan basi bos birakilmazdi. Kadilar, her zaman imamlari teftis edebilirlerdi. Bu teftislerde onlar sadece dinî görevleri degil, mahalledeki diger hizmetlerin yapilip yapilmadigini da arastirirlardi. Bu bakimdan isinin ehli olmayan kimseler vazifeden uzaklastirilirlardi.

Memleketimizde 1245 (1829) senesinde muhtarlik teskilati kurulana kadar mahalle yöneticisi olan imamlar, kadi'nin bir nevi temsilciligini yapiyorlardi. Kadilarin, yerine getirmeleri gereken pek çok iste imamlardan yardim gördüklerine sahid olunmaktadir. Bu meyanda onlar, mahallenin düzeninden, halk arasindaki ahenk ve baristan sorumlu idiler. Arsivlerimizdeki birçok belge, imamlarin bu konudaki yetkilerine isik tutmaktadir. Nitekim Muharrem 1130 (Aralik 1717) tarihini tasiyan asagidaki su hüküm dikkat çekicidir. Biz bu hükmün bir kismini aynen buraya almayi faydali görüyoruz:

"Âsitane kaymakamina ve Istanbul Kadisi'na ve Sekbanbasiya ve

Hassa Bostancibasiya hüküm ki: Mahrûse-i Istanbul'da bazi mahallatta fevahis taifesi tavattun ve âdet-i mazmûmeleri üzre bazi erazil ve müdmin-i hamr olan eskiya ile ihtilat ve irtikab-i fisk u fücûr ve baise-i fitne ve fesad olduklari mesami-i âliye-i malûkâneme ilka olunup emr bi'l-maruf ve nehy ani'l-münker'in meviza-i kerime muktezasinca uhde-i cenab-i hilafetmeabimi vacib ve zimmet-i mehin vârid-i töhmet-i cihanyanima lazim vârid olmagla sen ki vezir-i müsarun ileyh ve siz ki muma ileyhimsiz insaallahu taala is bu emr-i serif-i vâcibu'l-imtisâlim vusûluna mahruse-i Istanbul ve tevabü mahallati imamlarina mahallelerine fevahis sakin olmamak üzere ve ahalisi dahi evkat-i hamsede cemaat ile eday-i salâti mefruza içün hazir olup ve içlerinden tarik-i salât ve siirb-i hamr ve sair menâhiyi mürtekib olanlar, mahallelerinden ihraç olmak üzere..." diye devam eden emre göre mahalle imamlari kendi mahallelerinden sorumlu tutulmaktadirlar. Vesikanin metnini verdigimiz için burada fazla bir açiklama yapma geregini duymuyoruz. Keza,Haslar Kadisi'na selh-i Safer 975 (7 Agustos 1567) tarihinde yazilan bir hükümde de Eyyub ve civarindaki mahallelerde bulunan fisk ve fücûr ehlinin mahallelerden çikarilmasi, kahve ve sair oyun yerleri ile fuhsiyatla istigal eden kadinlarin bulundugu yerlerin kapatilmasi için de imamlardan yardim istenmektedir. Bu emirlere itaat etmeyenlerin haps edilmesi isinde de kadiya yardim etmek üzere mahalle imamlari ile kethüdalarin görevlendirildigi adi geçen belgeden anlasilmaktadir.

Gazete, radyo, televizyon vs. gibi nesir araçlarinin bulunmadigi bir dönemde devlet, her türlü emir ve yasaklarini imam ile câmi vâsitasiyle halka bildiriyordu. Bu sayede devlet, memleketin her yerinde ayni anda (yatsi namazi vakti) emir veya yasaklarini bildiriyordu. Zira o asirlarin toplum suuru geregi, mahallede ergenlik çagina gelmis bulunan erkeklerin büyük bir kisminin yatsi namazi vaktinde camide toplanacaklarini bilirdi. Bildirilmesi istenen bir emrin mevcudiyeti halinde imam, günün son ibadeti olan yatsi namazini müteakip: "Ey cemaat, dagilmayiniz, hükümetin emri vardir, simdi söyleyecegim" der ve kendisine verilen emri ilân ederdi.

Günümüzle mukayese edildigi zaman gerçekten büyük bir farklilik gösterdigine sahid oldugumuz Osmanli devri mahalle imamlarinin bu görevleri, o kadar önemli ve devamli bir hal almisti ki, sehir merkezinde kadilik müessesesi büyük bir sarsintiya ugrayip fonksiyonunu yitirdigi halde, o müessesenin alt kademedeki temsilcisi olan mahalle imamlarinin durumu o kadar sarsilmamistir. Bununla beraber, memlekette bu derece önemli hizmetler ifa etmis olan imamlarin yetkileri, degisen dünya sartlarina göre zamanla daraltilmistir. Bu durum, Tanzimat (1839)'a takaddüm eden senelere kadar uzanmaktadir. Tanzimat'a dogru mahalle yöneticisi statüsündeki imamlarin, din isleri disinda yönetim ve diger dünya isleri ile mesgul olmalarini önlemek için, danismalari gereken ve halk tarafindan seçilen birkaç muhtar, imamlarin yanina verilmistir. Böylece 1829'da baslayan bu muhtar seçme isi, asirlarca mahalle islerinin yönetimini üstlenen imamlarin yönetimdeki vazifelerine son vermek için atilmis bir adim oldu. Türkiye Cumhuriyeti'nin kurulmasi ile de imamlarin vazifesi sadece câmiye hasr edilmistir.

TEKKE

Islâm dünyasi kültür ve sosyal hayatinda önemli yeri bulunan müesseselerden biri de tekkedir. Tasavvuf düsüncesinin, anlayis ve terbiyesinin islendigi, derinlestirildigi ve halka takdim edildigi tekkeye (tekye), zâviye, hankah ve dergâh gibi isimler de verilmektedir. Ilk tekkenin Remle'de Hâce Abdullah Ensarî tarafindan kurulmasindan kisa bir müddet sonra her tarafta yayilan ve dolayisiyla daha sonra kurulan Müslüman devletlerin kurulus faaliyetlerinde bulunan tekkeler, Türklerin Anadolu'ya gelip yerlesmesinde de büyük ölçüde rol oynadilar. Anadolu'nun Islâmlastirilmasinda da tekkelerin oynadigi rol, inkâr edilemeyecek kadar büyüktür. Nitekim Mentese Beyligi adli arastirmasinda Paul Wittek, adi geçen bölgede dervislerin Islâmlastirma hareketlerinde nasil faal bir rol oynadiklarini anlatir.

Tekke ve zâviyelerin, Osmanli fütûhatim kolaylastirmada büyük bir ehemmiyeti haiz olduklarini biliyoruz. Zira Osmanogullari ile birlikte birçok seyh, gelip Anadolu'nun bati taraflarina yerlesir. Bu yeni gelen dervis muhacirlerin bir kismi, gazilerle birlikte memleket açmak ve fütuhat yapmakla mesgul oluyor, bir kismi da o civardaki köylere veya tamamen bos ve tenha yerlere yerlesiyorlardi. Köy veya bos araziye yerlesenler, bu yerlerde müridleri ile birlikte ziraat ve hayvan yetistirmekle mesgul oldular. Bunlar, özellikle bos topraklar üzerinde zâviye kuruyordu. Bu sayede buralar kisa bir zamanda din,kültür ve imar merkezleri haline geliyordu. Bu zâviyelerin, ordulardan önce gelip hudud boylarina yerlesmeleri, onlarin (ordularin) harekâtini kolaylastiriyordu. Bundan baska Osmanlilar, fetihlerden önce istedikleri yerlere dervis gönderiyorlardi. Böylece yerli halkin psikolojik olarak hazirlanmasi saglaniyordu. Evliya Çelebi'deki bir kayit bunu teyid etmektedir. Tekke seyhleri, maddi olarak da orduya yardim ediyorlardi. Nitekim gerek Âsikpasazâde, gerekse Nesrî'de bulunan asagidaki ifadeler, bu yardimlarin, ordularin sevk ve idaresi için ne denli kiymetli oldugunu göstermektedir. Buna göre Göynük ve Taraklu'ya hazirlanan bir akinda Osman Gazi, Köse Mihal'in tedbirlerini sevab (dogru) bilip güzati cem' edüp gelüp Bes tas (Besiktas) zâviyesine konup seyhine Sakari (Sakarya) suyunun geçidini sorarlar. Seyh de kendilerine geçidi gösterir.

Bundan baska tekkelerin, köylerin gelismesinde ve köy halkinin ilerlemesinde de büyük hizmetler yerine getirdikleri bilinmektedir. Gerçekten, köy ictimaî toplulugu içinde bir imam ile bir de zâviye seyhinden (varsa) bahs etmek gerekir. Zâviye seyhleri, XIII. asirdan itibaren "Köy Gençlik Ocaklari"ni nüfuzlari altina alarak buraya tarikat usûl ve âdetlerini sokmuslardir. Böylece bunlar da sehirlerdeki ahî teskilâtlari gibi kuvvetli bir manevî birlik kazanmislardi.

Osmanli toplum hayatinin ekonomik ve sosyal gelismesinde harç vazifesi gören tekkelerin son zamanlarindaki durumlarina bakip bunlarin devamli böyle olduklarini zannetmek, büyük bir haksizlik olur. Nitekim M. Cevdet de bu mevzuya temasla "son zamanlardaki tereddisine bakip ta tekkelerin daim öyle olduguna hükm etmemelidir. Dört mevsimden sonbahara bakarak ilkbaharda da ortaligi yapraksiz ve yesilliksiz sanmak dogru olmadigi gibi, kemâl zamanlarinda tekkeler, ruhlari çok terbiye etmistir. Eskiden tekkeler, edebiyat, musikî ve tarih ocaklari idi. Hayatin izdirabini dindirmek ihtiyacinda olanlar, oralara kosar, nefis bir ahengin selâlesi altinda ruhlarini yikar, tesellikâr söz ve tarihî menkibelerle yeniden canlanirlardi. Hâsili tekkeler, ye's ve mahrumiyet ile canina kiyacak insanlarin, yeniden tamir gördügü yerlerdir" diyerek tarihî bir gerçegi dile getirmeye çalisir. Bu ifadeler, tekkelerin insan hayatinda, özellikle psikolojik rahatsizligi bulunan ve çesitli sebeplere bagli olarak bunalima giren insanlar için nasil bir mânâ ifade ettigini göstermektedirler.

Osmanlilar, tekke düsüncesini sistemlestirmek, müesseselestirmek ve bu düsünceyi çesitli yol ve teskilatlarla cemiyete aktarmak hususunda önemli hizmetler ifa ettiler. Bu anlayistan hareketledir ki, daha önceki Müslüman devletlerin tekke ve zâviye seyhlerini korumalari an'anesi, Osmanlilarda da aynen devam etti.

Görüldügü gibi, psikolojik, pedagojik ve tibbî problemlere varincaya kadar genis bir hizmet sahasina sahip olan tekke, o devrin mektebidir, hastahanesidir, spor yurdudur, moral kaynagidir, dinlenme kampidir, beldenin güzel sanatlar akademisidir, edebiyat ve fikir ocagidir. Velhasil tekke, insanlarin hayrina olan her seydir. Tekke'nin, tarih boyunca icra ettigi fonksiyonlarini kisaca söyle özetleyebiliriz:

a. Tekkeler, özellikle kurulus yillarinda kendi seyhleri tarafindan seçilen bölgelerde kuruluyorlardi. Bundan dolayi onlar, etraflarindaki insanlarin manevî ihtiyaçlarini temin ederek bölgelerinin insanlarina sahip çikiyorlardi. Böylece, Kur'an'in tavsiye ettigi bir metod olan hikmet ve güzel ögütle insanlari dine ve hakikata çagiriyorlardi.

b. Tekke ve zâviyelerin bir kismi, devlet tarafindan, bilhassa yolculuk için tehlikeli olan yerlerde tesis ediliyorlardi. Bu bakimdan, daglarda korkunç bogaz ve geçitlerde tesis edilen tekkeler, askerî sevk ve idareyi kolaylastirmak, ticarete engel olabilecek eskiya vs. gibi kimselere mani olmak için birer jandarma karakolu vazifesi de görüyorlardi. Böylece tekkeler, kar ve yagmurlu günlerde de ticarî sevkiyatta bulunanlara birer siginak oluyorlardi.

c. Çok genis topraklara sahip olan Osmanli Devleti'nin, merkeze olan uzakliklari dolayisiyle, otoritenin zaaf gösterdigi yerlerde bazi isyanlarin çikmasi normaldi. Devlet, böyle yerlere maas vermek suretiyle devamli bir zâbita kuvveti yerlestirecegine, orada bir zâviyenin kurulmasini daha uygun ve netice itibari ile daha faydali görüyordu. Devlet, tekke vasitasiyle bu neviden dert ve sikintilari ortadan kaldiriyordu.

d. Oturma merkezlerinde (meskûn mahallerde) kurulan dergahlarin gördügü önemli hizmetlerden biri de temel inanç ve kültürün, halk arasindaki birlik ve saglikli bir haberlesmenin saglanmasi idi. Günümüz yayin organlari tarafindan verilen hizmet, o dönemde câmi ve tekkeler vâsitasiyla yerine getiriliyordu. Tamamen vakiflara bagli olan bu müesseseleri hemen her yerlesim biriminde görmek mümkündür. Söz gelimi, Urfa'da Seyh Yalincik, Seyh Tahir, Câbir el-Ensarî, Halil Rahman; Erzurum'da Ibrahim Hakki; Maras'ta Ereglice, Seyyid Mazlum; Sam'da Zeyne'l-Âbidin; Mustafa Pasa tekkesi gibi tekkeler ilk akla gelenler olarak zikr edilebilir.

e. Nihayet tekke ve zâviyelerin zaman zaman ruh ve sinir hastaliklari için tedavi merkezi olarak kullanildigini da biliyoruz. Daha çok telkin ve irsad yolu ile hizmetlerini sürdüren bu sifa yurtlari, çogu zaman bir seyhin önderliginde toplumun bu sahadaki yaralarina çareler ariyordu. Bu seyhlerden bir kisminin da gerçek mânâda doktor (tabib) olduklarini düsündügümüz zaman, tekkelerin bu konudaki hizmetlerinin ne kadar önemli olduklari anlasilir.

Tamamiyle vakiflara bagli olan tekkeler, insanlara yardimi hedeflemislerdi. Devlet, çesitli yollarla bunlara yardimda bulunuyordu. Hatta bu yardimlarin yaygin sekli, kendilerine bagli olan vakif arazilerden vergi almamakti.

Tekkeler, insanlara sunduklari hizmetleri yanisira, dervislerin devamli olarak ikamet ettikleri ve tarikata intisab edenlerin, zikir ve merasimi toplu olarak yaptiklari yerlerdir. Bu sebeple tekkeler mimarî yapi olarak su kisimlardan meydana geliyordu:

1. Semâhâne: Semâhâneler, zikir ve ibadet etmek için hazirlanmis özel sofalardir. Bunlarin sekli tarikatlara göre degisir. Mevlevilerde dönmeyi kolaylastiracak sekilde ortasi yuvarlak bir meydan seklinde yapilir. Semâhâneler ayni zamanda birer mescid vazifesi de görürler. Bu sebeple mihraplari da bulunur. Buralarda cemaatla namaz kilinir. Bazi büyük semâhânelerde kadin ve itibarli insanlar için özel mahfiller de bulunur. Kadinlar, zikri kafes arkasindan seyrederler ki buraya haremden girilir.

2. Türbe: Genellikle tekkelerin içinde bir veya bir kaç kisinin türbesi bulunur ki, bunlar, tekke seyhleri ile yakinlarina aittirler.

3. Çilehâne: Bazi tekkelerde çilehâne denilen los isikli bir bölüm vardir. Dervisler burada çile çekip derece kazanirlar. Mevlevî çilehaneleri ise aydinliktir.

4. Dervis odalari: Tekkelerin de camiler gibi birer avlusu vardir. Oraya bir kapidan girilir. Avlunun etrafinda, medreselerde oldugu gibi sira ile dizilmis odalar bulunur. Önlerinde revak bulunan bu odalara hücre denir. Dervisler ayri ayri bu odalarda yatip kalkarlar.

5. Selamlik: Seyh efendinin dairesidir. Buna meydan evi de denir. Misafirler burada kabul edilir. Burasi ayni zamanda yemek yenen yerdir.

6. Harem: Seyhin ailesi ile birlikte oturdugu ikametgâhidir. Buranin disardan da bir kapisi vardir.

7. Mutfak ve Kiler: Dervislerin, yemeklerini yapmak ve erzaklarim saklamak için avlunun uygun bir yerine yapilmistir.

8. Kahve Ocagi: Kahve pisirilen ve seyhin hizmetinde olanlarin bulunduklari yerdir.

IMÂRET

Osmanli toplum hayatinin sosyal gelismesinde önemli rolü bulunan müesseselerden biri de imârettir. Temeli vakif sistemine dayanan imâretin, memleketin kültür ve ekonomik hayatinin gelismesinde de büyük hizmetleri olmustur.

Dar mânâsiyla "asevi" demek olan imâret, genis ve daha kapsamli bir sekilde tarif edilmektedir. Buna göre neredeyse bir sehir veya kasabanin nüvesini teskil eden bir külliye hüviyetini tasimaktadir. Bu açidan bakildigi zaman müessesenin kapsamina câmi, medrese, bimarhâne, kervansaray, kütüphâne, hamam gibi insanlara faydali olan tesisler girmektedir. Imâret külliyesinin kapsamina giren tesislerin azligi veya çoklugu, vakfin imkânlarina göre degisir.

Sosyal birer hayir kurumu olan imâretlerdeki yemeklerin kaliteli olmasina dikkat edilirdi. Bu konu gerek Fâtih, gerekse Kanunî Sultan Süleyman'in vakfiyelerindeki imâret ile ilgili bölümlerde ifade edildigi gibi bizzat imâret mütevellisi, bazan da onun imkânlarindan istifade edenler tarafindan dikkatle izlenirdi. Uygun olmayan ve hijyen sartlarini tasimayan gidalar imârete sokulmazdi. Aksi takdirde gerekli mercilere sikâyetlerde bulunulurdu. Bu sikayetler üzerine gerekli tedbirler alinirdi. Nitekim Zilkade 1177 (Nisan 1764) tarihini tasiyan bir belge Istanbul ve tevabündeki imâretlerde "talebe-i ulûm ve fukuray-i müstahakkîn" için daha önce her gün firinlarinda pisirilen ekmegin (nan-i aziz) unu beyaz ve has oldugundan yenmesi de güzel oluyordu. Fakat bir müddetten beri Degirmenderesi uncularinin verdikleri un karisik oldugundan yenmesi güzel olmadigindan bu firinlarin degistirilmesi ve daha kaliteli un veren firinlardan un alinmasi gerektigi bildirilmektedir. Keza, Bursa Kadisi'na yazilan bir hükümde imârette pisen yemeklerin kaliteli olmasi, kasaplarin en iyi etten imârete vermesi ve mütevellinin bizzat bunu kontrol etmesi gerektigi istenmektedir. Imâretlerde saglik ve temizlik kaidelerine de siki bir sekilde riayet edilirdi. Nitekim XVI. asir ortalarinda Istanbul'a gelip Fâtih külliyesi misafirhanesinde kalan Radiyüddin el-Gazzî, burada karsilanisini söyle anlatir:

"îmârethâneye bakan zat yanimiza gelerek hal ve hatirimizi sorduktan sonra ihtiyaçlarimizin iyi bir sekilde temin edilecegini vaad etti. Dogrusu her seyleri gibi yatak ve yorganlari da temizdi". Bu sözler, misafirhanenin kurulusundan bir asir sonra dahi yatak ve yorganlarinin ne denli temiz oldugunu ve bu temizlige nasil riayet edildigini göstermektedir.

kimsesiz ve yoksullarin da imkânlarindan istifade ettigi imâretler, sadece yemek vermekle yetinmiyor, ayni zamanda adam basina günde 3-5, hatta bazan 10 akçaya kadar para da veriyordu.

Bütün imâretlerde her seyden önce mektep ve medrese talebesinin ihtiyaçlari temin ediliyordu. Bu da imâretlerin kültür hayatimizda nasil bir fonksiyon icra ettiklerini göstermektedir. Her imâretin, vâkifin sartlarina uygun olarak hazirlanan bir nizamnâmesi (yönetmeligi) bulunur. Bu bakimdan, ögrencilerin imâretlere nasil girecekleri, ne kadar yemek alacaklari, nerede ve nasil oturmalari gerektigine varincaya kadar her türlü hareketleri bir nizama baglanmistir. Istanbul'da talebelerden sonra yemek yiyen fakirlerin en çok bulundugu imâretler, Lâleli, Sehzâde; Üsküdar'da Valide-i Atik ile Mihrimah; Eyyub'te de Mihrisah imâretleri idi.

Cemiyetin daha saglikli olmasi için, ögrenci, fakir ve kimsesizlere yardimda bulunmak gerektigini bilen Osmanli toplumu, bu neviden kurumlan gelistirmek için bütün imkânlarini efer etmisti denebilir. Gerçekten, Orhan Bey'den baslamak üzere Osmanli Devleti'nde pek çok hayir tesisi kuruldugu görülür. Nitekim Orhan Bey, daha isin basinda eski kiliseleri mescid ve medreselere çevirir. Bursa'da yoksullar evi yaptirir ve onlari doyurmak için mallar vakf eder. Yoksullar evindeki bilgin ve hafizlara da maas baglar. Daha önceki müslüman devletlerde de varligina sahid oldugumuz bu müessesenin (imâret) Osmanlilardaki ilk müessisi (kurucusu), Orhan Bey oldu. O, Iznik'in Yenisehir kapisinda bir imâret kurdu. Bu imâretin seyhligini de, dedesi Edebali'nin müridi olan Haci Hasan'a verdi. Orhan Gazi, bu ilk imâretin açilis merasiminde bizzat kendisi hizmet etmis, fakirlere çorba dagitmis, aksam olunca da imâretin kandillerini bizzat kendisi yakmistir. Sultan Orhan'dan sonra oglu Murad da pek çok hayir ve hasenatta bulundu. Bunlar içinde Kaplica nahiyesinde tesis ettigi imâreti ve imâretle ilgili bilgiyi onun 787 (1385) tarihli vakfiyesinden ögreniyoruz. O, ahiret azigi olarak insa ettigi imâretine pek çok arazi vakf etmisti. Vakfiyeye göre hiç kimse imârete inmekten men olunmaz. Hizmetçiler, gelenlere en güzel sekilde hizmet etmek zorundadirlar. Hele fakirlere bu hizmeti daha iyi yapmalilar. Çünkü onlar, kalbi kirik kimselerdir. Imârete inen kimse orada üç gün kalabilir. Bundan sonrasi mütevellinin kararina baglidir. Artik böyle bir baslangiçtan sonra feth edilen her yerde imâret sitelerinin kuruldugu görülür. Kisa bir müddet sonra imâretler, öyle bir artis gösterdi ki, XVIII. asrin sonlarinda, sadece Istanbul imâretleri her gün 30.000'den fazla insani doyurma imkânina sahib olmuslardi. Ayni sekilde 937 (1530) tarihinde yalniz Fâtih imâreti, günde bin kisiden fazla insani doyuruyordu. Hadidî, "Tarih-i Âl-i Osman" adli eserinde, hem kimlerin imâretten istifade ettigini, hem de bunlarin sayisini su ifadelerle dile getirmektedir:

"Yine emr etti bir âli imâret

Imarindan kala sonra emâret

Ki bin kisiye her gün iki nevbet

Verilir as u et ekmek ziyafet

Yaya, atli, misafir u hassu âmi.

Konukluk eyleyüp üç gün tamami.

Nefaisten niam-i vâfir ulfeler

Gece gündüz ziyafetler ederler."

Meshur seyyahimiz Evliya çelebi (1611-1682) de Istanbul'da bulunan imâretlerin isimlerini verdikten sonra: "Ben, elli yilda on sekiz padisahlik ve krallik yer seyahat ettim. Hiç bir yerde bu kadar hayrat görmedim" diyerek, memleketteki hayir müesseselerinin çoklugundan iftiharla bahs eder.

Dar mânâsiyla "asevi" veya "ashane" demek olan imâretin imkânlarindan istifade edecek olanlar medrese talebesi, câmi veya hayrat hademesi, fakirler ve misafirlerdir. Bundan baska gerçekten dikkat çeken ve baska bir yerde örnegine rastlanamayacak bir istifadeci sinif daha vardir. Bu, kuslar sinifi idi. Gerçi özel olarak hayvanlar için pek çok vakfin kuruldugunu biliyoruz. Fakat bu vakiflarin disinda kalan ve hem kuslarin beslenmesini saglayan hem de çevrenin temizlenmesine katkida bulunan imâretler, bu imkânlarin saglanmasi bakimindan bas vurulan baska bir çaredir. Böylece imâretten kuslar da (yirtici, vahsi kuslar) istifade ediyordu. Nitekim Sultan Ahmed Camii Imâreti'nde, bunlar için, kule gibi bir yer yapilmisti ki, vakfiyesinde yenmeyecek yemeklerin vuhus-i tuyura (vahsi kuslara) burada verilmesi yazilidir. Görüldügü gibi bu, hem artik yemeklerin bosa gitmemesi, hem de ortaligin kirlenmemesi için bas vurulan güzel bir çaredir. Bu vesile ile kuslar da imâretin yemeklerinden nasiplerini almis oluyorlardi.

Biraz önce imâretlerde bir iç nizamin bulundugunu ve herkesin buna göre hareket etmesi gerektigine isaret etmistik. Imâretlerde pisen yemekler ve onlardan istifade edenlerin nasil hareket edeceklerine dair olan hükümler, hemen hemen bütün imâretlerde ayni olmakla beraber biz, kültür tarihimiz bakimindan önem arz eden bu konuyu Müftüzâde Es'ad Bey'den kisaca özetlemek istiyoruz:

"Talebe efendilere "fodla", çorba, pilav, zerde, bazen de zirve (incir, üzüm, hurma ile pirinç ve sekerden yapilir) gibi çesitli yemekler tevzi olunurdu. Bir fodla 90 dirhem-i atik miktarinda ekmektir. Bazi imâretlerde 45'lik fodlalar da yapilirdi. Bir medreseye yeni kayd olan bir talebeye mülazim istihkaki olan bir tam fodla verilirdi. Bilâhere sahib-i hücre olunca bir misli zam alir. Imâretler, sabah namazi vakti açilir, sabah derslerinden evvel fodlalar dagitilarak talebeye bugday ve arpa unundan veya kirmasindan mamul çorba dagitilir. Bu çorba, imâret içinde "me'kel" denilen yerde her talebeye büyük bir kepçe olarak verilerek taslarla içilirdi. Dersten çiktiktan sonra yagli pirinç çorbasi alinir. Buna bazen de nohut katilirdi... Persembe günleri her imârette zerde, pilav ve Hamidiye ile Lâleli imaretlerinde Pazartesi ile Persembe günleri zerde ve etli pilav yapilarak bolca dagitilir."

Imâretlerde yemek konusuna büyük bir titizlikle dikkat edilirdi. Yukarida genel olarak verdigimiz bilgiden baska bir de daha açik bir örnek olmasi bakimindan imâret vakfiyesinde bizi ilgilendiren sartlara deginmek yerinde olacaktir:

"Müsarun ileyh vâkif hazretleri, bina olunacak imârette Ramazan geceleri için her gün kirk vukiyye (okka = 1282 gr.) taze et pisirilmesini, sair günlerde sabahlari 15 vukiyyesinin ve aksamlari mütebaki yirmi bes vukiyyesinin pisirilmesini sart etmistir.

Her bayramda dahi körpe ve güzel etten kirk vukiyye pisirilmesini sart ve tayin etmistir.

Cuma ve Regaib ve berat gecelerinde... devam üzre tane pirinç ve zerde pirinç... ve Ramazan gecelerinde devam üzre tane pirinç ve münavebe ile arpa çorbasi ve icasiye pisirilecektir. Bayram günlerinde tane pirinç ve zerde ve zirve pisirilecektir. Bu mübarek günler ve gecelerin gayrinda sabahlari pirinç çorbasi ve aksamlari arpa çorbasi pisirilecektir...

Medrese odalarina her gün pisirilen yemeklerden sabah ve aksam ekmekle beraber birer çanak verilecektir.

Her gün, hususiyle aksamlari misafirlere ziyafet olmak üzere mübarek günlerden maada günlerde tane, pirinç pisirilecek ve beher kimsenin hakki elli dirhem pirinç ve on bes dirhem hâlis yag olacaktir...

Mutfak ve diger mahallerde kullanilan bakir kaplarin kalayi için günde birbuçuk dirhem tayin etmistir...

Vâkif, (Allah, hayratini kabul ve ecr ü mükâfatin mebzul eylesin). Imâret için emanet ve diyânet ve ahlâk-i hamîde sahibi bir de seyh tayin etmistir ki bu zât yemeklerin iyi ve kötüsünü bilecek ve her gün iki defa muayyen saatlerde imârete gelip me'kûlat ve metbuhata nezâret edecek ve yemeklerin harçlarinda veya pisirilislerinde veya lezzet ve rayihalarinda bir kusur ve noksan görecek olursa bunlari islah ve ikmâl kilacak ve tenbihatta bulunacaktir.

Bu seyh, ulema ve sulehadan ve fukaha ve zuafadan gelen misafirlere taam tevzi edecek ve her kim olursa olsun bunlari üç gün ve üç gece agirlayacak ve her birinin hal ve sânina münasip yatak ihzar ile bunlari münasip mahallere yerlestirecek ve hepsine güler yüz gösterecektir. Buna günde sekiz dirhem verilecektir..."

Görüldügü gibi vakfiyenin imâretle ilgili kismindan nakl ettigimiz bu ifâdeler, imâretin nasil olmasi, gelenlerin kaç gün misafir edilmesi ve bunlarin idaresi için hangi sifatlari haiz kimselerin bulunup seçilmesi gerektigini anlatmaktadir. Bundan baska imârette çalisacak kimse ve vazifelileri de burada tafsilatli bir sekilde anlatilmaktadir.

Sadece ögrenci ve memleket fukarasinin ihtiyaçlarinin giderildigi yer olmayan imâretler, ayni zamanda birçok kimseye is imkâni saglayan yerlerdi. Böylece, mütevazi bir sekilde de olsa imâretler, memleketteki issizligin ortadan kalkmasina sebep oluyorlardi. Nitekim sadece Fâtih imâretinde 44 kisiye is imkâni saglanmistir. Bunlar, çalismak suretiyle imâretten maas alan kimselerdi. Kezâ, Isa Bey vakfiyesinden anlasildigina burada da 17 kisiye is imkâni saglanmistir. Halbuki bu imâret pek fazla geliri olmayan ve sultanlarin imâretleri ile mukayese edildigi zaman çok küçük kalan bir kurulustur. Burada özellikle sunu da belirtmek isteriz ki verilen bu rakamlar bütün vakiflarin veya külliyelerin kadrosu degil, sadece imârette çalisanlarin ve bu yolla geçimlerini saglayan kimselerin kadrosudur.

Memleketin iktisadî ve ictimaî hayatinda, irfan, imar ve kültürünün gelismesinde büyük bir hizmet ifa eden imâret müessesesi, ne yazik ki son zamanlarda, memleketin umumî sartlarina bagli olarak vazifesini hakkiyle icra edemez oldu. Bunun üzerine 19 rebiülevvel 1329 tarihinde (20 Mart 1911) çikarilan bir kanunla Istanbul'daki yirmi imâretin onsekizi kapatiliyor, sadece fakirlere bakmak üzere iki tanesi ibka ediliyordu. Nihayet farkina varilan bu hata düzeltilerek, 10 Zilkade 1332 (30 Eylül 1913) de nesredilen baska bir nizamnâme ile (madde 12) yine talebeye mahsus olmak üzere Fâtih, Sehzâde, Nur u Osmaniye ve Valide-i Atik imâretleri tekrar ihya edildiler.

KERVANSARAY

Asirlar boyunca, vakiflarin medeniyet tarihimize kazandirmis oldugu, devrinin mimarî özelligi ve sosyal seviyesini gösteren muhtesem âbideler arasinda kervansaraylarin özel bir yeri bulunmaktadir. Gerçekten, Müslüman toplumlarin ulasim bakimindan meydana getirdigi hayir ve sosyal kurumlarin basinda gelen müesseselerden biri de kervansaraylardir. Din, dil, irk, renk ve mezhep farki gözetmeden herkese hizmet veren bu müesseseler, tarih boyunca önemli fonksiyonlar icra etmislerdir. Uzaktan bakilinca bir kaleyi andiran kervansaraylar, Islâm dünyasinda daha önce kurulan "Ribat"larin bir devamidir. Bundan dolayi, Selçuklu devrine ait vakfiye, kitâbe ve kronik gibi kaynaklarda bunlara, ribat da denilmektedir.

Asli, Farsça "kârbân" olan kervan, günümüz nakil vâsitalarinin sagladigi imkândan yoksun bulunuldugu bir devirde, at, katir ve develerle bir memleketten digerine ticaret esyasi tasiyan kafilelere denir. Gerek böyle ticaret kafileleri ve gerekse bunlara iltihak eden veya kendi basina seyahat eden yolcular, her günkü seyahatin aksaminda, hayvanlarini dinlendirmek, yemleyip, sulamak ve ertesi günkü yola hazirlanmak üzere menzillerde geceyi geçirmek zorunda idiler. Takriben 40 km. araliklarla ve yukarida belirtilen hizmetleri görmek için insa edilen bu neviden binalara kervansaray denir.

Iyi ve liyâkatli bir hükümdarin özelliklerinden bahsederken Nizâmülmülk, onun yol baslarina ribatlar kurmasi gerektigine de temas eder. Demek oluyor ki kervansaraylar, daha baslangiçtan itibaren, sultan ve padisahlarin himayesi altina alinmislardi. Böylece bir sosyal sigorta müessesesi de dogmus oluyordu. Derbent, bogaz vs. gibi menzillerde yapilan kervansaraylar sâyesinde insanlar, rahatça ve emniyet içinde seyahat edebiliyorlardi. Biraz önce de belirtildigi gibi Yol emniyet ve huzurunun saglanmasi sadece müslümanlar için degildi. Nitekim, Türkiye'ye gelen yabanci tüccarlara taninan imtiyazlardan bahsederken Osman Turan: "Yollarda herhangi bir sekilde zarar gören, soyguna ugrayan veya emtiasi denizde batan tüccarlarin mallari, devlet hazinesinden tazmin edilmekteydi ki, bu, Selçuklu Devleti'nin bir devlet sigortasi takib ettigini gösterir. Bu keyfiyet, dünya ticareti tarihi içinde çok ehemmiyetlidir. Zira ticaret tarihi ile ugrasanlar, sigorta müessesesinin zuhurunu XIV. asra Ceneviz ve Venediklilere kadar çikarmaktadirlar." der. Gerçekten, Selçuklularda sadece malin tazmin edilmesiyle kalinmiyor, ayni zamanda kervan soyucular için de en agir cezalar uygulaniyordu. Demek oluyor ki, ticaret erbabinin mal ve can güvenligi, tamamen devletin himayesi altinda bulunuyordu.

Ekserisi, Islâmî yardimlasma anlayisi neticesi ortaya çikan ve vakiflara bagli bulunan kervansaraylar, iki mühim gaye için insa ediliyorlardi. Bunlar:

a. Zengin ticarî emtia nakleden kervanlara, hudud boylarindan baslamak üzere, tehlikeli bütün bölgelerde gerek düsman çapullarindan, gerek eskiyadan ve gerekse diger baskinlardan korumak için emniyetli ve müstahkem yerler insa etmek. Bu gayenin tahakkuku için, bunlarin etrafi kalin ve mustahkem surlarla çevriliyordu. Surlar üzerinde kule ve burçlar insa edildigi gibi kapilan da demirden yapiliyordu. Böylece kervansaraylar, her türlü tehlikeye karsi koyacak bir müdafaa tertibine sahip oluyorlardi.

b. Kervansaraylarin hedef tuttugu ikinci mühim gâye de, yolcularin konduklari veya geceledikleri yerlerde, onlarin her türlü ihtiyaçlarini temin etmekti. Gerçekten bu maksatla kervansaraylarda vücuda getirilen tesisler dikkate sayandir. Içlerinde yatakhaneleri, ashaneleri, erzak anbarlari, ticarî esyayi koyacak depolar, yolcularin hayvanlarini barindiracak ahirlari, samanliklari, mescidleri, hamamlari, sadirvanlari, hastahaneleri, eczaneleri, yolcularin ayakkabilarini tamir ve fakir yolculara yenisini yapmak için ayakkabicilari, nalbantlari ve bütün bunlarin gelir ve masraflarini idare edecek divan (büro) ve memurlari vardi. Bu muazzam yapilar, bütünüyle vakiftilar. Bu kervansaraylara inen yolcu, zengin olsun fakir olsun bütün ihtiyaçlari, Parasiz olarak karsilanirdi.

Kervansaraylarda hizmet eden kimselerin tavirlarmi da vakfiyelerinden ögrenmek mümkündür. Buna göre hizmetliler, tatli sözlü, güler yüzlü olacaklardir. Gelenlere yorgunluklarini unutturacak derecede nazik davranacaklardir. Onlara karsi öyle hareket edecekler ki, yolcular kendilerini evlerinde hissedeceklerdir.

Askerî gayeler disinda, sadece yolcularin yemek, yatmak ve istirahat etmeleri için kervansaray (Ribat) insasi an'anesi, Islâm âleminde daha ziyade Türkistan'da inkisaf etmisti. Selçuklular bir çok an'ane ile birlikte bunu da Türkistan'dap getirmislerdi. Bu yüzden Anadolu'daki ilk kervansaraylara Ikinci Kiliçarslan (1115-1192) zamaninda raslanmaktadir. Artik bu baslangiçtan sonra özellikle Konya-Kayseri yolu üzerinde pek çok sayida kervansaray insa edildi. Böylece kervansaray insa gelenegi, Ortaasya'da dogmus, Iran'da gelismis ve Anadolu Selçuklulari zamaninda nihaî seklini alarak zirveye ulasmistir. Türkiye'deki han ve kervansaraylari bir katalog halinde veren bir esere göre Türkiye sinirlari içinde 112 Selçuklu, 221 de Osmanli kervansarayi bulunmaktadir.

Kervansaraylarin Ifa ettigi önemli hizmetlerden biri de kisa bir müddet sonra çevrelerinde bir ticaret merkezi meydana getirmis olmalariydi. XIII. Asirda Suriye, Irak, Dogu Anadolu, Kayseri ve Sivas istikametinde ilerleyen yollarin kavsaginda bulunan Karatay Kervansarayi civari, böyle bir merkezdi. Kervansarayin insasindan sekiz sene sonra orada 15 dükkân ve kira getiren evlerin bulunmasi, bu ticarî faaliyet hakkinda bize bir fikir vermektedir.

Bati'nin, para kazanmak gayesiyle ancak XVIII. asrin ortalarinda (1750, Ingiltere) yaptirabildigi otele karsilik müslümanlar, birer ictimaî hayir kurulusu olan kervansaraylari vasitasiyle din farki gözetmeden herkese hizmet edebiliyorlardi. Kervansaraylarin bu hizmetine örnek olmasi bakimindan Evliya Çelebi'nin, Lüleburgaz'daki Sokullu Mehmed Pasa Kervansarayi hakkinda verdigi bilgiyi buraya aliyoruz:

"Bir bâb-i azîm içre kal'a misâl karsu karsuya yüz elli ocak han-i kebirdir. Haremli, develekli, ahirli olup sadece ahuru 3000'den ziyâde hayvan alir. Kapida daima dîbebanlari nigehbânlik ederler. Ba'de'l-asâ kapuda mehterhâne çalinup kapu sedd olunur. Dîdebanlar, vakiftan kandiller yakup dibinde yatarlar. Eger nisfu'l-leylde tasradan misafir gelirse kapuyu açip içeri alirlar. Ma hazar taam getirirler. Amma cihan yikilsa içerden tasra bir âdem birakmazlar. Sart-i vâkif böyledir. Tâ cümle misafirîn kalktikta yine mehterhâne dövülüp herkes malindan haberdar olur. Hancilar, dellallar gibi:

"Ey ümmet-i Muhammed! maliniz, caniniz, atiniz, donunuz tamammidir?" diye rica edüp nidâ ederler. Müsafirin cümlesi "tamamdir Hak sahib-i hayrata rahmet eyleye" dediklerinde bevvablar, vakt-i safî iki dervazeleri küsâde eyleyüp yine kapu dibinde "Gâfil gitmen, bisât gaib etmen, herkesi refik etmen, yürün, Allah âsan getire" deyü duâ ve nasihat ederler."

Kervansaraylarin küçüklerine han denir. Vakia eski büyük kervansaraylara da han dendigi görülmekte ise de umumiyetle bu tabir küçük kervansaraylar için kullanilir.

Osmanlilar, Iran ve Selçuklu Türklerinde oldugu gibi hanlarim çok büyük yapmamislardir. Onlar, daha ziyade medrese ve hamamlari da dahil olmak üzere bunlarin kullanisli olmasi için plâni küçük tutmuslardir.

Hanlar, ekseriyetle bir büyük avlu etrafinda iki katli olarak yapilmis bulunan binalardir. Hanin sokak tarafindaki cephesinde büyük bir kapisi bulunur. Bu kapinin iki tarafinda genellikle bir kahvehane, bir nalbant ve araba tamircisi bulunur. Kapidan, üstü açik genis bir avluya girilir. Bu avlunun karsi tarafinda ahirlar ve önünde arabalari koymak için bir sundurma ile denkleri ve esyayi koymaya mahsus odalar vardir. Bir taraftan tas bir merdivenle yukaridaki gezinti yerine çikilir. Burasi bir revakla örtülmüstür. Bu gezinti yerine kapilari açilan odalar vardir ki, yolcu orada yatar. Her odanin bir ocagi vardir. Bazi hanlarin ortasinda bir sadirvan ve hayvanlari sulamak için yalaklar oldugu gibi büyük kervansaraylarda küçük bir mescid de bulunur.

Yol güzergâhlarinda yapilan hanlardan baska sehirlerde yapilan hanlar da vardir. Çünkü, kervanlarin esas hedefi olan sehirlerde, bunlara daha çok ihtiyaçlari vardir. Bunun için de sehirlerde ihtiyaca göre irili ufakli pek çok han insa edilirdi. Buralarda yolcular kaldigi gibi herhangi bir is için sehre gelmis olanlarla bekârlar da birer oda tutmak suretiyle kalabilirlerdi. Hanlara ne gece ne de gündüz kadinlar yalniz baslarina giremezlerdi. Ya han kahyasi veya odabasisi, onlara refakat ederek istedikleri ile görüstürürlerdi.

îdare bakimindan kervansaraylar iki kisma ayrilirdi. Büyük bir kismi vakifli idi ki, yolcular buralara parasiz alinirdi. Bunlar, Bati'da hiç bir zaman esine rastlanmayan birer sefkat ve yardim müesseseleriydi. Kervansaraylardan bir kisminin vakfi yoktu. Oralarda yatip kalkan cüz'î bir miktar ücret öderdi.

Anadolu'yu âbideler ülkesi haline getiren bu kervansaraylar, son asirlarda küçülmeye ve sanat degerini kaybetmeye basladilar. O heybetli tas yapilarin yerine kireç sivali, kerpiç hanlar geçti, Yollar eminlesip sehirler büyüdükçe onlar da degerini kaybettiler.

HASTAHANE

Temeli, vakiflara dayanan sosyal müesseleremizden biri de hastahanelerdir. Islâm dünyasinda dâru's-sifa, dâru's-sihha, dâru'l-âfiye, bîmaristan, bîmarhâne, maristan, dâru't-tib, sifâiyye gibi isimlerle anilirlar. Islâm tarihinde tipla ilgilenmeyi Hz. Peygamber devrine kadar götürmek mümkündür. Bilindigi gibi Hz. Peygamber, vahye dayali anlayisi ile insanlari her konuda ilim sahibi olmaya tesvik ediyordu. Islâm ,maddî oldugu kadar manevî alanda, baska bir ifade ile hayatin bütün safhalarinda uygulanan bir sistem olduguna göre Hz. Peygamber'in gayretini sadece ruhanî ve manevî saha ile sinirlandirmak mümkün degildir. Çünkü o, hastalanan kimseleri, dinlerine bakmadan doktorlara gönderiyordu. Nitekim Veda Hacci esnasinda hastalanan Sa'd b. Ebi Vakkas'in tedavi edilmesini, zamanin Arap tabibi ve henüz Müslüman olmayan Hâris b. Kelde es-Sakafî'den istemisti. Keza hastahâne kurulma isi de Hz. Peygamber dönemine kadar uzanmaktadir. Nitekim Hendek Muharebesi esnasinda yaralilarin "Rüfeyde Çadiri" denilen bir çadira kaldirilip orada tedavi edilmelerini istemesi de buna isaret etmektedir. Bu baslangiçtan sonra tam teskilâtli ilk hastahânenin Hicrî 88 (M 707) tarihinde Sam'da Emevî halifesi Velid b. Abdülmelik tarafindan tesis edildigi bilinmektedir. Bununla beraber, Islâm hastahânelerinin en parlak devri daha sonraki Abbasîler döneminde gerçeklesmistir. Nitekim, Harun Resid'in yapilan her caminin yaninda bir hastahânenin açilmasi için emir verdigi rivâyet edilmektedir.

Islâm, insan sagligina önem veren, insanin hastalanmamasi için gereken tedbirlere basvurmasini ve hastalandigi zaman da tedavi edilmesini emreden bir dindir. Bu bakimdan Müslümanlar, hastalara yardim etmek ve onlarin sikintilarini gidermek için elinden gelen çabayi sarf etmekten geri durmadilar. Bu anlayistan hareketle kurulan hastahânelere gelenlerin din, dil ve irklarina bakmadan onlara tibbî yardimda bulunmayi bir vazife telakkî ettiler. Hastalar için böyle düsünen Müslümanlar, tabibler için de ayni seyi uygulamaktan geri kalmadilar. Nitekim XIII. asirda yasayan Ibn Ebî Usaybia (1203-1270) yazdigi "Uyûnu'l-Enba fî Tabakati'l-Etibba" adli eserinde Müslüman hükümdarlari, görevlendirip istihdam ettikleri pek çok Hiristiyan tabibin ismini verir.

Islâm tip tarihinde hastahanelerin egitim bakimindan da önemi büyüktür. Zira buralar, hem tedavi, hem de egitim yeri vazifesi görüyorlardi. Nitekim dâru't-tib denilen tip medreseleri ayni zamanda hastalara sifa dagitan ve hastahâne vazifesi gören birer müessese idiler.

Islâm dünyasinda hastahâneler sadece bedenî rahatsizliklarla ilgilenmiyor, ayni zamanda ruhî ve psikolojik hastaliklarla da ilgileniyorlardi. Yakubî ile Mes'udî, eserlerinde Bagdad yakininda bulunan bir tekkenin psikiatrik bir müessese olarak akil hastalarinin tedavisine tahsis edildigini belirtirler. Mes'udî'nin ifadesine göre Dayr (Dair) Hizkil akil hastahanesi, Abbasî halifesi el-Mütevekkil (847-861) döneminde, el-Müberred tarafindan ziyaret edilmistir. Demek oluyor ki, adi geçen akil hastahanesi, simdilik belgelerle isbat edilebilen ve sadece akil hastalarinin tedavisine tahsis edilmis en eski psikiatrik hastahâne olmak serefine daha lâyiktir. Çünkü bu müessese, Bati'da ancak XV. asirda ve çok zor sartlarda ortaya çikan hastahânelerle mukayase edilmeyecek kadar bir öncelige sahiptir.

Abbasîler döneminde gelisen hastahaneler, daha sonra hemen hemen her tarafta vakif olarak ortaya çiktilar. Selçuklular zamaninda da gelismesini devam ettiren bu hastahânelerden Sam, Bagdad, Musul ve Mardin'de insa edilenleri pek meshurdur. Anadolu'da gerek Selçuklular ve gerekse Osmanlilar tarafindan da birçok hastaheâne insa edilmistir. Bu cümleden olmak üzere Kayseri'de Gevher Nesibe (1205), Sivas'ta Izeddin Keykâvus (1217), Divrigi'de Turan Melik (1228), Çankiri'da Cemaleddin Ferahlâla (1238), Konya'da Kemâleddin Karatay (1255), Bursa'da Yildrim Bâyezid (1339), Istanbul'da Fatih (1470), Edirne'de, Bâyezid (1488), Istanbul'da Haseki Hürrem Sultan (1550), Manisa'da Sultan III. Murad (1591), yine Istanbul'da Sultan Ahmed (1671) hastahaneler' zikredilebilir. Hastahâneler o kadar çogalmis ve faaliyet sahalari o kadar genis tutulmustur ki, A. Süheyl Ünver bunlarin isimlerini tek tek vermekte ve bunlarin vakfiyelerine göre faaliyetlerini anlatip ortaya koymaktadir.

Osmanli devlet ricalinin, diger ilmî ve sosyal müesselerde oldugu gibi sihhî müesselerle de yakindan ilgilendikleri, bu sahanin adamlarini destekleyip koruduklari anlasilmaktadir. Nitekim, daha devletin kurulus yillarinda ilk Osmanli hastahânesinin Sultan Orhan tarafindan Bursa'da açildigi bilinmektedir. Böylece devletin tipla olan ilgisi daha o zamanlarda ortaya çikmis olmaktadir. Bununla beraber, Osmanlilarin, tam teskilâtli diyebilecegimiz ilk hastahânesi, Bursa'da Hicrî 801 (M. 1399) tarihinde Yildirim Bâyezid tarafindan sehrin dogusunda ve Uludagin eteginde kurulmustur. 1400 senesi Mayisinda, Bursa kadisi Molla Fenarî Mehmed b. Hamza tarafindan vakfiyesi tertip edilmis olan bu hastahânede, vazife görmek üzere, Sultan Bâyezid, Memlûk hükümdari Zâhir Berkuk'tan üstad bir tabib göndermesini rica etmis, o da Semseddin Sagîr isminde bir tabib yollarinsti.

Fâtih Sultan Mehmed, Istanbul'da Sahn-i semân ve Tetimme medreseleri ile Câmi ve imâreti yaptirdiktan sonra bir de hastahâne yaptirir. Hastahâne Hicrî 875 (M. 1470) yilinda hizmete girer. Vakfiyedeki kayitlara göre burasi, hastahâne ile hastalara yemek pisirecek imâreti hâvi olmak üzere iki kisimdi. Hangi din, mezheb ve irka mensub olursa olsun, hastahaneye hazakat sahibi iki tabib ve yardimcilari ile, hastalarin ilaçlarini hazirlayan bir eczaci, bir göz hekimi ve bir cerrah tayin edilmesi vâkifin sartlan arasinda yer almaktadir. Yine vakfiyeye göre tabiplerin her birine günde yirmi, eczaciya alti,, göz hekimi ile cerraha sekizer akça verilecektir. Bundan baska, hastalara bakacak hizmetçiler, kâtipler, asçilar, vekilharçlar vs. gibi hizmetliler sinifinin durumu da en ince teferruatina varincaya kadar vakfiyede açiklanmistir.

Bu hastahânede, mevcud hastalardan baska, hariçten ayakta tedavi için gelen fakir hastalar, haftada bir gün muayene edilerek ihtiyaçlari olan ilaçlar, karsiliksiz olarak kendilerine verilirdi. Günümüzde oldugu gibi asçilar, tabiblerin isteklerine göre yemek pisiriyorlardi.

Osmanli diyarinda kurulan önemli hastahânelerden biri de Kanunî Sultan Süleyman tarafindan tesis edileni idi. 965 (M. 1557) tarihinde tertip edilen vakfiyeye göre, Süleymaniye dâru's-sifâsi kadrosunda birisi otuz akça yevmiyeli bashekim olmak üzere digerleri yirmi ve on akça yevmiyeli üç hekim; biri alti digeri üç akça yevmiyeli iki cerrah ile ayni yevmiyeli iki göz hekimi ve bir eczaci ile iki eczaci kalfasi, bir vekilharç, bir kâtip, dört serbetçi (surup yapan) bir kilerci, hastalara hizmet eden ve akil hastalarini zapteden dört kayyum, iki çamasirci, bir berber ve bir tellâk vardi. Her gün kullanilacak ilâç için, bashekimin emrine üçyüz akça gibi külliyetli miktarda bir para verilmisti.

Süleymaniye hastahânesinde akil hastalan için ayri bir kogus bulunmaktaydi. Her sabah erken saatlerde açilan hastahânede hariçten gelen hastalar da ögle vaktine kadar muayene edilirlerdi.

Süleymaniye hastahanesinden baska tip medresesine yirmi akça yevmiyeli bir müderris (profesör) tayin edilmisti ki, bunun vazifesi, nazarî tip bilgisini ögrenecek olan talebeye ders vermekti."

Islâm dünyasinda ilim ve ibadet birbirinden ayrilmayan iki unsur olarak kabul edildigi için tip ilmi ve hastahânelerle ilgilenmek bir emir olarak telâkkî ediliyordu. Hattâ, Emevî halifesi Velid tarafindan Sam'da kurulan tam teskilâtli ilk hastahaneden önce de tip ilmi câmilerde tedris ediliyordu. Islâm egitim tarihi ile ugrasanlar, bunu yakindan bilirler. Keza yine Emevîler döneminde Fustat'ta Zukaku'l-Kanadil adi verilen ve cüzzamlilara bakan bir hastahâne açilmisti. Bu gelismeler, Islâm dünyasinda tibbî bazi kesiflere de sebep olmustu. Nitekim kan dolasiminin kesfi, mikrop ve diger bazi hastaliklara ait ilâçlarin bulunmasi, ilk akla gelenler arasinda zikredilebilir. Buna karsilik Bati dünyasinda herhangi bir ilaçla tedavi olmak, taniya güvensizlik olarak kabul ediliyordu. Dinden baska ilâç aramak, mânevî ilaçlardan baskasini kullanmak, hele hekim olarak, eliyle bir seyler yapmak, cerrah araçlari kullanmak büyük bir serefsizlikti. Hastalanan veya yaralanan bir hiristiyan, önce bütün günahlarini itiraf edecek, daha sonra Isa'nin eti diye kutsal ekmegi yiyecek ve sonra da Allah'a güvenecektir. Batida, hastalarin alindigi yurtlar XII. asirdan sonra kuruldu. Bu da Haçli seferleri vâsitasiyle taninan Araplar örnek alinmak suretiyle gerçeklesti. Bununla beraber buralarda hekim bulunmazdi. Kilisenin anlayisina göre hasta bakimi, iyi etmek için degil, sadece izdiraplari hafifletmek içindir. Bu hastahânelerin ilklerinden biri ve zamanindakilerin dediklerine göre en iyisi Paris'teki Hotel-Dieu (Allah'in hani) idi. Bu hastahânede tugla döseli zeminin üzerine saman yigilmisti. Hastalar bu samanlarin üzerinde birbirine sokulup yatiyorlardi. Birinin basi, ötekinin ayaklarina gelecek sekilde siralanmislardi. Ihtiyarlarin yaninda çocuklar, hattâ kadin ve erkek karmakarisik yatmaktaydi. Bulasici hastaliklari olanlar ile sadece hafif bir rahatsizligi bulunanlar yan yana yatmaktaydilar. Tifo hastaligina yakalanmis olan atesler içinde sayiklarken, veremli biri öksürüyor, deri hastaligi olan da derilerini yirta yirta kasiyip kanatiyordu.

Bati dünyasindaki hastahâneler bu durumda iken, Islâm dünyasindaki hastahâneler insani masallar diyarindaki saraylarda yasatiyormus gibi huzur veriyordu. Sigrid Hunke, Islâm dünyasinin hastahânelerinden birinde yatan bir hastanin mektubundan bahseder. Gerçekten, bu mektup okundugu zaman, yukaridaki sözlerimizin günümüz insani için bile bir hikâyeye benzedigini söylemek pek yanlis olmayacaktir. Ama bütün bunlar, Islâm hastahâneleri için tabiî olan bir seydi. Bu mektuptan bazi pasajlari almak suretiyle, Islâm dünyasinin, hastahânelere ne denli ehemmiyet verdigini anlayabiliriz:

"Babacigim, benden para getirmenin lâzim olup olmadigini soruyorsun. Taburcu edilirsem hastahâneden bana bir kat yeni elbise ve hemen çalismaya baslamak zorunda kalmayayim diye bes altin verecekler. Onun için süründen davar satmana gerek yok. Ama beni burada görmek istiyorsan hemen gel. Ben, operasyon salonunun yanindaki ortopedi servisinde yatiyorum. Eger büyük kapidan girersen, güneydeki revak boyunca yürü. Düstükten sonra beni getirdikleri poliklinik oradadir. Orada her hastayi önce asistan hekimler ve ögrenciler muayene eder. Birinin yatmasi gerekmiyorsa reçetesini verirler, o da hemen yandaki hastahâne eczanesinde ilacini yaptirir. Muayeneden sonra beni orada kaydettiler. Sonra bashekime götürdüler. Daha sonra da bir hademe beni erkekler kismina tasidi. Hamama da girdikten sonra tan-i bir hastahâne elbisesi giydirdiler.

"Sonra kütüphaneyi sag tarafta birakir ve bas hekimin ögrencilere ders verdigi büyük konferans salonunu geçersin. Avlunun solundaki koridor, kadinlar tarafina gider, onun için sag tarafi tutmalisin, iç hastaliklari bölümü ile cerrahî kisminin önünden geçmelisin. Eger bir yerden musikî ya da sarki sesi duyarsan, içeriye bir bak. Belki de ben, iyilesmis olanlarin toplanti salonundayimdir. Biz orada mûsikî ve kitaplarla oyalaniriz.

"Bas hekim bu sabah, asistan ve bakicilarla viziteye çiktiginda beni muayene etti, servis hekimine anlamadigim bir seyler not ettirdi. O da sonradan bana, bir gün sonra ayaga kalkabilecegimi ve çok geçmeden taburcu olabilecegimi söyledi. Ama canim buradan çikmak istemiyor. Yataklar yumusak, çarsaflar bembeyaz, battaniyeler yumusak ve kadife gibi. Her odada akar su var, soguk gecelerde her oda isitiliyor. Hemen her gün midesi kaldiranlara kümes hayvanlari ve koyun kizartmalari veriliyor... Sen de sonuncu tavugum kizartilmadan önce gel."

Kitabin müellifi, bu konuda daha fazla bilgi vermekte ve "bu mektupta anlatilan sartlari hiç tereddütsüz o kadar övündügümüz yirminci yüzyilimiza koyabiliriz" demektedir.

Kaynak: Osmanli tarihi

by Muhammed Faruk


FÂTIH SULTAN MEHMED DEVRI

bism1.gif (910 Byte)

FÂTIH SULTAN MEHMED DEVRI

(II. MEHEMMED)

Kaynaklarin, âdil, akil, heybetli, cesaretli, idrak sahibi, iyi giyimli, kadirsinas, âlimlerin dostu, sairlerin hâmisi, hakka kail ve maarif erbabina meyilli bir pâdisah olarak tavsif ettigi Fâtih Sultan Mehemmed Han, tarihin kayd ettigi büyük sahsiyetlerin basinda gelir. Bu bakimdan onun, sahsiyet ve karekterini oldugu gibi bütünüyle ortaya koymak çok zordur. Çünkü o, beser kudretinin ulasabilecegi en yüksek noktalara çikmis ve kendinden önce veya sonra gelmis olanlarla mukayese edilemeyecek derecede büyük bir hüviyet kazanmisti. Onun, Manisa'da geçirdigi ikinci sehzadelik devresi, gerek sahsi, gerek Osmanli Devleti için çok verimli ve faydali olmustu. Zira, 5 yil süren bu dönemde o, sahsiyetini olgunlastiran ciddi bir çalisma ve fikrî faaliyet içinde bulunmustu.

pad3.jpg (29315 Byte) Bu bes senelik müddet zarfinda o, bir yandan akademik bir faaliyet devresine girerek liyakatli hocalarin refakatinda malumatini genisletmis, felsefe ve riyaziye (matematik) okumustu. Döneminin önemli iki dili olan Arapça ve Farsça'yi ana dili gibi ögrenmisti. Bu meyanda o, Latince, Yunanca ve Sirpça ögrenme imkânlarini da bulmustu. Tarih, cografya ve askerlik bilgisine de iyice vâkifti. Bir yandan da dünya cihangirlerinin biyografilerini dikkatle tedkik ederek her birinin dogru ve yanlis taraflarina parmak koymustu. Böylece, yasanmis tarih maceralarinin muhasebe ve yekûnu, onu, plan ve sistem fikrinin lüzumuna esasli bir sekilde inandirmisti.

Devletin, gelecekteki ihtiyaçlarini karsilamak yolunda kendini geregi gibi hazirlamak için gece uyumamis, gündüz dinlenmemis, hayatinin bir solugunu dahi bos geçirmemis olan genç sehzâde, hesapli ve sistemli gelecegin genç fâtihi, saltanatinin devaminca, daima baslanacak bir isin plani ve bitecek bir isin endisesi ile yorulacakti.

Babasi, II. Murad'in vefati üzerine 16 Muharrem 855 (18 Subat 1451) Persembe günü Edirne'de Osmanli tahtina geçen II. Mehmed'in dogum tarihi 27 Receb 835 (30 Mart 1432) olarak kabul edilmekle birlikte, buna yakin farkli tarihler de verilmektedir. Dogum tarihi hakkinda farkli görüslerin bulunduguna temas edilen Fâtih Sultan Mehmed'in annesinin kimligi hakkinda da degisik görüsler bulunmaktadir. Bu farkli görüsler, Batili yazarlarca öne sürülmüslerdir ki, kaynaklarimiz bu görüslerin tamamini reddedecek sekilde açik ve net bilgiler vermektedirler. Zira kaynaklarimiz, konuyu, II. Murad'in evliliginden itibaren takib ederler. Nitekim kaynaklarimiz, Fâtih Sultan Mehmed'in annesinin Müslüman Türk oldugu ve Isfendiyar Beyi'nin kizi veya torunu oldugu, isminin de Hüma Hatun oldugunu belirtirler. Ayni sekilde Ismail Hami Danismend de Bursa mahkeme (ser'iyye) sicillerine dayanarak konuyu tafsilatli bir sekilde ele alarak söyle der:

"Fâtih'in annesi olarak gösterilen Türk prensesi, Kastamonu ve Sinop'ta hüküm süren Candarogullari hanedanindan Isfendiyar Bey'in kizi veya torunu Halime, veyahut Hatice Hatun'dur. Ikinci Murad'in bu kizla izdivaci hicretin 827 (m. 1424) yilindadir." Müellif, arastirmasinda bu ihtilaflarin sebeplerini de açiklar. Ama konuyu fazla dagitmamak için biz bunun üzerinde fazla durmayacagiz. Bununla beraber yeni arastirmalarin ortaya çikardigi gerçek isim ve hüviyeti ile ilgili bilgiyi aynen nakletmeden geçemiyecegiz. "Daha sonralari Bursa mahkeme sicillerinde yapilan tedkiklere göre Fâtih'in muhterem annesi, Hüma Hatun'dur. Bu bahtiyar kadinin türbesi Bursa'da Muradiye Câmii'nin sark tarafinda müze idaresince istimlak edilen bir bahçe içindedir. Câmiden çarsiya dogru gidilirken bu zarif âbide, câmiden yüz metre kadar ilerdedir. Memduh Turgud Koyunluoglu'nun Bursa Halkevi nesriyati içinde çikan "Iznik ve Bursa Tarihi"nin 152-153. sayfalarinda "Hâtuniye Künbedi" ismiyle bahsedilen bu türbeyi Fâtih, babasi Sultan Ikinci Murad daha hayatta iken ölen annesi için hicrî (m. 1449) tarihinde, yani Istanbul'un fethinden dört sene evvel yaptirmistir. Kitabesi Arapça'dir.

Bu kitâbenin en büyük kiymeti, Fâtih'in annesinin yabanci rivayetlerde iddia edildigi gibi Istanbul'da medfun olmayip türbesinin Bursa'da bulundugunu ve yine ayni yabanci masallarinda iddia edildigi gibi Hiristiyan olarak öldügü için türbesi kapali olmayip, Müslüman oldugunun kitâbe ile sabit oldugunu artik hiç bir tereddüde imkân birakmayacak bir kesinlikle ortaya koymasidir. Yalniz kitâbede bu Hatun'un ismi yoktur, ancak bu da Bursa mahkeme sicillerinin 31,201 ve 370 sayili defterlerinin 35, 64 ve 40. sayfalarinda bulunmustur. Fâtih'in annesinin ismi Hümâ Hâtun'dur.

FÂTIH'IN CÜLÛSU VE KARAMAN SEFERI

Fâtih diye tarihe geçen ve Türklerin yetistirdigi en büyük sahsiyetlerin basinda gelen Sultan II. Mehmed, Manisa'da sancak beyi bulundugu sirada, babasi, Edirne'de vefat etmisti. Vezir-i azam Çandarlizâde Halil Pasa, bu ölümü gizli tutarak durumu Manisa'da bulunan genç sehzâdeye bir ulakla bildirir. Edirne'den yola çikan ulak, üç gün sonra ölüm haberini Manisa'ya getirir. Bizans tarihçisi Dukas, bu haberlesmeyi su ifadelerle dile getirerek o dönemde bile Osmanli Devleti'nde posta vazifesi gören ulak (tatar)larin nasil sür'atli yol aldiklarini ve gizlilige nasil riayet ettiklerini anlatir:

"Subatin besinci günü bir ulak, kuvvetli kanatli kartal kusu gibi Manisa'ya geldi ve Mehmed'e iyice mühürlenmis bir mektup verdi. Mehmed, mektubu açip okuyunca, babasinin vefat ettigini gördü. Mektup, Halil ve diger vezirler tarafindan imza olunmus bulunuyordu. Mektupta babasinin vefatini yazdiklari gibi, vakit kaybetmeksizin ve mümkün ise Pigasos (mitolojide kanatli atlara verilen bir isim) cinsinden uçar bir ata binip, pâdisahin vefati, civar milletlerce duyulmadan evvel, Trakya'ya gelmesini yaziyorlardi. Mehmed, mektupta yazilanlara uygun olarak hemen çok (sür'atli) kosan Arap atlarindan birine atladi ve sarayi erkânina: "Beni seven armamdan gelsin" dedi. Önünde sarayindaki kullarindan okçular ve çabuk yürüyenler, iki yanlarinda kahraman dilâverler yaya olarak ve kiliç takinanlar ile mizrakli süvariler arkadan geliyorlardi. Bu suretle tertip olunan alay, iki günde Manisa'dan Bogaz'a vararak, Gelibolu Bogazi'ni geçtiler. Mehmed, maiyetinden geride kalanlarin gelebilmeleri için Gelibolu'da iki gün daha bekledi. Bu arada Edirne'ye bir ulak göndererek, Gelibolu Bogazini geçtigini bildirdi. Halkin bas kaldirip karisikliklarda bulunmamasi için, yeni pâdisahin Gelibolu'da bulundugu her tarafa yayildi." Gelibolu'dan hareket eden genç pâdisah, Edirne'ye ulasmakta pek acele etmedi. Sehrin disinda vezirler, beylerbeyiler, sancakbeyleri, ulema ve ordu tarafindan karsilandi. Lehinde büyük tezahüratlar yapildi.

Fâtih Sultan Mehmed'in, babasinin ölüm haberini almasi ve Manisa'dan hareket etmesi yeni arastirmalarda su sekilde verilmektedir:

"Vezir-i a'zâm, kimseye duyurmadan acele Manisa'ya ölüm haberini eristirdi. Yedi gün sonra haberi alan Sultan Mehmed, yaninda atabegi Sehabeddin Pasa oldugu halde, sür'atli bir sekilde hareket ederek iki günde Çanakkale Bogazi'na geldi. Bizans'in bogazlari kesmeleri ve Orhan'i 1444 yilinda oldugu gibi Rumeli'de serbest birakmalari uzak bir ihtimal degildi. Genç Sultan, Gelibolu'ya geçmeye muvaffak oldu. Bundan sonra onun, o derecede telas ve endise etmedigini görüyoruz. Gelibolu'da babasinin ölümü ve yeni pâdisahin geldigi haberi yayildi. Chalkondyles'in sözünü ettigi Edirne'deki yeniçeri ayaklanmasi, yeni Sultan'in, Gelibolu'ya varmasindan sonra olmalidir. Buna göre Yeniçeriler, sur haricinde toplanip sehri yagmaya hazirlanmislardi. Ancak Çandarli Halil'in büyük otoritesi ve enerjisi sayesinde büyük bir kargasanin önü alindi. Halil, kalan kapikulu askerleri ile alelacele topladigi kuvvetleri, bunlarin üzerine sevk ederek, silahlarini birakmazlarsa kiliçtan geçirileceklerini, yeni sultani beklemelerini ve o geldikten sonra kendilerine ihsanda bulunacagini söyledi. Asker "Çandarli'ya olan hürmetleri dolayisiyla" isyandan vazgeçti. Bunun akabinde Sultan Mehmed, pâyitahta girerek tahta oturdu ve yeniçerilerden sadakat yemini aldi.

Bu rivayetteki unsurlar, olaylarin gelismesi ile tam bir uygunluk halindedir. Halil Pasa'nin, yençeriler üzerindeki nüfuzu, Sultan Mehmed'in ancak onun müdahalesinden sonra tahta gelip yerlesebilmesi, bilhassa kayda deger. Yeni Sultan adina vaad edilen bahsis ise, yeniçeriler tarafindan, Karaman seferinde adeta tehdidle alinacaktir.

Babasinin ölümünden onbes gün sonra Sultan II. Mehmed, Osmanli ülkesinin pâdisahi sifatiyla Edirne'de ikinci defa tahta çikti (16 Muharrem 855/18 Subat 1451).

Sultan Murad'in zamansiz ölümü ve oglu Mehmed'in tahta geçmesi sonucunda devletin iç ve dis siyasetinde bir degisikligin olmasi bekleniyordu. Sultan Ikinci Murad'in ölümünden sonra hükümdar olarak Edirne'de gördügümüz müstakbel Istanbul Fâtihi, inzibatli ve sistemli bir hazirlik ile manevî bir olus devresinin suurunu tasiyarak artik is basinda bulunuyordu.

Osmanli devlet teskilâtinda da, büyük ve köklü degisiklikleri yapacak olan genç hükümdarin büyük talihi, devlet otoritesinin politika ahlâkini kuran ve kontrolü altinda tutan âlimlerden mürekkep müsavir kuvvetlerle kendi kendini çevrelemis olmasi idi. Zira bu zümre, bagli bulunduklari prensiplerin müdafaasini, imanlarinin geregi bildiklerinden, pâdisahlik makamina karsi serdengeçti bir pervasizlikla daima medenî cesaret gösterirlerdi. Iste hükümdarin karar ve hareketlerinin tosladigi duvar, bu salâbet ve müeyyideler sistemi idi.

Dünyanin hiç bir devrinde, hiç bir idarenin bas çeviremeyecegi bu mücahidler sinifi, kendi prensiplerinin sasmaz ölçüleriyle, hükümdarlik makamina karsi bir tasfiye cihazi vazifesini görmüslerdir. Devrandan nimet beklemedikleri ve dünyanin varligindan sâd, yoklugundan ise nâsâd olmadiklari için, kimseden çekinmemis, kendilerini kimseye borçlu ve zebûn hissetmemekle de hürriyetlerini kimseye bagislamamislardir.

Iste genç hükümdar, çocuk yasindan itibaren böyle bir muhit ve bu anlayista bir hoca ve müsahib kadrosu tarafindan çevrelenmistir. Bunlardan Molla Hüsrev, Molla Güranî, Hocazâde, Hizir Bey Çelebi, Ali Tusî, Molla Zirek, Sinan Pasa, Molla Lütfi, Fahreddin-i Acemî, Hoca Hayreddin gibi ilim, irfan ve san'at erbabi, feyzine feyz katarak fikrî ve edebî istiklâlini hazirlamis, bir yandan da baraj vazifesiyle coskun ve taskin kararlarinin demlenip durulmasina hizmet etmislerdir.

Su kadar var ki, bu halkanin tam merkez yerinde, hepsinden imtiyazli ve hepsinden cesaretli bir hocasi daha vardi ki, tek basina gözünü hükümdara dikmis olan bu meydan erinin adi Ak Semseddin idi.

Sultan Mehmed, tahta oturur oturmaz durumun nezaketini kavramis ve bu sebeple babasinin vezirlerini yerinde birakmisti. Inalcik, Mehmed'in cülûsu ile Vezir-i a'zam Halil Pasa'nin rakiplerinin, iktidara geldiklerini söylemektedir. Bu konuda Bizans tarihçisi Dukas asagidaki ifadeleri kullanarak mevzuya bir açiklik getirir: "Mehmed, tahtina oturdugu sirada bütün valiler ve babasinin vezirleri, Halil Pasa ile Ishak Pasa, karsi tarafta uzakta duruyorlardi. Kendi vezirleri ise Hadim Sahin (Sehabeddin) ve Ibrahim, âdet vechiyle pâdisahin yaninda yer almislardi. O zaman Sultan Mehmed, kendi veziri Sahin'e sordu: "Babamin vezirleri neden uzakta duruyorlar? Bunlari çagir ve Halil'e eski yerini almasini söyle. Ishak da Anadolu ordulari komutanlari ve esrafi ile beraber, babamin cesedini Bursa'ya gömsünler. Sark vilayetlerinin (Anadolu Beylerbeyi) de idaresine nezâret etsin" dedi. Vezirler, pâdisahin bu sözünü duyunca hemen kosarak usûlleri vechiyle pâdisahin elini öptüler. Bu suretle Halil basvezir oldu. Ishak da Murad'in cenazesini alarak birçok esraf ve âyâniyle beraber ve büyük bir intizam içinde Bursa'ya gitti. Cenazeyi orada kendisinin hazirlatmis oldugu türbeye defnetti. Bu cenaze alayinda fukaraya pek çok paralar verildi."

Genç pâdisah, tahta çikar çikmaz devletin hududlarinda tehlikeler bas göstermeye basladi. Ilk defa, henüz bir çocuk olarak tahta çiktigi zamanki buhranli durumlar tekrarlanmak üzereydi. Enverî (Düstûrnâme, s. 94) bu durum için "Fitne ve âsûb doldu her diyar" diyerek durumun vehametini ortaya koyar. Gerçekten de Anadolu ayaklanmisti. Karamanoglu Ibrahim Bey harekete geçerek, Fâtih'in babasi Murad tarafindan ele geçirilmis bulunan yerleri zaptetmis ve Alaiye üzerine yürümüstü. Ibrahim Bey, Bati Anadolu'da, Sultan Ikinci Murad'in son defa ortadan kaldirdigi beylikler için, Karaman'dan gönderdigi saltanat davasi güden iddiacilar, Aydin, Mentese ve Germiyan'da faaliyete geçmislerdi. Bu konularda fazla tafsilata sahip olmamakla beraber, Anadolu Beylerbeyi'nin bunlarla ugrasmak zorunda kaldigina bakilirsa bu hareketler ilk etapta basarili olmuslardi denebilir. Öyle anlasiliyor ki, Anadolu'da durum endise verecek bir boyuta ulasmisti.

Genç hükümdar, bu müskül ve sikintili durumda, ister istemez babasinin baris politikasini sürdürmek zorunda kalacagini anlamisti. Bu bakimdan. Anadolu'yu kurtarmak için, batida birçok fedakârliklarda bulunmak zorunda kaldi. Böylece, o tarafi (bati sinirlarini) emniyete alarak barisi saglamaya çalisti. Gelen Sirp elçisinin istekleri kabul edildi. Despot'un, Sultan Murad'la yaptigi "Yeminle musaddak" muahede ve ittifaklari yenilemeye razi oldu. II. Murad'in resmî müsaadesiyle 1449 yilinda Bizans tahtina geçmis olan eski Mora Despotu Konstantin de, yeni pâdisahin durumundan azamî sekilde istifadeye çalisti. Fâtih, tahta geçince, Konstantin hem tebrikte bulunmak, hem de eski andlasmalari tastik ettirmek için bir Bizans elçisi gönderdi. Yeni Sultan, barisi teyid ve eski ahidleri tastik ettigi gibi, ayrica, yaninda bulunan Osmanli saltanatinin müddeisi, Orhan'in masraflarina karsilik, Bati Trakya'da Karasu irmagi üzerindeki yerlerin hasilatindan yilda, 300 bin akça isteyen imparatorun bu dilegini de kabul etti.

Gelecegin Istanbul Fâtihi'nin bu sekildeki hareket ve davranislari, onun iyi bir diplomat oldugunu göstermektedir. Bu bakimdan, Edirne'deki cülûsu esnasinda, Bizanslilara karsi mültefit davranmasinin elbette bir sebebi ve mânâsi vardi. Onun, o zamandaki düsüncelerine yaklasmak ve onlari kesfetmek pek güç bir is olmakla beraber, muhtemelen Fâtih, henüz hazirlikli bulunmadigi su siralarda, Bizans'in tesviki ile Hiristiyan milletlerin kendisine bazi engelleri çikarabileceklerini hesaba katarak Bizans'la dost kalmayi uygun görmüstür. Ilk defa hükümdar oldugu zaman, çocuklugundan faydalanmak üzere Hiristiyan milletlerin nasil harekete geçmis olduklarini hiç süphesiz unutmamis olan genç pâdisah, herhalde yine böyle bir durumla karsilasabilir endisesiyle olacak ki, simdilik bu sekilde davranmayi uygun görmüstü. Öyle anlasiliyor ki Fâtih, Bizans hakkinda baska türlü düsünüyordu. Ancak henüz tahta çikmis olan bu gencin, etrafini ürkütmemesi gerekiyordu. Böyle bir davranis tabii bir hareketti. O da öyle yapti. Onun için Karaman seferi esnasinda kendisine yapilmis bulunan teklifleri sukûnetle dinlemis ve onlari kabul eder bir tavir takinmisti. Fakat Karamanoglu Ibrahim Bey itaat altina alinir alinmaz is degismis ve bu seferin dönüsünde pâdisah, Rumeli Hisari'nin yapilmasini emredecektir. Bu hisarin yapilisi, Bizans'a yersiz isteklerinin güzel bir cevabi idi. Böylece Bizans, yakin gelecekte ne gibi bir tehlike ile karsilastigini ancak o zaman idrak etmis ve hemen agiz degistirerek kuvvetli hasimlari karsisinda her zaman yaptigi gibi, bu sefer de yalvarmak, bunu yapamayinca da igfal etmekle durumunu kurtarmaya çalismistir. Bu bakimdan, hisarin yapilmak istendigi yerin, Galatalilara ait oldugunu ileri sürerek meseleyi diplomatça halletmeye çalismis ise de, Fâtih'in verdigi cevap, hem susturucu hem de oksayici olmustur. Anlasma geregince genç pâdisah, Istanbul kusatmasi müddetince Galata Cenevizlileri ile dost kaldi. Hatta Galatalilarin, gizliden gizliye Bizanslilara yardim ettiklerini bildigi halde bunu, açiga vurmayi menfaatlerine uygun bulmadi. Istanbul alinincaya kadar onlarin bu sekildeki düsmanca hareketlerine göz yumarak onlari görmezlikten geldi. Halbuki Istanbul'un fethini müteakip günlerde, Galatalilar için, kendi bahs ettiklerinden baska hiç bir hukuk tanimayarak, orayi da dogrudan dogruya Türk topraklarina bagladi.

Ülkesinin, içinde bulundugu nazik durum sebebiyle, düsmanlari ile olan eski antlasmalari yenilemeyi uygun gören genç hükümdarin bu davranisi, Avrupa tarafindan yanlis bir sekilde degerlendirilmisti. Bunun için de Avrupa, onun hakkinda yanlis fikirler beslemekteydi. Onun, devletlerle olan muahedeleri yenilemesi ve onlara karsi yumusak davranmasi böyle bir fikrin ortaya çikmasina sebep olmustu. Zira onlara göre, birkaç defa tahtindan mahrum edilerek Manisa'ya gönderilen Sultan Murad'in bu genç sehzâdesi hakkinda Bizans'ta ve bütün Avrupa'da acele hükümler verilmis ve o, kabiliyetsiz bir delikanli olarak taninmisti. Bundan dolayi Sultan Murad'in ölümü ve Fâtih'in tahta çikisi her tarafta büyük bir memnuniyet uyandirmisti. Çünkü bu delikanlinin beceriksizligi yüzünden, Osmanli Devleti'nin kendiliginden sona erecegi hülyasi, Avrupa'da tekrar kök salmaya baslamis ve Hiristiyanlik âleminin kuvvetlerini, fatih.jpg (8736 Byte) birlikte ve sür'atle hareket etmeleri lazimgelen bu devrede, tamamiyle felce ugratmisti. Aslinda yeni ve genç hükümdar da Avrupa'da böyle bir fikrin yayilmasini istiyordu. Onun yumusak tavri, onlarda böyle bir düsüncenin meydana gelmesini saglamisti. Bu yüzden hiç kimse, Osmanlilara karsi harekete geçmeyi düsünmüyordu. Yalniz Franciccus Phlelphus bu düsünce ve fikirde degildi. O, Sultan Murad'in ölümünü takib eden günlerde, Osmanlilar ve onlarin devleti hakkinda fikirlerini kaleme aldigi bir mektupla Fransa krali VII. Charles'a bildirmisti. Avrupadaki mevcud fikirleri, pesin hükümleri ve yanlis düsünceleri aksettiren bu mektubunda Phlelphus, Fransa kralina öbür Hiristiyan devletlerin basina geçmesini ve Osmanlilara karsi yürümesini istiyordu. Çünkü ona göre Osmanlilarin kudreti çoktan kirilmisti. Harbe sokabilecekleri kuvvet olsa olsa 60 bin kisi olabilirdi. Baslarinda da harp görmemis, tecrübesiz, sefih, kadinlara düskün ve budala bir delikanli vardi. Phlelphus, bu kadarla da yetinmiyor, Fransa kralinin takib edecegi yolu bile gösteriyordu. Ona göre uygun bir rüzgârla Hiristiyan ordusunun bir günde Tarent'den Peleponez'e geçecegini, Mora despotlarinin, bütün kuvvetleriyle bu orduya katilacagini, Arnavutlarla Italyanlarin bu orduyu destekleyecegini ileri sürüyordu. Böylece, çok kisa bir zamanda Türklerin Avrupa'dan kovulacagini, hatta Asya'da Müslüman hakimiyetinin kirilacagini iddia ediyordu.

KARAMAN SEFERI

Her firsatta, Osmanlilara karsi hasmâne (düsmanca) bir tavir içine giren Karaman Beyligi, yasadigi müddetçe, Osmanli Devleti'ne karsi mümkün olabilen bütün fenaliklari yapmis, "Hiristiyanligi takviye ederek Müslümanligi zaafa götürmeye" çalismisti. Yildirim Bâyezid'in müthis pençesi altinda bir an ezilmeye mahkum olan bu beylik, Yildirim ile Timur (Timur-i bî-nûr) arasindaki mücadele ve Yildirim'in maglubiyeti ile sonuçlanan Ankara Savasi'ndan sonra tekrar meydana çikarak, gerek Çelebi Sultan Mehmed zamaninda, gerekse Ikinci Murad dönemlerinde durmadan Osmanlilar aleyhinde faaliyette bulunmustu. Fâtih'in, küçük yasta tahta çikmasini firsat bilen bu beylik, Orta Anadolu'da yine bir gaile meydana getirmeye çalismis ise de, genç hükümdarin çok sür'atli hareket edisi, buna imkân birakmamisti. Ancak, Fâtih biliyordu ki, Karamanlilar, bir firsat vukuunda tekrar ortaya çikacaklardi.

Gerçekten, genç hükümdarin ilk gailesi, yine Karamanoglu'nun, Anadolu'daki diger beyliklerle elele vererek bir talih denemesine daha kalkismasi olmustu. karamanoglu Ibrahim Bey, bu defa da saltanat degisikliginden istifade etmek istedi. Bu yoldaki gâye ve düsüncesini gerçeklestirebilmek için de Venedik Cumhuriyeti ile bir anlasma yapti. Alaiye'ye giderek Venediklilerle irtibat kurmak istedigi gibi, Anadolu beylerinin ogullarindan bazilarina da kuvvet vererek onlari, Osmanli hududlari içine gönderdi. Bunlar, Germiyan, Aydin ve Mentese beylikleri idi.

Kaynaklarimiz bu konuda su bilgiyi verirler: Karamanoglu, birkaç haramzâde tutup, her birini bir taifeye serdar edüp, biri Germiyanogludur diye Kütahya üzerine, biri Menteseogludur diye Mentese yöresine, biri de Aydinogludur diye Aydin vilayetine göndermisti. Bunlar, o vilayetleri talan edüp halka karsi olmadik iskenceler yapip, salginlar saldilar. Kendisi de edepsizlik ve sirrette yardimcilari olan adamlari ile Alaiye üzerine yürümüstü. O günlerde Özgüroglu Isa Bey, Anadolu Beylerbeyi idi. Karamanoglu'nun uygunsuz davranislarini ve cezalandirilmasi gereken islerini tahta (Pâdisah) arzetmis, Karaman'la savasmak için izin istemisti. Genç hükümdar, Isa Bey'in böyle zor bir hizmeti basaramayacagini düsünerek onu görevinden alir. Bosalan bu göreve Vezir Ishak Pasa'yi tayin eder. Anadolu Beylerbeyi olan Ishak Pasa, bas kaldiran bu kalabaligi dagitmak üzere öncü olarak gönderilir. Pâdisahin kendisi de devlet ve ikballe Gelibolu Bogazi'ndan geçip Bursa'ya gelir.

Genç hükümdar, Karamanoglu Ibrahim Bey'in, bu faaliyetleri ile kendisine bagli olan Aksehir, Beysehir ve Seydisehir gibi yerleri isgal etmesi üzerine, ilk seferini Karamanoglu üzerine yapmak zorunda kaldi. Bu arada bir taarruza maruz kalmamak için Rumeli Beylerbeyi olan Dayi Karaca Pasa'yi, Rumeli askeri ile Sofya'da birakti. Sultan Mehmed, Ishak Pasa'yi Karaman'a dogru gönderirken, kendisi de onu takip etmeye basladi. Bursa yolu ile Karaman topraklari üzerine hareket ettigi zaman, veraset iddia ederek ayaklanmis olanlarin tamaminin Karaman'a iltica ettiklerini isitmisti. Yasli Ibrahim Bey ise artik her seyden ümidini kesmisti. Isyan için kiskirttigi bütün elemanlar, hareketten kalmis, Fâtih'in geldigi yerlerde de halkin ona tabi oldugunu görmüstü. Bu durum karsisinda Taseli daglarina çekilmek zorunda kalan Ibrahim Bey, oradan, suçunun bagislanmasini istemek ve barisi saglamak üzere bir mektupla Molla Veli'yi pâdisaha gönderir. Ayrica, sulhun yapilabilmesine tavassutta bulunmalari için pâdisahin vezirlerine çok miktarda hediyeler yollamisti. Filhakika vezirlerin "ve ulema ve eimme ve mesayih"in sefaatiyle pâdisah sulha razi oldu. Yapilan anlasmaya göre Aksehir, Beysehir ve Seydisehir tekrar Osmanlilara birakiliyor, seferlerde de bir miktar Karaman askeri bulundurulacagi taahhüd ediliyordu. Yine bu anlasmaya göre Ibrahim Bey, kizini da pâdisaha verecekti. Fakat Fâtih'in böyle bir evliliginin olduguna dair kaynaklarimizda bir bilgiye tesadüf edilememektedir.

Öyle anlasiliyor ki, ta Edirne'den kalkarak Anadolu ortalarina kadar gelen pâdisahin, Karamanoglu isine bir son vermeden barisa riza göstermesi, vezirlerin sefaatinin bir sonucu olmasa gerekir. Ç ünkü her firsatta, Osmanliya karsi olan düsmanligini açiga çikaran ve düsmanca hareketlerde bulunan Karamanoglu için Fâtih, hiç te iyi düsünmüyordu. Onun, Karamanoglu hakkinda:

"Bizümle saltanat lafin idermis ol Karamanî

Huda fursat verirse ger kara yire karam âni"

demesi, onun Karamanoglu hakkinda nasil düsündügünü göstermektedir. Zaten o, Karaman Beyligi'ni ortadan kaldirmak emeli ile sefere çikmisti. Bu durumda, ele geçen bu firsat aninda onu ortadan kaldirmasi gerekirken, birdenbire barisçi bir sekilde hareket etmesinin elbette bir sebebi olmalidir. Gerçekten de hadiseler, Karaman seferinde zaman kayb etmesine müsait görünmüyordu. Çünkü en küçük firsatlardan bile faydalanmayi ihmal etmeyen Bizans, yine kipirdanmaya baslamisti. Zira, daha önceki anlasmaya göre, kendilerine Çorlu'dan berisi birakilmis ise de Bizanslilar, bu sefer esnasinda Fâtih'i rahat birakmamislar ve ortada bir sebep yokken onu tehdid etmek istemislerdi. Bunu da Osmanli ordusunun Frikya'da bulundugu bir sirada, elçilerin ordugaha gelmesi ile açikça ortaya koymuslardi. Bu sartlar altinda genç hükümdar, Karamanoglu'nun tekliflerini yeterli bulmak zorunda kaldigi için barisa riza göstermisti. Çünkü o, hem Bizans'in uygunsuz bir zamanda harekete geçip taht ve saltanat müddeisi olan Orhan'i serbest birakmasindan, hem de Hiristiyan dünyayi onun aleyhinde harekete geçirmesinden endise ediyordu. Ayrica o, Istanbul'un fethi hakkindaki ulvî tasavvurlarini endisesiz bir sekilde tatbikten baska bir sey düsünmüyordu. Bunun için de karada ve denizde bütün komsulari ile baris durumunda bulunmak, Sultan Mehmed için önemli ve gerekli idi.

Karaman seferinden dönüp Bursa'ya yaklastigi sirada yeniçeriler hünkari karsilayip ilk seferi oldugu için töre geregi sefer bahsisi istediler. Pâdisah, Sehabeddin Pasa ve Turahan Bey'in tavsiyesiyle on kese akça verilmesini emrettiyse de onlarin bu sekildeki hareket ve cür'etleri, canini sikmisti. Bu yüzden birkaç gün sonra Yeniçeri Agasi Dogan Bey'i azletti. Yayabasilarini da asker arasinda disiplini saglayamadiklarindan dolayi dövdürterek Yeniçeri Agaligi'na Mustafa Bey'i tayin etti.

Genç hükümdar, Karaman seferi dönüsünde Bursa'ya geldikten sonra Anadolu Beylerbeyi olarak tayin ettigi ishak Pasa'yi, Mentese Beyligi'ne göndermisti. Ishak Pasa, Menteseogullarindan Ahmed Bey'in oglu Ilyas Bey üzerine gitmis, onun agir isiten kulagina hiç olmazsa görmek suretiyle, onun anlayacagi sekilde sözleri okuyup, dilâverliginin geregi olarak kendisini, adi geçen ülkeden atmaya niyetlenmisti. Ishak Pasa'ya karsi tutunamayacagini anlayan Ilyas Bey, Rodos'a kaçmisti. O ana kadar Ankara'da oturmakta olan Anadolu Beylerbeyileri bundan böyle Kütahya'yi merkez edindiler. Solakzâde, gerek Bursa'daki olay, gerekse Mentese konusunda su bilgileri vermektedir:

"Sulhtan (baris) sonra azimetlerini Bursa yönüne çevirdiler. Sehre yakin geldiklerinde, Yeniçeri alay baglayip, saadetli pâdisahtan bahsis ricasinda bulundular. Sehabeddin Pasa ile Turahan Bey, yeniçerinin durmalarinin sebebini beyan eyleyince, ihsan için on kese akça ferman buyurdular. Lakin bu uygunsuz hareket, pâdisahin hatirinda kirginliga yol açti. Birkaç gün geçtikten sonra, agalari mesabesinde olan Sekbanbasi Kazanci Dogan Bey, iyi bir sekilde dövüldükten sonra azl olundu. Agaliga, Mustafa Bey adinda akilli ve yigit birisi getirildi. Bütün yayabasilar ve dabcilar dayaktan geçti. Bursa'ya dahil olduklari gün, Anadolu Beylerbeyisi Ishak Pasa'yi Mentese iline gönderdi. Böylece Mentese oglu Ilyas Bey, bu vilayetten çikarildi. Rodos adasina kaçti. Tasarrufu altinda olan memleketlerini ele geçirme yoluna gittiler. O zamana kadar Anadolu Beylerbeyileri, Ankara'da oturmakta idiler. Ishak Pasa'dan sonra bugün de oldugu gibi Kütahya'da sakin olmalari kanun haline geldi.

ISTANBUL'UN FETHINE DOGRU

Istanbul, Schlumberger'in ifadesine göre, babasi Sultan Murad'in vasiyetiyle kendisine tavsiye edilmis ve ecdadi olan bütün sultanlarin zihinlerini isgal etmis oldugu bu muazzam tesebbüsü gerçeklestirmek isteyen Sultan Mehmed, devamli olarak bu fethi nasil basarabilecegini düsünüyordu. Zira bu sehrin fethi, Osmanli Türklerine sadece yeni bir baskent kazandirmayacak, ayni zamanda kurduklari devletin, Avrupa kitasindaki topraklarinin garantisi olacakti. Egemenlikleri altindaki ülkelerin merkezinde ve Avrupa-Asya geçidi üzerinde bulunan bu yeni baskent ellerinde olmadan Türklerin kendilerini güvenlik içinde hissetmeleri imkansizdi. Kendilerini tedirgin eden Rumlar degil, Hiristiyanlarin birleserek Constantinopolis gibi bir üsten harekete geçmeleri ihtimaliydi.

Sultan Mehmed, Konstantiniye'yi ele geçirmek suretiyle "müjdeli emîr" olmak ve Osmanli Asya'si ile Avrupa'sini birbirine baglayip devletin tabiî sinirlarini, cografî ve siyasî birligini saglamak istiyordu. Hammer, hükümdara bu düsünceyi gerçeklestirme imkanini veren olaylari su ifadelerle dile getirir:

"Bizans Imparatoru Kostantin, mevsimsiz olarak ve maharetsizce bir hareketle, pâdisahin fetih arzusunu hemen uygulamasini tacil (sür'atlendirecek) edecek davranislarda bulundu. Sultan Ikinci Mehmed, Anadolu'da, Ibrahim Bey tarafindan saçilmis olan nifak tohumlarini gidermeye çalistigi sirada, Bizans elçileri ordugaha gelerek Orhan'a tahsis edilmis olan akçanin hemen ödenmesini istemisler ve belirtilen paranin iki misli olarak verilmeyecek olmasi halinde, sehzâdenin serbest birakilacagini tehdid edici bir dille beyan etmislerdi." Bu neviden bir hareket, bir bakima Fâtih'i tehdid ediyordu. Öyle anlasiliyor ki, bu tehdidin sonu da gelmeyecekti. Zira isi santaja kadar götürmek demek olan bu istek, Osmanlilari devamli surette rahatsiz edecekti. Gerçekten, Karaman seferi esnasinda Imparator Konstantin ve senato, bu seferi firsat bilerek gönderdigi elçilerle Sehzâde Orhan'a verilen tahsisatin arttirilmasini ve sayet bu yapilmazsa sehzâdeyi Rumeli'ye saliverecegini de tehdid olarak bildirmekte idi. Gelen elçilerin önce vezir-i azami görerek arzularini bildirmeleri, protokol geregi oldugundan elçiler, imparatorun tekliflerini Halil Pasa'ya bildirdiler.

Bu tekliflere göre imparator, Istanbul'da bulunan Sehzâde Orhan'in her sene verilmekte olan tahsisatinin, masraflarini karsilayamamasindan dolayi artirilmasini istemekte, sayet bu teklifi kabul edilmeyecek olursa adi geçen sehzadeyi Rumeli'ye saliverecegini tehdidkarâne bir sekilde bildirmekte idi. Bunu ögrenen Halil Pasa, henüz imzasi kurumayan ahde muhalif hareketlerinden dolayi agir sözler söyleyerek elçileri tehdid ettikten sonra:

"Simdi Anadolu'ya sefer ettigimizi ve Frikya'da bulundugumuzu gördügünüzden istifade ederek, âdetiniz oldugu üzre uydurdugunuz sözlerle bizi korkutmak istiyorsunuz. biz çocuk degiliz, elinizden ne gelirse yapiniz. Orhan'i Trakya'ya pâdisah yapmak istiyorsaniz hiç durmayin. Macarlari da getirmek istiyorsaniz dâvet ediniz. Yalniz sunu biliniz ki hiç bir seye muvaffak olamayacaksiniz. Aksine ellerinizdekini de kayb edeceksiniz. Mamafih söylediklerinizi pâdisahima arzedecegim. O, ne der ve nasil arzu ederse o olacaktir". diyerek durumu Sultan Mehmed'e bildirir. Hükümdar, imparator ve senatonun bu istekleri karsisinda hiddetlenecektir. Fakat uygun zamani bekledigi için elçileri güler yüzle karsilar. Onlara, yakin zamanda Edirne'ye dönecegini ve orada görüserek arzularini yerine getirecegini söyledikten sonra onlari tatli dil ve ümitli bir sekilde geri gönderdi.

Imparatorun, Sultan Mehmed'i tahrik eden bu istekleri ve elçilerin söyledikleri, Bizans tarihçisi Dukas tarafindan tafsilatli bir sekilde su ifadelerle nakledilir:

"Budala Bizanslilar, iyi düsünmeden, bos bir fikir ortaya atarak Mehmed'e elçiler gönderdiler. Âdet oldugu üzre elçiler, söyleyeceklerini önce vezire söylerlerdi. Bu elçiler vezire dediler ki: "Imparator Konstantinos her sene kendisine verilmekte olan 300 bin akçayi almaya razi olmuyor. Sizin pâdisahiniz gibi, Osmanogullarindan olan Sehzâde Orhan, kemal çagina ermis bir gençtir. Her gün birçok kimse kendisine gelerek, ona "emîr" diye hitab ediyor ve kendisini pâdisah ilan etmek istiyorlar. Orhan ise bunlara ihsanlarda bulunmak ve kendilerine hediyeler vermek istiyor ise de, parasi olmadigindan ve para istemek için müracaat edecek baska bir yeri bulunmadigindan imparatora basvuruyor. Ya tahsisati iki misline iblag ediniz veya Orhan'i serbest birakacagiz. Osmanogullarini beslemeye mecbur degiliz. Bunlarin, beytülmaldan infak olunmalari gerekir. Orhan'in, tarafimizdan vaki olan tevkifi ve sehirden disari çikmamasi için aldigimiz tedbirler yeterlidir."

Halil Pasa, bunlari ve daha baska sözleri dinledikten ve Pâdisah Mehmed'e söylemek üzere imparator ve senatonun bu tekliflerini duyduktan sonra, elçilere sunlari söyledi: Ey akilsiz ve saskin Bizanslilar! Tasavvurlarinizdaki seytanliklari çoktan bilirdim. Bu bildiklerinizi unutun... Daha dün denecek derecede yakin bir zamanda sizinle yeminle teyid olunmus ahitnâmeyi yaptik ve diyebiliriz ki, mürekkebi henüz kurumamistir. Simdi ise Anadolu'ya sefer yaptigimizi ve Frikya'da bulundugumuzu gördügünüzden faydalanarak, âdetiniz oldugu üzre uydurdugunuz korkuluklari bize göstermek suretiyle bizi ürkütmek istiyorsunuz. Biz, fikir ve kudretten mahrum çocuk degiliz. Elinizden ne gelirse yapiniz. Orhan'i Trakya pâdisahi yapmak isterseniz hiç durmayin. Macarlari Tuna'dan bu tarafa geçirtmeyi düsünüyorsaniz onlar da gelsinler. Siz de daha önce kayb ettiginiz yerleri geri almak için taarruza geçmek isterseniz bunu da yapiniz. Yalniz sunu biliniz ki, bunlardan hiç birine muvaffak olamayacaksiniz. Aksine ellerinizde bulunani da kayb edersiniz. Mamafih, söylediklerinizi pâdisahima arzedecegim, o ne arzu ederse o olacak."

Mehmed, basvezir ile elçiler arasinda konusulan yukaridaki hususlari duyunca çok hiddetlendi. Ancak bunu belli etmedi. Bizans elçilerini kabul ederek, bunlara dedi ki: "Az zamanda Edirne'ye dönmek niyetindeyim. Oraya geliniz, imparatoru ve sehre ait bütün hususlari orada bana söyleyiniz. Istenilen her seyi vermeye hazirim." Mehmed bu sözleri ve daha buna benzer tatli sözler söyleyerek bunlara yol verdi. Birkaç gün sonra Bogazi geçip Edirne'ye gelen Mehmed, Karasu civarinda bulunan köylere, sâdik kölelerinden birini göndererek imparator için tahsis olunan iradin (gelirin) verilmesini yasakladi. Bu gelirin tahsiline memur olanlari ve buna nezaret edenleri oradan kovdu. Bu suretle sadece bir sene bu gelir alinmis oldu."

BOGAZKESEN (RUMELI) HISARI'NIN YAPILMASI

Ikinci Mehmed, gerkek dedelerinin ve gerekse babasinin girismis olduklari büyük ve cür'etli tesebbüsü gerçeklestirmek istiyordu. Tabiat ve cografya, Istanbul'u, dogu ve batidaki Osmanli ülkelerine merkez yapmisti. Kostantiniyye, baska bir devletin elinde kaldikça Osmanli ülkesi, Hiristiyan istilasina açik bulunacagi gibi, Avrupa ile Asya arasindaki bag ve alaka da emniyete alinamazdi. Böylece devlet, tam ve saglam bir vücud olacak yerde, gövdesi ortasindan ikiye bölünmüs olarak parçalanmak tehlikesine maruz kalirdi.

Gerçekten su ana kadar, Osmanlilar tarafindan Istanbul'un fethi için yapilan tesebbüslerin her birinde bir engel çikarak veya çikarilarak muvafakiyet önlenmisti. Fakat burasi, imparatorun elinde bulundukça Osmanlilarin Rumeli'ye tamamen hakim olmalari mümkün degildi. Nitekim, Varna muharebesine gidilirken, Çanakkale'nin ve hatta Sarayburnu ile Bogaza dogru olan yerlerin düsman tarafindan tutulmus olmasi, bu arada Istanbul'un da, düsmani tesvik eden imparatorun elinde bulunmasi yüzünden büyük tehlikeler altinda Ceneviz gemilerine 40 bin duka altin verilerek Rumeli sahiline geçilebilmisti. Su halde, iki kitadaki Osmanli hakimiyetinin, devamli olarak sinsi bir siyasetle, Osmanlilar aleyhinde çalisan Bizanslilar yüzünden, ne kadar korkunç tehlikeler arzettigini hadiseler göstermektedir.

Ikinci Mehmed, Karaman seferinden dönerken Çanakkale Bogazi'nin Frenk gemilerince tutuldugu haberini alinca, Istanbul Bogazi'na gelip babasinin geçtigi yerden Rumeli sahiline geçer. Bu geçis esnasinda, Anadolu Hisari'nin karsisina bir kale yapilmasini emreder. Istanbul'un fethinden baska bir sey düsünmeyen Sultan Mehmed, bütün planlarini onun üzerine koruyordu. Bunun için atilan ilk adim, Bogazkesen Hisari'nin insasi oldu. Askerî ehemmiyeti kadar âbidevî degeri de yüksek olan bu muazzam kalenin insasi, Türk tarihinin varmis oldugu seviyeyi göstermesi bakimindan önemlidir. Dört buçuk ay gibi akil almaz derecede kisa bir zamana sigdirilan bu insaat, gerek tuttugunu koparan bir tesebbüs, teskilât, idâre ve ikmal dehasi olarak hükümdarin; gerek yardimci ve tatbikatçi olarak fikri, madde planinda gerçeklestiren kütlenin yüksek bir teknik seviyesine sehâdet etmektedir.

Osmanlilarin, iki kita arasindaki gidip gelmeleri esnasinda, tehlikelerle karsi karsiya gelmelerinin kazandigi tecrübeleri, henüz kuvvetli bir donanmaya sahip olamayan bu devlet için, Istanbul'a sahip olmaktan baska çare olmadigini ortaya koymustu. Zira tehlikeli durumlar, ancak bu sayede atlatilabilirdi. Böylece, pâdisahin emri üzerine, Karadeniz'den gelecek her türlü yardima mani olmak ve iki sahil arasinda karsidan karsiya geçmeyi saglayabilmek için, Bogazkesen Hisari denilen Rumeli Hisari'nin yapilmasiyla ise baslandi. Sultan Mehmed, Karaman seferinden Edirne'ye döner dönmez, Anadolu ve Rumeli'ye fermanlar göndererek bin kisilik bir insaat ustasi kadrosu ile o miktarda amele ve kireçci istedigi gibi insaata ait malzemenin ilk bahara kadar hazirlanmasini emir ile bogazda bir hisar yaptirilacagini bildirir. Bizans tarihçisi Dukas, bu haber üzerine gerek Istanbul, gerekse diger yerlerdeki Hiristiyanlarin nasil büyük bir telasa kapildiklarini su cümlelerle belirtir:

"Istanbul'da, bütün Asya ve Trakya ile adalarda bulunan Hiristiyanlar, bu haberi duyunca çok üzüldüler. Aralarindaki konusmalarda bundan baska bir seyden bahsetmiyorlardi. Ancak "artik Istanbul'un son günü geldi, milletimizin yok olma çanlari çalmaya basladi. Deccal'in günleri geldi, ne olacagiz? Veya, ne yapalim? Ey Allah'imiz! Canimizi al ki, bu kullarin, sehrin yok olusunu kendi gözleri ile görmesinler. Senin düsmanlarin, bu sehri muhafaza eden azizler nerededirler demesinler." Bu münacati yalniz Istanbul halki degil, Anadolu'da daginik surette ikamet eden, adalarda ve garp vilayetlerinde bulunan Hiristiyanlar aglayarak bagiriyorlardi."

"Kulle-i cedide" diye de isimlendirilen günümüzdeki Rumeli Hisari'nda, Fâtih'in vakfiyesinden anlasildigina göre bir de cami vardi. Bu camide vazife gören imam (hitabet vazifesi dahil), bu hizmete karsilik her gün 6 akça, müezzin (temizlik isleri dahil) 4 akça ücret aliyordu. Adi geçen hisarin yeri tesbite çalisilirken bogazin en dar yerindeki (660 m.) bu noktanin seçimi, askerî sevk ve idare bakimindan önemli idi. Bu yeni hisarin, karsisindaki hisar ile birlikte bogaz geçisini kapatabilmesi tasarlanmisti. Geçisi, makaslama ates ile önlemek ve akintilar yüzünden gemilerin burada, yani hisarin bulundugu kiyiya yaklasmak zorunda kalacaklarindan istifade ediliyordu. Hisar, yaklasan hedefleri toplarinin en uzak mesafesinden karsilayarak, güneyde en uzun mesafeye kadar takip edebiliyordu.

Sultan Mehmed'in kale yaptirmak istedigi mevki, Bizanslilarin Hermaneum Promontarium dedikleri, bogazin en dar yeri olup, milattan bes asir önce Iran Sahi Dârâ, muazzam ordusu ile buradan Avrupa kitasina geçmisti.

Hisarin yapilmasi ile ilgili hazirliklar üzerine telasa düsen imparator, Edirne'ye elçiler gönderdi. Bunlar, aldiklari talimat geregi, Sehzade Orhan'in tahsisatindan bahsetmeyeceklerdi. Pâdisahla anlasabilmek için her fedakârliga katlanacaklardi. Imparator, elçiler vâsitasiyle I. Murad'dan itibaren gelip geçmis bütün pâdisahlarin, Istanbul'un hariminde bir kale yapmak ve hatta bir kulübe bile yapmak istemediklerini, Yildirim Bâyezid'in, Manuel'in muvafakati üzere Türklerle meskun olan Anadolu sahilindeki kaleyi (Anadolu Hisari) yaptirdigini bildirdikten sonra, kale yaptirmak suretiyle Frenklerin gidip gelmelerine mani olmak ve gümrük resimlerini (vergi) hiçe indirip Istanbul'u aç birakmak istedigini beyanla bunu yapmamasi için ne istiyorsa onu vereceklerini bildirmisti.

Sultan Mehmed, imparatorun gönderdigi elçiler vâsitasiyle söylenilen seyleri dinledikten sonra:

"Ben, sehirden bir sey almiyorum. Imparator, sehrin hendeginden disari hiç bir seye malik degildir. Sayet Mukaddes Agiz'da (Bogaz'da) bir kale insa etmek istersem, beni men etmeye hakkiniz yoktur. Her yer benim mülküm altinda bulunuyor. Anadolu yakasinda bulunan kaleler benimdir ve bunlarin içinde oturanlar da Türktürler. Garpta meskûn olmayan yerler de benimdir. Bizans'in orada oturmaya haklari yoktur. Macar Krali üzerimize yürüdügü zaman o karadan gelirken, Frenklerin kadirgalari Ege Denizi Bogazina gelerek Gelibolu Bogazini kapatarak, babamin Trakya'ya geçmesine mani oldular. O zaman babam, Mukaddes Agiz'in yukarisina çikarak babasinin* insa eyledigi kaleye yakin bir yerden Allah'in inayeti sayesinde kayiklar ile bogazi geçti. Binaenaleyh, babamin bogazi geçmek için ne zorluklara katlandigini ve ne sikintilara girdigini pekala bilirsiniz. Babamin, Istanbul Bogazi'ni geçmemesi için imparatorun kadirgalari kesiflerde bulunuyorlardi. Ben, daha çocuktum. Edirne'de oturuyor, Macarlarin gelmelerini bekliyordum. Macarlar, Varna civarindaki yerleri yagma ediyorlardi. Bunlari gören imparatorunuz seviniyordu. Müslümanlar ise izdirap çekiyorlardi. Kâfirler de sevinç ve meserret içinde idiler. Çok büyük tehlikeler ile bogazi geçen babam, karsi tarafa geçer geçmez, Anadolu kiyisinda bulunan kalenin karsisina, garp tarafinda diger bir kale yaptiracagina yemin etti. O, bu yemini yerine getirmeye muvaffak olamadi. Allah'in inayeti ile bunu ben yapmak istiyorum. Neden buna mani olmak istiyosunuz? Memleketimde istedigimi yapmaya gücüm yetmiyecek mi? Gidiniz ve imparatora deyiniz ki, simdiki pâdisah eski pâdisahlara benzemiyor. Onlarin yapamadiklari seyleri bu kolayca yapabilecektir. Onlarin istemedikleri seyleri, bu isteyecek ve yapacaktir. Simdiden sonra bu husus için gelenlerin derisi yüzülecektir."

Dukas'in, bu ifadelerinden anlasildigina göre Sultan Mehmed, Rumeli Hisari'nin insasina mani olmak isteyen Bizans Imparatoru'na, tarihî hadiseleri hatirlatmak suretiyle bu tesebbüsündeki hakliligini isbat etmeye çalisir. Onun için bu isten vaz geçmesinin mümkün olamayacagini tehdid yollu bir tarzda ona bildirir.

Rumeli Hisari'nin yapilmasi hazirliklarina 1451-52 kisinda baslanmistir. Ilkbaharin baslangicinda Mart ayinin sonlarina dogru, Rumeli tarafina Anadolu Hisari'nin karsisina bol miktarda insaat malzemesi, usta, amele ve kireççi gelmisti. Kereste Izmit ile Karadeniz Ereglisi'nden, taslar ise Anadolu tarafindan getirilmisti. Çalismak üzere külliyetli miktarda insan gelmisti. Sultan Mehmed, bu sirada kara yolu ile bogaza gelerek bilirkisilerle (teknik eleman, mühendis) o havaliyi gezdi. Denizin akintisi hakkinda malumat aldi. Iki sahil arasindaki mesafeyi ölçtürdü. Kalenin yapilacagi sahayi kendisi tayin ile hududunu tesbit ettirdi. Bundan sonra bir rivayete öre önce kiyida, hisarin güney-dogu kösesindeki kule insa edilerek malzeme ve çalismalarin selameti emniyete alinmistir.

Fâtih Sultan Mehmed, hisarin duvarlarinin Arapça "Muhammed" kelimesi seklinde olmasini istediginden planini da ona göre tasarlamisti. Buna göre her "Mim" (M) harfinin yerinde bir kule bulunmasini arzuluyordu. Kulelerden ikisi, birbirinin yaninda ve burunun eteginde idi. Üçüncüsü denize daha yakindi. "H" ve "D" harflerinin bulunduklari yerlerde istihkamlar yapildi. Pâdisah, bunlarin yapilmasina özen gösteriyor ve bizzat nezâret ediyordu. Gerçekten üç köseli olarak düsünülen hisarin projesi, bizzat Sultan Mehmed tarafindan tasarlanmisti. Eski an'aneye uyularak, hisarin yapilmasinda devletin ileri gelenlerinden de faydalanildigi ve bunlarin, masraflara katildiklari görülür. Bu insanlarin, kule ve surlarin bir kisminin yapilmasina nezâret ettikleri anlasilmaktadir. Nitekim hükümdar, kale insasini üç vezir arasinda taksim eder. Üç kösenin doguda, yani deniz sahilinde olan bir kösesine akropol olarak gayet metin bir burç yaptirma vazifesini Halil Pasa'ya verdi. Yamaçta, yani güneyde bulunan diger köseye büyük bir burç yapilmasini Zaganos Pasa'ya, ve üçüncü köseye, yani kuzeye düsen tarafa yapilacak burcu da Saruca Pasa'ya verdi. Vezir Sehabeddin Pasa da bütün insaata nezâret etti.

Kaynaklar, Rumeli Hisari'nin, bizzat Sultan Mehmed'in idaresinde 1000 kadar usta ve onun iki misli isçi çalistirilarak dört ay gibi çok kisa bir zamanda (Hammer'e göre üç aydan daha az) tamamlandigini belirtmektedirler. Bununla birlikte insaatin bütün mekan ve safhalarinda çalisanlarin sayisinin, yukarida verilenden daha fazla olduguna isaret edilmektedir. Zira Dukas, "insaati arsin üzerine ustalara taksim etti. Ustalar bin kisi kadardi. Her ustanin yanina iki yardimci koydu. Kale duvarinin iç ve dis taraflarinda da miktari kâfi ustalar ve yardimci ustalar çalistirdi." demektedir. Buna göre 21 Mart 1452'de insaatina baslanan Bogazkesen (Rumeli) Hisari, bes-alti bin kisinin çalismasi sonucunda Temmuz ayinin sonlarinda tamamlandi.

pad3-1.jpg (40289 Byte)

Fatih zamaninda Osmanli

Rumeli Hisari'nin askerî önemi üzerinde duran ve bu konuda epey bilgi veren Hüseyin Dagtekin, adi geçen hisarin, insa edildigi yerin aslinda insaata müsait olmadigini, buna ragmen Osmanli hükümdarinin, günümüz askerî tekniklerine uygun bir sekilde onu nasil mükemmel bir sekilde insa ettirdigini söyle anlatir:

"Gerçekten, Rumeli Hisari tahkimatinin, en gayr-i müsait arazi sartlarina ragmen, kiymetinden hiç bir sey kaybetmeden, bir benzerine güç tesadüf eildebilecek kadar büyük bir maharet gösterilerek, insa edildigi yere ve çevreye intibak ettirilmek suretiyle vücuda getirilmis tipik bir tahkimat örnegi teskil ettigi görülür. Bundan baska, yeni hisarin en mühim bahsi olan bu konuyu islerken kalenin, görülen arazi üzerine yerlestirilmesinde hakim olan askerî görüsün, günümüzün tabiye esaslari hakkindaki görüsleri kadar ileri oldugunu müsahede ettigimizden, besyüz yil önce insa edilmis oldugu halde, modern bilgilerin verdigi görüslerle tedkik etmekte herhangi bir tehlike olmadigini sözlerimize ilave edebiliriz."

Ilk dönem, Osmanli askerî mimarisinin güzel bir örnegi olan bu hisara yerlestirilen silah ve diger mühimmattan bahsetmeden, sadece bu dönemdeki askerî mimarînin ne denli saglam olduguna bir iki örnekle isaret etmek isteriz. Bilindigi gibi, Istanbul'un fethinden önce Yildirim Bâyezid tarafindan, Bogaziçi'nde yaptirilan Anadolu Hisari ile Fâtih Sultan Mehmed tarafindan yaptirilan Rumeli Hisari surlari ve Istanbul'un alinmasindan sonra Theodosius surlarinin stratejik bir noktasinda yapilan Yedikule, Osmanlilarin ilk müstahkem mevkileri hakkinda bize bir fikir vermektedir.

Hisarin insaati esnasinda, deniz tarafindan gelebilecek bir saldiriya ugramamak için, Gelibolu tersanesindeki donanmadan otuz kadar harp ve bir hayli nakliye gemisi bogaza getirilmisti. Bu yeni kaleye top ve topçular kondu. Böylece karsi karsiya bulunan iki hisar sayesinde, bogaz geçisleri kontrol altina alinmis oldu. Hisarin komutanligina Firuz Aga'yi tayin eden hükümdar, onun maiyetine dört yüz yeniçeri askeri ile silah ve cephane verdi. Bundan sonra, Edirne'ye gitmek üzere olan hükümdar, iki gün Istanbul surlarini ve hendeklerini tedkik ettikten sonra buradan ayrilip, Eylül ayinin ilk günü Edirne'ye döner.

ISTANBUL FETHININ HAZIRLIKLARI

Fâtih Sultan Mehmed, Rumeli Hisari (Bogazkesen)'nin tamamlanmasindan sonra ordusu ile birlikte Istanbul surlarina iyice yaklasarak sehri yakindan görebilmisti. O, hem arazi hem de surlarla ilgili tedkikler yaptiktan sonra 1 Eylül günü Edirne'ye dönmüstü. Onun buradaki en önemli düsüncesiIstanbul'u almakti. Nitekim Dukas, genç hükümdarin Istanbul'u almak için ne denli kararli oldugunu verdigi su bilgi ile ortaya koymaktadir:

"Harman vakti geçti, sonbahar baslamak üzere idi. Sultan Mehmed, Edirne'deki sarayinda vakit geçiriyor, fakat gözüne uyku girmiyordu. Gece gündüz Istanbul'u nasil alabilecegini ve nasil bu sehrin sahibi olabilecegini düsünüyordu."

Iç dünyasinda, Kostantiniyye'nin fethi mevzuunda kendisini, uzun asirlarin gönlünden ve dilinden yuvarlanagelen bir manevî müjdenin son ve gerçek temsilcisi olarak gören hükümdar, zihnî ve ruhî imkanlarini bütün hizi ve bereketiyle hep bu nokta üzerinde toplamisti. Bununla beraber çevresini teskil eden devlet adamlarinin mühim bir kismi, hakli veya haksiz endiselerle onu böyle bir maceraya atilmakta desteklemiyorlardi. Hatta daha da ileri giderek, tecrübelerinden, bilgilerinden, hamiyetlerinden ve korkularindan söz açarak önüne yiginlarca engeller çikariyorlardi. Böylece, onun kararini tasvib etmediklerini ortaya koyuyorlardi. O devri yasamis bir tarihçi olarak Tursun Bey, bu mücadeleleri özetle söyle anlatir: "Her çend erkân-i devlet ve mülâziman-i hazret, tasrih ü kinaye birle, ânun metânet ü menâatini, ve mülûk-i mâzinin fethü kasdinda hazayn (hazineler) harc idüp, cem'-i asakir eyleyüb çare bulmadiklarin sem'-i serifine ilka ederler idi. Ve âna taarruzdan ziyade fitneye sebep olmak tevehhümatin ve ihtimalatin söylerler idi." Fakat pâdisah bunlara asla iltifat etmezdi." Öyle anlasiliyor ki Pâdisah, zaman zaman, Vezir-i a'zam Halil Pasa'nin, Rumlari himaye etmekte oldugunu duyuyordu. Buna inanmasa bile pasanin bazi süpheli hareketlerini kendisi de görmüstü. Bu sebeple, devlet erkâni ile ulema ve komutanlarin fikirlerini ögrenmek üzere onlari bir toplantiya çagirdi. Herhalde bu toplantinin mahiyetini kimse bilmiyordu. Zira toplantiya gelenler agirlanmis, yedirilip içirildikten sonra dualar edilmis ve bundan sonra da vezirler tarafindan devlet isleri ile ilgili olarak hükümdara bilgi verilmisti. Iste bundan sonradir ki Fâtih Sultan Mehmed, meclistekilere "müddet-i medid ve ahd-i baiddir ki, âyine-i zamir-i münirimde bir suret mürtesem olmustur. Âni sizinle müsavere muraddir" diyerek söze baslar. "Insanlar, fikir, anlayis ve zeka bakimindan ne kadar ileride olurlarsa olsunlar, bu meziyetler, kendilerini baskalari ile müsavere etmekten alikoymamali." düsüncesine sahip olan hükümdar, Hz. Peygamberin dahi bundan müstagni kalmadigini ve böyle yapilmasini tavsiye ettigini*, bu tavsiyesinde de onun, Kur'an-i Kerim'in âyetini** gözönünde bulundurdugunu söyleyerek, ortaya atacagi konu üzerinde herkesin fikrini açikça belirtmesini istemisti. Meclistekiler, pâdisahin düsüncesi yaninda kendilerininkinin bir sey ifade etmeyecegini, fakat pâdisahin emirlerini yerine getirmis olmak için düsünebildiklerini arzedeceklerini söyleyince pâdisah tekrar söze baslayarak: "... Dünya devleti müebbed olmaz ve cihan-i fânide kimesne baki ve muhalled kalmaz" der. Bundan sonra yaratilistaki gayenin, Allah Teâlâ'yi bilip onun birligini kabul etmek ve yasandigi müddetçe onun "dergâhina takarrub" etmeye gayret etmek oldugunu, bu vesile ile en iyi ve faziletli insanin, küfür ve dalalet içinde bulunanlara karsi cani ve mali ile cihad eden insan oldugunu hadislerle belirtir. Bundan sonra Sultan Mehmed, "Belde-i tayyibe-i Kostantiniyye ki bag-i irem andan bir kûse ve süreyya nâk bostanindan bir kemterin kûse, ismi ve resmi ile illerde meshur ve dillerde mezkûr ve kütüb-i tevârihte mesturdur. Ne vechi vardir ki, ânun gibi menzil-i serif ve makam-i latif benim vast-i memleketimde ve arsa-i vilayetimde olup dahi eyyam-i devletimde küfr ocagi ve bagiler yatagi ve tagiler duragi ola. Elhasil niyetim ve himmetim ânun üzerine mukarrer ve musammam olmustur." der. Günümüzün Türkçesiyle söylemek gerekirse o söyle diyordu: Irem baginin kendinden bir köse oldugu Kostantiniyye, adi ve sani ile dillerde söylenmis, illerde ünü taninmis ve tarih kitaplarinda yazilmistir. Niçin böyle güzel ve degerli bir yer ülkemin ortasinda ve idarem arasinda olup ta saltanatim günlerinde küfür ocagi, taskinlar yatagi ve âsiler duragi olsun. Kisacasi Bizans'in üzerine gitmeye niyetliyim. Umarim ki, tedbirimiz Allah'in takdirine uygun düser. Bu arada devletin kurulusundan, Rumeliye geçisten, Istanbul'un, ülkesinin ortasinda bir küfür beldesi olarak kalisindan, Bizans'in tezvirat ve çevirdigi entrikalardan bahseden pâdisah, sözlerine söyle devam eder: "Kendimizi ecdadimiza layik olmayan halefler olarak göstermeyelim, aksine, onlarin en has nesli oldugumuzu, onlarin kahramanlik ve meziyetlerinin benzerini gösterebilecegimizi ortaya koyalim. Zira onlar, nice tehlike ve sikintilarla kisa bir zaman içinde Asya ve Avrupa'daki bütün bu yerleri ele geçirip oralarin hakimi oldular. Nice büyük sehir ve kaleleri fethe kadir oldular. dedikten sonra Bizans isini halletmeden hiç bir mühim tesebbüse girismeyecegini, bundan dolayi devlet erkâninin bu husustaki fikirlerini ögrenmek istedigini belirtir. Bunun üzerine meclis, isi müzakereye baslar. Bir kisim devlet erkâni, pâdisahin fikrine uyar, bir kismi da muhalif kalir. Muhaliflere göre Istanbul, alinmasi güç bir sehirdi. Çünkü içinde bol nüfusu ve etrafinda çok kuvvetli bir suru vardi. Sehrin, siddetle müdafaa edilecegine göre, alinamama ihtimali de vardi. Böyle bir durumda, devletin prestiji azalacakti. Onun için böyle bir tesebbüse girismemek icab ederdi. Gerçi hükümdar, Bizans'in bol malzemeye ve külliyetli miktarda silaha sahip oldugunu biliyordu. Fakat meseleyi isten anlayan kimselerle müsavere etmis ve buranin "akl ü tedbir"le alinabilecegi sonucuna varmisti. Nisanci Mehmed Pasa, gerek sehrin zaptinin zorlugu, gerekse Fâtih'in kararligi hakkinda su bilgiyi verir: "Bu sehri, Rum, Sam ve Trabzon denizlerinin kucakladigi iki kita sarmisti. Kâfirlerden büyük bir kalabalik bu sehri gece, gündüz koruyordu. Dogru ve saglam düsünce sahibi olanlar, buranin fethine imkân bulunmadigina, kâfirlerin elinden alinmasinin muhal (imkânsiz) olduguna, buraya mâlik olmaya çalismanin soguk demiri dövmeye, burayi elde etmek istemenin seytandan hayir ummaya benzedigine hükmediyorlardi. Lakin yüce hazrete yüksek himmet, kutlu kuvvet, saglam ve kötülüklerden arinmis nefs verildigi için, unsurlar kendisine pek açik surette boyun egiyordu. Bu sehrin, savasçi kâfirlerin eli altinda kalmasini iyi görmüyordu.*

Tacizâde Cafer Çelebi de (s. 8) Meclisteki bu farkli iki görüsü söyle nakleder: "Vezirlerden degisik görüsler geldi. Isabetli görüsleri olan zeki, akilli, cesur ve celâdet sahibi olanlar, pâdisahin bu düsüncesini yerinde bulup gerekenin yapilmasi için hazirliklara baslanmasini istiyorlardi. Bir kismi ise surlarin saglamligi, giris ve çikis noktalarinin zorlugunu ileri sürerek Istanbul fethini, Anka kusunu avlamaya benzettiler. Keza onlar, buranin zaptini, gök kubbenin fethine denk sayilacagindan, bundan vazgeçilmesinin daha uygun olacagini söylediler. Bu fikirler karsisinda genç sultan:

"Allah'in takdiri olunca, alisilagelmis nice imkânsizliklar, kolaylasir. Bütün kâinat onun aksine çalissa da fayda vermez. Bunun aksine basit ve elde edilmesi kolay bir isi de, sayet Allah dilemez ise, cümle âlem onu yapmaya yönelse, yine de basaramaz. Bu konudaki ümidim ne mal ve mülk bolluguna, ne ordu ve kahramanlarin çokluguna, ne de savas âlet ve vasitalarinin fazlaliginadir. Aksine, sadece Hakk'in lütuf ve yardiminadir. Esas gayem de, Islâm'in yüce prensiplerini ortaya koymaktir. Eger o kalenin benim tarafimdan fethi takdir buyurulmus ise, kale burçlari tas ve topraktan degil, saf demirden de olsa öfke ve kahr atesi ile onu eritip mum gibi yumusatirim" der.

Muhalif grup, Çandarli Halil Pasa etrafinda toplaniyordu. Pâdisahin, bu muhalefetten fena halde cani sikilmis olmalidir ki "eger o kal'anin benim elimde feth olmasi mukadder olmus ola, burç ve barulari tas ve topraktan degil de demirden olmus olsa ates-i hism ve kahrla mum gibi eritip yumusak eylerim." diyecektir. Hükümdarin yakinlarindan bir zümre ise, bu fikrinde kendisini destekliyor, hamleci kararlarina, emekleri, hevesleri ve heyecanlari ile yardim ediyorlardi. Meclis disinda, bu ikinci grubun fikrine katilanlarin basinda Aksemseddin geliyordu. O, bir taraftan genç hükümdarin ruh yapisinda bir cihad açarak onu kendi kendisinin emîri kilip kütle emrine kostuktan sonra, bu orta malini "fi-sebilillah" cihada tesvik etmesi pek tabii idi.

Meclisten, Istanbul'un feth edilmesine dair karar çiktiktan sonra, beylerbeyilerine, sancakbeyleri ile subasilarina ve askerlikle ilgili olanlarin tamamina "ahkâm-i serife" yazilarak bahara kadar hazirlanmalari ve savasa katilmak üzere toplanmalari emrolundu. Bu sebeple, Rumeli ile Anadolu'daki Osmanli sehir ve kasabalarinda geceli gündüzlü çalismalara baslandi. Fakat Gelibolu ile Edirne'deki faaliyet hepsinden daha fazla idi. Gelibolu'da tezgahlara yeni yeni gemiler konuyordu. Bu arada bakir kapli (zirhli) gemilerin de yapilmasina itina gösteriliyordu. Kritovulos, genç hükümdarin bu neviden faaliyetlerinden bahsederken sunlari söylüyor: "Bir taraftan yeni gemilerin insasi, öbür taraftan da, zaman asimi yüzünden tamire muhtaç olanlari da tamir ettiriyordu. Bu gemilerin bir kismi zirhli olarak yapilmisti. Otuz ve elli çift kürekle sür'atli bir sekilde hareket eden hafif gemiler de yaptirdi. O, gerek yeni gemi insaati, gerekse tamir konusunda hiç bir masraftan kaçinmamisti. Bundan baska o, ülkesinin kiyilarinda bulunan gemileri toplayip onlara komutan, dümenci ve diger görevlileri yerlestirdi. Gerek savas, gerekse kusatma için kara ordusundan çok, deniz kuvvetlerine önem verdiginden bu ordunun daha iyi ve itinali seçilmesine gayret etti. Komutasi Gelibolu valisi olan Baltaoglu Süleyman Bey'e verilmis olan bu donanma, 1453 baharinda Gelibolu'dan Istanbul'a dogru hareket etti."

Donanmadaki bu gemilerin sayisinda farkli rakamlar verilmekle birlikte genellikle su rakamlar üzerinde durulmaktadir: Donanma, Gelibolu'dan hareket ettigi aman 147 harp gemisinden mürekkepti. Bunlarin 12'si çektirme, 80 tanesi çifte güverteli kürekli, 55 tanesi de küçük çaptaki gemilerdi. Bu gemilerin içinde kürekçilerden baska yirmi bin kadar azeb askeri bulunuyordu.

Edirne'ye gelince: Buradaki hazirliklarla bizzat padisahin kendisi mesgul oluyor, geceli gündüzlü durmadan çalisiyordu. Uyku zamanlarinda bile fethi düsünen padisah, çok defa yataginin içinde rahatsiz bir gece geçiriyordu. Dukas, onun bu andaki halet-i ruhiyesini su sözlerle bize nakleder:

"Mehmed, gece gündüz, gerek yatarken, gerek uyanik bulundugu zamanlarda, ister sarayinda bulunsun, ister sarayin haricinde olsun, ne sekilde harb ederse ve ne gibi vasitalari kullanirsa Istanbul'u zapta muvaffak olacagini düsünüp zihnini yoruyordu. Çok defalar aksam olunca, ata binerek yalniz basina, bazan yanina iki kisi alarak,bazan yaya yürüyerek, asker kiyafetinde bütün Edirne'yi dolasiyor ve hakkinda söylenen sözleri bizzat dinliyordu."

Iste yine böyle uykusuz geçirdigi gecelerin birinde Çandarli'yi huzuruna getirterek, altin ve gümüse aldanmamasini kendisine ihtar ettikten sonra, muharebenin yakinda baslayacagini, Allah'in inayeti ve Peygamberin imdadi ile Istanbul'u alacagini, bu iste kendisine yardim etmesini söyledi.

Bu gece sohbeti ve olaylari ile ilgili olarak Bizansli tarihçi Dukas, çok mühim bilgiler vermektedir. Ona göre:

"Bir aksam, gece yarisindan sonra, saray bekçilerinden birkaç tanesini göndererek Halil Pasa (Çandarli)'yi saraya getirtti. Bu bekçiler, pasanin konagina giderek, pâdisahin iradesini, pasanin harem agalarina bildirdiler. Bunlar da pasanin yatak odasina giderek, pâdisahin kendisini davet ettigini söylediler. Halil Pasa bayilacak derecede korktu. Karisi ile çocuklarini öptükten sonra çikti. Beraberinde altinlar ile dolu bir de altin tepsi aldi. Daha önce de belirttigimiz gibi pasanin kalbinde bir korkusu vardi. Halil Pasa, pâdisahin yatak odasina girdigi vakit, pâdisahi oturmus ve elbisesini giyinmis bir vaziyette gördü. Hemen etek öperek altin tepsiyi önüne koydu. Pâdisah altinlari görünce, "Lala, bunlar nedir?" diye sordu. O da cevaben dedik ki, "Sevketmeâb! Devletin büyüklerini, pâdisah fevkalade bir saatte huzuruna davet ettigi vakit, elleri bos girmek âdet degildir. Ben ise, huzurunuza çikmak için getirdigim bu altinlar benim degildir. Sana ait olan altinlari sana takdim ediyorum". Pâdisah da cevap olarak dedi ki, "Senin altinlarina ihtiyacim yoktur. Hatta sana bunlardan fazla altin ihsan edecegim. Senden yalniz bir sey istiyorum. Bana Istanbul'u ver." Halil Pasa, pâdisahin bu son sözü ve talebi üzerine titredi. Zira öteden beri Bizanslilarin hukukunu müdafaa ediyordu. Onlarin sag eli mesabesinde idi. Bizanslilar da, pasanin bu sag elini hediyelerle doldururlardi. Türkler pasaya "kâfir ortagi" adini taktilar ve herkes ona "dinsizlerin ortagi ve yardimcisi" diyordu.

Halil, pâdisahin son talebine karsi dedi ki: "Sevketmeâb! Bizans Imparatorlugu'nun büyük bir kismina seni sahip etmis olan Cenab-i Hak, Istanbul'u da sana ihsan edecektir. Ben eminim ki, senin elinden kurtulmayacaktir. Allah'in inayeti ile ben ve bütün kullarin, büyük iste muvaffak olmak ugrunda birbirimiz ile yarisarak mallarimizi, canlarimizi feda edecegiz ve kanlarimizi dökecegiz. Binaenaleyh bu hususta müsterih ol." Halil Pasa'nin bu sözleri, bu korkunç ejderi biraz teskin etmisti. Halil'e dedi ki: "Yatagimin bu bas yastigini görüyor musun? Bu yastagi bütün gece yatagimin bir ucundan öbür ucuna ve diger uctan öteki uca nakletmekle mesgul oldum. Yataga yatiyor ve kalkiyordum, gözüme uyku girmiyordu. Altin veya gümüs paralar seni aldatarak, intac etmek istedigim büyük isi geri birakmaya sevk etmesin! Bizanslilarla yakinda ciddi bir sekilde harp yapacagiz, Allah'in yardimi ve Peygamberin imdadi ile Istanbul'u alacagiz". Mehmed, bunlari ve buna benzer baska oksayici sözleri söyledi. Halbuki pâdisahin bu oksayici sözleri arasinda kalbi burkan, kani kurutan ve isiran ihtarlar da vardi. Bu ihtarlardan sonra pâdisah, Halil Pasa'ya ruhsat verdi ve "sulh ve müsâlemetle" git dedi.

Mehmed o gecelerde, sabahlara kadar Istanbul'un fethi isi ile mesgul oluyordu. Eline sehrin haritasi ile mürekkep alarak ve sehrin etrafindaki mevkilerin seklini resm ederek, harp fennine asina olanlara toplarin ve muhasara aletlerinin nerelere konmasi lazim geldigini tesbit ettigi gibi, lagim açilacak yerleri de resim (plan) üzerinde isaret ediyor, hendeklerin baslarini ve merdivenlerin surun hangi tarafina konmasi lazim geldigini gösteriyordu. Velhasil bütün gece bu hazirliklarla mesgul oluyor, sabahlari, gece verilen kararlarin akillica ve düsmana karsi hilekârane tatbik ve icrasini emrediyordu."

Edirne'de bulunan Fâtih Sultan Mehmed'in, yakindan ilgilendigi baska bir konu daha vardi. Bu da ordusunu toplarla techiz etme isi idi. Tarihte bir topçu parkina sahib olan ilk hükümdarin Fâtih oldugu belirtilmektedir. Surasi bir gerçektir ki, Istanbul'un fethinde en önemli rolü oynayan vâsitalardan biri toptur. Gerçi topun bir harp silahi olarak kullanilmasi Istanbul'un kusatilmasi ile birlikte baslamis degildir. Fakat o tarihe kadar toplar, çaplari ve sayilari itibariyle fazla bir sey ifade etmiyorlardi. Fâtih Sultan Mehmed, bu silahin tahrib gücünün büyüklügüne inandigi içindir ki, o tarihe kadar görülmeyen sayi ve çapta top yapilmasina önem verdi. Büyük çapta toplarin yapilma isini Orban (Urban) adindaki Macarla Türk mimarlarindan Müslihiddin ve mühendis Sarica üzerlerine aldilar. Saruca büyük bir top dökmeye muvaffak oldu. Orban da çok büyük çapta bir top yapabilecegini, fakat gülle yapmasini bilmedigi için bu ise karismayacagini söyledi. Bunun üzerine pâdisah, mermi isini bizzat üzerine aldi. Kaynaklar, genç hükümdar ile Orban arasinda geçen muhavereyi su sekilde verirler: Orban: "Büyük toplarinizi dökebilirim, ama mermi ve ince hesaplardan anlamam" deyince hükümdar "Benim senden istedigim sadece topu iyi dökmenden ibarettir. Kalani ben düsünürüm" demisti.

Ikinci Mehmed, Istanbul muhasarasinda çok büyük rol oynayacak olan bu essiz toplarin en ince teferruatina kadar bütün hesap ve planlarini kendisi yaptigi gibi, resimlerini de bizzat çizmisti. Kendi nezâreti altinda döktürmüs oldugu toplardan biri çok büyüktü. Büyük emek ve masraflarla yapilan bu toplara "sahî" denmisti. Bu toplarla atilan gülleler, Kara Deniz sahillerinden getirilen kara bir tastan veyahut yuvarlak hale getirilen mermerlerden yapiliyordu. Dukas, büyük topun Edirne'deki ilk deneme atisindan, uzun uzadiya bahseder. Bu topun, Edirne'den Istanbul'a kadar getirilebilmesi için iki ay kadar bir zamana ihtiyaç hasil olmustu. Top, otuz araba ve altmis manda ile çekiliyordu. Onun her iki tarafinda, ikiser yüz adam bulundugundan yolda kaymamasi saglaniyordu. Yollarin kötü yerlerine tahta dösemek ve köprü yapmak üzere ayrica elli usta ile ikiyüz amele önden gidiyordu. Istanbul'u kusatmak üzere hareket eden Türk ordusunda üç büyük top ile ondört batarya top vardi. Subat baslarinda Edirne'de baslayan sevkiyat, Mart sonlarina dogru, Istanbul'dan bes mil kadar uzakta bulunan bir yere gelmis oldu.

Anadolu ve Rumeli'de beylerbeyiler ile sancakbeyleri gerekli miktarda askeri topluyor, techiz ediyor ve belirlenen zamanlarda yerlerinde bulunmalarini saglamak için çalisiyorlardi. Anadolu askerleri, Bogazin dogu sahilindeki Beykoz kasabasinin üstündeki ormanliklarda toplandilar. Fâtih, bunlari karsiya geçirmek üzere Beykoz, Kilyos ve Fenerbahçe'de dalyanlari bulunan Rallis Petropulos adindaki Rum'a emir verdi. Petropulos bu emri, iki gemisiyle askerleri ve mühimmati karsiya geçirmek suretiyle yerine getirdi.

Genç hükümdar, kusatma boyunca Istanbul'a yapilabilecek bütün yardimlara mani olmak için her çareyi düsünüyor ve her tedbire basvuruyordu. Bu maksatla o, Turhan Bey ile ogullari Ahmed ve Ömer Beyleri Mora topraklarina akina memur etti. Çünkü Mora'da, Bizans Imparatoru'nun kardesleri Dimitrios ile Thomas hüküm sürmekte idiler. Fâtih, Imparator Constantinos'un, bunlardan yardim istedigini ögrenmisti. Bu sebeple, Turhan Bey, 1 Ekim'de sefere çikmisti. Osmanli hücumlari, Despotlarin kuvvetlerini yok ederek onlara göz açtirmadigi gibi Bizans tarafindan beklenen yardimin gelmesine de engel olmuslardi. Bu arada Subat 1453'te hükümdarin emri ile Dayi Karaca Bey, Istanbul civarindaki Rum kasabalarini teker teker ele geçirdi. Bu kasabalar, Karadeniz sahilindeki Misivri, Ahyolu, Vize ile Ayios Stefanos idi. Bigados da kendiliginden teslim oldu.

Hükümdar, savasla ilgili bütün tedbirleri aldiktan ve bütün hazirliklarini tamamladiktan sonra 23 Mart 1453 (12 Rebiulevvel 857) günü Edirne'den hareket eder. Kesan mevkiinde mola veren hükümdar, Çanakkale Bogazi'ndan geçecek olan Anadolu kuvvetlerinin gelmesini bekler. Kesan'da kendisine iltihak eden bu orduyu alan pâdisah, yoluna devam ederek 1453 Nisan'inin besinde Istanbul surlari önüne gelir. Ertesi gün, yani 6 Nisan (26 Rebiülevvel) Cuma günü de sehri kusatma altina alir. Bizans tarihçisi Dukas ve ondan naklen Hammer, Fatih'in gelisini ve otagini kurusunu söyle anlatirlar: "Paskalyayi takib eden Cuma günü (6 Nisan) Mehmed, sehir önünde görünerek (Egrikapi) karsisina gelen tepenin arkasinda çadirini kurdu. Ordusunun meydana getirdigi çizgi, sarayin Tahta kapisindan Yaldizli kapiya kadar uzaniyordu. Yine Tahtakapidan Kosmidi (Eyüb civari)'ye kadar cenup tarafta bulunan baglara ve ovalara yaymis idi. Bu yerler, esasen daha evvel Karacia (Karaca Bey) tarafindan tahrib olunmuslardi. Nisanin 6. Cuma günü, sehir muhasara edildi. Büyük top, imparatorun yeniden tahkim ettirmis oldugu Egrikapi (Kaligarya) önüne konmustu. Pâdisah, bu kapinin tahrib edilemeyecegini anlayinca topu Sen-Romen kapisi önüne tasitti. Bundan dolayi bu kapi "Topkapi" adini almistir."

Takriben iki ay sonra "Fâtih" diye anilacak olan Mehmed'in ordulari, Istanbul surlari önünde göründükleri zaman, Katolik Hiristiyan dünyasi, Katolik ve Ortodoks kiliselerinin birlesmesi gerektigini, bu birlesme için, bundan daha iyi bir zamanin olamayacagini düsünüyor ve ancak bu sayede Bizans'a yardim yapilabilecegine inaniyordu. Bu yardimla o, Ortodoks Kilesisi'ni asimile edip tamamen ortadan kaldirmayi hedefliyordu. Dönemin Hiristiyan âlemindeki bu çekisme ile, Islâm'dan alinan ilhamla, Osmanlinin sahip oldugu dinî müsamahasi (hosgörü)ni karsilastirma bakimindan bu mevzuda kisaca ve özet olarak bilgi vermek istiyoruz. Böylece, Ortodoks Mezhebi'ndeki Rumlarin, içinde bulunduklari psikolojik durumu anlama imkânini da bulmus olacagiz. Bu karsilastirmayi da bizzat kendi kaynaklarindan yapmakla meseleye daha rahat bir açiklama getirmis olacagiz.

"Mehmed'in askerleri tahribat için Istanbul kapilarina dayanirken, sehir halki Rum ve Latin kiliselerinin birlesmelerini saglamak veya engellemek için birbirleri ile budalaca çekisiyorlardi. o tarihten bir önceki yilin 12 Araliginda, Ayasofya'da iki firka (mezheb) arasinda seklî bir uzlasma saglanmistir. Fakat bu uzlasma, Avrupa'nin büyük devletlerini, kendi sonuçlari ile ilgilendirip bu yoldan biraz yardim saglamak ümidi ile yapilmisti. Sizmatizm atesi henüz sönmemis oldugundan, her gün bir takim çirkin çekismeler görülüyordu. Muhaliflerin düsmanligi son dereceyi bulmustu. Bir grup papaz ve ileri gelenler, imparator ile birlikte Katolik âyininde hazir bulunurlar iken, baska kesisler ile halkin bir kismi manastirlardan çikmiyorlardi." Hammer, bu konuda daha fazla tafsilat vererek iki kilisenin nasil birbirleri ile çatistiklarini anlatir. Fakat biz, dönemin Bizans tarihçisi olan Dukas'in verdigi bilgiyi de vermek suretiyle Katolik ve Ortodoks kiliselerinin birbirlerine karsi olan bu hasmâne tavirlarini ortaya koymaya çalisacagiz.

"Gennadios, her gün birlesme taraftarlari aleyhine va'z etmekten ve yazilar yazmaktan geri kalmiyordu. Saint Thomas Akinu'nun sahsi ve eserleri aleyhine yeni mütalaalar ve itirazlar tertip ediyordu. Bir de Dimitri Kidoni aleyhinde bulunuyor ve bunlarin rafizî olduklarini isbat ediyordu. Senatodan bas amiral büyük duka (Lukas Notaras), Genadios ile ayni fikri paylasiyor ve onunla is birligi yapiyordu. Istanbul aleyhine toplanmis olan sayisiz Türk askerlerini gören halka hitaben bu büyük duka, Latinler aleyhine sunlari söylemeye cesaret etti: "Istanbul'un içinde, Türk sarigini görmek, Latin serpusunu görmekten daha iyidir."

Görüldügü gibi Imparator, Avrupadan yardim alabilmek için Papa tarafindan sart kosulan Katolik kilisesi ile birlesmeyi kabul etmis, onun gönderdigi Kardinal Izidor vasitasiyle Ayasofya'da âyin yapilmisti. Bu hareket, Hiristiyanligin, Ortodoks Mezhebi'ne bagli olan halkta, büyük bir nefret uyandirmisti. Latinlere karsi olan bu nefretin kökleri çok eskilere dayaniyordu. Zira 1204'teki Latin istilasinin aci hatiralari, halkin hafizasindan daha silinmemisti. Sehirde yaptiklari yagma ve Rumlara yapilan iskenceler ile onlari her türlü haktan mahrum edisleri, henüz unutulmamisti. Bu istila esnasinda Istanbul'daki âbidelerin çogu tahrib edilmis, mezarlar soyulmus, birçok eser mahvolmus ve Türk fethine kadar bu facianin izi silinememisti. Türkler, Istanbul'a girdiklerinde bir kismi çok harab 50'ye yakin kilise, bazi resmî binalar, yikilmis müesseseler, bozuk yollar ve terk edilmis saraylar bulmuslardi. Bu sekildeki tahribata karsilik, Müslüman Türk'ün müsamahasi biliniyor, Osmanli hükümdarlarinin vicdan hürriyetine, din ve mezheb serbestisine verdikleri mukaddes mânâ farkediliyordu. Rumlar, her mezhepteki hiristiyanlarin, mal, can ve din hürriyetine sahip olarak Osmanli ülkesindeki rahat hayatlarini gipta ile karisik bir hayranlikla müsahede ediyorlardi. Bu, Müslüman ve büyük devletin, gayr-i müslim tebeasina (vatandasina) verdigi büyük rahatlik ve kazanç imkanlari da bunlara ilave edilince, bazi Bizanslilarca Osmanli idaresi bir nimet ve kurtulus olarak görülüyordu. Bu anlayisin bir sonucu olarak, imparatordan sonra, en yüksek dereceli devlet adami olan Grandük Notaras: "Konstantinipolis'te kardinal sapkasi görmektense Türk sarigini görmeyi tercih ederim" diyordu. Makamindan uzaklastirilan eski patrik Gennadios (fetihten sonra Fâtih tarafindan Rum Patrikligi'ne getirilen kimse) da Ortodoksluk için en iyi tercihin bu olduguna inaniyordu. Zira Türk sarigi, düsmanlari olan milletler tarafindan dahi hakkin, dogrulugun, adaletin, din ve vicdan serbestisinin isareti olarak görülüyordu. Tazim ve tekrim ediliyor, onun hakim oldugu idare araniyordu. Hatta bir rahibe bütün hiristiyanlarin saskin bakislari önünde mezheb degistirmeyi red ederek tamamen Islâmî olan kiyafeti kabul edip, Hz. Peygamberin nübüvvetini tasdik ettigini haykirmisti. Çünkü, Sultan Mehmed'in temsil ettigi idare, insan tabiat ve yaratilisina son derece uygun idi. Devrinde hayal edilen ve arzu edilen esaslara dayanmis bulunuyordu. Bu, onun Islâm mümessilligini ne kadar azametle temsil ettigini gösterir.

KUSATMA VE ISTANBULUN FETHI

Bilindigi bi Cuma, içinde Cuma Namazi bulundugundan Müslümanlarcaek olarak kabul edilmektedir. Iste böyle bir günde Edirne'den baslayan hareket, 6 Nisan (26 Rebiülevvel) gününe tesadüf eden baska bir Cuma günü, genç hükümdarin, ordusu ile birlikte edâ ettigi (kildigi) Cuma Namazi'ni müteakip baslayan kusatma ile ilgili yerli ve yabanci bir çok kaynakta bilgi bulunmaktadir. Birbirlerini tamamlar mahiyette olan bu bilgileri kisaca ve ana hatlari ile vermek gerekiyor. Zira tafsilatina girdigimiz zaman sadece bu kusatmanin, hacimli bir eseri dolduracak kadar genis olacagi görülecektir. Bu sebeple biz, konunun detaylarina girmeden vermek ve kaynaklarina dipnotta isaret etmekle yetinmek istiyoruz.

Cuma namazindan sonra muhasara hareketine baslanilmasini emreden genç hükümdar, maddî kuvvet kadar mânevî kuvvetin de tesirine inaniyordu. Bu sebeple sultanin etrafinda, ulema, mesayih ve bunlarin talebelerinden meydana gelen bir halka bulunuyordu. Bunlar, asker arasinda gazâ ve cihadin faziletinden bahsederek onlari "Feth-i Mübin"e tesvik ediyorlardi. Onlar, bununla da yetinmeyerek "Feth-i Mübin"in muhakkak oldugunu, Kostantiniyye fethinin Sultan Mehmed tarafindan gerçeklestirilecegini askere telkin ediyorlardi. Âlimler, seyhler ve seyyidlerden meydana gelen halkadan bahseden Hoca Sa'duddin Efendi bu konuda su bilgileri vermektedir:

"Ulema, mesayih ve seyyidler, eski âdetleri üzre ol gazi hükümdarin katinda bulunmak, gaza sevabini elde etmekle yüceldiler. Onun otagi yaninda yürüyüp dua etmekten bir an dahi geri kalmadilar. Sultan-i âlisan (sani yüce sultan)la at basi giderek onun * âyet-i kerimesinde belirtildigi gibi "onun verdigi nimetlere sükr ederler" derecelerine dogru yöneldiler. Her an, fetih ve zaferin nasib olmasi duasina, emel ve dileklerinin gerçeklesmesi için yakarista bulundular. Gerçekten de rehberi zafer olan bu seferde, temiz ruhlar birlikte, gayb ordulari ise askerin öncüsü olarak ilerlemekte idi. Ama o tarihlerde hayatta olan ve gizli sirlari bilenlerden ve kerametleri zahir olan Aksemseddin Hazretleri ile Akbiyik Dede, Islâm askerlerine yüz akligi olmak için duaya devam ediyor ve hükümdarin emri geregince otag yaninda yürüyorlardi. Böylece onlar da, dilekleri gerçeklestiren Allah'in yardimlarini taleb için ayni yola düstüler."

Bizans surlari önünde saf tutan Osmanli ordusunda, piyadeler sagli sollu ayrilmis, arka ve yanlara süvariler konmustu. Üç adet büyük hücum firkasi teskil edilmis ve 14 bataryalik bir topçu parki kurulmustu. Kisa bir zaman içinde muhasara için mevki alan ordu, hazirliklarini yürütürken Sultan, Bizans Imparatoru'na, Mehmed Pasa'yi, baska bir rivayette de Isfendiyar oglu Ismail Bey'i elçi olarak gönderip, sayet teslim olurlarsa, halkin mal ve canlarinin güvenlikte bulunacagini, isteyenlerin bütün esyasiyla birlikte arzuladiklari yere gidebilmekte serbest olacaklarini, aksi takdirde harp hukukunun gerektirdigi seylerin yapilacagini bildirdi. Bu teklifin reddedilmesi üzerine, kusatma hareketine hiz verildi. Sahî denilen büyük top, günümüzde Topkapi denilen yerde mevzilendirildi. 12 Nisan'da safakla birlikte topçu bataryalari atese baslayarak, surlar bombardimana tutuldu. Bu bombardimanlarin çok ustalikli yapildigi, nokta atislari ile surlardaki muhayyel bir üçgen dövülerek, zedelenen kenarlarin üzerine, ortasina yapilan top darbeleriyle büyük gedikler açildigi rivayet edilir. Bu sekildeki bir bombardiman, Türk topçusunun harp teknigindeki maharetlerini göstermektedir. Schlumberger, bu konuda asagidaki ifadeleri kullanarak Osmanli topçusunun, bu fetihteki rolüne isaret eder:

"Yine Nisan'in on ikinci günü büyük bombardimanin basladigi gündü. Bu elem verici tarihten itibaren muhasaranin son buldugu 29 Mayis tarihine kadar yedi hafta boyunca o korkunç toplar, günün her saatinde sasmaz bir intizam dahilinde dehset saçan bir gürültü ile agir mermer güllelerini Bizans surlarina firlatmaktan bir an dahi geri kalmadilar. Simdiye kadar hiç kimsenin asla isitmemis oldugu bu harikulade top patlamalarini isiten hurafe perest (hurafelere inanan) halkin, duçar oldugu canhiras feryad ve dehset, tasavvur edilsin. Tesirin tahribkarligi derhal görüldü. Asirlar oyunca nice güçlü milletlerin hücumlarina dayanmis olan bu asirlik duvarlarda, derhal gedikler açilmaya baslandi. Bu gülleler, kesif bir toz ve duman bulutu içinde müthis bir gürültü ile geliyor, surlara çarpip tahribatini yaptiktan sonra bin parça oluyorlardi. Kusatilmis olanlar, çok kisa bir mesafeden yapilan bu ilk top atesini müteakip, bin seneden beri bu sevgili beldenin maglup edilemez bir tanriçasi makaminda tuttuklari ve varligiyla magrur olduklari bu köhne surun kendilerini korumaya yetmeyecegini anladiklari zaman, tarifi imkansiz bir ye's ve kedere kapildilar."

Mutlak surette galip gelmek azmiyle bütün hazirliklarini tamamlayan Sultan Mehmed, ortaçagin en büyük kalesini yikmak için yaptirdigi müthis toplari ile Istanbul surlari önüne gelip muhasaraya baslar. 6 Nisan - 29 Mayis arasinda 54 gün süren kusatmanin tafsilatina girmek istemiyoruz. Ancak, Fâtih ünvanini alacak olan Sultan Mehmed, Istanbul surlari önünde, kendisini bütün mukadderatla karsi karsiya getiren iki çetin imtihan daha geçirmisti. Durumun nazikligini ortaya koymasi bakimindan kisaca bunlardan söz etmek gerekiyor.

20 Nisan'da bugday yüklü bir Bizans gemisiyle dört Ceneviz gemisi, Baltaoglu Süleyman Pasa'nin bütün gayretlerine ragmen, Lodos rüzgari ve Bogaz'daki akinti sebebiyle Halic'e girmeyi basardilar. Bu basari, Bizans'ta büyük bir ümit ve sevinç uyandirdi. Bu gemilerin, batililar tarafindan gönderilen donanmanin öncüleri oldugu sayiasi yayildi. Tursun Bey'in ifadesiyle bu hadise, "ehl-i Islâm arasina fütur ve perisanî saldi. Amma ma'nide âyet-i kerimesinin isaretine uygun olarak bu hadise, alinan tedbirlerle Müslümanlarin lehine tecelli edecektir. Gerçekten, muhasarayi basarisizliga ugratacak büyük bir tehlike belirmisti. Ümitsizlik, bozgun dogurabilirdi. O zaman, Aksemseddin tarafindan Pâdisaha sunulmus olan bir mektup, bu muvaffakiyetsizligin, umumî bir hayal kirikligi dogurdugunu ve zaferi süpheye düsürdügünü isbat etmektedir. Mektup, alinmasi gereken tedbirleri de tavsiye etmektedir.

Düsman gemilerinin Halic'e girmesi üzerine, hisimla atini denize dogru süren ve kaftani islanincaya kadar denize girmis olan genç hükümdar, bu durumu hazmedemeyerek Baltaoglu'nu komutanliktan azlip, onun yerine Hamza Bey'i tayin eder.

Sultan, bütün vezir ve komutanlarin katildigi bir Divan toplar. Orada, Çandarli ile ona tabi olanlar, ortaya çikan durumdan istifade ile Imparator'la müzakerelere girisilmesi ve muhasaranin kaldirilmasi fikrini tekrar ortaya atarlar. Genç hükümdar için durumun ne kadar nazik bir hale geldigini tasavvur etmek mümkündür. Vaziyeti, Çandarli Halil Pasa'nin eski rakibi ve fetih fikrinin kuvvetli müdafii Zaganos Pasa kurtarir. Sehabeddin Pasa ve Koca Turahan Bey'le Aksemseddin'in ve Sultanin hocasi Ahmed Güranî (Molla Güranî)'nin yardimlari ile bu bedbin görünüsü yenmeye ve savasa devam azmini yenilemeye muvaffak olurlar. Bunlar, tesci' edici sözleriyle askerin cesaretini yükselttiler. Hoca Sa'duddin bu konuda sunlari söyler: "Ulemanin ileri gelenlerinden Seyh Ahmed Güranî, büyük seyhlerden Aksemseddin ve makami yüce vezirlerden Zaganos Pasa, ülkeler hakimi sultan ile ayni görüs ve fikirde olup, baris ve anlasma yolunu benimsememislerdi. Fetih alâmetleri belirdigi sirada isten el çekmek vazife anlayisina sigmaz diyerek zaferleri gölge edinen askerlere nasihatlarda bulundular ve tatli bir dille "sonra Rum ülkesi size açilacaktir" hükmünde belirtilen gerçek vaadi hatirlatarak "büyük savas, Kostantiniyyenin fethidir" gerçeginden hareketle ortaya konan gayret ve ihtimami bir bir gazilere anlattilar."

Bizans'in, Haliç tarafindan da tazyiki için limana girise mani olan zincirin kirilmasi denenmisse de basari saglanamamisti. Bunun üzerine ince donanmanin Halic'e karadan geçirilmesi genç hükümdar tarafindan düsünülmüstü. Bizans Rumlari arasinda da "Gemilerin karadan yüzdürüldügü görülünceye kadar Istanbul'un zaptinin kimseye müyesser olmayacagi" hususunda bir inanç ve anlayis bulundugundan, kusatilanlarin bütün ümitlerini kirmak için bu ise tesebbüs edilmistir. O sirada, Galata, Cenevizlilerin elinde bulunup ayri bir kalesi vardi. Bura sakinleri, Türklerle dost olmakla beraber geceleri de Bizanslilara yardim etmekteydiler. Halic'e denizden girmenin imkansizligi yüzünden 50-70 kadem uzunlugundaki 15-22 sira kürekli 70 kadar gemi, 22 Nisan gecesi sabaha kadar Halic'e geçirildi. Solakzâde bunu "Himmet-i merdân ile Besiktas dedikleri yerden Kasim Pasa deresine dogru, dag parçasi gibi gemilerin altina rugan (yag) ile terbiye olunmus kütükler döseyip, bir rivayette yelkenler açarak yürüttüler ve gemileri birbirine baglayarak üzerine metrisler koydular" cümleleri ile anlatir. Bu sevkiyat yapilirken Beyoglu tepelerine yerlestirilen bataryalarla Haliç'teki Bizans donanmasi taciz edilip hareketsiz birakildigi gibi surlarin etrafinda da bombardimana devam edilip, esas faaliyet, iyi bir sekilde gizlenmisti. Sabahleyin 70 parça kadar geminin, Haliç'te yelken açtigini gören Bizanslilar, hayret ve dehsetle bu manzarayi seyre baslamislardi. Bu sekilde, karadan gemi yürüterek denize indirme teknigi büyük bir basari idi.

Fâtih, bununla da kalmadi, ihtiyaç karsisinda büyük dehâsinin yeni bir kesfini de ortaya koydu. Havan toplari döktürdü. Onlarin, balistik hesaplarini bizzat yaparak tecrübelerinde bulundu. Beyoglu sirtlarindan ve Galata surlarindan asirma atislarla Haliç'teki düsman gemilerini batirmaya basladi. Böylece yeni bir cephe açilmasi ve Bizans'in her taraftan sikistirilmasi, Imparator'u, en agir sartlari kabul ederek baris teklifinde bulunmaya zorladi. Fakat Fâtih, Imparator'un gönderdigi elçilere: "Ya ben Bizans'i alirim, ya Bizans beni" diyecek kadar, fetih isinde azimli oldugunu ve teslimden baska bir teklifi kabul etmeyecegini bildirmisti.

Gemilerin Halic'e indirilmesinden sonra Defterdar ile Kumbarahane Iskelesi arasinda bin kadar duba üzerine, bes askerin yan yana yürümesine imkân verecek ve top geçirilebilecek sekilde muntazam, saglam dösemeli bir köprü kurdurdu. O dönem tekniginin bir harikasi kabul edilen bu köprü, Rumlarin mâneviyatlarini yeniden ve esasli bir sekilde sarsti.

Fâtih Sultan Mehmed'in karsilastigi ve âdeta imtihan edildigi buhranli ikinci hadiseye geçmeden önce, onun düsmani olan ve Fâtih'i sahsen taniyan Bizans imparatorluk prensi meshur tarihçi Dukas'in karadan yürütülen gemiler ile pâdisahin bu husustaki faaliyetleri hakkindaki düsüncelerini buraya almayi faydali buldugumuzu belirtmek isteriz. O, söyle diyor:

"Pâdisah, cesurâne ve cür'etkârane bir planin tatbik ve icrasini düsündü. Galata'nin sark tarafinda ve Çifte sutun altindaki cihette olan yer ile, Galata'nin diger cihetinde ve Kosmidion denilen yerin karsisindaki Haliç sahili arasinda bulunan ve Galata'nin arkasinda olan ormanlik dag yolunun düzeltilmesini emr etti. Bu yolu, mümkün oldugu kadar düzelttiler ve makaralar ile gemileri denizden karaya çikardilar. Bu gemilerin, geçidin (Bogaz) mukaddes agzindan çekerek, kara yolu ile,Halic'e nakl olunmalarini emr etti. Bu suretle emir icra olundu. Gemiler çekiliyordu. Her birinin bas tarafinda bir kaptan ve arka tarafinda bir dümenci oturuyordu. Bir digeri de elinde küregi tutarak, yelkeni harekete geçiriyordu; biri de davul, baska birisi de borazan çaliyor ve denizcilere ait sarkilar okuyordu. Muvafik rüzgarin esmekte oldugu sirada, ormanlari ve dereleri asarak, denize varincaya kadar karadan geçiyorlardi. Bu gemilerin sayisi seksen idi. Bunlar arasinda iki sira kürekli kadirgalar da vardi. Geri kalan gemileri orada biraktilar. Böyle bir harikayi kim gördü ve kim isitti? Keyahsar (Keyhüsrev) denizde köprü insa ederek, karada yürür gibi bu köprü üstünden karsiya asker geçirdi. Bu yeni Makedonyali ve bana kalirsa neslinin en son pâdisahi olan Mehmed, karayi denize tahvil etti (çevirdi). Ve gemileri dalgalar yerine, daglarin tepelerinden geçirdi. Binaenaleyh bu, Keyahsar'i da geçti. Zira Keyahsar, Elispondos (Çanakkale Bogazi)'u geçti ve Atinalilara maglub olarak muhakkar (hakarete ugramis) bir halde geri döndü. Mehmed ise, karayi denizde oldugu gibi geçti ve Bizanslilari mahv etti. Ve hakiki altin gibi parlayan Atina'yi (burada kastedilen Istanbul'dur) yani dünyayi tezyin eden (süsleyen) sehirlerin kraliçesini feth etti."

Istanbul'un, kusatma altina girdigi günden, düsecegi gününe kadar Haliç'te büyük bir Venedik gemisinde bulunarak, olup bitenleri yakindan takib etmis olan vak'anüvis Nicolas Barbaro, efsanevî mes'ale isigi altinda gemilerin, dag ve tepelerden geçisinin dehset saçici cereyanini, taifelerin sevk ve setaretini, tekbir seslerini, sevinç nârâlarini ve davul âvâzelerini uzun uzun anlattiktan sonra "Bu gemilerin, sanki denizde imis gibi karada hareketleri hadisesini gözleriyle takib etmemis bir kimse için bunun, inanilmayacak kadar garip bir manzara oldugunu tekrar ederim. Ben bunu, Keyhüsrev'in Athos dagini yarmasinda gösterdigi cearet ve fedakârligin kat kat üstünde bulurum. Bunlari bizzat gözlerimle gördüm. Eger bu harikulade olayin meydana gelmesinde hazir bulunmamis olsaydim, buna inanilmaz ve garip masallar gibi görünmüs olacak olan diger rivayetlere de artik inanirim" der.

Fâtih Sultan Mehmed'in, muhasara esnasinda karsilastigi ve âdeta imtihan edildigi ikinci önemli hadise, Mayis sonlarina dogru kendisini göstermisti. Hemen hemen bütün kaynaklarin belirttigine göre o günlerde Osmanli ordugâhinda, Bati hükümdarlarinin birlestikleri, Hunyad'in sehri kurtarmak üzere kuvvetli bir ordu ile yolda oldugu ve büyük bir Haçli donanmasinin Agriboz'a veya Sakiz Adasi'na ulastigi sayialari yayilip büyük bir endiseye sebep oldu. Tekrar mirildanmalar basladi. Basindan beri kusatmaya karsi gibi görünen Çandarli, hakli çikacak gibiydi. Gerçekten, Venedik, 7 Mayis'ta hazirladigi bir donanmayi G. Loredano komutasinda Ege sularina göndermisti. Papa da kendi hesabina bes kadirga techiz ettirip yola çikarmisti. Öbür tarafta Karamanoglu, Venediklilere verdigi söz üzerine Istanbul surlari önünde herhangi bir gevseme halinde harekete geçmeye hazir bulunuyordu. Kuvvetli bir casus sebekesine sahip olan Osmanli hükümdarinin, bu faaliyet ve hazirliklardan habersiz kalmasina imkan yoktu. Bir gecikme, sonucu çok tehlikeli ve mes'um neticeler dogurabilirdi. Tâcîzâde'nin ifadesiyle: "Te'hir olicak mebada derya yüzünden dahi küffardan muavin gelip halka zaaf-i kalb târi olmaga sebep ola". Gerçekten de Istanbul muhasarasinin sonlarina dogru (25, 26 Mayis) bir Macar heyeti, Osmanli karargâhina gelir. Bu heyet vâsitasiyle, Jan Hunyad'in, naiplikten çekildigi ve Ladislas'in kral oldugu ögreniliyordu. Bu yüzden Jan Hunyad, Sultan Mehmed'le üç seneyi kapsayacak sekilde yapmis oldugu mütarekenin, ahidnâmesini geri istiyordu. Zira idareyi genç krala devr etmekle imzalamis oldugu ahidnâmenin geçersiz oldugunu ve bu yüzden onu geri isteyerek ve Osmanli hükümdarinin ahidnâmesini de iade ediyordu. Macar heyeti, vezir-i azam ve onun yaninda bulunan iki vezirle görüsür. Sefir, efendisinden aldigi talimat üzerine, pâdisahtan Istanbul kusatmasinin kaldirilmasini ister. Aksi takdirde Macarlarin, Bizans'in lehinde hareket edip onlarin yaninda yer alacaklarini bildirir. Macar elçilik heyeti, Bati devletlerine ait bir filonun da Bizans'a yardima gelmekte oldugunu bildirir.

Macar elçisiyle olan görüsme, genç hükümdara bildirilir. Macarlarin Rumlara yardim edeceklerine dair olan tehdidi ve bir Bati filosunun yardima gelecegi sözleri, Sultan Mehmed'i düsündürür. Bunun üzerine, 27 Mayis aksami bir meclis toplayarak vaziyeti görüsür. Vezir-i a'zam Halil Pasa, daha önce görmüs oldugu üç Haçli seferinin tehlikelerini yakindan bildigi ve Bati Hiristiyanlarinin yeni bir Haçli seferi düzenlemelerinden korktugu için, imparatorun agir bir vergiye baglanarak muhasaranin kaldirilmasini teklif eder. Özellikle Hiristiyan Bati'nin birleserek Müslüman Türkleri Balkanlardan atmak üzere harekete geçebileceklerini, bunun da daha büyük bir felakete sebep olacagini söyler. Zira o, Yildirim Bâyezid'in akibetini, Izladi, Varna ve Ikinci Kosova muharebelerini hatirliyordu. Buna karsilik Zaganos Pasa, Istanbul'a yardim yapilamayacagini, Bati devletleri arasindaki rekabetin bu yardima engel olacagini, yardim yapilsa bile önemli olamayacagini söyler. Onun bu görüsüne bazi ümera ile ulema ve Aksemseddin istirak ediyorlardi. Benimsenen bu görüs üzerine, genel bir hücuma karar verilir.

Gerçi, Venedik veya Papa'nin donanmasinin Sakiz'a geldigi haberi alinmisti. Son olarak yapilacak hücumun neticesine kadar Macar elçisi iade edilmeyerek alikonuldu. Bu arada muhasaranin uzamasi, bazi dedikodulara sebep olmustu. Pâdisah da endiseli ve sikintili idi. Ancak Aksemseddin'in sebat ve hücum edilmesi ile ilgili mektubu ve manevî tebsirati havi yazisi, herhalde Sultan Mehmed üzerinde tesirli olmustur.

Fetih esnasinda, Sultan Mehmed ile Aksemseddin arasindaki ilgi, tesvik ve sabri tavsiye hususu, su ifadelerde açiklik kazanir. "Bâhusus, fetih tarihinin iç yüzünü idare eden Aksemseddin, cepheden cepheye at oynatan, kafasi ve bedeniyle de en agir ve zorlu yükü tasiyan pâdisahin bir dinamo gibi zaman zaman bosalir olan mâneviyatini besliyor ve takviye ediyordu.

Genç hükümdar, sihirbaz kudretiyle kal'alar kurdurmus, toplar döktürmüs, donanmasina bir gecede daglari asirtmis, genç, dinç, nizamli ve talimli ordusuyla karalari denizlere çevirtmis, denizleri tutusturtmustu. Ama yine de Bizans surlarina çarpip püsküren ve uzadikça uzayan muhasaradan da zaman zaman ümitsizlige düser gibi oluyordu. Ne ki genç hükümdarin kulagina durmaksizin "Korkma, sehri alacaksin" diyen ses, ona her zaman deste ve yar olmakta bulunuyordu.

Ama bir türlü neticelenmeyen kusatma ve Ortodoks kiliseninin son ve tek ümid olarak Katolik kilisesine boyun egmesine karsilik, Papa'nin da Avrupa'li kuvvetleri, sehre yardimci olmak üzere gönderme ihtimallerinin kizistigi bir gerçekti. Iste biçagin kemige dayandigi bu çok nazik demde, pâdisahin, Veliyüddinoglu Ahmed Pasa'yi, Ak Seyh'in çadirina niyaz ve sual babinda göndererek seyhinden fethin gününü, hatta saatini ve sehre girilecek noktayi ögrenmis görüyoruz.

Fakat, Seyh'in ogullarindan biri, babasinin mustuladigi an gelip çattigi halde, fetih haberinin gelmemesi üzerine, pâdisahin gazabindan korkarak, merakla babasinin çadirina geldigi vakit, kapida bulunan nöbetçi: "Içeri kimseyi komayasuz diye siparis olundu" diyerek delikanliyi Ak Seyh'in yanina almaz. Bu esnada çadirin bir yanindan etegini kaldirip içeri bakan genç adam, babasinin basi secdede, göz yaslari ve enin ile aglayip yalvarmakta oldugunu görür. Bu uzun niyaz ve yanik münacattan sonra, Seyh'in basi secdeden kalkar. Bu esnada da ordu, yatagini asmis sel gibi, tasa köpüre sehre girmekte, Ak Seyh de kendi kendine "Elhamdülillah, Elhamdülillah" diye Cenabu Hakk'a sükr etmeye, tekbir getirmeye baslamis bulunmakta idi."

Aksemseddin ile Fâtih arasindaki münasebetlere temas etmis olmakla birlikte, daha önce toplanmis bulunan harp meclisinden kisaca söz etmemiz gerekiyor. Zira bütün teklif ve çabalara ragmen Bizans teslime yanasmadigi gibi, Fâtih'i zor durumda birakacak bazi tesebbüslerde de bulunuyordu. Bunun için 27 Mayis'ta, Fâtih'in baskanliginda toplanan bir harp surasinda uzun münakasalar yapilmisti. Vezir-i a'zam Halil Pasa'nin muhasarayi kaldirma taraftari oldugunu bu surada açikça söyledigine daha önce isaret edilmisti. Buna karsilik Zaganos Pasa ile hem tib hem de manevî ilimlerde derin malumata sahip bulunan Aksemseddin, fethin, Müslümanlarin 850 senelik en büyük idealleri bulundugunu, Bizans'in mânen tefessüh ettigini, maddeten de hiç bir gücünün kalmadigini, Rum halkin büyük bir kismi ile bazi ileri gelenlerin Osmanli idaresini bir kurtarici olarak kabul ettiklerini, Istanbul'a hakim olan devletin hem Islâm, hem de Hiristiyan dünyasinda büyük bir manevî nüfuza sahip olacagini, bu sebeple kat'i neticenin alinmasina kadar muhasaraya devam edilmesini istediklerine temas edilmisti. Hz. Peygamberin ashabindan ve hicret esnasinda kendisini Medine'de evinde misafir etme serefine nail olan Ebu Eyyub el-Ensarî'nin kabrini kesf ettigi gibi, Kur'an'da Istanbul'a isaret ettigi kabul edilen * "beldetün tayyibetün" lafzinin "ebced hesabi" ile içinde bulunduklari 857 hicrî senesini isaret ettigini söyleyen Aksemseddin, bu sebeple "feth-i mübin"in muhakkak bulundugunu, derin bir vecd ile dile getirir. Bütün bu görüsmelerden sonra meclis muhasaraya devama karar vererek dagilir.

Sultan Mehmed, harp hazirliklarini tamamladiktan sonra sehre bir elçi göndererek Imparator'a "sehri menkul serveti ve yakinlari ile terk edebilecegini" bildiren bir mesaj gönderdi. Imparator bu talebi reddedince Fâtih, bütün orduya tellallar çikararak genel hücumun yapilacagi günü tesbit etti. O, yemin ederek askerlere söyle dedi: "Bu muharebede kazanç olarak yalniz sehrin binalarini ve surlarini istiyorum. Sehrin diger bütün menkul servetini ve mahsurlarini ganimet olarak size birakiyorum."

Bundan sonra, bütün ulema, mesâyih ve gazi dervisler, asker içinde zaten coskun bulunan hücum ve kazanma halet-i ruhiyesini, mânevî tebsirlerle bir kat daha artirdilar. Bu esnada genç hükümdar da münadiler vâsitasiyle orduya tebligatta bulunarak "ilk defa sura çikacak olan askerlerin rütbelerinin artirilacagini, eline hükm-i serif sadaka olunarak (verilerek) tâ nesli munkariz oluncaya degin evladinin, kiyamete kadar baki olacak bulunan Devlet-i Âl-i Osmanî'de, her zaman muhterem sayilacagini" bildirdi.

Bu esnada Osmanli toplari surlari dövmeye devam ediyor, Bizansli muharipler, devamli mesgul edilerek yorgun birakiliyorlardi. Fetih sabahinin gecesi, Türk ordusunda "Mum donanmasi" denilen ates ve isik senliginin icrasi ile geçti. Istanbul'u tamamen kusatan Türk deniz ve kara ordusunda kandiller, fenerler, mes'aleler ve atesler yakilarak Kostantiniyye (Istanbul) bir isik çenberi içine alindi. Askerin hep bir agizdan getirdigi tekbir ve tehlil sedâlari, ortaligi inletiyordu. Gecenin karanligini yirtan bu isik çenberi ile tekbir sesleri, tatli bir ahenk meydana getiriyordu. Isik ve seslerden meydana gelen bu ugultuyu gören Bizans, önce Osmanli ordusunda yangin çiktigini zannederek sevinecek, fakat kisa bir müddet sonra, bunun bir donanma oldugunu anlayinca derin bir ye's ve ümitsizlige düsecektir. Bu esnada Bizans, Ayasofya'da Imparatorun da hazir bulundugu son bir âyine katiliyordu. Bu âyin, Bizanslilarin Ayasofya'da icra ettikleri son âyindi.

20 Cemaziyelevvel (29 Mayis) Sali sabahi ezan ve namazdan sonra, Türk ordusunun büyük ve tarihî hareketi basladi. Ordu, hem kara, hem de denizden bütün cephelerden harekete geçti. Toplar, hep birden sehir üzerine çevrilerek ateslendi, etrafi kesif bir duman ve barut kokusu kapladi. Ilk hamlede iki bin merdivenle 50 bin yigit ileri atilmis, harbin en siddetli aninda, Aksemseddin ile Molla Güranî ates hattina girerek, gazâ yolunda sehidlik mertebesine ulasmayi taleb ile askere önderlik edip örnek olmuslardi. Bizzat genç hükümdar dahi, askeri tehyic edici sözlerle, elinde kiliç ile Topkapi gedigine saldirmisti. Bu sirada Ulubatli Hasan adindaki muazzez nefer, tekbirlerle Topkapi suruna sancak dikti. Böylece Islâm dilâverlerinin ve Oguz kavminin, asirlardan beri hayal ettigi mukaddes bir rüya gerçeklesiyordu. Ulubatli, Hz. Peygamberin müjdesine mazhar olarak 30 kadar arkadasiyla sehâdet mertebesine ulasti.*

Bu sirada Osmanli sancaginin surlarda dalgalandigini gören ve daha önce yaralanmis bulunan Latin komutani General Giustiniani, gemisine çekilmek ister. Kalmasi hususunda israr eden Imparator'a "Allah'in, Türklere açmis oldugu yolu takip edecegim" cevabini verdi. Bu, artik Osmanli'ya mukavemet edilemeyeceginin bir ifadesi idi.

Bizans'in, surlardaki bayraginin indirilip yerine Osmanli bayraginin dikilmesinden sonra, ezanlar okunmaya baslandi. Sultan Mehmed Han, surlardaki bu manzarayi görünce, atindan inerek, Hz. Peygamber'in medih ve senâsina nail olmanin verdigi bir sevinç, ayrica devletini, Islâm'in mukaddes serefine mazhar kilan medhiye-i Resulullah'a** kavusmanin verdigi heyecanla sükür secdesine kaparak Cenab-i Hakk'a hamd eder. Sonra otag-i hümâyununa çekilerek devlet erkâninin tebriklerini kabul eder.

Bu sirada, sehri koruyan gruplarla birlikte Bizans Imparatoru da öldürülmüstü. O, ayakkabisindan taninmisti. Fâtih, vatanini müdafaa için ölen bu serefli askerin cenazesine saygi göstererek onu merasimle defn ettirdi.

Istanbul'un fethi, genç sultan için ayni zamanda saltanatinin da fethi olmustu. Fâtih, sehrin zaptini müteakip Sehzâde Orhan'i aratti. Ölü veya diri getirene büyük mükâfatlar vaadetmisti. Bizanslilarin yaninda kendisine karsi surlar üzerinde savasmis olan bu Osmanli sehzâdesinin ölümü ile Yildirim Bâyezid'in ogullari arasindaki taht kavgasi kesin olarak sona ermisti. Gerçekten de sehrin düstügünü gören Sehzâde Orhan, surlardan atlayarak vefat etmisti.

Feth-i mübinin gerçeklestigi 29 Mayis 1453 Sali sabahini anlatan bir yazar, o günü su ifadelerle tasvir eder: "O gün, her zamankinden daha parlak dogan günes, göz kamastirici altin sarisi isinlari ile âdeta Islâm'in zaferini kutluyor, cihanin incisi Kostantiniyye'ye sel gibi akan sanli Türk ordusunu sicak bir içtenlikle kucaklayip üzerine mukaddes nurlar saçiyordu. 29 Mayis 1453 sali sabahi, muhakkak ki bir baska sabahti. Bu parlak ve essiz ilkbahar sabahinin cihan tarihindeki yeri ise, apayri bir özellik tasiyordu. Zira o mukaddes Sali sabahi ile bir çag kapaniyor, yeni bir çag açiliyordu. Bu yeni çaga, essiz dehasi, rakipsiz kuvvetiyle, Avrupa barbarlari dahil, bütün cihana saskinliktan küçük dilini yutturup, henüz 21 yaslarinda çok genç bir pâdisah olarak, Fâtih ünvanina hak kazanan büyük türk, Fâtih Sultan Mehmed Han damgasini basmisti. Iste o mukaddes Sali sabahi, böyle essiz bir sabahti."*

Osmanli ordusunun sehre girip hakim olmasi üzerine bileginin gücü ile Fâtih ünvanini almaya hak kazanmis olan genç serdarin da sehre girdigi görülür. Yaninda, emîr, vezir, solak, sipah ve yayalardan baska, devlet ricali, âlimler, hocalari, seyhler, dervisler, kalenderîler ve erler bulunuyordu. Bütün bunlarin yaninda özellikle saginda ve solunda Aksemseddin ile Akbiyik sultanin bulunmasi dikkat çekiyordu.

Fâtihâne bir ihtisam ve büyük tezahüratlarla sehre girmis olan pâdisah, Hammer'in (II, 302) dedigi gibi, Hiristiyanligin sarktaki merkezini teslim almak üzere, Ayasofya'nin önünde atindan inmis ve mâbedin esiginde sükür secdesine kapanmisti. Tursun Bey'in ifadesiyle haraba yüz tutmus olan Ayasofya, fetih hakki olarak câmiye çevrilecekti. Rivayete göre Fâtih Sultan Mehmed, Ayasofya'da iki rekaat sükür namazi ile ikindi namazini kildiktan sonra mâbedin üç gün içinde bu mâbedin Cuma namazi için hazirlanmasini emreder. Cuma günü, Aksemseddin Hazretleri, Sultan Fâtih'in koluna girip minbere çikartarak hutbe okumasini istemis. Fâtih de Hak Teâlâ Hazretlerine hamd ve senâdan sonra hutbeyi okur. Aksemseddin de Cuma namazi kildirmisti.**

Fâtih Sultan Mehmed, fetihten sonra Bizans ahalisi hakkinda Hiristiyan dünyasinda esine rastlanmayan bir müsamaha hareket etmisti. O, askerlerine, mukavemet edenlerden baskasinin öldürülmemesini, emrederek, sadece esir edilmelerini istemisti. Daha önce de temas edildigi gibi o, Imparator'un cesedini buldurmus, onu Rumlara teslim ederek inançlarina göre defn etmelerini saglamisti. Rumlardan, sehir disina kaçanlarin tekrar evlerine dönebileceklerine de müsaade etmisti.

Fethi takib eden ilk Cuma namazindan sonra meydana gelen ikinci önemli hadise, Ok Meydani'nda yapilan fetih ve zafer alayidir ki, üç gün üç gece süren senlik, ziyafet, oyun ve eglencelerden sonra, basardigi büyük iste, çevresinin yardimlarini unutmayan pâdisah, "Sühedaya rahmet-i Rahman, gazilere seref ü san, tebeama fahr ü sükran" dedikten sonra asker ve sivil yüzbinlerce kisiye zafer hediyesi olarak mal, mülk ve arazi dagitmistir.

Fakat bu noktada da mühim olan yine Aksemseddin'in, orada hazir bulunan gazilere sesini yükseltip "Ey gaziler, bilin ki, cümleniz hakkinda ahir zaman peygamberi " Ne güzel askerdir onlar" diye buyurmustur. Insallah cümleniz magfursunuz. Ama gazâ malini israf etmeyip hayir ve hasenatta sarf edin. Pâdisahiniza da itaat ve muhabbet eyleyin, diyerek gâzilerin tamamini sehrin imarina ve amme müesseseleri kurmaya tesvik etmis olmasidir.

Istanbul, Osmanlilarin eline geçtigi zaman perisan ve harab bir vaziyette idi. Fakat bu tahribat ve yoksulluga sebep olan Müslüman Türkler degil, Hiristiyan Avrupa idi. Zira Comnene'ler devrinde, taht çekismelerinden ve iç idaresizliklerinden faydalanarak sehri basan Haçli ordulari, bu zengin ve mamur beldeyi sefil ve yoksul bir harabeye çevirmislerdi. Böylece sehir, bir daha belini dogrultamayacak bir hale gelmisti. Bundan sonra ne yikilan saraylar bir daha yapilmis, ne yagmalanan kiliseler bir daha doldurulabilmis, ne kaçirilan sanat eserleri, ne tahrib edilen âbideler bir daha yerlerine getirilebilmisti. Yarim asirdan fazla süren kan kokusu içinde, vahset ve zulüm ile ezilen bu sehir, bir yazarin ifadesi ile yeni sahipleri olan Müslüman Türkler sâyesinde "ba'sü ba'de'l-mevt"e, bir yeni dogusa ugramak talihine ermis bulunuyordu.

Öyle anlasiliyor ki sehir ve mabedlerin yagmalanmasi bir bakima Imparatorun eliyle de oluyordu. Nitekim Istanbul fethine tanik olan Bizansli Yeorgios'un verdigi bilgilere göre, devletin, askerlerin maasini verecek parasi olmadigi için kral, Allah'a adanmis kutsal esyalarin kiliselerden alinip paraya çevrilmesini emretmisti. Böylece gerek Ayasofya, gerekse sehirdeki diger kiliselerde bulunan esya fetihten önce alinip paraya tahvil edilmisti.

Fâtih, fetihten sonra Galata'daki Ceneviz kolonisini de teslim alarak, onlara hukukî beratlar verdi. Bu arada Sultan Fâtih, Latin Kilisesi ile birlesme taraftari olmayan ve bu birlesmeye muhalefet ettigini daha önce gördügümüz Gennadius'u Patriklik makamina getirmek suretiyle Ortodokslari himayesi altina almis oluyordu. Böylece Hiristiyan dünyasindaki iki kilise ayirimini desteklemis oldu. Merasimle bu yeni Patrige mürassa bir asâ ve at hediye edip iltifatlarda bulundu. Böylece Fâtih, Roma'ya hakim oluyordu. Bu sebeple kendisine "Roma Cihan Imparatoru" denebilirdi. Bu anlayistan hareketledir ki, Roma'yi elinde bulunduran ister Müslüman, ister Hiristiyan olsun; ister kavuklu, ister sapkali bulunsun, Roma âleminin hükümdari idi. Bu âlem, hukuken onun ülkesi sayilirdi. Böylece, Yildirim'dan beri kullanilan "Sultan-i iklim-i Rûm" tabiri, Istanbul'un fethi ile Ortodoks dünyasi tarafindan da kabul edilip tasdik edilmis oluyordu. Bu tasdikin, Avrupa fetihlerinde büyük faydasi görüldügü gibi, kuvvetli oldugumuz devirlerde de Patriklik makaminin bizde bulunusu, yararimiza olmustur. Fâtih, bu hareketiyle Dogu Hiristiyanligini Katolik Roma'dan tamamen ayiriyordu. Buna kendi gücünü de katarak asirlardan beri dogu dünyasinin Roma'liya karsi gösterdigi reaksiyonu âdeta yeni bir senteze kavusturuyordu. Gerçekten de Istanbul'u fetheden Türkler, Sark, yani Ortodoks kilisesinin, Bizans Imparatorlugu zamanindaki bütün haklarini tanimak suretiyle Rumlari memnun etmis ve onlari müteaddid müzakerelere ragmen bir türlü yanasmak istemedikleri Garp (Katolik) Kilisesi'nin nüfuz ve hakimiyeti altina düsmekten kurtararak eskisi gibi kiliselerinin istiklâlini emniyet altina almislardi. Nitekim, Osmanli hükümdari, Istanbul fethinden sonra ilim ve faziletle taninmis olan Gennadius'u Rumlara Patrik olarak tayin etmis ve Patrikhâne'ye Bizans imparatorlari zamanindakine benzer selâhiyetler vermisti.

Osmanli Devleti'nin bu ince hesapli siyaseti, bir buçuk asirdan beri zaman zaman kileselerin birlesmesi için Papa'ya yapilan müracaat kapisini tamamen kapatmisti. Is bu kadarla da bitmemis, devlet, Galata'daki Cenevizlilerle Galata halkina da bir fermanla teminat vermisti. Bu hareketiyle Osmanli Devleti, gerek Balkanlar'da kendi idaresi altindaki ve gerek Mora, Sirbistan, Eflâk ve Güney Arnavutluk'taki Ortodokslari samimi olarak kendi idaresine baglamisti.

Istanbul'un, 29 Mayis 1453 (20 Cemaziyelevvel 857)'de Osmanli Türkleri tarafindan feth edilmesi, Avrupa'yi ve özellikle Papa ile Napoli Kralligini, ayrica Güney Avrupa memleketlerini hayret ve dehsete düsürmüstü. Bununla beraber, gerek Osmanlilarin büyük bir cihad ruhu ile askerî güce sahip olmalarinin etrafa verdigi korku, gerekse artik Hiristiyanlik taassubunun yerini, tedricen de olsa aklî muhakemenin almis olmasi yüzünden birçok devlet, sesini çikaramaz hâle gelmisti. Bu sebepledir ki, Papa V. Nikola'nin, yapmak istedigi ve yeni bir Haçli Seferi için saga sola bas vurmasi sonuçsuz kalmisti. Nitekim, Papa'nin bütün Hiristiyanlari silaha sarilmaya davet eden 30 Eylül 1453 tarihli beyannâmesi, fazla bir alaka uyandirmadigi gibi, Papa'nin, Osmanlilar aleyhine harekete getirmek istedigi Adalar halki ile Balkan yarimadasi'ndaki despotluklar ve bu meyanda Sirp, Eflâk, Bosna, Mora, bazi Arnavut kral devlet ve senyörleri, Osmanlilarin Enez zaferinden sonra 1454 senesi ilkbaharinda göndermis olduklari elçileri vâsitasiyla Istanbul fethinden dolayi Osmanli hükümdarini tebrik ediyorlardi.

Hiristiyan Bati dünyasinda beklenmedik bir felâket olarak kabul edilen Istanbul fethi, zafernâmelerle Islâm dünyasina bildirilmisti.Resûlullah (s.a.v.)'in hadiseleri ile ta'ziz edilmis olan Fâtih Sultan Mehmed ve ordusu, büyük bir tebcile layik görülmüslerdi. Misir, Sam, Bagdad ve diger Müslüman sehirler ile ülkelerde merasimler tertiplenip kutlama törenleri yapilmisti. Kahire'de bulunan Abbasî halifesinin emriyle camilerde Müslüman Türk sehidlerine dua edilmis ve Fâtih'in ismi hutbelerde zikredilmisti. Bu andan itibaren bütün Islâm dünyasi, Peygamberlerinin müjdesine (tebsirât) mazhar olan Osmanli Devleti'ni, Islâmiyetin büyük bir temsilcisi olarak kabul etmeye baslamisti. Haçli sürülerine karsi Islâm'i, Selçuklu ve Osmanli devirlerinde serefle müdafaa etmis olan Türk milleti, bu fetihle, bütün Müslüman dünyasinin sönmez ve eksilmez muhabbetini kazanmisti. Bu sebeple Memlûk Sultani, Fâtih'e elçi göndererek kendisini tebrik etmisti. Keza, Güney Hindistan (Behmenî) Sultani Alaeddin II. Ahmed Behmen Sah (1435-1457) da elçiler gönderip Fâtih'i tebrik edenler arasindaki yerini almisti.

Islâm dünyasinin, Istanbul'un fethinden dolayi bu kadar sevinmesinin sebeplerini, çok derinlerde aramak gerekir. Zira bu sehrin fethi, Müslümanlar için önemli bir hedef haline gelmisti. Bu hedefe ulasmak gerekiyordu. Çünkü bu, peygamberlerinin, asirlarca önce haber verdigi bir olayin gerçeklesmesi demekti. Ayrica, bu olayda basari saglayan, onun müjdesine nail olacakti. Bunun içindir ki, Hz. Peygamberin vefatindan kisa bir müddet sonra, önce Emevîler, daha sonra da Abbasîler tarafindan defalarca muhasara edilmesine ragmen ele geçirilemeyen Istanbul, Fâtih'ten önceki Osmanli hükümdarlarinca da kusatma altina alinmisti. Bununla beraber fetih basarisi, henüz 21 yaslarinda bulunan genç Osmanli hükümdarina nasib olmustu. Hz. Peygamber, Istanbul Fâtihi'ni ve fethi basaracak olan orduyu, tebsir etmisti. Kur'an-i Kerim'deki "beldetün tayyibetün" âyeti, "Ebced Hesabi" ile "Feth-i Mübin"in hicrî tarihini gösteriyordu.

Istanbul'un fethi, bir bakima genç Sultan için saltanatin da fethi olmustu. Bu sirada Fâtih, çesitli sebeplerden dolayi kendisine kizdigi Çandarli Halil Pasa'yi vezir-i azamliktan azl eder. Zira onun hakkinda ortada çesitli söylentiler dolasiyordu. Hatta Bizansla isbirligi ettigine dair rivayetler de vardi. Nitekim Bizans Tarihi adli eserinde Dukas, fetihten sonra Fâtih ile Duka arasindaki konusmayi verirken sunlari söyler: "Büyük Duka gelip etek öptükten sonra Pâdisah ona dedi ki: "Sehri teslim etmemekle iyi bir is yapmadiniz. Bak ne kadar zararlar, ne kadar hasarlar yapildi, ne kadar kimse esir oldu". Duka buna cevap olarak "Efendim, sana sehri verecek kadar selâhiyetimiz yoktu, hatta imparatorun bile böyle bir selâhiyeti yoktu. Bundan baska, senin adamlarindan bazilari da sözle ve mektuplarla imparatora haberler göndererek, "korkma, pâdisah size tahakküm edemiyecektir" diyorlardi. Pâdisah, söylenen bu sözleri Halil Pasa'ya atfetti." Bu yüzden azledilen Çandarli Halil Pasa, kisa bir müddet sonra idam edilecektir. Pasa, vasiyetnâmesinde bütün mal varliginin pâdisaha ait oldugunu bildirmekle birlikte, mallari mirasçilarina birakilmis, sadece nakit paralari hazine adina alikonmustu.

Fâtih, fetihten sonra Gennadius gibi âlim ve münevver bir Ortodoksu patrik tayin etmekle, feth ettigi ülke halkinin geleneksel imanini kurtarmis oldu. Sayet bu makama katoliklige meyyal bir baska ruhanîyi getirmis olsaydi, Ortodoksluk yavas yavas sönüp ortadan kalkacakti. Patrik, gelenege uygun bir merasimle pâdisahin huzuruna kabul edilerek kendisine murassa bir asâ ve at verilmisti. Bu meyanda eski Bizans halkinin evlenme, bosanma, ölüm ve dinî ayin gibi sahsî meselelerinin de kendi cemaatlerince tedvir edilmesine müsaade edildi.

Fâtih Sultan Mehmed, patrik tayini ve Istanbul'un ticarî, iktisadî, ictimaî, adlî ve diger hizmetleri görmek için görevliler tayin ettikten ve 18 Haziran'a kadar Istanbul'da kaldiktan sonra Edirne'ye döner. O, büyük bir zafer alayi ile, aylar önce ayrildigi sehre tekrar giriyordu.

Genç hükümdar, Istanbul'u bir Müslüman Türk sehri haline getirmek için, Anadolu'dan getirttigi Türk ailelerini vergilerden muaf tutmak suretiyle iskân edip sehrin yeniden senlenmesini sagladi. Âsik Pasazâde'nin bu konuda verdigi bilgiyi, dönemin dil özelliklerine de dokunmadan buraya almak istiyoruz. Böylece o dönemde nasil sade bir Türkçe'nin kullanilmis oldugunu da görmüs olacagiz.

"Pâdisah, Istanbul'u feth etti, subasiligini kulu Süleyman Bey'e verdi. Ve cemii vilayetine kullar gönderdi. "Hatiri olanlar gelsin evler, baglar, bahçeler, mülkler verelim" dediler. Ve her kim geldiyse verdiler. Bu sehri mamur ettiler. Pâdisah yine emr etti kim, ganiden ve fakirden evler sürdüler. Ve her vilayetin subasilarina ve kadilarina adamlar gönderdiler. Bu gelen halka da evler verdiler. Sehir mamur oldu. Bu verdikleri evleri mukataaya verdiler. Öyle olunca bu halka güç geldi. Dediler ki "Bizi memleketimizden sürdünüz getirdiniz bu kâfir evlerine geri vermek için mi getirdiniz?" Bazilari avradini ve oglanini (ailesini) koyup kaçti. "Kula Sahin" derlerdi atasindan kalmis bir vezir-i akil (akilli bir vezir) vardi. Pâdisaha der ki: "Hey devletlu sultanim, atan, deden nice memleketler feth ettiler, hiç birine mukataa koymadi. Sultanima da layik olan budur ki bunu yapmaya" dedi. Pâdisah da onun sözünü kabul etti. Yine hükm etti: "Her ev ki verirsiniz mülklüge verin (verdiginiz her evi mülk olarak verin)" dedi. Ondan sonra mektuplar (yazili belge, tapu) verdiler ki mülkleri ola. Sehir yine mamur olmaya yüz tuttu. Mescidler yapmaya basladilar."

Görüldügü gibi, Istanbul'un Müslüman Türk sehri haline getirilebilmesi için her imkâni degerlendiren Fâtih, bu yeni gelenlere çesitli kolayliklar saglamaya basladi. O, Istanbul'un iskâni için Anadolu'nun muhtelif yerlerinden sanat sahipleri ile muhtelif siniflara mensub Türk nüfusunu buraya celb edip iskân ettiriyordu. Ilk önce 5000 aile getirildi. Daha sonra degisik tarihlerde Karadeniz sahilleri ile Karaman, Aksaray, Egirdir, Bursa, Manisa, Tire, Çarsamba, Kastamonu, Samsun, Sivas ve Izmir gibi yerlerden gelen Türk aileleri ile Istanbul kisa bir zamanda hüviyet degistirerek bir Müslüman Türk sehri haline geldi. Bu hüviyet degisikligi, sadece nüfusla degil, semt isimleri ile de olmustu. Çünkü gelenlerin yerlestikleri bu yerlere onlarin geldigi yerlerin ismi verilmisti. Nitekim, günümüzde bile Aksaray, Karaman, Çarsamba gibi semt isimleri, hâlâ o günün hatiralarini tasimaktadirlar. Her ne kadar Balkanlar'dan da nüfus nakli olmussa da bu, pek fazla bir sey ifade etmiyordu. Çünkü bunlarin sayilari çok azdi. Anadolu'dan getirilen Türklere ev, bag, bahçe verilip vergiden muaf tutulmalari, onlarin sehrin iktisadî hayatini ellerine geçirip bu sahada söz sahibi olmalari içindi.

Harap bir sehri devralan Fâtih'in, Istanbul'u imar ve iskân etmek gibi büyük bir problemle karsi karsiya kaldigi anlasilmaktadir. Bu problemi çözmek ve sehre yeni bir çehre vermek için Osmanlilarin eskiden beri uyguladiklari bir yöntemle meseleye yaklastigi görülmektedir. Bu da biraz önce temas edilen göç uygulamasidir. Baska bir ifade ile Istanbul, fetihten sonraki büyüme ve gelismesini buraya yapilan hâne nakline borçlu görünmektedir. Âsik Pasazâde, Nesrî, Tursun Bey, Dukas, Kritovulos gibi çagdas kaynaklarin verdigi bilgiler ve günümüzde yapilan arastirmalar, Fâtih'in daha ilk günlerden baslayarak Istanbul'u canlandirmak ve senlendirmek için gösterdigi çabayi ortaya koymaktadirlar. Istanbul'un eski olan ve günümüzde bile varligini koruyan mahalle adlari, bize bu yerlesmenin sehir içindeki dagilimi konusunda önemli ip uçlari vermektedir. Çünkü (daha önce de belirtildigi gibi) bu yeni gelenler, yerlestikleri yerlere, geldikleri sehir ya da kasabanin adini vermislerdir. Evliya Çelebi, Seyahatnâmesinde bu yeni gelenlerin kurduklari mahallelerin isimlerini vermektedir.

Fâtih, bir yandan bu sürgünlerle Istanbul'un nüfusunu artirirken, bir yandan da fetihten hemen sonra sehirde genis bir insa faaliyetine girer. O, fetih esnasinda harap olan surlarin onarilmasi ve sehrin yeniden düzenlenmesi isiyle, Istanbul Subasiligina getirdigi Karistiran Süleyman Bey'i görevlendirmisti. Bu arada müsellem ve yaya sancakbeylerine, hendeklerin temizlenmesi emredilmisti. Böylece 13 km. karelik bir alani çevreleyen surlar onarildi. 1457'den sonra daha genis bir imar faaliyetine girisecek olan Fâtih, bir taraftan da esirlerin yevmiye (günlük) 6 veya daha fazla akça karsiliginda çalismalarini emretti. Böylece Rum esirlerinin refah düzeyi yüksek bir duruma gelmeleri saglandi. Bu sayede esirler para biriktirip kendileri için takdir edilen kurtulus akçesini ödeyip hürriyetlerine kavusabileceklerdi. Gerçekten Fâtih, bütün tebeasina (vatandaslarina) özellikle de esirlere karsi çok merhametli idi. O, herkesi ayni standartlara sahip olan esit duruma getirmek istiyordu.

FÂTIH'IN SIYASETI

Istanbul'u feth etmek suretiyle ülkesinin ortasinda bulunan ve bir ada durumuna gelmis bulunan engeli ortadan kaldiran Fâtih Sultan Mehmed, artik Balkanlara dogru yönünü çevirebilirdi. Bu sirada Istanbul gibi Türk topraklari arasinda sikismis bulunan ve Ceneviz'e bagli Enez kalesi ile buna tabi olan Imroz, Limni ve Tasoz adalari da itaat altina alindi.

Ikinci Kosova zaferinden sonra Osmanlilarin Bati'da büyük bir fetih dönemine girmemeleri ve dirayetli bir hükümdar is basina geçtigi takdirde Orta Avrupa'ya dogru Türk hakimiyetinin genislememesi için bir sebep yoktu. Fetihlerinde bir sira ve irtibat görülen Fâtih Sultan Mehmed, Istanbul'u aldigi zaman Balkanlarda karisik bir ortam bulunmaktaydi.

FÂTIH'IN BATI SIYASETI

Fâtih'in, gerek Bati, gerek Dogu, gerekse Kuzey siyasetleri geregi, yaptigi mücadelelerinden (Sefer-i Hümayûn) kisaca ve ana hatlari ile bahs etmek istiyoruz. Zira bütün tarih kaynaklarimiz ve yeni arastirmalarda bu konuda genis ve tafsilatli bilgiler bulunmaktadir. Bu sebeple biz, konuyu bütün teferruatiyla anlatip daha fazla uzatmak istemiyoruz.

SIRBISTAN SEFERLERI

Fâtih'in, Istanbul'u fethinden sonra Balkanlar'da büyük karisikliklarin meydana geldigi bilinmektedir. Ilk bakista bu karisikliklarin Osmanli'ya pek zarari dokunmayacak gibi görünüyor olmalari, Osmanlilarin o havaliye bigane kalmalari için bir sebep degildi. Bunun için Osmanlilar, Orta Avrupa ve Kuzeyden gelebilecek bir tecavüze karsi ülkelerini kolayca müdafaa edebilmek için tedbirler almak zorunda idiler.

Kaynaklarin verdigi bilgiye göre, fethi müteakip her taraftan tebrik için gelen elçi heyetleri arasinda Sirp Kirali Georges Brankovitch'in gönderdigi heyet de vardi. Tarihlerimizde, Vilkoglu diye tanitilan Sirp Kirali Brankovitch, iki yüzlü bir siyaset takip ediyordu. Bir taraftan tebrik için gönderdigi elçi heyeti ile, vaktiyle Osmanlilardan aldigi kalelerden bir kisminin anahtarlarini geri verirken, öte taraftan da Ulah ve Macarlar'la münasebetlere girisiyordu. Vergisini de zamaninda vermiyordu. Kritovulos, Sirp Krali Brankovitch'in bu iki yüzlülügünü su ifadelerle nakl etmektedir:

"O, saltanatinin neye bagli oldugunu iyice anladigindan pâdisahin babasina (Sultan Ikinci Murad) ve Fâtih Sultan Mehmed'e daima itaat edip vergisini de zamaninda öderdi. Fakat bir müddet sonra gizli bazi fikirler besledigi, durumundan anlasilmisti. Zira vergisini zamaninda vermedigi gibi, pâdisahla yaptigi anlasmaya riayet etmeyip Macar ve Ulah'larla Osmanlilar aleyhine olacak sekilde münasebetlerde bulunmaya basladi." Casuslari vâsitasiyle bu durumdan haberdar olan Fâtih, tebrik için gelen Sirp elçilerine iltifat etmemis ve teslim etmek istedikleri kalelerin kafi olmadigini, vaktiyle Osmanlilardan alinan kalelerin tamaminin iade edilmesi gerektigini söylemisti. Buna razi olmayan Sirp Kirali, Osmanli topraklarina tecavüze baslamis, hatta bu yüzden Üsküp yolu kapanarak gidis ve gelisler durmustu. Hoca Sa'duddin, bütün bu bilgileri verdikten sonra "hatta Üsküp yolu mesdud olup âyende ve revende (gelip gidenler, yolcu, ibn sebil) meci' ve zehabtan munkati' oldu" diyerek Sirp Kirali'nin sebep oldugu olaylari anlatir. Bu arada Türk sehir ve kasabalarindan bazilarinin Sirplar tarafindan yagma edildigini, Pristine kadisinin arzindan ögrenen Pâdisah, bir taraftan akincilari Sirbistan üzerine gönderirken, öte taraftan da Sirp Kirali'na haber yollayarak Sirp topraklarinin Lazar'in oglu Stephan'a ve dolayisiyla kendisine ait oldugunu söyleyerek, Sirbistan'i terk etmesini istemisti. Bununla beraber Sofya sehrini kendisine ihsan edebilecegini söyleyen Pâdisah, bu sekil kabul edilmedigi takdirde, Sirbistan aleyhine harekete geçebilecegini bildirmisti. Haberi götüren elçi, yirmibes günde geri dönmek için emir almisti. Geç kaldigi takdirde öldürülecekti. Halbuki Sirp Kirali bu tarihlerde Tuna'nin öbür tarafinda bulunuyordu. Bu halden faydalanan Sirp ileri gelenleri, Fâtih'in elçisini oyalamaya çalisiyorlardi. Böylece zaman kazanarak savas için hazirliklarini tamamlamak istiyorlardi. Elçi bunu hissettiginden, zamaninda Pâdisahi durumdan haberdar etti. Bunun üzerine Fâtih Sultan Mehmed, ordusunun toplanmasini bile beklemeden yirmi bin kisilik bir kuvvetle Sirbistan üzerine hareket etti. Böylece Sirbistan'a ilk sefer baslamis oldu. Ordunun büyük kismi Sivricehisar (Ostrowtz)'da Pâdisaha ulasti. Yapilan kusatmalarda bir çok kale zapt edilemesine ragmen bazilari da alinamamisti. Bununla beraber Türk ordusu, büyük basarilar saglamis sayilirdi. Bu basarilarina yenileri eklenebilirdi. Fakat Pâdisah, birdenbire sefere nihayet vererek Edirne'ye döner. Kaynaklarimizin tamami bu dönüsten bahs etmekle birlikte sebebinin ne oldugunu zikretmezler. Bu arada, Sirp ve Macar birlesik ordusu, Sirbistan'da birakilmis bulunan Firuz Bey oglunu maglub edip bir kisim Osmanli topraklarini elde ederler. Buradaki savas, Macarlarin lehine sonuçlanmakla birlikte Jan Hunyad, yalniz kendi ordusu ile Fâtih Sultan Mehmed'e karsi savasamayacagini idrak ederek 1454 yilinin sonuna dogru Imparator Friedrich'e bir mektup yazarak Sirbistan hadiselerini anlatmis ve Hiristiyanligin kurtulmasinin bir Haçli ordusu ile mümkün olacagini bildirmisti. Bunun üzerine mesele Frankfurt'ta ve Wienerisch-neustad't'de toplanan meclislerde müzakere edilmis ve Hunyad'a yardimci bir kuvvetin verilmesi kabul olunmustu.

cami5.jpg (54045 Byte) 1454-1455 kisini Edirne'de geçirmekte olan Fâtih'in, harp hazirliklarina basladigi görülmekte, fakat bu hazirliklarin neresi için oldugu bilinememekteydi. Bu siralarda hudud komutanlarindan Evrenoszâde Ishak oglu Isa Bey, Sirplarin, Osmanlilara karsi bir savasa hazirlandiklarini, fakat iç durumu iyi olmayan Sirbistan'in kolayca zapt edilebilecegini bildiriyordu. Bir fesat kaynagi olan Sirbistan'in zapt edilmesi, Pâdisahin, Bati'daki gayelerinin tahakkuku için gerekiyordu. Ayrica bu devletin bulundugu cografî ortam da, bunu gerekli kiliyordu. Bu yüzden hükümdar, 1455 baharinda Edirne'den hareket ederek Sirbistan üzerine yürüdü. Burada basta madenleri ile meshur olan Novaberda sehrinin alinmasina karar verilir. Gerçi bu sehir, Sultan Ikinci Murad zamaninda Osmanlilarin eline geçmisti. Fakat Segedin antlasmasi ile yine Sirplara terk olunmustu. Bu sehir, Osmanlilarin eline geçtikten ve birkaç kale daha feth olduktan sonra Fâtih Sultan Mehmed, Karaca Pasa'yi Sirbistan'i yagmaya memur ederek kendisi ceddi (dedesi) Sultan Birinci Murad'in sehid edildigi Kosova'ya gelir. Bu müddet zarfinda isini bitiren Karaca Pasa, burada orduya katilmisti. Buradan da hep birlikte önce Edirne, arkasindan da Istanbul'a dönülmüstü.

BELGRAD KUSATMASI

Fâtih Sultan Mehmed, 1456 yilinda Macarlarin elinde bulunan Belgrad'i almak için harekete geçer. Zira daha önce bazi bölgeleri Osmanlilarin idaresine geçmis bulunan Sirbistan'i elde tutabilmek ve kuzeyden gelecek istilalari durdurabilmek, ayni zamanda Macaristan'da basarili bir harekâta girisebilmek için Tuna kiyilarinin ve bilhassa Belgrad müstahkem kalesinin elde bulunmasi gerekiyordu. Sehrin bu konudaki degerini daha önce anlamis olan Osmanlilar, Sultan Ikinci Murad devrinde burayi almaya tesebbüs etmislerse de Jan Hunyad'in, Osmanli hududlarina tecavüz etmesi, kusatmanin kaldirilmasina sebep olmustu. Sava ve Tuna nehirlerinin birlestigi noktada kurulmus olan Belgrad'in zapti çok zordu. Çünkü sehir, su yollari vasitasiyle birçok yerden yardim alabildigi gibi müstahkem bir kaleye de sahipti. Etrafinda su ile dolu genis bir hendek vardi. Firsat buldukça civarindaki Müslüman Türk topraklarina saldirmaktan da çekinmeyen, böylece Osmanli güvenligini tehdid etmekte olan bu sehir ve sakinlerinin, kesin olarak Osmanli hakimiyetine girmesi gerekiyordu. Kendi topraklari üzerinde emniyeti saglamayi birinci derecede önemi haiz bir is telakki eden Fâtih Sultan Mehmed, 1456 baharinda Belgrad'i almaya karar verir. Ancak bu sehrin degeri, Sirplar ve Macarlar tarafindan da bilindiginden, her iki devletin burayi kaptirmamak için bütün gayretlerini harcayacaklari tabii idi. Bu sebeple Fâtih Sultan Mehmed, esasli bir sekilde hazirlanma ihtiyaci duydu. Bunun için Morava kenarinda kurdurdugu dökümhânede çalistirilan binlerce isçi tarafindan toplar döküldü. Bunlar arasinda boylari 27 kadem olan 22 büyük top vardi. Ayrica o zamana kadar görülmemis büyüklükte tas gülleler atabilen yedi tane havan topu da yapilmisti. Bunlardan baska, daha küçük muhasara toplari arasinda muhtelif çapta üçyüz kadar top vardi. Bütün kisi hazirliklarla geçirmis olan Pâdisah, baharda büyük bir ordunun basinda Sofya üzerinden Belgrad'a yürüdü. Tuna yolu ile hareket etmis olan ve ikiyüz parçadan ibaret bulunan donanma, Dayi Karaca Bey'in komutasinda idi. Ayrica büyük toplar da Dayi Karaca Bey'in nezâretinde ayni yoldan sevkedilmislerdi. Böylece Belgrad, hem karadan hem de nehir tarafindan kusatilmak isteniyordu.

Yapilan muhasara ve bes yüz kadar askerin kaleye girmeyi basarmis olmalarina ragmen, savas kazanilamadigi gibi Dayi Karaca Bey de, bulundugu metrise bir top güllesinin isabetiyle sehid olmustu. Jan Hunyad, büyük bir kuvvetle yardima geldigi Belgrad'i, simdilik Osmanli'nin eline geçmekten kurtarmisti. Hükümdar, "tedbirlerinin takdire muvafik gelmedigini görünce, geregi gibi sihhat ve selâmetle Dâru's-saltana'ya avdet buyurdular." Öyle anlasiliyor ki, bu muhasara esnasinda, Fâtih'in karargâhina kadar gelmis bulunan düsmandan birkaç kisiyi, genç hükümdar bizzat kendisi kiliçla öldürmüstü. Bu davranis, bozulmaya yüz tutmus olan Osmanli askerine kuvvet ve cesaret asilamis olmalidir ki, yeniden düsmana saldirmislardi. Bununla beraber Sava nehri yolu ile gelen yardima mani olunamadigi için muhasara kaldirilmisti. Uzunçarsili, Fâtih'in bu savastaki durumunu su ifadelerle vererek onun nasil bir bozgunu önledigini anlatir: "Fâtih Sultan Mehmed'in, karargâha hücum eden düsmana karsi gösterdigi sebat ve mukavemet, korkunç bir bozgunu önlemis ve sonu belki de büyük bir Haçli Seferi vücuda getirebilecek olan tehlikeyi bertaraf etmistir. Bu mücadelede düsman da fazlaca yipranmis oldugundan çekilmis, Osmanli kuvvetleri de bu seferden basarisiz dönmüslerdir." Bu savasta yaralanmis olan Jan Hunyad da 20 gün sonra 11 Agustos 1456'da ölmüstü.

SEHZÂDELERIN SÜNNET DÜGÜNÜ

Belgrad seferinden dönen Fâtih Sultan Mehmed, Edirne'deki ikameti esnasinda biri (Bâyezid) Amasya'da, digeri (Mustafa) Manisa'da sancakbeyi olan iki sehzâdesinin sünnet edilmelerine karar verir. Bunun üzerine her iki sehzâde de merkeze çagrilir. Bu dügün için Fâtih, çevre hükümdarlara dâvetiyeler göndererek, onlarin da bu mutlu günlerinde yanlarinda bulunmalarini arzu eder. Fâtih'in, ilim adamlari ile halka karsi nasil davrandigini, nasil bir protokol uyguladigini göstermesi bakimindan önemli olan bu dügünden, bütün Osmanli kaynaklari bahsederler. Bununla beraber biz, bu dügünde hazir bulundugunu söyleyen Âsik Pasazâde'nin müsahedelerine dayanarak verdigi malumati özetleyerek buraya almak istiyoruz:

O vakit, Sultan Bâyezid Amasya'da idi. Onu getirtti. Mustafa Çelebi dahi o vakit Manisa'da idi. Onu dahi getirtti. Bunlar hep Edirne'ye geldiler. Dügüne basladilar, Etrafa agirlikla davetçiler gönderdiler. Bütün sancak beyleri ve her sehrin ululari geldiler. Nice günlük yollar dügüncülerle dolmustu. Edirne'nin çevresine konup doldular. Pâdisahin otag ve çadirlarini Ada'ya kurdular. Pâdisah dahi devletle Ada'ya geçip oturdu. Her tarafin halki, tayfa tayfa geldi. Önce ulemâ davet olundu. Pâdisah dahi gelip tahta oturdu. Sag tarafina fâzil kimselerden olan "Mevlânâ Fahreddin" oturdu. Solunda ise "Mevlâna Tosyavî" oturdu. Pâdisahin karsisinda ise "Mevlâna Sükrullah" oturdu. Onun yanina Hizir Bey Çelebi oturdu.

Emr olundu: Hafizlar, Kelâm-i Kadim-i Rabbanî (Kur'an-i Kerim) okudular. Ulemâ, okunan bu âyetlerin tefsirini yaptilar. Ilmî sohbetler olundu. Ondan sonra izin verildi: Edipler, güzel medihler ve gazeller okudular. Pâdisaha layik sohbetler yapildi. Ondan sonra izin oldu: Sofralar kuruldu, nimetler yenildi. Yemekten sonra yine edebiyatçilar okudular. Ondan sonra tekrar Kur'an okundu. Ondan sonra sekerli seyler getirdiler. Her ilim ehlinin önüne sini koydular. Bu ulemânin hizmetkârlari futalar doldurdular. Fakir (ben) dahi bir futa doldurdum, hizmetkârima verdim. Ondan sonra pâdisah, gelen bu hürmete lâyik kisilere ihsanlarda bulundu. Niceleri fakir geldi, zengin gitti.

Ikinci gün fukara tayfasi davet olundu. Onlara da geregi gibi hürmet olundu. Pâdisahin ihsanlari bunlara da yetisti. Bunlar da "Fukarâ Kanunu" geregince saygilarini gösterdiler.

Üçüncü günü begler (emîr) davet olundu. Bunlara dahi Pâdisah kanunu nasilsa öylece yapildi. Bu dügünün tarihi hicretin 861'inde vaki oldu.

d- SIRBISTAN'IN ILHAKI: Osmanli kuvvetlerinin Belgrad'dan çekilmelerinden sonra sira tekrar Sirbistan'a gelmisti. Georges Brankovitch ile, Jan Hunyad'in kayinbiraderi olan Belgrad valisi Mihail arasinda eskiden beri bir sogukluk bulundugundan Mihail, bir ara Brankovitch'i yakalayip haps etmisti. Brankvitch 30 bin altin ödedikten sonra serbest birakilmisti. Ihtiyar Brakovitch, 1457 senesinde ölmüs, Greguvar, Etyen (Istefan) ve Lazar adinda üç erkek ile Sultan II. Murad'dan dul kalmis olan Mara (Meryem Sultan) adinda bir kiz evladi birakmisti.

Brankovitch'in ölümü üzerine, Sirbistan'in idaresini ele geçiren en küçük kardes Lazar, öldürme tehdidi ile diger kardeslerini ülkesinden kaçirmisti. Brankovitch'in kizi Mara da Osmanlilara siginmisti. Fâtih Sultan Mehmed, onun taht üzerindeki hakkini koruyacagini bildirerek kendisine Serez taraflarinda mülk verdi. Böylece Mara, refah içinde bir hayat geçirdi.

Yeni Sirp despotu Lazar, bir sene sonra 1458'de öldü. Ülkesi, esi Elen ile küçük yastaki kizina kaldi. Elen, Sirbistan'in elinden alinma ihtimalini düsünerek burayi malikâne olarak Papa'ya peskes çektigi gibi kizini da Bosna kralinin ogluna nikahladi.

Elen'in, oynamak istedigi oyundan haberdar olan Osmanli Devleti, Sirbistan isini kesin olarak çözüp bir sonuca baglanmaya karar verir. Bu sebeple Pâdisah, hicrî 862 (1458)'de Mora seferine giderken Mahmud Pasa'nin maiyyetine bin kadar yeniçeri vererek onu Sirbistan üzerine gönderir.

Mahmud Pasa, Sirplarin baskenti olan Semendire etrafindaki bazi kaleleri aldiktan sonra Semendire'yi kusatir. Pasa, sehrin dis istihkamlarini aldiysa da sehri zapt edemeyerek muhasarayi kaldirir. Bu arada Ostroviç (Sivricehisar), Rodnik ve Sabaç (Bögürdelen) gibi yerleri alir. Bögürdelen'in alinmasindan sonra Macaristan'a akinlarda bulunur.

Bu esnada Mora seferinden dönmüs olan Fâtih Sultan Mehmed, Mahmud Pasa ile bulusur. Sirbistan isinin tamamen bitmesi için Mahmud Pasa'yi Semendire üzerine tekrar gönderir. Daha önce, çevresindeki kaleler Osmanlilarin eline geçtikleri için Semendire bir bakima yalniz ve yardimsiz kalmisti. Bu durum karsisinda, direnmenin fayda vermeyecegini anlayan Elen, hazineleri ile birlikte gidebilme sarti ile teslim olur. 8 Kasim 1459'dan itibaren Osmanli idaresine giren Sirbistan, bu devletin, bir sancagi olarak "Semendire Sancakbeyligi" adi ile bir akinci komutana verilir. Burasi, Belgrad'in zaptina kadar Macaristan'a yapilacak akinlar için ve kuzeyden gelecek tehlikelere karsi iyi bir üs oldu.

MORA SEFERLERI

Istanbul'un fethi sirasinda Mora, son Bizans Imparatoru Konstantin'in kardesleri Dimitrios ile Thomas tarafindan idare ediliyordu. Bizans Imparatorlugu'nun en yakin vârisleri olan bu iki sahsin, imparatorluga hak iddia edebilecek durumda olmalari, bir mana ifade etmemekle birlikte, ilerisi için bir tehlike arzediyordu. Bu mirasçilar ortada bulundukça Bizans meselesi, tedavisi mümkün olmayan bir çiban gibi sürüp gidebilirdi. Nitekim Imparator Konstantin'in ölümü üzerine Mora Rumlari, imparatorun kardesi Dimitrios'u imparator yapmak istemisler, fakat kardesi Thomas razi olmadigi için bunu yapamamislardi. Sonunda Mora, bu iki kardes arasinda taksim olunarak iki Rum devleti ortaya çikmisti. Dimitrios'un devlet merkezi Mistra (Hammer, III, 40, Isparta), Thomas'inki de Patras idi. Her iki kardes, mücadelelerinde, Mora Arnavutlarindan yardim alarak birbirleri ile ugrasiyorlardi. Bu esnada Osmanlilar, bunlara müdahelede bulunmayarak seyirci kalmislardi.

Iki kardes arasindaki mücadelede, Dimitrios'a ait bazi yerlerin Thomas'in eline geçmesi üzerine Dimitrios'un Osmanli Pâdisahina elçi göndererek yardima istemesi, Thomas'in anlasmalara aykiri hareket ederek vergisini göndermemesi ve Latinlerle ittifak kurmasi gözönünde bulundurularak, Mora'ya sefer yapilmasina karar verildi. Fâtih, bütün gizlilik kaidelerine riayet ederek yapacagi seferin nereye olacagini açiklamadan, bir ihtiyat tedbiri olarak Mahmud Pasa'yi Sirbistan taraflarina yollar. Bu esnada kendisi de Mora üzerine hareket eder. 1458 Mayis'inda, ordunun toplanti yeri olan Serez'de bütün askerî tedbir ve tertibatini aldiktan sonra Mora'ya hareket eder.

Osmanli kaynaklari (Âsik Pasazâde, s. 149; Hoca Sa'duddin, I, 463), Mora seferi ile ilgili olarak baska bir sebep daha göstermektedirler. Buna göre, Serez'den bir genç, düstügü bir ask sevdasi yüzünden Mora'daki Ballabadra sehrine gittigi zaman, orada Müslüman kadinlarin çok kötü ve berbat bir hayat sürdüklerini, kâfirlerin en bayagi ve agir islerini cami.jpg (13331 Byte) yapmak zorunda kaldiklarini görür. Tamami gözü yasli olan bu kadinlarin, kocalarinin da hapse atilmis olduklarini, bu yüzden herkesin canindan bezmis oldugunu ögrenir. Genç, gizlice bu kadinlarla konusup durumlari hakkinda onlardan bilgi alir. Insani üzüntü ve kedere gark bu vaziyeti ögrenen genç adam, derhal pâdisahin katina gelerek yüce divanda üzüntülerini açiklayarak Müslüman kadinlarin, din düsmanlarinin elinden çektikleri eziyet ve gördükleri iskenceleri bizzat gördügünü bir bir açiklar. Pâdisah, din düsmanlarinin, Müslümanlara yaptiklari iskence ve çetkirdikleri eziyetleri ögrendigi zaman, problemin, kökünden halli için, bu ülkenin de idaresi altina girmesinden baska çikar yol olmadigi kanaatine varir. Bu olay, daha kis aylarinin bitmedigi bir zamanda olmustu.

Mora'nin elde edilmesi, Osmanlilar bakimindan büyük bir önem tasiyordu. Osmanlilar, burayi Italya'ya yapacaklari seferler için bir üs olarak kullanacaklardi. Zira, Balkanlari nüfuzu altina alarak bir Akdeniz Imparatorlugu kurmak isteyen Napoli ve Aragon Krali V. Alfons, Arnavutluk Prensi Iskender Bey'i, Osmanlilara karsi destekleyip ona yardim ediyordu. Adi geçen kral, daha önce de Mora despotu Dimitrios ile Mora'yi nüfuzu altinda bulunduracak sekilde bir anlasma yaparak onu himayesine almisti. Bütün bunlar, Osmanlilara karsi onun düsünce ve tavrini ortaya koyuyordu. Böylece V. Alfons, Osmanlilarla mücadele etmek üzere Arnavutluk ile Mora'yi üs olarak kullanmak istiyordu. Fakat Osmanlilar, daha atik davranarak onlara karsi olan planlarini uyguladilar.

Teselya'ya giren Osmanli ordulari, Korent berzahina dogru yürüyerek yollari üzerindeki Filke kalesini aldilar. Sarp bir mevkide bulunan ve üç kat sur ile çevrili olan bu müstahkem kalenin zapti kolay degildi. Bununla beraber sehir ve kalesi, Anadolu kuvvetleri tarafindan muhasara edildi. Genç Fâtih, buranin düsmesini beklemeden Mora'ya girer. Burada birçok sehir ve kaleyi feth eden pâdisah, dört ay sonra Korent'e döndügü zaman burasi henüz fethedilememisti.

Osmanli hükümdari, Mora'nin anahtari durumunda bulunan Korent'in zaptinin, Mora'nin kolayca ele geçirilmesini saglayacagini bildiginden burayi almak istiyordu. Mücadeleler sonunda, Fâtih'e karsi koyamayacagini anlayan sehir halki, baris yapmak suretiyle teslim olmaya karar verdigini hükümdara bildirir. Bunun üzerine Mora despotlari ile Osmanlilar arasinda asagida belirtilen sartlara göre bu anlasma yapilir:

1. Muahede geregince Korentliler, mallarini muhafaza edebileceklerdir.

2. Osmanlilarin, Mora'da zapt ettikleri sehir ve kaleler, yani Mora'nin üçte biri dogrudan dogruya Osmanli Devleti idaresinde kalacaktir.

3. Mora'nin diger sehir ve kaleleri, Dimitrios ile Thomas'in idaresinde bulunacak ve bunlar her sene üçer bin altin vergi vereceklerdir.

4. Hariçten bunlara bir taarruz vuku buldugu zaman Osmanli hükümdari despotlari müdafaa etmeyi üzerine alir.

Bu anlasma ile, Mora'nin, Venediklilere ait kisimlari hariç olmak üzere bir kismi dogrudan, bir kismi da vergi vermek suretiyle Osmanlilara baglanmis oldu. Fâtih, Kuzey Mora sancakbeyligine akinci komutanlarindan Turahan Bey oglu Ömer Bey'i tayin eder (Temmuz 1458). Mora seferi esnasinda Atina da Türk idaresi altina alinir.

Thomas, yeminle saglamlastirilan anlasmayi ve üzerinde ittifak saglanan sartlari üç ay sonra bozar. Çünkü o, Mora'daki Arnavutlara güveniyordu. Bu sebeple hem kardesi Dimitrios, hem de Osmanlilara karsi yeniden mücadeleye baslar. Daha sonra iki kardes, aralarindaki çarpismadan ne kadar zarar gördüklerini anladiklari için barisirlar. Aralarinda bir ittifak kurarak Osmanlilara karsi vaziyet alirlar. Bu durumu ögrenen Fâtih Sultan Mehmed, Zaganos Pasa'yi Mora'ya gönderir. Osmanlilara karsi bir sey yapamayacagini anlayan Thomas, baris talebinde bulunur. Doguda bas gösteren Akkoyunlu hükümdari Uzun Hasan gailesi yüzünden, fazla agir olmayan sartlarla yeniden bir anlasma yapilir. Bununla beraber Thomas, bu sartlari da yerine getirmeyince, Uzun Hasan'in bütün tahriklerine ragmen o tarafa hareket edilmeyerek Mora isini temelden bir sonuca baglamak için, Fâtih-'in idaresindeki Osmanli ordusu, Mora'ya hareket eder. Korent'e gelen hükümdar, Thomas'in üzerine gitmeden önce birdenbire yön degistirerek Isparta üzerine yürür. Dimitrios teslim olur. Fâtih'e karsi koymak üzere sahildeki Matina kalesine çekilen Thomas ise, bütün sehirlerini kaybettikten sonra Kalamata'ya gider. Orada da tutunamayacagini anlayinca Roma'ya Papa II. Pi'nin yanina siginir. Böylece Mora yeniden ve tamamina yakini Osmanlilarin eline geçer. Fâtih, Mora halkindan bir kismini Istanbul'a naklettirip onlarin yerine Türk göçmenleri yerlestirir (hicrî 856/m. 1460).

Teslim olup Pâdisahin yanina gelen Despot Dimitrios'a, Enez sehri ikametgâh olarak gösterilerek oradaki tuz madenlerinden senelik altmis bin akça varidat (gelir) tahsis edilir.

EFLÂK'IN HAKIMIYET ALTINA ALINMASI:

Tuna nehrini, devleti için tabii bir sinir kabul ettigini tahmin ettigimiz Fatih Sultan Mehmed ve hatta daha önceki Osmanli hükümdarlari, bu nehrin kuzeyinde bulunan ve bugünkü Romanya'yi teskil eden Eflâk ile Bogdan prensliklerini himayeleri altinda bulundurmayi kafi görüyorlardi. Bununla beraber, bunlarin kendilerini mesgul edecek kadar kuvvetli olmalarini veya büsbütün zayif düsmelerini de istemiyorlardi. Muhtemelen Osmanlilar, tabii sinirlarinin disinda mütalaa ettikleri bu prensliklerin, daha uzakta bulunan Lehistan ve Macarlarla kendi aralarinda tampon bir devlet olarak kalmalarina taraftardilar. Osmanli sinirlarina yakin bulunmasindan dolayi Eflâk'ta Osmanli nüfuzu gün geçtikçe artmaya basladi. Bu sebeple Eflâk daha Yildirim Bâyezid zamaninda senelik bir vergi vermeyi kabul etti.

1456 yilinda Fâtih, Wlad'i Eflâk prensligine tayin etmisti. Wlad, kardesi Radul ile birlikte Osmanli sarayinda rehine olarak bulunmustu. Hüküm sürdügü memlekete Fâtih'in yardimi ile sahip olmasina ve Pâdisaha karsi dost kalacagina dair yemin etmis bulunmasina ragmen Wlad, sözünde durmayarak Osmanlilar aleyhine Macarlarla anlasma yapacaktir.

Fâtih'in, Karadeniz ve Trabzon'da bulundugu siralarda, Eflâk'ta bazi hadiseler olmaktaydi. Burada Türklerin "Kazikli Voyvoda", Macarlarin "Drakul" (Seytan), Ulahlarin "Çepelpuç" (Cellad) dedikleri Wlad adinda zulüm delisi bir adam, halka idarenin en korkuncunu tattirmaktadir. Tarihçi Tursun Bey tarafindan "Keferenin Haccac'i" diye vasiflandirilan bu adam, vahsi ve insanlik disi birtakim zevklere sahipti. Hammer, onun yukaridaki sifatlarini verdikten sonra, bunun yaptigi barbarliklara da örnekler verir. Bu sahsin daha iyi taninmasi ve farkli milletler tarafindan aldigi bu lakaplarda ne kadar hakli (!) oldugunu ortaya koymasi bakimindan bir kaç örnek vermek yerinde olacaktir. O, kaziklara vurulmus ve iskence içinde can vermekte olan Türklerin meydana getirdigi büyük halkanin ortasinda, saray halki ile birlikte yemek yemekten zevk alirdi. Eline Türk esirleri geçince ayaklarindaki derinin yüzülmesini ve meydana çikan kirmizi etlere tuz ekilmesini, sonra da bunlari keçilere yalatmasini emrederdi. Böylece, diri diri ayaklarinin derisi yüzülen esirlerin iskencesi, daha büyük olurdu. O, kendisine gönderilen Osmanli elçilerinin sariklarini baslarina çiviletmistir.

Wlad'in yaptigi hareketlerden bazilarini görmezlikten gelen Fâtih Sultan Mehmed, onu Istanbul'a davet eder. Ancak Wlad, düsmanlarinin çoklugundan ve memlekette bulunmadigi bir sirada tac ve tahtinin Macarlara verileceginden korktugundan, Eflâk'i düsmanlarina karsi muhafaza edecek bir kuvvetin gönderilmesini rica eder. Bunun üzerine Pâdisah, Silistre Beyi Yunus Bey ile Çakircibasi Hamza Bey'i Eflâk'i beklemek üzere görevlendirir.

Yunus Bey ile Çakircibasi Hamza Bey, Tuna kenarina geldikleri vakit, nehrin donmus oldugunu görürler. Bununla beraber Tuna'yi geçmek hazirliklari yaptiklari ve dostluktan baska bir sey ümid etmedikleri, hatta itibar göreceklerini sandiklari bir sirada Wlad'in büyük bir saldirisina ugrarlar. Bu baskinda Yunus Bey sehid, Hamza Bey de esir edilmisti. Wlad, daha sonra Hamza Bey'i öldürerek basini Macar kralina gönderir. Kan dökücü Wlad, aldigi esirlerin tamamini kaziga vurduktan sonra, Osmanlilara ait bazi sehir ve kasabalari tahrip etmekten de çekinmez.

Bütün bu olanlari haber alan Fâtih Sultan Mehmed, hiddetinden ve üzüntüsünden yerinde duramayarak 150 bin kisilik bir ordu ve 25 büyük, 150 küçük parça deniz kuvveti (nehir donanmasi) hazirlayarak, Allah'in kullarina zulm eden bu zâlimi ortadan kaldirmak için Eflâk seferine çikar (H. 866/1462 M.) Fâtih, Eflâk ortalarina kadar gittigi halde, Wlad'in kuvvetleri ortalarda görünmüyorlardi. Wlad, Fâtih'in, casuslari vasitasiyle önceden haber aldigi bir gece baskini düzenleyerek Pâdisahi öldürmek ister. Fakat bunda muvaffak olamadigi gibi, perisan bir halde canini zor kurtarip kaçabilir. Osmanli akincilari onu bulmak için bütün bir Eflâki tararlar. Pâdisah da ordusuyla prensligin baskentine yürür. Sehrin yakininda kaziklanmis 15 bin adamdan kurulu korkunç bir orman görünce nefretle "Devlet kuvvetini böyle kullanmis, tebeasina ve Allah'a karsi bu denlü cinayetler islemis bir adam, asla itibara layik degildir" der.

Yarali olarak kaçip Macarlara siginan Wlad, onlardan yardim ister. Fakat Macar Krali, hiç yoktan Osmanlilarla bir anlasmazliga düsmek istemediginden bu yardimi yapmamis, hatta Wlad'i yakalayarak haps etmisti. Öte taraftan Osmanlilar, Wlad'in kardesi Radul'u oniki bin duka yillik vergiye baglayarak Eflâk prensliginin basina getirdiler. Böylece Eflâk, mümtaz bir eyâlet haline getirilerek, Osmanlilara sikica baglanmis oldu. Wlad, Radul'un ölümü üzerine zindandan kaçip tekrar idareyi ele almak istediyse de öldürülerek kesik basi memleket memleket dolastirilir.

BOSNA-HERSEK'IN ALINMASI

Balkanlari ve hatta Tuna'nin güneyinde kalan bütün Avrupa topraklarini kendi devletinin sinirlari içinde görebilecek duruma gelmis olan Fâtih Sultan Mehmed için Bosna, özel öneme sahip bir yerdi. Fâtih, Papalik ve Venedik'in, diger Avrupa devletleri ile birleserek kendisine doguda sinir komsusu bulunan Türk ve Müslüman devletleri de kendisinin aleyhine tahrik ederek, Osmanli Devleti'ni iki taraftan nasil sikistirmak istediklerini, kuvvetli istihbarat teskilâti vasitasiyle iyi biliyordu. O, Istanbul'un fethinden sonra, Avrupa'da meydana gelen reaksiyonu da iyi takip ediyordu.

Istanbul'un fethi ile ticarî menfaatleri sarsilmis olan Venedik Hükümeti, Mora'nin Türklerin eline geçmesinden büsbütün müteessir oldu. Ege denizindeki Osmanli faaliyetlerini de yakindan takip eden Venedik, Osmanlilarin aleyhinde olacak sekilde, onlarin etrafinda bir ittifak çenberi meydana getirmeye çalisiyordu. Bunu bilen Fâtih, büyük bir deniz kuvvetine sahip olan Venedik'e yardimda bulunabilecek olan Macaristan'la, ikisinin arasina girmenin askerî bakimdan gerekli olduguna inaniyordu. Bu sebeple, zaten Katoliklerden nefret eden Bosna Kralligi'ni feth etmeye karar verir. Böylece aleyhindeki ittifak çenberini kirip ortadan kaldiracakti.

Bosnalilar, Katolik baski ve tazyiklerinden biktiklari, Türklerin izse din ve mezheb serbestisine büyük bir saygi gösterdiklerini bildiklerinden, Osmanlilara karsi koymaya pek taraftar degillerdi. Bu sebeple Kral mukavemet edemedi. Bu arada orduyu hümayun üç koldan Bosna'ya girmis ve bütün bir Bosna topragini feth etmisti. Halki, kendine yakin gören Fâtih, burayi Minnet Bey idaresinde bir sancak beyligi haline getirerek Osmanli topraklarina ilhak eder.

Halkin, Osmanlilara karsi olan sevgisinden dolayi eli silah tutanlarin tamamina yakini orduya alinir. 30 bin Bosnali ise yeniçeri gibi hizmet etmek üzere Pâdisahin sancaklari altinda yemin eder. Bosnalilar, bir müddet sonra da Islâmiyeti kabul ederek "din-i mübin-i Islâm" ile sereflenirler. Bu olaylar, hicrî 867 (m. 1463) yilinda olmustu.

Bu sefer esnasinda, Hersek Dukasi Stefan Kosariç de küçük oglunu rehine vererek bagliligini arzetmis bulundugundan, yerinde birakilir. Bu çocuk ihtidâ edip (Islhamiyeti kabul edip) "Ahmed" ismini aldi ki, daha sonra "Hersekzâde Ahmed Pasa" adi ile anilarak damad ve sadrazam olur. Hersek, Duka'nin ölümünden bir süre sonra, Osmanli topraklarina katilir.

OSMANLI - VENEDIK MÜNASEBETLERI

Baslangiçta, Osmanlilarla dostça geçinmeyi iyi bir tedbir olarak kabul eden ve ekonomileri açsindan bunu lüzumlu gören Venedikliler, daha sonra bu fikirlerini degistireceklerdir. Zira, Türklerin Mora ve Sirbistan'a sahip olmalari, Arnavutluk'ta faaliyet göstermeleri ve Ege denizini ele geçirmek istemeleri, Venedik devlet adamlarini Osmanlilara karsi farkli bir sekilde düsünmeye sevk etmistir. Bu yüzden onlar, Türkleri bu faaliyetlerinden vazgeçirmek ve hatta bunlari durdurmak için sür'atle bazi tedbirlerin alinmasi gerektigine karar verirler. Onlar, ya harb edecekler veya Yunanistan ile Balkanlar'daki bütün mevzilerinden geri çekileceklerdi. Bu durum karsisinda Venedikliler, Fransa, Burgonya, Milano, Papa, Macaristan, Uzun Hasan ve müttefikleri olan Karamanlilara bas vururlar. Böylece Osmanlilari iki cepheli bir savasla tehdid etmek istiyorlardi. Onlar, 1463'te, Arnavutluk Prensi Iskender ile Osmanlilarin aleyhine bir ittifak kurdular. Bu arada Macarlarla da ayri bir ittifaka girerler. Bununla beraber, takriben 16 sene devam edecek savaslar sonucunda Venedik hükümeti, en agir sartlar karsiliginda bile olsa, Osmanlilarla baris yapmayi daha kârli görecektir. Bu sebeple Venedik Senatosu'nun 25 Nisan 1479'da tasdik ettigi Osmanli-Venedik barisi, 25 Ocak 1479'da imzalanmis olur. 14 maddeden meydana gelen bu baris anlasmasi, Osmanlilarin lehine ve Venediklilerin aleyhine olmustu. Denebilir ki, bu kadar yil devam etmis olan muharebeler, Venedik ve müttefiklerine maglubiyet, Osmanlilara ise dünyanin en büyük devleti olma gibi bir gâlibiyet temin etmistir.

BOGDAN MESELESI:

1455'te Osmanli hakimiyetini tanimak ve yilda 12.000 altin vermeyi kabul etmek zorunda kalan Bogdan, Osmanlilarin, karada ve denizde birçok devletle ugrasmak zorunda kaldiklarini görünce bu hakimiyetten kurtulmak isteyecektir. Daha sonra temas edilecegi gibi Osmanlilar, 1473 yilinda Uzun Hasan üzerine yürümek zorunda kalmislardi. Sayet bu savasta maglub olsalardi, Bogdanlilar Macarlarla birleserek Osmanlilar aleyhine müstereken harekete geçeceklerdi. Ancak Osmanlilarin büyük bir galibiyet elde ettiklerini görünce bu düsüncelerinden vaz geçerler. Bununla beraber, daha sonra Osmanlilar ile Bogdanlilar arasinda savaslar olacak ve Fâtih, bizzat Bogdan'a girecek, Bogdan Voyvodasi ise kaçacaktir. Bununla beraber bir müddet sonra Bogdan Voyvodasi, Pâdisaha müracaat ederek, simdiye kadar vermekte oldugu "üçbin sikke-i efrencî" yerine alti bin flori verecegini, Osmanlilarin dostuna dost, düsmanina düsman olacagini bildirir. Pâdisah bunu kabul etmis ve Bogdan'i bu sartlarla affetmisti.

FÂTIH'IN EGE DENIZI SIYASETI

Istanbul'u feth eden Osmanli Pâdisahi, Çanakkale Bogazi'na ve Türk sahillerine yakin olanlardan baslamak üzere, Ege'deki adalara nüfuz etmeye çalisir. Böylece, yabancilara siginacak bir yer birakmamaya, ve kendi sahillerine yapilabilecek korsanlik hareketlerini önlemeye çalisiyordu. Gerçekte, Anadolu topraklarinin bir devami telakki edilen bu adalarin bir kismi Bizans'a, bir kismi da Venedik ve Cenevizlilere ait bulunuyordu. Yalniz Rodos Adasi bunlarin disinda idi. Istanbul'u fethetmeye muvaffak olan Fâtih, Bizans'a ait olan bütün topraklarin kendi idaresi altinda tekrar birlesmesini istiyor gibidir. O, kendi topraklarina yakin yerlerde bir yabancinin ticaret yapmasina degil, dolasmasina bile tahammül edemiyordu. Zira böyle bir durum, zamanla kendi ülkesini tehlikeye sokabilirdi. Korsanlik hareketleri ile kendisine ait sahil kentleri vurulabilirdi. Bu sebeple o, Ege Denizi'nde Bizanslilar ile baska milletlere ait olan adalari almak üzere harekete geçer. Çanakkale Bogazi'na yakin adalardan baslayarak yavas yavas Ege Denizi içlerine dogru ilerleyen Fâtih, bu deniz üzerinde iki istikamet (yön) takib eder. Bunlardan birincisi onu Italya'ya götürecektir. Gerçekten, bu yolun üzerindeki adalari teker teker aldiktan sonra Italya topraklarina asker çikarir. Ikinci yol ise Anadolu sahillerinin yakinindan geçmekte idi. O, bu yol üstündeki adalarin (Midilli, Sakiz, vs.) bir kismini haraca baglayarak bir kismini da ilhak ederek Rodos'a kadar gider.

Surasi unutulmamalidir ki Ege adalarinin ilhaki, pek kolay olmamistir. Zira Osmanlilarin bu tesebbüslerine karsi gerek Papalik, gerekse Venedikliler ile Napoli Kiralligi, donanmalariyla buna mani olmak istemislerdi. Hatta zapt edilen bazi adalari tekrar geri almislardi. Osmanlilar, buralari yeniden almak için yeni donanma sevk etmek zorunda kalmislardi. Böylece elden ele geçen adalar, nihayet kesin olarak Osmanli idaresinde kalmistir.

ENEZ, IMROZ, SEMADIREK VE TASOZ'UN ALINMALARI:

Sirbistan seferinden sonra Enez, Imroz ve Semadirek Beyi olan Dorya ile hükümet idaresinde ortagi olan yengesi arasinda çikan ihtilaf üzerine kadin, yüksek hakimiyetini tanidigi Osmanlilara müracaat ile sikâyette bulunmustu. Gerek kadinin müracaati, gerekse Enez Beyi'nin devletle yapmis oldugu anlasmayi bozmasi, keza Enez halkinin Ipsala ve Ferecik taraflarindaki Müslüman Türklere ait köle ve cariyeleri kaçirarak satmalari üzerine Enez'in alinmasi kararlastirildi. Bundan sonra Enez, karadan bizzat pâdisah ve denizden donanmanin tazyiki ile kisa bir sürede alindi.* Bundan sonra diger adalar da alindi. Bu adalarin Osmanli idaresine girmesi 1456 yilinda olmustu.

LIMNI ADASININ ZAPTI

Enez, Imroz ve Tasoz'un alinmasindan sonra yine 1456 senesinde Limni halki ile Midilli Prensi Nikola Gateluziyo'nun kardesi olan Limni Prensi arasinda anlasmazlik çikar. Ada halki, prensi istemeyerek onun yerine bir Türk beyinin gönderilmesini istediginden Osmanlilar da himayelerinde bulunan Limni adasina Gelibolu'nun eski Sancakbeyi ve kaptani olan Hamza Bey'i gönderirler.

MIDILLI ADASININ ZAPTI

Osmanli sahillerinin yakininda bulunup korsan yatagi olan ve Aragon korsanlarinin Türk sahillerini vurup getirdikleri mallardan hisse alan, baska bir ifade ile korsanlarla birlikte hareket eden Midilli Prensi'nin hakkindan gelinmesi kararlastirildi. Bu siralarda Fâtih Sultan Mehmed, Edirne'de bulunuyordu. Edirne'ye davet ettigi deniz komutanlari ile görüstükten sonra büyük bir donanmanin hazirlanmasini emr etti.

Bütün hazirliklar tamamlandiktan sonra 1462 senesinde Mahmut Pasa komutasindaki donanma irili ufakli ikiyüz parça gemi ile denizden ada üzerine yürüdü. Mahmut Pasa, adanin merkezi olan Midilli önlerine asker çikararak sehri kusatir. Bursa yolu ile hareket eden hükümdar, adanin karsisindaki Edremit körfezine inmis ve oradan da Ayvalik'in güneyindeki Ayazmend (Altinova)'e gelmisti. Sultan Mehmed, muhasaranin iyice sikistigi bir zamanda bir harp gemisiyle adaya geçer. Oradaki durumu inceledikten sonra tekrar Ayazmend'e döner.

Midilli halki, daha fazla dayanamayacagini anlayinca teslim olur. Mahmud Pasa, ada idaresinin tanzimi ile görevlendirilmisti. Üç kisma ayrilan ada halkinin bir kismi yerlestirilmek üzere Istanbul'a gönderilir.

EGRIBOZ ADASININ FETHI

Venedikliler, Ege Denizinde Osmanlilara ait bazi adalar ile Foça'yi vurmuslardi. Fâtih bu harekete karsi, Venedik'in Ege'deki en büyük müstemlekesi olan Egriboz adasini ele geçirmeye karar verir. Böylece bu devlete en büyük darbeyi vurmus olacakti.

Bu sebeple Mahmud Pasa'yi Derya Kaptanligi'na tayin ederek üçyüz parça gemi ile denizden göndermis, kendisi de 70 bin kisilik bir ordu ile karadan hareket etmistir. Evripos kanalinin en dar yeri olan Kulkis'ten gemilerden bir köprü yaptirarak ordusunu derhal adaya geçirip birkaç hücumdan sonra kaleyi feth etmisti. (1470)

Egriboz Adasi'nin, Osmanlilar tarafindan zapti, Avrupa'da büyük bir hayret ve teessür meydana getirmisti. Bu hal, özellikle Venedik ve Italya'nin diger devletleri arasinda derin bir endiseye sebep olmustu. Zira Dogu Roma (Bizans, Istanbul) gibi Bati Roma'nin da elden gidecegi telasina kapilan Papalik, her taraftan yardim taleb etmisti.

FÂTIH'IN KARADENIZ SIYASETI

Bilindigi gibi Osmanlilar, eskiden beri Anadolu birligini kurmak ve burada güçlü bir Müslüman Türk Devleti meydana getirmek için ugrasiyorlardi. Bu gayelerine ulasmak için gösterdileri gayretlerinin bir sonucu olarak onlar, Anadolu'nun büyük bir kismini hakimiyetleri altina almaya muvaffak oldular. Bununla beraber, kuzeyde Karadeniz'e kiyisi bulunan kisimlar (Samsun hariç), baskalarinin elinde bulunuyorlardi. Bunlar, Trabzon Rum Imparatorlugu, Isfendiyarogullari Beyligi ve Amasra (Amasteri) Cenevizlilerin idaresinde idi. Karadeniz'in bu sahil bölgesinde büyük ve önemli birçok sehir bulunuyordu. Istanbul'u feth etmis bulunan Osmanlilarin, gerek ekonomik, gerek siyasî gerekse dinî bakimdan buralara da hakim olmasi icab ediyordu. Osmanlilarin bu niyetini fark eden Venedik ve Ceneviz gibi deniz ticareti ile geçinen devletler, Istanbul'un fethi üzerine büyük bir telasa kapilmislardi. Dogrusunu söylemek gerekirse bu durum sadece onlari degil, Avrupa'yi da ciddi endiselere sevk etmisti. Dogudaki bazi küçük beylik veya emîrlikler ise, siranin yavas yavas kendilerine gelecegini düsünüyorlardi. Bu sebeple, Osmanlilara karsi bir dogu ve bati ittifaki tehlikesi ufukta görünüyordu. Bir taraftan, Bati'nin böyle bir hareket için Anadolu emîrliklerini tahrik etmesini önlemek, diger taraftan da Anadolu birligine vücud vermek ve devlet merkezinin hem jeopolitik, hem de askerî emniyetini temin için, Karadeniz sahillerini elde bulundurmak gerekiyordu. Bu sebeple Fâtih Sultan Mehmed, buralari elde edebilmek için bir plan hazirlar. O, hazirladigi planinin geregi olarak ayni mevsimde arka arkaya üç sefer tertiplemek zorunda kalir.

Fâtih, düsünce ve hareketlerini gizli tutmakla meshurdur. Seferin nereye yapilacagini kendisinden baskasi bilmezdi. Karadeniz seferinde de bu gizlilige riayet edilmisti. O, donanmayi, Vezir-i a'zam Mahmud Pasa komutasinda sevk ederken, kendisi de karadan hareket etmisti. Hedefin neresi oldugunu bir münasebetle soran kadiaskere "Hocam, eger sakalimin tellerinden biri, zihnimden ne geçtigini bilecek olursa onu bile hemen koparir yakarim" diyerek, askerî harekât esasinin gizlilik oldugunu göstermis olur.

kaaba2.jpg (24348 Byte) Fâtih Sultan Mehmed bakimindan Karadeniz sahillerinin fethi büyük bir önem tasiyordu. Hatta o, simdiye kadar dedeleri tarafindan buralarin (Amasra gibi) fethedilmemis olmasini hayretle karsiliyordu. Gerçekten o, Amasya için Mahmud Pasa'ya: "Mahmud! Ol hisar ne yerdir kim âni benim atam dedem almadi?" diyerek, atalarinin simdiye kadar burayi almamalarini adeta tenkid konusu yapar. Zeki sadrazam, Fâtih'in bu sorusunu: "Sultanim bunun alinmadigina sebep ol kim Hak Teâlâ'nin takdirinde bu, feth olunmak sultanim elinden ola" diyerek, bu fethin, Allah tarafindan kendisine nasib olacagini söyleyerek cevaplamisti. Bu cevabiyle o, bu ise hemen baslanabilecegini de ima etmis oluyordu.

Amasra, Cenevizlilerin önemli bir ticaret merkezi idi. Istanbul'un fethinden sonra müskül bir duruma düsmüs olmasina ragmen eskiden oldugu gibi hareketlerine devam etti. Gerçi buradakiler, bir miktar vergi veriyorlardi. Fakat bunu bazan zamaninda bazan da geç veriyorlardi. Bununla beraber etraflarini vurmaktan ve bilhassa denizde soygunculuk yapmaktan da vazgeçmiyorlardi. Böylece, bir yilda verdikleri vergiyi adeta bir günde geri aliyorlardi. Bundan baska bu sehir, Anadolu'dan kaçan esirlerin sigindigi bir yerdi. "Memâlik-i müslimine hayli zarar edüp nice kimseleri girift edüp diyar-i efrence gönderip bey'eden" ve Karadenizde sefer yapan Müslüman gemilerine bilhassa musallat olan Amasralilar, bu taarruzlarinin sebebi soruldugu vakit inkâr ediyor, bunu yapanlarin "levent gemileri" oldugunu ve bunlarin kendilerini de dinlemediklerini söylüyorlardi. Aradaki anlasmalari birkaç defa bozan Amasralilarin, Istanbul'un zaptindan ve Osmanlilarla Cenevizlilerin arasinin açilmasindan sonra, etraftaki tecavüzleri daha çok artmisti. Amasralilarin yaptiklarina son vermek ve problemi temelinden halletmek üzere kendisi karadan, Mahmud Pasa da denizden Amasra'ya gidip sehri kusatma altina alirlar. Bu kadar muazzam bir ordu ile basa çikamayacagini anlayan Amasra idarecileri, Mahmud Pasa'nin ikna edici konusmasi karsisinda teslim olmuslardi. Onlar, pâdisaha sehrin anahtarini teslim etmekle hayatlarini kurtardilar. Böyle bir hareketten dolayi pâdisah onlari esir muamelesine tabi tutmamisti. Fâtih, basta tekfur olmak üzere Amasralilarin ileri gelenlerini Istanbul'a gönderdi.

Silah kullanmadan Amasra'yi ele geçiren Fâtih Sultan Mehmed, Bursa'ya dönmüsken tekrar Karadeniz'e yönelir. Burada müstahkem bir kale olan Sinop'ta Isfendiyaroglu Ismail Bey hüküm sürüyordu. Mahmud Pasa'nin teklifi ve idareci özelligi ile olsa gerek ki Mahmud Bey ile Isfendiyaroglu arasindaki konusmalardan sonra Ismail Bey, Fâtih Sultan Mehmed'e bey'at edecektir. Halbuki o sirada, Ismail Bey'in idaresinde Sinop'ta 400 top, 2000 topçu, limanda demirli birçok gemi ve onbin muharip asker vardi. Buna ragmen böyle bir kalenin, silah atilmadan teslim olmasini, Ismail Bey'in ne derece büyük bir iman sahibi oldugunu ve Anadolu birliginin kurulmasina taraftar bulundugunu, bunun da ancak Istanbul'un Fâtihi vasitasiyla mümkün olacagina olan inanci ile izah etmek mümkündür. Ismail Bey, Fâtih'e bey'ata karar verirken kendisinin sahib bulundugu yüksek dinî suur ve fazileti ile birlikte, Sultan'in Istanbul'u fethetmek suretiyle Islâm âleminde kazanmis oldugu prestijin de etkisinin bulundugu söylenebilir. Ismail Bey, vezir-i âzamin delâletiyle ordugahta Osmanli ricali tarafindan büyük bir merasimle karsilanmisti. Hatta Fâtih bile çadirinda ayaga kalkip birkaç adim yürümek suretiyle onu karsilamisti. Nitekim Dursun Bey "Erkân-i devlet, Ismail Beg'i izzet ü ikram ile pâye-i serir-i saltanata yitistürdiler. Pâdisah dahi visaktan tasra bir kaç kadem istikbal edüp musafaha ma'nasi oldi." diyerek bütün bir devlet erkâni ile birlikte pâdisahin da onu karsiladigini anlatir. Iskenderoglu'nun, Fâtih'in elini öpmeye kalkismasi üzerine hükümdar: "Ismail Bey, sen benim ulu kardasimsin, reva midir kim elim öpesin" diyerek bu hükümdari tahtinda kendi yanina oturtmustu. Dirlik olarak Ismail Bey'e istedigi Yenisehir, Inegöl ve Yarhisar kazalari verilmistir.

Pâdisahin, Koyulhisar seferine çikisini firsat bilen Karamanoglu Ibrahim Bey, Ismail Bey'e haber göndererek, isyan etmek için zamanin müsait oldugunu bildirir Karamanoglu'nun birlikte hareket edebilecekleri teklifine karsilik Ismail Bey, böyle bir seye riza gösteremeyecegini söylemisti. Bu durumun Osmanlilarca duyulmasi üzerine bir ihtiyat tedbiri olarak, Ismail Bey'e dirlik olarak Filibe verilerek kendisi oraya gönderilmisti.

Bizans Imparatorlugu'nu ortadan kaldiran ve Mora'daki Rum varligina son veren Fâtih Sultan Mehmed, Latinleri kendi aleyhine tahrik etmek isteyen Trabzon Rum Imparatorlugu'nu da ortadan kaldirmaya karar vermisti.

Tek bir nefes sehid vermeden ve bir ok dahi atma ihtiyaci hasil olmadan Amasra, Kastamonu ve Sinop'u alan Osmanli hükümdari, birbirine bagli üç kisimdan meydana gelmis olan Trabzon kalesini hem denizden hem de karadan kusatir. Bu durum, Imparator David Komnen'i ümitsizlige düsürür. Hamisi olan Uzun Hasan'dan da yardim alamayacagini anlayan imparator, Mahmud Pasa'nin akrabasindan olan bas mabeyincisi Yorgi Amiruki vâsitasiyle Mahmud Pasa ile anlasarak sehir ve kaleyi teslime karar verir. Imparator, Pâdisah adina Mahmud Pasa tarafindan yapilan teklifi kabul eder. Böylece, 258 sene devam eden Trabzon Imparatorlugu 26 Ekim 1461 (21 Muharrem 866) günü tarihe karisir.

Karadan Trabzon üzerine varmakta olan Fâtih Sultan Mehmed'e elçilik heyeti ile birlikte Uzun Hasan'in annesi Sâre Hatun da gelmisti. Fâtih, Akkoyunlu hükümdari Uzun Hasan'in annesine büyük bir saygi göstererek ona "ana" diye hitab etmisti. Ordusuyla Trabzon'u çeviren sarp daglari asarken zaman zaman yaya yürümek zorunda kalan pâdisaha Sâre Hatun: "Hey ogul! Bu Trabzon'a bunca zahmet nedendir?" diye sorunca, Fâtih su manidar cevabi vermisti: "Hey ana, bu zahmet din yolundadir. Zira bizim elimizde Islâm'in kilici vardir. Eger bu zahmeti çekmezsek bize gâzi demek yalan olur. Bugün yahud yarin huzur-i Ilâhîye çikinca mahcub olurum" diyerek gazilik ünvani ile cihâd ve bu ugurdaki çalismaya nasil ehemmiyet verdigini anlatmak ister.

Kurtulus ümidi görmedigi için teslim teklifini kabul eden imparator, sekiz oglu ile birlikte Edirne'ye göndermisti. David'in en küçük oglu hak dini kabul ederek Islâm'la müserref olmustu. Böylece Bizans'in son Anadolu bakiyyesi de Osmanli ülkesine katilmis oldu.

FÂTIH'IN IÇ VE DOGU ANADOLU SIYASETI

Toros daglari ile Anadolu'nun kuzey daglari arasinda uzanip giden ve Uzunyayla'ya kadar devam eden Orta Anadolu ile, bunun ötesinde baslayan Anadolu'nun dogu kismi üzerinde, bilhassa Firat'a kadar kadar olan sahada, Fâtih Sultan Mehmed, Osmanli Devleti'nin bir bütün teskil ettigine inanmis gibi idi. Halbuki Orta Anadolu'nun büyük bir kismi ile Dogu yaylalarinin bütünü devletin sinirlari disinda kalmisti. Her iki bölgede hüküm sürmekte olan beylikler, Osmanlilari her bakimdan tehdid eden bir mevkide bulunmakta idiler. Konya, Karaman, Larende ve civarina, hatta Toroslarin güneyinde denize kadar olan sahalara sahip olan Karaman Beyligi, yasadigi müddetçe, Osmanli Devleti'ne karsi mümkün olabilen bütün fenaliklari yapmis, "Hiristiyanligi takviye ederek Müslümanligi zaafa götürmeye" çalismisti. Yildirim Bâyezid'in müthis pençesi altinda bir an ezilmeye mahkum olan bu devlet, Yildirim-Timur karsilasmasindan sonra tekrar meydana çikarak, Çelebi Sultan Mehmed zamaninda ve II. Murad devrinde durmadan Osmanlilar aleyhine faaliyette bulunmustu. Fâtih'in, küçük yasta tahta çikmasini da firsat sayan bu devlet, Orta Anadolu'da yeni bir gaile meydana getirmeye çalismis ise de, genç hükümdarin çok sür'atle hareket edisi buna imkan birakmamisti. Ancak Fâtih biliyordu ki, Karamanlilar bir firsat vukuunda tekrar ortaya çikacaklardi. Anadolu'nun öteki kisimlarinin güvenligi ve nihayet Türk birligi bakimindan buralarinin da Osmanli topraklari içerisinde bulunmasini zaruri sayan Fâtih Sultan Mehmed, bu beylige hiç bir hak tanimamak suretiyle ortadan kaldirmayi belki daha önceki tarihlerde tasarlamis, fakat hadiselerin seyri, onun gözlerini baska taraflara çevirmesine sebep olmustu.

Yakin, uzak Osmanlilarin aleyhindeki her tesekküle el uzatan Karaman Beyligi'nin, Ibrahim Bey'in ölmesinden biraz sonra, durumu büsbütün naziklesti. Osmanli topraklarinin dogusunda bulunan ve gittikçe kuvvet kazanan Akkoyunlu Devleti'ne gelince o, Osmanlilar için gün geçtikçe daha ciddi bir tehlike konusu olmaya basladi. Nitekim Karadeniz sahillerine göz dikmis olan bu devletin yönecitileri, Trabzon Rum Imparatorlari ile akrabalik tesis etmis, bu yüzden Fâtih'in Trabzon'u almak isteyisine mani bile olmaya çalismislardi. Bu mani olmak isteyiste, Trabzon Imparatorlugu'nu müdafaa etmekten ziyade bu topraklarin, Fâtih'in eline geçmesini önlemek gayesi vardir denebilir. Bundan baska Isfendiyar topraklari üzerinde hak iddia edebilecek bir mevkide olan Kizil Ahmed Bey'i kabul edip himaye eden ve onu Osmanlilara karsi elinde bir silah gibi tutan Uzun Hasan, Osmanli-Akkoyunlu sinirlari üzerinde hadiseler çikarmaktan da çekinmiyordu. Ayrica Osmanlilarla Karaman Beyligi arasinda çikan anlasmazligi da firsat bilen Uzun Hasan, Karamanogullarina sadece siyasi yardimda bulunmakla degil, ayni zamanda fiilen asker göndermek suretiyle de yardim ediyordu. Iste bütün bu hareketler, Fâtih'i ister istemez dogudaki bu tehlike ile mesgul olmaya sevk etti.

KARAMAN MESELESI

Osmanlilarin en büyük hasmi olup Çelebi Sultan Mehmed'in damadi olan Karamanoglu Ibrahim Bey, otuz dokuz sene hükümdarlikta bulunduktan sonra hicrî 868 (m. 1463)'de vefat etmisti. Ibrahim Bey, yedi oglundan en büyügü olan Ishak Bey'i, Osmanlilarla kan bagi olmadigi için çok seviyordu. Annesi bir cariye olan Ishak Bey'i veliaht yapmis ve merkezi Silifke olmak üzere Içel valiligine tayin etmisti. Daha sonra da bütün devlet islerini ona birakinca öteki kardesler buna itiraz etmislerdi. Bu hareketin basinda bulunan Pir Ahmet Bey, Konya'nin ileri gelenleri ile anlasarak hükümdarligini ilan etmisti. Böylece Karaman mirasi meselesi ortaya çikti. Uzun Hasan, devam eden bu miras isine karisma sevdasina düstü. Anadolu'daki Müslüman Türk beyliklerine karsi insafli bir sekilde muamele eden Osmanli hükümdari, sonunda Konya'ya girerek, Taseli taraflari hariç olmak üzere bütün bir Karaman ülkesini topraklarina katar. Fâtih Sultan Mehmed, Konya'da adina sikke kestirdigi gibi, sehzâdesi Mustafa'yi da buraya vali olarak tayin eder. Vezir-i a'zam Mahmud Pasa'yi Toroslara kadar göndererek ülkenin ilhakini tamamlar.

Mahmud Pasa, Konya'ya dönünce buradaki is ve sanat erbabinin Istanbul'a yollanmasi isi ile görevlendirilir. Pasa'nin bu icrasinda bazi sikâyetler meydana gelir. Öyle anlasiliyor ki Pasa da yaptigi bu isten pek memnun degildir. Hatta bunlara karsi "ihtiyar benim elimde degil, mazuruz" dedigi rivayet edilmektedir. Rum Mehmed Pasa, Mahmud Pasa'nin haksizlik yaptigini, sadece fakirleri hicret ettirdigini söyleyerek sikâyetlerde bulunur. Bu arada onun, Mevlana'nin torunlarindan birini de bunlarla birlikte yolladigi, fakat Fâtih Sultan Mehmed'in bunu ögrenmesi üzerine o zati hediyelerle tekrar geri gönderdigi rivayet edilir. Osmanli idaresine yeni alistirilmakta ve hatta isindirilmakta olan bir memleketin halki hakkinda icra edilen bu neviden muameleler yüzünden artan sikâyetler üzerine Mahmud Pasa, vazifeden alinarak yerine Rum Mehmed Pasa tayin edilir.

Karaman probleminin tamamen ortadan kalkmasi için çaba sarfeden Osmanlilara karsi Akkoyunlu Devleti de bütün gücü ile Karamanlilari destekliyordu. Hatta bu maksatla Uzun Hasan, 50 bin kisilik bir kuvveti yardima göndermisti. Yapilan savaslarda galip gelen Osmanlilar, Karamanlilarin elinde kalan son kaleleri de almaya muvaffak olmuslardi. Son olarak Kayseri ile Nigde arasinda bulunan Develihisar, Karamanogullari adina müdafaa edilmekte idi. Kale komutani Atmaca Bey, kaleyi Sehzâde Mustafa'ya teslim edecegini bildirince, sehzâde kaleyi teslim alarak Karaman gailesinin son kalintisini da ortadan kaldirir. Bu arada hastalanan sehzâde, kaleyi teslim alip dönerken 19 Agustos 1474'te Bor'da vefat eder. Sehzâde Mustafa'nin ölümünden sonra Karaman Valiligi'ne Cem Sultan getirilmisti. Cem Sultan'in iyi meziyetleri, Karaman halkinin Osmanlilara tabi olmasinin önemli sebeplerinden biri olarak kabul edilmektedir.

OSMANLI-AKKOYUNLU REKABETI VE OTLUKBELI ZAFERI

Uzun Hasan, hükümdarlik tahtina oturuncaya kadar Akkoyunlular pek fazla önem tasimiyorlardi. Fakat onun is basina gelmesi ile birlikte durum degisti. Çünkü o, Karakoyunhükümdari Cihansah ile Mâveraünnehr hükümdari Ebu Said Miransah'i öldürmeye ve topraklarini da kendi ülkesine katmaya muvaffak olmustu. Daha sonra Horasan hükümdari Hüseyin Baykara'yi yenerek topraklarindan bir kismini almis olan Uzun Hasan, bu suretle Firat havalisinden Maveraünnehr'e kadar uzanan büyük ve kuvvetli bir devlet kurmus oldu. Topraklarinin genislemesi nisbetinde, gururunun da arttigini gördügümüz Akkoyunlu hükümdarinin ayrica bir "Cihangir" olmak sevdasi da vardi. Iste bu düsüncesi ve kendisini çok üstün görüsü, onu Osmanli topraklarini alma sevdasina düsürdü. O, Fâtih Sultan Mehmed'i de yenebilecegini tahmin ediyordu. Hatta rivayet edildigine göre o, Ebu Said'i maglub ettigi gün, atini meydana sürmüs ve "Bu diyarin serdarlari, secaatin âsârini gördüler, firsat el verirse bu nöbet isterim ki, cür'et ve celâdetim Hüdâvendigâr'a (Osmanli hükümdari) gösterem," demisti.

Galibiyetleri ile magrur olan Uzun Hasan, Osmanlilara üstün gelecek durumda oldugunu tahmin ediyordu. Bundan dolayi Osmanlilardan kaçan Karaman ve Candarogullarini bir büyüklük eseri olarak ayni zamanda kabul etti. Bunlar, devamli olarak Hasan Pâdisah'i Osmanlilar aleyhine tahrik ediyorlardi. Nihayet bu emellerinde muvaffak oldular. Bu muvaffakiyet de 1472 yilinda Osmanlilara ait olan Tokat sehrinin Uzun Hasan kuvvetleri tarafindan yakilip yikilmasi ile kendisini belli etmisti.

Uzun Hasan, Osmanlilarla harp halinde bulunan Venedik Cumhuriyetinin, Osmanlilar aleyhinde kendisine ittifak teklifi üzerine daha 1463'te bunlarla anlasmisti. Bundan baska yine Osmanli-Venedik muharebesi esnasinda Hasan Bey, Venediklilerle ittifak etmis olan Haçlilarla birlikte hareket için bunlarla görüsmek üzere Rodos'a elçiler göndermisti. O, bu elçilik heyeti vasitasiyle Osmanlilara ait Tokat sehri ile daha baska bazi mühim sehirleri isgal ettigini de Haçlilara bildirmisti. Uzun Hasan, 1472 yilinda Venediklilere yeni ittifak teklifinde bulunmus, bu teklif, Venedik elçisi Katerino Zeno vâsitasiyle derhal senatoya bildirilerek Akkoyunlu ordusu için top ve topçu ustasi istenmisti.

Bütün bu hareketlerin ötesinde Akkoyunlu hükümdari Uzun Hasan'a bagli kuvvetlerin, Osmanli hududlarini geçerek taarruz etmesi, Osmanlilari bu meydan okumaya karsilik vermeye zorladi.

Fâtih Sultan Mehmed, Uzun Hasan üzerine hareket etmeden önce kis mevsiminde ondan gelen mektuba agir bir cevapla mukabelede bulunmustu.

Bu mektupta Fâtih Sultan Mehmed, Uzun Hasan'in yaptiklarindan, ehl-i Islâm üzerine gidip onlara zulümde bulunmasinin dogru olmadigi, eger yapabiliyorsa din düsmanlari ile savasmasi gerektiginden bahs ederek, yapilan haksizligi ortadan kaldirmak için bizzat kendisinin gelecegini bildirir.

Gerçekten de Frenklerle ittifak yapmis olan uzun Hasan, Osmanlilarla yapacagi muharebeyi makul gösterebilmek için onlardan Kapadokya ile Trabzon Imparatoru'nun kizinin kocasi olmasi hasebiyle Trabzon'u istemekte idi. Iste Fâtih Sultan Mehmed bu istekler karsisinda agir bircevap yazar. Bu cevabinda o, bundan böyle elçisinin ok, sözünün de kiliç oldugunu söyleyerek Akkoyunlu hükümdarini, kozlarini paylasmak ilkbaharda üzere harbe davet eder.

Osmanli ordusu, 13 Zilkade 877 (11 Nisan 1473) Pazar günü, Fâtih'in komutasinda Üsküdar'dan hareket eder. Iznik yolu ile Yenisehir'e gelini. Beypazari'nda Karaman valisi Sehzâde Mustafa, Kazabat'ta da Amasya Valisi Sehzâde Beyâzit, emirlerindeki kuvvetlerle orduya katilirlar. Farkli rivayetler bulunmasina ragmen bu katilimlarla ordunun yekunu takriben seksen bes bin kisiye ulasir.

Tarihte "Otlukbeli Zaferi" diye söhret bulan bu savasta, Osmanli ordusu büyük bir zafer kazanarak dogudaki bu tehlikeyi bertaraf eder. Bütün kaynak eserlerde tafsilatli bir sekilde kendisinden bahsedilen bu zaferden uzun uzadiya bahs etmek istemedik.

Fâtih, galip gelmisken kendisi gibi Türk ve Müslüman olan, ayni zamanda Oguzlarin Bayindir koluna mensub bulunan Akkoyunlu kuvvetlerini takip ettirmedigi gibi Türk ve Müslüman olan ülkesine de dokunmadi.

Kemal Pasazâde, bu takip etmeyis hadisesini Sehzâde Bayezid'in hizmetinde bulunan Halil Pasa'nin oglu Ibrahim Pasa'nin agzindan nakl etmekte ve onun, bunun sebebini Fâtih'e sordugunu, ondan "gâyenin saltanat yikmak degil, Uzun Hasan'a ders vermek oldugu, Islâm memleketlerini tahrib ile Islâm hükümeti yikmanin dogru bulunmadigini, öte taraftaki gaza harplerini birakip, burada Müslümanlarla ugrasmanin iyi bir sey teskil etmedigi" cevabini aldigini nakl eder. Bu cevap, hükümdarin, ne denli yüksek bir telakki ile hareket ettigini açik bir sekilde ortaya koymaktadir. Nitekim Âsik Pasazâde de Fâtih'in bu hareketini "Mürüvvetle vilayetin yikmadi, yine kendi vilayetine teveccüh etti" diye takdir etmekte ve Osmanli hanedaninin adalet, insaf ve fazilet ile muttasif bulundugunu açiklar. Osmanli Devleti'nin, Timur'dan beri karsilastigi bu en büyük tehlikenin atlatilmasinda ve zaferin kazanilmasinda rol oynayan baslica âmil, Osmanli askerî kudret ve teskilâtçiligi ile atesli silahlardaki kiyas kabul etmez üstünlügüdür. Otlukbeli zaferi, Osmanlilara karsi yapilmis olan sark ve garb ittifakinin bir cephesini tamamen tesirsiz hale getirmisti. Fâtih, bundan son derece memnunluk duydugundan ve kendisine bu imkani hazirladigi için Allah'a sükran hislerini ifade etmek üzere, ordusunun almis oldugu bütün esirlerin âzâd edilip serbest birakilmasini emreder. Böylece, Osmanli adalet ve müsamahasinin en güzel örneklerinden birini daha vermis olur. Bu suretle de o, halka karsi âdil olan idaresinin nümûnelerini göstermis oluyordu. O, Oguz boylari arasindaki çekismenin bütün yan tesirlerini izale ederek ihtilaf sebeplerini silmek istiyordu. Bu da Islâm dünyasinda, kendisi ve devleti için büyük bir sempatinin dogmasina vesile oluyordu.

Sonuç olarak sunu söyleyebiliriz ki, Fâtih Sultan Mehmed, çok kisa bir zamanda büyüyüp gelismis ve Omanlilar için korkunç bir tehlike haline gelmis olan Akkoyunlu Devleti'ni, Otlukbeli zaferi ile tehlikesiz bir hale getirmisti. 1473'te kazanilan bu zafer, Uzun Hasan Devleti'nin sür'atle çökmesine ve nihayet ortadan kalkmasina âmil olan sebeplerin basinda gelmektedir. Bu zaferden sonra, Osmanlilar aleyhine harekete geçmis olan Haçlilarin ümitleri de kirilmis oluyordu.

FÂTIH'IN GÜNEY SIYASETI

Cihan tarihinin gördügü en büyük hükümdarlardan biri olan Fâtih Sultan Mehmed'in, Anadolu birligini saglamak ve hatta bir bakima Islâm birligini temin için büyük bir gayret içinde oldugu kabul edilmelidir. Onun, Osmanli devlet sinirlarini Tuna ve Italya'ya dayamak istedigi kesinlik kazanmis görünmektedir. Karadeniz'in bütün sahillerini almak ise, onun düsüncelerinin basinda gelmekte idi. Bununla beraber, kendi ülkesinin güneyinde uzanan topraklar üzerinde, verilmis bir kararinin olup olmadigini söylemek pek mümkün degildir. Zira hâdiseler, Fâtih Sultan Mehmed'in bu bölgelerle ilgilenmesine imkân vermemisti. Serbest kalip buralarla mesgul olmaya basladigi siralarda, bu sefer de ölüm, ona bu yolda yürümeye izin vermemisti.

Fâtih'in, Hicaz su yollari ile ilgilenmesi, basit bir hadise olmadigi gibi yadirganacak bir hadise de degildir. Zira bu suretle o, bütün Müslümanlara ait olabilcek bir ise parmagini koymus oluyordu. Bu hadise su idi: Hicaz'a giden bir Osmanli hacisi, yollardaki su kuyularinin (birke) harab oldugunu ve hacilarin bu yüzden sikintiya düstüklerini görmüstü. Hac farizasini eda edip döndükten sonra, durumu hükümdara bildirmisti. Bunun üzerine pâdisah, bu kuyulari tamir etmek için bazi adamlari görevlendirmisti. Misir hakim ve nâiblerine de bu adamlara yardim etmeleri için mektuplar göndermisti. Âsik Pasazâde'nin ifadesine göre Karamanoglu da Misir Sultani'na bir elçi göndererek, Fâtih'in su yollari bahanesi ile Mekke Sultanina yüklerle flori gönderdigini ve onu Misir'a karsi isyana tesvik ettigini yazmisti. Karamanoglu'nun bu yalan haberine inanan Misirlilar, "biz âcizmiyiz kim birkemizi ol meremmet ide" diyerek Osmanlilari geri çevirmislerdi. Meseleyi kendi iç isleri olarak kabul eden Memlûklerin, Karamanoglu'nun verdigi bu haber üzerine Osmanli ustalarini hakaretle geri göndermeleri, iki devletin arasinda serin bir havanin esmesine sebep oldu. Halbuki Pâdisahin onlarin iç islerine karismak gibi bir niyeti yoktu. Zira Âsik Pasazâde bize bu konuda çok net bilgiler vermektedir. ona göre Fâtih, bu kuyular için vakiflar düzenleyecek ve bu vakiflarin geliri sayesinde bölgedeki Araplar, bu kuyulari koruyacaklardir. Böylece vakiflarin geliri ile tamir edilecek olan bu kuyulardan, özellikle kuzeyden Hacca gidecek olanlar istifade edeceklerdi.

Isin iç yüzüne bakildigi zaman, Memlûklularin, Osmanlilari çok yakindan takip ettikleri anlasilacaktir. Onlar, Anadolu'da Türk birligini kurmaya çalisan ve bu konuda kendilerine engel olan kuvvetleri teker teker ortadan kaldiran Osmanogullarinin, Toros'larin güneyine inmelerine pek taraftar degillerdi. Bu yüzden Karamanogullarina yardim ediyorlardi. Sonuç olarak Misir'dan, Dulkadir topraklarina kadar uzanan zengin Misir Memlûkleri Devleti, gelecekte kendisi için büyük bir tehlike olacagi anlasilan Osmanli Devleti'ni, sinirlarina yaklastirmamak ve onunla kendi arasinda zayif ta olsa tampon bazi tesekküller bulundurmak arzusunda idi. Iste bu sekildeki hareket tarzi, Fâtih'i, güneye giden yol üstünde bulunan Dulkadir isleri ile ilgilenmeye sevketti.

Memlûk sultanlari ile Osmanlilarin arasinin açilmasina sebep olan daha baska olaylar da vardi. Nitekim Fâtih, Trabzon seferinden zaferle döndügü vakit, zaferi tebrik için her taraftan elçiler geldigi halde, Misirlilar buna lüzum görmemislerdi. Bu durum, aradaki dostluk hislerinin sarsilmasina sebep oldu. Bu yüzden, "Hoskadem" Misir sultani oldugu zaman, Fatih de onu tebrik etmemisti. Âsik Pasazâde bu konuyu su ifadelerle dile getirir: "Her tarafin pâdisahlarindan elçi geldi, Han'a vilayet (Trabzon) mübarek olsun diye, Ancak Misir sultanindan elçi gelmedi. Âdet-i muhabbet terk olundu. Adavete (düsmanliga) bir bahane bu oldu... Pâdisah dahi buna bir pare (parça) melûl oldu. Sonra mezkur (adi geçen) Hoskadem dahi Misir'a sultan oldu. Pâdisah dahi taht mübarek olsun diye elçi göndermedi. Âdet bu idi ki gönderileydi. Iki taraftan âdet terk olundu. Ve muhabbet kesilmeye basladi." Dulkadirogullari münasebetiyle bozulan iliskilere ragmen Sultan Kayitbay zamaninda Fâtih, Âsik Pasazâde'nin ifadesiyle "Taht mübarek olsun diye elçi gönderdi. Iyi hediyelerle Çavusbasini elçi gönderdi. Elçi kim Misir'a vardi yine kanun üzre hürmet etmediler, elçi müsteki geldi pâdisahina haber verdi. Rum Pâdisahi (Anadolu'ya baslangiçta Rumeli dendigi için Pâdisahina da Rum pâdisahi, yani Rum ülkesinin pâdisahi dendi) buna dahi melûl oldu. Âhir, Misir sultani dahi bu elçinin ardinca bir elçi gönderdi. Misir'in muhtesibini* gönderdi. Bu muhtesibin gelmesi pâdisaha hos gelmedi." Gerçekten, Fâtih Sultan Mehmed, Misir muhtesibinin elçi olarak gönderilmesine kizmistir. Zira böyle bir elçi, devletler arasindaki protokolün çignenmesi demekti. Çünkü "o, çarsi ehlinin büyügüdür, pâdisahlara elçi olarak gönderilmez, bu bir hafifliktir." sözleri ile ifade edilen anlayis, bunu açikça ortaya koymaktadir.

FÂTIH'IN SAHSIYETI VE ÖLÜMÜ

1451 yilinda 21 yasinda iken yeniden Osmanli tahtina geçen Fâtih Sultan Mehmed, Istanbul'u fethedip bin yüz yillik Dogu Roma (Bizans) Imparatorlugu'nu ortadan kaldirarak tam anlamiyla "Fâtih" ünvanini aldigi gibi, yüksek kabiliyet ve dehasiyle herkese gücünü kabul ettirmis olan büyük bir devlet adami idi.

Fâtih, yaptigini bilen ve ne yapmasi gerektigini hesaplayip düsünen adamdi. Onu, kütle mukadderatini elinde tutan sayili dâhiler ve cihangirlerden ayiran üstün vasif, icraat ve basarilarinda, firsat ve tesedüflerden faydalanmis olmasi degil, yaptigi ve yapacagindan haberli bulunan bir sisteme sahip bulunmasi idi. Halbuki büyük söhretlerden pekçogu, sevki tabiilerini rehber tutan, gafil ve zamanin maglubu kimselerdir. Binaenaleyh Fâtih, ihraz ettigi san ve serefe, tesadüflerin yardimi ile degil, kendi istihkak ve kudretiyle ulasmistir. Derûnî metanet ve zihnî kemaline, hayat ve icraatinin her safhasinda sahid oldugumuz Sultan Ikinci Mehmed, beser olarak düsebilecegi hatalari asgariye indirmek yolunda, etrafina zengin ve kaliteli bir müsahipler ve müsavirler kalabaligi toplayan ve bunlardan her birinin karsisinda gerektiginde boyun egen bir adamdir. Bununla beraber o, devlet idaresinde sertti. Hissiyatini gizlemeyi bilir, yapacagi seferleri tatbik sahasina koyuncaya kadar gizli tutardi. Zamani gelince de birdenbire maksadini açiklardi. Bu yüzden düsmanlarini sasirtarak bir senede birkaç fütuhata birden nail olurdu. Harpte cesurdu, maglubiyeti önlemek için cesurane bir sekilde öne atilip askeri tesci ederdi. Her zaman sogukkanliligini muhafaza ederdi.

Adaletle hükmetmeyi siar edinen; cesaretli ve gayretli biri olan Fâtih Sultan Mehmed, atalarinin elbiselerini birakarak ulema elbisesi giymeye basladi. Âlimlerle sohbette bulunmayi âdeta bir vazife telakki ediyordu. Bu yüzden Istanbul, âlim ve fazil insanlarin siginagi haline gelmisti. Gerçekten o, ulema, sair, tasavvuf erbabi ve sanatkârlari himaye etmisti. Onlara tahsisatlar vermis ve çalismalarini temin gayesiyle müesseseler kurmustu. Ayni zamanda kendisi de sair olan Fâtih, siirde "Avnî" mahlasini kullanirdi. Bostanzâde Yahya (Tarih-i Saf. I, 52) onun bu özelliklerini su ifadelerle nakleder: "Bâni-i mebani-i hayrat ve müessis-i esas-i hasenat olup ulema-i ser'-i metin ve fudala-i fedail âyin, devrinde revnak bulup cihet-i maaslari için Tetimme (medrese) ve imâret bina buyurup nice evkaf tayin buyurmuslardir. Kendiler dahi ulema zümresinden madud olup (sayilip) fadl-i bâhir ve marifet-i zâhir sahibi idiler. Ve siir-i bî-nazirleri (benzersiz, essiz) dahi vardir. Mahlas-i serifleri "Avnî"dir." Bildigimiz kadari ile Fâtih, Türk tarihinin en renkli ve en büyük sahsiyetlerinden biridir. Ana dilinden baska sark ve garp dillerini bildigi, genis bir kültür ve bilgi hamulesiyle yüklü bulundugu, riyaziye, topçuluk ve askerlikte kesif yapacak kadar kudret sahibi oldugu anlasilmaktadir. Serbest fikirli ve herhangi bir saplantisi olmayan hükümdarin, âlimleri davet ederek ilmî mübaheseler yaptirdigi da anlasilmaktadir. Farsça ve Rumca'dan Arapça'ya tercüme edilmis felsefî eserleri okur ve yanina celb ettigi âlimler ile müdavele-i efkâr ederdi. 1466 senesinde Batlamyus'un haritasini Ivrikios'a yeniden tercüme ettirip haritadaki isimleri Arap harfleri ile yazdirmistir. Kritovulos bu konuda sunlari yazar: "Pâdisah hazretleri, lisan-i Farisî ve Yunanî'den Arapçaya tercüme edilmis olan âsâr-i felsefiyeyi mutalaa ve nezd-i sâhânelerinde bulunan fudala ile bu babta müdavele-i efkâr eder ve bilhassa Aristo'nun mebahis-i felsefiye ile pek ziyade mesgul olurdu. Bir vakit cografiyundan meshur Batlamyus'un, meslek-i cografîye aid levayihine tesadüf edip mezkur layihalarda fennî bir surette izah ve tarsim edilen (çizilen) sekilleri, nazari dikkate almis ise de bu haritalar daginik olduklarindan, yeniden Filozof Ivrokios'a havale ederek Arapça yazdirir."

Tetkik edilip arastirildigi zaman görülecegi gibi hemen hemen bütün osmanli Pâdisahlarinda ve özellikle Fâtih Sultan Mehmed'de ilim ve ilim adamlarina karsi büyük bir saygi vardir. O da digerleri gibi daha sehzadeliginde "ulûm-i âliye ve 'aliye"yi tahsil etmisti. O, "Ilmi taleb ediniz hadisine uygun olarak tahsil ve müzakerelerden geri kalmazdi. Bu sebeple o, Molla Iyas, Molla Güranî, Hocazade Muslihiddin Mustafa, Hatipzâde Mehmed, Molla Siraceddin ve Abdülkadir gibi hocalardan ders almisti.

Fâtih, çok genç yasta tahta çikmis, daha çocuklugunda büyük sorumluluklar yüklenmis, otuz sene kadar kesintisiz sefer ve gazalarla mesgul olmustu. Bizzat yirmi bes seferde bulunan Fâtih, 17 devlet ile ikiyüz küsur sehir ve kale fethetmisti. O, bütün bu çalismalarinin sebebini ve dolayisiyle hedefini su misralarla dile getirir:

"Imtisâl-i "câhidû fi'llah"* oluptur niyetim,

Din-i Islâm'in mücerred gayretidir gayretim"

Bu ifadeler onu, sirf ihtiras için harb eden ve kiliç sallayan dünya cihangirlerinden ayirmaktadir. O, Peygamberimiz Hz. Muhammed (s.a.v.)'in, insanlik ugrunda katlandigi mesakkat ve müsküllere gögüs gerdigi gibi, ayni yolun yolcusu bir idealist olarak gögüs vermis bir serdar ve fikir adamidir. O, hedefledigi gayeye ulasmak için, bütün imkîAnlari degerlendiriyordu. Bu sebeple Istanbul'u aldiktan sonra, Ortodoks ve Ermeni patrikleri ile Yahudi bashahamini bu sehre yerlestirir. Çünkü o, Istanbul'u idealindeki cihan devletinin merkezi yapmak istiyordu. Hatta bir rivayete göre "Dünyada tek bir din, tek bir devlet, tek bir pâdisah ve Istanbul da cihanin payitahti olmalidir," seklindeki sözü ile bu düsüncesini dile getirir. Bu ifadelere bakilirsa, gayesinin bir cihan devleti de olmayip, Islâm dinini her tarafa yaymak oldugu anlasilir. Zira Fâtih, Islâm âleminin hâmisi sifatiyle kendisini i'lâ-yi kelimetullah'in en büyük temsilcisi olarak görmekte idi. Gerçekten, daha sehzâdeliginde cihangirlik emelinde oldugu belirtilen Fâtih için, Bosnali Hüseyin Efendi, bizzat pâdisahin agzindan "Bu hânedanin maksad-i a'lasi, i'lâ-yi kelimetullah'tir demektedir." Keza onun, nizam-i âlem için, Trabzon üzerine varirken, çektigi sikinti ve katlandigi eziyetleri gören uzun Hasan'in annesi Sâra Hatun'a "Valide" diye hitap edip söylediklerine, daha önceden biliyoruz.

Onun yaptigi fetihler, giristigi gazalar ve tebeasi için yaptiklarina bakilirsa, riza-yi ilâhî'yi kazanmaktan ve Resûlullah'in yolunda yürümekten baska bir sey düsünmedigi görülür. Vefati dahi yine "i'lâ-yi kelimetullah" için çiktigi bir sefer-i hümayun esnasinda vuku bulmustu. Bu seferin, nereye müteveccih oldugu kesin olarak bilinememektedir. Hazirliklar, büyük bir sefer için yapilmisti. Ama nereye oldugunu kimse bilmiyordu. Tursun Bey "Ve cihet-i sefer Anadolu oldugu malum olundu, amma Arab mi, Acem mi malum olmadi" diyerek bu büyük seferin nereye olacaginin bilinemedigine isaret eder.

Fâtih Sultan Mehmed, 1481 yili Nisan ayinin 29. günü (27 Safer 886) 50 yasinin içinde iken, büyük bir ordunun basinda hasta olmasina ragmen Üsküdar'a geçmis ve bir at arabasina binerek, doguya dogru ilerlemeye baslamisti. Ancak, Gebze yakinindaki Hünkâr veya Tekfur Çayiri denen yere geldigi vakit, hastaligi büsbütün artar. Bu yüzden 3 Mayis 1481 Persembe günü (4 Rebiülevvel 886) ikindi vakti, 31 yillik hükümdarliktan sonra vefat eder.

Fâtih'in ölümü, gizli tutularak hamam yapmak üzere Istanbul'a geçtigi söylenip askerin yerinde kalip beklemesi emrolundu ise de birkaç gün sonra kayiklarla Istanbul tarafina geçen yeniçeriler, vefat hadisesini ögrenince, bazi edepsizliklere basladilar. Fâtih'in ölümü, onbir gün gizli tutulup saklanabilmisti.

Âsik Pasazâde, Fâtih'in vefatini ve sebebini su ifadelerle günümüze ulastirmaya çalisir: "Vefatina sebep, ayaginda zahmet vardi. Tabibler, ilacindan aciz oldular. Ahir, tabibler cem olup ittifak ettiler, ayagindan kan aldilar. Zahmet ziyade oldu. Sarab-i farig (ilaç) verdiler, Allah rahmetine vardi. Öyle anlasiliyor ki, Fâtih'in hastaligi, genellikle hânedanda rastlanan "Nikris illeti" idi. Tarihî rivayetler de bunu desteklemektedirler.

FÂTIH SULTAN MEHMED VE HOSGÖRÜ

Günümüzde, "hosgörü" diye ifade edilen prensip ve anlayisa eskiden "müsamaha" deniyordu. Sözlüklerde bu kelime, "görmezlige gelme, aldirmama, bir kabahatliya karsi siddet göstermeyip geçivermek" seklinde manalandirilmaktadir.

Bir beylik olarak ortaya çikisindan itibaren bünyesi ve sartlarin gerektirdigi degisiklikleri yapmaktan çekinmeyen Osmanli Devleti, saglam temeller üzerine bina edip gelistirdigi ve kemal mertebesine ulastirdigi müesseseleri vâsitasiyle uzunca bir hükümranlik dönemi geçirme imkanini buldu. Devletin, hayatiyet sirlarini teskil eden ve onu, Anadolu'nun diger beyliklerine göre daha uzun ömürlü yapan unsurlardan biri de süphesiz ki, hosgörü adini verdigimiz anlayisin, devlet nizam ve hakimiyet telakkisinde önemli bir rol oynamasidir.

Kurulusundan itibaren Müslüman bir topluma istinad eden bünyesi ile, Ser'î hukuku hem nazarî, hem de amelî bir sekilde uygulayan Osmanli Devleti, bu anlayisini devletin bütün sistem ve organlarinda da devam ettiriyordu. Zira "bu devlette din asil, devlet ise onun bir fer'i olarak görülmüstür". Bu bakimdan, devletin sosyal bünyesindeki anlayisin buna göre organizesi normal karsilanmalidir. Bu anlayis sebebiyledir ki, Osmanlilar, Balkanlar'da idarelerine aldiklari yerli unsurlarin din ve vicdan hürriyetine müdahale etmedikleri gibi, onlari her türlü baskidan da kurtarmislardi.

Islâm'dan aldiklari ilhamla Osmanlilar, idareleri altinda bulunan gayr-i müslimlere karsi hosgörülü davranmayi, onlarin dinî hürriyet ve serbestilerine müdahale etmemeyi devletin temel prensiplerinden biri haline getirmislerdir. Bu prensibi iyi kullanan ve ona son derece riayet edenlerden biri de süphesiz ki Istanbul'un fâtihi olan Sultan II. Mehmed'dir. Onun, Istanbul'un fethinden sonra Ortodoks Patrikligi'ne verdigi serbestiyet ile âyinlerini yapma konusundaki rahatligi bilindigi ve daha önce de kismen

"Bi avnillahi Taala Hz. Resûl-i Ekrem hürmetiyle makami Konstantiniyye feth oldukta etraf u eknafta olan sahlar ve krallar âsitâne-i saadetime elçiler gelüp feth-i fütûhu arz edüp bu def'a Kuds-i Serif'te olan Rumlarin Patrigi Atanasyos nâm rahib ruhbanlari ile gelüp âsitane-i saadetime yüz sürüp Hz. Resûl-i Ekrem (s.a.v.) hazretlerinin mübarek eliyle ve pençesiyle imzali olan hatt-i hümayunlari ve Hz. Ömer b. Hattab (r.a.) (tarafindan) verilen hatt-i kûfî ile ve selâtin-i maziyeden hatt-i hümayunlari ibraz edip reca eyledi. Kuds-i Serif içre ve tasrasinda namazlari ve ziyaretgâhlari ke'l-evvel... mucibince zapt ve tasarruf eyleyeler. Ahardan kimesne rencide eylemeye. Eger bundan sonra gelen halifeler, vezirler, ulema, ehl-i örften vesair ümmet-i Muhammed'den akça içün veya hatir içün feshine murad ederlerse Allah'in ve Hz. Resûlun hismina ugrasin. Sene 862 (1457). BOA. Ali Emirî, Fâtih, nr. 22.

Buhl, "Kudüs" IA, VI, 964.

C. Brockelmann, Islâm Milletleri ve Devletleri Tarihi, trc. Neset Çagatay, Ankara 1964, I, 258.

155. Osman Nuri Ergin, Türkiye'de Sehirciligin Tarihî Inkisafi, Istanbul 1936, s. 93-94.

Kritovulos, 93.

Osmanlilarda Cizye hakkinda genis bilgi için bk. Ziya Kazici, "Osmanli Devletinde Cizye", Kubbealti Akademe Mecmuasi (1987), III, 54-65.

Kaynak: Osmanli tarihi

by Muhammed Faruk


MEDRESELER

cami8.jpg (28695 Byte)

MEDRESELER

Islâm egitim tarihi içinde müstesna bir yeri bulunan Osmanli medreseleri, orta ve yüksek tahsili gerçeklestiren müesseselerdi. Medrese, memleketin ihtiyaç duydugu kültürü veren ve elemanlari yetistiren bir egitim ve ögretim kurulusudur. Daha önceki devirlerde oldugu Osmanli'da da sahislar tarafindan tesis edilen ve yasamasi için vakiflar kurulan medreselerin hocalarina "müderris" (profesör), yardimcilarina da "muîd" (asistan, arastirma görevlisi) denirdi. Medrese talebesi ise "danismend", "suhte" veya "talebe" adlariyla anilirdi. "Sibyan Mektebi" veya o seviyede özel egitim görmüs olan kimseler, medreselere giderek muayyen hocalardan bir program dahilinde belirlenmis dersleri okurlardi.

Osmanli Devleti, mükemmel bir egitim, askerî ve idarî teskilâta sahip bulunuyordu. Bu teskilât, XVI. asirda, günümüzdeki modern devletlerin teskilâtlari derecesinde muntazam ve mürekkeb bir manzara arzetmektedir. Gerek egitim ve ögretim, gerekse diger teskilâtlarla ilgili durumu daha iyi kavrayabilmek için, binlerce defter ve milyonlarca vesikanin bulundugu Osmanli arsivini görmek gerekir. Kendinden önceki Müslüman devletlerde oldugu gibi Osmanlilarda da medreseleri genel anlamda iki grupta mütalaa etmek gerekir. Bunlar: genel egitim veren medreseler ile özel egitim ve ögretim veren ihtisas medreseleridir.

GENEL EGITIM VEREN MEDRESELER

Osmanlilar medreseyi, Selçuklu ve Anadolu beyliklerini örnek alarak kurdular. Bununla beraber Osmanli medreseleri, naklî ilimlerde Sam-Misir, aklî ilimlerde de Bagdat-Semerkant bölgelerinde yetismis ulemadan istifade etmisti. Daha önce de belirtildigi gibi Orhan Gazi, Iznik'te ilk Osmanli medresesini kurdugu zaman Kayseri ve Kahire'de tahsil görmüs olan Davud-i Kayserî'yi ilk müderris olarak tayin etmisti.

Bilindigi üzere Osmanlilar'da medrese egitimi hemen hemen devletin kurulusu ile baslamistir denebilir. Umumî bilgi veren medreselerde "ulûm-i Õâliye" denilen kelam, mantik, belagat, lugat, nahiv, matematik, astronomi, felsefe, tarih ve cografya gibi "âlet ilimleri" denilen ilimlerin yaninda "ulûm-i âliye" denilen Kur'an ilimleri ile hadis ve Islâm hukuku (fikih) gibi ilimler okutulurdu.*

Osmanli 'Devleti'nin, medenî gelismeye imkân veren birçok konuda oldugu gibi, egitim ve ögretimdeki açik politikasini sonuna kadar devam ettirdigini, ülkeye davet ettigi hocalar ile ilim adamlari sayesinde ögrenmistik. Bu bakimdan, ilk dönemlerde Osmanli medrese sisteminin Anadolu Selçuklu ve yine Anadolu Beyliklerinin medrese sistemi seklinde olacagini kestirmek kolaydir. Bununla beraber daha Yildirim Bâyezid devrinde bir düzenlemeye gidildigi, II. Murad döneminde Edirne'deki Halebiye Medresesi'ndeki* Tetimme ve yine burada Dâru'l-hadis Medresesinin açilmasiyla gelistigi ve nihayet köklü degisikligin Fatih Sultan Mehmed devrinde ortaya çiktigi bilinmektedir. Fatih zamanindaki medrese sistemi, Kanunî Sultan Süleyman'in Süleymaniye Medresesi'ni açmasina kadar devam eder.

Ister klasik dönemde olsun, ister Tanzimat'tan sonraki yeni dönemde olsun genel egitim medreseleri devirlerindeki ilimlerin birlikte okutuldugu medreselerdir.

Istanbul'da Sahn-i semân ve Tetimmeler yapildiktan sonra, Osmanli Devleti hududlari içindeki medreselerde yeni bir düzenlemeye gidildigine calig59.jpg (73801 Byte) daha önce temas edilmisti. Buna göre asagidan yukariya dogru her derecede hangi ders ve kitaplarin ne ölçüde okutulduklarini kesin olarak söylemek pek mümkün görülmemekte ise de bazi vakfiye, kanunnâme ve biyografi sayesinde bunlari tesbit etmek kolaylasmaktadir. Genellikle müderrislerinin aldiklari yevmiye (günlük) miktarina göre de isimlendirilen Osmanli medreseleri, asagidan yukariya dogru söyle bir sira takib ederler:

HASIYE-I TECRID (YIRMILI) MEDRESELERI

Bu sinifa giren medreseler, Seyyid Serif Cürcanî'nin Hasiye-i Tecrid adli eserinin adini tasimaktadirlar. Ilm-i Kelâm'a aid olan bu eser, Nâsiruddin Tusî'nin Tecridu'l-Itikad veya Tecridu'l-Kelâm adli eserinin hasiyesidir. Öyle anlasiliyor ki Hasiye-i Tecrid, bu medresede okutulan en önemli ders kitabidir. Belirtilen medresede, bu eserden baska yine Seyyid Serif'in fikha dair olan Serh-i Feraiz'i ve Sa'düddin Teftazanî'nin belagata dair Mutavvel'i okutulmakta idi.Öbür taraftan, bu medresede okutulan eserleri anlayabilmek için "ilm-i Sarf"tan Emsile, Bina, Maksud, Izzî, Merah, "Ilm-i Nahiv"den Avamil, Izhâr, Kâfiye gibi eserleri, Serh-i Isagoci gibi Arapça, Tevali gibi fikih usûlüne dair eserlerin de okunmus olmasi gerekir.

MIFTAH (OTUZLU) MEDRESELERI

Bu medreseler de, belagat ilminden Sa'düddin Teftazanî'nin belagata dair eseri olan "Serh-i Miftah"in adini tasimaktadirlar. Bu medreselerde, Serh-i Miftah'tan baska fikihtan Tenkih ve Tavzih, kelâmdan Hasiye-i Tecrid'in devami ve hadisten Mesâbih okutuluyordu. Bununla beraber Hasiye-i Tecrid medreselerinde oldugu gibi bu medreselerde de baska eserlerin okutulmasi gerekir. Nitekim Kâtib Çelebi, Fatih Sultan Mehmed'in otuzlu medreselerde Miftah-i Meânî ve Sadru's-Seria'nin okutulmasini tayin buyurdugunu söyler.

TELVIH (KIRKLI) MEDRESELERI

Müderrisine günlük olarak 40 akça verildigi için kirkli medrese diye anilan bu medreselerde belagattan Miftahu'l-Ulûm, usûl-i fikihtan Tavzih, fikihtan Radiyuddin Hasan Saganî'nin Mesariku Envari'n-Nebeviyye'si, Sadrusseria Ubeydullah b. Ishakî'nin Mesarik'i, hadisten de Begavî'nin Mesabih adli eseri okutuluyordu. Bütün bunlardan baska daha farkli eserler de ders kitabi olarak takib edilmislerdir.

ELLILI MEDRESELER

Müderrislerine günlük (yevmiye) 50 akça verilen bu medreseler "Hâric" ve "Dâhil" olmak üzere ikiye ayrilirlar. Kirkli ve Hâric Ellili medreseler, Osmanlilar'dan daha önceki devirlerde Anadolu'da hükümran olan Anadolu Selçuklulari ile Beyliklerin hükümdar, hükümdar aileleri ve vezirlerinin yaptirdiklari medreselerdir. Dâhil medreseleri ise Osmanli padisahlari ile sehzade valideleri, sehzadeler ve padisah kizlarinin yaptirdiklari medreselerdir. Ellili medreselerin Hâric bölümünde: Fikihtan Hidâye, Kelâm'dan Serh-i Mevakif, Hadis'ten Mesâbih okutuluyordu. Dâhil bölümünde ise: Fikih'tan Hidâye, Usûl-i Fikih'tan Telvih, Hadis'ten Buharî, Tefsir'den Kessaf ve Beyzavî okutuluyordu.

SAHN-I SEMÂN MEDRESELERI

Daha önce de belirtildigi gibi Sahn-i Semân Medreseleri, Fatih Sultan Mehmed'in Istanbul'da kurdugu külliyede bulunan 8 medresedir. Bu medreseler, Kanunî Sultan Süleyman tarafindan Süleymaniye Medreseleri kuruluncaya kadar en yüksek tahsil veren egitim kurumlari idi. Fatih vakfiyesinde müderrislerine yevmiye 50 akça tayin edilmisse de bazi müderrislerin burada kalarak terakki ettikleri, yani baska medreselere gitmeden yevmiyelerinin, bulunduklari yerde yükseltildigi ve böylece 60, 70, 80, 90 akçaya kadar çikarildiklari görülmektedir. Burada okutulan derslere gelince bunlar, daha öncekilerin bir devami mahiyetinde olmak üzere sunlardir: Fikih'tan Hidâye, Usûl-i Fikih'tan Telvih ve Serh-i Adûd, Hadis'ten Buharî, Tefsir'den Kessaf ve Beyzavî.

Biraz sonra temas edilecegi gibi bütün bunlar, naklî ilimler denilen ilimlerdir. Bunlarin yaninda tip, hendese, hey'et, cografya, mantik gibi aklî ilimlerin de okutuldugunu söyleyebiliriz. Hele Sahn-i Semân içinde bir de Dâru's-sifa denilen bir tip fakültesinin mevcudiyetini gözönünde bulundurarak burada hem teori hem de pratik olarak tibbin tahsil edildigini söyleyebiliriz.

ALTMISLI MEDRESELER

Müderrisine yevmiye 60 akça verilen medreselerdir. Bu medreselerde okutulan dersleri söyle siralamak mümkündür:

Fikih: Hidâye ve Serh-i Feraiz

Usûl-i Fikih: Telvih

Kelâm: Serh-i Mevakif

Hadis: Buharî

Tefsir: Kessaf

Zaman zaman degisiklikler olmakla birlikte medreselerde okutulan bu derslerin yaninda "Cuz'iyât" adi verilen Hikmet (Felsefe), Hesap, Hendese (geometri) Hey'et (astronomi), Cografya, ilm-i zic (astronomi, cetveller), Ilm-i Nücûm (Yildizlar ilmi), tip ve Tesrih de vardir. Son asirlarda bunlara "Koltuk Dersleri" veya "Âlet ilimleri" de denmistir. Asil ilim subesini bitirenler yukarida isimleri verilen müsbet ilimleri tahsil edebilirlerdi. Nitekim bu branslara giren ilimleri Fatih medreselerinde bulunan fazil ve zu'l-cenaheyn (iki kanatli, iki bransta da söz sahibi) denilen âlimlerden ya genel mahiyette veya özel olarak tahsil ederlerdi. Her ne kadar isim olarak bunlara cüz'iyat deniyorsa da bunlar medreselerde bulunan esas derslerdir.

Osmanli dönemi genel egitim ve ögretim veren medreselerinde gerek aklî, gerekse naklî ilimlerde okutulan dersler zaman zaman degisik olagelmislerdir. Hatta bazi kaynaklarda bu derslerin isimleri manzum olarak verilmislerdir. Örnek olmasi bakimindan bunlardan, Fatih kütüphanesinde 4985 numarali eserin bos bir yerine ilave edilmis ve medreselerde okunan dersleri sira ile manzum olarak bildiren satirlari buraya aliyoruz.

Sarf okusan bir muhterem kisiden

Eline kitabin alsam olmaz mi?

Çalissan aferin dese isiten

Düsmanin bagrini delsen olmaz mi?

Emsile'yi ezber edüp süre gör

Maksud ile muradina ire gör

Izzî bilüb kaideye gire gör

Merah'i bir hosça bilsen olmaz mi?

Avamil ne derse âmil ol sen de

Misbah ile nur-i ilmi bul sen de.

Kâfiye'yi Câmi ile bilsen de

Kendini âlâ eylesen olmaz mi?

Mantik'in çok olur kiyl ile kali

Hacegâni hûb yazmistir akvali

Kutbeddin'den bilmek için eskâli

Seyyid-i Hasiye'yi bulsan olmaz mi?

Telhis'in dersine gark olup yanup

Muhtasar sözüne Mütavvel katup

Miftah'in üstüne Seyyid'i tutup

Ilim deryasina dalsam olmaz mi?

Menâr'in üstüne tut Ibn-i Melek

Tavzih u Telvih'e eris giderek

Pezdevî'de hâsil eylesen gerek

Usûlü mahlûlün alsan olmaz mi?

Bunlardan baska, Cüz'iyât denilen müsbet ilimler ile ilgili olarak da siirler kaleme alinmistir:

Hikmetten oku hem cüz'iyati

Fehm et cihani seyreder cihati

Hendese ilmin okursan evvel

Eskâl-i tesis serhin bil eshel

Ilm-i hesaptan oku hülasa

Ibn-i celi bul ersin havasa

Bil ilm-i hey'et bul Serh-i Çagmin

Berçendî'yi kil halline tayin

Ilm-i amelden bil usturlabi

Üç bist bâbi seyret dolabi

Rub'u Müceyyeb dogru ameldir

Oku amel kil kim bî-bedeldir.

Rub'u mukantar bil eyle seyran

Cografiya bil Takvim-i Büldan

Bil ilm-i ziycten fasl-i Tusî

Takvimin ol dürür ziba arusi

Ilm-i Nücum'dan ahkâmi bulma

Olacak olursan bos yorulma

Ahkâm-i necmi bilmek haterdir

Ahkâm-i ser'î bil muteberdir.

Okut ulumu cüz ile bile

Tesrih ilmin Tibb-i Nebiyle

Tesrihi seyret görsen de san'at

Tib ilmini bil, bul tende sihhat

SÜLEYMANIYE MEDRESELERI

Osmanli medrese sistemindeki en büyük gelismelerden biri de süphesiz ki, Kanunî Sultan Süleyman döneminde meydana gelmisti. Kanunî devri, her sahada oldugu gibi medrese teskilâtinda da zirveyi ifade eder. Fatih Sultan Mehmed'in Sahn-i Semân medreselerinde Dâru's-sifa olmakla beraber henüz tip ve matematik fakülteleri yoktu. Bu medreselerde tefsir, hadis, kelâm ve edebiyat gibi dersler okutuluyordu. Bununla beraber buraya gelecek olan ögrenciler, günümüzün ifadesiyle ilk ve orta tahsillerinde matematik, geometri, astronomi gibi dersleri daha önce gördüklerinden bu neviden fen bilimlerine vâkif idiler.

Günün sartlari ve ihtiyaçlari gözönüne alinarak Süleymaniye medreselerine Tib, Riyaziye (matematik) ve Dâru'l-hadis ilave edildi. Süleymaniye Vakfiyesi'nden anlasildigina göre, Süleymaniye Câmii'nin kuzey tarafina düsen kisimda medrese-i evvel ve sâni denilen birinci ve ikinci medreselerle, kuzey doguda bir hamam, kible tarafinda bir dâru'l-hadis, caminin tam güneyine tesadüf eden kisminda medrese-i rabi' (4. medrese), bunun dogusunda da medrese-i sâlis (3. medrese), câminin güney batisinda tip medresesi ve eczahâne, câminin bati kismina düsen tarafinda ise imâret, tabhâne ve dâru's-sifa denilen hastahâne yapilmisti. Demek oluyor ki, Kanunî Sultan Süleyman tarafindan vücuda getirilen medreseler manzûmesi (üniversite), Dâru'l-hadis, Tib, Riyaziye, Tabiiyye, Din, Hukuk ve Edebî tedrisat yapilan fakültelerden tesekkül ediyordu. Ayrica hastahâne, imâret, hamam, tabhâne vesair müstemilat bütün bu siteyi (külliyeyi) meydana getirmisti.

Câmi, medrese ve diger tesislerin temeli 7 Cemaziyelevvel 957 (24 Mayis 1550) senesi Persembe günü atilmis, Seyhülislâm Ebu's-Suûd Efendi tarafindan mihrabin temel tasi konmustu. Câmi, Sevval 963 (Agustos 1556) da bitmis ise de diger tesislerin bitis tarihi daha sonralari olmustur. Süleymaniye medreseleri içinde en yüksek olan Dâru'l-hadis idi. Müderrisi yevmiye 100 akça aliyordu. Diger müderrislerin yevmiyesi ise 60 akça idi.

Hâriç ve Dâhil derslerini gören bir ögrenci Hukuk, Ilâhiyat ve Edebiyat Fakültesi durumunda bulunan Sahn-i Semân medreselerine girmeyerek Riyaziyât ve Tip Fakültesi derslerini takib edecekse Musila-i Süleymaniye denilen medreselere devam eder. Buradan mezun olduktan sonra Süleymaniye Medresesi'ne devam edip yüksek tahsil yapabilirdi.

Böyle bir sistemle Kanunî, bir tarafdan Sahn-i Semân medreselerinin üstünde medreseler kurmayi gerçeklestirirken, bir taraftan da Osmanli medreselerinin pâyelerini yeni bir sisteme göre tanzim etmis oluyordu. Buna göre Osmanli medreselerinin asagidan yukariya dogru su sekli aldigi görülür:

1. Ibtida-i Hâric Medreseleri

2. Hareket-i Hâric Medreseleri

3. Ibtida-i Dâhil Medreseleri

4. Hareket-i Dâhil Medreseleri

5. Musila-i Sahn Medreseleri

6. Sahn-i Seman Medreseleri

7. Ibtida-i Altmisli Medreseleri

8. Hareket-i Altmisli Medreseleri

9. Musila-i Süleymaniye Medreseleri

10. Süleymaniye Medreseleri

11. Dâru'l-Hadis Medreseleri.

Görüldügü gibi Kanunî Sultan Süleyman devrinin en yüksek pâyeli medresesi, Süleymaniye Dâru'l-Hadisi idi. Daha sonraki dönemlerde Osmanlilarda birçok Dâru'l-Hadis açilmakla beraber Süleymaniye Dâru'l- Hadisi, devletin son dönemlerine kadar bu pâyesini muhafaza etmistir.

Bütün bunlardan anlasildigina göre Süleymaniye ile birlikte en yüksek müderrislik derecesi de Süleymaniye müderrisligi oluyordu. Süleymaniye müderrisligi için söyle bir sira takib ediliyordu. Buna göre sira ile ibtida-i altmisli, yani altmis akçali yevmiyeden baslayarak Hareket-i altmisli, Musila-i Süleymaniye, Hamise-i Süleymaniye,* Süleymaniye ve nihayet Dâru'l-Hadis-i Süleymaniye gelirdi. Bu medreselerde kaç müderrisin olacagi belli idi. Sayilarinda artis olmazdi.

Ibtida-i Altmisli denilen ve altmis akça yevmiye alan müderrislerin sayisi 48 rakaminda dondurulmustu. Bu derecede bulunan bir müderris, terfi ettigi zaman daha yüksek bir dereceye hareket ettigi için buna Hareket-i Altmisli denilmisti. Yevmiyesi daha öncekinin ayni idi. Buna karsilik müderrislik derecesi daha yüksekti. Bunlarin sayilari da otuz iki idi. Buradan terfi eden birisi Musila-i Süleymaniye denilen ve kendisini Süleymaniye müderrisligine götürecek olan dereceye yükselirdi.

Musila-i Süleymaniye müderrisligi, "kibar-i müderrisîn" denilen müderrisliklerin ilk kademesi idi. Bundan sonra Hamise-i Süleymaniye, daha sonra da Süleymaniye'nin dört müderrisinden birinin müderrisligi ve en sonunda da Dâru'l-Hadis müderrisligi gelirdi.

Osmanli Devleti'nde, pâye itibariyle Dâru'l-Hadis medresesinin üstünde bir medrese olmadigi gibi, müderrisliginin üstünde de bir müderrislik bulunmuyordu. Bu bakimdan buranin müderrisi arzu ettigi takdirde "Mahrec Mevleviyetleri"ne dahil Kudüs, Haleb, Eyüb, Selanik, Tirhala, Yenisehir, Galata, Izmir, Sofya, Trabzon ve Girit kadiliklarindan birine tayin edilebilirdi.

Osmanli ilmiye teskilâtinda müderrislerin, protokol ve pâye bakimindan gerek birbirleri ile gerekse kadilarla olan durumlari kanunnâmelerde düzenlenmis bulunmaktadir. Nitekim degerli bir devlet adami olan Tevkiî Abdurrahman Pasa (öl. 1692)'nin 1677-78 siralarinda hazirladigi ve medeniyet tarihimiz için çok degerli olan Kanunnâmesinde bu konuda söyle denilmektedir:

"... Ve müderrislerden Süleymaniye müderrisleri Musila-i Süleymaniye müderrislerine tasaddur eder. Ve Musila-i Süleymaniye müderrisleri altmisli müderrislere tasaddur eder. Ve altmisli müderrisler Sahn müderrislerine tasaddur eder. Ve Musila-i sahn müderrisleri dâhil müderrislerine tasaddur eder. Ve dâhil müderrisleri hâric müderrislerine tasaddur eder.

Ve hâric müderrisleri kudat-i kasabata (kaza ve kasaba kadilari) tasaddur eder. Lâkin bu tasaddur itlâk üzere degildir. Hâriç müderrisleri ile kudat-i kasabat mâ-beynlerinde (aralarinda) ilim irfan ve zat ve zaman itibar olunur. Ve bilcümle kasaba kadisi bir zî san (san, söhret sahibi) kimse olsa elbette hâric müderrislerine tasaddur ettirilir.

Ve medârisin (medreselerin) her sinifinda olan müderrisler, kendi hempâyelerine tasaddurlari zat ve zaman itibariyledir." Fatih Kanunnâ-mesinde de belirtildigine göre Sahn müderrisi 500 akça yevmiyeli mevleviyetlerden birine geçebilirdi. Hâriç ve Dâhil medreselerinde yevmiye 50 akçaya müderrislik yapanlar, yevmiyesi 300 akça olan kadiliga geçebilirlerdi. Ayni sekilde bunlar, Nisanci veya Defterdarlik gibi önemli memuriyetlere de geçibilirlerdi. Ayrica Sahn-i Semân müderrisleri protokol (tesrifat)da sancakbeylerinden önce gelirlerdi.

Bütün bunlardan baska Iç-il denilen Istanbul, Edirne ve Bursa sehirleriyle bunlarin etraf ve mülhakatindaki medrese müderrislerinden yevmiye yirmi akça alan bir müderris, kadi olmak istedigi zaman yevmiye 45 akçali bir yere kadi olarak tayin edilirdi.

Osmanlilar döneminde ilk defa tedris (egitim-ögretim) hayatina baslayacak olan bir ögrenci, "muhtasarat" denilen dersleri gördükten sonra "Hasiye-i Tecrid" medresesine devam eder. Orada muvaffak olursa müderristen bir belge (icâzet, diploma) almak suretiyle bir yukari derecedeki "Miftah" medresesine devam eder. Ondan sonra Kirkli, Hâric ve Dâhil medreselerinin derslerini gördükten sonra baslangiçta Sahn medreselerine, Süleymaniye'nin kurulusundan sonra da dilerse Sahn-i Semân'a veya Süleymaniye medreselerine devam edebilir. Buralari da tamamladiktan sonra "icâzet" alir. Yani, kendisine müderrislik yapabilecegine dair diploma verilirdi. Cevdet Pasa, Sahn medreselerine gelinceye kadar Osmanli dönemindeki talebenin geçtigi merhaleleri su ifadelerle anlatir:

"Ve talebeden biri danismend olmak murad eylese, ibtida ulemadan bir zata varup Hâric derslerini yani mukaddemat-i ulûmi taallum ve tahsil ettikten sonra ol zatin tavassut ve delâletiyle müderrisînden birine varup ve "Dâhil" derslerini görüp Sahn derslerine kesb-i liyakat eylerdi. Ve Sahn medreselerine dâhil olabilmek için onlarin "idâdiye"si hükmünde bulunan medreselerde ikmal-i ulûm-i mürettebe etmek lâzim gelirdi ki, bunlara "Musila-i Sahn" denilirdi. Ve Sahn medreseleri Fatih Camii Serifi'nin iki tarafindaki kargir ve kursunlu sekiz medresedir ki, Sahn-i Semân denir. Bunlarda sahib-i hücre olan talebe, ulema ve fuzelâdan zatlar olup nicesinin telifat-i makbulesi vardir. Ve bunlarin eskilerine "Muid" denilir ki, medreselerinde müzakereci olup bu medreselerin arkalarinda ve idadiyeleri makaminda sekiz Tetimme medreselerindeki talebeye dahi tedris-i ulûm ederlerdi."

Osmanli medreselerinde icazet alan müderris adayi "nevbet" denilen sirayi beklerdi. Anadolu'da müderrislik yapmak isteyenler Anadolu, Rumeli'de müderrislik yapmak isteyenler de Rumeli kadiaskerinin belli günlerdeki meclislerine devam edip "Matlab" denilen deftere (Ruznâme) isimlerini kaydettirirlerdi. Ebu's-Suûd Efendi'nin Rumeli kadiaskerligine kadar muntazam bir mülâzemet defteri olmayip herhangi bir sekilde yolunu bulanlar sira beklemeden mülâzemete geçerken, bundan sonra yedi senede bir mülâzemet usûlü kanun oldu ki, ulemadan her pâyede olanlarin ne kadar mülâzim verecekleri de bu dönemde tesbit edildi. Bununla beraber zaman zaman bu kanuna aykiri olarak degisik zamanlarda mülâzemetler verilir oldu. Ayrica padisah cülûslarinda, padisahin ilk seferinde, savaslardan müzafferiyetlerle dönüsünde veya sehzâde dogumlarinda da mülâzemetler verilir oldu.

Medresedeki dersleri sirasiyla görüp icazet alan ve danismend olan kimse, bundan sonra mülâzemet ve kadiasker defterine kayd olunarak sira beklerdi. Sirasi gelen müderris adayi en alt seviyedeki "Hasiye-i Tecrid" medresesi müderrisligine atanirdi. Bu medrese yirmi ve yirmi besli medresedir. Buradan terfi edince bir derece yüksek olan otuz, daha sonra otuz bes akça yevmiyeli "Miftah" medreselerinden birinin müderrisligine tayin edilirdi. Böylece en üst kademeye kadar çikabilirdi. Medreseyi bitiren askerî sinifa geçmek isterse o zaman kendisine yirmi bin akça ile zeâmetin ilk derecesi verilirdi.

Baslangiçta bütün müderrislerin tayinleri kadiaskerlerin Pâdisaha arz etmeleriyle yapilirken, XVI. asir ortalarindan itibaren Hasiye-i Tecrid, Miftah ve Kirkli medreselerin müderrislerinin kadiasker, daha üst seviyedeki medreselerin müderrislerinin tayinleri ise Seyhülislâm'in sadrazam vasitasiyla inhasi üzerine olmustur.

Osmanli medreselerinde müderrislik yapmak isteyenler ayrica bir imtihana tabi tutulurlardi. Sayet bir medresede münhal yer varsa (bos kadro) ve buraya da birden fazla tâlib bulunuyorsa o zaman imtihan yapilirdi. Bu imtihan için adaylara bir mesele (problem, tez) verilir, takrirleri dinlenir ve bir de risâle yazdirilirdi. Jüri tarafindan dinlenen ve sorulara dogru cevab vermekle birlikte risâlesi kabul edilen aday, müderrislige atanirdi. Müderrislerin imtihaninda kadiaskerler de hazir bulunurlardi. Imtihan, herkese açik olarak bir camide yapilirdi. Sorular, müderrislerin seviyesine göre olurdu.

Osmanlilarda, ilk medresenin kurulusundan ve bilhassa Fatih'in Semâniye medreselerinden sonra belli bir nizam ve kanuna baglanan medrese egitimi ile müderrislik, ufak tefek bazi olaylar bir tarafa birakilacak olursa güzel ve sistemli bir sekilde isliyordu. Fakat XVI. asrin son çeyreginde degisik sebeplerden dolayi egitim ve ögretim müessesesinde bazi aksakliklar görülmeye baslanir. Bunlar, medresenin gerilemesine ve hatta ileride çökmesine sebep olmuslardir. Bu çöküsü durdurmak için zaman zaman basvurulan islâh çalismalari ve bu ugurda harcanan çabalar ile yapilan teklifler fazla tesirli olmamis görünmektedir. Bununla beraber biz, genis bir açiklamada bulunmadan Osmanli medrese ve ilmiye teskilatinin bozulma sebeplerini asagidaki sekilde ismen zikretmekle iktifa ediyoruz. Bunlar: Nüfus kesâfeti, Devletin diger müesseselerindeki bozukluklar, Ulemâ-zâdegân sinifinin dogmasi, Ilmiyeye âid kanun ve geleneklerin çignenmesi, Merkezcilik, Saltanat kavgalari, talebe isyanlari, bencillik, ilmî hürriyetin olmamasi gibi her biri basli basina çöküs sebebi olabilecek maddelerdir.

Biraz önce, bozulmaya tesir eden sebebler olarak gördügümüz hususlarin ortadan kaldirilmasi için degisik zamanlarda fermanlar isdar edilmisti. Fakat bir türlü medreselerin islâhi veya kendini düzeltmesi gibi arzu edilen seyler yapilamiyordu. Zamanimizin teknik medeniyetini meydana getiren yenilesme çaginin gerektirdigi sartlara uymak, degil sadece Osmanli Devleti'nde bütün bir Islâm dünyasinda mümkün görülemiyordu. Halbuki baslangiçta ilmî gelismeye çok müsait olan ve günümüz üniversitelerinin egitimi seviyesinde egitim ve ögretim veren medreselerin bu durumu, pek çok kimseyi üzmekteydi. Zira medrese, artik kendisini, degisen dünya sartlarina uyduramiyor, ilim, teknik ve sanatta takib edilen metodlara yabanci kaliyordu. Bu arada, kurulus dönemindeki kanun ve tüzükleri de hakkiyla tatbik edemiyordu. Iste bunun içindir ki medreselerin disinda yeni bazi okullarin açilmasina ihtiyaç hasil oldu. Özellikle 1770'deki Çesme savasindan sonra Osmanli Devleti artik kendisini yenilemek ihtiyacini hissediyordu. Bu yüzden 18 Kasim 1773 senesinde Mühendishâne-i Bahri-i Hümayûn adi ile denizcilikle ilgili bir okul, Kaptan-i Derya Cezayirli Gazi Hasan Pasa'nin teklifi üzerine açilmis oldu. Ilk hocasi da ayni zat olan bu mekteb, tarih boyunca Osmanli egitim sisteminde bir yenilik olarak kabul edilir. 10 Mayis 1796 senesinde de (III. Selim devri) kara kuvvetleri subayi yetistirmek üzere Mühendishâne-i Berri-i Hümâyun açilmisti. Burada zamanin gerektirdigi hesap ve geometri konulari ile tarih, cografya, astronomi gibi ilimler de okutulurdu. 1826'da Tibhâne-i Âmire ve Cerrah-hâne-i Ma'mûre açilmis olmakla, eskiden beri medrese kisimlari arasinda sayilan Dâru't-tiblar da medrese disina çikmis oldu.

Daha sonralari degisik isimlerle anilmalarina ve farkli program tatbik etmelerine ragmen baska mektepler de kuruldu. Bunlardan birkaçini tarih sirasina göre vermekle yetinmek istiyoruz.

1838 senesinde açilan Mekteb-i Maarif-i Adliye,

1839 senesinde açilan Mekteb-i Ulûm-i Edebiye,

1847 senesinde açilan Dâru'l-Muallim Rüsdî.

1867 senesinde açilan Mekteb-i Sultanî'ler vs. Böylece medreselerin egitiminden farkli egitim ve ögretim veren ve degisik programlar uygulayan bu mektepler, bozulmaya ve gittikçe ortadan kalkmaya dogru hizla giden medreselerin, üzerinde oturdugu araziyi, yavas yavas ellerinden almaya basladilar. Gerçi ilk bakista bunlar, medreselerin disinda gibi görünmekte iseler de II. Mesrutiyetin ilanini takib eden sene (1909), medreselerde de islâhat tesebbüslerine girisilmis, dinî tedrisat yaninda Türkçe, tarih ve cografya gibi sosyal derslerle, riyaziye, fizik, kimya gibi fen derslerinin okutulmasi için yapilan tesebbüsten de tam bir netice alinamamisti.

Medreselerde asil islahat, Padisah Sultan Mehmed Resâd (1909-1918) devrinde, Seyhülislâm Ürgüplü Mustafa Hayri Efendi'nin seyhülislâmligi sirasinda ve dört sene süren çalismalar sonunda yapildi. Bu sirada medreselerde yeni bir sistemin tatbikine geçildi. Bu sistemle ilgili layiha, 10 Zilkade 1332 (Ekim 1914) tarihli Ceride-i Ilmiye, nüsha-i fevkalâde de yayinlandi. "Islâh-i Medâris Nizâmnâmesinin Esbâb-i Mûcibe Layihasi" adi ile Istanbul'daki bütün medreseler tek isim altinda toplanacaklardir. Bütün Istanbul medreselerindeki talebeler ayni usûl ve kaideler içinde yetistirileceklerdir. Bunun temini için de bütün medreselerin tek bir isim altinda toplanmasi kararlastirilmistir. Islâm hilafetinin merkezinde bulunmasindan dolayi da bunlara "Dâru'l-Hilâfeti'l-Aliyye Medresesi" adi verilmistir. Nizamnâmenin ikinci maddesinde bu medresenin "tâli kism-i evvel", "tâli kism-i sâni" ve "âlî" olmak üzere üç kisma ayrildiklari görülür. Her kisimda dört sene egitim görülecektir. Her kisim dörder sinif ve her sinif da dörder subeyi muhtevi olacaktir. Besinci maddede de medresenin idare sekline yer verilmektedir. Buna göre bu medresenin her kisminda birer müdir-i umûmî (genel müdür), sinif ve subelerinde de birer müdür bulunur. Sube müdürleri sinif müdürlerine, sinif müdürleri, müdir-i umûmîlere, müdir-i umumîler ise ders vekâletine baglanmisti.

Dâru'l-Hilâfe Medresesine alinacak talebenin sayisi tesbit edilirke de o günkü medrese talebesinin sayisi göz önünde bulundurulmustu. Buna göre Tâlî siniflara 260, Âlî siniflara ise 200 talebe alinmasi, tedrisatin daha iyi yürütülebilmesi için de her sinifin dört subeye bölünmesi kararlastirilmisti.

Dâru'l-Hilafe'nin âli kismini bitirenler veya disaridan bütün siniflara âid imtihani verenlerden ser'î ilimlerde ihtisas yapmak isteyenler için Sultan Selim Camiî içindeki Yeni Medrese "Medrese-i Cedîde"nin tahsisi ve buna "Medresetu'l-Mutehassisîn" adi verilerek bir genel müdür tarafindan ve özel bir yönetmelikle idaresi uygun görülmüstü. Bu medresenin siniflari kirkar kisilik olacakti.

Dâru'l-Hilâfe medresesinde okuyacak talebenin haftada 24 saat ders görmesi gerekiyordu. Bu derslerin isim ve saatleri, Ceride-i Ilmiye'deki programlara dayanilarak Mübahat S. Kütükoglu tarafindan tesbit edilmis ve semasi çikarilmistir. Bir senelik ögretimden sonra müfredat programinda bazi degisiklikler yapilmis ve Ingilizce, Fransizca, Almanca veya Rusçadan birini geçen talebe bu dili ögrenmek zorunda birakilmisti. Ayrica hergün "münasib bir zamanda" gösterilecek olan beden terbiyesi (egitimi) dersi de bu programa ilave edilmisti.

Dâru'l-Hilâfe medreselerinde dinî ilimler yaninda müsbet ilimlerin de tedris edilmesi, 1923 senesinde Ismail Hakki Baltacioglu'nun "Bugünkü medrese kimyayi camilerde mihraba kadar sokmustur" sözlerine göre modern bir egitim müessesesi haline gelmisti. Yeni bir sistem ve asrin icablarina göre kurulan bu medreseler, akademik bir hüviyet kazanmislardi. Medresetu'l-Mütehassisinin her üç subesinde 500, Dâru'l-Hilâfe medreselerinde ise 7000'e yaklasan bir ögrenci mevcudu vardi. Ayrica, Türkiye Büyük Millet Meclisi hükümeti tarafindan çikarilan bir nizamnâme ile Anadolu'nun pekçok yerinde hatta büyük köylerde bile imam ve hatip ihtiyacini karsilamak için açilan medreselerin sayisi 465, talebesi de 16.000 civarinda idi. Cumhuriyetin ilânindan dört ay sonra 3 Mart 1924 tarihinde Siirt mebusu Halil Hulki Efendi ve 50 arkadasinin teklifi üzerine Ser'iyye ve ve Evkaf Vekâleti'nin lagvedilir. Ayni tarihte Saruhan mebusu Vâsif Bey ile 50 arkadaiin takriri üzerine görüsmesiz kabul edilen Tevhid-i Tedrisat Kanunu ile bütün medreseler Maarif Vekâletine devredilmisti. O zamana kadar bu medreselerde egitimine devam eden ögrenciler Dâru'l-fünûn bünyesinde açilan Ilahiyat Fakültesine naklolunmuslardi.

Osmanli Devleti'nde kurulusundan beri itina ile üzerinde durulan egitim ve ögretim sistemi, daha sonralari degisik sebeblerden dolayi geregi gibi uygulanamamis ve hatta eski kanunlar bile tatbik edilemez olmustu. Bilhassa Fatih ve Kanunî devirlerindeki medreselerin, devirlerine göre bir irfan yuvasi olmalari artik mazide kalmisti. Ne talebe ne de hoca kadrosunda yeni metodlarin tatbiki düsünülmemisti. Bu yüzden bozulmaya yüz tutan medreselerin islâhi için çalismalar yapilmisti. Bu sebeple farkli isimlerle degisik tarihlerde çesitli okullarin açildigina daha önce temas edilmisti.

Bilindigi gibi Osmanli Devleti'nde köklü degisiklikler Sultan II. Mahmud zamaninda yapildi. Onun için biz de önemine binaen bu dönemde ilk egitimi mecburi kilan II. Mahmud'un fermanini buraya aynen almak istiyoruz.

Istanbul ve bilâd-i selâse kadilarina hitaben yazilan fermanin metni söyledir:

"Cümleye ma'lumdur ki, ümmet-i Muhammed'denim diyen kâffe-i ehl-i Islâm'a göre ibtida serâit-i islâmiyeyi ve akaid-i diniyesini ögrenip bilmek ba'dehû iktisâb-i maiset için kangi dirlige sulûk edecek ise etmek. Ve'l-hasil her bir seyden evvel zaruriyat-i diniyyeyi ögrenmekligi umur-i dünyeviyenin cümlesine takdim eylemek lâzim iken bir zamandan beri ekser-i nâs analarinin ve babalarinin seyyiesi olarak kendileri kaldiklari misillû evladlarinin cahil kalmasini düsünmeyerek ve Rezzak-i âlem olan Hak Sübhanehu ve Taala Hazretlerine adem-i tevekkül ile hemen akça kazanmak daiyesine düserek çocuklari bes alti yasina vardigi gibi mektepten alip ehl-i hiref (sanatkâr) yanina sâkirdlige verdiklerinden o makûle sabiler küçükten cehaletle büyüyüp sonra dahi okuyup ögrenmeye heves etmediklerine binaen vizr ve veballeri analirinin ve babalarinin boynuna olup yevm-i kiyamette bir taraftan bunlar giriftar-i mes'uliyet ve bir taraftan kendileri duçar-i hiyz u nedâmet olacaklarindan baska maazallahi Taala zamaneyi cehâlet istiabiyle ekser halk diyanetten bi haber olduklarindan bu keyfiyet nusretsizlige sebeb-i mustakil olup Aseman-Allahu Teâlâ böyle giderse min kibeli'r-Rahman terbiye-i sedideyi müstelzim olacagi erbab-i basirete zâhir ve hüveyda olmaktan nâsi ibâd-i müslimini o misillû dünya ve ahiret ukubatindan tahlis ve siyânet lâzim gelmekle imdi emr-i dinde serm ve istihya câiz olmadigina binaen simdiye kadar câhil kalmis olan genç ve ihtiyar bi'l-cümle ümmet-i Muhammed, cahilligin DAREYN'de (dünya ve ahiret) vehametini düsünüp ve bu babta birbirinden utanmayarak hemen Hak'dan utanip kendileri bulunduklari kâr, kisb ve san'at ve hizmetleri arasinda bilmedikleri mesâil-i diniyye ve akaîd-i islâmiyelerini dahi ögrenip bilmekle hasbe'l-imkân sa'y ve gayret ve ol vechle kendilerini Dâreyn selâmetligine irgürmekle sarf ve sa'y ve makderet eylemeleri fariza-i uhde-i diyânetleri oldugundan baska fî mâ ba'd, herkes evladlarini mürahik derecesine varmadikça ve ilmihal ve serait-i islâmiyesini lâyikiyle taallum etmedikçe mektepten alip ustaya vermemek ve murahik olup ustaya vermek derecesine geldikte babasi, babasi yok ise sâir velisi olan kimesne murahik derecesinde oldugunu eger Istanbul sekenesinden ise Istanbul kadisi olan efendi tarafina ve Eyyüb ve Üsküdar ve Galata sükkânindan iseler kadilari efendiler taraflarina, mektep hocasiyle beraber varup ve çocugu dahi getürüp gösterip taraf-i ser'den yedlerine memhur (mühürlü) izin tezkiresi almak ve izin tezkiresi almadikça esnaf taifesi sakirdlige almamak; ve sakirdlige alinmakla esnaf kethüdalarinin dahi re'y ve marifetleri munzam olmak lâzimeden olduguna binaen sâyet esnaftan biri o makule tezkiresiz çocugu sâkirdlige alur ve babasi ve validesi verir ise okudugu mektebin hocasi veyahut mahallesinin imami dogru kadi efendilere haber vermek ve kadi efendiler dahi bu keyfiyeti ihyay-i din-i mübin kaziyesine mebni oldugundan taraflarindan taharri olunarak (arastirilarak) izin tezkiresi almaksizin san'ata verilmis sabi bulunur ise alani ve vereni ve ol esnafin kethüdasini ve haber vermedigi için mektep hocasini li ecli't-te'dib Bâb-i Âliye inha eylemek. Anasiz-babasiz yetim çocuklar olup da kimesnesizligi sebebiyle zarurî (olarak) bir usta yaninda veyahud bir kimesnenin terbiyesinde bulunur ise ustasi ve gerek mürebbisi olan adam sirf san'at ögrenmeklige ve hizmete hasr etmeyerek günde iki defa mektebe gönderip mürahik oluncaya kadar okutturmak ve kezalik el-haletü hazihî, ustalarda bulunan çocuklar dahi bi tipkiha bu nizama dâhil olarak anasi, babasi veya sâir velisi olanlar ustadan alup mektebe vermek ve kimsesiz olanlari dahi ustalari mektebe verip câhil kalmamasina dikkat etmek ve mektep hocalari dahi mekteplerde bulunan çocuklari güzelce okutup Kur'an-i Azimü's-sâni ta'lim akabinde her bir çocugun haysiyet ve istidadina göre tecvid ve ilmihal misillû risâleler okutarak serâit-i Islâmiye ve akaid-i diniyelerini ögrenmeklige sa'y ve ikdam eylemek üzere ale'l-umûm tenbih ve ikaz olunmasina irâde-i seniye suduriyle keyfiyet bilâd-i selâse kadilari efendilere baska baska bâ fermân-i âlî tenbih kilinmis olmagla siz dahi âsitanede kâin bi'l-cümle mahallat imamlarini ve mektep hocalarini ve esnaf kethüdalarini tarafiniza celb ederek tenbihat-i mezkûreyi gûs-i hûslarina telkin ve tefhîm ve is bu fermân-i âlînin birer mamzâ (imzali) suretlerini dahi yedlerine ita birle imamlar mahalleleri ahalilerine ve kethüdalar dahi esnaflarina okuyup anlatmak ve mektep hocalari bilip mûcibiyle amel etmek üzere cümlesine geregi gibi tenbih ve te'kide mübaderet ve bi-tevfikihi isbu nizam ve tenbihatin ale'd-devam icra ve istikrari vesâilini istihsâle tarafinizdan dahi bizzat ihtimam ve dikkat eyliyesiz deyü buyruldu.

IHTISAS MEDRESELERI

Görüldügü gibi simdiye kadar genel egitim ve ögretime tahsis edilen medreselerin egitim ve ögretim faaliyetleri üzerinde durduk. Halbuki bunlarin disinda da bazi medreseler bulunmaktadir. Bunlar, daha ziyade ihtisasi gerektiren bir dalda agirlikli egitim ve ögretim yapilan medreselerdir. Belli branslarda faaliyet gösteren bu medreseler, Osmanlilardan önceki Islâm dünyasinda olduklari gibi Osmanlilarda da ayni isimle varliklarini devam ettirmislerdir. Klasik dönemde bunlari: Dâru'l-kurra, Dâru'l-hadis ve Dâru't-tib olmak üzere üç kisma ayirabiliriz. Osmanli dönemi ihtisas medreseleri ile bunlarin fonksiyonlarini daha iyi anlayabilmek için biraz gerilere, yani Osmanli öncesine gitmemizde fayda mülahaza ettigimiz için, Osmanlilarin örnek aldigi bu medreselerin ilk kurulus yillarindan da kisaca bahs etmek icab etmektedir.

DÂRU'L-KURRA

"Yer, mekân, ev" gibi anlamlara gelen "dar" ile "okuyan" anlamindaki "kari" kelimesinin çogulu olan "kurra" kelimelerinden meydana gelen "Dâru'l-Kurra", Kur'an-i Kerim'in ögretildigi, bir bölümünün veya tamaminin ezberletildigi ve kiraat vecihlerinin talim ettirildigi mektepler için kullanilmistir. Bazi Müslüman devletlerde bu müesseselere "Dâru'l-Kur'an" ve "Dâru'l-Huffaz" gibi isimler de verilmistir.

Bilindigi gibi Hz. Peygamber, daha bi'setin (Peygamberlik ve vahyin gelisi) dördüncü senesinde kendi evinden baska gizlice egitim ve ögretim fayetlerinde bulunmak üzere, Safâ tepesinin eteklerinde bulunan ve Beni Mahzûm kabilesinden olan Erkam'in evini kullanmaya baslar. Hz. Peygamber burada hem Müslümanlara, hem de kendisini dinlemek ve buna göre karar vermek isteyenlere Kur'an okuyup ögretiyordu. Böylece burada özellikle Müslümanlara hem Kur'an ögretiyor, hem de inanç ve sabir konusunda onlari egitiyordu. Bunlari nazar-i itibara aldigimiz zaman vahyin baslangicinda kendi evindeki ilk ögretimi bir tarafa birakacak olursak, Islâm dünyasindaki ilk "dâru'l-kurra"nin Erkam b. Ebu'l-Erkam'in evindeki bu dâru'l-kurra, ilk hocanin da bizzat Resulullah oldugu söylenebilir.

Islâm yayilis tarihinde bir dönüm noktasi olarak kabul edilen Akabe bey'atlarindan sonra Hz. Peygamber, Yesriblilere (Medine) Kur'an muallimi (ögreticisi) olarak Mus'ab b. Umeyr'i göndermisti. Böylece, daha kendisi ve ashabi oraya varmadan, oradaki Müslümanlarin gerek Kur'an, gerekse bu sayede Islâm'i ögrenmelerine imkân saglamisti.

Mekke'nin fethinden sonra vilayetlere tayin ettigi valilerden bir kismi, ayni zamanda Kur'an muallimi idi. Bugün, "Mescidu'n-Nebevî" dedigimiz mescidinde çesitli vesilelerle bizzat kendisi Kur'an ögretirken, Suffa'da da hem kendisi hem de Ubâde b. Sâmit gibi kimseler bu konuda ona yardimci oluyorlardi. Bu sayede Suffa ashabi da Kur'an ögrenmis oluyordu. Keza o, mescidlerde Kur'an derslerini tesvik ediyordu. Nitekim, Sahih-i Müslim'de belirtildigine göre Yahya b. Yahya et-Temimî'nin Ebû Hüreyre'den nakledilen uzunca bir hadisinde Resulullah: "Allah'in evlerinden birinde, Allah'in kitabini okumak ve kendi aralarinda mütalaa etmek (tedârüs) üzere toplanan her topluluga Allah, sekinet (iç huzuru, rahatlik) verir, onlari rahmet kaplar, çevrelerinde melekler toplanir ve Allah, onlari meleklerin yaninda anar." Gerek bu hadis, gerekse daha baska birçok hadiste Kur'an ve onunla ilgili ilmin ögrenilmesinin önemi üzerinde durulur.

Hz. Peygamber'in, Kur'an ögrenmenin önemli vasitalarindan biri olan okuma yazmaya karsi olan ilgisini ortaya koyan olaylardan biri sudur: Bedir savasinda harp esiri olarak karsi taraftan ele geçen her bir esir için dört bin dirheme kadar fiyd-i necât (kurtulus akçasi) takdir edilmis iken, bunlarin okuma yazma bilenlerinden her biri, Medine'li on Müslüman çocuga bunu ögretmek karsiliginda hürriyetlerine kavusabileceklerdi. Zeyd b. Sâbit, bunlardan okuma yazma ögrenen Ensar çocuklarindan biridir.

Dokuz mescidde egitim ve ögretimin devam ettigi Medine'den baska, fethedilen veya yeni kurulan merkezlerde ashabin kiraatta mahir olanlari dersler veriyordu. Dimask (Sam)'da Ümeyye Câmii'ndeki ders halkalarinin bir çogu kiraatla ilgiliydi. Ebu'd-Derdâ burada Kur'an tâlim ettigi için "Muallimu's-Sam" veya "Kâriu's-Sam" ünvaniyla anilmisti. Ögrenci sayisinin zaman zaman 1500 sayisinin üstüne çikmasi,onun derslerine olan ragbeti gösterir. Ebu'd-Derda vefat etmeden önce, kiraatini takdir ettigi Fedâle b. Ubeyd el-Ensârî'yi yerine hoca olarak görevlendirmesi için Sam Valisi Muaviye b. Ebi Süfyan'a tavsiyede bulunmustu. Öyle anlasiliyor ki bu durum (kiraat ilmi ile ilgilenme) burada uzun süre devam etmisti. Nitekim seyahatlari sirasinda Dimask'a da ugrayan Ibn Cübeyr (539-614/1144-1217), bu sehirdeki Ümeyye Camii'nde bütün gün devam eden Kur'an dersleri hakkinda tafsilatli bilgi verir. Buna göre sabah namazindan sonra "Sub'" denilen meclisle baslayan kiraat dersleri, ikindiden sonra "Kevseriye" adi verilen derslerle devam ederdi. Burada kendilerine "Kevserî" denilen ve Kur'an'i ezberlemede güçlük çeken yüzlerce kisiye el-Kevser sûresinden itibaren namaz sûreleri ögretilirdi. Birçok merkezde Kur'an dersleri veren ashabtan itibaren, tabiîn ve tebeu't-tabiîn dönemlerinde degisik lehçelere göre okuyus tarzlari sekillenmeye baslar. Kur'an-i Kerim'in yedi harf üzerine indirilmesi, onun yedi lehçe ile okunmasina ve buna bagli olarak kiraat ilminin dogmasina sebep olmustur. Bizzat Hz. Peygamber, Kur'an'i yedi kiraatla okumus ve bunu ashabina da ögretmisti.

Müslümanlar, hicrî ikinci asrin baslarinda, ashabtan nakledilen bu yedi kiraati temsil eden "Kurra"lar etrafinda toplanarak onlari ögrenmeye basladilar. Böylece câmilerde veya özel yerlerde kurralar etrafinda tesekkül eden halakalarla kiraat ilmi tahsil edilmeye baslandi. Mekke'de Abdullah b. Kesir (öl. 120/737), Medine'de Nâfi b. Abdurrahman (öl. 169/785), Sam'da Ibn Âmir (öl. 118/736), Basra'da Ebû Amr b. Alâ (öl. 154/770) ve Yakub (öl. 205/820), Kûfe'de Hamza b. Habib (öl. 188/803) ile Âsim b. Behdele (öl. 127/744) gibi kimselerin etrafinda ilk kiraat halakalari meydana geldi. Daha sonra bu mevzudaki çalismalara ilaveten saz kiraatlarla ondört kiraat (Kiraat-i erbaa asere) dogdu ki bu konuda birçok eser telif edilmistir. Bu mahsuller, "Kurra halakalari", "Dâru'l-Kur'anlar", "Dâru'l-huffaz"lar ve "Dâru'l-kurralar"in müfredatini meydana getirmisti. Buralarda, Kur'an'daki kelime ve ibârelerin telaffuzu ile okunustaki ihtilaflari, nakledenlere isnad ederek bildiren "Ilm-i Kiraat" tahsil edilmistir.

Anadolu Selçuklulari ile Karamanogullari dönemlerinde bu müesseseler "Dâru'l-huffaz" adini almis olup baslica Selçuklular devrinde Konya'da Sâhib Atâ, Ferhûniye (700/1300), Sa'duddin Ömer, Nasuh Bey (715/1315); Karamanogullari döneminde Haci Yahya Bey,Hoca Salman, Has Yusuf Aga, Kadi Imaduddin ve Haci Semseddin Dâru'l-huffazlari tesis olunmustur.

Bilindigi gibi Islâm dünyasinda camiler, uzun süre birçok fonksiyonu birden icra eden mekan olma özelligini koruyorlardi. Bununla beraber egitim ve ögretim faaliyetleri bakimindan da Kur'an ve hadis tahsilinin merkezi özelligini muhafaza ettiler. Buralarda ileri seviyede Kur'an ögrenimi için olusturulan ders halakalari "subÕ" ve "tasdir" diye anildi. Kiraat hocasina "seyhu'l-kiraa", görevine de "mesihatu'l-kiraa" denildi. Sehir câmilerinde yürütülen Kur'an okutma faaliyeti "mesihatu'l-mescid", ordugâhlarda yürütülen faaliyetler "mesihatu'l-cünd" ismini aldi. Bu sonuncunun hocalarina "kâriu'l-cünd" de denirdi.

Öyle anlasiliyor ki, Kur'an egitimi için açilan bu müesseselere Islâm dünyasinin hemen her yer ve bölgesinde büyük bir önem verilmistir. Zira burada hem Kur'an'in okunmasi, hem ezberlenmesi, hem de bazi görevlerin yapilmasi bakimindan böyle bir mekâna ihtiyaç vardi. Kaldi ki bu ilim sayesinde Allah kelâmi ögreniliyor ve bunun karsiliginda da sevab kazaniliyordu. Iste bu sebeple her dönemde oldugu gibi Osmanli döneminde de bu isimle ve özel bir ihtimamla açilan adi geçen müesseseyi görmek mümkün olmaktadir.

Osmanli egitim ve ögretim sistemi içinde yer alan ihtisas medreselerinden biri de dâru'l-kurralardir. Osmanlilardan önce oldugu gibi Osmanlilarda da "kari"ler ile câmi hizmetlileri genellikle bu müesseselerden yetisirlerdi. Sibyan mektebini bitiren veya o seviyede özel bir ögrenim görmüs olan bir talebe, bu müesseselerde okumak istedigi zaman, önce en alt seviyedeki bir dâru'l-kurraya girer ve orada hifzini tamamladiktan sonra yüksek seviyedeki bir dâru'l-kurraya devam ederdi. Buralarda "ilm-i kiraat" ve "ilm-i maharic-i hurûf"u ögrenirdi.

Osmanlilar'in, dâru'l-kurralara büyük bir önem verdikleri anlasilmaktadir. Zira gezdigi yerlerdeki dâru'l-kurralarin bazi özellikleri hakkinda bilgi veren Evliya Çelebi (1611-1682), kendi asrinda oldukça fazla sayida dâru'l-kurradan söz etmektedir. Nitekim onun verdigi bilgiye göre Amasya'da dokuz dâru'l-kurra vardi. Bunlardan sadece Sultan Bâyezid dâru'l-kurrasinda 300'den fazla hafiz bulunmakta idi. Bunlarin arasinda kiraat-i seb'a, asere ve takribi bilenler de vardi. Ilk bakista abartili gibi görünen bu bilgi, Amasya Tarihi yazari Hüseyin Hüsameddin'in buradaki mevcud sekiz dâru'l-kurra hakkinda ayrintili bilgi vermesi, Seyahatnâmedeki sayinin abartilmamis oldugunu göstermektedir.

Gerçekten, Evliya Çelebi, gezdigi bütün Osmanli sehirlerindeki dâru'l-kurralar hakkinda tafsilatli bilgiler vermektedir. Nitekim Istanbul, Edirne, Bursa, Erzurum gibi hemen her yerde bir veya daha fazla dâru'l-kurra oldugu anlasilmaktadir. Nitekim Basbakanlik Osmanli Arsivi'nin sadece Cevdet Tasnifinin "Evkaf" ve "Maarif" bölümlerine bakildigi zaman bile karsimiza sayisiz dâru'l-kurra çikacaktir ki, bunlarin büyük bir kismi halk tarafindan vakif suretiyle yapilmis olanlardir. Halkin, dâru'l-kurralara olan bu ilgisi son zamanlara kadar devam etmis görünmektedir. Biz, örnek olmasi bakimindan sadece iki dâru'l-kurra ile ilgili iki arzdan (dilekçe) bir iki cümle nakletmekle yetinmek istiyoruz:

a. "Der-i devlet mekine arz-i dâi-i kemine oldur ki, medine-i Izmir'de Hasan Hoca Mahallesi'nde Keçeciler sükunda vaki Haci Emine Hatun binti Mustafa Efendi medrese-i dâru'l-kurrasi vakfindan almak üzere bâ berât-i âli vazife-i muayene ile seyhu'l-kurra ve müderris olan..."

b. "Der-i devlet mekine arz-i dâi kemine oldur ki, nezâret-i dâilerinde âsûde evkaftan Istanbul'da merhum Üveys Bey'in dâru'l-kurra vakfindan almak üzere..." diye devam eden belgelerdeki bilgiler, bize dâru'l-kurralarin diger Osmanli medreseleri gibi vakiflara bagli oldugunu da göstermektedir.

Dâru'l-kurralar, oralarda ögretilen ilimlerle alakasi bakimindan daha çok câmiler içinde veya çevresinde tesis edilmislerdir. Bugünkü bilgilerimize göre Osmanlilarin ilk dâru'l-kurrasi Bursa'daki Yildirim Bâyezid dâru'l-kurrasidir. Bu dâru'l-kurra, Imam Cezerî'nin gelisiyle Ulu Cami'de açilmisti. Evliya Çelebi, Istanbul dâru'l-kurralarindan bahsederken "evvela ne kadar selâtin camileri, vüzera ve gayri ayân-i kibar camileri varsa her birisinde mutlaka birer dâru'l-kurra bulunur" dedikten sonra müstakil dâru'l-kurralarin isimlerini vermektedir. Böylece Osmanlilarda da, Anadolu Selçuklulari ile Karamanogullari'nin "dâru'l-huffazlari" gibi müstakil binalari bulunan dâru'l-kurralarin mevcudiyetine sahid olmaktayiz.

Osmanli dâru'l-kurralarinda ders kitabi olarak Semseddin Muhammed b. Muhammed el-Cezerî (öl. 833/1429)'nin bizde "Cezerî" diye söhret bulan eseri, ayrica Ebû Muhammed es-Sâtibî'nin "Sâtibî" diye meshur olan "Kaside-i Lâmiye"si okutulurdu. Bundan baska Cezerî'nin Sâtibî'ye yaptigi "Fethu'l-Vahid" adli serhi, Osmanli dâru'l-kurralarinda okutulurdu.

Öyle anlasiliyor ki, Osmanli dâru'l-kurralari, Yildirim Bâyezid devrinde 798 (1395)'de Bursa'ya gelen Imam Cezerî vasitasiyla Sâtibî ve Cezerî tesirinde gelisme göstermislerdir. XVI. asirda Kanunî Sultan Süleyman'in emriyle Sokullu Mehmed Pasa, Misir'da Kur'an ögretimiyle söhret bulan Seyh Ahmedu'l-Misrî'yi Istanbul'a celb ederek Eyyub Camii imamligina tayin etmis ve bu zat, 1006 (1597) tarihine kadar bu câmide "Teysir Tariki" ile kiraat okutmustu. Bu zatin yetistirmis oldugu talebeleri, Osmanli Devleti'nin muhtelif sehirlerine dagilarak kiraat ilmini okutmuslardir. Hicrî 1000 (M. 1591) tarihinden sonra "Teysir Tariki", "Islâmbol Tariki" adiyla meshur olmaya baslamisti.

Gerek ezberletilmek istenilen Kur'an-i Kerim'in, gerekse ögretilmek istenilen diger ilimlerin özellikleri bakimindan dâru'l-kurralarda sik sik tekrar ve uygulamaya dayanan bir ögretim metodunun takib edildigi anlasilmaktadir. Bu uygulamada câmiler, âdeta birer labaratuar olarak kullanilmislardir. Bununla beraber dâru'l-kurra mezunlarinin imâmet ve müezzinlik gibi câmi hizmetleri de yapabilecekleri göz önüne alinarak itikad ve amele müteallik yeterli ilm-i hal bilgilerinin, diger medreselerde takib edilen metodlarla tedris olunmalari gerekir.

Türkiye'deki dâru'l-kurralar, 3 Mart 1924 tarih ve 430 sayili Tevhid-i Tedrisât Kanunu'nun 2. maddesi geregince bütün diger okullar gibi Maarif Vekâleti'ne baglanmak istenmisse de zamanin Diyanet Isleri Baskani Rifat Börekçi'nin, bu kurumlarin birer ihtisas okulu olduklari için baskanliga bagli olarak ögretime devam etmesi gerektigi yolundaki israrlari sonucu, Kur'an kurslarina dönüserek varliklarini devam ettirme imkâni bulmuslardir.

DÂRU'L-HADIS

"Yer, mekân, ev" gibi anlamlara gelen "dâr" ile "hadis" kelimelerinden meydana gelen "Dâru'l-hadis", Hz. Peygamber'in söz fiil ve takrirlerinden ibaret olan hadis tedris ve tedkiklerinin yapildigi yer demektir. Bunun içindir ki bu müesseselere "dâru's-sünne", "dâru's-sünneti'n-nebeviye" veya "dâru's-sünneti'l-Muhammediye" gibi isimler de verilmistir.

Hz. Peygamber'in, vahyin ilk yillarinda Mekke'de ilk dersleri verdigi Erkam b. Ebu'l-Erkam'in evi, "ilk dâru'l-kurra" olarak kabul edilebilecegi gibi, ilk "dâru'l-hadis" olarak da kabul edilebilir.

Islâm tarihi boyunca mescidlerde degisik ilimlerin okutuldugu meclislerin kuruldugu bilinmektedir.Fakat zamanla bilhassa hadis ögrenimi için mescidler çok önemli görevler yüklendiler. Genel olarak hadislerin müzakere edilip yazdirildigi meclislere "meclisü'l-ilm" veya "meclisü'l-imlâ" denirdi. Bu meclislere, talebenin hocanin etrafinda toplanmasindan dolayi Hz. Peygamber döneminden itibaren "halaka" da denilmistir.

Dâru'l-hadis adi ile ilk defa müstakil bir ögretim müessesesi, Haleb Atabeklerinden Nureddin Mahmud b. Zengi (541-569 / 1146-1174) tarafindan Sam (Dimask)'da açilmistir. Bu dâru'l-hadis, kurucusuna nisbetle "en-Nuriye" diye adlandirilmistir. Bu müessese, büyük muhaddis ve tarihçi Ibn Asakir (öl. 571 / 1175) adina yaptirilmistir. Bunlarin ikincisi Musul'da açilmis olup, bunlari takiben Eyyubîler'den el-Melikü'l-Kâmil, "el-Medresetu'l-Kâmiliyye" (622/1225)'yi, el-Melikü'l-Esref de Sam'da "el-Medresetu'l-Esrefiyye'yi tesis ettiler. Yine bu siralarda Seyfeddin Mahmud b. Urve (öl. 620/1223) adina "Dâru'l-Hadis-i Urviyye"nin Sam'da (Dimask) Ümeyye Câmii dâhilinde açildigini ögrenmekteyiz. Bu ilk dönemden sonra pek çok yerde benzer isimle ögretim müesseselerinin açildigi görülmektedir. Nitekim Osmanli öncesi Anadolu sehirlerinde de bu gaye ile kurulmus ihtisas medreselerine tesadüf edilmektedir. Anadolu Selçuklu Devleti'nin meshur veziri Sâhib Atâ, Konya'da Ince Minare Dâru'l-hadisi'ni, Ilhanli veziri Semseddin Cüveynî, Sivas'ta Çifte Minare Dâru'l-Hadisi (670/1271-72)'ni kurmuslardi.

Öyle anlasiliyor ki, Osmanli öncesinde de Dâru'l-hadis hocaliginin payesi en yüksek payelerden biridir. Burada hocalik yapabilecek olanlarin hadis ilminde en üst seviyede bir bilgiye sahip olmasi gerektigi gibi rivayet ve dirayet ilmini en iyi bilenlerden olmalidir.

Dâru'l-hadis gelenegini devam ettiren Osmanlilar da hadis ilminin egitim ve ögretimi için ayni isimle müstakil eserler kurdular. Osmanlilar döneminde ilk dâru'l-hadisin Sultan I. Murad döneminde Çandarli Hayreddin Pasa tarafindan iznik'te yaptirildigi bilinmektedir. Ancak bu eserden günümüze hiç bir iz kalmamistir. Bundan baska Bursa'da Kale içinde Yerkapi yakinindaki dâru'l-hadis sahasindan bahsedilmis olmasi, bu bölgede de daha devletin kurulus döneminde bir dâru'l-hadis yapildigini düsünmemize imkân vermektedir. Bununla beraber ilk devir Osmanli dâru'l-hadislerinin en meshuru, Sultan II. Murad tarafindan Edirne'de Tunca nehrinin kenarinda 1435 senesi Nisan'inda yaptirilan dâru'l-hadistir. Bu dâru'l-hadis, Osmanli medrese teskilâtinda bir dönüm noktasi olarak görülmektedir. Bugün, binasindan hiçbir iz kalmayan bu dâru'l-hadisin ilk müderrisi Fahreddin-i Acemî'dir. Tabakat kitaplarinin verdigi bilgiler isiginda bu medresenin baslangicindan XVIII. yüzyila kadar olan müderris kadrosunu tesbit etmek mümkündür.

Fâtih Sultan Mehmed'in Istanbul'u fethinden sonra burada yaptirilan Fatih külliyesi bünyesinde dâru'l-hadis bulunmadigina daha önce temas edilmisti. Muhtemelen Fâtih, babasi Sultan II. Murad'in Edirne'de yaptirip ve yüksek bir pâye verdigi Dâru'l-Hadis Medresesi'ni ikinci plana düsürmemek için Istanbul'da kurdugu külliyesinde dâru'l-hadise yer vermemistir. Nitekim bu devirde Edirne Dâru'l-hadisi ile Fatih Semâniye Medreseleri'nin müderrisleri ayni pâyeye sahip olup her ikisi de günde (yevmiye) 50 akça aliyordu. Gerçekten Fâtih Sultan Mehmed, daha sonra kendisine hoca ve vezir edinecegi Sinan Pasa'yi Edirne Dâru'l-hadisi'ne müderris tayin etmisti. Bundan sonra gerek bizzat Fâtih, gerekse ondan sonra gelen Osmanli Padisahlari'nin zamanlarinda birçok Dâru'l-hadis yaptirilmistir. Böylece sayilarinda büyük bir artis görülen dâru'l-hadisler, bânilerinin isimleri ile zikredilmeye baslanir. Nitekim Istanbul'daki ilk dâru'l-hadisin Kanunî tarafindan açilmis olmasindan dolayi "Süleymaniye Dâru'l-hadisi" adini aldigini biliyoruz. Dâru'l-hadislerin bu artisi, Osmanli ülkesinin her tarafina yayilmis bulunuyordu. Sadece Istanbul'da hicrî 1300 (miladî 1882) senesinde yapilan nüfus sayimi için bastirilan istatistige göre Istanbul'da bulunan dâru'l-hadislerin isim ve sayilarini ögrenebiliyoruz. Buna göre belirtilen senede Istanbul'da mevcud olan ve faaliyetlerine devam eden dâru'l-hadisler sunlardir: Haci Besir Aga (Eyyup'te Baba Haydar), Izzet Efendi (Sultan Selim'de Çiragi Hamza), Misli Ali Efendi (Otlukçu Yokusu), Hulusi Efendi (Otlukçu Yokusu), Bosnevî (Horhor), Baba Mahmud Bekir Aga (Sehzâdebasi), Papaz-zâde (Koska), Damad Ibrahim Pasa (Sehzâdebasi), Hasan Aga (Kalender-hâne), Süleymaniye (Tiryaki Çarsisi) ve Süleymaniye (Dökmeciler). Burada hemen sunu de belirtelim ki, Istanbul medreseleri arasinda, baslangiçta dâru'l-hadis iken sonradan terk edilenler bulundugu gibi, baslangiçta dâru'l-hadis olmayip sonradan dâru'l-hadis haline getirilenler de vardir.

Osmanli dâru'l-hadislerinde hadis ve ilimlerinden baska tefsir gibi diger Islâmî ilimlerin de okutuldugu anlasilmaktadir. Hadisten Buharî, Müslim, Mesarik gibi muteber eser ve serhleri okutulurdu. Bu medreselerde ders okutan müderrislere "Muhaddis" denirdi. Buralara ögrenci olarak girebilmek için genel egitim veren medreseleri ikmâl etmek gerekirdi. Dâru'l-hadisler de kendi aralarinda çesitli seviye ve kademelere ayrilirlardi.

Burada sunu da belirtmek gerekir ki Osmanli dâru'l-hadislerinde okutulan hadis, baska bir ifadeyle ders kitaplari meselesi kesin olarak açikliga kavusturulmus degildir. Biraz önce ders kitaplarindan bahs ederken, okutulduklarini söyledigimiz kitaplar, daha ziyade Süleymaniye Külliyesi Vakfiyesi'nin dâru'l-hadisle ilgili bölümünde müderrisin vasiflari sayilirken bazi kelimelerin birer sifat mi, yoksa bu isimleri tasiyan Mesabih ve Mesarik gibi hadis kitaplarinin isimlerini tasiyan eserlere mi ait oldugu kesin olarak anlasilamamaktadir. Biraz önce temas edilen Buharî ve Müslim bir tarafa birakilacak olursa herhalde hadisten okunacak kitaplar vakif sahibi tarafindan degil, müderrisin kendi arzusu istikametinde olmustur.

Mimarî yönden genel medreselerden farkli olmayan dâru'l-hadisler, halkin egitilmesinde, birlik ve beraberligin saglanmasinda hizmet veren egitim müesseselerinden biri olmuslardir. Gerek kurulus döneminde, gerekse duraklama ve gerileme dönemlerinde büyük hizmetler görmüslerdi.

DÂRU'T-TIB

Islâm dünyasinda tib egitim ve ögretimi ile tedavinin birlikte yürütüldügü müesseseler, "Dâru't-tib", "Dâru's-sifa", "Dâru's-sihha", "Dâru'l-merza", "Sifahâne", "Mâristan","Bimaristan", "Dâru'l-afiye" ve "Bimarhane" gibi isimlerle anilmaktadir.

Islâm'dan önce Arap tibbi, genellikle tecrübeye dayaniyordu. Bununla beraber onlar, daha ziyade bitki ve özellikle çöl bitkilerini ilaç olarak kullaniyorlardi. Islâm'in gelisi ile tib için yeni ufuk ve kapilar açilmaya baslandi. Çünkü bizzat Hz. Peygamber, doktorlarla istisare ve görüsmeyi tesvik ediyor, onlarin bilgilerinden istifade etmeyi gerekli görüyordu. Hatta bu konuda o, doktorlarin Müslüman olup olmamasina da bakmiyordu. Nitekim Veda Hacci esnasinda hastalanan Sa'd b. Ebi Vakkas'in tedavi edilmesini, zamanin Arap tabibi ve henüz Müslüman olmamis bulunan Hâris b. Kelde es-Sakafî'den istemisti.

Islâm tarihinde tip ilmi ile mesgul olma ve tedavi için hastahâne kurulmasinin gerektigi anlayisi, Hz. Peygamber dönemine kadar uzanmaktadir. Nitekim Hendek Gazvesi (Savasi) esnasinda yaralanan Sa'd b. Muaz ile diger yaralilar için seyyar savas hastahânesi diyebilecegimiz bir hastahânenin (Rüfeyde Çadiri), mescidin yanina kurulmasini emreden ve yaralilarin buraya kaldirilip tedavi edilmesini isteyen Hz. Peygamber, Eslem kabilesinden olan Rüfeyde el-Ensariye adindaki kadinin, bu çadirda yaralilari tedavi etmesini de istemisti. Böyle bir uygulama sayesinde biz, Hz. Peygamber'in, Islâm âleminde ilk defa hastahâne kurulmasini emreden kimse oldugunu söyleyebiliriz. Bununla beraber, ilk defa tam teskilatli dâru's-sifa (hastahâne)nin Emevî Halifesi Velid b. Abdülmelik tarafindan Sam'da hicrî 88 (miladî 706) tarihinde kuruldugu bilinmektedir. Yine Emevîler döneminde Fustat'ta Kanadil sokagindaki Ebû Zübeyd'in evi bimaristan haline getirilerek burada da bir bimaristan yapilmisti. Velid, burayi bazi doktorlarin nezaretinde cüzzama yakalananlarin tedavisi için açmisti. O, doktorlara ücret tayin eden ve cüzzamlilar ile körlerin sokaklara çikip sikinti çekmemelerini isteyen, bu sebeple onlara maas baglayan birisi idi. Ayrica o, bunlara yardimci olacak bedenen saglam insanlari da görevlendirmisti. Emevîler döneminde tip egitim ve ögretiminde büyük bir gelisme olmustu. Emevî Halifesi Ömer b. Abdülaziz (99-101/717-720) döneminde tip ilminin büyük bir merhale katettigi görülür. Çünkü o, Iskenderiye'deki bu meslegi Antakya ve Harran'a tasidi. Bu da Abdülmelik b. Ebcer el-Kinanî'yi Antakya'ya getirmekle olmustu.

Bütün bir Islâm dünyasina ve dolayisiyle Osmanlilar üzerinde de tesiri olmasi bakimindan kisaca Abbasî dönemi tibbina bir göz atmak istiyoruz. Böylece Osmanli dönemindeki gelismelerin köklerini görmüs olacagiz.

Abbasî halifelerinden Harun Resid (170-197/786-809) Bagdad'da bir hastahâne tesis etmisti. O, Cündisapur hastahânesinin doktorlarindan kendi sarayina gelenlerin tabibligini begendigi için onlara ayni sistemle Bagdad'da bir hastahane kurdurur. Bagdad'da kurulan bu hastahanenin söhreti her tarafa yayilir. Bu durumdan haberdar olan imkân sahibi herkes benzer bir hastahane yapma gayretine düser. Böylece Islâm dünyasinin birçok yerinde ayri ayri hastahaneler kurulur. Buralarda din ve mezheb farki gözetilmeksizin her hasta en iyi sekilde bakilip tedavi edilirdi. Her hastalik için de ayri salonlar tahsis edilmisti. Ayrica buralarda hocalar, asistanlar ve ögrenciler bulunmak suretiyle amelî dersler de görülürdü. Bu dönemde Hiristiyan Avrupa, çok kati bir din taassubu içinde bulunuyordu. Zira bunlarin anlayisina göre eski dönemlere ait ne kadar ilim varsa ya "yalanci" veya "zararli" idi. Hele tip konusunda Kitab-i Mukaddes'ten baska bir sey aramak dinsizlik belirtisi idi. Zira bedenî rahatsizliklarin sebebi, Allah'in kula olan gazabi idi. Onun için doktor eli ile tedavi olmaya çalismak inançsizlik sebebi sayiliyordu. Kilise babalari, hastaliktan kurtulmak gayesiyle seytani bedenden uzaklastirmaya gayret ediyorlardi. Bu da ancak ölüm ile mümkündü.

Türk emirlerinden Emir Ebu'l-Hasan Yahkem (öl. 329/941) Bagdad'da bimaristan tesis etmisti. Türk hükümdarlari tarafindan kurulan ve sonradan "Bimaristan el-atik" adiyla anilan ilk bimaristan, Ahmed b. Tolun tarafindan h. 259 (m. 872) tarihinde Kahire'de tesis edilmisti. Bundan baska Nureddin Mahmud b. Zengi'nin Haleb ve Sam'da, Suriye Atabeklerinden Emîr Alemüddin Sencer Kerek'te, Tutus'un oglu Dukak da yine Sam'da dâru's-sifalar kurmuslardi. Daha sonra Eyyubî ve Memlûklular'in da birçok bimaristan yaptirdiklarini kaynaklardan ögrenmekteyiz.

Osmanlilar'dan önce Anadolu'da kurulan birçok dâru's-sifa bulunmaktadir. Kayseri Gevher Nesibe Dâru's-Sifasi (602/1205), Sivas I. Keykâvus Dâru's-Sifasi (614/1217), Mengücekler'den Fahreddin Behram Sah'in kizi Turan Melike Hanim'in Divrigi'de (626/1228) yilinda yaptirdigi Divrigi Dâru's-Sifasi, Ilhanlilar devrinde Amasya'da yaptirilan (708/1308) dâru's-sifa, ayrica Diyarbakir ve Mardin gibi yerlerde Artuklular tarafindan yaptirilan dâru's-sifalar, belirtilen dönem için örnek olarak gösterilecek dâru's-sifalardan sadece birkaçidir.

Islâm dünyasinda hastahâneler sadece bedenî rahatsizliklarla degil, ayni zamanda ruhî ve psikolojik hastaliklarla da ilgileniyorlardi. Yakubî ile Mes'udî eserlerinde Bagdad yakinlarinda bulunan bir tekkenin psikiatrik bir müessese olarak akil hastalarinin tedavisine tahsis edildigini belirtirler. Mes'udî'nin ifadesine göre Deyr Hizkil akil hastahânesi Abbasî Halifesi Mütevekkil Alallah zamaninda (847-861) ünlü dilci el-Müberred tarafindan Bagdad ile Vâsit arasindaki hastahâne hakkinda IX ve X. yüzyil müellifleri tarafindan genis bilgi verildigine göre (Ya'kubî, s. 321; Mes'udî, IV, 89; Yakut, II, 540-541) hiç süphesiz burasi, sadece akil hastalarinin tedavisine tahsis edildigi belgelerle isbat edilebilen en eski psikiyatrik hastahane olma serefine daha layiktir. Çünkü bu müessese, Bati'da ancak XV. asirda ve çok zor sartlarda ortaya çikan hastahânelerle mukayese edilemeyecek kadar bir öncelige sahiptir.

Selçuklular'in, Dogu Islâm dünyasinin koruyucusu olarak Çin ve Hindistan'dan Akdeniz'e kadar yayilmalarinin sadece Türk-Islâm tarihi için degil, Avrupa tarihi için de bir dönüm noktasi teskil ettigi, son zamanlarda yapilan arastirmalarin isigi altinda anlasilmaya baslanmistir. Avrupa'da Rönesans devrinin dogmasinda Müslüman Türklerin oynadigi rol etraflica incelendiginde Selçuklular'in Avrupa kültürünü, özellikle Avrupa tibbini, hastahanelerini ve üniversite kuruluslarini ne kadar çok etkiledikleri daha belirli bir sekilde ortaya çikacaktir. Bununla beraber, Selçuklular'in daha Sultan Alparslan zamanindan baslayarak Nisabur, Bagdad, Siraz, Berdesir, Kâsân, Ebher, Zencan, Gence, Harran ve Mardin gibi merkezlerde kurduklari bimaristanlar ne yazik ki bugün ortadan kalkmis bulunmaktadirlar.

Selçuklular döneminde genel bimaristanlardan baska sadece akil hastalarinin tedavisi ile ugrasan Bagdad yakinindaki Deyrihizkil Tekkesi gibi müesseselerle, cüzzamlilarin tecrid edilerek bakildigi miskinler tekkesi veya cüzzamhâne denilen hastahaneler de kurulmus ve bunlardan Anadolu'da bulunanlar Osmanlilar tarafindan yakin zamana kadar isletilmistir. Mesela Afyon dolaylarindaki Karacaahmet Tekkesi ile Burdur yakinlarinda Onacak'taki Melek Dede Türbesi bunlardandir. Erzurum civarinda simdiki adi Deli Baba olan köyde akil hastalarinin tedavisiyle ugrasan Selçuklu dönemineit böyle bir tekkenin XV. yüzyilin baslarinda faal oldugu, Ispanya Krali'nin Timur'a gönderdigi elçi Klavijo'nun seyahatnamesinden ögrenilmektedir. Semerkant'a giderken buradan geçen Klavijo'nun yazdigina göre Deli Baba köyünde akil hastalarinin tedavisiyle mesgul olan dervisler yasiyor ve buraya getirilen hastalar, onlarin telkin ve mesguliyet tedavileriyle sifa buluyorlardi.

Diger medreselerde oldugu gibi Osmanli tip medreseleri de Islâm dünyasinda daha önce kurulmus olan dâru's-sifa ve özellikle Anadolu Selçuklulari dâru's-sifalari örnek alinarak kurulmuslardir. Osmanlilarda ilk dâru's-sifa Yildirim Bayezid tarafindan Bursa'da kurulmustu. Bundan sonra Istanbul'da Fatih Sultan Mehmed, Edirne'de II. Bayezid, Istanbul'da Haseki Sultan ve Atik Valide gibi tesisler kurulmustu.

Günümüze ulasabilen Islâm hastahanelerinin çogu, Osmanlilara ait olanlardir. Özellikle XVI ve XVII. yüzyillarda dünya tarihinin en büyük devletlerinden biri olan Osmanli Devleti'nin genis topraklarinda halk, ordu ve saray mensuplari için bimaristan, bimarhâne, sifahâne, timarhâne veya dâru's-sifa denilen hastahaneler tesis edilmisti.

Yildirim Bayezid döneminde askerî islere verilen önem kadar ilim, irfan ve kültürel gelismelere de önem veriliyordu. Bu sebeple, daha önce kendi imkânlari ile tibbin gelismesine yardimci olanlar için XV. yüzyilin ilk senesinde (15 Ramazan/12 Mayis 1400) Yildirim Bayezid tarafindan Bursa'da "dâru't-tib" adiyla bir hastahane açilmisti. Baslangiçta en güzel tibbî müesseseler ve hastahaneler Iran'da, Cündisapur'da idi. Araplar da bunu örnek alarak en güzellerini Bagdad'da yapmislardi. Osmanli ülkesinde yapilacak olan da bunlara benzeyecekti. Islâm medeniyet tarihinde bimaristanlar hem hastahâne hem de tip ilminin tedris edildigi birer tip fakülteleri idi. Daha önce de belirtildigi gibi Türkler bazi farklarla bu müesseseleri Araplardan almislardi.

Bursa'da kurulan bu ilk tip medresesi, o zamanlar Türkiye'de insa edilen hanlarin mimarî özelliklerine göre yapilmisti. Bu medrese iki katli olup ortada genis bir bahçe vardi. Hücre ve salonlarin kapilari bu bahçeye açilirdi. Yildirim Bayezid tarafindan insa ettirilen bu ilk Dâru't-tib, kisa zamanda büyük bir söhrete ulasti. Genis vakiflari ile herkese hizmet eden bu müessesenin egitim sisteminin, Cündisapur ve Selçuklu dönemi Sivas Darussifasina benzemesi normal karsilanmalidir. Bu devrin (XV. asir) sonunda da Mukbilzâde Mü'min adinda bir hekim yazar, II. Murad zamaninda yetismisti. "Zahire-i Mudariye" adiyla padisaha ithaf edilen eserin en dikkate deger tarafi, Arapça terimler arasinda Türkçe terimlerin serbestçe kullanilmis olmasidir.

Fâtih Sultan Mehmed tarafindan tesis edilen sahn medreselerinin yaninda bir de Dâru's-sifa yapilmisti. Bu müessesenin mükemmel bir sekilde vazife icra etmesi için hiç bir masraftan kaçinilmamisti. Fâtih hastahânesi (bimarhâne)nin yetmis hücre ve seksen kubbesi oldugu belirtilmektedir. Buraya Fâtih tarafindan dersiam ve hekim basi tayin edilmisti.

Osmanli hastahânelerinin en bariz mimarî özelligi câmi, medrese, imaret, tabhâne, kervansaray, hamam, çarsi, çesme, kütüphâne ve benzerlerinden meydana gelen külliyelerin bir parçasi olarak planlanmalaridir. Bu külliyeler sehir içinde adeta yeni birer küçük mahalle olusturarak bir sosyal merkez gibi halkin her türlü sosyo-kültürel ve saglikla ilgili ihtiyaçlarini da karsiliyorlardi. Osmanli hastahânelerinde Selçuklu geleneklerinin devam ettirildigi, ancak bu dönem hastahânelerinde yeni mimarî fikirlerin de uygulandigi görülmektedir. Nitekim Bursa'daki Yildirim Bayezid ve Manisa'daki Hafsa Sultan dâru's-sifalarinda Selçuklu hastahanelerinin mimarî özellikleri yasatilirken, Edirne'deki II. Bayezid Dâru's-sifasinda ve Mimar Sinan'in Istanbul'da yaptigi hastahanelerde yeni mimarî düsüncelere yer verilmistir.

Mimar Hayreddin'in Edirne'de insa ettigi II. Bâyezid Dâru's-Sifasi, hastahâne tarihinde esi bulunmayan bir âbidedir. Bu hastahânenin külliyeye dahil medrese, câmi, tabhâne, firin ve imâretle birlikte Tunca nehrinin kenarinda yesil ibr sahaya insa edilisi, sehircilik bakimindan da bugünün modern Isveç hastahanelerindeki en ileri planlama yönteminin Türkler tarafindan 500 yil önce uygulandigini göstermektedir.

Osmanli döneminde hastalar, bimarhânede kendilerini sagliga kavusturacak müsfik eller buluyorlardi. Kadinlar ve hiristiyanlar için özel daireler ayrilmisti. Tedavide en küçük teferruat bile gözden kaçirilmiyordu. Tedavi mükemmeldi. Hastalara uygun devalar (ilaçlar)dan baska ruhî tedavi de uygulaniyordu. Icra edilen musikî ahengi karsisinda hastalar maddî izdiraplarini unutuyorlardi. Vakfiyelerde kimlerin hangi vazife ile buralarda hizmet görecekleri, ne kadar ücret alacaklari ve nasil hizmet etmeleri gerektigine dair bilgilerin yaninda hastalara hangi ilaç ve yemeklerin verilecegine dair bilgi de bulunmaktadir.

XV. yüzyilda Bursa'da kurulan dâru't-tibbi, bir tip okulu sayanlar vardir. Her ne kadar vakfiyede ögretime dair bir bölüme tesadüf edilememekte ise de, eskiden beri devam edegelen âdete göre usta hekimler çirak yetistirirlerdi. Hastahânelerde tip ve eczaciliga dair dersler verilir ve her iki sanatin tatbikati gösterilirdi. Elimizde bulunan birçok belge, buralarda "Muidlik" esasina dayali ve ögrencilere mümkün mertebe faydali olma anlayisinin bulundugunu göstermektedir. Binaenaleyh,herhangi bir sebeple vazifesinden ayrilan muidlerin yerine derhal yenisi geliyordu. Nitekim 12 Zilhicce 1167 (30 Eylül 1754) tarihli bir belgeye göre Sivas'taki Sifaiyye medresesine Mehmed Halife adinda bir muidin tayini istenmektedir. Çünkü daha önce muidlik yapan Abdullah adindaki sahsin öldügü anlasilmaktadir. Doktorlar her çesit tib bilgilerini ögrendikleri gibi, günümüzdekine benzer, cerrah, kan alici, kehhal (göz doktoru), disçi, akil hastalari tabibi gibi ihtisas siniflarina da ayriliyorlardi.

Osmanli dönemi Dâru't-tiblarindaki egitim hakkinda kesin bir bilgiye sahip olmamakla beraber, buralarda umumi medreselerde ve dâru'l-hadislerde uygulanan sistemden farkli bir uygulamanin oldugunu söyleyebiliriz. Çünkü tabiblik, daha ziyade uygulama gerektirmektedir.Bu bakimdan, bazi tabiplerin özel dersler vermek, bazisinin da özel dershaneler açmak suretiyle sakird (çirak) yetistirdikleri görülmektedir.

Osmanli tip hayatinda muhtesib ile tabiplerin birbirleri ile siki bir iliskileri bulunmaktadir. Zira görevi geregi muhtesib (veya ihtisâb Agasi) zaman zaman tabipleri kontrol etmekte, onlardan sanatini kötüye kullananlar veya gerçekte tabip olmadigi halde tabiblik yapanlari bu isten uzaklastirabilmektedir.

Osmanli Devleti'ndeki ihtisas medreselerinden bahsederken, degisen dünya sartlarinin geregi olarak, klasik dönemde bulunmayan yeni ihtisas medreselerinin kurulduguna da temas etmek gerekir. Bu bakimdan bunlardan bazilarina kisaca isaret etmek istiyoruz.

MEDRESETÜ'L-KUDÂT

Kadi yetistirmek maksadiyla 1270 (1854)'te Seyhülislâm Mesreb Efendi hafidi Mehmed Arif Efendi zamaninda açilmistir. Ilk açilisinda "Muallimhane-i Nuvvab" adini tasiyan medrese, 1302 (1884)'ten sonra "Mekteb-i Nuvvab", 1329 (1910) ise Mekteb-i Kudât adi ile anilmistir. Iki yil tahsil müddeti olan medrese ilk mezunlarini 1272 (1856) tarihinde vermistir. Ilk sene bir tek mezun veren bu medreseden çikanlar, hukuk mektebi talebe yetistirinceye kadar mahkemelere tayin ediliyorlardi.

MEDRESETÜ'L-VÂIZÎN

Bu medrese, 6 Subat 1912 tarihli bir nizamnâmeye göre "Ahkâm-i âliye-i Kur'aniyye ve Sünnet-i seniyye-i Nebeviyye dairesinde mevâizi, hasene-i ictimaiyye icrasiyla din-i mübin-i Islâm'in, müessis-i medeniyet ve fazilet oldugunu cihan-i insaniyete nesr edebilecek erbâb-i kemâl-iyetistirmek maksadiyla" açilmisti.

Kurulus gayesinden de anlasilacagi gibi medrese, adeta Islâm tebligcilerini (misyoner) yetistirmek için kurulmustur. Üç siniftan meydana gelen medresenin her sinifinda okutulacak olan dersler, ögrencilerin hem dinî hem de kültürel seviyelerinin yüksek olmasina yardimci olacak derslerdi. Önemine binaen, siniflara göre ders dagitim cetvelini buraya aliyoruz.

Birinci Sinif: Hadis, Kelâm, Fikih, Siyer-i Nebi, Târih-i Islâm, Hitabet ve Mev'iza, Edebiyat-i Osmaniye, Edebiyat-i Farisiyye, Edebiyat-i Arabiyye, Tarih-i Umumi, Tarih-i Osmanî, Cografya-yi Osmanî ve Islâmî, Cografya-yi Umumi, Hesap, Hendese, Terbiye-i Bedeniyye (Beden Egitimi).

Ikinci Sinif: Tefsir, Hadis, Kelâm, Fikih, Usûl-i Fikih, Hitabet ve Mev'iza, Edebiyat-i Arabiyye, Edebiyat-i Farisiyye, Edebiyat-i Osmaniyye, Tarih-i Umumi, Tarih-i Osmaniyye, Siyer-i Nebi ve Tarih-i Islâm, Cebir, Hikmet-i Tabiiyye, Malumat-i Hukukiyye, Terbiye-i Bedeniyye.

Üçüncü Sinif: Tefsir, Hadis, Kelâm, Fikih, Usûl-i Fikih, Felsefe, Hitabet ve Mev'iza, Edebiyat-i Arabiyye, Edebiyat-i Farisiyye, Edebiyat-i Osmaniyye, Tarih-i Edyan (Dinler Tarihi), Hey'et (Astronomi), Hifzissihha (Saglik bilgisi), Kimya, Hikmet-i Tabiiyye, Terbiye-i Bedeniyye.

MEDRESETÜ'L-EIMME VE'L-HUTEBÂ

Günümüzde, vazifesi hemen hemen mihrab ile minber arasina sikisip kalan mahalle imamlarinin selâhiyetleri, baslangiçta bu kadar kisitli degildi. Osmanlilar'da imamlik, sorumluluk alani genis ve önemli bir vazife idi. Bunun için, bu göreve atanacaklarin belli seviyede bir bilgi ve kültür birikimine sahip olmalari gerekiyordu. Vazifeye tayinleri, Padisah berâti ile olan imamlar, 1245 (1829) senesinde muhtarlik teskilâti kurulana kadar mahallenin yöneticisi durumunda idiler. Onlar, kadilarin temsilcileri olduklarindan, mahallenin düzeninden, halk arasindaki ahenk ve baristan sorumlu idiler. Tabir caizse belirtilen dönemde mahalleyi onlar yönetiyor diyebiliriz. Bu sebeple olacak ki bir arsiv belgesine göre resmen imamlik vazifesi ile görevlendirilmeyen kimselere imam degil, "Namazci" adi verilmektedir.

Baslangiçta daha ziyade dâru'l-kurra mezunlari arasindan seçilen imamlar için sonralari yeni bir medrese açilir. Iste bu medrese Imam ve Hatip yetistirmek için 1329 (1913) yilinda açilmisti. Medrese iki bölümden olusmaktaydi. Bunlardan biri Imam ve Hatip'lik bölümü, digeri de Ezan ve Ilâhî bölümü idi ki bir mânada müezzinlik bölümü diye isimlendirebiliriz.

MEDRESETÜ'L-IRSÂD

Medresetü'l-Vâizîn ile Medresetü'l-Eimme ve'l-Hutebânin birlestirilmesi ile meydana gelmis bir medresedir. Bu medrese talebesinin yedirilip içirilmesi isi, Dâru'l-Hilâfe talebesininki gibidir. Bu medreseyi bitirenler, zeyil mesihatlarina, kara ve deniz askerî kitalari imamliklarina, vilayet, liva ve kaza merkezlerindeki vaizliklere tayin olunurlardi. Bundan böyle imam ve hatiplik sadece bu medrese mezunlarina verilirdi. Bu medrese, Tevhid-i Tedrisat Kanunu'nun nesrine kadar devam etti. Adi geçen kanunla medreseler kapatildigi zaman bu medrese Imam-Hatip Okulu'na çevrildi.

MEDRESETÜ'L-MÜTEHASSISÎN

Medreselerin ilk teskilât ve taksimatinda onlarin üstünde ihtisas medresesi olarak Dâru'l-Hadis, Dâru't-Tib gibi müesseseler vardi. Fakat Fikih (Islâm Hukuku), Kelâm, Felsefe ve özellikle Kur'an'in tefsiri gibi konularda ihtisas veren bir medrese yoktu. Nihayet 1908'deki medrese islahatinda bir de "Medresetü'l-Mütehassisîn" adiyla yeni bir medrese kurulmasina ihtiyaç hâsil olmustu. Nihayet 1333 (1917) yilina gelindiginde Dâru'l-Hilafeti'l-Aliyye Medresesi programini tanzim ve islah etmek üzere toplanmis olan 38 kisilik komisyon, üç bölümü ihtiva eden Medresetü'l-Mütehassisîn'i kurmustu.

Bütün bu medreselerden baska gerek saray erkâninin çocuklarini okutup egitmek, gerekse askerî egitimle ilgili medreseler de kurulmustu. Biz, bilgi vermek bakimindan bunlardan da kisaca bahs etmek istiyoruz. Bunlar: Saray ve Askerî mekteplerdir.

Görüldügü gibi simdiye kadar genel egitim ve ögretime tahsis edilen medreselerin egitim ve ögretim faaliyetleri üzerinde durduk. Halbuki bunlarin disinda da bazi medreseler bulunmaktadir. Bunlar, daha ziyade ihtisasi gerektiren bir dalda agirlikli egitim ve ögretim yapilan medreselerdir. Belli branslarda faaliyet gösteren bu medreseler, Osmanlilardan önceki Islâm dünyasinda olduklari gibi Osmanlilarda da ayni isimle varliklarini devam ettirmislerdir. Klasik dönemde bunlari: Dâru'l-kurra, Dâru'l-hadis ve Dâru't-tib olmak üzere üç kisma ayirabiliriz. Osmanli dönemi ihtisas medreseleri ile bunlarin fonksiyonlarini daha iyi anlayabilmek için biraz gerilere, yani Osmanli öncesine gitmemizde fayda mülahaza ettigimiz için, Osmanlilarin örnek aldigi bu medreselerin ilk kurulus yillarindan da kisaca bahs etmek icab etmektedir.

SARAY MEKTEPLERI

Bu mektepler, saraydaki çocuklari okutmak, hünkârin hizmetinde bulunacak memur ve müstahdemleri yetistirmek üzere saray içinde açilan mekteplerdir. Bunlar da:

1. Sehzâdegân Mektebi

Osmanli sehzâdelerinin okuduklari mekteptir. Bu mektep, Topkapi Sarayi'nin Harem dairesinde Dâru's-saade Agasi'nin bulundugu binanin üst katindadir. Mektebin âmiri, adi geçen agadir. Tahsil derecesi, halka açik olan ve halk çocuklarinin devam ettikleri "Sibyân Mektebi" seviyesindedir. Osmanli hanedanina mensub olanlarin bir kisminin ilimde ileri merhalede bulunmalari, onlarin söhretli ve devrin en bilgili hocalarinin nezaretinde yetismis olmalarindandir.

Sibyan mekteplerinde oldugu gibi burada da okuma-yazma, Kur'an-i Kerim, dört islem gibi basit bilgiler verilirdi.

Sehzâdelerin ilk defa derse basladiklari zaman ve onlar için yapilan tören Türk maarif tarihi bakimindan önemlidir. Bu tören, sehirde halk tabakasi çocuklarinin mektebe ilk baslama zamaninda yapilan ve "Bed'-i Besmele" denilen törenden daha parlak ve muhtesem olurdu.

2. Enderûn Mektebi

Ilk defa I. Murad tarafindan tesis edildigi, II. Murad döneminde müfredat programinin gelistirildigi veya Fâtih tarafindan kuruldugu belirtilen Enderûn mektebinin, devletin kudretini korumaya kabiliyetli bir (kapi-kulu) sinifi yetistirmek için çesitli odalarda, muhtelif kademelerde egitim ve ögretim faaliyeti yürüttügü ve Acemî oglanlar arasinda seçilen talebelerin (Gilmân) buralarda 7-8 yil tahsil gördügü anlasilmaktadir.

Osmanli Devleti'nde Enderûn, özellikel XV. yüzyil ortalarindan itibaren medrese disinda en önemli resmî egitim kurumu ünvanini tasimaktadir. Daha çok mülkî ve askerî idarecilerin yetistirildigi bu mektep, Osmanli merkez ve tasra bürokrasisinde gerekli insan gücü kaynagini olusturmak için kurulmustur. Bu vasfi ile resmî Osmanli ideolojisi veya zihniyetinin ögretilip gelistirildigi temel egitim birimini teskil ettigi gibi idarî ve siyasî hedeflerin tayininde, devletin ana kurumlarinin isleyisinde önemli bir yere sahip olmustur. Biraz önce belirtildigi gibi kurulus tarihi hakkinda farkli görüsler bulunmakla beraber bunun II. Murad zamaninda Edirne Sarayi'nda teskil edildigi, ancak gerçek ve olgun teskilatina Fâtih döneminde kavustugu söylenebilir. Böyle bir kurumun teskilinde esas hedef, askerî temele dayanan Osmanli Devleti'ne yetenekli komutan yetistirmek ve devamli büyüyen ülkenin farkli din, dil ve kültürlere mensub kitleleri idare edecek saglam yönetici kadrolari temin etmekti.

Enderun Mektebi, Topkapi Sarayi içinde idi. Enderun tabiri de bunu göstermektedir. Buraya devsirmeden gelen çocuklar alinirdi. Bununla beraber bazan rehine olarak Istanbul'a getirilmis olan baska devlet hükümdarlarinin çocuklari da alinirdi.

Mektebin teskilâti zamanla bir hayli degisiklige ugrayarak XVII. asirda bilhassa acemi oglanlar mektebine son sekilleri verildigi sirada kat'î seklini almis ve yedi odaya, yani sinifa ayrilmisti. Her odanin basinda bir aga bulunurdu. Bu odalar sunlardir:

a. Küçük oda: (Hâne-i sagir)

b. Büyük oda: (Hâne-i kebir)

Bu iki odadakiler yalniz okuyup yazarlardi. Bunlar Enderûn mektebinin ibtidai yahut hazirlik sinifi durumunda idiler. "Dolama" denilen elbiseyi giydikleri için bunlara "Dolamali" da denirdi. Bunlarin sayilari digerlerinden daha fazla idi. Kapi agasinin maiyetinde bulunurlardi. Anahtar, serbet ve peskir isleri büyük odalilara aitti.

c. Dogancilar odasi (Hâne-i bazban)

Hünkârin avda kullandigi doganlara bakan 40 kisilik bir sinifti. Agalarina "doganci-basi" denirdi.

d. Seferli odasi

Bu odadakiler, hünkârin çamasirlarina bakar, sarik, seccade hizmeti gibi seyler bunlara aitti. Câmide, hünkârin üzerinde namaz kilacagi seccadeyi bunlarin agasi serer ve padisahi tatmin etmek için evvela kendisi bu seccade üzerinde secde ederdi. Sarayin mefrusat isi de bunlarin hizmet alanina girmekteydi.

e. Kiler odasi

Bunlar, sarayin yiyecek ve içecegi ile ugrasir, onlara bakarlardi. Agalari kilerci-basi idi. Bilhassa hünkârin yiyecegi yemegin tadina bakmak, onlarda zehirleyici bir maddenin olmadigina inandirmak için mutfakta hazirlanan yemek tablasini padisahin yemek odasina kadar götürüp bizzat sofraya koymak bunlarin baslica vazifelerindendi.

f. Hazine odasi

Agalari, hazinenin muhafazasi ile mesgul olurlardi.

g. Has oda

Bunlar, "zülüflü" denilen 40 agadan mütesekkildi. Gece-gündüz hünkârin hizmetinde bulunurlardi. Hirka-i serifte devamli olarak dua ederlerdi. Bunlarin agasina "Odabasi" denirdi. Hünkâri giydirip kusatmak bunlarin vazifeleri arasindadir. Has odabasi, kapi agasindan sonra en yüksek rütbeli idi. Bunun için mührü hümâyunlardan birini tasirdi.

Enderûnlularin yalniz küçük ve büyük odadakiler degil, digerleri de bir san'at ve hüner sahibi olmaktan geri durmazlardi. Dinî tahsil ve Kur'an-i Kerim tilaveti, en çok mesgul olduklari saha idi.

1045 (1635) senesinde Evliya Çelebi'nin 20 yaslarinda iken Ayasofya'da müezzin mahfilinde okudugu Kur'an, Sultan IV. Murad'in hosuna gittigi için saraya alinmasini istemistir. Sarayda kendisine verilen kitaplardan anlasildigina göre buradaki tahsil, medreselerde oldugu gibi dinî egitime dayali ve hatta seviye itibari ile medreselerden daha yüksek bir mevkide görünmektedir. Atâ tarihinde Enderûn'da okutulan ders ve takip edilen sistem hakkinda genis bilgi bulunmaktadir. H. XIII. asra kadar bu mektepten pek çok devlet adami yetismistir. Nitekim 79 sadrazam, 36 kaptan-i derya, 3 seyhülislâm isminin Atâ tarihinin ikinci cildinde verilmesi bunu göstermektedir.

3. Meskhâne

Musikî, refah, servet ve medeniyetle birlikte yürüyen bir san'at olduguna göre Osmanlilar'da da ayni sekilde kendisini kabul ettirmistir. Gerçekten, Osmanlilarin yükselislerine paralel olarak pek çok musikî âletinin bu dönemde meydana çiktigi bilinmektedir. Kaynaklarimiz, II. Murad'dan itibaren konu ile ilgili eserlerin Osmanli sultanlarina sunuldugunu kaydederler. 1045 (1635) senesinde saraya alindigi zaman oradaki musikî hayatini anlatan E. Çelebi, "Meskhanenin" has hamam yaninda bulundugunu nakleder. O, burada gece-gündüz saz ve fasillar dinlendigini de anlatir (E. Çelebi, I, 245). Burada musikî tahsil edildigi, devrin en iyi ustalarindan ders alindigi da kaynaklarda belirtilir. Bugün, hâlâ mûsikimizin en ziyade muteber olan ilahî, semaî, beste, pesrev gibi eserleri, meskhaneden çikan üstadlarin eserleridir.

ASKERI MEKTEPLER

Istanbul'u fethetmekle dünyanin en büyük ve egitilmis ordusuna sahip oldugunu gösteren Osmanli Devleti'nin, dönemine göre modern askerî mektepler açacagi kaçinilmaz bir sonuçtu. Gerçi daha önce de ocaga hizmet etmek isteyen ve bunlarin yetismesini saglayan mektep seklinde olmasa bile çesitli müesseseler vardi. Bu sinifa giren mektepleri üçe ayirabiliriz. Bunlar, daha ziyade askerî teskilati ilgilendirdigi için üzerinde fazla durmuyor, sadece isimlerini vermekle iktifa ediyoruz. Bu mektepler, Acemioglanlar mektebi, Mehterhâne ve Canbazhânedir. Mehterhâne, Osmanli Devleti'nin kurulusu ile birlikte ortaya çiktigi sanilan bir müessesedir. Selçuklu hükümdari Alaeddin Keykûbad'in bagimsizlik nisânesi olarak Osman Gazi'ye gönderdigi hediyeler içinde bulunan davulun, bu müessesenin temelini teskil ettigi kaynaklarda belirtilmektedir. Canbazhâneye gelince bunun asil vazifesinin ne oldugu kesin olarak bilinememektedir. Bunlarin XV. asrin ilk yarisinda ortaya çiktiklari kabul edilmektedir.

Askerî teskilâtin genislemesi ve bu teskilâtin ayri ayri siniflara ayrilmasindan sonra, her sinifin egitimi için uygun olan mekteplerin açildigi bilinmektedir. Tophane, Kiliçhâne, Tüfekhâne, Humbarahâne gibi mektepleri sayabiliriz. Bu arada, ismi mektep olan daha bazi kuruluslarin da bulundugunu belirtmekle yetiniyoruz.

MEDRESELERDEKI EGITIM VE ÖGRETIM METODU

Islâm egitim tarihi içinde müstesna bir yeri bulunan Osmanli medreseleri, yüksek tahsili gerçeklestiren müesseselerdi. Bununla beraber Osmanli medreselerindeki egitim ve ögretim sistemi, hiç süphesiz diger Islâm devletlerinde oldugu gibi bir usûl takip etmis olup, medreselerin adedi arttikça bunlar da derece ve siniflarina göre bir tertibe tabi tutulmuslardi.

Osmanlilar'da Fâtih Sultan Mehmed'le medrese ögretimi belli bir kanuna baglandi. Dersler kahvaltidan sonra baslar ve ögle namazina kadar devam ederdi. Ögrenci ögleden sonra kütüphane veya câmide çalisirdi. XV. asirda günde dört, XVI. asirda ise bes ders okutuldugu anlasilmaktadir. Nitekim Fâtih devri müderrislerinden Hamiduddin b. Efdaluddin haftada dört gün medreseye gelmekte ve her gün dört saat ders vermektedir. Bu zatin biyografisini veren Mecdi Mehmed Efendi bu konuda sunlari söylemektedir:

"Haftada dört gün medrese-i mezkûreye geldikten maada her günde âdet-i kadime-i müstedimesi üzre bin türlü ihtimamla dört dersin edasina müdavemet ve mülâzemet eyledi."

XV. asirdaki dört ders, XVI. asirda bese çikarilmistir. Nitekim hem Kanunî, Süleymaniye'de hem de oglu II. Selim Edirne'deki Selimiye'de günde bes ders okutulmasini sart kosmuslardi.

Osmanli medreselerinde Sali günü hafta tatilidir. Bundan baska dinî bayram ve kandillerde ders yapilmazdi. Bununla beraber medreselerde bazan Sali, Persembe ve Cuma günlerinin de tatil oldugu belirtilmektedir. Herhalde bu en uzun tatil olsa gerekir. Bundan baska senelik tatiller daima Ramazan ayina tesadüf eder. Ramazan'da talebeler, dogduklari veya büyüdükleri yerlere, bazan da davetli veya davetsiz köy ve kasabalara gidip hem halka bilgi birikimlerini aktarir (bu önemli bir stajdir), hem de bu hizmetlerine karsilik kendilerine bir sene yetecek miktarda maddî imkân saglarlardi.

Her günün belli dinlenme zamanlari da genellikle ögle ve ikindi aralaridir. Medreselerde en önemli olan sabah dersleridir. Bu dersleri sadece talebe degil, disardan dinleyip takip edenler de çoktur. Bu gelenek asirlarca Istanbul'da devam edegelmistir.

Medreselerde çok defa zihnin hafiza ve muhakeme fonksiyonu dikkate alinarak naklî bilgiler yaninda düsünceyi gelistiren aklî ve felsefî ilimlere de yer veriliyordu. Bununla beraber zaman zaman bu ideal programin, ikinciler aleyhine bozuldugu da olmustur.

MEDRESE ÖGRETIM KADROSU

Islâm dünyasinda medreselerin ortaya çikmasi ile baslayan medrese dönemi egitim ve ögretimi, bir veya birkaç kisinin ögrencilere bilgi vermesi ve belli bir sistem çerçevesinde onlari egitmesi sonucunda ögretim kadrosu tesekkül etti. Kendisinden önceki Islâm devletlerinin uygulamalarindan bir hayli istifade eden Osmanli dönemi medreselerinin, ögretim kadrosuna dahil olan elemanlar ile ögrenciler hakkinda fazla teferruata girmeden bilgi vermek istiyoruz. Bu arada Osmanli öncesine de kisaca temas edecegiz.

1. MÜDERRIS (PROFESÖR)

Bilindigi gibi Nizâmiye medreseleri, yüksek seviyede ögretim ve egitim faaliyetlerinde bulunan kurumlardi. Bu sebeple, bu ve daha sonra kurulan bütün medreselerde ders veren kimseler için "müderris" ünvani kullanildi. Bu tabir, Arapça bir kelime olup "tedris" mastarindan ism-i faildir. Buna göre mânasi medreselerde ders okutan kimse olmaktadir.

Islâm'in ilk devirlerinden itibaren özellikle bazi ilimlerin tahsilinde bir ögreticiye (muallim, müderris, ögretmen) ihtiyaç duyulmus oldugundan kendi basina kitapla ugrasmak pek hos karsilanmamistir. Ayrica, insanlarin bildiklerini baskasina ögretmek için gayret sarf etmesi de tesvik edilmistir. Bütün bunlar, Islâm dünyasinda medreselerin yayginlasmasi ile birlikte her tarafta saygi ve itibar gören müderrislerin yetismesine sebep oldu. Ilmin yayilmasi için gayret sarf eden bu zümrenin, gerek fikir ve çalisma hürriyeti, gerekse büyük bir malî imkâna sahip olmasi, bu sahanin ragbet görmesine sebep oldugu gibi, bu zümre mensuplarinin daha iyi bir sekilde ilmî faaliyetlerde bulunmasina da sebep olmustu. Baslangiçta hükümdar, emîr veya vakfi tesis eden herhangi bir kimse tarafindan tayin edilen müderris, devrin en bilgili ve kabiliyetli âlimleri arasindan seçilirdi. O, hemen hemen dinî ilimlerin tamaminda bilgi sahibidir. Özellikle kendi mezhebi hakkinda usûl ve füru' ilimlerine iyice vâkif olmak zorundadir.

Osmanli dönemi medreselerinde, belirli bir tahsilden sonra icazet, mülâzemet ve beratla medreselerde ders veren kimselere müderris (günümüzde profesör) denir. Vakfiyelerde müderrislerin nasil seçkin kimseler arasinda seçilmesi gerektigi ve özelliklerinin neler olmasi hakkinda bilgiler verilmektedir. Bu konuda Fâtih ve Kanunî vakfiyeleri ile kanunnâmelerde genis bilgi bulunmaktadir. Osmanli medrese teskilâtinda "Hâric" ve "Dâhil" derslerini gören talebe, "Sahn-i Semân" veya "Süleymaniye" seviyelerindeki egitim ve ögretimden sonra mezun olur. Yani, icazet alir. Bu, onun müderrislik yapabilecegini gösteren bir diplomadir. Sayet Anadolu'da vazife almak istiyorsa Anadolu, Rumeli'de vazife alacaksa Rumeli Kadiaskeri'ne müracaat ederek onun, muayyen günlerdeki meclislerine devam edip "Matlab" denilen deftere (Rûznâme) mülâzim kayd edilir. Bundan sonra sirasi gelinceye kadar beklerdi ki, buna nevbet (nöbet) denirdi. Sirasi geldiginde en asagi derecedeki "Hasiye-i Tecrid" medreselerinden birine yevmiye (günlük) 20 akça ile müderris tayin edilirdi. Bundan sonra sira ile yükselerek en üst seviyedeki bir medreseye kadar çikabilirdi.

2. MUID (ASISTAN, ARASTIRMA GÖREVLISI)

Arapça bir kelime olan "Muîd" birçok mânaya delâlet etmektedir. Teknik yani istilâh olarak müzakereci, müderrisin derslerini tekrarlayip izah eden müderris yardimcisi. Gerçekten muîd, müderrisin dersten ayrilmasindan sonra onun dersini talebeye tekrarlayan bir kimsedir. Talebe bazan konuyu anlamadigindan, bazan müderrise sormaktan utandigindan her seyi tam olarak kavrayamaz. Iste bu durumda muîd onlara yardimci olur. Demek oluyor ki, muîdin müderris ile talebe arasinda bir derecesi vardir. Bugünkü asistan veya arastirma görevlisi pozisyonundadir. Muîdler, talebelerle ayni yerde otururlar. Vazifesi, dersi ögrencilerle tekrarlamak olan muîde müzakereci de denebilir. Bu vazife medreselerin kurulmasiyla birlikte ortaya çikmistir. Eyyubîler döneminde muîdlik, aranan bir görev haline gelmistir. Hemen her medresede bir muîd vardir. Hatta, bazi medreselere tayin edilen her müderris için iki muîd tayin edilmistir. Nitekim Melik Necmeddin Eyyub tarafindan yaptirilan Selâhiyye Medresesi'ne dört müderris, her müderrise de ikiser muid verilmistir. Muîdler, ayni zamanda talebenin disiplini ile de mesgul olurlardi. Hatta bazan (Misir'da görüldügü gibi) bir medresede müderris, digerinde de muîd olanlara rastlanmaktadir.

Osmanli egitim ve ögretim tarihinde muîdlerin önemli bir yeri bulunmaktadir. Fâtih vakfiyesinde muîdlerle ilgili olarak söyle denilmektedir:

"Hadid ve fikr-i sedid ve re'y-i resid ile akrani beyninde ferid ve ta'lim-i muhtasarat-i kütübde mâhir ve teallüm ve iktisâb-i mütavvelata kadir kimesne olur. Her müderrisin medresesinde muîdi olup vazife-i yevmiyesi hâsil-i vakf-i seriften bes akça ola." Görüldügü gibi Osmanli dönemi muîdi, akranlari arasinda en iyi bilgiye sahip, zeki, saglam ve isabetli görüslere sahip bir kimse olarak tavsif edilmektedir. Muîd, yaptigi is ve gördügü hizmet karsiliginda da günde bes akça gibi bir ücret almaktadir.

Süleymaniye vakfiyesinde de muîdlikle ilgili su bilgilere yer verilmektedir:

"Ve tullab-i ilimden birer maarif u fezâil ile mümtaz, rütbe-i istifadeden derece-i ifadeye vüsûle isti'dad ile ser-efrazini muîd eyleyeler. Ve vazife-i yevmiyyeleri beser akça ola." Vakfiyenin bu metninden anlasildigi üzere Süleymaniye medreselerinde muîdlik yapacak olanlarin talebenin en iyilerinden olmasi, bilgili ve arkadaslari arasinda her bakimdan üstünlügü kabul edilen bir kimse olmasi gerektigi belirtilmektedir.

Muîdlerin, Ellili medreselerden asagi seviyedeki medreselerde de bulundugu ve bunlarin da müderrisler gibi tayin edildikleri anlasilmaktadir. 5 Saban 1247 (9 Ocak 1832) tarihini tasiyan bir belge, Sivas Dâru's-sifa medresesinde muîdlik yapan Musa adindaki sahsin vefati üzerine yeri ve hizmetin hâli oldugu, bu sebeple islerin görülemez oldugu anlasildigindan yerine beratla, bu ise lâyik olan oglunun geçmesi Sivas Kadisi Müftüzâde Abdullah tarafindan istenmektedir. Öyle anlasiliyor ki bu medresede muîdlik hizmeti eskiden beri uygulanmaktadir. Zira adi geçen sehrin kadisi tarafindan Istanbul'a gönderilen 12 Zilhicce 1167 (30 Kasim 1754) tarihli baska bir arzda muîdlik hizmetinin bir baskasina verilmesi istenmektedir.

Danismendler arasinda muîd olabilecek evsafta bulunanlarin seçimi ise müderrisler tarafindan yapilmis olmalidir. Muîdlerin, kaç yil bu görevde kaldiklari henüz kesin olarak tesbit edilebilmis olmamakla beraber, (Dâru't-tiblar disinda) bunun iki sene devam ettigi belirtilmektedir.

Osmanlilar döneminde bu görev, 1908 inkilâbindan sonra da Sultanî-ler'de devam etmek üzere yeniden ihdas edilmisse de sonradan kaldirilmistir.

3. TALEBE

Islâm dünyasinin egitim ve ögretim tarihinde medreselerin esas unsurlarindan biri de süphesiz ki ögrencilerdir. Talebelerin gerek zekâ gerekse bedenî yapi bakimindan saglam olmalarina dikkat edilirdi. Bu bakimdan hocalar tarafindan bazi zekâ testlerinin yapildigi da belirtilmektedir. Bu testler neticesinde hocalar talebe olarak seçecekleri kimseleri belirlerlerdi. Böylece zeki veya daha az zeki olan insanlarin ayni yerde bulunmamalari saglanmis oluyordu. Zira farkli zekâ seviyesine sahip olan ögrencilerin ayni sinifta bulunmalari hos karsilanmamistir. Çünkü böyle bir uygulama, zeki çocuklari geri birakacagi gibi, zekâ bakimindan fazla gelismemis olanlara da büyük bir azap çektirir.

Her ne kadar ögretim için belli bir yas sözkonusu degilse de bazi müderrislerin, belli ilimlerde ögrenme kabiliyetini nazar-i dikkate alarak belli bir yas grubundan ögrenci seçtikleri de olmustur. Gerçekten, Kâtib Çelebi'nin de ifade ettigi gibi ilim yolcusunun fedakâr olmasi, dünya ile iliskisinin fazla bulunmamasi, çoluk çocuk kaygisinin olmamasi gerekir. Bütün bunlar da ilim tahsil etmek isteyen kimsenin bir ölçüde genç olmasini gerektirmektedir. Hatta bazi müellifler, talebenin mümkün mertebe bekâr olmasini da isterler. Çünkü evli bir kimse, evlilik hukuku ve geçim derdi gibi islerle mesgul olacagindan kendisini rahat ve huzurlu bir sekilde ilme veremez. Bu da ilmî tedkik ve arastirmaya bir engel teskil eder.

Talebe sayisi genellikle vakfi tesis edenlerin isteklerine bagli kalmissa da, bazan bu sayilar degisebilmektedir. Misir medreselerindeki ögrenci sayisi 3-100 arasindadir. Bazan sayi çogaldigi zaman bunlarin iki kisma ayrildigi, hocalarin böyle bir taksim yaptiklari da belirtilmektedir.

Osmanli döneminde talebelerin yetismesi üzerinde ehemmiyetle durulmus olmasi onlara büyük bir degerin verildigini göstermektedir. Osmanlilarin ilk medreseleri ile birlikte bütün talebeye vakiflarca bakilmis, onlara imâretler vasitasiyla da yeme, içme, yatma ve para temin etme gibi imkânlar saglanmistir.

Islâm ve Osmanli dünyasinda talebeler için degisik kelime ve istilahlar kullanilmistir. Araplarin "tâlib" dedikleri medrese talebesine Selçuklular "fakih" ve "mülazim" derlerdi. Osmanlilarda ise "tâlib"in çogulu "talebe" ve "tüllâb" kelimeleri kullanildigi gibi, Farsça'da âlim ve akilli mânasina gelen "danismend" ve yine Farsça'dan yanmis mânasina "suhte" kelimesinin bozulmus sekli olan "softa" kelimeleri ile Arapça'da istidadli ve kabiliyetli mânasina gelen "müsteid" kelimesi kullanilmistir. Bu kelimelerden her birinin digerinin yerine kullanilabildigi anlasilmakla birlikte, Sibyan mektebi talebelerine sadece "talebe", asagi seviyedeki medrese talebelerine "suhte" yüksek seviyedeki medrese talebesine de "danismend" denildigi anlasilmaktadir.

Osmanli medreselerindeki talebe sayisi, medresenin büyüklük veya küçüklügüne göre degismekle beraber, medreselerin en büyüklerinde bile bir müderrisin okuttugu ögrenci sayisi 20 rakamini geçmez.

Öyle anlasiliyor ki Osmanli Devleti'nde daha kurulus yillarindan itibaren tahsilini belirli seviyeye getiren talebeler, hocalarinin da tavsiyesi ile Islâm dünyasinin o dönemlerde taninmis ilim merkezleri olan Kahire, Semerkant, Buhara, Mâveraünnehr, Bagdad ve Sam (Dimask) gibi merkezlerine giderek tahsillerini tamamliyorlardi. Böylece birkaç yil sonra Islâm dini, kültürü ve medeniyeti konusunda yetismis birer âlim olarak dönerlerdi. Hangi sehrin hangi sahalarda meshur oldugu, buralardaki ilmî gelisme ve ilim mahfilleri, daha önce gidip dönenler veya oralardan gelen misafir hocalar tarafindan bilinir ve akademik seyahata çikan ögrenciye tavsiye edilirdi.

HUZUR DERSLERI

Osmanli Devleti'nde, özel zamanlarda ve yine özel insanlara yönelik yapilan egitimlerden biri de huzur dersleridir. Bu sebeple ilmiye teskilâtindan bahsetmeden önce bu konuya yer vermek gerekiyordu

Osmanli devlet teskilatinda bulunan dört tarikten biri olan "ilmiyye sinifi", bu devletin kültür tarihinde önemli ve faal bir rol oynamistir. Cemiyet hayatinin belli bir noktaya kanalize edilmesi, özellikle "Ramazan" gibi hususiyet arzeden günlerde daha belirgin bir sekil almakta idi. Bu da "Huzur Dersleri" adi verilen ve devrin padisahi ile saray erkâni tarafindan takib edilen dersler vasitasiyla olmakta idi. Bunun içindir ki daha küçük yasta bulunmalarina ragmen sehzâdeler, pek çok ilmî meselelere bu vesile ile vâkif oluyorlardi. Devlet adamlari ile diger davetlilerin bu mecliste kazandiklari malumat, ileride kendilerine isik tutacagindan dolayi son derece ehemmiyetli idi.

Ilmiye sinifi mensuplarinin, Osmanli ülkesinde gördükleri saygi ve itibari, baska hiç bir ülkede görmedikleri bilinmektedir. Bu ülkede bilginler devlet memurlarina tatbik edilen birçok cezadan da muaf idiler. "Vebi'l-cümle ülemaya bu devlet-i aliyyede olan ikram ve i'zaz bu devlet-i Islâmiyyede olmustur. Kendi kesbleri olan zilletten gayri devlet canibinden amme içün tertib olunan siyaset ve ukubât havfindan emin irz (ve) mallari dest-i taaddi-i avamdan masun ve mahfuzdur."

Ilim adamlarina gösterilen bu saygi, onlarin fikir ve görüslerini hiç çekinmeden ortaya koymalarina sebep oluyordu. Hele Ramazan'a mahsus huzur derslerinde bu serbestiye, daha çok dikkat ve riayet edilirdi. Hatta III. Selim (1789-1807) devrinde bu derse istirak eden mukarrir ve muhataplarin istediklerini söylemekte tamamen serbest olacaklari, dersten önce bizzat padisah tarafindan bir irade-i kat'iyye olarak adi geçen zevata bildirilirdi.

Osmanli devletinde, Ramazan ayinin ilk günü baslamak ve umumiyetle sekiz derste sona ermek üzere sarayda padisah huzurunda "mukarrir" adi verilen zamanin taninmis âlimleri tarafindan takrir olunan derslere "Huzur Dersleri" deniliyordu. Zamanla sayilarinda degisiklik olan ve muhatab adi verilen, yine devrin âlimlerinden mütesekkil bir heyetin de münazarasinda bulundugu bu derslere, padisah huzurunda icra edilmelerinden dolayi "Huzur-i Hümayun Dersleri" de deniliyordu.

Birçok Müslüman devlet baskanlarinda oldugu gibi, Osmanli Sultanlari da herhangi bir konuda bilgi edinmek istedikleri zaman, devrin âlimlerin-den birini saraya davet eder ve ondan istedikleri mevzuda bilgi alirlardi. Bunun, Ramazan ayinda olmayisi ve ayni zamanda mukarrir ile muhataplar aasinda münakasali bir sekilde cereyan etmemis olmasindan dolayi bunlara "Huzur Dersi" denmez.

Tarihçiler, Tefsirden ibaret olan bu dersin baslangicini, Osman Gazi (1299-1326)'ye kadar çikarmaktadirlar. Nitekim, Tayyarzâde Ahmed Ata; "Osman Han Gazi asr-i fezâil hasr-i âlisinden bed' ile, Orhan Han Gazi ahdinda daimi surette icraya baslanilarak ol zamanlardan ve hususiyle Murad Han-i evvel vaktinden beru Ramazan-i serifte vakit bulundukça her gün ve eyyâm-i sâirede irade buyruldukça fühulin-i ülemadan olan zevat-i fezail-simâtin ekserisi huzur-i hümayunda ictima ile âyât-i celile-i fürkaniyeden bazi süver-i serife tefsir olunmasi kaide hükmüne girmisken Mustafa Han-i salis hazretlerinin (1172/1758) eyyâm-i rûzesinden bed' ile sehr-i ramazan-i serifin evvelki gününden onuncu gününe kadar birer mukarrir ile çend nefer muhataptan ibaret olmak üzere bir hey'et-i ülema celb ederek tefsir-i serif-i Beyzavî'den birkaç âyet-i kerime tefsir ettirmek ve bu cihetle istifaza-i feyz ve bereket etmek ve onuncu günü kütüphâne hocasi pisva oldugu halde mukarrir olan zatlardan mürekkeb bir meclis-i mütemayiz dahi akdolunarak kezalik tefsir-i seriften mübahasat-i hasene icrasiyle tenvir-i mübalât edilmek usulü vaz' buyurulmustur." demek suretiyle, bu derslerin tarihi ve geçirdigi merhaleleri hakkinda bir bilgi vermektedir.

Sultan III. Mustafa (1757-1774) tarafindan belli bir kanuna baglanarak devami saglanan Huzur Derslerinin baslangici hakkinda Ahmet Cevdet Pasa da sunlari söyler: "... evail-i ramazan-i serifte her gün huzur-i hümayunda huzur dersi ünvaniyle bir meclis tertib olunarak her mecliste efahim-i ülemâdan birer mukarrir ile müderrisinden yediser-sekizer muhatap bulunup tefsir-i Kad-i Beyzavî kiraat edilir."

Bu ifadelerden de anlasilacagi üzere huzur derslerinin takriri Osmanli devleti için, eskiden beri riayet edilen güzel bir âdet olarak kabul edilmektedir.

Ramazan'a mahsus bu güzel gelenek, padisah, sehzâde ve devlet erkâninin, özellikle dinî konularda birçok seyi ögrenmelerine sebep oluyordu. Bu derslerde Kur'an-i Kerim'den zamana münasip bir âyet okunarak "mukarrir" tarafindan tefsiri yapilirdi. Bundan sonra "Muhatap"lar tarafindan vaki itiraz ve suellere cevap verilirdi. Böylece ilmî bir mübahese açilmis olurdu. Mukarirr ve muhataplar bu ilmî mübahasede fikirlerini açikça belirtmekte tamamen serbest idiler. Hatta bu yüzden ilminin derecesini göstermek isteyen bazi muhataplarin, bulunduklari mahalli unutarak münazaralarda terbiye ve edep haricine çiktiklari görülmüstür. Meselâ 1176 senesi Ramazaninda muhataplardan Tatar Hoca, mukarrir Abdülmü'min Efendi ile olan mübaheseyi asarak Mü'min Efendiye terbiye disi agir sözler sarfettiginden Bozcaada'ya sürgün edilmistir.

Biraz önce belirtildigi gibi H. 1200 senesinden önce Kur'an-i Kerimden degisik âyetler ve özellikle Fetih sûresinden seçilen bölümler tefsir edilirken, mezkur senenin Ramazaninda, Fatiha sûresinden baslamak üzere sira ile Kur'an'in tefsiri cihetine gidilmistir.

Saray Ramazan'inin baslica hususiyetlerinden biri olan Huzur Dersleri, her gün degisen bir mukarrir ile muhataplardan mütesekkil ulemadan bir zümre tarafindan icra edilirdi. Her ders için, önceden Mesihat makaminca tesbit ve tayin edilmis olan bir mukarrir ile, (7-15) muhataplarin icra ettikleri bu derslerin kadrosuna girebilmek bazi sartlar ve vasiflari tasimakla mümkündü. Binaenaleyh, belli birtakim vasiflari tasimayanlar huzur dersleri için mukarrir ve muhatap olamazlardi. Aranan bu özellikleri söyle maddelendirmemiz mümkündür:

a. Istanbul rüusunu hâiz müderris olmak,

b. Talebesi ziyade, müretteb tahsile nazaran dersi ileri bulunmak,

c. Meleke, ihtisas ve zâti kemaliyle muhitte söhret bulmus olmak.

Huzur derslerinin takrir ve icrasinda riayet edilen bazi usul ve kaideler de vardir. Biz bunlari Ebül-ólâ Mardin'den özetleyerek nakletmekle iktifa ediyoruz:

1. Huzur Dersleri, Istanbul rüûsunu haiz olup uhdesinde herhangi resmî bir vazife bulunmayan ve Istanbul sehrinde ikamet eden "zevat-i fâzila"dan tesekkül eder. Binaenaleyh, mevleviyetle terfi edenler veya tasrada müderrislik ve naiplik gibi vazifeleri kabul edenler ile Istanbul haricinde ikamet edenler bu derse istirak edemezlerdi.

2. Meclisleri teskilde ve sirayi tayinde rüustaki kidem nazara alinir. Bu kaidenin bir sonucu olarak ilk meclisi teskil eden zevatin rüus dereceleri "kibar-i müderrisin" mertebeleri olan Dâru'l-hadis, Hamise-i Süleymaniye, Musila-i Süleymaniye olarak görülmektedir.

3. Hacc ve sila-i rahm gibi sebeblerle muvakkaten Istanbul'dan ayrilan meclis üyeleri, ayrilislari Ramazan'a tesadüf etmese bile seyhülislâmdan izin almak zorundadirlar.

4. Huzur Dersi mukarrir ve muhatapligina yapilacak tayinler, seyhülislamin inhasiyle, irade-i seniyye üzerine olur.

5. Mukarrirlikte bosalma olunca muahhar meclis mukarrirleri sirasiyla üst meclis mukarrirligine çikarlar.

6. Mukarrir, herhangi bir sebeble Ramazanda dersini takrir edemeyecek bir durumda ise kendisine vekalet hususunda meclisinin basmuhatabi mihaniki olarak yerine geçemeyip yine seyhülislâmin inhasi üzerine vekalet edecek olan zat, irade-i seniyye ile belirlenir.

7. Her mukarrir ve muhatabin rütbesi ve ders sirasi mesihatça bilindiginden derslerin esasini teskil edecek olan sûrelerin metni iki üç ay evvel mukarrirlere teblig edilir. Saban'in 15 inde de her bir mukarrire dersinde bulunacak muhataplarin isimleri bildirilirdi.

8. Mukarrir ve muhataplar, meclisin toplanmasindan önce kendi aralarinda ders mevzuu üzerinde fikir beyaninda bulunamazlar. Zira dersin takririnden evvel gizlilik, ders esnasinda ise aleniyet (açiklik ve serbestlik) asildir.

9. Meclisin ictima yerini padisah tayin eder. Mukarrir ders ve duasini oturarak takrir eder. Keza muhataplar da oturmus olduklari halde sorularini sorarlar. Mukarrir padisahin sag tarafina oturur. Muhataplar da mukarririn yanindan baslamak üzere yarim daire meydana getirirler.

10. Mukarrir ve muhataplarin önlerinde rahleler bulunur.

11. Ders açik ve aleni olmakla beraber, erkek-kadin ders dinleyecek zevat hakkinda padisaha malumat verilir.

12. Misafir ve dinleyiciler de mukarrir ile muhataplar gibi minderler üzerine diz çöküp otururlar. Herhangi bir mazeret bulunmadikça, padisahlar da bu sekilde otururlar.

13. Mukarririn ders sonunda yapacagi duada ihtisar (kisaltma, özet) kaidedir. Dua kisa olur. Sayet dua uzarsa bu durum kendisine nazikane ve kimsenin anlayamayacagi bir sekilde ihsas ettirilir.

14. Ders, Kadi Beyzavî tefsirinden takib edilir.

15. Dersler, Ramazan'in ilk günlerinde, her meclis ayri bir gün toplanmak üzere, 8 meclis halinde verilir.

16. Meclis ictimalarinin mütetabi (birbiri ardinca) olmasi kaidedir.

17. Cuma günleri ders takrir olunmaz.

Sultan III. Mustafa tarafindan 1172 (1758) senesi Ramazan'inda icra edilen ilk derste Fetva emini Ebubekir Efendi mukarrir; Nebil Muhammed Efendi, saray hocasi Hamidî Muhammed Efendi, Seyhülislâm müfettisi Idris Efendi, Müzellef Muhammed Efendi ve Konevî Ismail Efendi muhatap olarak intihab olunmuslardir. Icra edilen bu ilk derste "Ey inananlar! Kendiniz, ana babaniz ve yakinlariniz aleyhlerine de olsa, Allah için sahit olarak adaleti gözetin; ister zengin ister fakir olsun, Allah onlara daha yakindir. Adaletinizde heveslere uymayin. Eger egreltirseniz veya yüz çevirirseniz, bilin ki Allah islediklerinizden süphesiz haberdardir." âyet-i kerimesi takrir olunmustur.

Huzur dersleri, Ramazan'in ilk on gününde icra edilirdi. Ilk on gündeki cuma günleri ders okutulmamak ve diger günlerde okutulmak adetti. mukarirler, rütbelerine göre ders okuturlardi. Bu yüzden rütbesi büyük olanin takaddum hakki vardi. Keza muhataplar da rütbelerine göre taksim edilir. Mecliste buna göre otururlardi. Mukarirrler, seyhülislamlik makami tarafindan muhataplar arasindan seçilirlerdi. Bu intihapta ehliyet ve liyakat esasti.

Dersler saray salonlarindan birinde ve ögle ile ikindi arasinda takrir olunurdu. Salona biri mukarrir efendiye, on besi de muhataplara mahsus olmak üzere on alti rahle ve her bir rahleye birer de minder konulurdu. Mukarrir efendinin rahlesi sedef islemeli, muhataplarinkiler ise ceviz boyali idi. Mukarrir efendinin minderi de muhatap efendininkinden bir parça büyükçe idi. Salonda bu suretle tertibat alindiktan ve davetli olan zevat da birer birer geldikten sonra Hünkâr, salonu tesrif buyururdu. Verilen malumat üzerine ulema-i kirâm da müteakiben birer ihtiram selâmi vererek salona girerlerdi. Padisahla maiyetindekiler o sirada ayakta bulunurlar ve hünkârin oturmasi üzerine digerleri ile birlikte mukarrir ve muhatap efendiler de yerlerini alirlardi. Salon bu sirada tam alatürka bir hal alirdi. Bir ihtiram mevkiine konulmus olan ve hünkârin oturmasina mahsus bulunan koltuktan baska sandalye ve kanape gibi seyler mevcut degildir. Sair erkanin oturmasi için hep silteler konulmus bulunuyordu. Muhatap efendilerin rahleleri mukarrir efendinin rahlesinin sag ve sol tarafinda ve bir daire teskil edecek surette konurdu. Mukarrir efendinin takriri, umum tarafindan kemal-i husu ile dinlenirdi. Mukarrir efendi derse ait tefsirden bir eserle buna müteallik notlarini, muhataplar da kitaplarini rahle üzerine koyarlardi. Ders bir iki saat sürerdi. Dersin sonunda mukarrir muhataplara sorulacak sualleri bulunup bulunmadigini sorardi. Rütbe itibariyle yer almis olan muhatap efendilerden rütbesi en yüksek olan ve basta oturan zattan baslanarak her biri sirasiyla sualini sorar ve mukarrir efendi de lâzim gelen cevabi verirdi. Sorular dersle ilgili olurdu. Dersin sonunda mukarrir efendi dua ederdi. Dersin sona ermesinden sonra padisah tarafindan mukarrirlere birer miktar atiyye ile birer bohça, muhataplara da yalniz birer atiyye verilirdi. Atiyyenin miktari zamana göre degisirdi. Bohçanin muhteviyati ise her vakit bir top çuha, iki top kumas ve bir tane Lahor saldan ibaret bulunurdu.

Osmanli Devleti'nin basinda bulunan hükümdar ile sehzâde, hükümet erkani vs. gibi ileri gelen zevatin kendisinden istifade ettigi bu dersler, padisahligin nihayete ermesinden sonra da devam etmisti. Halife Abdülmecid Efendi'nin huzurunda devam eden bu derslerde en son okunan ve tefsiri yapilan âyet sudur:

"Kendilerinden öncekiler de tuzaklar kurmuslardir. Nihayet Allah, onlarin binalarini ta temellerinden (yikmayi) diledi de üstlerindeki tavan tepelerine göçtü (onlari helâk etti). Hem bu azab onlara akil erdiremeyecekleri taraftan gelmistir."

Sultan III. Mustafa tarafindan bir kanuna baglanan Huzur Dersleri, belirtilen tarihten itibaren 169 sene araliksiz devam etmisti. Buna göre 1172 senesi Ramazan'inda baslayan resmî uygulama 1341 senesi Ramazan ayinda sona ermisti.

ILMIYE TESKILATI

Osmanli ilmiye sinifi, klasik Islâmî egitim kurumu olarak bilinen medresede, usûlüne uygun tahsilden sonra icâzet almak suretiyle mezun olup, Osmanli Devleti'nde hukuk, egitim, dinî hizmetler ve nihayet merkezî brokrasinin kendi sahalari ile ilgili önemli bazi makamlarini dolduran Müslüman ve çogunlukla da Türkler'den olusan bir meslek grubudur.

Bu meslegin, tarihî seyri içinde kendine has özellikleri ile tesekkül, olgunluk, karisiklik ve toparlanip küçülme dönemleri olmak üzere baslica dört devresinden bahsedilebilir.

Türk-Islâm dünyasindan devraldigi temel kavram ve unsurlar ile Istanbul'un fethine kadar uzanan bu dönemde çok basarili gelismeler olmustur. XV. yüzyil ortalarindan XVII. yüzyil baslarina kadar devam eden bu dönemde, saglam bir meslek anlayisi olusmus, egitim ve yargi alaninda belirlenen dereceler, ulemânin gv alanlari, yetki ve sorumluluklarinin kesinlik kazanmasi gibi önemli gelismeler olmustur. XVI. asirdan itibaren ilmiye, seyfiye ve kalemiye mesleklerinin (tarik) ayri ayri formasyonlar gerektiren branslar haline gelmesiyle, ilmiye mensuplari egitim ve yargi (adalet) alanlarini tekellerine almislardir. Böylece bu sahalarda yegane söz sahibi olan kimseler durumuna gelmislerdir. XIX. yüzyil ortalarina kadar devam eden bu uygulama 1820'lerden itibaren daralmaya baslamistir. Burada sunu da belirtelim ki olgunluk döneminin asil özelligi, ulemânin müsbet, yapici ve yipranmamis agirliginin devlet ve toplumun her kesiminde hissedilmis olmasidir.

XVII. yüzyil, ilmiye teskilâti ve ulemâ için bir yipranma dönemi olup, siyasetin içerisine âdeta zorla çekilmislerdir. Bu durum, büyük ölçüde ulemânin disinda olusmus bir gelismedir. Bunun en önemli sebebi, Osmanli hükümdar geleneginin sarsilmasidir. Gerçekten, Sultan I. Ahmed'le baslayan ve pespese çocuk yasta denecek hükümdarlarin hüküm sürdügü bu dönemde dizginler, askerin, saraydaki nüfuz odaklarinin ve tabii olarak ulemânin eline geçmistir. Her zümre kendi güç ve nüfuzunu kuvvetlendirmek için ulemâyi yanina çekmek istemistir. Bunun sonucunda siyasî fetvalar, ilmiye ricalinin bölünerek farkli taraflarda yer almasi, onlari hem ilim yolundan alikoymus, hem de siyasî mücadele içinde yipratmistir.

Yenilik tesebbüsleriyle girilen XVIII. yüzyilda ulemâ yeniliklere taraftar, hatta yer yer öncü görünmektedir. Devletin toparlanmasinda agir sorumluluk üstlendigi bir dönemdir. XIX. yüzyildan itibaren ulemânin istihdam alaninda devamli bir daralma baslamistir. Ilmiye teskilâti ile ilgili bu özet bilgilerden sonra teskilâtin kendi içindeki siniflandirmasina geçebiliriz.

SEYHÜLISLÂMLIK

H. IV. (M. X.) asrin ikinci yarisinda ortaya çikan "Seyhülislâm" tabiri, fukaha arasindaki ihtilafli meseleleri halledebilen âlimler için, bir seref ünvani olarak kullanilmistir. "Fukaha-yi izâm ve füdelâ-yi fehâmdan sol sahib-i sadr-i iftâya istilâhat-i örfiyyede seyhülislâm denilirdi ki, aralarinda tahaddüs eden münazaa ve mühâsemeden dolayi hall-i müskilât-i enâm eyleye." ifadesi, yukarida temas edilen görüsün dogrulugunu ortaya koymaktadir.

Bu asirdan itibaren, "Islâm" kelimesi, pek çok kelimeye izafe edilerek kullanilmaya baslanmistir. Fakat bütün bu tabirler arasinda sadece "seyhülislâm" terkibi devamliligini muhafaza edebildi, digerleri ise unutulup gitti.

Seyhülislâm tabiri ile birlikte kullanilan öbür deyimlerden bir kismi, dünyevî iktidar sahipleri (bilhassa Fâtimî vezirleri) tarafindan da kullaniliyordu. Ama "seyhülislâm" ünvani, daima ulemâ ve sûfilere has olarak istimal ediliyordu.

Hicrî IV. asrin ikinci yarisindan itibaren, ortaya çiktigini belirttigimiz bu seref ünvanini almaya hak kazananlari üç kategoride toplamak mümkündür. Bunlar:

1. Sadece, kendi zamanlarindaki bir sehir halki tarafindan kendisine bu ünvan verilenler,

2. "Seyhülislâm" ünvani ile her tarafta söhret bulmus olanlar,

3. Fetva ile icazetnâmeyi birlikte verebilen ve bu isimle söhret bulmus olanlar.

Görüldügü üzere, Osmanlilardan önce de varligindan haberdar oldugumuz bu makam ve müessese, Osmanlilarda oldugu gibi resmî degildi. Keza bu müessese, "ilmiye sinifi"nin en üst makami olma gibi bir hüviyet de tasimiyordu.

Osmanlilarin, alti sari askin hükümranlik döneminde "seyhülislâm" ünvaninin ne zaman kullanilmaya baslandigi kesin olarak bilinemedigi gibi, ilk defa bu ünvani alan zâtin kimligi dahi kesin ve net olarak tesbit edilememektedir. Bununla beraber, Fâtih kanunnâmesinde seyhülislâmin ulemanin reisi oldugu açikca belirtilmektedir. Fâtih Sultan Mehmed'in (1451-1481) tedvin ettirdigi kanunnâmede seyhülislâm tabiri, açik ve sarih bir sekilde zikredilmektedir ki, bu da Fâtih ve babasi II. Murad (1421-1451) devirlerinde mezkur ünvanla adlandirilan kimselerin varligini ortaya koymaktadir.

Osmanli Devleti'nde, kendisine sorulan dinî ve ser'î meseleleri cevaplandiran kimseye "müftî", verilen karara da "fetva" dendigini biliyoruz. Nitekim mesihat makami, ilk önce, "mesned-i fetva" veya "mansib-i ifta" gibi isimlerle basmüftilik tarzinda tesekkül etmisti. Bu durumu ile o, bir müddet "kadiasker" ve "muallim-i sultanî" vazifelerine nisbetle ikinci derecede kalmisti. Bunun için müftilik makami, Divan-i hümayun âzaligina dahil bulunan kadiaskerlik makamina göre daha hususî bir vaziyet arzediyordu. Ancak fetva vermek yetkisi Ibn Kemal (1525-1533) ile Ebu's-Suûd (1545-1574) Efendi gibi zevata havale edilince, bu makam daha çok ehemmiyet kazanmaya basladi. Çünkü bu iki kisi, kadiaskerlikte bulunduktan sonra bu vazifeye getirilmislerdi. Bundan böyle "seyhülislâmlik makami", "sadreyn efendiler"in üstünde tutularak "ilmiyye tarikinin reisi ve ser'î mahkemelerin nâziri olmustur. Yukarida adi geçen kudretli zevatin yetismesi,bütün ilmî tevcihatin seyhülislâmlara verilmesine sebep olmustur. Muhtemelen bunun da tesiriyle olsa gerek ki, makam ve mevki itibariyle seyhülislâmlar sadrazamla denk bir seviyede tutulur olmuslardir.

Osmanlilarda, ileri gelen zevat için kullanilan ünvanlarin bir çogu, daha önceki müslüman devletlerde de kullanilmistir. Nitekim, takva sahibi olarak kemal mertebesine ulasan sahsiyeti ve müellefâtinin çoklugu sebebiyle büyük bir ün kazanmis olan Ibn-i Kemal'e, bu özelliklerinden dolayi, Necmeddin Ebu Hafs Ömer en-Nesefî'nin ünvani olan "müfti's-sakaleyn..." lakabi verilmistir. Osmanli döneminde bu tabir, sadece adi geçen seyhülislâm için kullanilmistir.

Ilmiyye sinifinin en yüksek mevkii olan ve "Mesihat-i Islâmiyye" diye adlandirilan bu makamin Osmanlilarda ortaya çikis gayesine yönelik degisik bazi görüsler bulunmaktadir. Bu mevzuda farkli görüslerin ortaya atilmasina sebep ve bu görüslere kaynaklik eden kimsenin J.H. Kramers oldugu ileri sürülmektedir. Filhakika Islâm Ansiklopedisindeki makalesinde bu mevzua temas eden Kramers, Gaudefroy-Demombyn'e dayanarak bazi fikirler ileri sürmektedir. Bunlari, su sekilde siralayabiliriz:

a) Osmanli padisahlari, Misir'da Memlûk sultanlari yaninda bulunan Abbasî halifesinin hâiz oldugu mevkii taklid etmek suretiyle böyle bir müesseseyi kurmus olabilirler.

b) Osmanli ulemâsinin bir dinî reisin baskanliginda teskilâtlanmasi, devletin tebeasi olan gayr-i müslimlerin basinda bulunan patrikligi taklit etmek suretiyle olmustur.

c) Bu müessese, devlette mevcut dünyevî iktidar yaninda, kazaî selâhiyetlerle teçhiz edilmis sûfî-dinî bir an'anenin neticesi olarak da dogmus olabilir.

Zuhurunu, tek ve belli bir sebebe baglama imkâni bulunmayan bu müessesenin kurulusunu, baska dinlerdeki ruhanî riyasetin taklid edilmesi ile izâha kalkismak, tamamen indî bir mütalâa olur. Çünkü Islâmin din ve devlet anlayisi ile Hiristiyanligin din ve devlet anlayisi arasinda büyük farklar vardir. Biri, müntesiblerinden hem dünyevî, hem de uhrevî vazifeler beklerken, digeri sadece uhrevî hizmetler beklemektedir. Bunun için, bu iki müesseseyi birbiri ile mukayese etmek ve hele, seyhülislâmligin, patrikligin bir taklidi olarak ortaya çiktigini söylemek, dogru olmasa gerektir. Nitekim, I. Hâmi Danismend de, bu meseleye temasla söyle der: "Dikkat edilecek noktalardan biri de mesihat makaminin baska dinlerdeki ruhanî reisliklerle mukayesesinin dogru olmadigidir."

Seyhülislâmligin dogus ve ortaya çikis sebebini tek bir vak'aya baglamak yerine, tarihî olaylari incelemek ve bu yolla bir neticeye varmak daha dogru gibi görünmektedir. Bunun için de meseleye tarihî olaylar açisindan bakmak gerekir.

II. Murad devrinde yasayan ve umumiyetle ilk seyhülislâm olarak kabul edilen Molla Fenari (1424-1431)'nin, böyle bir makama getirilmesi ve kendisine böyle bir ünvan verilmesi, dikkat çekicidir. Devletin, dinî ve siyasî bir kargasalik içinde bulundugu bir sirada tahta geçen II. Murad, böyle bir ortamda, ahlâkî, ilmî ve dinî otoritesi bütün memleketçe kabul edilen büyük bir âlime ihtiyaç bulundugunu düsünmüs olmalidir. Keza bu zâtin, tebeayi bütün sapik cereyanlardan koruyabilecek bir otoriteye sahip olmasi ve halk ile devletin dinî meselelerini çözmesi gerektigine inanmis olmalidir. Yine bu esnada, devlet sinirlarinin dahilindeki gayr-i resmî müftülerin, dinî meseleler hakkinda kendi dünya görüsleri ve kabiliyetlerine göre ayri ayri fetva vermelerinin, devlet için bir tehlike arzettigini de sezmis olmalidir. Gerçekten böyle durumlar, hos olmayan bir takim tenakuzlarin ortaya çikmasina yol açabilir. Bu yüzden de hem devletin otoritesi, hem de mü'minlerin seriata olan bagliliklari zedelenebilirdi. Bu sebeple fetvalarin, tek kanaldan ve resmî sifati bulunan bir kimse tarafindan verilmesi ihtiyaci hissediliyordu. Ayni zamanda, durmadan yayilma istidadi gösteren Bâtinî-Rafizî görüslere karsi sed çekecek kuvvetli ve dirayetli sünnî bir sese de ihtiyaç vardi.

Iste bütün bu hususlar nazar-i dikkate alinmis olacak ki, ilk defa bu makama getirilen Molla Fenarî'nin sahsinda adi geçen ünvanla bir makam ve müessese kurulmus oldu.

Ilk Seyhülislâm: Osmanli devlet teskilatinda, "müfti'l-enâm" ünvani ile de anilan seyhülislâmlarin, ihraz ettikleri bu resmî makama ilk defa kimin getirildiginin kesin olarak bilinemediginden söz etmistik. Bu hususta farkli görüsler bulunmaktadir.

Osmanlilardan önceki müslüman devletlerde, varligindan haberdar oldugumuz seyhülislâmlik, bu devlette eristigi dinî ve siyasî ehemmiyeti hiç bir ülkede bulamamistir. Fâtih kanunnâmesinde kendisinden söz edilen seyhülislâmin bu devirdeki durumu da tartisilabilir nitelikte görünmektedir. Mezkûr kanunnâmeye göre ulemânin reisi olmakla birlikte ilmiyenin basi sayilmasi XVI. asrin ortalarina ve belki az daha sonraya rastlar. Bu durumu göz önüne almis olacak ki, M. Tayyib Gökbilgin bu ünvanin (seyhülislâmligin) ilk önce Ibn Kemâl'e verildigine kani görünmektedir. Bu konuda o, "fetva hizmeti vazifesi, Ibn Kemal ve Ebu's-Suûd Efendi gibi kimselerin bu vazifeye getirilmesinden sonra ehemmiyet kazanmis ve artik bunlara seyhülislâm denilmistir. Bu iki kisi kadiaskerlikte bulunduktan sonra bu vazifeye getirilmislerdi." diyerek bu konudaki görüsünü belirtir.

Bununla beraber, Fatih Sultan Mehmed'in tedvîn ettirdig ikanunnâ-mede, açikça isminden ve ulemanin reisi olma gibi bir sifati bulundugundan söz edilen seyhülislâmlik makaminin daha önce mevcut olmasi gerekir. II. Murad devrinin dinî, siyasî ve ictimaî kargasaliklari sucunda meydana gelen hadiseler, böyle bir makamin kurulmasini mecburî hale getirmisti. Böylece kurulup teessüs eden bu müessesenin basina da -daha önce belirtildigi gibi- devrin bilgini ve otoritesi herkesçe kabul edilen Molla Fenarî getirilmistir.

Günümüzün, Adalet ve Millî Egitim Bakanligi ile Diyanet Isleri Baskanliginin görev ve yetkilerini kendisinde toplayan bu makamin, Osmanli devlet teskilati içindeki mevkii ve durumu, Fâtih kanunnâmesinde açikça belirtilmektedir. Bundan anlasildigina göre seyhülislâm, diger devlet erkâni üzerinde büyük bir nüfuza sahiptir. Buna dayanarak, Brockelmann: "Fâtih Sultan Mehmed ve Kanunî Sultan Süleyman, seyhülislâmin bütün memurlar sinifinin en üstünde bulunan müstesna mevkiini teyid ettiler." diyerek bu ehemmiyeti belirtmek ister.

Fâtih kanunnâmesinde mevkii belirtilmis olmakla beraber, esas ehemmiyet, Zenbilli Ali Cemalî Efendi (1503-1525) ile baslamis, Ibni Kemal ve Ebu's-Suûd Efendi gibi dirayetli zevatin yetismesi ile kemâl mertebesine ulasmistir. Ilmî dirayet ve temiz sahsiyetleriyle mesihat makamina çikan bu çok kiymetli âlimler, en heybetli padisahlar üzerinde bile nüfuz ve tesir sahibi olduklari için, icâb-i halda onlara bile dogru yolu göstermekten ve sert sözler söylemekten çekinmiyorlardi. Mevzûun daha iyi kavranabilmesi için birkaç tarihî olaydan söz etmek gerekecektir.

a. Daha kadiligi zamaninda, Yildirim Bayezid (1389-1403)'in cemâatla namaza devam etmesinden dolayi sahidligini kabul etmeyen Molla Fenari, ibadetlerinde kusur eden kimsenin, insan hukukunun gözetilmesi gereken yerlerde de dikkatsiz olabilecegini düsünerek, mahkeme salonunda, bizzat Yildirim Bayezid'e sehadetini kabul etmiyecegini söylemek suretiyle büyük bir cesarete sahip oldugunu göstermistir.

b. Yavuz Sultan Selim, Hazine-i Âmire muhafizlarindan 150 kisinin katline karar verir. Bu iradeyi dogru bulmayan Seyhülislâm Zenbilli Ali Cemalî Efendi, çagirilmadigi halde ve hiç kimseye bildirmeden Divân'a girerek, böyle bir cezanin seriat ve adalete aykiri oldugunu söylemek suretiyle büyük bir cesaret örnegi verir. Bunun üzerine padisah, 150 kisinin katli kararindan rücû' eder.

c. Birgün divan'da, Sadriâzam Dervis Pasa'nin kabahatsiz bir adamin katline hüküm vermesi üzerine, onu muahaza eden ve bu yüzden Divan-i terkeden Seyhülislâm Yahya Efendi (1553-1644)'nin bu davranisi, devrin padisahi I. Ahmed (1603-1617)'in dikkatini çeker. Pâdisah, davranisinin sebebini sordugunda o da "kaza emânettir. Pâdisah, kadiaskerleri istimai deâvî, ihkak-i hak, mazlumlari siyânet için nasbeyler. Icâb-i ser'î yogiken bugün bir adam katlolundu. Artik benim için icray-i kazaya imkân kalmadigindan terk-i mansiba mecbur oldum" der. I. Ahmed, Yahya Efendi'nin bu cevabi üzerine sadrâzami cellâda teslim etmekle isi bitirir.

XVI. asirdan itibaren ehemmiyeti daha da artan seyhülislamlik makami, manen sadrazamliktan daha yüksek telâkki ediliyordu. Çünkü, Osmanli devletinde din asil, devlet ise onun bir fer'i olarak görülüyordu. Bu anlayisin bir sonucudur ki, sadriâzamlarin seyhülislhamlari ziyaretleri III. Murad (1574-1595) devrinde 922 (1584) tarihinde kanun haline getirilmisti. Tâyini, bizzat padisah tarafindan yapilmakla beraber, bilhassa idarenin zayif zamanlarinda veya herhangi bir isyan esnasinda padisah aleyhine fetva verebilir endisesiyle daima seyhülis-lâmdan çekinilmistir. Çünkü Osmanli padisahlari, tebea üzerinde keyfî bir tasarruf hakkina sahip degillerdi. Onlar da birtakim kanun ve nizamlarla bagli idiler. Zahiren, hudutsuz bir selahiyete sahip görünseler bile, hakikatte bazi kanunlarla mukayyettiler. Idarî mekanizmada dini asil, devleti de onun bir fer'i olarak kabul eden bir devlette bu durum normal karsilanmalidir. Bu anlayisin bir neticesi olacak ki, yürürlüge girmesi istenilen her türlü kanun ve nizam hakkinda, önce seyhülislâmdan, bunun seriata uygun olup olmadigina dair fetva alinirdi. Ancak bundan sonra, istenilen kanun yürürlüge girerdi. 1686 yilinda Amsterdam'da basilan ve Türkçe tercemesi yayinlanan bir eserde bu mevzu ile ilgili olarak söyle denilmektedir: "Seyhülislâm, sahip oldugu genis yetkisi ile herhangi bir mesele hakkinda hüküm verince padisah bile bunun aksini iddia edip karsi çikamaz."

Seyhülislâmligin haiz oldugu önemi belirten hususlardan biri de, seyhülislâm olarak tayin edilecek olan zatin saraya daveti esnasinda, protokol geregi sadriâzamla birlikte huzura girerlerken padisahin onlara karsi üç adim atmasi ve onlari ayakta istikbal etmesidir. Keza, seyhülislâm adayinin, padisahin elini öptükten sonra oturmasi, buna karsi sadriâzamin ayakta beklemesi de bu hususu açikça ortaya koymaktadir. Bu tatbikat, IV. Mehmed devrinde (1648-1687), sadriâzam Melek Ahmed Pasa'dan itibaren devam edegelmistir.

Seyhülislâmligin Sona Ermesi: Osmanli Devleti'nde, ilmiye sinifinin en yüksek mevkii olan ve mesihat-i islâmiyye diye adlandirilan bu önemli makamin uzunca bir tarihçesi vardir. Ilk seyhülislâm Molla Fenarî'nin tayin tarihi olan 1424/25 senesinden, Medenî Mehmed Nuri Efendi (1920-1922 = 1339-1341)'nin istifa tarihi olan 26 Eylül 1922 yilina kadar mesihat-i islâmiyye müessesesi, kesintisiz olarak tam 498 sene devam etmistir. Bes asra yaklasan ve özellikle kayd-i hayat sarti ile bu makama gelen dirâyetli zevatin yeri, daha sonra gelenlerle ayni sekilde doldurulamamistir.

Bütün Osmanli müesseselerinde oldugu gibi, bu müessese de, XVI. asrin son senelerinden ve bilhassa XVII. asirdan itibaren yavas yavas inhitata (gerileme) yüz tutmustur. Nitekim Kanunî Sultan Süleyman saltanatinin ortalarinda 948 (1541/42) baslayan seyhülislâm azli, daha önce benzeri görülmediginden büyük bir hadise olarak karsilanmistir. Devrin seyhülislâmi, Çivizâde Muhyiddin Seyh Mehmed Efendi (1539-1542)'nin, Mevlâna Celaleddin-i Rumî ve Muhyiddin-i Arabî gibi mütavassiflar hakkinda vazife ve selahiyetini asan bir dil kullanmasi, vazifesinden azledilmesine sebep olmustu.

Çivizâde Muhyiddin Seyh Mehmed Efendinin, yukarida belirtilen sebepten dolayi azli, bu makama yükselenlerin artik "azledilemez = lâ yen'azil" olan özelliklerini ortadan kaldirmis oldu. Bundan böyle sadriâzamla aralarinin iyi olmamasi veya maiyetinin çesitli islere müdahalesi neticesinde, dedikodularin ortaya çikmasi gibi nahos olaylar, seyhülislâm azilerinin sebepleri arasinda idi.

Seyhülislâmlarin "azledilemez" özelligi ortadan kalktiktan ve eskiye nisbetle bir gerileme basladiktan sonra, azledilmis olan bir seyhülislâmin, ayni vazifeye tekrar getirilmesi ile karsilasiyoruz. Böyle bir adim da Bostanzâde Mehmed Efendi ile atilmistir. Ilk mesihat-i 997-1000 (1589-1592) yillari arasinda olan mezkûr zâtin ikinci mesihati da 1001-1006 (1593-1598) seneleri arasindadir.

Osmanli Devleti idarî kadrosunda bulunan hemen herkese en büyük ceza olan idâmin verilebildigi ve sadriâzamlarin bile böyle bir cezadan kendilerini kurtaramadigi bir gerçektir. Hal böyleyken seyhülislâmlar, bu kaidenin disinda tutulmuslardi. Dinî reis olmalari, onlari böyle bir cezadan uzak tutuyordu. Bununla beraber, bes asra yaklasan tarihi içinde sadece üç seyhülislâm ölüm cezasina çarptirilmisti. Böyle bir cezaya çarptirilmakla beraber bunlara "sehid" denilmektedir. Bu, "inhitat devrinde, ilmiyye masûniyyetinin ihlâline karsi, meslegin protesto tezahürleri mahiyetindedir." Efkâr-i umumiyece bunlar, yanlis anlasilmanin kurbani olarak idam edilmislerdi. Böyle bir ceza ile hayata vada eden seyhülislâmlar sunlardir:

1. Ahîzâde sehid Hüseyin Efendi (1041-1043/1632-1634).

2. Hocazâde sehid Mes'ud Efendi (1066/1656) 4 ay 12 gün.

3. Erzurumlu Seyyid Feyzullah Efendi (1088/1688) ikinci mesihati (1106-1115/1695-1703).

Osmanli devlet teskilatinda, herhangi bir kimseye seyhülislâm ünvaninin verilebilmesi, o kimsenin mesihat makamina getirilmesiyle mümkün oluyordu. Bu makamin, eskiye nisbetle bir gerileme gösterdigi, resmen ve fiilen bu makama gelmedigi halde bazi kimselere bu makam pâyesinin verilmesiyle de ortaya çikmaktadir. Gerçi asirlarca süren bir tarih içinde ancak iki kisiye bu pâye verilmistir ama bu da, çok yüksek bir makam olan seyhülislâmlik için, bir gerileme sayilabilmektedir. Bu makama gelmedigi halde pâyesi ile taltif edilen iki kisiden birincisi Karaçelebizâde Abdülaziz Efendidir. Bu zat, 1059 (1649) tarihinde "Ravzatu'l-Ebrar" adli eserini devrin padisahi IV. Mehmed'e takdim edince kendisine bu pâye verildi. Bundan iki sene sonra da 1061 (1651) tarihinde Karaçelebizâde fiilen bu makama getirilmistir.

Bilfiil seyhülislâmlik makamina gelmedigi halde bu pâyeyi alanlardan ikincisi de Erzurumlu Feyzullah Efendi'nin büyük oglu Fethullah Efendi'dir. Fethullah Efendi, Nakibu'l-Esraf olarak Rumeli kadiaskeri bulunurken, Seyhülislâm olanbabasi Feyzullah Efendi'den sonra bu makama gelmek üzere bu pâyeyi almistir. Fakat 1115 (1703) senesinde babasi ile birlikte azledilir. Bundan kisa bir müddet sonra da vefat etti.

Böylece tarihî seyri içinde geçirdigi çesitli merhalelerden sonra nihayet, Seyhülislâm Medenî Mehmed Nuri Efendi (1920-1922)'nin, dahil bulundugu son Osmanli kabinesiyle birlikte istifasi neticesinde, seyhülislâmlik makami, Osmanlilar'la birlikte Islâm âleminden de kalkarak tarihe mal olur.

Sehülislâmin Tayin ve Azli: Osmanli Devleti müesseselerinden biri olan ilmiyye'nin reisi durumundaki seyhülislâmin bu makama gelebilmesi, basit bir tayin veya formalite isi degildi. Bununla beraber, seyhülislâm Ebu's-Suûd Efendi'den önce, bu makama gelebilmek için kesin ve tayin edilmis bir kanun yoktu. Kadiaskerlik, büyük kadilik veya müderrislik yapmis olanlardan münasipleri, bu makama getirilebiliyordu. Fakat Ebu's-Suûd Efendi'den itibaren seyhülislâmlik, Rumeli kadiaskeri olanlara verilir oldu. Bu tarihten sonra nâdiren, Anadolu kadiaskeri veya bunun pâyelilerinin getirildigi görülür.

Ebu's-Suûd Efendi'den itibaren bu makama gelebilmek için bazi merhalelerden geçmek gerekiyordu. Bunun için, müderrislik mertebesini ihraz eden bir kimsenin en az 15-20 sene talebeye ders vermesi, belli mevlevîyet-lerden* sonra Istanbul kadiligi, Anadolu kadiaskerligi ve sonunda da Rumeli kadiaskerligine getirilmis olmasi gerekiyordu. Ancak bu siranin takibinden sonra mesihat makamina gelinebilirdi.

Ilmiye sinifinin reisi ve dinî lider olmakla beraber, seyhülislâmin tayini, bizzat devletin basinda bulunan padisah tarafindan yapilirdi. Bu tayinde çogu zaman sadriâzamin da müessir oldugu bilinmektedir. Ayni sekilde veziriâzamin azlinde, bazan seyhülislâmin müessir oldugu da bir gerçektir.

Sadriâzam, kadiasker veya mâzulleri arasinda, kendisiyle anlasabilecegi birisini padisaha empoze edebilirdi. Maamafih, padisah, bazen hiç kimseye sormadan ve hiç kimsenin fikrini almadan da seyhülislâm tayini yapabiliyordu.

Seyhülislâmin kim olacagi kararlastirildiktan sonra, veziriâzam, o zat hakkinda telhis denilen arîzayi padisaha takdim eder; bundan sonra, seyhülislâm olacak zat,saraya veya icabina göre Pasakapisina dâvet olunup sadriâzamla beraber saraya giderlerdi.

Sayet, seyhülislâm namzedi, dogrudan dogruya saraya dâvet edilmis ise, veziriâzam da çagirilirdi. Teamül geregi, seyhülislâm tâyin edilenler "Arz odasi"nda padisahin elini öperlerdi. Fakat, Zekeriyezâde Yahya Efendi'nin seyhülislâmligindan sonra bu âdet terk edilerek sadece bahçede el öpmekle iktifa edilmisti.

Seyhülislâmin tayini ile yakindan ilgili bulundugundan, bu makamda en çok kalmis olanlardan da kisaca bahsetmemiz gerekir. Araliksiz, 498 sene devam eden bu makamda, en fazla kalan kisi, Kanunî ve II. Selim devri seyhülislâmi Ebu's-Suûd Efendi'dir. Mesihat müddeti toplam olarak 28 sene 11 ay sürmüstür. Ebu's-Suud Efendi'den sonra gelenler artik onun kadar kalamamis ve 3-4 senelik bir vazifeden sonra bu makami baskalarina terk etmek zorunda kalmislardir. Seyhülislâm Ebu's-Suûd Efendi'den sonra ikinci sirayi, 24 sene ile II. Murad ve Fâtih devri seyhülislâmi, Molla Fahreddin Acemî (1436-1460) almaktadir. Bu makamda uzun süre kalma imkânini elde eden ve üçüncü sirada bulunan Zenbilli Ali Cemalî Efendi'dir. II. Bâyezid, Yavuz ve Kanunî devirlerinde "mesned-i mesihatta" bulunan bu zâtin hizmeti, toplam olarak 23 seneyi bulmaktadir.

Bazi kimselerin bu makamda uzun süre kalmalarina karsi, bir kismi da çok az denebilecek kadar kisa bir süre bu vazifede kalabilmistir.

Memikzâde Mustafa Efendi'nin mesihat müddeti, Osmanli mesihat tarihinde en kisa olani olarak bilinir. Bu müddet, 13 saatlik bir zamani kapsamaktadir. Hizmetin azligi ve müddetin kisaligi ile ikinci sirada bulunan, IV. Mustafa (1807-1808) devrindeki Sâmanîzâde Ömer Hulusi Efendi (öl. 1812)'nin ikinci mesihatidir. Bu müddet de bir günlük bir zamani kapsamaktadir.

Daha önce de belirtildigi gibi mükerrer seyhülislâmlik, h. 1000 (1591) yilindan itibaren Bostanzâde Mehmed Efendi ile baslamistir. Bu zattan sonra mükerrer vazifeler devam edegelmistir. Bu tatbikatin neticesi bazi kimseler, birkaç defa bu makama getirilmislerdi. Bu makama en fazla yani dörder defa gelenleri söyle siralayabiliriz:

1. Cafer Efendizâde Haci Mustafa Sun'ullah Efendi.

2. Yusufzâde Cemaleddin Efendi.

3. Musa Kâzim Efendi.

4. Haydarîzâde Ibrahim Efendi.

5. Mustafa Sabri Efendi.

Isimleri zikredilen bu zevatin son dördü, Ikinci Mesrutiyet'in kabine degisikligi sonucu tekraren bu makama getirilmislerdi. Zira artik II. Mesrutiyetten itibaren seyhülislâmlar da kabine üyesi olarak onunla birlikte atanir ve yine onunla birlikte vazifeden alinir oldular.

Seyhülislâmin vazife ve selahiyeti: Kurulus döneminde vazifesi, sadece ser'î meseleler üzerindeki talepler hakkinda fetva vermekten ibaret olan seyhülislâmin, bu hükümler hakkinda hiç bir icra selâhiyeti yoktu. Bununla beraber, hiç bir kadi, onun verdigi fetvayi reddetmeye cür'et edemezdi.

Kurulus döneminden sonra ise Seyhülislâmin fetvalari, sadece ammeyi ilgilendiren siyasî sahalara inhisar etmistir diyebiliriz. Bunun için, devlette, ammeyi ilgilendiren hususlarda mutlaka seyhülislâmin fetvasi gerekiyordu. Böylece seyhülislâm, fetvalari ile devlette kanunlarin vazi'ligi vazifesini de üstlenmis denebilir. Nitekim, Seyhülislâm Ebu's-Suûd Efendi'nin tasvibinden geçen kanunnâmenin bas tarafinda aynen söyle denilmektedir:

"Merhum ve magfurun leh Sultan Süleyman Han aleyhi'r-rahme ve'r-ridvan hazretlerinin zamân-i bâemanlarinda merhum Seyhülislâm Ebu's-Suûd Efendi hazretlerinin asrinda olan kanunnâme-i sultanîdir ki, ser-i serife muvafakati mukarrer olup hâlâ muteber olan kavanin ve mesâildir." Kanunlasmasi için fetva istenilen mevzularda, seyhülislâmlarin gözettigi esaslar, Islâm cemaatinin hayri ve adalet prensibidir. Nitekim, Seyhülislâm Pîrizade Mehmed Efendi (öl. 1748) "Raiyyet, babasinin kaçtigi topraga geri getirilir mi?" sualine karsi su fetvayi vermistir: "Gerçi ser'î maslahat degildir, lakin koyun kimin ise kuzu dahi onundur, deyü sayi, Ancak bu makûlede ûlu'l-emre müracaat olunur. Nizâm-i memleket için olan emr-i âliye itaat vacibtir" der.

Kararlarini tatbik edebilme imkânina sahip bulunmayan ve ayni zamanda, Divân'in âzasi da olmayan seyhülislâma, önemli meselelerin görüsülme ve müzakeresi esnasinda müracaat edilirdi. Hattâ bazen, seyhülislâm-lar, hiç kimseye haber vermeden Divan'a girip istedikleri konu hakkinda mütalâada bulunabilirlerdi.

Devlet teskilâti içindeki vazifesi, önceleri sadece fetva vermek gibi bir sahaya inhisar eden seyhülislâmlarin bu makami, Ibni Kemal ve Ebu's-Suûd Efendi gibi dirayetli zevatin yetismesi ile daha da önem kazanmaya basladigindan yetki alani da buna paralel olarak genislemistir. Bu yüzden, bilhassa XVI. asrin ikinci yarisindan itibaren ilmî tevcihatin seyhülislâmlara verildigi görülmektedir. Nitekim, 982 (1574) tarihine kadar müderris ve mevali ile müftülerin tertip ve telhisleri hususu, veziriâzamlara ait iken, bu tarihten sonraki bazi veziriâzamlarin cahil olmalari, bu islerin seyhülislâmlara birakilmasina sebep olmustur. Böyle bir yükten kurtulmak için Ebu's-Suûd Efendi, Veziriâzam Ibrahim Pasa'ya bir tezkire yazarak "Fetva istigâli vaktimizi istiâb ederken bir bâri dahi üzerimize tahmil bize çevirdir." diyerek bu vazifeyi kabul etmek istememisse de bundan böyle vazife ve selâhiyet alani daha da genisletilerek, kirk akçadan yukari" hâriç" ve "dâhil" müderrislikleri ile, orduya tâyin edilecek kadilar; vilâyet, sancak ve kaza müftüleri; imam, hatip ve müezzinlerin; Konya'da post-nisîn olan Çelebi Efendi'nin inhasi üzerine mevlevî seyhlerinin ve mevâlî denilen büyük kadilar ile kadiaskerlerin tâyinleri seyhülislâmlara verildi. Bu, seyhülislâmligin en yüksek makam oldugunun bilinmesi ve kadiaskerlerle veziriâzamlarin haksizlik yapmalarini önlemek içindi. Seyhülislâm, yapacagi tâyin hususunda kanun geregi, veziriâzam ile görüstükten ve anlastiktan sonra tayin edileceklerin listesini bir telhis ile veziriâzama bildirir, böylece, onun vasitasiyla padisahin iradesini almis olurdu. XVII. asir sonlari ile XVIII. asirda veziriâzamin muvafakatinin alinmasi sadece kadiasker ve mevâlî tayinlerine tahsis edilmistir. Digerleri için böyle bir muvafakata ihtiyaç yoktu.

Böylece seyhülislâm, günümüzün hem Adliye, hem de Millî Egitim Bakanliklari vazifesini üstlendigi gibi, Diyanet Isleri Baskanligi vazifesini de üstlenmisti. Bütün bu vazifelerle yükümlü tutulan seyhülislâm, sadece belli bazi tâyin ve fetva islerinin tedvini ile yetinmiyordu. O, medreselerin idare ve kontrolundan da mes'ul tutuluyordu.

Önceleri, Divan-i hümayûn âzasi olmayan seyhülislâmlarin meclise girmesi, II. Mahmud (1808-1839) devrine rastlar. Bu devirde, kadiaskerler meclisten çikarilmis, onlarin yerine seyhülislâm gelmistir. Tanzimat'in ilânindan 1908 senesine kadar nâzirlar gibi degistirilebilen seyhülislâmlar, bu tarihten sonra, kabine ile degistirilir olmuslardi.

Tanzimat'la birlikte nâzirlik derecesine inen seyhülislâmlik makami, 1876'da Mithat Pasa tarafindan ilan edilen Kanun-i esâsî'nin 27. maddesine göre kendisine taninan hak mucibince derece bakimindan öbür nâzirlara olan üstünlügü muhafaza edildi. Mezkûr maddede: "Sultan, sadriâzami ve seyhülislâmi kendisi seçer, diger nâzirlar ise sadriâzam tarafindan tâyin olunurlar" denilmektedir.

Seyhülislâmlik makaminin devlet teskilati içindeki ehemmiyeti, bir hayli yüksekti. Bu ehemmiyet, ifadesini tesrifatta bulurdu. Bu mânâda seyhülislâm, zamaninin Imam Ebu Hanife (H. 80-150)'si gibi tesrifat üstü kabul edilirdi. Onun, sadriâzam ve sultan huzurundaki tesrifat kaideleri ile dinî bayramlarda, sultanlarin cenaze merasiminde, yeni hükümdara beyat ve kiliç kusatma (Kiliç Alayi) esnasindaki vazife ve selâhiyetleri bütün teferrüatiyle tesbit edilmistir.

Seyhülislâmin maiyyeti: Osmanli devlet teskilâti içinde önemli bir yeri bulunan seyhülislâmlarin, XVIII. asra kadar belli ve herkesçe bilinen bir daireleri yoktu. Seyhülislâm olarak tayin edilen zatin konagi müsaitse kendi konaginda, degilse münasip bir konaga tasinarak orada vazifesini icra ederdi. Nitekim, Ali Cemalî Efendi'nin kendisinden istenen fetvalarin cevaplarini, konaginin penceresinden, iple sarkittigi bir zenbile koymak gibi bir âdetinin bulundugunu ve bundan dolayi da "Zenbilli" adini aldigini biliyoruz. Bu bilgi, bize onun kendi konaginda vazifesini icra ettigini göstermektedir.

Osmanlilarda XVIII. asir sonlarina dogru baslayan idarî yenilesme hareketlerinin sonucu olarak, zamanla reisi seyhülislâm olan idarî bir kisim meydana geldi. Daha önce, belli bir dairesi bulunmayan seyhülislâma, Tanzimat döneminde Yeniçeri Agasi'nin dairesi tahsis edildi. Artik bundan sonra buraya "Seyhülislâm Kapisi" veya "Bab-i Fetva" denmeye baslandi.

Devlet teskilâti içindeki durum, yetki ve vazifesine uygun olarak seyhülislâmin maiyetinde de hayli kabarik bir memurlar kadrosu tesekkül ediyordu. Birçok memuru yaninda, baslarinda "Fetva Emini" bulunan ve pek mühim bir daire olan fetva kalemi vardi. Bu dairede müsevvid, mübeyyiz, mukabeleci, kâtip, mühürdar ve müvezziler bulunurdu. Dairenin basinda bulunan Fetva emini, fikih, yani Islâm hukukunu çok iyi bilen bir kimse olurdu. Istenilen fetvayi bulmakla yükümlüydü. Bu zatin maiyetinde de yirmi kadar kâtip olup bunlar, verilen fetvalari yazarlardi.

Fetva eminliginin ihdasi, Seyhülislâmin sefere istiraki veya hastalanmasi gibi anormal bir durumun ortaya çikmasi yüzündendir. Ilk fetva emininin, Seyhülislâm Zenbilli Ali Cemalî Efendi'nin hastaligi üzerine tâyin edildigi ve bu zatin da Balikesirli Mehmed Muhyiddin Efendi oldugu bildirilmektedir.

Seyhülislâm dairesinde, fetva eminliginden baska daha bazi önemli memuriyetler de vardir, bunlar:

Kethüda: Siyasî ve iktisadî islerinde seyhülislâmin vekili olan kethüda, onun adina hareket ederdi.

Telhisçi: Seyhülislâmin, hükümet nezdindeki temsilcisi durumundaki memuru olup, hukuk, dinî isler ve kanunlara ait muamelelerde hükûmetle temas ederdi. Seyhülislâmin, müderris ve mevali tayinleri bunun vasitasiyla ve Reisü'l-Küttab'in delâletiyle veziriâzama arzolunurdu.

Mektupçu: Seyhülislâmin divan efendisi veya mühardari ve simdiki ismiyle yazi isleri müdürü idi. Mesihattan çikan buyruldular, tayin rüusu ve beratlari ile icâzetnâmelerin yazildigi daire bunun emri altinda idi. Keza seyhülislâmin mührü de bunda (mühürdar) bulunurdu.

Seyhülislâmin maiyetindeki bu memurlardan (daire müdürleri) her birinin kendisine ait ve müstakil daireleri bulunmakta idi.

XIX. asirda maiyeti daha da genisleyen seyhülislâmlik makaminin bu devirdeki memurlari, kadiasker ve Istanbul kadisi maiyeti de dahil olmak üzere sunlardi:

Ders vekili, Fetva emini, Seyhülislâm mektupçusu, Arzuhalci, Ilâmat mümeyyizi, Rumeli kadiaskeri tezkirecisi, Kassam-i askerî, Rumeli ser'iyyatçisi, Rumeli vekayi kâtibi, Anadolu kadiaskeri tezkirecisi, Anadolu vekayi kâtibi, Istanbul Kadisi müsaviri, Istanbul ser'iyatçisi ve Istanbul kadisi vekayi kâtibi. 1293 (1875) yilindaki uygulamaya göre mesihat daireleri büyük memurlari (müdürleri) ise sunlardi:

Ders vekili, fetva emini, Mesihat mektupçusu ve üç muavini, Ilâmat-i ser'iyye mümeyyizi, Mesihat arzuhalcisi ve iki muavini, Ilâmat-i ser'iyye mümeyyiz muavini, maas-i ilmiyye kâtibi, Reisü'l-müsevvidîn. Bunlarin her birinin de müteaddid memurlari vardi.

KADILIK

Osmanlilar, kendilerinden önceki Islâm devletlerinin geleneklerine uyarak kadi tayininde çok titiz davrandilar. Zira Islâmî anlayisa göre adaletle hükmetmek bu dinin en önemli prensiplerinden biridir. Bu bakimdan Osmanlilar, herhangi bir kimseyi degil, her yönü ile taninmis ve güvenilir kimseleri bu makama getiriyorlardi. Kurulus döneminden itibaren Islâm dünyasinin maruf aileleri bir taraftan Anadolu'ya gelirken bir taraftan da açilan medreseler kaza tarikini ihtiyar edecekleri (kadiligi seçecek olanlari) yetistiriyordu. Hatta baslangiçta kaza isinin Islâm an'anesine uygun olarak camilerde görülmesi için Bursa'daki Yesil Câmi ile Yildirim câmileri dâva görülebilecek bir sekilde yaptirilmislardi. Nitekim Bursa'daki Yesil Câmi gözden geçirilecek olursa, biraz yüksek olan minberle mihrab arasi namaza, fiskiyenin bulundugu ve nisbeten alçak olan yer dâvacilara, iki tarafindaki odalar da dâvalari görecek olan kadi ve kadiaskerlere tahsis edilmisti.

Osmanlilarda kadi nasbi ilk defa Osman Gazi tarafindan, kayinpederi Seyh Edebali'nin damadi ve talebesi olan Dursun Fakih ile baslar. Devletin istiklâl ve hükümranligina bir isaret olan ilk hutbeyi okuyan kimse de ayni zatti.

Osmanli devlet teskilâtinda, kadi'nin adlî görevi yaninda idarî, ilmî ve hatta askerî görevi de vardir. Çünkü Osmanli sehir idaresinde beledî ve mülkî idare fonksiyonlari birbirinden kesin çizgilerle ayrilmamistir. Kadi, sehrin yargi mercii oldugu kadar, asayisin âmiri, vakiflarin denetçisi, beledî hizmet ve zâbita görevlerinin de âmiridir. Bütün bu vazifeleri yerine getirmesinde kendisine yardim eden bazi yardimcilari vardir. Böylece kadi'nin yükü hafifletilmis olur. Mesela kadi'nin yaninda Subasi, Böcekbasi, Çöplük Subasisi Mimarbasi gibi Yeniçeri ocagina bagli zâbit ve görevliler, genel güvenlik, temizlik ve imar düzeninin saglanmasina kadar çesitli alanlardaki zâbita hizmetlerini yerine getiriyrolardi. Keza çarsi ve pazarin kontrolü, narhin tesbiti, dinî emirlerin yerine getirilip getirilmediginin gözetilmesi, kötülüklerin islenip islenmediginin kontrolü, (emr bi'l-ma'rûf ve nehy ani'l-münker), bazi günlük vergilerin (yevmiye-i dekâkin gibi) toplanmasinda da kadi'nin en büyük yardimcisi "Ihtisâb Agasi" (Muhtesib)dir.

Osmanli toplumunda önemli bir yeri bulunan kadilar, biri Anadolu, digeri de Rumeli olmak üzere iki kadiaskerlige bagliydilar. Bunlar, bagli bulundugu kadiaskerligin icray-i faaliyet eyledigi sinirlar dahilinde adalet tevzi edip hizmet görürlerdi.

Osmanli ülkesinde kadi olabilmek için medresinin yüksek derecelerinden mezun olmak gerekiyordu. Bunun aksini düsünmek mümkün degildi. Tahsilsiz sadrazam olunabilirdi ama en küçük bir kazaya kadi olunamazdi. Vazifelerinin önemi, halk ile olan münasebetleri ve adalete gölge düsürmemek için kadilar, bazi isleri yapamazlardi. Ticaret yapmak, borç alip vermek, hediye kabul etmek, umumî ziyafetlerde bulunmak. Zira böyle isler onlarin hüküm vermesinde ileride herhangi bir süpheye sebep olabilir. Bu bakimdan onlar her türlü hareketlerden kaçinmak zorunda idiler.

Osmanli kadisi sancak ve kazalara tayin edilirdi. Hiyerarside sancak kadilari daha üstün idiler. Kadi ilk olarak kazaya tayin edilerek yevmiye 20 akça ile vazifeye baslardi. Rumeli kaza kadiliklari dokuz, Anadolu on, Misir ise alti sinifa ayrilmisti. Bir kadi terfihen son basamaga geldiginde yevmiyesi 150 akçaya yükselmis olup "esref-i kudat" adiyla anilan zümreden sayilirdi. Kaza kadilarinin görev süresi bir yerde 20 ay, Mevleviyetlerde de bir seneyi geçemezdi. Bu müddeti dolduran kadi, mazul sayilarak yerine sirada olan bir baskasi atanirdi. Müddetini dolduran mazul kadi, Istanbul'a gelerek her Çarsamba günü kadiasker dairesine devam edip sira beklerdi. Bu bekleyise "zaman-i infisal"i denilip, sonraki tayinine de "zaman-i ittisâl"i adi verilir. Kadilarin bu kadar kisa bir zamanda yer degistirmesi, muhtemelen terfi imkanlarinin tikanmamasi ve halk ile adalete süphe düsürecek kadar ileri gidebilecek bir yakinlik peydah etmemeleri içindir. Bundan baska, devamli olarak adlî problemlerle karsi karsiya kalan ve bu yüzden "ulûm ve fünûn" ile istigalden uzak kaldiklari düsünülerek, vazifedeki müddetleri belli dönemlere baglanmis, böylece onlara Istanbul'da yeniden bilgilerini tazeleme imkâni verilmis oluyordu.

Kaza kadiligindan yükselen kadi, sancak kadisi olur ve mevleviyet pâyesi alirdi. Mevleviyetler, kadilarin aldiklari yevmiye nazari itibara alinarak 300 ve 500 akçalik olmak üzere iki kisma ayrilir. Mevleviyetlerde kadilik müddeti bir senedir.

XVIII. yüzyildan itibaren mevleviyetler bes kategoriye ayrilmisti. Bunlar: Devriye, Mahrec, Bilâd-i Hamse, Haremeyn ve Istanbul Kadiligi idi.

1. Devriye Mevleviyeti: Bu mevleviyet, kategorinin en alt derecesidir. Maras, Anteb, Bosna, Sofya, Belgrad, Bagdad bu yerlerden bir kaçidir.

2. Mahrec Mevleviyeti: Kudüs, Haleb, Tirhala, Galata ve Izmir gibi yerlerdir ki sayilari onbir kadardir.

3. Bilad-i Hamse: XVIII. asirda bu sinifta yer alan mevleviyetler sunlardi: Edirne, Bursa, Sam, Misir ve Filibe, Bu bes kadiligin dereceleri esit idi. Bu mevkiye yükselenlerden herhangi birisi sirasi gelince Haremeyn Mollasi (Kadi) olur veya pâyesini alirdi.

4. Haremeyn Mevleviyeti: XVIII. yüzyilin ikinci yarisindan itibaren Mekke kadiligina ilâveten Medine-i Münevvere de bu kadiliga baglanarak Haremeyn mevleviyeti adi ile Istanbul kadiligindan sonra en yüksek dereceyi isgal eyledi.

5. Istanbul Kadiligi: Mevleviyetler içinde en yüksek kademe Istanbul kadiligi idi. Bundan sonra normal olarak sira Anadolu Kadiaskerligine gelirdi.

Osmanli devlet teskilâtinda hâkim sifatiyla davalari sonuçlandirip karara baglayan kadidir. Kadi hükmü olmadan hiç kimse ceza tertip ve infazinda bulunamaz. Bu, Osmanli adlî sisteminin temel prensiplerinden biridir. Bununla beraber, mahkemede degil de, yerinde hallolunmasi zarurî olan veya tahkikat ve kesif gibi isleri gerektiren hallerde kadi, her zaman mahkemeden ayrilamayacagi için, kendi adina bu isleri görmekle vazifelendirilen bir yardimci kullanir. Gerek bu sekilde kullanilan yardimci, gerekse bizzat kadi tarafindan kendi kazasina gönderilip onun adina hükmeden ve onun gibi bütün yetkileri haiz olan kimseye "Naib" denir. Kadilarin tayin olduklari kazanin büyük veya küçüklügüne göre nâiblerin sayisinda da farklilik olurdu.Genellikle kadilar, kendi kazalari dahilindeki nahiyeleri, nâib ismiyle tayin ettikleri bir ser'î memura iltizama verirlerdi. O memur da bulundugu nahiyede kaza kadisi adina nahiyenin ser'î muamelelerine bakardi. Nâib olacaklarin da mutlaka yüksek tahsil görmüs, halk arasinda ahlâk ve fazileti ile taninmis kimseler olmalari gerekirdi. Zira o da kadi'nin sahip oldugu bütün hak ve yetkilere sahip olan bir kimse olarak hüküm vermekteydi. Bu sebeple, kadi nâiblerinin de dürüst, ahlâkli bilgili ve faziletli kimseler arasindan seçilmesi icab eder. Bütün bu söylediklerimizi bünyesinde toplayan ve bir sureti Anadolu Kadiaskerine de gönderilen Evahir-i Muharrem 1173 (21-30 Eylül 1759) tarihini tasiyan asagida metnini verecegimiz hüküm, gerek kadilarda gerekse nâiblerde bulunmasi icab eden sifatlari ortaya koymakla kalmamakta, ayni zamanda sirf menfaat temin etmek gayesiyle, bazi kadilarin basvurdugu gayr-i hukukî yollara da isaret etmektedir. Benzeri birçok vesika arasindan rastgele alinan bu belge, büyük bir ehemmiyet arzetmektedir. Hukuk bilmeyen bazi kimselerin naib olarak tayin edilmelerinin, ser'î hukuk esaslarina göre idare edilen devlet ve halk için ne kadar zararli olduklarini da yine bu belgeden ögreniyoruz. Bu konuda hem daha fazla bilgi vermesi, hem de orijinalitesi bakimindan vesikanin metnini aynen buraya almayi faydali bulmaktayiz.

"Rumeli Kadiaskeri edâmellahu fezailehuya hüküm ki: Ümenay-i din-i mübin ve hademe-i ser'-i Seyyidi'l-mürselin olan kudata taklid-i kaza veyahut te'yid-i maiset cihetiyle müstahakkine kaza tevcih ve itâ olundukta binnefs kendileri gidüp hükümet-i kazayi icrâ ve özürleri oldukta icray-i ahkâm-i ser'iyyeye kadir munassak ve müteserrî' kimesneleri yerlerine nâib nasb ve tayin edüp bu vechle ahval-i kudat muntazam ve mazbut ve nizam-i bilâd ve ibâd rabit-i ahkâm-i ser'iyye ile mustahkem ve merbut iken kazaya mutasarrif ve naib olanlar ziyade celb-i menfaat ve tahsil-i rahat içün binnefs kendileri memur olduklari mahalle gitmediklerinden gayri niyâbet ve hükümetleri ahkâm-i ser'iyye icrasina kadir kimesnelere siparis etmeyüp nâdân ve cahil ve ilm-i sakdan âri ve mütegafil olanlara ve belki hilye-i fadl ve irfandan âtil âyan ve serdarlara ziyade mesahire ile tefviz eylemeleri anlar dahi kazalarina varup kazalarinda meydana gelen olaylari yanlis ve rüsvet ile çesitli hüccet verdikleri. Bundan böyle benzer olaylarin olmamasi için dikkat etmeleri..." Görüldügü gibi bu hüküm, ülkede gayr-i kanunî olaylara vesile olacak durumlarin ortadan kaldirilmasi için dogrudan kadilarla ilgisi bulunan Rumeli Kadiaskerinin dikkatini çekmekte ve kendisinden böyle olaylara meydan vermemesi istenmektedir.

Osmanli toplumunda kadi, yegane sahsiyet olarak özelligini korurken, hükümlerine disaridan herhangi bir sekilde müdahale ve tesir edilmesi söz konusu degildir. Zira görevi, onun baskasinin tesiri altinda kalmasina müsaade etmez. Eger böyle bir durum (tesir altinda kalma) söz konusu ise veya istenmeyen bir olaya karismis ise o zaman vazifesinden azledilerek çesitli cezalara çarptirilirdi. Islâm ve Osmanli adlî teskilâtinin ne denli iyi oldugunu, adalet müessesesinin devrine göre mükemmel isleyip herhangi bir tesir altinda kalmadigini açik bir sekilde anlatmasi bakimindan, yabanci bir müellifin bu konudaki sözlerini buraya almak suretiyle bu teskilâtin nasil bir anlayisa sahip oldugunu ve hangi temellere dayandigini göstermek istiyoruz.

"Islâm, adaleti ibâdetten üstün tutmustur. Kadiyi azletmek selahiyeti yalniz hükümdara mahsustur. Kadiyi, kendi namina halka adalet tevzi etmek üzere padisah tayin eder. Bir kadi'nin sahsî hayatinda bir leke varsa, faziletli degilse, içki içiyorsa hiç bir kuvvet onu yerinde muhafaza edemez. Kadi'nin bilgili olmasi sarttir. Imam Safiî, cahil kadi'nin hükmünü geçersiz saymistir. Kadi, her sartta vakar ile hareket etmeye mecburdur. Siddet hareketinde bulunamaz, tehdid edici söz söyleyemez, sert tavir takinamaz, hatta konusurken sesini yükseltemez. Bir kadi, yalniz padisahi degil, hüküm vererek Peygamberi de temsil ettigini asla unutamaz." Gerçekten Osmanli kadisi hükümlerinde tamamen serbest ve vicdanina göre hareket ederdi. Padisah bile onlarin tarafsizligina gölge düsürecek bir davranista bulunamazdi. Hergün cemaatla namaza devam edemiyen Yildirim Bayezid'in, bir davada sahitligini kabul etmeyen Bursa kadisi Molla Fenarî, Allah hukukuna riayet edemiyen kimsenin, kul hakkinin gözetilmesi gereken yerlerde de dikkatsiz davranabilecegini düsünmesi onun böyle bir harekette bulunmasina sebep olmustur.

Daha önce bir kismindan bahsettigimiz yardimcilardan baska, mahkeme kâtipleri de tabii olarak mahkeme bakimindan kadi'nin yardimcilaridir. Fakat bunlar disinda, Osmanli adlî teskilâti için bilmemiz ve üzerinde ehemmiyetle durmamiz gereken bir husus daha vardir ki, o da mahkeme esnasinda kadilarin yaninda bulunan bir jürinin mevcudiyetidir. Bütün ser'iyye sicillerinde (mahkeme kararlari) bol bol örneklerini gördügümüz ve adlî teskilâtimizin iftihar vesikalarindan olan bu jürinin mahiyetini Mustafa Akdag'in kendi ifadesi ile buraya aliyoruz.

"Bir defa, mahkemelerin mutlak surette alenî cereyan etmekte olmasina ehemmiyetle isaret etmeliyiz. Kadilarin, dâvalara bakmak üzere yaptiklari oturumlarda, yanlarinda "Suhudu'l-hal" yahut "Udûdu'l-müslimîn" veya "Suhûdu'l-udûl" tabirleri ile dâvalarda bir bilirkisi heyeti halinde mevcudiyetlerine zabit metinlerinde itina ile isaret olunan ve ayrica sicile geçen kararlarin altinda adlari yazili bulunan bes, alti ve bazan daha fazla sayida sahitler heyeti vardir ki bunlar, mahkemeye bir jüri mahiyeti vermektedir. Filhakika bunlar katiyyen görgü sahitleri olmayip, tamamiyle muhakeme tarzinin müsahidleridirler. Tabii, kadi'nin dâva ile ilgili taraflardan herhangi birisini tutmadigi, müdafaalarini serbestçe yapmalarina tam bir imkân verdigi itiraf veya inkârlarinda tazyik vesair yollarla tesir etmeyip, tamamiyle tarafsiz bir hakim olarak hareket ettigi hususunda en iyi vesikanin, adi geçen müsahidler oldugu görülüyor. Kararlarin yazilis sekli de bu esasa dayanmaktadir. Çünkü kadi'nin taraf tutmasi veya herhangi bir maksatla dâvaya müessir olmak suretiyle adaletin tecellisine mani oldugu hallerde, herkesin, her dâvada bassehre giderek dâvasini divanda gördürmesi mümkün olmadigindan dolayi, bu müsahidler heyetinin mevcudiyeti, mahkemede hakkin yerini bulmasi için çok mühim bir hadise olarak kabul olunmalidir. Bundan baska kadi, dâvaya baktigi esnada, onun bu müsahidlerle müsaverede bulundugunu da biliyoruz. Ser'î kanunlar yaninda örf ve âdetin ehemmiyetle gözde tutulmasi lazim gelen mahkemelerde kararlarini verirken birçok defa örf ve âdete vukufsuzluklari yüzünden yanilmalari mümkün olan kadilarin bu sekilde hareketleri elbette yerinde idi. Osmanli rejimi devri mahkemeleri bir gelenek halinde isleyip durmustur. Yalniz bahsettigimiz bu müsahidlerin seçilisi, gelisi güzel olmayip, kasabadaki ileri gelen sahsiyetlerin tercih olundugunu unutmamalidir. Böylece meshur müderrisler, âyan ve esraftan olanlar buraya dahil oluyorlardi. Suhûdu'l-hal denen yahut bizim bilirkisi heyeti diyebilecegimiz bu adi geçen müsahidler heyetini teskil eden kimseler her mahkemede ayni kadro ile bulunmayip, bazan birkaç kisi degistigi gibi, sayilarini da tayin etmek mümkün degildir. Çünkü belli basli sekiz on kisinin isimleri kayit olduktan sonra "... ve gayrihim" sözünün ilavesi, diger bir kisimlarinin isimlerini kaydetmekten vazgeçildigini ifade etmektedir.

"Kadiya hükümlerinin ser'a uygun olmasi bakimindan yol gösteren diger bir müsavir de kazanin müftüsüydü. Kendisi mahkemede bizzat bulunmayan müftü, taraflardan, ser'-i serife göre, dâvasinda hakli oldugu kimseye bir fetva verir, o da bunu mahkemeye ibraz ederek hükmün kendi lehinde olmasini taleb ederdi. Mamafih dogrudan dogruya kadi'nin kendisi de müftüye fetva için müracaat etmekteydi. Herhalde kadi tereddüd ettigi hallerde bu yola gidiyordu. Mahkeme kararlarinda kadi'nin daima fetvaya uydugu görülüyorsa da, müftünün fetvasindaki hukuki mesnedi yerinde bulmadigi hallerde, kadi'nin nasil hareket ettigine dair misallerimiz yoktur. Öyle saniyoruz ki, mutlaka fetvaya uymak lazim geldigine göre, kadi veya fetva geregince dâvayi kaybeden taraf, bu fetvayi hükümsüz birakmak için, daha selâhiyetli birinden, ihtimal en saglami Seyhülislâm'dan yeni bir fetva almak mecburiyetinde bulunuyordu. Su halde görüyoruz ki herhangi bir tesir ile veya vukufsuzlugu yüzünden kadi, hükmünün adalete aykiri olmamasi için, müftü ve adi geçen müsahidler heyeti bir nevi ilk kademe temyiz vazifesini görüyorlardi. Kaza dairesini teskil eden topraklarda çikan vak'alarin ve kaza halkinin bütün muhakemeleri yalniz o kaza mahkemesinde görülür, baska bir kazaya dava naklolunmazdi. Yalniz bassehre gidip davasini Divan'da gördürmek herkes için daima mümkün bulunmaktaydi.

Osmanli toplumunda vezirler, valiler vs. gibi devlet ileri gelenleri her ne suretle olursa olsun hukuki islere müdahalede bulunmazlardi. Kadilar, bu hususta serbest ve sadece vicdanlarina göre hareket ederlerdi. Hiç kimse onlarin tarafsizligini bozma cesaretini gösteremezdi.

Ihdasindan itibaren kadiaskerlere, daha sonra bir kismi mesihat makamina baglanan kadilik müessesesi, 1839'dan itibaren çesitli degisiklikler geçirdi. Nihayet Cumhuriyetin ilani üzerine ünvani ile birlikte eski teskilati ile birlikte bu müessesese de tarihe mal oldu.

NAKIBÜ'L-ESRAFLIK

Osmanli Devleti'nin bir yönü ile idarî diger yönü ile ilmî teskilâtina bagli bulunan müesseselerden biri de Nakîbü'l-esrafliktir. Bu devlette, ilmiye sinifi mensuplarina taninan imtiyazin, baska hiç bir devlette taninmadigina daha önc etemas edilmistimisti. Ilmiye sinifina gösterilen bu saygi ve hürmetten daha fazlasi, Hz. Peygamber'in soyundan gelenlere gösteriliyordu. Filhakika onlara gösterilen bu saygi, sadece Osmanlil hükümdarlari, degil, Islâm dünyasinin her devir ve ülkesinde vardi. Bunun içindir ki, Osmanlilar, Misir'in fethini müteakip Yavuz Sultan Selim zamaninda "Hadîmü'l-Haremeyni's-Serifeyn" ünvanini almalarina ve bu tarihten sonra Mekke ve Medine (Hicaz) ile siki bir iliskide bulunmalarina ragmen daha Yildirim Bayezid (1389-1402) zamaninda Nakibü'l-esraf tâyin etmislerdir.

Vazifesi, nesl-i pâk-i necib (Hz. Peygamber'in nesli)ten gelmis bulunan seyyid ve serif lerin islerine bakmak, neseplerini kayd ve zapt etmek, dogum ve ölümlerini deftere geçirmek, onlari adi bir sanata girmekten ve fena hallerde bulunmaktan alikoymak, haklarini korumak, sülaleden olan kadinlarin küfvü olmayanlarla evlenmelerine mani olmak gibi hususlari ihtiva eden nakibü'l-esrafin bizzat kendisi de Hz. Peygamberin soyundan gelenlerden tayin edilirdi.

Biraz önce de belirtildigi gibi, hemen hemen her Müslüman ülkede varligi bilinen Nakîbu'l-esraflik teskilâtinin gördügü hizmetler de asagi-yukari aynidir. Nitekim Misir'da Nakibü'l-esraf, Hz. Ali'nin zevceleri olan Fatimatü'z-Zehra evladindan olanlara nezaret ederdi. Onlarin neseblerini tahkik ve teftis eder, aralarindaki anlasmazliklari çözüp karara baglar ve onlari gayr-i ahlâkî hallerden men ederdi. Fatimîler zamaninda bu makama "Nikabetü't-talibîn" denirdi. Hz. Peygamber'in neslinden gelenlerin Türkiye Selçuklulari zamaninda da mevcud olduklarini vesikalarla belgeleyen Osman Turan, onlarin yeryüzüne dagilma sebeblerine temasla:

"Vesikada, Sadreddin Yusuf'un asaleti, nesebinin sihhati ve dindarligi kaydedilerek Selçuk Türkiyesinin seyyidleri reisligine tayin edildigi, eskiden oldugu gibi onun, evladi ve torunlari için (maiset temini için daimî gelir) tecdid edilip ona bagislandigini, seyyidlerin ahvalini zapt etmesi, nesebi sahih olan seyyidlere rivayet..." Emevî ve Abbasî devirlerinde vuku bulan hilafet mücadeleleri dolayisiyla bir çok tazyiklere ugrayan Hz. Peygamber evladi (seyyid ve serifler) Islâm dünyasinin her tarafina dagilmisti. Bunlar, çok itibar görür ve devletler kendilerine tahsisat baglardi." der.

Islâm âleminde, seyyid ve seriflere gösterilen bu ragbetten dolayi bir çok kimse bunu istismar edip kendisinin seyyid oldugunu (müteseyyid) iddia eder oldu. Her yer ve zamanda görülmesi mümkün olan bu tip iddialarin önünü alabilmek ve gerçek seyyid ile müteseyyidleri birbirinden ayirmak isine çok önem veriliyordu. Bunun için de yeni dogan her seyyidin neseb defterinin tutulmasi, isminin kaydedilmesi ve anne ile babasinin da belirtilmesi gerekiyordu. Osmanli Devleti'nde bu is biraz daha siki kontrol ediliyordu. Bunlar (seyyid ve serif), deftere kayd edildikleri gibi ellerine de "temessük" adi verilen tanitici bir kimlik belgesi veriliyordu. Nitekim, H. 976 senesi Receb'inin baslarinda (1568 Aralik sonu) Defterdar Ahmed Çelebi'ye gönderilen bir hükme göre:

"Haci Mansur ve Bayram adindaki sahislar seyyid olduklarini iddia etmektedirler. Bunun üzerine adi geçenler nakibü'l-esraf önünde sahih seyyid olduklarini isbat ederlerse deftere kayd ettirilmeleri ve ellerine temessüklerinin verilmesi emr edilmektedir.

Böyle bir teftiste seyyid olduklarini isbat edemiyenlerin de baslarina sardiklari yesil sariklarinin alinmasi gerekmektedir. Zira yesil sarik sarmak, seyyidligin en önde gelen isareti idi. Nitekim H. 984 senesi Sevval ayinin sonlarinda (1577 Ocak basi) Bursa kadisina gönderilen bir hükümde gerçekten seyyid olmayanlarin Nakibü'l-esraf'in gönderecegi adamlari vasitasiyla teftis edilmeleri, siyadetini isbat edemeyenlerin baslarinda bulunan yesil sariklarinin alinmasi gerektigi bildirilmektedir.

Osmanli Devleti'nin kurulusundan kisa bir müddet sonra burada da gördügümüz bu müessesenin kurulusu hakkinda Rif'at Efendi Davhatü'n-Nukaba adli eserinde sunlari söyler:

"Yildirim zamanina kadar seyyidler için bir nakib ve zabita tayin edilmemisti. Ancak daha önceleri ve onun devrinde bir çok âlim ve fâzil kimse Osmanli ülkesine geliyorlardi. Yildirim zamaninda Buhara'dan kalkip gelen Seyyid Ali Neta' ki "cedd-i âlâlari" Seyyid Muhammed, Bagdad'da esraftandi. Padisah bu durumu anlayinca onu tâife-i aliyye-i sâdâta zâbit ve nâzir tayinle "kendileri için Ebû Ishak zaviyesini bina eyleyerek tevliyetini ahfadina sart kilmisti. Timur vak'asinda Molla Fenari ve Seyh Muhammed Cezerî ile birlikte hapsedilmisti. Hapisten kurtulduktan sonra Hacc farizasini eda etmek üzere Mekke'ye gitti. Dönüste vefat eyledi. Yerine oglu Seyyid Zeynelabidin geçti. Onun da vefati ile bu makam uzun bir müddet bos kaldi. Ancak Ikinci Bâyezid (Bâyezid-i veli) devrinde H. 900 (1494/95) tarihlerinde "Emirî" mahlasli Kirimli Seyyid Mahmud Efendi Arap ve Acem seyahatini bitirip Osmanli ülkesine gelmisti. Âyan ve cumhurun ittifaki ile seyyidlere nâzir tâyin edildi. Araplarda bu vazifeyi alana "nakibü'l-esraf" dendigi için adi geçen zatin mensuru dahi bu ünvanla tayin edilerek ilk olarak bu zat hakkinda nakibü'l-esraf tabiri kullanildi. Önceleri günde 25 akça vazife ile maas aliyordu. Daha sonra bu maasi yevmiye 70 akçaya çikti.

Mevzumuza isik tutacagi için Ali Emirî (öl. 1924)'nin nakibü'l-esraflikla ilgili verdigi malumata temas etmeden geçemiyecegiz:

"Selâtin-i Osmaniyye'nin sâdât-i kiram hazeratina fevkalâde hürmet-i mahsuslari oldugundan bu silsile-i mübarekeye bazi müteseyyidler karismamak ve bir seyyid-i sahihu'n-neseb bir memlekete seyahat ederse hakkinda hürmet olunmak ve sayet gittigi sehirde temekkün ve tavattun buyurursa ismi zabt ve kayd olunmak üzere hicretin sekiz yüz tarihinde selâtin-i Osmaniyye'nin dördüncüsü olan Yildirim Bayezid tarafindan o vakit payitaht olan Bursa'da Nakibü'l-esraf ünvaniyle sâdâttan olmak üzere memur-i mahsus tâyin buyrulmus ve Fâtih Istanbul'u zapt ettikten sonra da bu hususa itina buyurduklari gibi mahdumlari sultan Bâyezid-i sani zamaninda umum vilayet ve liva merkezlerine vesair icabeden mahallere de Nakibü'l-esraf vekili ünvaniyle memurlar nasb ve tayin buyrularak sâdatin silsilelerinin muhafazasina itina edilmis ve el'an devam edilmekte bulunmustur. Zaten o misillû sâdât-i kiramdan olanlarin ellerinde secereleri bulunmak tabii ise de secereleri ziyaa ugrar veyahut secere tutmamis bulunanlar olursa ya Dersaadette Nakibü'l-esrafa veyahut Nakibü'l-esraf vekillerine müracaatla siyadetini irae ve isbat edebilirler."

Nakibü'l-Esraf, Osmanli devlet tesrifatinda (protokol) diger bütün devlet erkânina takaddum ederdi. Nitekim padisah cüluslarinda yeni sultani ilk tebrik eden Nakibü'l-esraftir. Tesrifat-i Kadimede bu hususta söyle denilmektedir:

"Sevketlü kerametlü efendimiz hazretleri müsahede ve taht-i aliye cülûs buyurduklarinda alkis olunup ibtida Nakibü'l-esraf efendi gelüp dâmenbus ve kiyam ve alkis olunup duaya surû' eyledigi gibi çavusbasi aga ile kapucular kethudasi aga temenna edüp kubbe-i hümayuna seyhülislâm efendi hazretleri ile kaimakam hazretleri kaldirmaya azimet ve müsarünileyhima dahi yerlerinden hareket ve süratlice reftar ile gelinceye dek Nakibü'l-esraf efendi dahi duaya hitam virüp kad-i hamidey-i tâzim eyledikten sonra avdet etmeyüp taht-i hümayunun sag tarafinda sevketlü efendimizin nazargahlarinda durdular."

Sultan Ikinci Abdülhamid zamaninda, Nakibü'l-esraflarin oturmalarina mahsus Yildiz civarinda bir konak tahsis edilmisti.

1908 senesine kadar 1000 kurus maas alan Nakibü'l-esrafin ayligi daha sonra 5000 kurusa kadar çikarilmistir. Önceleri kalabalik bir kalem heyeti bulunan bu makamin bilahare 1000 kurus aylikli bir kâtible iktifa ettigi görülmektedir.

Osmanli devlet ve toplum hayatinda büyük bir yeri bulunan Nakibü'l-esraflik müessesesi, adi geçen devletle birlikte tarihe mal olmustur.

IMAMLIK

Insanlari dogru yola iletmek ve dolayisiyla onlara dünya ve ahiret saadetini tattirmak için, zaman zaman peygamber adi verilen elçilerini gönderen Allah, insanlara bu elçileri vasitasiyla emirlerini bildirmistir. Bu emirler Allah tarafindan gönderilen Kitap veya Sahifeler'de yazili idi. Peygamberlerin vefatindan sonra da emirlerine uyulmasi ve bunlarin tatbiki için bazi kimselere bu sahada çalisma imkân ve kolayligi verilmistir. Çesitli dinlere göre farkli isimler alan bu zümre genel olarak "Din adami" sinifi diye isimlendirilebilir.

Ilk emrinde okumayi emreden, ilmi herkese farz kilan ve ilimle mesgul olmayi ibadet sayan Islâm Dini, kendinden önceki dinlerde oldugu gibi, belli çizgilerle diger insanlardan ayrilan veya Allah ile insanlar arasinda aracilik yapan bir "din adami sinifi"na tarih boyunca yer vermemistir. Bu durum Islâm'la öbür dinler arasindaki belli basli farklardan birini teskil eder. Zira bir müslüman istedigi her yer ve zamanda Allah'a yalvarir, tevbe ve ibadet edebilir. Hiç kimse onun bu istegini engelleyemez. Ama öbür dinlerde meselâ hristiyanlikta oldugu gibi bir kimsenin günahlarinin bagislanmasini istemesi ancak bir papaz vasitasi ile mümkündür. Arada bir rahip olmayinca Hristiyanin tevbe ve bagislanma istegi Allah'a ulasmaz. Daha açik bir ifade ile Hristiyanlikta din adami Allah ile insanlar arasinda bir nevi aracilik yapar. Iste bu sebeple Islâmdaki din adamligi anlayisi ile baska dinlerdeki din adamligi anlayisi arasinda önemli farklar vardir. Burada bu farklardan sadece bir tanesine temas ettik. Konu ile ilgili böyle kisa bir giristen sonra artik Islâmdaki din adami, dogru bir ifade ile din görevliligi sayilan imamlik müessesesine geçebiliriz.

Kur'an-i Kerim'in yedi yerinde müfred (tekil), bes yerinde de cemî' (çogul) olarak geçen imam kelimesinin âyetlerin isigi altindaki lügat mânasi: "Nümune, isaret, misal ve rehber"dir. Ilmî istilah olarak ta çok degisik mânalar ifade eden bu kelimenin bütün bu yönlerini simdilik bir kenara birakip sadece namazda müslümanlarin kendisine uydugu kimse (imâmet-i sugrâ) mâna ve medlûlüne temas edecegiz.

Günümüzde vazifesi mihrab ile minber arasina sikismis bulunan imamin yetki ve selahiyetleri baslangiçta bu kadar kisitli degildi. O, sosyal hayatin en önemli unsurlarindan biri oldugu için daha genis yetkilere sahipti. Osmanli sehrinin toplum hayatinda özellikle mahallenin her seyi ondan sorulur, onun haberi olmadan mahalleye yabanci bir kimse giremezdi. Ölüm ve dogumlarin kayitlarini o tutardi. Mahallenin genel ahlâkindan bir dereceye kadar o sorumlu idi. Nitekim Osmanli cemiyetinde mahalle imami kadi'nin vazife ve temsilciligini yapardi. Mekâna göre bir görev taksimi yapildiginda kadi-nâib-imam hiyerarsisi görülmektedir. Memleketimizde 1245 (1829) senesinde muhtarlik teskilati kurulana kadar mahallelerin mülkî ve beledî âmiri yani yöneticisi olan imamlar, ayni zamanda kadi'nin bir nevi temsilciligini de yapiyorlardi. Vazifeye tayinleri bizzat padisah berati ile olan imamlarin bu durumunu ortaya koyan pek çok vasika vardir. 2 Receb 972 (3 Subat 1564) tarihini tasiyan ve Edirne Kadi'sina yazilmis bulunan bir emre göre imam ve hatiblerin vazifelerine dair çikan beratlarini alti aya kadar almalari gerekmektedir. Aksi takdirde vazife yapamiyacaklari belirtilmektedir.

Osmanli Devleti'nde mahalle halkinin beledî, idarî ve dinî yöneticisi olan imamin vazifesi sadece sivil hayatta degil, askeriyede de vardi. Bu sebeple biz, onun askeriyedeki durumuna kisaca temas edecek daha sonra sivil toplumdaki yetkilerine temas edecegiz. Onun, askeriyede de önemli bir mevkii vardi. Osmanli Teskilât ve Kiyafet-i Askeriyesi adli eserinde Mahmud Sevket aynen söyle der: "Imam, basinda yesil çuhadan müdevveru's-sekl kalafat üzerine beyaz sarik sarip arkasina dar kollu kirmizi cübbe ve bunun altina sivâî entari ve bacagina dökme salvar iktisâ eder. Ve ayagina mavi mest ve pabuç giyer ve Mushaf-i Serif vaz'ina mahsus olan cüz kesesini boynuna asar idi.

Yeniçeri ocagina mahsus olmak üzere "ImamGi Hazret-i Aga" ünvanini haiz bir imam bulundugu gibi kapikulu sünûf-i askeriyesi ortalarindan her birinde dahi efrad-i askeriyeye talim-i serâit-i dîniyye etmek ve edây-i salât ile talkin, gasl ve tekfin vezâifi dahi ifa eylemek üzere bir imam mevcut idi.

Kitâat-i askeriyenin büyük zâbitâni meyaninda vacibu'r-riâye olanlardan birinin ismine nisbetle yâdedilmesi orduy-u hümâyunca kadîmen mutâd oldugu cihetle yeniçeri ortalarindan 84. cemaat ortasina imâm-i Hazret-i Aga namina nisbetle "Imam" denirdi.

Imam-i Hazreti Aga hakkinda Uzunçarsili (Osmanli Devleti Teskilâ-tindan kapikulu Ocaklari, I, 232-233)'da söyle der: "Ocak imami resmî zamanlarda ve ordu alaylarinda basina yayabasi keçesi giymeyerek ulemâya mahsus örf giyer. Fakat Kadiasker ve Istanbul Kadisi gibi saçakli çuha abayi degil seraser abayi giyerdi. Bes vakit namazda aga kapisindaki yeniçeri agasina imamlik eder ve aga sefere gitmeyince bu da sefere gitmezdi.

Aga imami azlolunamazdi. Kendi arzusuyla devecilik isterse yani deveciler ortasina yayabasi olmasini arzu ederse o makam ayrilmasina müsaade edilirdi. Imam, yeniçeri agasinin yakini oldugundan ortasinin efradi fazla idi. 1035 (1625) tarihindeki ulûfe defterinin 28. imam ortasi mevcudu 327 ve 1074 (1663) senesindeki defterde ise 94. imam ortasi mevcudu 261 kisi idi.

Yeniçeri tesrifat defterinde (XVI. asir) Ocak imami basçavus ve Haseki agalar arasinda görülmektedir. Her ayda bir defa yeniçeri agasinin, alayla veziriazama gidip ziyaret ettigi vakit, Ocak imami da beraber gider ve el öptükten sonra diger bazi agalar gibi disari çikmayarak Yeniçeri Agasi ile beraber sadriazamin odasinda otururdu. Bayram merasiminde de imam, ayni tesrifata tabi idi."

Halkin, daha dogrusu mahallenin idarî ve beledî âmiri olan imamlarin bu durumu, kendilerini bazi mükellefiyetlerden kurtarmaktadir. Nitekim bu yüzden devlet, imam ve hatiplik vazifelerinde kaldiklari müddetçe bunlardan vergi almamaktadir.

Osmanlilarda, mahalle yöneticisi olan imamlar, günümüzde oldugu gibi namaz kildirip köselerine çekilmiyorlardi. Onlar, mahallenin gören gözü ve isiten kulagi idiler. Kahvede vaaz eder, çocuklara ders verir, cemaata yol gösterir, hasta ve fakirlerle ilgilenirlerdi. Bununla beraber onlar, yalniz dinî bir kilavuz, ögrencilere ders okutan birer ögretmen, kahve ve minberlerde cemaata yol gösteren birer akil hocalari degillerdi. Onlar, mahallelerinin düzeninden, halk arasindaki ahenk ve baristan sorumlu birer yönetici idiler. Mahalleleri onlar yönetirdi. Nitekim, kötülükleri zahir olanlar, içki içenler ve namaz kilmayanlarin mahallelere sokulmamasi gibi bazi görevler bizzat imamlardan istenmektedir. Onlara bu vazifelerini bildiren emirler verilmektedir. Evahir-i Muharrem 1130 (Aralik 1717) tarihin, tasiyan asagidaki su emir bunlardan sadece bir tanesidir:

"Âsitâne Kaymakamina ve Istanbul Kadisina ve Sekbânbasiya ve Hassa Bostancibasiya hüküm ki: Mahruse-i Istanbul'da bazi mahallatta fevahis taifesi tavattun ve âdet-i mazmumeleri üzre bazi erâzil ve müdmini - hamr (içki içenler) olan eskiya ile ihtilat ve irtikâb-i fisk-u fücur ve bâsie-i fitne ve fesâd olduklari mesami-i aliyye-i mülûkâneme ilka olunub emr bi'l-ma'ruf ve nehy ani'l-münkerin mev'ize-i kerime muktezasinca uhde-i cenab-i hilafetmeâ-bimi vâcib ve zimmet-i mehin vârid-i töhmet-i cihanyanima lâzim vârid olmagla sen ki vezir-i müsarün ileyh ve siz ki mûmâ ileyhimsiz insaallahu taala is bu emr-i serif-i vacibü'l-imtisalim vüsuluna mahruse-i Istanbul ve tevabii mahallati imamlarina mahallelerine fevahis sakin olmamak üzere ve ahalisi dahi evkat-i hamsede (bes vakit) cemaat ile eday-i salât-i mefruza içün hazir olup ve içlerinden târik-i salât (namazi terk edenler) ve sürb-i hamr vesair menahiyi mürtekib olanlar, mahallelerinden ihraç olmak üzre ma'rifet-i ser'le muhkem tenbih ve te'kid ve mehakime üzerlerine ta'zir-i ser'î iktiza eder cürmü sâbit olanlarin dahi müstahak olduklari cezalari töhmetleri tasrihi ile sen ki vezir-i müsarün ileyhsin huzuruna i'lam ve ser'an müstahak olduklari cezalari, sâire mucib-i ibret içün (baskalarina ibret olmak üzere) alenen tertib ve bitevfikillahi taala menhiyyat ve münkerati men ve ref'ine ve ibadullahin zill-i ma'delet-i mülûkânemde emn ve it'minanlerine ziyade takayyüd ve ihtimam eyleyüp tesamüh ve tekâsülün gayetü'l-gaye ihtiraz ve ictinab eylemeniz bâbinda ferman-i âlisanim sâdir olmustur."

Bu fermana göre mahalle imamlari kendi mahallelerinden sorumlu tutulmaktadirlar. Belgenin metnini verdigimiz için burada daha genis bir açiklamaya girmek istemiyoruz. Bundan baska Haslar kadisina Selh-i Safer 975 (5 Eylül 1567) tarihinde yazilan bir hükümde de Eyyüp ve civarindaki mahallelerde bulunan fisk ve fücur ehlinin mahallelerden çikarilmasi, kahve vs. oyun yerleri ile fuhsiyatla istigal eden kadinlarin bulunduklari yerlerin kapatilmasi için de yine imamlardan yardim istenmektedir. Bu emirlere uymayanlarin hapsedilmesi isinde de kadiya yardim etmek üzere mahalle imamlari ile kethüdalarin görevlendirildigi adi geçen belgeden anlasilmaktadir.

Osmanli döneminde mahalle imamlarinin birçok görevi bulunmaktadir. Mahalle teskilâtinin basinda bulunan imamlar, mahallelerinde inzibati saglamak için siki tedbirler almak zorunda idiler. Bu inzibat ve güvenlik sebebiyle özellikle Istanbul halki birbirine kefil ettirilirdi. Kefilsiz olanlar mahallelerde barinamadiklari gibi, Istanbul'da bes yildan az oturanlar da geldikleri memleketlerine geri gönderilirlerdi. Mahallede kefilsiz oturanlar ile bes seneden az kalanlarin arastirilip ortaya çikarilmasi tamamiyla imamlara ait bir görevidir.

Mahalle halki tarafindan biriktirilip imama teslim edilen ve "avariz akçasi" denilen bir nevi yardimlasma sandigi vardi ki, burada biriktirilen para ile mahalledeki hasta ve fakirlere yardim edilirdi. Imamlar, bu parayi çalistirmak suretiyle fakirlere yardim ettikleri gibi, câmi ve mescidin ufak tefek ihtiyaçlarini da görürlerdi. Son senelere kadar devam eden bu faaliyet sayesinde memleket fukarasina önemli derecede yardim yapiliyor, az da olsa onlarin sikintilari giderilmeye çalisiliyordu. Ancak Kavalali Mehmet Ali Pasa ile çikan harpte bu para, devlet tarafindan alinarak askerin masraflarina harcandi.

Çesitli belge ve kroniklerin bildirdiklerine göre mahalle aralarindaki sokaklarin süpürülüp temizlenmesinden mahalle halki; çarsi ile pazarlardaki sokaklarin temizliginden de esnaf sorumlu tutulurdu. Nöbetlese ve bazan da imece suretiyle halka bu hizmeti gördürmek mahallede imam, çarsi ve pazarlarda da esnaf kâhyalari tarafindan yerine getirilirdi.

Imamlarin bu görevleri o kadar önemli ve devamli bir hal almisti ki, sehir merkezinde kadilik müessesesi büyük bir sarsintiya ugrayip fonksiyonunu yitirdigi halde, o müessesenin alt kademedeki temsilcisi olan mahalle imamlarinin durumu o kadar sarsilmamistir. Bununla beraber, memlekette bu derece önemli hizmetler ifa etmis olan imamlarin yetkileri zamanla daraltilmistir. Bu durum Tanzimat (1839)'a takaddum eden senelere kadar uzanmaktadir. Tanzimat'a dogru mahalle yöneticisi statüsündeki imamlarin, din isleri disinda yönetim ve diger dünya isleri ile mesgul olmalarini önlemek için, danismalari gereken ve halk tarafindan seçilen birkaç muhtar verilmistir. Böylece 1829'da baslayan bu muhtar seçme isi, asirlarca mahalle islerinin yönetimini üstlenen imamlarin bu vazifelerine son vermeye baslamistir. Türkiye'de Cumhuriyet'in kurulmasi ile de imamlarin vazifesi sadece camiye hasredilmistir.

Gazete, radyo, televizyon vs. gibi nesir araçlarinin bulunmadigi bir dönemde devlet her türlü emir ve yasaklarini imam ile câmi vasitasiyle halka bildiriyordu. Bu sayede devlet,memleketin her yerine ayni zamanda (yatsi namazi vakti) istedigi emri ulastirabiliyordu. Çünkü mahallede, ergenlik çagina gelmis bulunan bütün erkeklerin yatsi namazi vaktinde camide toplanacaklarini bilirdi. Bildirilmesi istenen bir emrin mevcudiyeti halinde imam, günün son ibadeti olan yatsi namazini müteakip: "Ey cemaat dagilmayiniz, hükümetin emri vardir, simdi söyleyecegim" der ve kendisine verilen emri ilan ederdi.

Günümüzdeki vazife, yetki ve selâhiyetini çok iyi bildigimiz imamlik, asirlarca Isâm âleminde önemli rol oynamis mühim bir memuriyetti.

Önemli bir memuriyet oldugundan, resmen tayin edilmemis olnalarla köy veya mahalle halki tarafindan gayri resmî olarak bu vazifeye getirilenlere "imam" ismi bile verilmemektedir. Vesikalarda "namazci" adi verilen böyle kimselerin durumunu belirten uzunca bir vesikayi buraya almak istiyoruz. Böylece hem imamlarin hem de toplumun dinî ve sosyal hayati hakkinda bilgi vermis olacagiz.

"Mafharü'l-kudat ve'l-hukkâm ma''denü'l-fadli ve'l-kelâm Mevlâna Vize kadisi zîde fadluhû tevki'i refi-i hümayunum vasil olicak malum ola ki haliya taht-i kazanda vaki' olan Abdi köy demekle ma'ruf karye halki ve kaza-i mezburun sair ahalisi evkat-i salatta tekâsül ve eday-i feraiz ve vacibatta tesahül gösterüp ve ekser mesacid haraba müsrif olup tamir ve termim olunmayup ve bazi eimme Kur'an-i Azim-i sihhat üzre kiraatina kâdir ve erkân-i salata âlim olmayup ve bazi dahi ser'an imameti münafi bazi ef'al ve akval ve evsaf ile maruf ve mevsuf iken imamet eyledikleri pâye-i serir-i a'laya arz olunmagin buyurdum ki hükm-i serif-i lazimü'l-itbaim vardukta bizzat mübaseret idüp bu hususu ayan-i vilayetten bî garaz müslümanlar mahzarinda ser'le teftis ve tetebbu' edüp göresiz. Vaki ise târik-i salat olanlari tenbih ve tehdid edüp evkat-i hamsede eday-i salat (namazi terk edenleri) ittüresiz. Temerrüd ve inad idenlerin ser'le haklarindan gelesiz ve harap olan mesacidi dahi mütevellilerine telif idüp mahsul-i evkaflari ile tamir ve termim ittüresiz. Ve vakfi olmayup sehirde vaki' olan mesacidi ehl-i mahallesine ve kurada olani ehl-i karyesine tamir ve termim ittürüp muhtac-i arz nesne vaki olursa yazup bildiresiz. Ve eimmeden (imamlardan) sol ki Kur'an-i Azim'in sihhat üzre kiraatina kadir veya erkân-i salâta âlim olmayup yahud ser'an imameti münafi bazi ef'al ve akval ve evsaf ile maruf ve mevsuf oldugu tamam zâhir ve malum olivereni mehma emken Kur'an-i Azimin sihhat üzre kiratina kadir ve müberra imamete elyak... kimesnelere tevcih idüp Asitane-i saadet penahiden arz idesiz. Amma hakk-i sahiha tabi olup garaz ve taassubtan ve bu bahane ile kimesnenin bî-gayri vech-i ser'i irzina ve malina halel gelmekten ve bi'l-cümle emr-i serifime muhalif is olmaktan be-gayet hazer ve ihtiyat idesiz. Ve bunun gibi husus oldukça vilayet kadilari taht-i kazalarinda "namazci" deyü bir kimesne tayin iderlermis reayaya teaddi olur imis. Imdi namazci tayin olunmaga emrim yoktur. Bu husus içün namazci deyü kimesne tayin etmeyüp ferman-i serifim muktezasinca emr olunan nesneleri kendin bizzat görüp... Receb 953.

Kaynak: Osmanli tarihi

by Muhammed Faruk


OSMANLILARDA EGITIM VE ÖGRETIM

pic48.gif (42385 Byte)

OSMANLILARDA EGITIM VE ÖGRETIM

Islâm ülkelerindeki ilmî hayatin gelismesinde XI. asrin müstesna bir yeri vardir. Zira bu asirdan itibâren sistemli bir egitim ve ögretim mahalli olarak medreseler, halkin kültürel ve dinî anlayis bakimindan yetisip gelismesinde faal bir rol oynamaya basladilar. Osmanlilar döneminde ise medreseler, hem program,hem de mimarî sahada büyük bir yenilik ve ilerleme kayd ettiler. Bu bakimdan, Osmanli sehirlerinin fizikî gelismesinde de medreselerin önemli bir yeri oldugu söylenebilir.

Osmanlilar, medrese egitimi ve dolayisiyla ilim ve bu sahanin adamlarina deger verdiklerinden, bunlarin tahsil ve egitim konusunda karsilasabilecekleri her türlü sikintiyi ortadan kaldirmaya çalismislardi. Bu devlette ilim ve mensuplarina itibar edilip saygi gösterildigi için Iran, Turan, Horasan, Dagistan, Hindistan, Buhara, Haleb, Sam, Misir ve Karaman gibi birçok Islâm ülkesinden bilginler Istanbul'a akin etmisti. Bu akin sebebiyle devletin merkezi olan Istanbul, yavas yavas Islâm dünyasinin ilim merkezi haline gelir.

Osmanlilar, medreselerdeki egitim ve ögretim faaliyetlerini vakiflar vasitasiyla devam ettirdiler. Fatih Sultan Mehmed'in, Istanbul'u feth eder etmez "Sahn-i Semân" medreselerini tesis ettirmesi ve bunlarin giderlerini saglamak için vakif kurmasindan sonra, devlet merkezi oldugu gibi ilim merkezi haline de gelen Istanbul'da basta hükümdarlar olmak üzere sultanlar, vezirler, ilim adamlari, bazi saray mensuplari ve maddî durumu iyi olan halk tarafindan pekçok medrese insa olunmustu. Yalniz Mimar Sinan'in bas mimarligi sirasinda Istanbul'da insa edilen medreselerin sayisi, 6'si Süleymaniye medreseleri olmak üzere 55'i bulmaktadir. XVII. asrin son çeyregi basinda ise Istanbul'daki medrese sayisinin 126'ya ulastigi görülmektedir. Fetihten XIX. asra kadar Istanbul'da insa edilen medrese sayisi 500'ü asmaktadir. Ancak bunlarin büyük bir kismi yangin ve deprem gibi tabiî âfetlere maruz kalarak yikilip yok olmus veya terk edilmistir.

Orta ve yüksek ögretimi gerçeklestiren Osmanli medreselerinin ilki, Orhan Gazi tarafindan 731 (1330) tarihinde Iznik'te açilmisti. Orhan Gazi, bu medrese için vakiflar kurmustu. Geliri, medrese, müderris ve talebeye tahsis edilen vakif köyler, her türlü "Tekâlif-i Örfiyye"den (Örfî vergiler) muaf idiler. Nitekim Orhan Gazi'den çok daha sonraki tarihlere uzanan 27 Cemayizelevvel 1136 (23 Subat 1724) tarihli bir "arz" (arsiv belgesi), Iznik'e bagli Kozluca Köyü'nün, adi geçen medreseye vakfedildigini göstermektedir.

Ilk dönem Osmanli ilim hayati hakkinda bilgi veren D'Ohsson'a göre Osmanli Devleti'ndeki ilmî faaliyetler, daha Osman Gazi döneminde baslamisti. O, bu konuda su bilgileri vermektedir: "Osman Gazi, Sögüt'te yeni imparatorlugun temelini atarken hazine ve silah ile beraber ilmî ve kültürel faaliyetlere karsi da gayet mütesebbis idi. Ilmî yönden ilerlemeyi ve en azindan eski medreseleri olduklari gibi muhafaza etmeyi arzu ederdi. Veliahdi ve oglu Orhan Gazi, Iznik'te imparatorluk camiini yükseltirken orada bir de, bir asri mütecaviz bir zaman boyunca Osmanli medreselerinin en yüksegi olarak bakilacak olan bir medrese yaptirdi. Yeni kurulmus (731/1330) ve kendi ismi ile adlandirilmis olan bu medresenin idaresi, Islâm âlemindeki diger bütün medreseler gibi müderris titri altinda Seyh Davud-i Kayserî'ye verildi."

Iznik, bir ilim merkezi olarak önemini XV. yüzyilda da korumus ve bu yüzden sehre "âlimler yuvasi" ünvani verilmisti. Iznik Medresesinin yetistirdigi ünlü âlimlerden biri de Osmanlilarin ilk Seyhülislâmi Molla Fenarî'dir. Osmanlilarin, ilk birbuçuk asir içinde yaptirmis olduklari medreselerin derece ve sinif itibariyle en mühimleri Iznik, Bursa ve Edirne'de idi. Devletin kurulusu esnasinda Iznik Medresesi, beyligin birinci sinif medresesi idi. Bu medresede yapilan egitim ve görülen ögretimin derecesi hakkinda kesin bir bilgiye sahip olmamakla beraber, müderrisligine (Ögretim Üyeligi'ne) tayin edilmis olan sahislar, bunlarin hayatlari ve eserleri, dolayisiyla ilmî kapasiteleri tedkik edilecek olursa bu medresenin oldukça yüksek seviyede bir egitim ve ögretim kurumu oldugu düsünülebilir. Gerçekten Kahire'de ihtisasini yapip memleketine dönen ve orada birçok talebe yetistiren Davud-i Kayserî (öl. H. 751/M. 1350)'nin söhretini duyan Orhan Gazi, onu Kayseri'den getirterek Iznik'te yaptirdigi medreseye müderris olarak tayin eder. Iznik medresesinin ilk müderrisi olan Davud-i Kayserî, Muhyiddin Arabî'nin üvey oglu Sadreddin Konevî'nin halifelerinden tefsir sahibi ve Muhyiddin Arabî'nin "Fusûsu'l-Hikem" adli eserini serheden Kemaleddin Abdurrezzak el-Kâsî (öl. 1329)'nin halifesi olup yüksek tahsilini Misir'da yapmisti. Davud'un halefleri olan Taceddin el-Kürdî ve Alaeddin el-Esved de devrin büyük bilginleri arasinda sayiliyorlardi. Bu nokta göz önünde tutulursa Iznik Orhaniye medresesini yüksek seviyeli egitim ve ögretim veren bir müessese olarak kabul etmek gerekir.

Bursa'nin fethinden sonra orada da medreseler kurulur. Bundan dolayi Iznik ikinci dereceye inerek Bursa'daki Sultan Medresesi birinci dereceyi alir. Orhan Gazi'den sonra oglu Murad (Murad Hüdâvendigâr), Bursa Çekirge'de eski Kaplica civarinda bir câmi, medrese ve imâret yaptirarak, bu konuda babasindan asagi olmadigini göstermisti.

Yildirim Bayezid, Hisar disinda bir câmi ve medrese yaptirmakla Bursa'nin bir ilim ve irfan merkezi haline gelmesini ve sehrin hisar disina tasmasi ile genislemesini sagladi. Çelebi Sultan Mehmed'in Bursa'da kurdugu medrese, digerlerine nazaran ayri bir hususiyete sahiptir. "Sultaniye Medresesi" denilen bu tahsil kurumunda ilk müderris Mehmed Sah Efendi (öl. 839/1435)'dir. Molla Semseddin Fenarî'nin oglu olan bu zatin ilk dersinde ögrencilerden baska Bursa'nin belli basli âlimleri de hazir bulunmus, yeni müderris Mehmed Sah Efendi de medreselerde okutulan ilimlere dair sorulan suallere cevap vermisti. Sultaniye müderrislerinin, böyle umumî sekilde ders vermeleri bir gelenek haline gelmistir. Bilhassa Bursa Sultaniyesi kurulduktan sonra Iznik medresesi, ikinci dereceye düsmüstü. Buna karsilik bir ilim merkezi olarak Bursa ilk siraya yükselmisti. Bu durum, Sultan II. Murad'in Edirne'de Üç Serefeli Câmii yanindaki Saatli medresesini kurana kadar devam eder. Edirne devlet merkezi olduktan sonra II. Murad zamaninda 841 (1437) yilinda baslanarak bazi ârizalar sebebiyle 851 (1447) senesinde tamamlanan Üç Serefeli Câmii yanindaki medrese ile Dâru'l-Hadis, o tarihte Osmanli ülkesindeki medreselerin üstünde yer aldi. Böylece, Bursa'daki Sultaniye Medresesi, gerek egitim ve ögretim, gerekse tahsisati bakimindan ikinci dereceye düstü. Üç Serefeli medrese müderrisine o tarihe kadar hiç bir medrese ögretim üyesine verilmeyen yüz akça yevmiye verildi. Halbuki bundan önce Iznik medresesi müderrisinin yevmiyesi otuz, Bursa'daki Sultan Medresesi müderrisinin ise günde (yevmiye) elli akça idi.

Görüldügü gibi Bursa'nin fethinden hemen sonra orada da çesitli medreseler kuruldu. Suurlu ve ne yaptigini bilen bir politika sonucu sinirlari yavas yavas genisleyen Osmanli Devleti'nde, pekçok devlet ricali, mektep, medrese, imâret ve câmi gibi farkli sahalara hizmet veren kurumlari açmakta adeta birbirleri ile yarisiyorlardi. Örnek olmasi bakimindan sadece Istanbul'un 1453 yilindaki fethinden sonra Fatih'in yaptiklarini vermek istiyoruz. Buna göre otuz yillik hükümdarligi döneminde basta Istanbul, Bursa ve Edirne olmak üzere devletin çesitli sehirlerinde 85'i kubbeli olarak 300 kadar câmi 57 medrese, 59 hamam, 29 bedesten, çesitli saraylar, hisar, kale, sur ve köprüler yaptirdigi görülmektedir. Bunlarin çogunun zamanla yikildigina da isaret etmek gerekir.*

764 (1363) tarihinde Edirne'nin fethinden sonra, Rumeli'deki fetihlerin daha saglikli ve basarili olabilmesi için devlet merkezi buraya nakledilir. Edirne'nin devlet merkezi olmasi, burada da medreselerin hizla açilip çogalmasina sebep olur. Zira biraz önce de görüldügü gibi herkesten önce devletin basinda bulunanlar, bulunduklari yerlerde egitim kurumu açmayi bir gelenek haline getirmislerdi. Böyle bir anlayistan dolayidir ki, hemen her zaman devlet merkezinin bulundugu yer, ilmî faaliyetlerin en çok yogunlastigi merkez oluyordu. Nitekim Istanbul'un fethi ve devletin merkezi haline gelmesinden sonra Fatih Sultan Mehmed tarafindan yaptirilan "Sahn-i Semân" medreseleri ön plana geçtiler. Fatih Kanunnâmesinde "Sahn-i Semân" diye meshur olan medreselere vakfiyesinde "Medâris-i Semâniye" denilmektedir.

Fatih külliyesi kurulunca sekiz büyük medreseye "sahn" adi verilmisti. Bu tabiri her ne kadar ilk tomar Arapça vakfiyede bulamiyorsak da Fatih'in tashihinden ve külliye müderrislerinin tedkikinden geçen meshur kanunnâmede bu tabiri görüyoruz. O halde bu tabir, Fatih'ten günümüze kadar gelmektedir. Fatih külliyesi büyük medreselerinden her birini mâna itibariyle birer fakülte sayabiliriz. Vakfiyelerinde buralara aklî ve naklî ilimlerde mütehassis müderrislerin (profesör) tayin olunacagi açikça belirtildigine göre buralarda tip, fikih (Islâm hukuku), hey'et (astronomi) ve ilâhiyat okutuluyordu. Bu büyük medreselerin odalarinda birer yüksek ilim talebesi (danismend) oturuyordu. Bunlar, seviyesi yüksek dersleri okuyunca branslarina göre daha sonra hekim (doktor), fakih, fen adami, maliye ve devlet memuru oluyorlardi. Bu sahn medreselerine musila-i sahn olan Tetimmeler de, adeta bugünkü lise tahsilini bitirerek geldiklerine göre Semaniye Medreselerine alem olan sahn tabiri yüksek bir tahsil derecesini gösteriyordu.

Osmanli medreselerindeki egitim ve ögretim usulü, diger Islâm devletlerinde oldugu gibi bir metod takip etmis olup, medreselerin sayilari arttikça bunlar da derece ve siniflarina göre bir düzene tabi tutulmuslardi. Bunun içindir ki ilk defa Sultan II. Murad, daha sonra da Fâtih Sultan Mehmed tarafindan medreselerin bir siniflandirilmaya tabi tutuldugu görülür. Fatih medreselerinin (Sahn-i Semân) yapilmasi, Osmanli ülkesindeki medrese teskilâti için bir yenilik sayilmaktadir. Onun için kisa ve özet bir sekilde de olsa bu medreselerden bahsetmek istiyoruz.

Fatih'in kanunnâmesinde "Sahn-i Semân" diye adlandirilan medreselere "Semâniye medreseleri" de denilmektedir. Fatih Sultan Mehmed, Istanbul'u feth ettikten sonra, Imparator Jüstinyen'in esi Teodora tarafindan yaptirilan Havariyûn kilisesi yerine câmi yaptirir. Daha sonra câminin dogu ve bati kismina "Sahn-i Semân" denilen sekiz medrese yapti ki, bunlar yüksek tahsil içindi. Bunlarin arkalarinda da "Tetimme" adi verilen ve sahn medreselerine ögrenci yetistiren sekiz medrese daha yaptirir. Vakfiyedeki bilgi ve Âli'nin kaydina göre burasi Istanbul'un ortasina denk geldigi için buraya sahn denmistir. Tarihî rivayetlere göre bu medresenin programini Vezir Mahmud Pasa ile matematik ve astronomi âlimi Ali Kusçu tertip etmislerdir. Dördü câmiin dogu kisminda, dördü de bati tarafinda bulunan bu medreselerden her birinin ondokuz odasi vardi. Sekiz müderristen her birinin birer odasi ve elli akça yevmiyesi vardi. Ayrica, beser akça yevmiye ile bir oda, ekmek ve çorba verilmek üzere sekiz medreseden her birine birer "muid" (asistan) verildi. Her medresenin onbes odasina ikiser akça yevmiye (burs, kredi), imâretten ekmek ve çorba (yemek) verilmek üzere birer "danismend" konuldu. Geri kalan iki oda da kapicilarla ferras denilen temizlik isçilerine tahsis olundu.

Sahn medreselerinin arka taraflarinda yüksek tahsile, yani Sahn-i Semân medreselerine danismend yetistirmek üzere "Tetimme" veya "Musila-i Sahn' ismiyle sahn medreselerinden küçük olarak sekiz medrese daha insa edilmisti. Bu medrese, derece itibariyle orta tahsil seviyesinde idi.

Sahn medresesi talebelerine danismend, Tetimme talebesine de Suhte (galat olarak softa) deniyordu. Tetimmelerden her hücreye üç ögrenci konmustu. Bu odalardan her birisine ihtiyaçlarina sarf edilmek ve mum parasi olmak üzere 5'er akça tahsis edildigi gibi yemekleri de imâretten veriliyordu.

Bilindigi gibi egitim ve ögretim, hiç bir devletin vazgeçemeyecegi bir mecburiyettir. Bununla beraber her devlet, vatandasini, kendi sartlari, ihtiyaçlari ve ileriye dönük hedeflerini gözönünde bulundurarak yetistirmeye çalisir. Osmanli Devleti de vatandasini kendi durum ve sartlarina uygun bir sekilde yetistirmeye gayret etmistir. Bu gayenin tahakkuku için de egitim ve ögretim müesseseleri kurmustur. Devletin kurulusu ile baslayip, yikilisina kadar çesitlenerek gelisen bu müesseseler, devlet ve çogunlukla vakiflar vasitasiyla kuruluyorlardi. Bu müesseseleri, klasik ve yeni diye iki gruba ayirabilecegimiz gibi, örgün ve yaygin egitim müesseseleri diye de ayirmak mümkündür.

ÖRGÜN EGITIM MÜESSESELERI

Bu müesseseler, belirli yas ve bilgi seviyesindeki insanlari, yine belirli zaman ve disiplinlere göre yetistirmek üzere kurulmus bulunan müesseselerdir. Bu kuruluslarin, sivil ve askerî olmak üzere iki sahada sekillendiklerini görüyoruz. Bir bakima, özel egitim ve ihtisas konusuna girdigi için askerî müesseseleri daha sonraya birakip sivil egitim kurumlarindan bahsetmek istiyoruz. Bu arada, yaygin egitim müesseseleri diyebilecegimiz, câmi ve tekke gibi kurumlardan bir önceki ciltte bahsedildigi için burada bunlara temas edilmeyecektir.

Kaynak: Osmanli tarihi

by Muhammed Faruk


SIBYAN MEKTEPLERI

Ilk tahsil veren bu mektepler, 5-6 yaslarindaki çocuklara okuyup yazma, bazi dinî bilgiler ve dört islemden ibaret olan matematik derslerini verirdi. Islâm dünyasinin ilk asirlarinda "Küttâb" adiyla tanidigimiz bu okula, Müslüman Türk devletlerinden Karahanli ve Selçuklularda "Sibyan Mektebi" deniyordu. Osmanlilar'da ayni okula bu isimle birlikte "Dâru't-tâlim", "Mektep", "Tas Mektep", "Mahalle Mektebi", "Mektephâne" ve "Mekteb-i Ibtidâiye" gibi isimler veriliyordu. Osmanlilar'da bu mektebin hocasina "Muallim", yardimcisina da "Kalfa" veya "Halife" denilmekteydi. Süleymaniye Vakfiyesi'nde bu mekteplere tayin edilecek hoca ile yardimcisinin özellikleri su ifadelerle tesbit edilmis bulunmaktadir: pic6.gif (26557 Byte)

"Ve mekteb-i mezbûrda bir ehl-i tecvid, hâfiz-i Kelâm-i Mecid (Kur'an), ilm-i kiratta ferîd ve salâh u siyânette resîd, sevâyib-i maayib-i töhmetten (saibe ve ayiplar töhmetinden) ma'sûm ve zühd ü felâh ile mevsûm ilm-i fikha vâkif ve vâcibât-i sünen-i salâta ârif kimesne muallim olup, sibyân-i fukara (fakirlerin çocuklari) ve fukara-i sibyâna ta'lim-i Kur'an-i Azîm ve salâta müteallik mesaili tefhim edüp sibyan otuz adetten eksik olmaya ve ücret almaya ve vazife-i yevmiyesi sekiz akça ola.

"Ve bir sâlih u mütedeyyin, salâh u zühd ile ma'ruf u müteayyin, ehl-i Kur'an kimesne dahi mekteb-i mezburda halife olup atfal u sibyâna ta'lim-i heca ve Kur'an eyleye ve muallime halef olup huzur u magibinde ikamet-i hizmet edicek vazife-i yevmiyesi üç akça ola."

Sibyan okullarinin müfredatinda zaman içinde degisiklik ve gelismeler oldugu görülür. Bütün bu degisiklik ve gelismeler, gerek Fatih, gerek II. Bayezid, gerekse daha sonraki dönemlerde çokça olmustur. Nitekim Sultan I. Mahmud'un annesi tarafindan Galata'da yaptirilan mektebin vakfiyesinde "Fenn-i kitabette mahareti müsellem ve ta'lim-i mesk-i hatta a'lem bir kimesne hâce-i mesk olup" denilmektedir. Keza Sultan I. Abdülhamid'in vakfiyesinde de "bir hattat üstad ta'lim-i hatta sahib-i itiyad kim ise mekteb-i serife müdavemet eden sibyâna hâce-i mesk olup edâet ve sinaat-i hat ile eday-i hizmet eyleye" denilmektedir. Bütün bunlardan baska Sultan I. Mahmud'un 15 Sevval 1152 (4 Aralik 1739) tarihli vakfiyesinde buraya bir de hat hocasi tayin ettirdigi ve çocuklara güzel yazi ögretilmesini emrettigi anlasilmaktadir.*

Sultan II. Mahmud tarafindan 1824'te isdar edilen "Talim-i sibyân hakkinda ferman" da ise öncelikle zârurat-i diniyyenin ögretilmesi sart kosulmus ve muallimlerden çocuklara Kur'an talimi, tecvid ve ilmihal okutmasi istmistir. Tanzimatin ilanindan bir müddet önce (1838)'de Umur-i Nafia Meclisi'nde mektepler için hazirlanan bir layihada mektepler küçük ve büyük olmak üzere ikiye ayrildigindan programlari da ona göre tertip edilmisti.

Ögrencilerin, Sümerlerde siralara, Yunan'da iskemlelere oturmalarina karsilik, Islâm mekteplerinde hocanin etrafinda halkalar meydana getirip yere oturduklari görülmektedir. Misir, Yahudi ve Japon mekteplerinde de ögrencilerin yere oturduklari bilinmektedir. Osmanlilarda çocuklarin 4-5-6 yaslarinda okula basladiklari; Anadolu'da daha çok dört, Istanbul'da bes-alti yaslarinda mektebe gittikleri görülmektedir. Tanzimattan önce çocuklarin bir san'ata verilmeden önce mektebe gitmeleri, buna riayet etmeyen ebeveynin cezalandirilacagina dair olan Sultan II. Mahmud'un fermanina göre böyle çocuklari yaninda çirak olarak bulunduran kimselerin de ayni cezaya çarptirilacagi nazar-i dikkate alindiginda, bu dönemden itibaren ilk ögretimin mecburi hale getirildigi söylenebilir.

Sibyan mekteplerinin tahsil süreleri hakkinda kuruluslarinin baslangicinda kesin bir müddet söylemek mümkün degildir. Herhalde bu, ögrencinin zeka, çaliskanlik ve okunmasi gereken kitaplarin bitirilmesi ile ilgilidir. Bununla beraber 1846 tarihli bir tezkireden, sibyan mekteplerinin tahsil müddetinin 4 yil oldugu anlasilmaktadir. 1869 tarihli Maarif-i Umumiye Nizamnâmesi'nde de bu müddet muhafaza edilmekte ve mektebe devam mecburiyet yasi erkekler için 7, kiz çocuklari için 6 olarak tesbit edilmektedir.

Osmanli toplumunda bir çok müessesede oldugu gibi sibyan mektepleri de hayir sahipleri tarafindan vakif seklinde kurulmaktaydi. Binaenaleyh Osmanli ülkesinin her tarafinda bu maksatla kurulmus vakiflari görmek mümkündür. Bu bakimdan bu mekteplerin sayilari, günümüzün ilkokullariyla kiyaslanamayacak kadar büyüktü. Evliya Çelebi kendi devrinde sadece o günün Istanbul'unda 1933 sibyan mektebi bulundugunu kaydetmektedir. Sibyan mektepleri, Osmanli'nin klasik devrine aid birer müessese olmalarina ragmen isim ve müfredattaki degisiklikleri ile beraber Cumhuriyet dönemine kadar gelmislerdir.

Kaynak: Osmanli tarihi

by Muhammed Faruk


XV ve XVI

XV ve XVI. ASIRLARDA OSMANLILARDA ILMI HAYAT allah2.gif (19162 Byte)

Toplumlarin, düsünce, anlayis ve davranislari üzerinde büyük ölçüde etkisi oldugunu bildigimiz dinler, onlarin, daha önce bagli bulunduklari sistem, anlayis ve hareketlerini de degistirirler. Nitekim, Müslüman olmadan önceki anlayis, davranis ve hareketleri ile Islâm dinini kabulden sonraki hareket ve anlayislari arasinda büyük farkliliklar bulunan Türkler'deki bu degisikligi, ancak din faktörü ile izah edebiliriz.

Islâm medeniyeti içindeki yerlerini aldiklari andan itiaren, hareket ve müesseselerini bu dinin emir ve prensiplerine uydurmaya çalisan Müslüman Türkler, bu sâyede ilmin gelismesine hizmet etme imkânina kavustular. Gerek Osmanli öncesi, gerekse Osmanli döneminde böyle bir gelismeye hizmet etmek, Islâm'in ilme verdigi degeri anlamakla mümkün olmustur. Bu bakimdan, Osmanlilari, XV ve XVI. asirlarda ilim ve bunun sonucu olarak ortaya çikan gelismelere yönelten faktörden, baska bir ifadeyle Islâm'in ilme verdigi degerden biraz bahsetmek istiyoruz. Böylece, Osmanli dünyasinin her bakimdan gelisme gösterdigi bu asirlardaki uygulamalarinin ilmî hayata yansimasini ve sebeplerini görmüs olacagiz.

Bilindigi gibi Kur'an, ilk âyeti ile ögrenmeyi emreden bir dinin kitabidir. Bu Kitab'in gönderildigi peygamber de ümmetine bu yolda talimat veriyordu. Kitab ve Sünnet'in okuma ve ögrenme ile ilgili emirlerini gözönünde bulunduran Müslümanlar, daha Islâm'in ilk yillarindan itibaren ögrenmek için bütün imkânlarini seferber ediyorlardi. Baslangiçta bu imkânlar, daha ziyade dinî alanda kullaniliyordu. Zira bu bilgilerin bir kismi günlük, bir kismi haftalik, bir kismi aylik, bir kismi da senelik ibâdetleri için gerekliydi. Bu bilgiler olmadan ibâdet yapilamazdi. Bununla beraber, ibâdetler için gerekli olan bilgilerin sadece dinî bilgiler olmadigini da belirtmek gerekir. Zira namaz kilmak veya oruç tutmak isteyen bir Müslüman, basini yerden kaldirip gökleri arastirmak ve ay ile günesin hareketlerini takip etmek zorundadir. Böylece basit bir sekilde de olsa bir astronomi bilgisine; Zekât vermek isteyen bir baskasi matematik bilgisine; Hacca gitmek veya namaz için kible yönünü tayin etmek isteyen bir digeri de en azindan cografya bilgisine sahip olma zaruretini duyar.

Islâm âleminde, astronomi ve matematik gibi ilimlerin gelismesi için en büyük tesvik, ibâdetlerin yerine getirilme zamanlarinin tayini ile ilgilidir. Bu bakimdan matematik, astronomi ve özellikle küresel geometriye ihtiyaç vardi. Nitekim, Ramazan ayi ve bayraminin baslangicinda Hilal'i görme çalismalari, Müslüman matematikçi ve astronomlarin en önemli islerinden biri olmustu. Ayrica bu tür özel problemleri çözmek için çok daha kompleks bir küresel geometrinin kurulmasi, bu arada ibâdetlerle ilgili iki problemin çözümü için bu geometrinin tatbiki gerekiyordu. Bunlardan biri, Dünya'nin herhangi bir yerinden Mekke'nin bulundugu (kible tayini için) yönünün belirlenmesi, digeri de günde bes defa kilinan namazin, vakitlerinin Günes'in hareketine göre tesbit edilmesiydi. Bu konularda kesin hesaplamalar yapabilme için gökküre üzerindeki üçgenlerin bilinen açi ve kenarlarindan hareketle, bilinmeyenlerini bulmak gerekiyordu. Batlamyus'un metodunun kullanilisli olmamasi yüzünden, Müslüman matematikçi ve astronomlar, daha basit trigonometrik metodlara ihtiyaç duyuyorlardi. Bunun bir sonucu olarak IX. asirda bugün de kullanilan alti trigonometrik fonksiyon tarif edilmisti. Bunlar, sinüs, kosinüs, tanjant, kotanjant, sekant ve kosekant fonksiyonlari idi. Batlamyus zamaninda bunlarin hiç biri bilinmiyordu. Bu alti fonksiyondan besi kesinlikle Islâm kökenli olup, sadece sinüs fonksiyonunun Hintlilerden alindigi söylenebilir.

Öyle zannediyorum ki Osmanli döneminde bu ilim dalinin (astronomi) gelisme seyrini takib edebilmek için iki âlimin ismini zikretmek kâfi gelecektir. Bunlardan biri, Fâtih Sultan Mehmed dönemindeki Ali Kusçu, digeri de Sultan III. Murad döneminin büyük astronomu Takiyüddin b. Mehmed b. Maruf'tur.

Gerek Kur'an, gerekse hadislerden bir kisminin açiklanabilmesi, tarih ve metodolojisini bilmeye baglidir. Zira âyetlerin "sebeb-i nüzûlü" ve hadislerin "sebeb-i vürûdu"nun bilinmesi, âyet ve hadislerin yorumlanmasinda büyük faydalar saglar. Bu da tarih ilmine olan ihtiyaci ortaya çikarir. Ayrica Kur'an'in 1/3 (üçte biri) ne yakin bir kisminin ibret alinmasi için tarihle ilgili olmasi, Müslümanlarin tarihle ilgilenmeleine sebep olmustur. Nihayet bazi hadislerin genel anlamda ilmi tesvik etmeleri, Müslümanlarin asirlar boyu her türlü ilmî faaliyet ve arastirmalarda bulunmalarina vesile oluyordu. Çesitli arastirmalarimizda konu ile ilgili âyet ve hadislere temas edildigi için burada bunlara deginmek istemiyoruz.

Gerçekten Islâm, fark gözetmeden, insan ve insanliga faydali olacak egitim ve ögretim faaliyetlerinin devam edip gelistirilmesini emreden bir dindir. Bu mânâda ona göre ilimler arasinda fazla bir fark yoktur. Zira Islâm, hayatin bütün safhalarini kapsayan ve insani bütün yönleri ile ele alan bir dindir. Bu bakimdan, bazi din ve felsefî sistemlerde oldugu gibi belli bazi ilimlerle ugrasip digerlerini bir kenara atmaz. Nitekim, Bati dünyasinda asirlarca horlanan ve Allah ile Kilise'nin gazabina sebep olarak gösterilen tip ilmi, bizzat Hz. Peygamber tarafindan tasvib görmüstür. Bilindigi gibi, onun, daha sonra "Tibbu'n-Nebevî" diye basli basina eserlerin yazilmasina konu olacak hadisleri, küçümsenmeyecek bir yekûn teskil ederler. Keza onun, Hendek Savasi esnasinda yaralilar için kurulan "Rüfeyde Çadiri"na tedavi maksadiyla kaldirilmalarini emretmesi, Islâm Hastahane tarihinin, onun zamanina kadar çikarilmasina sebep olmustur. Bunun içindir ki, Islâm dünyasinin daha ilk asirlarindan beri hastahane kurma ve tipla mesgul olma, âdeta bir gelenek haline gelerek devam etmistir. Bu gelenek, gerek Müslüman Arap dünyasinda, gerekse Müslüman Türk dünyasinda uzun süre devam etmistir. Zira bu müesseseleri kurup gelistirenler, insanlarin izdirabini hafifletmeye ve onlara sifa dagitmaya çalisiyorlardi. Bu gaye için onlar, özel tip medreseleri kurup adina da "Dâru't-Tib" diyorlardi. Islâm dünyasinda ilim ve ibâdet, birbirlerinden ayrilmayan iki unsur olarak kabul edildigi için, tib ilmi ve hastahanelerle ilgilenmek bir emir gibi telakki ediliyordu. Bu sebeple Islâm âleminde tibbî önemli bazi kesiflerin yapildigi görülür. Kan dolasiminin kesfi ile bazi mikrop ve ilaçlarin bulunmasi bu konuda akla ilk gelenler olarak zikredilebilir. Benzer gelismelerin, Osmanlilarin daha ilk zamanlarinda basladigini görüyoruz. Nitekim Osmanli medreseleri içinde özel ihtisas gerektiren müstakil "Dâru't-Tib"larin kurulmus olmasi, ifade etmeye çalistigimiz bu gerçekleri dogrulamaktadir.

Islâm âleminde, tercümeler devri (IX. asir, Me'mun devri) diyebilecegimiz dönemden hemen sonra, bilimlere karsi büyük bir istiha uyanmisti. Bu istihanin bir sonucu olarak müsbet ilimler alaninda önemli gelismeler meydana gelmisti. Bu sebeple, dönemi izleyen çaglarda bilim ve bilgi üretmede Müslümanlar öncü olmuslardi. Müslümanlarin bilimlere yaptiklari katkilar ile gerek Ortadogu'da, gerek Ispanya'da kurduklari bilim akademileri, semsiyyeler (rasathaneler) ve medreseler (üniversiteler) Avrupa'da Rönesans denilen dönemi hazirlamislardir. Söz konusu müesseseler, Avrupa için daha sonraki yüzyillarda taklid edilip gelistirilen prototipleri olusturmustur.

Büyük bilim tarihçisi George Sarton'a göre M.S. 750 - 1100 yillari arasinda her 50 yil o döneme bilimsel katkilari ile hakim olmus veya damgasini basmis olan bir ya da birkaç büyük Müslüman bilim adaminin ismiyle anilmaya layiktir. Sarton'a göre: 750 - 800 arasina "Câbir çagi", 800- 850 arasina "Harizmî çagi", 850 - 900 arasina "Râzi çagi", 900 - 950 arasina "Mes'udî çagi", 950 - 1000 arasina "Ebu'l-Vefa çagi", 1000 - 1050 arasina "Beyrûnî ve Ibn-i Sina çagi" ve 1050 - 1100 arasina da "Ibnü'l-Heysem ve Ömer Hayyam çagi" demek gerekir. 1300'e kadarki dönemde ise, Sarton'a göre elliser yillik bilim çaglarina artik Avrupa kökenli bilim adamlarinin da isimleri izafe edilmektedir. Ama bu arada da onlarla birlikte Ibn Rüsd, Nâsirüddin Tûsî ve Ibnü'n-Nefis de zikredilmektedir.

Briffault'a Making of Hummanity isimli eserinde: "... Ilim diye isimlendirdigimiz olay, Avrupa'ya Araplarca getirilen deney, gözlem ve ölçüm metodlarinin sonucu olarak dogmustur. Ilim, Islâm medeniyetinin dünyaya en önemli armaganidir" ve George Sarton'a da "Orta çagin temel fakat bir o kadar da az bilinen basarisi, deney ruhunun uyandirilmasidir ki bu, herseyden önce, XII. yüzyila kadar Müslümanlarin sayesinde olmustur" dedirten Islâmin gelistirip yücelttigi ilim, acaba Islâm ülkelerinde XII. yüzyildan baslayarak niçin gerilemistir? Bunun, bütün Islâm âlemi gözönünde tutuldugunda, zahirî iki ve batinî olarak da bir sebebi vardir. Ayrica Osmanlilari ilgilendiren bir üçüncü sebep daha bulunmaktadir. Bunlar: 1. Bagdad'in Mogollarca talan edilip Abbasî halifeliginin çökmesidir. Mogol istilasi, bilim adamlarini koruyan pek çok hamiyetli emîrin mülkünü tarumar etmisti. 2. VIII. Yüzyildan itibaren mezheplerin ortaya çikmasi ve artik her seyin mezheplere göre düsünülüp tenbellige alisilmasidir. Osmanlilarda ise ilmiye sinifi ile bu sinifin disinda kalan âlimler arasindaki çekismedir.*

Daha önce de belirtildigi gibi Türkler, Islâmiyet'i kabul edip bu dinin medeniyet hâlesi içine girdikten sonra, yasantilarini bu dinin emirlerine göre düzenlemeye çalistilar. Ilmî düsünce ve ahlakî mevzularda dinin emirlerini rehber edindiler. Baska türlü davranmalari da mümkün degildi. Zira Kur'an ve Sünnet'in bu konudaki emirleri kesindi. Bu sebeple Müslüman Türk dünyasinda, dönemlerine göre bilinen ilimlerin her bransinda söz sahibi olan, eser yazan ve birçok ögrenci yetistiren âlimler ortaya çikti. Devletin en üst kademesinde bulunan hükümdarlar tarafindan da her türlü iltifata mazhar olan bu bilginler, yazdiklari eser ve yetistirdikleri talebeler vâsitasiyle asirlarca dünyaya isik tuttular.

Osmanli döneminin XV ve XVI. asirlarinda gerek günümüzde müsbet denilen gerekse dinî ilimlerin her subesi ile mesgul olan bilginler, belirtilen sahalarda fikir, düsünce, eser ve talebeleri ile zamanimiza kadar tesir etmeye devam etmektedirler. Bunlarin sayilari o kadar çoktur ki, insan bunlarin hangisinden bahsedecegini âdeta sasirmaktadir. Eskilerin tabiri ile böyle bir seçim, denizdeki baliklari saymaya kalkismaya benzer. Keza bu, rengarenk çiçeklerle dolu ve adeta süslenmis bir bahçeden alinacak çiçekler hakkinda bir seçim yapmaya benzer. Buna göre biz, simdi Fâtih döneminin din, hukuk, tip, matematik ve edebiyatçilarindan mi bahsedecegiz, yoksa onun, Akkoyunlu Hükümdari Uzan Hasan'in elçisi olarak Istanbul'a gelen ve kendisi ile tanisan astronomi ve matematik âlimi olan Ali Kusçu (öl. 1474)'yu Istanbul'a davetinden mi söz edecegiz? Istanbul'a gelmek üzere yüz kisilik maiyeti ile birlikte Osmanli topraklarina girdigi andan itibaren her konak yeri (menzil) için bin akça gibi o günün ekonomik ve sosyal sartlarina göre gayet yüksek bir meblagin tahsis edildigi Ali Kusçu, Osmanli ülkesinde matematik ve astronomi ilimlerinin yayilmasini saglamisti. Onun açtigi matematik okulundan Mirim Çelebi (öl. 1525) gibi bir matematikçi yetismisti. Yoksa bütün bunlari bir kenara birakip II. Bâyezid döneminin, Hammer'in ifadesi ile altmis (60) büyük hukukçunun yaninda, tipta Hekim Sah, matematikte deyine Mirim Çelebi'den mi söz etsek? Veya bu dönemin tarihçilerinden olan Nesrî ile Idris-i Bitlisî'den mi bahsedecegiz? Yoksa güzel sanatlar subesinin, ismine layik nefasette eserler veren ve yeni bir çigir açip bu sahada ekol sahibi olan Seyh Hamdullah'tan mi söz edecegiz?

Âlimler denizi diyebilecegimiz Osmanli döneminin XV ve XVI. asirlari içinde bir seçim yapmak pek kolay olmayacaga benzer. Bununla beraber, sözü edilen asirlari "Türk asirlari" haline getiren ve ilmî gelismelerde hizmeti geçenleri, Tasköprülüzâde Isâmeddin Ahmed Efendi'nin Sakaik-i Numanîye ile daha sonra yapilan zeyilleri, Süleyman Sa'deddin Efendi'nin Devhatu'l-Mesayih'i, Bursa'li Mehmed Tahir'in Osmanli Müellifleri, Mahmud Karakas'in Müsbet Ilimde Müslüman Âlimler (Ankara 1991), Osman Sevki'nin Bes Buçuk Asirlik Türk Tababeti Tarihi, Franz Babinger'in Osmanli Tarih Yazarlari ve Eserleri ile Nuri Çaliskan'in henüz basilmamis epey hacimli eseri olan Osmanli Imparatorlugu'nda Fen Ilimleri ve Yetisen Bilginler (Kurulustan m. 1700'e kadar) gibi eserlerinde görmek mümkündür. Bu eserler, Osmanli döneminin çesitli ilimler sahasinda söhret olan ve eserleri ile zaman zaman üniversitelerimizde okutulan âlimlerin ne kadar çok oldugunu göstermek bakimindan örnek olarak gösterilebilirler.

XV. Yüzyilin ikinci yarisi, Osmanlilardaki kültür hayatinin en yüksek oldugu devirlerden biridir. Tahsilleri yüksek olan Fâtih Sultan Mehmed ile oglu II. Bâyezid, devlet erkânindan Mahmud, Karamanî Mehmed, Fenarîzâde Ahmed, Çandarlizâde Ibrahim ve Veliyüddin oglu Ahmed, Tazarruat sahibi Sinan, Cezerî Kasim Pasa'lar, gibi kiymetli âlim vezirler, gerek Osmanlilardaki ve gerekse disardan gelmis olan muhtelif âlim ve sairleri himaye eylemislerdir. Bunlardan baska, devrine göre iyi yetistirilmis olan Osmanli sehzâdeleri, bulunduklari sancaklarda etraflarina âlim ve edipleri toplamislardi.

Edebî hayat, Istanbul, Edirne ve Bursa'dan baska, sehzâde sancaklarinda, Bagdad, Diyarbakir, Konya ve Rumeli'de, bir ilim merkezi haline gelmis olan Üsküp ile Yenice-i Vardar'da da inkisaf ediyordu. Bunun en önemli sebebi buralarda sair ve edipleri himaye eden sahsiyetlerin bulunmalari idi. Uzunçarsili, bu dönemin edip ve sairleri hakkinda daha fazla tafsilat vermek suretiyle, belirtilen dönemdeki eserlerden uzun uzadiya bahseder. Bu dönemde benzer bir gelisme de riyaziye denilen matematik sahasinda olmustur. Nitekim Osmanli medreselerinin en alt seviyesi olarak kabul edilen Hâsiye-i Tecrid medreselerinde hesap ve eskâl-i tesis denilen hendese (geometri) ile kozmografya okutulmaktaydi. Ali Kusçu Istanbul'a geldigi zaman bu medrese derslerinden baska ayri bir kurs açarak riyaziye (matematik) okutmustu. Hatta Sinan Pasa, Ali Kusçu'dan riyaziye ögrenmek için talebelerinden Tokatli Molla Lütfi'yi göndermis, o da ögrendiklerini hocasi Sinan Pasa'ya ögretmisti. Nitekim Sakaik-i Numanîye'de bu konu anlatildiktan sonra "Mevlana Sinan Pasa, bu tarikle ulûm-i riyaziyeyi itmam ve ikmal eyleyüp" denilerek Sinan Pasa'nin bu sayede matematik ilmini ögrendigini, ayrica bununla da yetinmeyip Kadizâde-i Rumî'nin Çagmînî'ye yazdigi serhe de hasiye yazdigina isaret eder.

Bilindigi gibi, Bursa'li Kadizâde-i Rûmî denilen Musa Pasa, büyük bir Türk matematikçisi ise de ilmî tahsilinin bir bölümü ile, ders okutmasi Osmanli diyarinda olmayip Semerkant'ta olmustur. Yalniz XV. yüzyilin son yarisinda Osmanli medreselerinde okutulan riyaziye (matematik) dersleri Kadizâde-i Rûmî ekolünün Ali Kusçu vâsitasiyle devamindan baska bir sey degildir.

Osmanlilar, bütün ilmî müesseselerde oldugu gibi sihhî ve tibbî müesseseler de açmislardir. Onlar bununla kalmamis, ayni zamanda bu islerle mesgul olanlari da himaye etmislerdi. Böylece onlar, saglik hizmetlerine de ehemmiyet verdiklerini göstermislerdi. Bu maksatla ülkelerinin disindan gelen âlimleri de tesvik etmislerdi. Ileride bu konuda biraz daha teferruatli bilgi verilecegi için burada üzerinde fazla durmadigimizi belirtmekle yetinmek istiyoruz.

Öyle anlasiliyor ki Osmanlilar, ilim tahsiline büyük bir önem veriyorlardi. Bu sebeple daha devletin ilk yillarindan itibaren medrese ile egitim ve ögretim faaliyetlerinin devami için vakiflar kurmuslardi. Bu sâyede gerek hoca, gerek ögrenci ve gerekse diger hizmetliler, malî bakimdan sikinti çekmiyorlardi. onlarin karsilasabilecekleri sikintilari, dönemin imkânlarinin elverdigi ölçüde ortadan kaldirmaya çalisiyorlardi.

Osmanlilarin, ilim adamlarina olan ragbetleri ve onlari himayeleri, daha kurulus yillarindan itibaren bilindigi için disardan da pek çok kimse buraya gelmeye basladi. Bu dönemlerde "Âlimler Yuvasi" diye isimlendirilen Iznik sehri, medreseleri ile bir ilim merkezi haline gelmisti. Bu merkezin yetistirdigi ve Osmanlilarin ilk Seyhülislâmi ünvanini alan Molla Fenarî, "Câmiu Husuli'l-Bedayi fî Usûli's-Serayi"adli muazzam eserini tam otuz yilda tamamladi. Basilmis olan bu eser, fikih usûlüne dairdir. Çaliskanligi, bilgisi ve takvasiyle Osmanli Devleti'nin en buhranli devrinde halki etrafina toplayabilmis olan Molla Fenarî, devrin hükümdarlarinin iltifatlarina mazhar olmustu.

Osmanli Devleti'nde, ilim adamlarina gösterilen itibar, birçok bilginin (âlim) Iran, Turan, Horasan, Dagistan, Hindistan, Buhara, Haleb, Sam, Misir ve Karaman gibi yerlerden kalkip Istanbul'a gelmelerine sebep oluyordu. Böylece Istanbul, âlimlerin akinina ugrayan bir merkez haline geldi. Fâtih Sultan Mehmed'in, Istanbul'u feth eder etmez "Sahn-i Semân Medreseleri"ni tesis ettirmesi ve bunlar için genis vakiflar tahsis etmesinden sonra, devlet merkezi oldugu gibi ilim merkezi haline de gelen Istanbul'da, pâdisahlar basta olmak üzere sultanlar, vezirler, ilim adamlari, bazi saray mensublari ve zengin halk tarafindan pek çok medrese insa olunmustu. Sadece, Mimar Sinan'in bas mimarligi sirasinda Istanbul'da yapilan medreselerin sayisi, 6'si Süleymaniye Medreseleri olmak üzere 55'i bulmaktadir. XVII. asrin son çeyregi basinda ise Istanbul'daki medrese sayisinin 126'ya ulastigi görülmektedir. Gerçekten, Osmanlilarda Orhan Gazi'nin kurdugu Iznik Medresesi ile mütevazi bir baslangiç yapilmisti. Bunlara (medreselere) tahsis edilen ve önemli bir gelirin elde edilmesine vesile olan vakif sistemi, bir devlet politikasi olarak tesvik edilmisti. Bu sebeple kisa sürede Osmanli ülkesinde birçok medrese kurulmustu. Bununla beraber XV. asir ortalarinda Fâtih'in insa ettirdigi Sahn-i Semân medreseleri (insasi 1463-1471) ile bundan bir asir sonra Kanûnî'nin insa ettirdigi Süleymaniye Medreseleri (insasi 1550-1557), Osmanli ilim hayatinda iki önemli dönüm noktasini teskil etmislerdir. Bunlar, fizikî görünümleri, sahip olduklari maddî imkânlari ve nihayet egitim programlari ile kütüphânelerinin zenginligi bakimindan en üst seviyeyi temsil etmislerdir.

XV ve XVI. asirlarda Osmanli anlayisina göre problem, sadece medrese binasi insa edip ona gelir getiren vakiflar tahsis etmekle de bitmiyordu. Zira buralarda okutulacak dersler, müfredat programlari ve takib edilecek egitim-ögretim metodu da önemliydi. Osmanli'nin o asirlardaki anlayisini ve gelismisligini ortaya koyabilmek için basitçe Sibyan Mektepleri'ne bakmak yeterli olacaktir. Fâtih Sultan Mehmed, medrese teskilâtini kurarken Eyüp ve Ayasofya'da açtigi iki medresede Sibyân Mektepleri'nde ögretmenlik yapacaklar için ayri dersler koydurmus ve bu dersleri görmeyenleri adi geçen mekteplerde ögretmenlik yapmaktan men etmistir. Bu dersler, Arapça Sarf ve Nahiv, Edebiyat (meâni, beyân, bedi) Mantik, Muhasebe âdabi ve Tedris usûlü, Münakasali Akaid (Kelâm ilmi), Riyaziyat (Hendese ve Heyet)tir. Fâtih'in, bu programinin ne kadar ileri oldugu açikça görülmektedir. Matematigin, Avrupa'da ders programlarina giris tarihinin 1890 oldugunu düsünürsek, Osmanli egitim ve ögretim programlarinin ne kadar ileride oldugunu daha iyi degerlendiririz.

Gerek medrese, gerekse diger müesseseler bakimindan meydana gelen bu gelismeler, sadece Istanbul'da degildi. Halki tamamen gayr-i müslim olan Rumeli'de bile benzer müesseseler o kadar sür'atle kuruldu ki, fetihten 15 sene sonra buralari görenler, Osmanli idaresine geçmis olan yerlerin hemen tamaminin Müslüman Türk sehri haline geldigini görüp hayret etmislerdir. Nitekim XVI. asrin sonlarina dogru Sofya'da 53 câmi ve mescid, 40 mektep; Filibe'de 53 câmi, 70 mektep, 9 medrese, 11 tekke, 9 Dâru'l-kurra; Eski Zagra'da 17 câmi, 42 mektep; Vidin'de 24 câmi, 7 medrese, 11 mektep, 7 tekke; Lofça'da 30 câmi, 6 mektep; Sumnu'da 50 câmi; Varna'da 41 câmi; Silistre'de 40 câmi, 40 mektep, 8 medrese; Tirnova'da 26 câmi, 20 mektep, 10 tekke; Mostar'da 47 câmi, 11 mescid, 40 mektep ve 7 medresenin tesbit edilebilmesi, vakiflarla Islâm ve Türklestirme faaliyetlerinin nasil bir hizla yürütüldügü konusunda kesin bir fikir vermektedir.

XV ve XVI. asir Osmanli dünyasina bakildigi zaman bu dünyada, döneminin bilinen her müessesesinin gelisip tekamül ettigi görülür. Bu gelisme, sadece maddî müesseselerde degil, onlara ruh ve hayat veren anlayislarda da görülür. Adalet, günümüzde hosgörü denilen müsamaha, baskalarina yardim, fazilet ve hayirli seylerde yarisma (vakiflar gibi) gibi manevî hasletleri burada zikredebiliriz. Bu anlayisin sebep oldugu hayat tarzinda, sosyal hayat, ekonomik gelisme, askerî, idarî, adlî, siyasî, mimarî, edebî, musikî, tip ve egitim sahalarinda da büyük bir gelismeye sahid olunmaktadir. Arsivlerimizde bulunan belgeler, mahkeme kararlarinin yazildiklari ser'iyye sicilleri, vakfiyelerdeki bilgiler ve hâlâ ayakta duran canli birer sahid olan mimarî eserler, Osmanli döneminin XV ve XVI. asirlarinin niçin "Türk Asirlari" ismine layik olduklarini ortaya koymakla kalmiyor, ayni zamanda günümüzde gelismis veya gelismekte olan birçok devlete örnek olarak modellik yapmaya da devam ediyorlar. Biz burada,Yavuz Sultan Selim'in, Misir seferindeki ikmal ve lojistik uygulamasinin askerî bakimdan nasil örnek oldugunu, Ser'iyye Sicillerindeki kayitlarda bulunan mahkemelerdeki "Suhûdu'l-hal"in, nasil jüri olarak karsimiza çiktigina ve XVI. asirda Istanbul'daki et ihtiyacinin giderilebilmesi ile ilgili belgelerden elde edilen bilgilerden nasil istifade edildiginden bahsetmeyecegiz. Ancak, vakfiyelerde de rastladigimiz ve günümüzün modern tibbini ilgilendiren bir gazete haberinden örnek vermek istiyoruz.

26 Mayis 1996 tarihli Milliyet Gazetesi'nin dördüncü sayfasindaki haberde, hastaliklarin musikî ile tedavisi hakkinda söyle deniyor: "Türk müzigi ile tedavi yönteminde Almanya'da 25 denek üzerindeki çalismalarin olumlu sonuç verdigi belirtildi. Uzmanlar, Türk müzigi dinletilen ve beyin dalgalari filme alinan deneklerin, tedaviye olumlu reaksiyon gösterdigini açikladi. M.Ü. Türkiyat Arastirmalari Enstitüsü Ög. Üyesi ve Etnomüzikoloji Merkezi Baskani Y. Doç. Dr. Rahmi Oruç Güvenç, Viyana Üniversitesi Müzik Psikolojisi Bölümü ve Köln Spor ve Sanat Akademisinde Türk müzigi ile tedavi çalismalari yapildigini kaydetti. Güvenç "Trakya Üniversitesi'nde bir bölümün açildigini 4 yabanci ögrencinin buradan mezun oldugunu, Avrupa'da endokrik sistemle Türk müziginin iliskisi de arastirilmaya baslandigini açikladi. Bu arastirma ile müzigin iç salgi bezlerini ne gibi degisiklige ugrattigi ortaya çikacak dedi. Gazete haberini su sekilde devam ettirmektedir:

"Dinle iyiles:

Rast :Felc, bas ve göz agrilarina

Buselik: Kulunç ve bel agrilarina

Ussak: Uykusuzluk

Rehavî: Sirt agrisi

Hüseynî: Kalp, karaciger, mide ve sitma

Hicaz: Böbrekler

Zirefkent: Mafsal agrilari

Isfahan: Atesli hastaliklar

Nevâ: Kadin hastaliklarina."

Günümüz üniversitelerinde arastirmaya konu olan müzikle tedavi, XV. asir Osmanli dünyasinda uygulaniyordu. Nitekim Sultan II. Bâyezid, Kili ve Akkirman fethine giderken Edirne'de bir süre konaklar. Tunca Nehri'nin kenarinda 23 Mayis 1484 Cuma günü Câmi, Hastahane, Medrese, Imâret, Tophane, Hamam, Degirmen ve Köprüden ibâret büyük bir külliyenin temelini atar. O, bu külliye için de vakiflar tahsis eder. Müessesenin isleyisi için de bazi sartlar koyar. Buna göre:

"Merhum ve magfur Bâyezid-i Veli, vakifnâmesinde hastalara deva, dertlilere sifa, divânelerin ruhuna gida ve def-i sevda olmak üzere on aded hânende (okuyucu) gulam tahsis etmistir ki, üçü hânende, biri nezyen, biri kemanî, biri musikarî, biri santurî, biri udî, olup haftada üç kerre gelerek hastalara ve delilere musikî fasli verirlermis. Yüce Tanri emriyle nicesi sarkidan ve sazdan yararlanir, hos hal olurlar. Hakka ki ilm-i musikîde Nevâ, Rast, Dügâh, Segâh, çargâh ve Suzinak makamlari onlara mahsustur. Ama makam-i Zengûle ile makam-i Bûselikte Rast karar kilsa âdeme hayat verir. Cümle saz ve makamlarda ruha gida vardir."

Bes Buçuk Asirlik Türk Tabâbeti Tarihi adli eserinde Osman Sevki musikî ile tedavi konusunda sunlari söylemektedir: "Türk tabâbeti, genislik ve kapsam itibariyle çok ileri idi. Türkler, tabâbet ve saglikla ilgili bulduklari bilgilerden uygun gördüklerini hemen alip uyguluyorlardi. Müzikle tedavi, Türk tabiblerinin icadi degildi. Bununla beraber bu tedavi tarzi, Türk tabiblerinin elinde gelisme gösterdi." Osman Sevki, Türk musikî âletleri hakkinda bilgi verdikten sonra haftanin belli gün ve saatlerinde hastahanelerde mehterhâne-i hakanî'nin çalindigini, ayrica hastahânelerin musikî takimlarinin bulundugunu ve buralarda çalin enstrümanlari da vererek Rast'in felce, Irak'in atesli hastaliklara, Isfahan'in zihin açikligi, zekâyi gelistirme, düsünce ve gönül baglarinin yenilenmesi arzu olunan hastalara, Rehâvî'nin bas agrisi ve hafakani olanlara uygundu. der.

Osmanlilarda, sözü edilen dönemlerde özellikle akil hastalari musikî, su sesi ve çiçeklerle tedavi edilmeye çalisilirken XVIII. yüzyila kadar Avrupa'da, benzer hastaliklarin seytanla isbirligi yaptigina inanilarak öldürülmeleri ve hatta diri diri yakilmalari bilgisizlik ve dinî taassubun bir örnegi olarak zikredilebilir.

Osmanlilarin, yukarida kismen temas edilen sahalardaki gelismislik ve dönemlerindeki dünya devletlerine göre olan üstünlüklerinin tamamindan bahsetmek elbetteki mümkün degildir. Ancak biz, ilmî gelisme ve ilerleme bakimindan Osmanlilarin XV ve XVI. asirlarindan, günümüzün deyimiyle klip sahneler halinde ve bir nebze bahsetmek suretiyle canli anektodlari gözler önüne sermeye çalisacagiz. Bir nebze diyoruz çünkü, belirtilen asirlarda yasamis ve ilmî gelismelerde katkisi bulunmus olan sahsiyetin hayatindan bahsetmek bile, basli basina bir eseri dolduracak kadar yer kaplar. Bu sebeple sadece birkaç kisiden kisaca bahsedecek, daha sonra da belli sahalardaki bazi isimleri vermekle yetinecegiz.

Bahsedecegimiz bu sahsiyetlerden biri, babasindan sonra Osmanogullari'nin en bilgini olarak kabul edilen II. Bâyezid'dir. Onun hayat hikâyesi, döneminin ilmî anlayis ve gelismeleri hakkinda bize bir fikir verecektir.

Sultan Bâyezid, sehzâdeliginden beri etrafina ünlü bilginleri toplayip kendisini yetistirmeye gayret etmisti. Ayni zamanda sair olan ve siirlerinde "Adlî" mahlasini kullanan Bâyezid'in bu siirlerinin büyük bir kismini (1256 kadar) gazellerin meydana getirdigi küçük hacimli divani Istanbul'da 1308'de basilmistir. Hat san'atinda da oldukça yetenekli olan II. Bâyezid'in, Uygur yazisini okumayi ögrendigi, biraz da Italyanca bildigi kabul edilmektedir. O, mükemmel bir tahsil görmüstü. Türkçe, Farsça ve Arapça'yi edebiyatlari ile ögrenmis, Islâmî Ilimler, Felsefe, Matematik ve Musikî tahsil etmisti. Türkçe'nin Çagatay lehçesi ile Uygur alfabesini ögrenmisti. Bestekâr, hattat ve sairdi.

Onun, bilginler ve san'atkârlar için ayrilmis özel bir bütçesi vardi. Kendisine takdim edilen eserlerden degerli bulduklarinin müelliflerini tesvik ederdi. Dinî emirlere bagli bir hükümdardi. Bu sebeple ilim ve ilim adamlarini seviyor, ilmî gelismelere vesile olabilecek her çareye basvuruyordu. Bu çarelerin basinda da süphesiz ki dinî ve ilmî kurumlarin tesisi ile fizikî mekanlarinin saglanmasi geliyordu. Onun bu sekilde çalismasi, döneminin ileri gelen devlet adamlari ile zenginler için de itici bir güç oluyordu. Nitekim, hükümdarlarinin bu uygulamasini gören birçok vezir, imâret ve bunlara gerekli olan tahsisatlari temin etmislerdi. Bu münasebetle Ali ve Mustafa Pasa'larin isimleri zikredilmeye deger. O, saltanati müddetince ilim adamlarini, sair ve sanatkârlari himâye etmisti. II. Bâyezid, bu himâyenin karsiligini da nâmina yazilan birçok eserle almisti. Kendisine takdim edilen eserleri okumak, onun en büyük özelligi idi. Amasya'da maiyetinde bulunan Müeyyedzâde Abdurrahman Efendi'nin tavsiyesi ile Ibn Kemâl diye söhret bulan Ahmed Semseddin'e meshur tarihini yazdirmistir. Daha önce Akkoyunlularin hizmetinde bulunan ve Safevîlerin galebesi üzerine, Osmanlilara iltica etmis olan Idris-i Bitlisî'yi de himaye ederek ona meshur "Hest Behist" isimli tarihini kaleme aldirmisti.

II. Bâyezid, güzel sanatlarin bir kolu olan hattatlikta da mahirdi. Amasya'daki valiligi sirasinda, Seyh Hamdullah'tan hat dersleri almisti. Nitekim, Seyh Hamdullah ile aralarinda siki bir münasebet bulunan II. Bâyezid, Seyh'in mânevî dünyasinda kendini bulurken, ayni zamanda dizinin dibinde hokkasini tutarak yazi mesk etmistir. Sultan Bâyezid'in, hatta olan meyli sâyesinde Amasya'da, Seyh'in etrafinda bir hat mektebi (ekol) dogmustu. II. Bâyezid, saltanata geçince Seyh, Istanbul'a davet edilerek, saray-i hümayuna hat hocasi olarak tayin edilir.

Surasi bir gerçektir ki, onun döneminde ilim ve ilim adamlarina gösterilen himâye, ilmî gelismelerde etkili olmustur. Özellikle "Fikih" denilen Islâm Hukuk Ilmi, sür'atle gelismistir. Bu ilimle söhret bulmus birçok muhterem insan yetismistir ki, bunlardan bir kismi, elçilik dahil pekçok görevde bulunmuslardir.

II. Bâyezid dönemi âlimlerinden bahseden Âsik Pasazâde, bize su örnek isimleri vermektedir: "Hocazâde, Mevlana Alaeddin Arabi, Seyyidzâde Seyyid Hamiduddin, Mevlana Kestelli, Hatipzâde, Manisazâde. Bunlara benzer azizler dahi çok vaki oldu."

Siirleri ile söhret kazanmis olan Mihrî Hatun ile Müeyyedü'd-Din, taninmis bilim adamlarindandir. Bu sonuncu zatin, ölümünde biraktigi kütüphânede yedi bin cild kitap vardi.

Hammer'in ifadesiyle "Bâyezid asrina seref veren altmis fakih arasinda ikisi diger bir sube-i malumatta yüksek söhret kazanmislardir. Buna göre II. Bâyezid çaginda tipta Hekimsah, matematikte ise Mirim Çelebi çok büyük söhret kazanmislardir. Yine bu zamanlarda, Tacî Bey'in iki oglu Cafer ve Sa'di'nin eserleri ile Osmanli yazisma (diplomatik, insa, protokol) modelleri iki iyi örnek olarak taninmistir. II. Bâyezid devrindeki Nesrî ile Idris-i Bitlisî'yi de burada tekrar hatirlamak gerekir.

Bâyezid'in, edebiyat sahasindaki himayesi, yabanci ülkelere, hatta Horasan ile Iran'in diger vilayetlerine kadar genislemisti. Büyük sair ve mutasavvif Abdurrahman Câmi ile büyük bilgin Fakih Devvânî'ye her yil para gönderiyordu ki bu, ilki için bin,ikincisi için de besyüz altin idi. Bu arada Iran Müftüsü Mevlânâ Seyfeddin ahmed ile Hadis âlimi Cemaleddin Ataullah da padisahin ihsanlarindan pay alip faydalaniyorlardi.

Kaynaklarimiz, Ibn Kemâl veya Kemâl Pasazâde diye büyük bir sahsiyetten bahsederler. 16 Nisan 1534'te vefat ettigi zaman ebced hesabiyle "Ilimler Kemâl ile göç etti"ifadesiyle tarih düsülmüstü. Bu ifadelerle düsürülen tarih, onun ilimlerdeki maharetini göstermeye yetmektedir. Gerçekten de, onun ilmî sahsiyeti hakkinda söyle denilmektedir: "Kemal Pasaoglu, eserleri ve fikir savaslari bakimindan Osmanli tarihinin mühim sahsiyetlerinden biridir. Dinî, edebî, lisanî konularda büyük eserleri, büyük ve mühim bir Osmanli tarihi, siirleri, yüzlerce risâle ve makalesi vardir. Savasi, Safevîlerin, Anadolu Türklerini bölecek bir siddetle yaptiklari propagandaya karsi olmus. O, sonu siyasî parçalanmalara kadar varacak olan dinî ayriliklari önlemistir. Bu bakimdan hizmeti çok büyüktür. Birçok eseri vardir. Bunlardan Kur'an, Hadis ve Islâm Hukuku ile ilgili olanlarin sayisi 63 rakami ile ifade edilmektedir."

Son derece vakur, sade giyinen, âbid ve zâhid bir insan olan Seyhu'l-Islâm Ebu's-Suûd Efendi, bir hukukçu olarak fikih ve fetva alaninda Islâm Hukuku'nun Osmanlilardaki uygulamasina büyük katkilarda bulunmustu. Tarihteki Islâm devletleri içerisinde, en fazla gayr-i müslim tebea (zimmî) barindiran Osmanli Devleti'nin, idarî kadrosunda da bulunan Ebu's-Suûd Efendi, fetvalarinda örf ve âdetleri de hesaba katarak uygulanabiliri tercih etmistir. Bu yüzden onun fetvalari, kanun hükmünde sayilmistir. 30 yila yakin (28 sene 11 ay) Seyhülislâmlik makaminda bulunan Ebu's-Suûd Efendi, basta padisah olmak üzere, saray ve divân erkâni tarafindan sevilip sayilan bir kimse olmustur. O, durmaksizin çalismis, kitaplar yazmis, hergün fetvalar vermis, fethedilerek devletin sinirlarina yeni katilmis olan eyâlet, bölge ve sehirlere ait kanunlastirma hareketlerinin içinde, çogu zaman da basinda olmustur. Nitekim Üsküp ve Selanik kanununun basina koydugu mukaddimesinde arazinin mirî olus sebeplerinden bahsederek, Osmanli arazisinin büyük bir kisminin, mirî arazi sekline dönüstürülmesini saglamistir.

Bilindigi gibi gerçek ilim adami, toplumun kültürel varliklarini koruyan, yayan ve onlari yasatan kimselerin basinda gelir. Ilim adami, engin bilgisi ve kültürü ile ister halk, ister belli bilgi birikimine sahip kesimlere sesini duyurabilmeli, verecegi mesaj, toplum ve devlet idaresinin ana ilkelerini belirleyebilmelidir. Bu anlayisin meydana getirdigi hareket sayesindedir ki, asirlar boyu, Müslüman Türk devlet geleneginde âlime büyük bir deger verilmis, fikir ve düsüncelerine saygi gösterilmistir.

Tarihimizde ve özellikle XV - XVI. asirlardaki Osmanli dünyasinda, ilim-idare isbirligi, baska bir ifade ile kültür devlet bütünlesmesini son derece belirgin ve çarpici örnekleriyle görmekteyiz. Öyle ki, âlim, bilgisini büyük ve mamur ülke yönünde gelistirirken, idareci de kültürel suura sahip güçlü devlet idealini, yönetici olmanin temel sarti bilmistir. Iste bu karsilikli ortak anlayis, bir yanda güçlü devlet adamlari çikarirken, bir yandan da kuvvetli ilim adamlarini fikir ve kültür hayatimiza kazandirmistir. Fikir hayatimiza damgasini vuran birçok ilim ve din adami arasinda en ünlüsü, kuskusuz XVI. asra maddî ve manevî damgasini vuran Ebu's-Suûd Efendi'dir. Kaynaklara göre, döneminde kalemle kilici birlestirmis, servet ve makamin imkânlarini en iyi sekilde ve ilmin hizmetinde kullanarak ölmez eserler ortaya koymustur. Tefsiri, kendisine hakli bir söhret kazandirmis ve kendisine "Hatibu'l-Müfessirîn" ünvanini verdirmistir.

Padisahlardan, Kanunî Sultan Süleyman'in Ebu's-Suûd Efendi'ye gösterdigi hürmet anilmaya deger. O, Kanunî döneminin en çok sözü geçen sahsiyetlerinden biri oldugu halde, politik islere karismaktan uzak durmustu. Kanunî, zaman zaman onun görüslerine basvurmus ve ugurlu olacagi düsüncesiyle Süleymaniye Câmii'nin temel atma törenlerinde, mihrabin temel tasini ona koydurmustur. Kanunî'nin, Nis'ten yazip kendisine gönderdigi ve "Halde haldasim, sinde sindasim, ahiret karindasim, Tarik-i Hak'da yoldasim Molla Ebu's-Suûd Efendi Hazretlerine..." diye baslayan mektubu, Ebu's-Suûd Efendi'nin hükümdar tarafindan ne kadar sevilip sayildigina isaret etmektedir. Kendisine gösterilen bu saygi herhalde onun ilminden ileri geliyordu. Bu saygi ve hürmet sadece hükümdar tarafindan degil, bütün devlet erkâni tarafindan gösteriliyordu. Bu arada Devlet, onun ilmî faaliyetlerine yardimci olmak için her türlü kolayligi gösteriyordu. Nitekim 972 (1564-65) tarihli bir hükümden anlasildigina göre Rodos Medresesi Müderrisi olan Bedreddin'in, Ebu's-Suûd Efendi'nin talebi üzerine onun yaninda tefsir kitabetinde bulunmak üzere Istanbul'a gelmesi gerektigi bildirilmektedir.

Ebu's-Suûd Efendi'den bahsederken, Osmanli dönemi ilmiye sistemindeki mülazemetten söz etmemek mümkün degildir. Zira, medrese ile egitim ve ögretimi yakindan ilgilendiren bu sistem bilinmeden, ilmiye tariki denilen bu meslek, pek kolay anlasilmaz.

Baslangiçta Osmanlilarda medrese mezunu az oldugundan mezunlarin beklemesi söz konusu degildi. Mezun sayisi, ihtiyaçtan fazla olunca yigilmalar meydana gelmis,bu ise bir süre beklemeyi ve bu arada staji gerektirmistir. Böylece mülazemet sistemine özellikle XVI. asirdan itibaren ihtiyaç duyulmustur. Mülazemet sistemi ile ilgili kaideler, eskiden beri mevcud olmakla birlikte, aday sayisinin azligi sebebiyle titizlikle tatbikine lüzum görülmemisti. 1540'larda medrese mezunlarinin izdihami yüzünden mezunlar, ugradiklari bazi haksizliklar üzerine sikâyetlerini Kanunî'ye iletmisler, hükümdar bu çok önemli konunun yeniden nizama konulmasi isiyle devrin Rumeli Kadiaskeri Ebu's-Suûd Efendi'yi görevlendirmisti. Ebu's-Suûd Efendi, temel prensipleri belirleyerek ulemanin bulunduklari makamlara göre hangi vesileler ile ne kadar medrese mezununu mülazim olarak verebileceklerini bir sisteme baglamisti. Kanunî de bu yeni düzenlemeye hakkiyle riayet edilmesini israrla emretmistir. Daha sonraki Osmanli padisahlari da ilmiye mesleginin temelini olusturan mülazemet sistemine uyulmasini, tekrar tekrar ilgililere fermanlarla duyurmuslardi.

Ebu's-Suûd Efendi'nin yeniden nizama koydugu bu sisteme göre, Mevâli'nin yani yüksek ilmiye mansiblarinda bulunan ricalin her biri için, kontenjanlar belirlenmistir. böylece Seyhülislâm, Padisah Hocalari, Kadiaskerler, Nakibu'l-Esraf, büyük sehirlerin kadilari, büyük sehir müftüleri, önemli medreselerin müderrisleri, çesitli vesileler ile her biri kendileri için belirlenen kontenjan nisbetinde medrese mezunu talebeyi mülazim yaparlardi. Yani müderrislik ve kadilik meslegine baslamak üzere staja baslatmis olurlardi. Mülazemet çesitli vesileler ile verilirdi. Bunlarin baslicalari mutad olarak belirli araliklarla mülazemet, padisah cülûsü, ulemadan birinin önemli bir göreve tayini, meshur ulemadan birinin ölümü ve baska münasebetlerle mülazemet verilmesi idi. Bir defada verilen mülazemet miktari farkli olabilmekte idi. Nitekim XVI. asra ait mülazemet kayitlarinda bir defada ortalama 150-200 civarinda danismende mülazemet imkâni dogdugu görülmektedir. Bu uygulama sayesinde Osmanli egitim ve ögretim sisteminde bir gelismenin oldugu ve günümüzün tabiri ile lisans sonrasi yüksek lisans veya doktora diyebilecegimiz bir ögretimin mevcud bulundugu görülmektedir. Bu sistemin gelistirilmesi de Ebu's-Suûd Efendi vasitasiyla olmustu.

Ebu's-Suûd Efendi, Seyhülislâmligi dönemindeki ilmî ve dinî faaliyetleri yaninda Tefsir, Hadis ve Islâm Hukuku sahalarindaki çalismalari ile de dikkat çekmektedir. Onun, "Irsâdu'l-Akli's-Selim ilâ Mezâya'l-Kitâbi'l-Kerîm" adini tasiyan tefsiri, bütün bir Islâm dünyasinca bilinmektedir. Ebu's-Suûd Efendi'nin adini ebedîlestiren ve ününü dünyaya duyuran bu tefsiridir. Bazi bilginlere göre kaynaklarini da asan bu tefsir, günümüz üniversitelerinde hâlâ büyük bir kaynak ve müracaat kitabi olarak mütalaa edilmektedir.

Osmanli medreseleri ile hususi yerlerde, dönemin bilinen ilimlerinin tahsil edildigini ve bunun bir ibâdet sevki ile yapildigini söylemeye gerek duymuyoruz. Zira Hz. Peygamber'in ilim hakkindaki genel ifadeleri, Müslüman Osmanli dünyasini bu yöne kanalize etmisti. Gerçekten, gerek mahlukat, gerekse Allah'a karsi vazifelerin yerine getirilebilmesi, bazi ilimlerin bilinmesine baglidir. Din, tip, astronomi, matematik, tarih ve cografya gibi ilimler bunlardan sadece bir kismidir. Dönemindeki dünya devletleri ile mukayese edildigi zaman XV ve XVI. asirlardaki Osmanli ilmî hayati, digerlerine göre çok gelismis ve fevkalâde ileride görülür.

Biraz önce, Osmanli dünyasinda din ve hukuk alaninda söhret kazanmis birkaç âlimden söz ettik. Halbuki XV ve XVI. asirlardaki Osmanli Seyhülislâmlari'na bakildigi zaman, tamaminin dönemlerine göre büyük birer kiymet olduklari görülür. Dinî sahada böyle degerleri yetistiren Osmanli, baska sahalarda da ünlü isimler çikarmistir. Biz, bunlardan -dinî ilimler hariç- sahalarina göre birkaçinin isim ve eserlerini vermekle o asirlardaki gelismenin derecesi hakkinda bir fikir vermeye çalisacagiz.

Tarih:

Bilindigi gibi tarih ilmi, Islâm'in ilk dönemlerinden itibaren üzerinde durulan önemli bir koldur. Öyle anlasiliyor ki, Islâm'in zuhurundan sonra Müslüman milletlerin, tarihle ugrastiklari kadar hiç bir millet ugrasmamistir. Ibret alinmasi ve bazi Kur'an âyetleri ile Hadis'lerin yorumlanabilmesi bu ilim sâyesinde mümkün olmustur. Bu sebeple tarih ilmi gerek Osmanlilarda, gerekse diger Müslüman devletlerde büyük bir gelismeye mazhar olmustu. Bu bakimdan Osmanli dünyasinda tarih ilmi bir hayli mesafe katetmisti. Bununla beraber, sunu da belirtmek zorundayiz ki Osmanli tarihçiligi XV. yüzyilin ortalarina dogru baslamisti denebilir. Bu tarihten önce yazilan vekayi, hem az, hem de bir mübhemlik arzeder. Bu bakimdan Ahmedî'yi bir kenara birakacak olursak, derli toplu yazilmis olani Âsik Pasazâde'nin Tevârih-i Âl-i Osman isimli eseridir diyebiliriz. Bu eser, mühim bir tarihtir. Âsik Pasazâde, ilk Osmanli vekayiini babasindan naklen Bursa'da Orhan Gazi Camii Imami Yahsi Fakih'ten nakletmistir.

Fâtih Sultan Mehmed zamaninda yasayan Kâsifî'nin Gazanâme-i Rum isimli bir tarihi ile içinde Osmanli vekayii bulunan Abdurrahman Bistamî'nin, II. Murad zamaninda yazdigi eser, Osmanli tarihine ait bazi kisimlari ihtiva etmektedir. Bundan baska, Mevlânâ Sükrullah'in (öl. 868/1464'den sonra) Farsça yazdigi Behcetü't-Tevârih isimli eserin sonunda Fâtih Sultan Mehmed'in cülûsuna kadar gelen muhtasar bir Osmanli tarihi vardir.

XV. yüzyilin son yarisi içinde Enverî tarafindan yazilarak kismen Osmanli tarihinden bahseden ve Vezir-i A'zam Mahmud Pasa'ya ithaf olunan Düstûrnâme, Tâcizâde Cafer Çelebi'nin Istanbul Fetihnâmesi, Dursun Bey'in Târih-i Ebu'l-Feth isimli tarihi ile Fâtih'in son Vezir-i A'zami olan Karamanî Mehmed Pasa'nin Nisanci iken yazdigi Arabça Osmanli Tarihi'ni görmekteyiz. Son iki eser Fâtih devrine aittir. XV. asir ortalarinda Rum beylerinden Imroz'lu Kritovulos, Fâtih Sultan Mehmed devrinin bir kisim vekayiini Rumca olarak "Târih-i Sultan Mehmed Han-i Sâni" ismiyle kaleme alarak padisaha takdim etmisti.

Fâtih Sultan Mehmed'in emriyle Sehdî isminde bir sair, Âl-i Osman tarihini Sehnâme tarzinda yazmaya baslamis ve on bin beyitten daha fazla nazmetmisken vefati üzerine eseri yarim kalmistir.

XV. yüzyilin sonlariyla XVI. yüzyil baslarinda -bilhassa Sultan II. Bâyezid devri- Osmanli tarihi yazanlar çogalmis, gerek nazmen gerekse nesren müellifleri malum ve meçhul bir hayli tarihî eser kaleme alinmistir. Bunlar içinde Âsik Pasazâde, Nesrî Mehmed Efendi, Katip Ruhî, Behistî ve Oruç Bey gibi isimleri zikredebiliriz. Osmanli tarihçiligi hakkinda daha fazla teferruata girmeden sadece XV ve XVI. asirlarda yetisen bazi tarihçi ve tarihle ilgili eserlerinin isimlerini vermekle yetinmek istiyoruz. Böylece ilmin bu dalinda yetisen ünlü isimleri ve eserlerini görmüs olacagiz:

Tarihçi Eseri

1. Enverî Düstûrnâme

2. Sükrüllah Behcetu't-Tevârih

3. Dursun Bey Târih-i Ebu'l-Feth Sultan Mehemmed Han

4. Oruç Bey Tevârih-i Âl-i Osman

5. Âsik Pasazâde Tevârih-i Âl-i Osman

6. Nesrî Mehmed Cihannüma

7. Idris-i Bitlisî Hest Behist (Sekiz Cennet)

8. Kemal Pasazâde Tevârih-i Âl-i Osman

9. Sücûdî Selimnâme

10. Celâlzâde Mustafa Selimnâme

11. Hoca Sa'düddin Efendi Tâcü't-Tevârih

12. Bostan Çelebi Süleymannâme

13. Matrakçi Nasuh Süleymannâme

14. Gelibolu Mustafa Âli Künhu'l-Ahbar

15. Selanikî Mustafa Efendi Târih-i Selanikî.

Cografya:

Osmanlilar, cografya ilminde de önemli mesafeler katedip bu ilmin gelismesine hizmet etmislerdi. Bu devlette cografya ile ilgili eserlerin yazilmasi XV. asrin ortalarindan itibaren, fetihlerin artmasina paralel olarak artis göstermistir. XVI. asirda ise önemli ve mükemmel eserler meydana çikmistir. Bu mükemmeliyet XVII. asrin son yarisina kadar devam etmistir. Fâtih Sultan Mehmed, Batlamyus'un cografyaya ait levhalarini tedkik ederek, bunlarin aslina uygun ve anlasilir bir sekilde tertip ve düzenlenmesini emretmistir. Bu hususta hiç bir fedakarliktan da kaçinmamistir.

Bilindigi kadari ile en eski Türkçe cografya kitabi Yazicizâde Ahmed Bican Efendi tarafindan 857 (m. 1453)'de Gelibolu'da tercüme suretiyle kaleme alinanidir. Ahmed Bican Efendi, bunu Kazvinî'nin "Acaibu'l-mahlukat" adli eserinden tercüme etmistir. Ancak XVI. yüzyilin ortalarinda Osmanli ülkesinde ünlü bir denizci ve haritaci ile karsilasiyoruz. Pirî Reis adini tasiyan bu ünlü denizci ve haritacinin tamamen orijinal olan dünya atlasinin sadece birkaç parçasina sahip bulunmaktayiz. 1515'te ceylan derisi üzerine çizilmis bulunan dünya haritasi, 1517'de Yavuz Sultan Selim Han'a sunulmustur. Burada Pirî Reis'in "Kitab-i Bahriye'sini de zikretmek gerekir. Kitab-i Bahriye, orijinal bir cografya kitabi olup, haritacilik bakimindan da önemli bir gelismislik örnegini teskil etmektedir. Mütehassislar tarafindan o tarihlerde Avrupa'daki haritalarin en mükemmeli olduguna isaret edilmektedir. Kitabu'l-Bahriye, Türkçe'deki ilk deniz atlasi ve portulani (rehber)dir. Ak Deniz çevresini, hem kendisinin genis tecrübesi ve hem de simdi çogu kaybolmus eski haritalara dayanarak kiyi, köse, liman, sahil, sehir ve kasaba tanitir. Ilkin 1521'de telif edilmis, daha sonra yeniden genisletilip 1525'de Damad Ibrahim Pasa araciligi ile Kanunî Sultan Süleyman Han'a takdim edilmistir. Kitab-i Bahriye'nin tibki basimi 1935 yilinda Istanbul'da yapilmistir. Kitab, manzum bir önsözle baslayip yine manzum bir sonuçla biter. Önsöz dikkatli bir sekilde okunursa, yazarin kuvvetli bir arastirma ve ince bir gözlem kudretiyle zamaninin cografya eserlerini ve gezdigi her yerin durumunu inceleyerek eserini yazdigi anlasilir.

XVI. yüzyilin denizcilerinden Seydi Ali Reis'in vücuda getirdigi Atlas'i (Muhit) pek degerlidir. Pirî Reis'ten sonra Süveys kaptani olan Galatali Seydi Ali Reis (öl. 970 = 1562) Umman ve Hind denizlerindeki seferleri sonucunda bas tarafi kozmografya ve bunun kaidelerinden, diger kisimlari da Kizildeniz, Aden ve Basra körfezleri ile Umman denizi ahvalinden bahseden mükemmel bir eser vücuda getirmistir. Bu eser, Hammer tarafindan Almanca'ya tercüme edilmistir.

XV ve XVI. yüzyil Osmanli cografyacilari ve eserleri hakkinda bilgi veren pek çok kaynaga sahip bulunmaktayiz. Ancak konuyu daha fazlauzatmamak için bunlardan bir kisminin sadece isim ve eserlerini vermekle yetinmek istiyoruz:

Cografyaci Eseri

1. Ahmed Bican Acaibu'l-Mahlukat

2. Muslihiddin Mustafa b. Vefa Mülheme-i Seyh Vefa

3. Kemal Reis Tuhfetu's-Selâtin

4. Ali Ekber Hitaî Hitaynâme (Çin'e seyahati anlatir)

5. Pirî Reis

a. Dünya Haritasi

b. Kitab-i Bahriye

6) Seydi Ali Reis

a. Mir'atu'l-Memâlik

b. Muhit

7. Müneccim Ahmed b. Ali Kanun fi'd-Dünya

8. Ali Macar Reis 7 haritali bir kolleksiyon

9. Sipahizâde Ahmed b. Ali

a. Esmau'l-Buldan

b. Evzau'l-Mesâlik ilâ Marifeti'l-Buldan

10. Kadi Abdurrahman Acaibu'l-Uzma (genisletilmis tercüme)

Astronomi:

Tarihimizde "Hey'et" veya "Ilm-i Hey'et" ismi ile anilan astronomi, riyazî ilimler cümlesinden oldugundan Osmanli medreselerinde matematik ve geometri ile birlikte okutulmaktaydi. Osmanlilarda astronomi, esasli olarak Ali Kusçu'nun ülkeye gelmesiyle baslar. Ali Kusçu'dan sonra Osmanli ülkesinde astronomi ve matematik ilimlerinin ilerlemesi için en çok çalisanlardan biri de Mirim Çelebi diye söhret bulan Mahmud b. Mehmed'dir. Kadizâde-i Rumî ile Ali Kusçu'nun torunudur. Hocazâde ile Sinan Pasa'dan ders görmüstür. Matematik, astronomi ve usturlaba dair eserler yazan bu bilgin astronom, Sultan II. Bâyezid'in emriyle Ulug Bey Zic'ine "Düstûru'l-Amel ve Tashihu'l-Cedvel" adiyla Farsça bir serh yazmistir. Yazar, eserde didaktik bir yol takip etmistir. Nitekim bir derecelik bir yayin sinüsünü hesab etmek için çok açik misallerle bes sistem göstermistir.

Mirim Çelebi, kendisini çok seven ve takdir eden Yavuz Sultan Selim (bu dönemde Anadolu kadiaskerligine kadar yükselmisti.) adina Ali Kusçu'nun Fethiye'sine bir serh yazmistir.

Ali Kusçu ve yetistirmis oldugu astronomlardan sonra bu ilimde ilk ciddi gelisme hamlesine 1577 senesinde tesadüf edilmektedir. Zira bu yilda Takiyüddin Mehmed b. Maruf'un gayretiyle Osmanli Devleti'nde ilk rasathane kurulmustur. Takiyüddin'in bu rasathânesi, Tycho Brahe'nin Uranniborg (XVI. yüzyil),Ulug Bey'in Semerkand (XV. yüzyil) ve Nâsiruddin Tûsî'nin Meraga (XIII. yüzyil) rasathâneleriyle karsilastirilabilecek nitelikte mühim bir rasathânedir. Osmanlilarin ilk rasathânesinin bilimsel seviyesinin ortaya konulmasi, bilim tarihimiz bakimindan ayri bir önem tasimaktadir. Bu sebeple, o dönemin çagdas bir rasathânesiyle Takiyuddin'in kurdugu rasathânenin mukayesesi degerlendirmeye katkida bulunacaktir. Gerçekten, Avrupa'nin ilk ortaçag rasathanesi Tycho Brahe'ninkidir. Ayrica, büyük bir tesadüf eseri olarak her iki rasathâne de hemen hemen ayni yillarda kurulmustur.

Dönemin, bu ilimdeki gelismisligini ortaya koyabilmek için iki rasathâneyi mukayese etmek gerekir. Takiyüddin'in rasathânesi ile ilgili bilgi, III. Sultan Murad'in Sehnâmesi'nde ve "Âlat-i Rasadiye li zic-i Sehinsahiye"de bulunmaktadir. Tycho Brahe ise 1598'de yayinladigi "Astronomiae Instauratae Mecanicae" adli eserinde aletlerini, gözlemlerini ve astronomiye katkisini ayrintilari ile açiklar. Bir rasathânenin bilimsel seviyesi, orada insa edilen ve kullanilan âletlerin mükemmelligine, yapilan gözlemlerin niteligine ve ayrica mevcud astronomlarin evrensel çalismalarina baglidir. Sehnâmedeki resimden anlasildigina göre 16 astronom veya görevlinin çalistigi rasathânedeki bütün aletler, bizzat Takiyüddin tarafindan imal edilmislerdi. Osmanli dönemindeki astronomi ile ilgili bu kisa malumattan sonra, XV ve XVI. asirlarda yetisip eser yazmis olan astronomlarindan birkaçini buraya alabiliriz:

Astronom Eseri

1. Abdülvacib b. Mehmed

a. Manzume fi'l-Usturlâb

b. Meâlimu'l-Evkat

2. Hüsameddin Tokadî Kavs-i Kuzeh (Gökkusagi hakkinda)

3. Ali Kusçu

a. Hallu Eskâli'l-Kamer

b. Meserretu'l-Kulûb

c. Risâletu'l-Fethiyye

4. Sinan Pasa

a. Fethu'l-Fethiyye

b. Risâle fî halli Eskâl-i Muaddili Utarid.

5. Hüseyin b. Hasan el-Konevî Ravzatu'l-Müneccimîn

6. Bedreddin Mehmed Mardinî

a. ed-Dürrü'l-Mensûr

b. el-Fethiyye fî Ameli'l-Ceybiyye

7. Hoca Ataullah Acemî

a. Risâle fî Ilmi'l-Evzân

b. Usturlab

8. Mehmed b. Kâtib Sinan

a. Hediyetu'l-Mülûk (II. Bâyezid için kaleme alinmistir.)

b. Mizânu'l-Kevâkib (Kanunî'ye takdim)

c. Muvazzihu'l-Evkat fî Marifeti'l-Mukantarat

9. Sinaneddin Yusuf Serhu'l-Fethiyye

10. Müeyyedzâde Abdurrahman Ef. Risâle fî Küreti'l-Müdahrece

11. Sinaneddin Yusuf Acemî Risâle fi'l-Hey'e

12. Mirim Çelebi

a. Düstûru'l-Amel

b. Risâletu'l-Ceyb

c. Risâle fi'l-Kible

d. Risâle fi'l-Usturlâb

13. Mirim Kösesi Mehmed Ef. Kitab fî Ilmi'l-Hey'e

14. Muslihiddin Larî

a. Serhu Risâle fi'l-Hey'e

b. Tezkire fî Ilmi'l-Hey'e

15. Muvakkit Mustafa b. Ali

a. A'lamu'l-Ibâd fî Ahbari'l-Bilâd

b. A'mal-i Usturlâb

c. Risâletu'l-Mikat fî Ilmi'l-Evkat

16. Perviz Efendi Mirkau's-Semâ

17. Takiyuddin Mehmed

a. Âlâtu'r-Rasadiye li Zic-i Sehinsahiye

b. Behcetu'l-Fikr fî Haleti's-Sems ve'l-Kamer

c. Cedavilu Rasadiye

d. Gurubu Semsin Sebebi ve Teahhuru

e. Hülasetu'l-A'mal fî Mevakiti'l-Eyyam ve'l-Leyâl

Tip:

Osmanli ülkesinde gerek sivil, gerekse askerî hayatta büyük ragbet görerek gelisen ilim subelerinden biri de tiptir. Osmanli padisah ve idarecilerinin baska ülkelerden gelen hekimlere olan iltifatlari ile onlara sagladiklari imkhanlar ve Müslüman hekimlerin yetisip çogalmasina hasredilmis hastahânelerin kurulmasi (vakfiye sartlarina göre gayr-i müslim hekim tayin edilemez) tabâbetin inkisafina sebep olmustur. Osmanli tabâbetine hem hastahâne, hem de tip medresesi olarak hizmet eden Bursa Dâru't-Tibbi, Osmanli Devleti'nin ilk saglik tesisidir. Uludag eteklerinde, havadar ve genis bir arazide iki katli olarak insa edilen hastahânenin genis bir bahçesi vardi. Hücre ve salonlarin kapilari bu bahçeye açilirdi. Bu ilk Türk tip müessesesi, kisa zamanda öyle bir söhret kazandi ki, meshur tabiblerden bir çogu buranin kadrosuna dahil olabilmek için gayret sarf ediyordu.

Bilinen kadari ile Anadolu'da Türkçe yazilmis en eski tip kitaplari ancak XIV. yüzyila kadar çikabilmektedir. Eski Anadolu türkçesi döneminde XIII. yüzyildan baslayarak dinî ve edebî ürünlerin yazilmis oldugu gözönüne alindiginda tipla ilgili eserlerin oldukça geç bir tarihte yazilmaya baslandigi görülür. Bunun en önemli sebebi Anadolu Selçuklu Devleti zamaninda bilim dilinin Arapça olmasidir. Anadolu Beylikleri döneminde Türkçe'ye verilen önem artinca dinî ve edebî sahalarda oldugu gibi tip konusunda da Türkçe eserlerin yazildigi görülür. Bu bakimdan burada Aydinoglu Beyligi'nin adini zikretmek gerekir.

Osmanli döneminin ilk Türkçe telif tib kitabi olarak kabul edilen "Havâsu'l-Edviye"yi te'lif eden Ishak b. Murad ile Amasya Hastahânesi bashekimi Sabuncuoglu Serafeddin ve Sultan II. Murad adina 841 (m. 1437)'de "Zahire-i Muradiye" adli büyük tip kitabini yazan Sinoplu Mü'min b. Mukbil, sonradan Osmanli Devleti'ne gelip hizmet eden tabiblerdir.

Fâtih Sultan Mehmed devri, tibbî faaliyet ve gelismeler bakimindan önemli bir devirdir. Fâtih, saglik islerini organize eden ve o günün sartlarina göre çok ileri bir zihniyetin anlayisi oldugu anlasilan Hekimbasilik (Reisu'l-Etibba) müessesesini kurarak, basina Kutbeddin Ahmed'i getirmisti.

Musikî, su sesi ve çiçeklerle de tedavi sistemini gelistiren Osmanli tip dünyasinda yeni metodlarla bazi hastaliklara tedavi uygulandigi görülmektedir. Arastirma alanimizin disinda kalan bu konuda daha fazla teferruata girmeden sadece bazi tabiblerimizin hangi eserleri nasil meydana getirdikleri ve hangi hastaliklara çare bulduklarina kisaca temas edecegiz.

873 (m. 1468)'de Amasya'li Sabuncu oglu Serafeddin b. Haci Ilyas'in, okudugu kitaplarla tecrübelerine dayanarak onyedi bâb üzerine te'lif ettigi tib kitabi dahilî ve haricî tedavi yollarini göstermektedir. Ahmedî'nin "Tervihu'l-Ervah" adli manzum tib kitabi XV. yüzyilin ortalarina dogru yazilmistir. Bu eserde, anatomiye ait kisa bilgiler verildikten sonra birer birer hastaliklarin tedavisinden bahsedilmektedir. XV. asir sonlari ve XVI. asir baslarinda yazildigi tahmin edilen "Yadigâr-i Ibn Serif" adli tibbî eser, havadan, sudan, yiyecek, içecek, spor ve hastaliklarin arâzindan bahseder. Halka göre yazildigi için pek çok nüshasi bulunan bu eserde, özellikle Gelibolu'dan bahsedilmektedir. Bu da müellifin Gelibolu'lu veya oraya yerlesmis bir kimse oldugunu göstermektedir. Eserde, hastaliklarin belirti ve ilaçlarindan bahsedilmektedir. Eser, Ibn Sina'nin Kanunu ile Ibn Baytar'in Müfredat'indan da istifade edilerek kaleme alinmistir.

Daha önce kisaca temas edildigi gibi Osmanli Devleti, dis ülkelerden kendisine iltica eden veya herhangi bir sekilde gelen tabiblere fazlasiyla ragbet gösteriyordu. Nitekim Timurlulardan, Ebu Said'in tabibi Kutbeddin Ahmed (öl. 903 H. = 1497 M.), efendisinin, Uzun Hasan'a esir düsüp öldürülmesinden sonra Osmanlilara iltica etmisti. Osmanlilar, kendisine büyük bir ilgi göstererek yevmî (günlük) besyüz akça üzerinden maas baglamislardi. Bunun disinda ayrica her ayda 20 bin akça gibi gayet yüksek bir meblag vermislerdi. Böyle bir ragbet, disaridan bir hayli tabibin gelmesine vesile olmustu. Nitekim, Sirvan'li Hekim Sükrullah, Hoca Ataullah, Hekim Lâri, Hekim Arap, Tebriz'li Kemal gibi isimler, burada ilk akla gelenler olarak zikredilebilir. Böylece Osmanli bir mânâda disardaki beyin göçünü ülkesine dogru hizlandirmak suretiyle bu bransin kendi topraklarinda inkisaf edip gelismesini sagliyordu.

Bu tabiblerden baska, nebatî tipla mesgul olan Altunîzâde (öl. XV. yüzyil sonlari) ayni zamanda operatörlük yapabilecek bilgi ve beceriye sahipti. Bunun, idrar darligi çekenlere sonda ameliyati yaparak muvaffak oldugunu Sakaik-i Numaniye'den ögrenmekteyiz. Bu arada, XVI. asir baslarinda Necmeddin Mahmud'un "el-Hâdî fî ilmi'z-Zâdî"adli eseri, "Mecmau'l-Mücerrebât" adiyla ve ilavelerle Türkçe'ye çevrilmistir.

Izmitli Muhyiddin Mehmed (öl. 910 H. = 1504 M.), Amasya'li Tabib Mehmed b. Lütfullah ile Haci Hekim (öl. 913 H. = 1507 M.), lugat ilminde Bahru'l,Garaib ve tiptan Kasimiyye müellifi Amasya'li Halimî (öl. 882 H. = 1478 M.'den sonra), tip, matematik ve edebiyatta söhret sahibi olup teshil adli eserini yazan Perviz b. Abdullah (öl. 978 H. = 1570 M.) ve Tabib Tebriz'li Kemal'in oglu olup mesanedeki taslara dair Türkçe bir eser yazmis olan Ahi Ahmed Çelebi (öl. 930 H. = 1523 M.) bu tarihlerde yetismis olan belli basli tabiblerdendi. Bunlardan Muhyiddin Mehmed, Haci Hekim, Kaysunîzâde, Sinaneddin Yusuf ve Ahi Çelebi hekimbasilikta da bulunmuslardi.

Ibn Kemal'in, "Rücûu's-Seyh ile's-Sabâ fi'l-Kuvveti ale'l-Bâ" isimli eseri, Arapça olup Yavuz Sultan Selim'in emri ile kaleme alinmistir. Ihtiyarlarin kuvve-i bahiyyesinin artirilmasina dairdir. Âli Çelebi tarafindan tercüme edilmistir. yukarida adi geçen Mehmed b. Lütfullah'in, II. Bâyezid'in oglu ve Amasya Valisi Sehzâde Ahmed adina "Müfredât-i Tip" tarzinda Arapça bir eseriyle, kendisini himaye eden Müeyyedzâde Abdurrahman Efendi nâmina yine Arapça onyedi fasil üzerine mafsal hastaliklarina dair diger bir eseri vardir. 911 H. (1505 M.)'de Cerrah Ibrahim b. Abdullah tarafindan Yunanca aslindan tercüme edilmis olan "Alaim-i Cerrahîn" ve 967 H. (1559 M.)'de vefat eden Ilyas b. Isa'nin "Müfredât" isimli eserleri de XVI. yüzyilin ilk yarisina aittirler. Bu arada Atûfî Hayreddin'in (öl. 948 H. = 1541 M.)de "Hifzu'l-Ebdân" isimli bir eseri oldugunu belirtmek gerekir. Bu dönemin tibbî eserlerinden birisi de Yahudi Dotor adinda bir tabibin olup takriben 951 H. (1544 M.)'de ve Hekimbasi Kaysunîzâde zamaninda Kitab-i Asây-i Pirân isimli eseridir. Hekim Dotor'un dede ve babasinin Ispanya'da doktor olduklari belirtilmektedir.

Ele aldigimiz asirlarda, Osmanli dünyasinda tip, eczacilik ve hastahânelerle ilgili büyük bir gelisme görülmektedir. Ser'iyye Sicili kayitlarinda da mesane ve ameliyatlarla ilgili bilgiler bulunmakla beraber biz, konuyu daha fazla uzatmamak için üzerinde fazla durmadik. Bununla beraber Osmanli dönemi Dâru's-Sifalari ve buralarda çalisanlar hakkinda kisaca bilgi vermek ihtiyacini duydugumuzu belirtmek isteriz. Böylece, nazarî tibbin yaninda amelî tibbin gerçeklestirildigi hastahaneler hakkinda da bilgi sahibi olmus olacagiz.

Klasik Osmanli hastahaneleri olan Dâru's-Sifalarin mimarî özellikleri birçok arastirici tarafindan incelenmis olmakla birlikte buralarda yürütülen faaliyetler üzerinde yeterince çalisma yapilmadigi anlasilmaktadir. Osmanli Dâru's-Sifalarinin vakfiyeleri dikkatle incelendiginde bu vakfiyelerde klasik Osmanli hastahanelerinin yönetiminin yanisira hekim ve diger saglik mensuplari ile ilgili degerli bilgiler bulundugu görülür. Vakfiyelerde Dâru's-Sifadaki görev dagilimi, görevlilerde aranan nitelikler, sorumluluklari ve beklenen bilgi ve beceri seviyesi ile ilgili olarak bütün hizmetliler için ayri ayri teferruatli sartlar kosulmasinin, özellikle XV ve XVI. yüzyillarda bir Osmanli gelenegi oldugu anlasilmaktadir. Gerçekten Bursa Yildirim Dâru's-Sifasi (802/1400), Fâtih Dâru's-Sifasi (875/1470), Edirne II. Bâyezid Dâru's-Sifasi (889-893 / M. 1484-1488), Manisa Hafsa Sultan Dâru's-Sifasi (H. 946/M. 1539), Haseki Sultan Dâru's-Sifasi (H. 957/M. 1550), Süleymaniye Dâru's-Sifasi (H. 961/M. 1553-1559), Atik Valide Dâru's-Sifasi (H. 990/M. 1582) ve Sultanahmet Dâru's-Sifasi (H. 1018-1026/M. 1609-1617) gibi Dâru's-Sifalarin vakfiyeleri üzerinde yapilan bir arastirmaya göre Dâru's-Sifalarda hizmet etmek üzere tayin edileceklerde aranan nitelikler, sorumluluklari ve görevlileri tesbit edilmistir. Buna göre Dâru's-Sifa görevlileri, tabib, kehhal, cerrah ve yardimci saglik mensuplari, assab, edviye-kûb, tabbah, kayyum, kâse-kes ile ferras, âb-rîzî, câme-suy, dellak gibi temizlik hizmetlileri ve nâzir, vekilharç, kâtip gibi idarî yetkililer ile mahzenci, bevvâb, gassal ve imamdan olusurdu.*

Müellif (tabib, doktor) Eseri

Ahmedî

a. Tervihu'l-Ervah

b. Müntehab-i Sifa

2. Haci Pasa

a. Kitabu'l-Feride

b. Kitabu's-Saade ve'l-Ikbal

c. Kitabu't-Ta'lim

d. Sifau'l-Eskam ve Devau'l-Âlâm

e. Müntehab-i Sifa

3.Seyhî

Kenzu'l-Menafi'

4. Mü'min b. Mukbil

a. Kitabu't-Tib

b. Miftahu'n-Nur ve Hazainu's-Surûr

c. Zahire-i Muradiye

5. Aksemseddin

a. Kitabu't-Tib

b. Maddetu'l-Hayat

6. Serafeddin Sabuncuoglu

a. Cerrahiye-i Ilhaniye

b. Mücerrebnâme

7. Bedr-i Dilsad

a. Kehhalnâme

b. Kemalnâme

c. Muhtasaru't-Tib

8. Ibn-i Serif Yhadigâr-i Ibn-i Serif

9. Mehmed b. Lütfuullah

a. Müfredat-i Tib

b. Mafsal Hastaliklari

10. Sükrullah Sirvanî Ilyasiye fi't-Tib

11. Kaysunîzâde Mehmed Tib Mecmuasi

12. Halimî Lütfullah Efendi Kasimiyye

13. Hekimsah Mehmed Kazvinî

a. Asbabu Sitteti'z-Zaruriyye

b. Mucez Serhi

c. Nasihatnâme

14. Ahi Çelebi

a. Risâle-i Hassatu'l-Kilye ve'l-Mesâne

b. Mucez Tercümesi

15. Kaysunîzâde Mehmed b. Mehmed

a. ed-Dürretu'l-Muntahab

b. Düsturu'l-Bimâristan

c. Düsturu't,Tibbi'l-Misbah

d. Zâdu'l-Mesir fî Ilaci'l-Bevâsir

16. Atufî

a. Hifzu'l-Ebdân

b. Ravzu'l-Insan fî Tedabir-i Sihhati'l-Ebdân

17. Ilyas b. Isa Müfredât

18. Nidaî

a. Baytarnâme

b. Manzume-i Tib

c. Menafi'n-Nâs

d. Tababet-i Beseriye ve Baytariyye

19. Hekim Dotor Asay-i Pirân

20. Takiyüddin Sirazî Enisu'l-Etibba fi't-Tib

21. Mehmed Efendi Menbau'l-Hayat

22. Davud Antakî

a. Bugyetu'l-Muhtac

b. ed-Durretu'l-Muntahab

c. Elfiye fi't-Tib

d. Letaifu'l-Minhac

e. Mecmau'l-Menafii'l-Bedeniyye

Riyâziye:

Kâtip Çelebi'ye göre "Riyâziye" hendese (geometri), hey'et (astronomi), hesab (matematik) ve musikî dallarina verilen müsterek bir tabirdir. Günümüzde, bu ilimlerin her biri müstakil birer brans olarak varliklarini sürdürmektedirler. Bu bakimdan biz riyâziye bahsinde sadece aritmatik, geometri ve cebir gibi sayi ve ölçü temeline dayanarak niceliklerin özelliklerini inceleyen matematik ilminden bahsetmek istiyoruz.

Osmanli Devleti'nin kurulusu ile beraber, ahenkli bir sekilde tesis edilen ilmî müesseseler arasinda Iznik ve Bursa medreseleri ilk sirayi alirlar. Bu ilk Osmanli medreselerinde fikih denilen Islâm hukuku ile kelâm yaninda aklî ilimlerden mantik ve riyazatin da ihmal edilmedigi anlasilmaktadir. Adivar, su ifadelerle konuya bir açiklik getirmek ister: "Bu ilk medreselerde ne okutuldugunu açik bir sekilde bilmek pek faydali olabilirdi. Fakat bu hususta kesin bilgilere sahip olmamakla birlikte, o vakitler hemen bütün ilim kitaplari Arapça yazilmis oldugundan, medreseler programinda bu dilin önemli bir yer tuttugu muhakkak olup, fikih ve kelâm yaninda aklî ilimlerden mantik ve matematigin de tamamiyle ihmal edilmedigi kestirilebilir." Muhtemelen, Adivar'in bu görüsünü oldugu gibi benimseyen ve buna ilavelerde de bulunan Sehabettin Tekindag da konu ile ilgili olarak sunlari yazar: "Bununla beraber diger Anadolu medreselerinde oldugu gibi fikih ve kelâm yaninda, aklî ilimlerden mantik ve riyazatin da ihmal edilmedigi kestirilebilir. Nitekim Bursa'da dogan Türk riyazeci ve astronomu Kadizâde-i Rumî, Semerkand'a giderek Semerkand Rasathanesi müdürlügüne ve Semerkand Medresesi reisligine getirildi." O, Iznik'teki Orhan Gazi Medresesi'nden bahsederken de asagidaki bilgileri vermek suretiyle bu dönemde aklî ilimlerin ileri bir seviyede olduguna isaret eder: "Ilk Osmanli Medresesi, Iznik'te Orhan gazi tarafindan kurulan ve Iznik Orhaniyesi adini alan medresedir. Orhan Gazi, gerekli vakiflarini yaptigi Iznik Orhaniyesi'nin müderrisligine naklî (ulûm-i ser'iyye) ve aklî (hikmet-i ameliye - hikmet-i nazariye) ilimlerde mütehassis bir bilgin olan Kayseri'li Serafeddin Davud (öl. 1350)'u getirdi."

Daha önce de kisaca temas edildigi gibi, gerek Osmanli, gerekse daha önceki medreselerde riyâziye dersleri okutuluyordu. Hele dönemimiz itibariyle bizi ilgilendiren XV ve XVI. asirlarda riyâziyat denilen ilimlerde epey mesafe katedilmisti. Nitekim Fâtih Sultan Mehmed'in kurdugu "Semâniye Medreseleri"nin en alt seviyesi olan "Hasiye-i Tecrid" bölümünde muhtasarat denilen Sarf, Nahiv, Hesap, Hendese ve Hey'et gibi ilimlerin tahsili, Osmanlilarda müsbet ilme verilen degeri göstermektedir. Devrinin üniversitesi sayilan Sahn-i Semân'in muhtelif siniflarinda kelâm, fikih, hadis ve tefsir gibi dinî ilimlerin yaninda, matematik, astronomi ve geometri derslerinin de okutuldugu ve buradan kadi, müderris ve tabiblerin yanisira mühendislerin de yetistigi, okutulan derslerden anlasilmaktadir. Kanunî Sultan Süleyman döneminde gerek okutulan dersler, gerekse müstakil fakülte diyebilecegimiz tip ve riyâziye medreselerinin açildigi görülür. Konuyu daha fazla uzatmamak için Osmanli diyarinda XV ve XVI. asirlarda yetiserek günümüze eser birakmis olan bazi riyâziyecilerin isim ve eserlerini vermekle yetinmek istiyoruz. Böylece bu dönemde adi geçen sahada da Osmanli dünyasinin nasil bir gayret içinde oldugunu görmüs olacagiz.

Riyâzeci Eseri

1. Ali b. Hibetullah (öl. 1402) Hulâsatü'l-Minhac fî Ilmi'l-Hisâb

Kadizâde-i Rûmî

a. Muhtasar fi'l-Hisâb

b. Risâle fî Istihraci'l-Ceyb

c. Serhu Eskâli't-Tesis

3. Ibrahim b. Mehmed el-Halebî Umdetu't-Tullâb fî Ilmi'l-Hisâb

4. Mahmud b. Kadi Manyas A'cabu'l-Uccab (son kisim matematik)

5. Fethullah Sirvanî Serhu Eskâli't-Te'sis

6. Molla Lütfi Tez'ifu'l-Mezbâh

7. Haci Atmaca Mecmau'l-Kavaid

8. Alaeddin Ali Fenarî Serhu Tecnis fi'l-Hisâb

9. Hayatî el-Hüseynî Tuhfetu'l-Hisâb

10. Müslihiddin b. Sinan Risâle-i Eflatuniyye (Arapça matematik)

11. Muzafferuddin Ali Sirazî Hasiye li Halli Müskilât-i Öklides

12. Matrakçi Nasuh

a. Câmiu'l-Kitâb ve Kemâlu'l-Hisâb

b. el-Ken'aniyye fi'l-Hisâb.

13. Mehmed b. Ibrahim Halebî

a. Adetu'l-Hâsib ve Umdetu'l-Muhâsib

b. Ref'ul-Hicâb an Kavâidi'l-Hisâb

c.Tezkire (geometri ile ilgili)

14. Yusuf b. Kemal Câmiu'l-Hisâb

15. Sa'dî b. Halil Miftâhu'l-Müskilât.

Görüldügü gibi sadece XV ve XVI. asirlarda yetisen ve her biri sahalari ile ilgili eser yazanlardan sadece birkaçina isaret edildi. Bu müelliflerin, eserleri sadece bizim siaret ettiklerimiz degildir. Fakat konu itibariyle biz sadece alanlari ile ilgili eserleri verdik.

Sonuç olarak sunu söyleyebiliriz ki, XV ve XVI. asirlar, Osmanli dünyasinda, hemen her sahada ilerlemenin kayd edildigi asirlardir. Bununla beraber sunu da belirtmemiz gerekir ki, çesitli sebeplerden dolayi (burada buna girmeye gerek duymuyoruz) bu asirlardan sonraki dönemlerde ayni dinamizm devam ettirilememistir. Bu da ülkeyi yavas yavas bir inhitata dogru götürmüstür.

Kaynak: Osmanli tarihi

by Muhammed Faruk


TASRA TESKILÂTI

Osmanli fetih geleneginin en önemli özelliklerinden biri, fethedilen yerlere hukuku temsilen bir kadi'nin, idareyi temsilen bir beyin (subasi)tayin edilmesidir. Orhan, I. Murad ve Yildirim Bâyezid zamanlarinda gerçeklestirilen fetih hareketleri ile devletin sinirlari bir hayli genisledigi gibi, teskilatlanma da o ölçüde hizlanmistir.

Zamanla sinirlari genisleyip büyüyen Osmanli Devleti'nin merkezden idare cami5.jpg (54045 Byte) edilmesi zorlasiyordu. Bu güçlügü gidermek ve halkinin ihtiyaçlarina cevap verebilmek için, yabancilarin hâlâ hayran olduklari ve adina "Osmanli Düzeni" dedikleri devlet nizami gelistirildi. Iste bu nizam sayesinde Osmanlilar, alti asirdan daha fazla bir süre idarede kalmayi basardilar.

Osmanli Devleti'nde tasra idaresi, asagidan yukariya köy, kaza, sancak ve beylerbeyilik olmak üzere idarî ve askerî taksimata tabi tutulmustu. Reâya denilen köy halki da "dirlik", "vakif ve "mülk" reâyasi olmak üzere üç sinifa ayrilmisti. Köylerin birlesmesiyle kazalar, kazalarin birlesmesinden sancaklar, sancaklarin birlesmesinden de eyaletler ortaya çikmisti. Bununla beraber Osmanli Devleti'nin ilk dönemlerinde eyâlet, vilayet, liva, kaza ve nahiye gibi tabirlerin, birbirlerinin yerine kullanildigi da olmustur. Nitekim Eyâlet-i Rûm (Sivas-Amasya) yerine "Nahiye-i Rûm" tabiri kullanildigi gibi eyalet tabiri de o zamanlar için pek açik ve belli bir mânâyi ifade etmiyordu. XV. asir ortalarinda eyâlet kelimesi, beylerbeyilikten ziyade, küçük mintikalari gösteriyordu. Idarî teskilatta en fazla öneme sahip birimler, kaza ve sancaklardi. Kazalarda yönetici sinif olarak kadi, alaybeyi ve subasilar bulunurdu. Bunlardan kadilar, askerî olmayan ser'î ve hukukî hususlardan sorumlu olduklari gibi kazanin iasesinin temini, belediye, adliye, devlet tarafindan merkezden istenilen seylerin temin ve tedariki ile de sorumlu idiler. Subasilar, kazanin genel güvenligini (asayisini) saglamakla vazifeliydiler. Askerî meseleler de alaybeyinin yetkisinde idi. Beylerbeyine bagli kazalarda ise inzibat ve askerî idare, timar subasisina aitti. Osmanli tasra teskilâti, uzun ve çesitli merhalelerden geçtikten sonra XVI. asirda Rumeli, Anadolu, Arabistan ve Kuzey Afrika'da en gelismis sekline ulasmisti. Osmanli eyâlet idaresi, kendinden önceki Türk ve Müslüman devletlerine ait idarelerden bir çok temel unsuru almis olmakla birlikte bu teskilati hayli gelistirmistir. Tasra teskilâti bakimindan yönetici olarak dikkatleri çeken iki görevli bulunmaktadir. Bunlar: Beylerbeyi ile Sancakbeyi isimlerini tasiyan kimselerdir.

BEYLERBEYI

Osmanli Devleti'nde mîrimîran, emirülümera ve XVIII. yüzyildan itibaren de vali gibi kelimelerle ifade edilen beylerbeyi, çok büyük ve itibari yüksek bir görevli idi. Osmanlilarin ilk dönemlerinde sadece bir beylerbeyi bulunur ve bütün ordu islerinden sorumlu olurdu. Hükümdardan sonra sözü en fazla geçerli olan o idi. Bu devlette ilk beylerbeyi olarak bilinen kimse Orhan Gazi'nin oglu Süleyman Pasa idi. Onun vefatindan sonra bu vazife, Lala Sahin Pasa'ya verilmisti. Fakat Sultan I. Murad zamaninda Çandarli Halil Hayreddin Pasa'nin ordu komutanligini da eline almasi üzerine beylerbeyilerin önemleri bir dereceye kadar azalmis gibi görünse de nüfuzlari yine de devam ediyordu. XIV. asir boyunca beylerbeyi, tasra kuvvetlerin komutani ve çesitli sancaklara dagilmis beylerin âmiri durumunda idi. Bu dönemde beylerbeyiler, belli bir bölgenin idarecisi olmak yerine bütün ordu islerinden sorumlu idiler.

Rumeli'de fetihlerin devam ettigi ve hükümdarin da Anadolu'da bulundugu siralarda Rumeli'deki beylerin amiri olan kisi, Rumeli Beylerbeyi haline gelmisti. Nitekim Orhan Bey'in ordu komutani olan oglu Süleyman Pasa'nin beylerbeyi olmasi bu sekilde olmustu. Rumeli'de fetihlerin artmasi ile Anadolu ve Rumeli'nin tek komutan ile idaresi mahzurlu görülerek beylerbeyilik Rumeli ve Anadolu olmak üzere ikiye ayrildi. XV. yüzyilda bu iki beylerbeyilige Rum (Sivas-Amasya) ve Karaman beylerbeyilikleri de ilave edildi. Böylece beylerbeyilik sayisi dörde yükseldi. Yavuz devrinde Diyarbekir, Haleb ve Sam eyâletleri teskil edildi. Kanunî'nin uzun süren saltanati döneminde Dulkadir, Cezayir-i Bahr-i Sefid, Cezayir-i Garb, Erzurum, Musul, Bagdad, Yemen, Budin, Basra, Van, Timasvar, Lahsa, Trablusgarb ve Habes olmak üzere on dört yeni eyâletin teskil edildigi, II. Selim devrinde Kefe, K.ibns, Tunus ve Trablussam olmak üzere dört eyâletin daha kuruldugu, böylece III. Murad devrine gelindiginde 25 eyâletin teskil edilmis oldugu görülmektedir. Daha sonraki tarihlerde beylerbeyilerin sayilari artmakla birlikte selâhiyetleri tahdid edildi. Nitekim bölgelerindeki sancakbeylerinin tayinlerinin dogrudan dogruya merkezden yapilmasi ve sancakbeylerinin hem yönetimde hem de seferlerde sultanin emri ile ayri olarak görevlendirilebilmeleri, beylerbeyilerin otoritelerini smirlandinyordu.

Beylerbeyiler, kendi bölgelerinde bütün "umur-i siyasette" sultanin temsilcisi olmak, beylerbeyi divaninda askerî hususlara dair meseleleri halletmek, güvenligi saglamak, timar tevcihi ve terakkilerini yürütmek gibi vazifelerle yükümlü idiler. Beylerbeyiler, kendi bölgelerindeki sancakbeyleri ile timarli sipahileri maiyetine alarak emr edilen yerde orduya katilmak zorunda idiler. Beylerbeyi seferle görevlendirildigi zaman yerine vekil olarak "mütesellim" denilen birisini birakirdi. XVI. yüzyildaki yetkileri her ne kadar bütün sancakbeyleri, kadilar ve diger görevlilerle halk nazarinda "hakim ve vali" olarak tayin edilmisse de özellikle sancakbeyleri üzerinde sadece bir teftisten öteye gitmemistir. Eyâlet içinde sadece kendi sancagi (merkez sancak)nin idaresinden sorumlu tutulmustu.

Iki tug ve haslari bulunan beylerbeyiler, vilayet merkezinde otururlardi. Anadolu beylerbeyiligin merkezi Kütahya, Rumeli beylerbeyilerinki ise Manastir sehri idi. Bunlarin kalabalik bir maiyetleri bulunurdu. Merkezdeki adlî ve hukukî isler, kadi tarafindan görülürdü. Bölgesi ile ilgili isler, kendi baskanliginda toplanan bir divanda görüsülürdü. Hazineye ait isler mal defterdarinca, zeamet isleri timar kethüdasi, timar isleri ise timar defterdarinca yerine getirilirdi.

Derece itibariyle en büyük beylerbeyi Rumeli beylerbeyi idi. Ondan sonra Anadolu beylerbeyi gelirdi. Kanunnâmelerde belirtildigine göre beylerbeyi olabilmek için Mal defterdari, beylik ile nisanci olanlar, besyüz akçalik kadilar ve dörtyüz bin akça hassi olan sancakbeyleri beylerbeyi olabilirlerdi. Rumeli beylerbeyi terfi ettigi zaman "Küçük vezir" yani Divan-i Hümâyun'da sonuncu vezir olurdu. Anadolu beylerbeyi terfi ettigi zaman da Rumeli Beylerbeyi olurdu. XVI. yüzyil ortalarina dogru istikrarli bir sekil alan Osmanli eyâletleri, sâlyâneli (= yillikli) ve sâlyânesiz (= yilliksiz) olmak üzere iki kisma ayrilmisti. Sâlyânesiz eyaletler daha çoktu. Bunlar: Rumeli, Budin, Anadolu, Karaman, Dulkadir, Sivas, Erzurum, Diyarbekir, Haleb, Sam ve Trablussam eyaletleri idi. Bunlarin mahsulati, has, zeamet ve timara ayrilmis olup, hazine ve defterhaneden idare edilmekteydiler. Sâlyâneli eyâletler ise Misir, Habes, Bagdad, Basra, Yemen ve Kaptanpasa eyâletlerindeki bazi sancaklar ile Trablusgarb, Tunus ve Cezayir eyâletleri idi. Bunlarin mahsulati has, zeamet ve timara ayrilmayarak dogrudan dogruya hazine tarafindan yillik olarak beylerbeyi, sancakbeyi, asker vesairenin maaslari ayrildiktan sonra kalani devlet hazinesine gönderilirdi.

Osmanli Devleti'nde eyâletler, 40-50 senelik uzun bir arastirma ve tekemmül döneminden sonra askerî, siyasî ve idarî gelismeler ile zaruretler sonucunda kuruluyorlardi. Nitekim Cezayir-i Bahr-i Sefid, Kibns, Budin, Özi gibi eyaletlerin kurulusu, bu ifadelerin musahhas örnekleridir.

SANCAKBEYI

Kelime olarak birçok mânâya gelen "Sancak", Osmanli tasra teskilatinda kazalarin birlesmesiyle tesekkül eden ve sancakbeyi denilen görevli tarafindan yönetilen idarî birimin adidir. XV. yüzyilda yaygin bir sekilde kullanilan sancak terimi, özellikle XVI. asirda idarî bir birim olarak Osmanli kanunnâmelerinde yer aldigi ve hazirlanan "Tahrir Defterleri"nde her birinin, kendine has ayri ayri kanunnâmelerinin bulundugu görülmektedir.

Bir tug sahibi olan sancakbeylerinin haslari vardi. Bunlar, bir harp vukuunda sancagi dahilindeki timarli sipahilerin toplanma mahalli olan yerlerde (Rumeli'de Isakçi ovasi) toplanmasini saglayip beylerbeyinin komutasi altinda harbe götürmekle mükelleftiler. Ayrica bunlar, mintikalarindaki serbest timar yerlerinden baska, idareleri altindaki sancaklarin hem idarî, hem askerî, hem de asayis islerinden sorumlu idiler. Keza bunlar, kalpazanlikla mücadele etmek, özel görev için gelen devlet memurlarina yardimci olmak ve görevlerinde kendilerine kolaylik saglamak gibi vazifelerle de yükümlü idiler. Sancaktaki suçlularin cezalandirilmasi da sancakbeylerine verilmisti. Nitekim kanunnâmede "tutulan kimesneyi sancakbeyi suçuna göre hakkindan gele" denilmektedir. Buna karsilik sancakbeyleri idarelerinde bulunan sancakta islenen cürümlerin vergilerinin tamamini veya bir kismini alirlardi. Bazi sancaklarda da "Çift resmi" ve "Resm-i arûsâne" gibi vergilerden paylari vardi.

Sancakbeylerinin dereceleri, sahip olduklan has gelirine göre tayin edilirdi. Kanunnâmelerde belirtildigi gibi bunlara dörtyüz bin akçaya kadar has verilmekteydi. Ogullarina ise otuz bin akçalik zeamet baglanirdi. Sancakbeyleri protokolda bütün agalarin üstünde bir yere sahiptiler. Devlet merkezindeki yeniçeri agasi, nisanci, mir-i alem gibi hizmet sahipleri, sancak beyi olurlarsa besyüz veya dörtyüz bin ile tayin edilirlerdi.

Kaynak: Osmanli tarihi

by Muhammed Faruk


Sultan Abdülhamid Hân niçin tahttan indirildi?!.

Mustafa Müftüoglu

Sultan Abdülhamid Hân niçin tahttan indirildi?!.

Necip Fazil Bey rahmetlinin ifadesiyle: “Mesrutiyet, bir takim fikirsiz Makedonya kabadayilarinin ruhuna gem takmis ve kör hamlelerini istismara yol bulmus teskilâtli Yahudilik, Masonluk ve Dönmeligin eseridir!..” Ittihatçi çete bu sekilde Ikinci Mesrutiyet hareketini basarmis fakat zamanin pâdisahi Ikinci Abdülhamid Hân’i devirememisti!.. Hem Sultan Hamid, hem o dönemin devlet adamlari iktidarda idi!.. Halbuki gaye, ne Kanun-u Esasî’nin (Anayasa) tekrar yürürlüge girmesi, ne Mesrutiyet’in ilâni, ne de Meclis-i Meb’ûsân’in açilmasiydi... Bunlar birer vasita idi ve bu vasitalardan istifade ile Sultan Hamid devrilecek, Pâdisahin Islâm âlemindeki hilâfet politikasi yok edilecek, Devlet-i Aliyye yagma edilecekti...

Bize düsman ser kuvvetler bu gaye ile Ittihatçi çete efradinin elinden tutmustu amma, Mesrutiyet’in ilânina, Meclis-i otarih41.jpg (47760 Byte) Meb’ûsân’in açilmasina ragmen Sultan Ikinci Abdülhamid Hân hâlâ mevkiini muhafaza ediyordu. Üstelik millet çogunluguyla padisahi seviyordu, ordu, mühim ekseriyyeti ile Pâdisaha bagli idi, “Hareket Ordusu” Kumandani Mahmud Sevket Pasa, Meclis-i Meb’ûsân Baskani Ahmed Riza Bey’e söyle diyordu: “Ben maiyyetimdeki askeri, mesrutiyet ve pâdisahi kaldirmak isteyenleri te’dib edecegiz (cezalandiracagiz), Pâdisahin ve milletin cani tehlikededir diyerek buraya getirdim. Hal’in (Pâdisahi tahttan indirmenin) bizim tarafimizdan vuku’ bulacagini asker duyarsa isyan eder, mahvoluruz.” Milletvekilleri ise, Yildiz Sarayi’nin “Tûlânî Merasim Salonu”nda 31 Aralik 1908 Persembe günü verilen ziyafette birbirini çignercesine Pâdisahin elini etegini öpmüslerdi, koyu bir Sultan Hamid düsmani olan o devrin ünlü kalemsoru Hüseyin Cahid (Yalçin) hâtiratinda: “Abdülhamid ile görüsen Avrupalilar, onun pek çekici ve baglayici bir nezaket ve sahsiyyeti oldugunu ötedenberi yazarlardi. Bunu dalkavukluga ve menfaatperestlige hamlederek inanmazdik. Fakat bu gece Abdülhamid’deki büyük cazibeyi ben yakindan gördüm. Ziyafet sonunda hemen bütün mebuslarin/milletvekillerinin kalbini kazanmisti” diyerek bu gerçegi itiraf etmistir!.. Sultan Abdülhamid Hân’in saltanati boyunca (1876–1909) kazandigi bu muhtesem nüfuz ve itibar, Ittihatçilari korkutmus ve iste onlar, bütün gayretlerine ragmen sekiz buçuk aydir Pâdisahi devirmeye muvaffak olamamislardi!..

Halbuki, Ittihad ve Terakki adli çetenin basindakilerin ekserisi masondu ve bu masonlarin kayitli bulundugu loca Sultan Abdülhamid Hân’in tahttan indirilmesine çoktan karar vermisti!.. Masonlar bu kararla Ittihatçilara yardimci olmuslar, tiyatro oyununu andiran bir merasimle (tekris) yemin ettirmislerdi!..

Gizli anlasma!..

Sevr’e kadar, düsmanlarimizin aleyhimize yaptiklari –elimizde bulunan bes gizli antlasmaya göre– gayeleri: Milletin ve devletin haklarini titizlikle koruyan, düsmanin bütün mel’anetlerini en ince teferruatina kadar bilen ve aldigi fevkalâde tedbirlerle, bu arada bizzat elindeki “Yildiz Istihbarat Teskilâti” çalismasiyle koskoca Osmanli Imparatorlugu’nu (Adriyatik’ten Bagdat’ta, Kuzey Karadeniz sahillerinden Orta Afrika’ya kadar) bütün iç ve dis düsmanlara ragmen ayakta tutan Sultan Ikinci Abdülhamid Hân devrilecek ve sonra... Ve sonra Yahudi Filistin’e yerlesecek, Pâdisahin Islâm âlemindeki taa Çin’e kadar uzanan büyük nüfuz ve itibari yok edilip Ingiliz emperyalizmasi hâkim olacak, Moskof, gözünü diktigi “Bogazlar”i alip Akdeniz’e inecek, “Türkiye’nin mirasi üzerinde Almanya’nin haklari”ndan bahseden Almanlar, Ingilizleri alt edip Anadolu ve Mezopotamya ile beraber Hindistan ve Misir’a sahip olacak, biri surayi, digeri burayi zaptedecek... Velhasil muhtesem Imparatorlugumuz yikilip gidecekti!..

Asirlardan beri bu gaye pesinde kosan düsman, Tanzimâtçisini da, Yeni Osmanlisini da, Ittihatçisini da zaman zaman hep bu gaye ugruna besleyip bagrina basmis bu gaafilleri veya hainleri kendi usullerince ayni gaye ugruna yetistirmistir!..

Tanzimâtçidan Yeni Osmanli’ya, ondan da Ittihatçi’ya intikal eden bu gaflet veya ihanet nihayet netice vermis, tarihimize “irticâ” diye geçen Rumi: 31 Mart 1325, Milâdî 13 Nisan 1909 olayi sonunda Sultan Ikinci Abdülhamid Hân al-asagi edilmis, kendi ifadesiyle: “........ fimabaad (bundan sonra) ne pâdisahligin ve ne de hilâfetin ehemmiyeti kalmayacaktir. Zannedersem ben, hateme-i müluk (pâdisahlarin sonu) olacagim” demis ve gerçekten ondan sonra gelen kardeslerinden Suldan Resad (1909–1918) Ittihatçilar elinde esâretten bir saltanat sürmüs; Sultan Vahideddin (1918–1922) ise bahtsiz bir Osmanoglu olarak yurt disina hicret edip hayatini gurbette tamamlamistir!..

Ve sonrasi...

91 yil evvel 27 Nisan 1909 Sali günü “Meclis-i Millî” denilen içlerinde pek çok hainin de bulundugu Âyan/Senatör ve meb’ûsanin/milletvekillerinin bulundugu topluluk “tamamen uydurma, iftira, yalan, efsane saheseri” bir fetvâ ile Abdülhamid Hân’i tahtindan indirdi!.. Böylesine bir fetvâya Fetvâ Emini Haci Nuri Efendi bütün tehdit ve tazyike ragmen muhalefet ederek meslek-i ilmiyyenin haysiyyetini korumustur. Mevlâ râhmet eyleye...

Sultan Ikinci Abdülhamid Hân’i tahtindan indirenlerin basinda Talât Pasa vardir. Mason, hem de Üstad-i-a’zam derecesinde mason olan bu Talât Pasa için Falih Rifki Atay: “Imlâsini bizim düzeltecegimiz kadar Türkçesi vardi” der!.. hamid2.jpg (31483 Byte) Iste bu masonun basinda bulundugu çete, “tamamen uydurma bir fetvâ” ile Abdülhamid Hân’i devirdikten sonra, yeni bir “afvolunmaz hatâ”, “silinmez leke” ile, içlerinde ünlü bir Yahudi’nin, bir Ermeni’nin ve iki de karanlik islerin adamindan kurulu bir heyeti, “Osmanli tarihinde tek bir misli olmayan fâcia” ile Müslümanlarin Halifesi olan alti yüz yillik Osmanli devletinin hâkanina göndererek tahttan indirildigini bildirmekten utanmadilar!.. Ve sonra da ayni günün gecesinde alelacele bir kararla Selânik’e gönderdiler!.. Yirmi dört kisilik maiyyetiyle çok zor sartlar içindeki bu yolculugun ne müdhis bir eziyet içinde geçtigine dair pâdisahin kizlarindan Sadiye Sultan (1886–1977) ile Ayse Sultan’in (1887–1960) yayinlanmis hâtiralarinda ibretle okunacak sayfalar vardir!..

O tarihe kadar pek çok pâdisah hal’ edilmis/tahtindan indirilmis, hattâ Ikinci Osman/Genç Osman (1618–1622) ve Abdülaziz Hân (1861–1876) gibi öldürülenler olmus, fakat Istanbul disina sürgün edilen pâdisah olmamisti!.. Hareket Ordusu basinda Istanbul’a giren ve Abdülhamid Hân’in “büyüklügü” sayesinde müdhis bir lüpçülükle zafer (!!!) kazanip tam bir diktatör kesilen Mahmud Sevket Pasa bu sürgün isini plânlayan kimsedir!.. Sultan Hamid bu nankörün tertibi, oyunu ile Selânik’e giderken, Istanbul’da korkunç bir soygun baslamis, daha evvel kaydettigimiz bu korkunç soygun tarihimize “Yildiz Yagmasi” diye geçmis ve bu “yagma”dan kurtulabilen yalniz Yildiz Kütüphânesi olmustur!..

91 yil evvel 27 Nisan 1909 Sali günü baslayan Abdülhamid Hân’in Selânik’deki sürgün hayati 1912 yilinin 1 Kasim Cuma gününe kadar üç sene, alti ay, üç gün devam etmistir!.. Bu üç buçuk yillik sürgün hayatinin zorluklari, istirabi, hüznü ve üstelik servet gasbi basta Mahmud Sevket Pasa olmak üzere, Ittihatçi çete basindaki sergerdelerin yüz karasidir!..

Bu haftaki yazimizi Ali Riza Alp’in bir cümlesiyle noktalayalim: “Abdülhamid’i kötülemek cehalettir.”

Kaynak: Milli gazete, 28.04.2000

by Muhammed Faruk


10

besmel.gif (4386 Byte)
Osmanli Padisahlari neden hacca gitmemislerdir ? Genç Osman’in öldürülmesinde hacca gitmek istemesinin rolü var midir ?

Bu soru çokça sorulmaktadir. Ancak bu sorunun cevaplandirilacagi en güzel yer, II. Osman meselesidir. Zira II. Osman’in katli olayinda bu sorunun cevabi da verilmistir. Evvela haccin farz olmasinin sartlarini özetleyelim: Müslüman olmak; akilli olmak; ergen olmak; hac yolu için hem gida ve hem de yol masraflarini karsilayabilecek kadar zengin olmak; haccin farz oldugunu bilmek; yol emniyeti bulunmak.

Bu kisa izahlardan sonra, Osmanli Padisahlarinin neden hacca gitmediklerinin cevabini arayalim :

1) Islâm Hukukuna göre, cihâd, Müslümanlar için farz-i kifâyedir. Bu sebeple fert olarak bir Müslüman, açik bir düsman tehlikesi bulunmadigi müddetçe, farz-i ayn olan hacci farz-i kifâye olan cihâda tercih edebilecektir. Cihâd, fert olarak Müslümanlarin hac ibadetine engel olmayacaktir. Bunun tek istisnasi, düsmanin bertaraf edilebilmesi için hacca gidecek Müslümanlara da ihtiyaç olmasidir. Iste bu noktada halife ve sultânlarin hükmü, Müslüman fertlerden farklidir ve onlar için cihâd yani düsmanlarin hücumunu bertaraf ederek Müslümanlarin emniyetini saglamak ve bunun için gerekirse savasmak, farz-i ayndir. Hz. Peygamber’e hangi amelin daha faziletli oldugu soruldugunda, sirasiyla, Allah’a ve Peygamberine iman, Allah yolunda cihad ve hacc-i mebrûr cevabini vermistir. Sebebi bellidir; Müslümanlarin canini, malini ve namusunu korumak hukukullah da denilen kamu haklarindandir; yani cemiyete ait bir ibadettir. Bazan kamu haklarindan olan bir mesele, sahsî farzlardan daha ehemmiyetli hale gelmektedir. Iste burada da durum budur.

Osmanli Padisahlarinin II. Selim’e kadar gelenlerinin tamami, ömürlerinin yarisini Allah yolunda cihâd için seferlerde geçirmislerdir. Üzerlerine farz-i ayn olan ve hukukullah mahiyetinde bulunan cihâdi ve nizâm-i âlemin devamini, sahsî farz olan hacca tercih etmeleri için, Seyhülislâmlar fetvâ vermislerdir. II. Bâyezid Amasya’da vali iken hacca gitmeye niyetlenirken, sadrazam ve diger devlet erkâninin imzasi ile gönderilen mektupta, hemen gelip tahta geçmesi gerektigini, hacca gitmeyi halka ve devleti idare etme isi olmayanlara birakmasi icab ettigini tavsiye etmisler; aksi takdirde düsmanin cesaretlenerek Müslümanlara saldirmasina sebep olacagini ikaz eylemislerdir.

Ayni sekilde israrla hacca gitmek isteyen ve bu niyetinin bedelini caniyla ödeyen II. Osman’a, Kayinpederi ve osman001.jpg (47760 Byte) Seyhülislâm olan Es’ad Efendi aynen su fetvâyi vermis ve fikihtaki bu hükmü özetlemistir: "Padisahlara hac lâzim degildir; oturup adl eylemek evlâdir. Câiz ki, bir fitne zuhûr eyleye". Verilen bu fetvâyi tasdik eden asrinin kutbu Aziz Mahmûd Hüdâyî Hazretleri de, II. Osman’i fetvâya uymasi için ciddi ikaz eylemistir. Hatta bu meseleden dolayi Padisah’in askeri tahrik ettiniz tarzinda tahkirine hedef olan ve sonradan Seyhülislâmlik makamina gelen Yahya Efendi’nin ifadeleri de tamamen fikhin ölçülerine uygundur:

"Padisahim! Hâsâ ki, ulema duacilariniz eskiyayi tahrik ede. Ancak içten gelerek bu niyetinizi istemezdik. Sebebi budur ki, ecdadiniz etmemisler, bu tarike gitmemisler, günahimiz varsa ol kadarcadir."

Nitekim halk ve asker arasinda yayilan dedikoduyu özetleyen su cümleler de meseleyi açiklamaktadir:

"Nizâm-i âlem içün padisahlar hacci terk edegelmistir. Düsmanin ortaya çikmasi ve düsmanlarin memleketi karistirma ihtimali var iken, Memâlik-i Mahrûse’yi koyup gitmek hatadir.".

2) Bazi Islâm hukukçulari, bedeni sihhatli olma sartini açarak, sihhatli olsa bile tutuklu olma veya kendisini hacdan alikoyan zâlim idareciden korkmanin da haccin edâsini engelleyecegini ifade ederken, sultân ve o manadaki devlet yetkililerinin de mahbus yani tutuklu gibi kabul edilecegini; sadece beytülmal disinda kendine ait malindan haccin farz olacagini ve bu özür devam ettigi müddetçe ölünceye kadar hacca gidemeyebilecegini hükme baglamislardir. Günümüzdeki gibi ulasim imkânlarinin gelismedigi ve bir hac görevinin en az üç ay sürecegi bir asirda, Osmanli Padisahlarinin hacca gitmeleri gerektigini düsünmek, Islâm Hukukunu bilmemek olur. Kaldi ki, ömürlerinin yarisini cephede geçiren Padisahlarin, neden Misir’a kadar cihâda gidip de hacca varmadiklari da ileri sürülemez; zira ordunun basinda mücahid bir komutan olarak sefere giden padisahla, kendi sahsî ibadeti için üç ay memleketini yalniz birakan padisah bir tutulamaz. Bunun en müsahhas misâli II. Osman’a karsi askerin ve hatta halkin duydugu tepkidir. Islâm âlimleri, haccin sartlarindan olan yol emniyetini ihlal eden Karamita grubunun isyani sebebiyle, 326/937 tarihinden itibaren 20 yil kadar haccin farz olmadigini, çünkü yollarda anarsi yasanabilecegini ifade etmislerdir.

Özetle Osmanli Padisahlarina dinen bizzat hacca gitmeleri farz olmamistir. Ancak kendi yerlerine bedel olarak baskalarini mutlaka göndermislerdir. Ayrica Sultân Abdülaziz’in gizlice tebdil-i kiyafet ederek hacca gittigi söylenmektedir. Ancak elimizde bunu dogrulayacak bir vesika bulunmamaktadir .

Kaynak: Prof. Ahmet Akgündüz, Bilinmeyen Osmanli

by Muhammed Faruk


KRONOLOJİ 1299 - 1434

OSMANLI TARIHI KRONOLOJISI

1299-1924

1299-1300

Osmanlı tarihinin başlaması

1299

İlk müzik olayı (Selçuklu sultanınca Osman Bey'e Beylik alameti olarak gönderilen tabl-u alem (davul ve sancak)

1302

Osman Gazi'nin Koyunhisarı Zaferi

1302

III. Alaeddin Keykubad'ın ölümü

1312

Mevlevilik tarikatını kuran Sultan Veled'in ölümü

1317

Gülşehri'nin, kendisinden sonraki tercümelere öncülük eden Mantıku't-tayr'ı Ferideddin el-Attar'ın aynı adlı eserini tercüme etmesi

1320

Türk edebiyatında bilinen ilk divana sahip Yunus Emre'nin ölümü

1324

Orhan Gazi'nin tahta geçişi

1326

Bursa'nın fethi

1330

Aşık Paşa'nın Garib-name'yi telif tarihi

1331

İznik'in fethi

1331

İlk Osmanlı medresesinin İznik'te Orhan Gazi tarafından kurulması

1334

Karesi Beyliği'nin ilhakı

1337

Kocaeli bölgesinin alınışı

1346

Orhan Gazi'nin Kantakuzenos'un kızı ile evliliği ve Bizans ile ittifakı

1349-1352

Bizans'a yardım için Süleyman Paşa'nın Rumeli'ye geçişi ve Çimpi Kalesinin üs olarak alınışı

1350

Davud B. Mahmud el-Kayseri'nin ölümü

1352

Osmanlılar'ın Cenevizliler'e Osmanlı topraklarında serbest ticaret yapma imtiyazı vermeleri

1354

Gelibolu'nun fethi

1361

İlk müzikli spor gösterisi (Edirne Kırkpınar yağlı güreşleri)

1362

Orhan Gazi'nin vefatı ve I. Murat'ın tahta çıkışı

1362

Kadıaskerliğin teşkili

1363

Pençik Kanununun çıkışı

1366

Gelibolu'nun elden çıkışı

1371

Çirmen Zaferi

1376

Bulgar Krallığı'nın Osmanlı hakimiyetini kabulü

1377

Gelibolu'nun Osmanlılar'a iadesi

1385-1386

Niş ve Sofya'nın alınışı

1388

Ploşnik bozgunu ve Balkan ittifakının teşekkülü

1389

I. Kosova Zaferi

1389

I. Murat'ın şehadeti, Yıldırım Bayezid'in tahta cülusu

1390

Aydın-Saruhan-Germiyan-Menteşe beyliklerinin ilhakı

1390

Karaman Seferi, Konya'nın muhasarası

1390

Gelibolu tersanesi'nin inşası

1391

İstanbul'un ilk muhasarası

1393

Mahkeme Rüsumunun ilk ihdası

1396

Niğbolu Zaferi

1397-1398

Akçay Zaferi ve Karaman ülkesinin Osmanlı hakimiyetini kabulü

1398

Kadı Burhaneddin'in ölümü.

1398

Karadeniz beyliklerinin ilhakı

1400

İlk musiki nazariyatı eseri (Kırşehirli Yusuf B. Nizameddin'in Kitabu'l Edvar'ı)

1400

Bursa'da I. Bayezid tarafından Ulu Cami'nin yaptırılması; İlk Osmanlı Darü'ş-şifa'sının Yıldırım Bayezid tarafından inşa edilmesi

1402

Ankara bozgunu ve Yıldırım Bayezid'in esareti

1402-1413

Fetret Devri, iç karışıklıklar

1409

Süleyman Çelebi tarafından Türk Edebiyatı'nda ilk mevlid örneği olan Vesiletü'n-Necat adlı eserin yazılışı; İlk besteli dini eser (Süleyman Çelebi'nin Mevlid'i)

1411

Çelebi Mehmed'in tahta çıkışı

1413

I. Mehmed'in duruma hakim olup devleti yeniden kuruşu

1413

(Celaleddin Hızır) Hacı Paşa'nın ölümü

1416

Osmanlı-Venedik Deniz Muhaberesi ve Sulhü, Şeyh Bedreddin isyanı

1416

Macar Seferi

1417

Avlonya'nın fethi

1418

Makam teriminin ilk kullanılışı (A. Meragi'nin Makasıdu'l-elhan'ında)

1418-1420

Samsun bölgesinin zaptı

1419-1424

Bursa'da Hacı İvaz'a I. Mehmed tarafından Yeşil Külliye'nin yaptırılması

1421

Çelebi Mehmed'in ölümü ve II. Murad'ın cülusu

1421-1451

İlk resmi musiki çevresi (II. Murad Sarayı)

1422

Mustafa Çelebi'nin (Düzme) bertarafı

1425

Molla Fenarı'nın ilk Şeyhülislam olarak tayini

1425-1426

İzmir Beyi Cüneyd'in idamı

1425-1426

Teke Beyliği'nin intikali

1427-1428

Germiyan Beyliği'nin intikali

1429

Manyasoğlu Murad tarafından Türk edebiyatında Seyf Serayi'den sonra Anadolu Türk edebiyatı sahasında ilk Gülistan tercümesinin yapılışı

1429

Şeyh Hamdullah'ın Amasya'da doğuşu

1430

İlk iki Türkçe musiki kitabı (Hızır B. Abdullah'ın Edvar'ı ve Bedr-ı Dilşad'ın Muradname'sindeki musiki bölümü)

1430

Selanik'in fethi

1430-1431

Şemsüddin Muhammed B. Hamza el-Fenari'nin ölümü

1431-1432

Kadızade, Salahaddin Musa b. el-Kadi Mahmud el-Bursavi el-Rumi'nin ölümü

1432

Fatih Sultan Mehmed'in doğumu

1434

Edirne'de II. Murad tarafından Muradiye Camii'nin yaptırılması

1436

Muiniddin B. Mustafa tarafından II. Murad'ın isteğiyle ilk Mesnevi tercümesi olan Mesnevi-i Muradiyye adlı eserin yazılışı

1437

Ömer bin Mezid tarafından ilk nazire mecmuasının derlenişi

1439

Semendire'nin alınışı

1440

Osmanlı musiki çalgıları üzerine ilk notlar (Ahmedoğlu Şükrullah)

1440

Başarısız Belgrad kuşatması

1444

Segedin Sulhü

1444

II. Murat'ın tahttan çekilişi, II. Mehmed'in cülusu ve Varna zaferi

1445

II. Mehmed'in tahttan çekilişi ve II. Murad'ın ikinci defa cülusu

1447

Edirne'de II. Murad tarafından Üç Şerefeli Camii'nin yaptırılması

1448

II. Kosova Zaferi

1451

II. Murad'ın ölümü ve II. Mehmed'in ikinci defa cülusu

1451-1512

Geçiş devri. Fatih Sultan Mehmed ve II. Bayezid devri

1453

İstanbul'un fethi

1453

Ayasofya'nın camiye çevrilmesi

1454

İlk Devlet Musiki Okulu (Enderun'un müzik bölümü)

1458-1460

Mora'nın ele geçirilişi

1461

Trabzon Rum İmparatorluğu'nun sonu

1461

Candaroğulları'nın ilhakı

1463

Osmanlı-Venedik Savaşı'nın başlaması

1463-1470

İstanbul'da Fatih Külliyesi'nin inşaası

1466

II. Mehmed'in Arnavut seferi

1468

Karamanoğulları'nın sonu

1468

II. Mehmed tarafından İstanbul'da Topkapı Sarayı'nın tesisi

1469

Ahmed Karahisarı'nın Afyonkarahisar'da doğuşu

1470

Eğriboz'un alınışı

1471

Fatih Külliyesinin açılışı

1472

Topkapı Sarayının inşası

1473

Otlukbeli Zaferi : Osmanlı Akkoyunlu mücadelesi

1474

Ali Kuşçu'nun ölümü

1475

Kırım'ın Osmanlı tabiiyetine girişi

1476

Boğdan seferi ve zaferi

1478

Fatih tarafından ilk altın paranın darbettirilmesi

1478

Şerafeddin Sabuncuoğlu'nun ölümü

1479

Osmanlı-Venedik Sulhü ile Fatih'in Venedikliler'e Trabzon ve Kefe'de ticaret yapma hakkı tanıyan ahidname vermesi

1480

Otranto'ya çıkış ve başarısız Rodos kuşatması

1480

Kadıaskerliğin Rumeli ve Anadolu olarak ikiye ayrılması

1481

II. Mehmed'in vefatı ve II. Bayezid'in tahta çıkışı

1481

100 dirhem gümüşten 400 akçe kesilmesi

1481

Şeyh Hamdullah'ın İstanbul'a gelişi

1482

Cem Sultan'ın mağlubiyeti, Rodos'a ilticası

1483

Morova Seferi ve Hersek'in ilhakı

1484

Boğdan Seferi

1484

Kili ve Akkirman'ın fethi

1484-1488

Edirne'de Hayreddin'in II. Bayezid'in Külliyesi'ni inşası

1485

Osmanlı-Memlük mücadelesinin başlaması

1485

Şeyh Hamdullah'ın aklam-ı sitte'de kendi üslubunu buluşu

1486

Musiki ile tedavi yapan ilk devlet hastanesi (Edirne, II. Bayezid Külliyesi Şifahanesi)

1488

Hocazade, Muslihiddin Mustafa B. Yusuf B. Salih el-Bursavi'nin ölümü

1488

Sultan II. Bayezid tarafından Edirne'de Bayezid Darü'ş-şifası'nın yapımı

1489

Memlüklere karşı toprak kaybı

1491

Osmanlı-Memlük Barışı

1492

Macar Seferi

1492

İspanya'dan çıkarılan Yahudiler'in de Osmanlı Devleti'nin himayesine girmesi

1494

Nakibüleşraflığın yeniden ve devamlı olarak teşkili

1494

Çin bulutu motifinin tezhib'de ilk kullanılışı

1495

Macarlarla mütareke, Cem Sultan'ın ölümü, Şehzade Süleyman'ın doğumu

1497

İlk Rus elçisinin İstanbul'a gelişi

1498

Lehistan Seferleri

1499

Venedik Harbi

1499

İnebahtı'nın alınışı

1499

Preveze baskını

15??

İlk mevlevi ayinleri (Pençgah, Dügah ve Hüseyni makamlarında üç beste-i kadim)

1500

Modon, Navarin ve Koron'un alınışı

1500-1505

İstanbul'da Yakub Şah B. Sultan Şah'ın II. Bayezid'in Külliyesi'ni inşası

1502

Venedikle sulh

1503

Anadolu sahasında ilk hamse sahibi Akşemseddinzade Hamdullah Hamdi'nin ölümü

1505

Bayezid Külliyesi'nin açılışı

1509

İstanbul'da kıyamet-ı suğra (küçük kıyamet) zelzelesi

1511

Şahkulu Baba Tekeli isyanı, Şehzade Selim Hareketi

1512

II. Bayezid'in tahttan çekilişi, I. Selim'in cülusu

1512

Anadolu Türk edebiyatında ilk Şehrengiz örneğini yazan Mesihi'nin ölümü; Selim döneminden I. Ahmed dönemine kadar olan dönemi ihtiva eden devre.

1514

Çaldıran Zaferi, Tebriz'e giriş

1514

Şahkulu'nun Yavuz Sultan Selim'in Tebriz'i işgaliyle Amasya'ya sürgün gönderilişi

1514

Çaldıran Zaferi, Tebriz'e giriş

1516

Mısır Seferi ve Mercidabık Zaferi

1517

Ridaniye Zaferi ve Kahire'ye giriş

1517

Haremeyn'in himaye altına alınması

1517

Haliç'te tersane yapımının tamamlanması

1517

Piri Reis'in Mısır'da Sultan Selim'e ilk dünya haritasını sunması

1519

Celali isyanı

1519

Cezayir'in iltihakı

1520

I. Selim'in vefatı, I. Süleyman'ın cülusu

1520

Şeyh Hamdullah'ın İstanbul'da vefatı; Şahkulu'nun İstabul'a gelip Ehl-i Hiref teşkilatına girişi; Hattat Şeyh Hamdullah'ın vefatı

1520-1550

Şahkulu'nun nakkaşhanede faaliyet göstermesi

1521

Belgrad'ın fethi

1521

Piri Reis'in Kitab-ı Bahriye adındaki eserini hazırlaması

1522

Kanuni Sultan Süleyman'ın validesi, Yavuz Sultan Selim'in eşi Ayşe Hafsa Sultan tarafından Manisa'da bimaristan inşa edilmesi

1522

Rodos adasının ilhakı

1524

Mısır'da Hain Ahmed Paşa isyanı

1524

Ahi Çelebi, Ahmed (Mehmed) Çelebi B. Kemal el-Tebrizi'nin ölümü

1525

Yeniçeri isyanı

1525

İlk Fransız elçisi İstanbul'da

1525

Şeyhülislam Zembili Ali Efendi'nin ölümü

1525

Mirim Çelebi, Mahmud B. Muhammed B. Muhammed B. Musa Kadızade'nin ölümü

1526

Mohaç Zaferi

1526

Ahmed Karahisari'nin İstanbul'da vefatı

1527

Bosna'nın fethi'nin tamamlanması

1528

Piri Reis'in Kanuni Sultan Süleyman'a ikinci dünya haritasını takdim etmesi

1528

Nizameddin Abdülali B. Muhammed B. Hüseyin el-Bircendi'nin ölümü

1529

Viyana kuşatması, Budin'in istirdadı, Barbaros'un Marsilya'ya çıkması

1530-1540

Divan-ı Selimi'nin yazılması

1530-1560

Nasuh'un tarihçi, hattat ve ressam olarak faaliyet göstermesi

1530-1588

Sinan'ın imparatorluğun baş mimarı olarak faaliyet göstermesi

1532

Alaman Seferi

1533-1534

Barbaros'un Osmanlı hizmetine girişi ve Cezayir beylerbeyliğine tayini

1534

Irakeyn seferinin açılışı, Tebriz'e ikinci defa giriş ve Bağdat'ın alınışı

1534

Şeyhülislam İbn-i Kemal'in ölümü

1536

Fransızlara kendi bayrakları ile Osmanlı limanlarında ticaret hakkı veren ahidname verilmesi

1536

Veziriazam İbrahim Paşa'nın idamı

1537

Körsof - Avlonya seferi

1538

Preveze Zaferi

1538

Hadım Süleyman Paşa'nın Hint Seferi

1540

Venedik ahidnamesindeki Karadeniz'de ticaret imtiyazının kaldırılması

1540-1560

Kara Memi'nin nakkaşhanede faaliyet göstermesi

1541

Budin'in kati olarak ilhakı ve beylerbeyiği olması

1543

Estergon'un ve İstolni Belgrad'ın fethi

1543

Batı musikisiyle ilk resmi temas (I. François'nın Kanuni'ye gönderdiği saray orkestrası)

1547

Osmanlı-Habsburg Sulhü

1547

Avusturyalılar'a Osmanlı topraklarında emn ü aman üzere ticaret yapma hakkının tanınması

1547

San'a'nın fethi

1548

İkinci İran seferi

1550

Süleymaniye Külliyesi'nin inşaası

1551

Trablusgarb'ın fethi

1552

Piri Reis'in Portekizlilere karşı seferi

1553

Piri Reis'in ölümü

1553-1554

Turgud Reis'in Akdeniz seferi

1553-1554

Nahcıvan Seferi

1555

İlk Osmanlı-İran antlaşması : Amasya Müsalahası

1556

Şankulu'nun vefatı; Kara Memi'nin saray nakkaşhanesine Sernakkaş oluşu; Hattat Ahmed Karahisari'nin vefatı

1557

Dokuzuncu Akdeniz seferi, Fas'ın fethi

1557

Süleymaniye külliyesinin açılışı

1558

Şakayık-ı Nu'maniye telifi

1558

Arifi'nin Süleyman-name'sinin tamamlanması

1559

Şehzade Bayezid ile Selim'in Konya Savaşı ve Bayezid'in yenilerek İran'a sığınması

1560

Cerbe'nin alınışı

1560-1600

Osman'ın Nakkaşhanede faaliyet göstermesi

1561

Taşköprüzade'nin ölümü

1562

Osmanlı-Habsburg Sulhü

1563

Seydi Ali Reis, Ali B. Hüseyin el-Katibi'nin ölümü

1565

Başarısız Malta kuşatması

1565

100 dirhem gümüşten 450 akçe kesilmesi

1566

Kanuni Sultan Süleyman'ın son seferi : Sigetvar ve Sultanın vefatı, II. Selim'in cülusu

1567

Yemen isyanı

1568

Davud el-Antaki'nin Tezkire adlı eserini telif etmesi

1569

Astarhan seferi

1569

Kaptan Kurdıoğlu Hızır Beyin Sumatra seferi

1569-1595

Lokman'ın şehnameci olarak vazife görmesi

1571

Kıbrıs fethinin ikmali

1571

İnebahtı hezimeti

1571

Mustafa B. Ali el-Muvakkit'in ölümü; Takiyyüddin'in müneccimbaşılığa tayin edilmesi

1574

Buğday Zaferi

1574

Tunus'un fethi

1574

Selimiye'nin açılışı

1574

II. Selim'in vefatı ve III. Murad'ın cülusu

1575

Münşeat'üs-Selatın'in III. Murad'a takdimi

1575

Edirne'de Sinan eliyle II. Selim için Selimiye Camii'nin inşası

1577

Takiyüddin'in gözlemlerine 1577'de de kısmen tamamlanan Daru'r-Rasadü'l-Cedid'de (İstanbul Rasathanesi) devam etmesi

1578

Osmanlı-İran Savaşı'nın başlaması

1578

Fas'ta el-Kasrü'l-kebir Zaferi

1578

Kafkaslarda hareket

1580

İlk İngiliz ahidnamesinin verilişi

22 Ocak 1580

İstanbul Rasadhanesi'nin yıktırılması

18 Kasım 1583

Cizvitlerin Galata'daki Saint Benoit Kilisesi'ne yerleşerek burada St. Benoit mektebini açmaları

1583

Meşale Zaferi

1584-1588

Lokman'ın iki ciltlik Hüner-name'sinin tamamlanması

1585

Tebriz'in alınışı

1585

Takiyüddin el-Rasıd'ın ölümü

1586

İlk Sikke tashihi

1587

Gürcistan harekatı

1588

Gence seferi

1588

Resm-i tashih-i sikke konulması

1588-1606

Bosnalı Mehmed'in saraydaki kuyumcuların (zergeran bölüğünün) başı olarak vazife görmesi

1589

İkinci sikke tashihi

1590

Osmanlı-İran Antlaşması

1590

Yeniçerilerin et ihtiyaçlarını karşılamak üzere gümrük resmine "zarar-ı kassabiye" adıyla %1 oranında ilave yapılması

1593

Osmanlı-Habsburg Savaşları

1595

Estergon'un düşüşü

1595

III.Murad'ın vefatı, III. Mehmed'in cülusu

1596

Eğri Kalesi'nin alınışı ve Haçova Zaferi

1598-1663

Davud ve Mehmed Ağalar tarafından İstanbul'da valide sultanlar için Yeni Camii'nin inşası

1599

Osmanlı sarayında ilk Batı müziği aleti (Elizabeth I.'in IV. Mehmed'e gönderdiği org); Davud el-Antaki'nin ölümü

1600

Sikke tashihi

1601

Kanije Zaferi

1601

İngiliz tüccarının ödeyeceği gümrük resminin %3'e indirileceğinin ahidnameye derci

1603

Osmanı-İran Savaşı'nın başlaması

1603

III. Mehmed'in vefatı, I. Ahmed'in cülusu

1603-1703

I. Ahmed döneminden III. Ahmed dönemine kadar olan dönemi ihtiva eden devre

1607

Asi Canbolatoğlu ve Maanoğlu'nun Oruç ovasında bozguna uğratılması

1609-1610

Celali tenkili için Kuyucu Murad Paşa Anadolu'da

1612

Osmanlı-İran Antlaşması

1612

Hollandalılara ahidname verilmesi

1613

Ömer B. Ahmed el-Ma'I el-Çulli'nin ölümü

1614

Ali B. Veli B. Hamza el-Mağribi'nin ölümü

1615

İran Savaşı'nın yeniden başlaması

1615

Revan Seferi

1617

I. Mustafa'nın cülusu

1617

İstanbul'da Mehmed Ağa tarafından Sultan Ahmed Camii'nin inşası

1618

I. Mustafa'nın hal'I ve II. Osman'ın cülusu

1618

Sikke tashihi

1621

II. Osman'ın Lehistan seferine çıkışı (Hotin seferi)

1622

II. Osman'ın katli ve I. Mustafa'nın yeniden tahta çıkışı

1623

I. Mustafa'nın tahttan indirilip IV. Murad'ın cülusu

1624

Sikke tashihi

1629

Cizvitler tarafından, 1629'da İstanbul'da "Saint Georges" Fransız okulu ile yine "St. Louis Dil Oğlanlar Mektebi"nin kurulması

1634

İlk Şeyhülislam katli (Ahizade Hüseyin Efendi)

1635

IV. Murad'ın Revan seferine çıkışı

1638

Bağdat Seferi ve Bağdat'ın alınışı

1638

Hekimbaşı Emir Çelebi'nin ölümü

1639

Osmanlı-İran sulhü : Kasrışirin Antlaşması

1640

IV. Murad'ın ölümü, İbrahim'in tahta çıkışı, sikke tashihi

1642

Hafız Osman'ın İstanbul'da doğuşu

1642-1698

Hattat Hafız Osman

1645

Girit seferinin açılışı, Hanya'nın alınışı

1648

İbrahim'in hal'ı, IV. Mehmed'in cülusu

1648

Kandiye kuşatması

1650

Osmanlı musikisi eserlerinin ilk notalı tesbiti (Ali Ufki'nin eseri)

1656

Çanakkale Boğazı'nın Venedik ablukası altına alınması

1656

Çınar Vak'ası

1656

Köprülüler devrinin başlaması

1658

Katip Çelebi'nin ölümü

1660

Varad Kalesi'nin alınışı

1663

Uyvar seferi, Uyvar'ın fethi

1664

St. Gotthard bozgunu ve Vasvar Antlaşması

1666

Türk Divan edebiyatında sebk-ı Hindi'nin öncülerinden Naili'nin ölümü

1669

Kandiye'nin alınışı, Girit'in tamamıyla Osmanlı hakimiyetine girişi

1670

Hekimbaşı Salih B. Nasrullah B. Sellüm'ün ölümü

1672

Lehistan seferi, Kamaniçe'nin alınışı

1672

Bucaş Antlaşması

1673

Fransız tüccarının ödediği gümrük resminin %3'e indirilmesi

1676

Osmanlı-Lehistan sulhü : Zorawna Antlaşması

1678

Ukrayna'da Çehrin seferi

1678

Hafız Osman'ın kendi üslubunu gerçekleştirmesi

1680

Mehter etkisinde ilk Batı müziği eseri (N. A. Strungk'un Esther operası)

1682

Osmanlı-Rus Antlaşması

1682

Seyahatname'nin yazarı Evliya Çelebi'nin ölümü

1683

II. Viyana kuşatması ve büyük bozgun

1683

Ebu Abdullah Muhammed b. Süleyman el-Fasi b. Tahir; el-Rıdvani'nin ölümü

1685

Uyvar'ın elden çıkışı

1685

Saraydaki altın ve gümüşten sikke basımı

1686

Budin'in düşüşü

1687

IV. Mehmed'in tahttan indirilmesi, II. Süleyman'ın cülusu

1687

Eğri kalesinin düşüşü

1687

Bir akçe itibarı değerli "mankur" un piyasaya çıkarılması

1688

Belgrad'ın elden çıkışı

1690

Kanije kalesinin düşüşü

1690

Belgrad'ın geri alınışı

1690

Fransızların Mısır'da ödediği gümrük resminin %3 olarak tesbiti

1691

Ebu Bekr Behram b. Abdullah el-Dımaski'nin ölümü

1691

II. Ahmed'in tahta çıkışı

1691

Salankamen bozgunu

1691

Enflasyonu körüklediği için mankur darbının yasaklanması

1695

II. Ahmed'in ölümü

1695

II. Mustafa'nın cülusu, Malikane sisteminin uygulanmaya başlanması

1697

Zenta bozgunu

1698

Şehremini Baruthanesi yangını

1698

Hafız Osman'ın İstanbul'da vefatı

1699

Karlofça Antlaşmasının imzalanması

1700

Ruslar'la İstanbul Antlaşması'nın imzalanması

1702

İskender Çelebi Bahçesi'ndeki (bugünkü Ataköy) yeni baruthanenin faaliyete geçmesi

1702

Müneccimbaşı Ahmed Dede b. Lütfullah'ın ölümü

1702

İstanbul çuka imalathanesinin faaliyetinin durdurulması

1703

Edirne Vak'ası

1703

III. Ahmed'in tahta çıkışı

1703

"Tuğralı" altın paranın piyasaya çıkarılması

1708

İstanbul'da Selanikli ustaların çalıştığı çuka imalathanesinin kurulması

1709

Tersane içinde bir "lengerhane" yapımı

1711

Prut Zaferi ve Barışı

1711

Rıdvan b. Abdullah el-Razzaz el-Feleke'nin ölümü

1713

"Zincir" altının çıkarılması

1715

Venedik'e savaş açılması ve Mora Seferi

1716

Osmanlı-Avusturya Savaşı, Varadin bozgunu, Temaşvar'ın elden çıkışı

1716

"Fındık" altınının piyasaya çıkarılması

1718

Pasarofça Antlaşması

1718

Valilerin sefer masraflarını karşılamak üzere "imdadiyye-i seferiyye" toplamalarının kabulü

1718-1730

İlk bestekarlar antolojisi (Şeyhülislam Es'ad Efendi'nin Nevşehirli İbrahim Paşa'ya sunduğu Atrabu'l Asar'ı)

1720

İstanbul'da devlet tarafından bir ipekli imalathanesinin kurulması

1720

Batıya hediye gönderilen ilk mehter takımı (III. Ahmed tarafından Lehistan'a)

1720

III. Ahmed için tasvirleri Levni tarafından yapılan Surname-i Vehbi

1721

Çelebi Mehmed Efendi'nin sefaret vazifesiyle Fransa'ya gidişi

1723

İran seferinin üç cepheli olarak açılışı

1724-1725

Azerbaycan harekatı, Tebriz ve Cence'nin alınışı

1726

İbrahim Müteferikka tarafından ilk Türk matbaasının kuruluşu

1727-1839

Türk matbaasının kuruluşu ve yeni unsurlar devresi

1729

"Zer-i mahbub" adıyla yeni bir altının piyasaya sürülmesi

1729

Cevheri'nin Lügat-ı Sıhah'ının Vankulu tarafından yapılan tercümesinin matbaada basılan ilk kitap olması

1730

Yanyalı Mehmed Esad b. Ali b. Osman'ın ölümü

1730

Patrona Halil isyanı, III. Ahmed'in hal'i, I. Mahmud'un cülusu

1732

Osmanlı-İran barışı

1733

İran Savaşı'nın hızlanması, Nadir Şah'ın başarıları

1733

Kefe Mukataası'nın İstanbul Mukataası Kalemi ile birleştirilmesi

1735

Bonneval Ahmed Paşa (Comte de Bonneval) nezaretinde Humbaracı Ocağı'nın kurulması

1736

Osmanlı-Avusturya-Rus Savaşları

1736

Abdullah b. Ebi Bekr b. Süleyman el-Maraşi'nin ölümü

1739

Belgrad Antlaşması

1739

Rus tüccarlarına Karadeniz hariç olmak üzere, Osmanlı suları ve topraklarında ticaret hakkı tanınması

1742

Ömer Şifai'nin ölümü

1743

Osmanlı-İran Savaşı'nın yeniden hızlanması

1745

Matbaanın kurucusu İbrahim Müteferrika'nın ölümü

1746

Osmanlı-İran barışı

1747

Humbaracıbaşı Bonneval Ahmed Paşa'nın ölümü

1748

Avlonya ve Eğriboz mukataalarının Bursa Mukataası Kalemi'ne katılması

1748-1755

İstanbul'da I. Mahmud ve III. Osman tarafından Nuruosmaniye Camii'nin inşa ettirilmesi

1751

Osmanlı musikisi üzerine Batıda yazılan ilk eser (Charles Fonton'un Essai…'si)

1754

I. Mahmud'un ölümü, III. Osman'ın cülusu

1757

III. Osman'ın ölümü, III. Mustafa'nın cülusu

1757-1758

Haremeyn mukataalarının satış ve iltizam işlerinin defterdar tarafından yürütülmeye başlanması

1758

Mustafa Rakım'ın Ünye'de doğuşu

1760 (1173)

Abbas Vesim Efendi b. Abdurrahman b. Abdullah'ın ölümü

1766

Haremeyn mukataalarının darphanece idare olunmaya başlanması

1768

Osmanlı-Rus Savaşı'nın başlaması

1770

Rus filosunun İngilizler'in yardımıyla Akdeniz'e girmesi

1770-1776

Fransız Subayı Baron de Tatt'un İstanbul'da bulunması

1771

Kırım'ın işgali

1772

Tersane yakınlarında Topçu Mektebi'nin kurulması

1773

Mühendishane-i Bahri-i Hümayun'un kuruluşu

1773-1774

Darphanenin Hazine-i Amire'nin yedeği vazifesini görmeye başlaması

1774

Avrupa tarzında teşkil edilmiş olan Sürat Topçuları Ocağı'nın kurulması; Bedreddin Hasan b. Burhaneddin İbrahim el-Ceberti'nin ölümü

1774

Sür'at Topçuları Ocağı'nın kurulması

21 Temmuz 1774

Küçük Kaynarca Antlaşması ve Ruslar'a Karadeniz'de seyrüsefer hakkı tanınması

29 Nisan 1775

Tersane ambarlarında bir odada "Hendese Odası" nın kurulması

1776

Mühendishane-i Bahri-i Hümayun'un açılışı; Boğdan Prensi Alexandır İspilanti Bey'in Bükreş ve Yaş'ta Rum Ortodoks cemaatinde yeni tarz eğitimin ilk adımları atması; Hendese odasına nizam verilmesi

10 Mart 1779

Aynalıkavak Tenkihnamesi

1780

Mehmed Esad Yesari'nin ta'lik hattında Osmanlı üslubunu buluşu

1781

Hendese odasının Mühandishane olarak isimlendirilmesi

1783

Rusya'nın Kırım'ı ilhakı

1784

Avusturyalılar'a Karadeniz'de seyrüsefer hakkı verilmesi

1784

Fransız Lafitte-Clave ve Monnier'in Tersane'deki mühendishanede istihkam dersleri vermeleri

8 Ocak 1784

Osmanlı Devleti'nin Rusya'nın Kırım'ı ilhakını bir "sened" ile resmen tanıması

1787-1788

İstanbul'da bulunan Fransız uzmanların ve subayların tamamen ülkelerine dönmeleri

17 Ağustos 1787

Osmanlı-Rus Savaşı'nın ilanı

9 Şubat 1788

Rusya'nın müttefiki sıfatıyla Avusturya'nın da savaşa girmesi

1789

Kıymetli maden işlenmesinin yasaklanması ve neticesiz dış istikraz teşebbüsü

Ocak 1789

Özi Kalesi'nin Ruslar tarafından zaptı

7 Mayıs 1789

I. Abdülhamid'in ölümü ve III. Selim'in tahta çıkması

11 Temmuz 1789

Osmanlı-İsveç ittifakı

1790

İlk resmi Ermeni mektebinin Kumkapı'da açılması; Gelenbevi, İsmail b. Mustafa b. Mahmud'un ölümü

31 Ocak 1790

Osmanlı-Prusya ittifakı

27 Temmuz 1790

Avusturya'nın Prusya tarafından barışa zorlanması. Reichenbach Konvansiyonu

18 Eylül 1790

Yergöğü Mütarekesi

Ekim - Kasım 1790

Kili ve İsmail kalelerinin Rusya tarafından zaptı

1791-1799

Mevlevi ayininde piyano (!) (Galata Mevlevihanesi, Şeyh Galib/III. Selim zamanı)

4 Ağustos 1791

Avusturya ve Osmanlı Devleti arasındaki son savaşın bitirilmesi. Ziştovi Antlaşması

11 Ağustos 1791

Rus Savaşı'nın sonu. Kalas Mütarekesi

1792

Nizam-ı Cedid hareketinin başlaması

1792

III. Selim devrinde 100'lük guruş basılması

10 Ocak 1792

Kırım'ın Rusya'ya bırakılması

10 Ocak 1792

Yaş Antlaşması

1793

Daimi elçiliklerin ıslahı ve Londra, Paris ve Viyana'da daimi elçilik ihdası

1793

Nizam-ı Cedid Ordusu'nun Kuruluşu

1793

Hasköy'de Humbaracı ve Lağımcı Ocağı kışlasında Mühendishane-i Cedide'nin açılması; Fazıl Hüseyin'in III. Selim'in sarayında hazırladığı Huban-name ve Zenannamesi'nin resimli bir nüshası

1793

Zahire Nezareti'nin kurulması

1793-1794

Baruthane-i Amire'de İngiliz perdahı barut imaline başlanması

1794

Halkalı'da yapılan Azadlu Baruthanesi'nin faaliyete geçmesi

1795

Lehistan'ın Avrupa haritasından silinmesi

1795

Mühendishane-i Berr-i Hümayun'un açılışı; Kara Mühendishanesi binasının inşası; Osmanlı sarayında ilk yabancı bando (Napolyon'un III. Selim'e gönderdiği)

1795

Zahire Hazinesi'nin kurulması

1797

Mühendishane'de açılan Matbaanın faaliyete geçmesi

1797

Paris, Viyana ve Berlin'de daimi elçilikler ihdası

1797

Pazvandoğlu isyanı

1797

Rumeli'de dağlı eşkiya hareketleri ve isyanları

17 Eylül 1797

Venedik Devleti'nin ortadan kaldırılması

1798

Mehmed Es'ad Yesari'nin İstanbul'da vefatı

3 Ocak 1798

Fransa'ya karşı Osmanlı-Rus ittifakı

1 Temmuz 1798

Fransa'nın Mısır'a saldırması

3 Eylül 1798

Fransa'ya savaş ilanı

1799

Neticesiz dış istikraz teşebbüsü

5 Ocak 1799

Fransa'ya karşı İngiltere ile ittifak

Şubat 1799

Napolyon'un El-Ariş ve Gazze'yi ele geçirmesi

Mayıs 1799

Napolyon'un Akka'da Cezzar Ahmed Paşa tarafından mağlup edilmesi

Ağustos 1799

Napolyon'un Fransa'ya dönmesi, Mısır'ın işgalinin devamı

1800

Takvimlerin Jacques Cassini Zicine göre hazırlanmaya başlaması

Mart 1800

Rus ve Osmanlı kuvvetlerinin Yedi Ada Cumhuriyeti'ni kurmaları

1801

Kara Mühendishanesi hocalığına Hüseyin Rıfkı Tamani'nin getirilmesi; Gevrekzade Hafız Hasan Efendi'nin ölümü

Ağustos 1801

Mısır'ın tahliyesine dair mütareke

1802

Fransız ve İngiliz gemilerinin kendi bayrakları altında Karadeniz'e çıkmalarına müsaade edilmesi

1802

Avrupa ile ticaret yapan Osmanlı gayri müslim tüccarına Avrupa devletleri tüccarı statüsünün tanınmasıyla "Avrupa tüccarı" denilen sınıfın ortaya çıkması

25 Haziran 1802

Paris Antlaşması. Fransa ile barış

1803

"Ayvalık İkonomos Akademisi'nin kurulması; "Kuruçeşme Rum Mektebi (Helleno Philosophical School)"nin kurulması

Şubat 1804

Sırp isyanlarının başlaması

1805

Avrupa tarzında ilk hastane'nin Kasımpaşa'daki Tersane-I Amire'de açılması

1805

Osmanlı Devleti'nin Napolyon'un "İmparator" unvanını tanıması

1805

Tersane Hazinesi'nin kurulması

1805

Beykoz Çuka ve Kağıt Fabrikası'nın faaliyete geçmesi

Temmuz 1805

Mehmed Ali Paşa'nın Mısır'a vali olarak tayini

1806

Nizam-ı Cedid'in başarısızlığı ve gerilemesi. İkinci Edirne Vak'ası

1806

Osmanlı-Rus Savaşı

1806

III. Selim'in Mühendishan-i Berri-i Hümayun kanunnamesi

Ocak 1806

Tersane Tıbbiyesi'nin kurulması

Ekim 1806

Memleketeyn 'in Rusya tarafından işgal edilmesi

1807

Vehhabi isyanının had safhaya varması. Haccın engellenmesi

20 Şubat 1807

İngiltere'nin Rusya'nın yanında Osmanlı savaşına iştiraki ve İngiliz filosunun İstanbul önlerine gelmesi

Mart - Eylül 1807

İngiliz filosunun İskenderiye'ye saldırması ve Mehmed Ali tarafından mağlup edilmesi

25 Mayıs 1807

Nizam-ı Cedid'e karşı ayaklanma

29 Mayıs 1807

III. Selim'in tahttan indirilmesi ve Nizam-ı Cedid'in ilgası

29 Mayıs 1807 - 28 Temmuz 1808

IV. Mustafa devri. Siyasi istikrarsızlıklar ve darbeler

1808

Mustafa Rakım'ın celi sülüs ve tuğra'ya yeni üslubunu getirişi

28 Temmuz 1808

Alemdar Mustafa Paşa'nın müdahalesi, IV. Mustafa'nın tahttan indirilmesi, III. Selim'in katli, II. Mahmud'un tahta çıkması

28 Temmuz 1808 - 16 Kasım 1808

Alemdar'ın kısa süren sadareti

29 Eylül 1808

Sened-i İttifak : Devletin ayanlarla uzlaşması

15-16 Kasım 1808

Yeniçeri Ayaklanması : Alemdarın Sonu

5 Ocak 1809

İngiltere ile süren savaşın sonu : Kal'a-i Sultaniyye Antlaşması

1810

II. Mahmud devrinde beşlik "cihadiyye"lerin basılması

1810

İzmir Jimnasium'unun kurulması; Yesarizade Mustafa İzzet'in ta'lik'e son şeklini verişi

1812

Vehhabi ayaklanmasının Mehmed Ali Paşa tarafından bastırılması

1812

Fransız postalarının ilk kuruluşu

28 Mayıs 1812

Rus Savaşı'nın sonu : Bükreş Antlaşması, Sırbistan'a özerklik verilmesi

1816

Miloş Obronoviç'in "başknez" olarak tanınması ve Sırbistan'ın özerliğinin temini

1817

Hüseyin Rıfkı Tamani'nin ölümü

Şubat - Mart 1821

Eflak ve Mora'da Rum isyanlarının başlaması

1823

Avrupa ile ticaretin Türk gemileriyle yapılmasına teşebbüs edilmesi

1824

Rum ayaklanmasını bastırmak üzere Mısır kuvvetlerinin çağrılması

1824

Fatih Külliyesindeki Darü'ş-Şifa'nın yıkılması; Sultan II. Mahmud'un Talim-i sıbyan adı ile ferman yayınlaması; St. Pierre mektebinin kurulması

1826

İhtisab müessesesinin düzenlenmesi

1826

Şinasi'nin doğumu; Mustafa Rakım'ın İstanbul'da vefatı; Ermeni ustalara Nakkaşlık hakkının verilmesi

14 Haziran 1826

Yeniçeri Ocağı'nın ortadan kaldırılması, Asakir-i Mansure-i Muhammediyye'nin kurulması

7 Ekim 1826

Rusya ile Akkerman Antlaşması'nın akdi

1827

Osmanlılar'ın İngiliz yapısı ilk buharlı gemiye sahip olmaları

1827

Tıphane-i Amire'nin kurulması; İlk "Marş-ı Sultani" bestesi (G. Donizetti, II. Mahmud'a)

1827

Mukataa Hazinesi'nin Hazine-i Amire'den ayrılması

4 Nisan 1827

İngiltere ile Rusya arasında Yunanistan'ın bağımsızlığına dair Petersburg Protokolü

Temmuz 1827

Mısır kuvvetlerinin Rum isyanını bastırmaları, Atina'nın teslimi

20 Kasım 1827

Navarin saldırısı : Osmanlı-Mısır donanmasının yakılması

26 Nisan 1828

Rusya'nın savaş ilan etmesi

1829

Ziya Paşa'nın doğumu; Mahmud Celaleddin'in İstanbul'da vefatı; Şevki Efendi'nin İstanbul'da doğuşu

1829

Deli Teşkilatının kaldırılması

14 Eylül 1829

Edirne Barışı : Yunanistan'ın bağımsızlığı

1830

Mühendishane-i Bahri'nin Heybeliada'daki kışlaya taşınması; İshak Efendi'nin Mühendishane başhocalığına getirilmesi; Avrupa'ya talebe gönderilmeye başlanması

1830

Tiftik keçisinin Güney Afrika'da yetiştirilmeye başlanması

1830

Katolik ermeni cemaatinin ve kilisesinin resmen tanınması

1830-1831

Nüfus sayımları

5 Temmuz 1830

Fransızlar'ın Cezayir'e saldırmaları ve ele geçirmeleri

1831

İlk saray konservatuarı (Mızıka-i Hümayun ve Saray Harem Orkestrası)

1831

Timarların kaldırılması (müessese sembolik olarak daha uzun süre devam etti)

1831-1834

İshak Efendi'nin dört ciltilik Mecmua-i Ulum-ı Riyaziye adlı eserinin basılması

1 Kasım 1831

İlk gazete Takvim-i Vekayi'nin neşri

1832

Tıphane-i Amire'nin Şehzadebaşı'ndan Cerrahhane'nin bulunduğu binaya nakledilmesi

1832

Memuriyette, ilmiyye ve mülkiyyede rütbelerin yatayına eşitlenip derece ve elkabın (titulature) tesbiti

1832

Mısır Valisi Mehmed Ali Paşa'nın isyanı

1832

İstanbul-İzmit "posta yolu" nun yapımı

1832

İngiliz postalarının kuruluşu

29 Ocak 1832

Topkapı Sarayı'na bitişik Gülhane bahçesinde mevcut binalarda Cerrahhane-i Amire'nin açılması

12 Aralık 1832

Mısır kuvvetlerinin Konya'da Osmanlı ordusunu yenmeleri

1833

Feshanenin kuruluşu

2 Şubat 1833

Mısır kuvvetlerinin Kütahya'ya kadar ilerlemeleri

5 Nisan 1833

Rus kuvvetlerinin yardım amacı ile Beykoz'a asker çıkartmaları ve Rus filosunun İstanbul'a gelmesi

Mayıs 1833

Mehmed Ali'nin uzlaşmaya zorlanması : Kütahya Sözleşmesi

8 Temmuz 1833

Mehmed Ali Paşaya karşı Osmanlı-Rus ittifakı : Hünkar İskelesi Antlaşması, Boğazlar'ın diğer devletlere kapatılması

18 Eylül 1833

Münchengraetz Antlaşması

1834

Maçka Kışlası'nda, Mekteb-i Harbiye'nin kurulması

1834

Mukataat Hazinesi'nin isminin "Mansure Hazinesi" olarak değiştirilmesi

1835

Hazine-i Amire ile darphanenin birleştirilmesi

1835-1845

İlk halk konserleri [Tanburi Aleksan Efendi (1815-1864) İstanbul Süleymanpaşa Hanı'ndaki kahvede]

1836

Başhoca İshak Efendi'nin ölümü

1836

İslimye Çuka Fabrikası'nın devlet tarafından işletilmeye başlanması

1836

Başhoca İshak Efendi'nin ölümü

1836

İslimye Çuka Fabrikası'nın devlet tarafından işletilmeye başlanması

11 Mart 1836

Umur-ı Hariciye Nezareti'nin kurulması (hatt-ı hümayun tarihi 23 Zilkaade 1251)

26 Kasım 1837

Osmanlı yapımı "Eser-i Hayr" adlı buharlı geminin denize indirilmesi

1838

Mekteb-i Adli'nin açılması; Üsküdar'da Cemaran adlı Ermeni yatılı yüksek okulunun kurulması; Müderrishane-i Bahri'nin Tersane'deki yeni binasına nakledilmesi; Sultan II. Mahmud'un ilk öğretim alanında yeni bir teşebbüse girişmesi; Sami Efendi'nin İstanbul'da doğuşu

1838

Maliye Nezareti'nin kurulması ve Hazine-i Amire'nin darphaneden ayrılıp Mansure Hazinesi'yle birleştirilmesi

1838

Defterdarlığın Maliye Nazırlığı'na çevrilmesi

24 Mart 1838

Meclis-i Vala-yı Ahkam-ı Adliyyenin kurulması

16 Ağustos 1838

İngiliz tüccarına geniş imkanlar tanıyan Balta Limanı Ticaret Muahedesi'nin imzalanması. Bu muahede ile gümrük resmi oranının ihracatta %12, ithalatta %5 olarak tesbiti

1839

"Kaime-i mutebere-i nakdiyye"nin çıkarılması

1839

Ali Süavi'nin doğumu; Mekatib-i Rüşdiye Nezareti'nin kurulması; Mekteb-i Tıbbiye'nin Galatasaray'daki yeni binasına taşınması ve mektebin adının Mekteb-i Tıbbiye-i Adliye-i Şahane olarak değiştirilmesi; Mekteb-i Ulum-ı Edebiye'nin açılması; Notre Dame de Sion Kız Lisesi'nin kurulması

1839-1844

Dr. Bernard'ın Mekteb-i Tıbbiye nazırlığı dönemi

1839-1845

Mekteb-i Fenn-i Nücum'un faaliyet dönemi

24 Haziran 1839

Mehmed Ali ile savaşın tekrar başlaması, Osmanlı kuvvetlerinin Nizip mağlubiyeti

1 Temmuz 1839

II. Mahmud'un vefatı üzerine Abdülmecid'in tahta çıkması, Osmanlı donanmasının Mehmed Ali'ye teslimi

3 Kasım 1839

Tanzimat Fermanı'nın ilanı

3 Mayıs 1840

Ceza Kanunname-i Hümayunu'nun Fransa'dan mülhem bir biçimde düzenlenmesi ve kabulü (14 Temmuz 1851'de bu kanun, kanun-u cedid olarak tadilatla yeniden yürülüğe girer)

1840

Gayri müslim tebaadan Avrupa'ya talebe gönderilmeye başlanması

1840

Tanzimat'ın tatbik edildiği yerlerde temettü vergisi konulma kararı

1840

Bütün hazinelerin Maliye Hazinesi'ne katılması

1840

Posta Nezareti'nin kurulması

21 Aralık 1840

Namık Kemal'in doğumu

1841

Lübnan olayları

1841-1906

Ahmed Ali Paşa'nın doğumu. (ressam)

24 Mayıs 1841

İngiltere'nin yardımıyla Mısır meslesinin halli, Mısır'ın veraset usulü ile Mehmed Ali Paşa'ya bırakılması

13 Temmuz 1841

Londra Boğazlar Mukavelenamesi

1842

Askeri Baytar Mektebi'nin açılması

1842-1910

Osman Hamdi (ressam, eğitimci, müzeci, arkeolog)

1843

Hereke Fabrikası'nın kurulması

1843

Zeytinburnu Demir Fabrikası inşaatına başlanması

1843

Muhdes kara gümrüklerinin kaldırılması

1843

Feshane'ye çuka dokuma tezgahlarının ilavesi

1 Şubat 1844

Tashih-i sikke

1844

Feshane'de buhar makinelerinin kullanılmaya başlanması

1845

İzmir'de su kuvvetiyle çalışan kağıt fabrikasının kurulması

1845

Bahriye Mektebi'nin Heybeliada'daki binasına taşınması; Kadı yetiştirmek için Süleymaniye'de "Muallimhane-i Nüvvab" medresesinin kurulması; Rüşdiyelerin Darü'l-fünun'a öğrenci yetiştiren orta dereceli mektepler olarak kabul edilmesi

Ocak 1845

Sultan Abdülmecid'in Meclis-i Vala'yı ziyareti

13 Mart 1845

Meclis-i Muvakkat'ın (Geçici Maarif Meclisi) çalışmalarına başlaması

10 Nisan 1845

Polis (zabıta) teşkilatının kuruluşu (12 Rebiülevvel 1261 tarihli nizamname)

1846

Meclis-i Maarif-i Umumiye kurulması; Mekatib-i Umumiye Nezareti'nin kurulması; Başhoca Seyyid Ali Paşa'nın ölümü

1846

Rus Ticaret Muahedesi

16 Şubat 1846

Zabtiye müşiriyetinin kurulması

Darü'l-Fünun kurmada ilk teşebbüs

1847

Timarlı Sipahi Teşkilatı'nın ilgası

1847

Telgrafın Beylerbeyi Sarayı'nda denenmesi

1847

Dersaadet Bankası'nın kuruluşu

1847

İstanbul'da ilk piyano resitali (Liszt Abdülmecid'e Donizetti'nin Mecidiye Marşı'nı çalıyor); Yeşilköy'de bulunan Ayamama Çiftliğinin ziraat talimhanesi şekline getirilerek ilk pamuk ziaati uygulama eğitiminin burada verilmeye başlanması

1 Mart 1847

Recaizade Ekrem'in doğumu

1848

Avrupa'da liberal ihtilaller : Polonya ve Macaristan'da milliyetçi ayaklanmalar

1848

Protestan Ermeni cemaatinin ve kilisesinin resmen tanınması

1848

İstanbul'da ilk Sanayi Mektebi'nin kurulmasına teşebbüs edilmesi

16 Mart 1848

İstanbul'da Darü'l-Muallimin açılması

18 Kasım 1848

Osmanlı yapımı ilk demir vapurun denize indirilmesi

1849

Veteriner öğretim faaliyetlerine başlanması; Yesarizade Mustafa İzzet'in İstanbul'da vefatı

1850

1847'den geçerli sayılmak üzere gümrük resimlerine esas teşkil eden mal fiyatlarında ithalatta %20, ihracatta %16 indirim yapıldıktan sonra gümrük resimlerinin tesbit edilmesi kararı

1850

Ticaret Kanunname-i Hümayunu'nun kabulü

1850

İlk faizsiz kaimenin çıkarılması

1850

Muallim Naci'nin doğumu

12 Mart 1850

Darü'l-Maarif'in öğrenime başlaması

1851

Ceza Kanunname-i Hümayunu'nun kabulü

1851

Londra Sergisi

1851

Akademik karakterde ilk ilmi dernek olan Encümen-i Daniş'in açılması

18 Temmuz 1851

Encümen-i Daniş'in kurulması

1852

Abdülhak Hamid'in doğumu; İstanbul Şark Cemiyetinin (Societe Orientale de Constantinople) kurulması

1853

"Mukaddes yerler" meselesi, Rusya'nın tazyikleri ve Kırım Savaşı'nın patlaması

1853

İstanbul'da I. Abdülmecid tarafından Dolmabahçe Sarayı'nın inşa ettirilmesi

1854

İlk dış istikraz : Borçlanma devrinin ve alışkanlığının başlaması

1854

Meclis-i Vala'nın "Meclis-i Ali-yi Tanzimat" ve "Meclis-i Ahkam-ı Adliye'ye" ayrılması

1854

İhtisab teşkilatının lağvı

12 Mart 1854

Rusya'ya karşı İngiltere ve Fransa ile ittifak

1855

Piyanonun yüksek sosyeteye geçişi [Leyla (Saz) Hanım'ın babası Hekimbaşı İsmail Paşa'nın köşküne İtalya'dan getirtilen]

1855

Gayri müslimlerden alınan "cizye"nin kaldırılması

1855

Paris Sergisi

16 Ağustos 1855

İstanbul'da Şehremanetinin kurulması (modern belediye idarelerinin başlangıcı)

9 Eylül 1855

Osmanlı İmparatorluğu'nda telgrafın hizmete girmesi

14 Kasım 1855

Et ve Ekmek dışında hemen bütün maddelerden narhın kaldırılması

1856

Rusya'nın Asya'da Türk illeri istikametinde fetihlere başlamasının şartlarının oluşması

1856

Bank-ı Osmani'nin kurulması

1856

Arap alfabesinin Mors alfabesine uyarlanmasıyla telgrafların Türkçe olarak çekilmeye başlanması

1856

Islahat Fermanı

1856-1860

Köstence-Çernevo'da demiryolu hattının yapımı

1856-1866

İzmir-Aydın demiryolu hattının yapımı

15 Şubat 1856

İstanbul Tıp Cemiyeti'nin (Societe Medicale de Constantinople) kurulması

18 Şubat 1856

Islahat Fermanı'nın ilanı

30 Mart 1856

Paris Barış Antlaşması

30 Mart 1856

Rusya'nın bozguna uğraması

30 Mart 1856

Karadeniz'in tarafsız ve silahsız bir hale getirilmesi

22 Mayıs 1856

İstanbul Tıp Cemiyeti'ne Şahane ünvanının verilmesi ve cemiyetin adının, Cemiyet-i Tıbbiye-i Şahane olarak değişmesi

1857

Orman Mektebi açılması hususunda ilk teşebbüs

1857

Cidde olayları ve İngiliz kuvvetlerinin, müslim-gayri müslim çatışmalarına müdahalesi

1857

Gümrük resminin, eşyanın vardığı değil çıktığı yerde alınması usulünü getiren Mahrec Nizamnamesi'nin yayımlanması

1857-1862

Beyrut - Şam şosesinin yapımı

17 Mart 1857

Maarif-i Umumiyye Nezareti'nin kurulması

6 Kasım 1857

Paris'te Mekteb-i Osmani adında bir Osmanlı mektebinin açılması

1858

Ceza Kanunname-i Hümayunu'nun kabulü

1858

Kız rüşdiye mekteplerinin açılması

1858

Kaimelerin iptali için dış istikraz yapılması

1858-1859

Emlak, arazi ve temettü vergilerinin ayrılması

6 Haziran 1858

Arazi Kanunnamesi'nin kabulü

8 Haziran 1858

Beyoğlu ve Galata'da kurulacak Altıncı Daire-i Belediyye'nin nizamname-yi umumisi (ilk örnek belediye)

1859

Kaimelerin piyasadan toplanabilmesi için "iane-i umumiyye" toplanması

1859

Fransızca'dan yapılan ilk şiir tercümesi risalesi, Şinasi'nin Tercüme-i Manzume'sinin neşri

12 Şubat 1859

Mekteb-i Mülkiyye'nin kuruluşu

1860

Ticaret mahkemelerinin kuruluşu

1860

İlk basılı yerli tiyatro, Şinasi'nin Şair Evlenmesi'nin tefrika edilmesi

1860-1861

Lübnan ve Suriye Olayları

1860-1861

Lübnan'ın imtiyazlı bir eyalet haline getirilmesi

22 Ekim 1860

Tercüman-ı Ahval gazetesinin yayına başlaması

1861

Abdülmecid'in vefatı ve Abdülaziz'in tahta çıkması

1861

Cemiyet-i İlmiyye-i Osmaniye'nin kuruluşu

1861

Usul-i Muhakemat-ı Ticaret Nizamnamesi'nin kabulü

1861-1866

Rusçuk - Varna demiryolu hattının yapımı

9 Haziran 1861

Cebel-i Lübnan mutasarrıflığı'nın hususi statüsünün tesbiti ve Cebel-i Lübnan nizamnamesi

9 Haziran 1861

David Paşa'nın Lübnan'a vali olarak atanması

29 Nisan 1861

Fransız ve İngilizler'le Kanlıca Ticaret muahedelerinin yapılması. Bu muahede dış ticarette gümrük resmi oranının %8'e yükseltilmesi ve esnaflıkta inhisar sisteminin kaldırılması

1862

Tuna vilayetinin kuruluşu ve Mithad Paşa'nın vali olarak tayini

1862

Gümrük resimlerine esas teşkil eden mal fiyatlarında %10 indirim yapıldıktan sonra gümrük resmi alınmaya başlanması

1862

Kaimelerin piyasadan tamamıyla toplanması

1862

Altının değerinin 100 kuruş olarak tesbiti

1862

Roman türünde Batıdan yapılan ilk tercüme, Fenelon'dan Tercüme-I Telemak'ın Yusuf Kamil Paşa tarafından yayınlanması; Cemiyet-I Tıbbiye-i Osmaniye'nin kurulması

1862

Mahrec-i Aklam'ın kurulması

20 Temmuz 1862

Mekteb-i Maarif-i Adliye'nin, "Mekteb-i Aklam" adı altında yeni bir şekle sokulması

8 Ekim 1862

Islah-ı Sanayi Komisyonu'nun teşkil edilmesi

1863

Abdülaziz'in Mısır'a seyahati

1863

Mithad Paşa tarafından Niş'te ilk Islahhane'nin (sonraki yıllarda Sanayi Mektebi) kuruluşu

1863

İstanbul Eczacılık Cemiyeti'nin (Societe de Constantinople) kurulması; Protestan Robert Koleji'nin açılması

1863

Menafi Sandığı'nın kurulması

1863

Mektuplara pul yapıştırılmaya başlanması

1863

Ticaret-i Bahriyye Kanunnamesi'nin kabulü

13 Ocak 1863

Darü'l-Fünun'da, halka açık serbest konferans şeklinde derslere başlanması

18 Şubat 1863

Sultanahmet Sergisi'nin (Sergi-i Umumi) açılışı

1864

Mekatib-i Sıbyan-ı Müslime Komisyonu'nun kurulması; Mekteb-i Harbiye dahilinde Erkan-ı Harp sınıfının açılması; Cemiyet-i Tedrisiye-i İslamiye'nin (Darü'ş-Şafaka) kurulması; Saint Joseph okulunun kurulması; İlk basılmış nazariyat kitabı (Haşim Bey'in Mecmu'atü'l-Makamat'ı)

1864

İyonya adalarının (Yedi Ada Cumhuriyeti'ni oluşturan adalar) İngiltere tarafından Yunanistan'a verilmesi

1864

Karadan Hindistan'ı Avrupa'ya bağlayan telgraf hattının tamamlanması

1864

Islah-ı Sanayi Komisyonu'nun kuruluşu

1864

Nizamiye mahkemelerinin kuruluşu

1864-1876

Paris'e talebe gönderilmesi

8 Ekim 1864

Vilayet Nizamnamesi'nin kabulü

1865

Müstakil Romen kilisesinin kurulması

1865

İstanbul Birinci Şehir Postası'nın kuruluşu

1865

Darü'l-Fünun binasının inşasının tamamlanması ve Maliye Nezareti'ne tahsis edilmesi; Mekteb-i Tıbbiye'nin nazırlığına Cemaleddin Efendi'nin getirilmesi

Eylül 1865

Mekteb-i Osmani'nin lağvedilmesi

1866

Girit isyanları , Yunanistan ile birleşme faaliyetleri

1866

Tezkire türünün son örneği olan Hatimetü'l-Eş'ar'ı yazan Fatih'in ölümü; Halid Ziya'nın doğumu

1866

Mısır veraset usulünün değiştirilmesi

1866

Ahmed Süreyya Emin Bey'in modelini hazırladığı seri ateşli topla Osmanlılar'ın topçulukta hamle yapması

1866

Simkeşler Şirketi'nin kuruluşu

1866

Dahilde sarfedilecek malların rayiç fiyatından %10 indirim yapıldıktan sonra gümrük resimlerinin tesbit edilmesi kararı

1866-1867

Avusturya'nın Prusya karşısında mağlup olması ve Macaristan ile eşit bir birlik kurması : Avusturya-Macaristan İmparatorluğu

1867

Sırbistan'daki son Osmanlı askeri temsiliyetinin ortadan kaldırılması, Sırp kalelerinin tahliyesi

1867

Rüşdiyelere gayri müslim talebe alınmaya başlanması; Beyrut Amerikan Üniversitesi'nin kurulması

1867

Mısır Valisi İsmail Paşa'nın "hıdiv" olması

1867

Genç Osmanlılar'ın Avrupa'ya kaçmaya başlamaları

1867

Yabancılara mülk edinme hakkının verilmesi

1867

Bahriye Nezareti'nin Kuruluşu

1867

Saraçlar Şirketi'nin kuruluşu

1867

Menafi Sandığı'nın bütün vilayet ve sancak merkezlerine yayılması

1867-1876

İzmir Rıhtımı'nın inşası

22 Şubat 1867

Eğitim sahasında Fransız notasının verilmesi

8 Haziran 1867

Mısır'a hıdivlik statüsünün verilmesi

21 Haziran 1867

Sultan Abdülaziz'in Avrupa seyahati

1868

Ali Paşa'nın Girit isyanlarını teskin etmesi ve Girit'e özerk bir statü verilmesi

1868

Galatasaray Sultanisi'nin açılması

1868

İstanbul Emniyet Sandığı'nın kurulması

1868

Demirciler ve Dökümcüler şirketlerinin kuruluşu

1868

Yunan postasının kapatılması

1868

Feshane'nin modern bir dokuma fabrikası haline getirilmesi

1868

Darü'l-Muallimin-i Sıbyan'nın açılması; Mekteb-i Hiref ve Sanayi'nin kurulması; Sanayi Mektebi'nin kurulması

1 Mart 1868

Adliye Nezareti'nin kurulması

1 Nisan 1868

Şura-yı Devlet'in teşekkülü ve Divan-ı Ahkam-ı Adliyye'nin ayrı bir temyiz organı olarak ayrılması

1 Eylül 1868

Mekteb-i Sultani'nin açılması

1869

Süveyş Kanalı'nın açılması

1869

Osmanlı Ordusu'nun Nizamiye, Redif ve Mustahfız diye üç bölüme ayrılması

1869

Mecelle-i Ahkam-ı Adliyye'nin ilk kitabının kabulü

1869

Mekteb-i Harbiye dahilinde bir Baytar sınıfının açılması

8 Nisan 1869

İkinci Darü'l-Fünun binasının inşasının tamamlanması ve Darü'l-Fünun-ı Osmani'nin kurulması

26 Ağustos 1869

Turuk Nizamnamesi'nin kabulü

2 Eylül 1869

Maarif-i Umumiyye Nizamnamesi ile ilk ve orta tedrisatın düzenlenmesi

Ekim 1869

Darü'l-Fünun-ı Osmani'de talebe kaydına başlanması

1870

Müstakil Bulgar kilisesinin kurulması ve Bulgarlar'ın Rum Patrikhanesi'nin nüfuzundan çıkmaları

1870

Fransa'nın, Almanya ve Prusya Savaşı'nda ağır mağlubiyet alması

1870

Cenab Şehabeddin'in doğumu; Batılı tarzda ilk roman hikaye türünde, Ahmed Midhat'ın Su-i Zan-Esaret adlı kitabının neşri; Mühendishane'nin Maçka Harbiye Mektebi içerisinde topçu ve istihkam sınıflarında eğitim faaliyetlerine devam etmesi; Sıbyan mekteblerinin ıslahı ve iptidai adı altında yeni mekteplerin açılması; Darü'l-Fünun'ı Osmani'yi teşkil eden şubeler arasında "İlm-i hukuk" şubesinin de yer alması; Tıp eğitiminin Türkçe yapılmaya başlanması

1870

Karadeniz'in tekrar silahlandırılması ve Rusya'nın Paris Antlaşması'nın hükümlerini tanımaması

1870

Darülfünunun açılması teşebbüsü

1870-1927

Kemaledin Bey (mimar)

20 Şubat 1870

Darü'l-Fünun-ı Osmani'nin büyük bir merasimle açılması

26 Nisan 1870

Darü'l-Muallimat'ın açılması

2 Temmuz 1870

Kavanin ve Nizamat Dershanesi'nin açılması

Ekim 1870

Darü'l-Fünun müdürü Tahsin Efendi'nin umuma açık konferanslar (ders-I'am) tertip etmesi

1871

Sadrazam Ali Paşa'nın vefatı

1871

Saint-Esprit okulunun kurulması

1871

Abdülaziz'in şahsi idaresinin artması, Mahmud Nedim Paşa sadareti

1871

Dersaadet Tahvilat Borsası Nizamnamesi'nin yayımlanması

1871

Posta ve Telgraf nezaretlerinin birleştirilmesi ve İkinci Posta Nizamnamesi'nin neşri

22 Ocak 1871

İdare-yi Umumiyye-i Vilayat Nizamnamesi

13 Eylül 1871

Şinasi'nin ölümü

1872

Emniyet Sandığı'nın şubelerinin açılması

1872

Darü'l-Maarif idadisinin kurulması; Maadin Mektebinin kurulması

1873

Meclis-i Tetkikat-ı Şer'iyye'nin kuruluşu

1873

Mehmed Akif'in doğumu; Türkçe ilk modern tıp lugatı olan Lügat-ı Tıbbiye'nin neşredilmesi; Sava Paşa'nın yeni bir Darü'l-Fünun kurmakla görevlendirilmesi; Darü'l-Fünun-ı Osmani'nin kapanması

Haziran 1873

Mekteb-i Sultani'nin, Gülhane Bahçesi'ndeki Saray'a bitişik binalara nakledilmesi

1874

Rusya'nın kışkırtmaları ve Panislavist faaliyetlerin artması

1874

Hukuk Mektebi, Mülkiye Mühendis Mektebi ve Edebiyat Mektebi'nden oluşan Darü'l-Fünun-ı Sultani'nin açılması; İstanbul Darü'l-Muallimi'nin açılması; İlk basılmış nota (Notacı Emin Efendi, 1845-1907)

1874

Kara gümrüklerinin lağvı

1874

Islah-ı Sanayi Komisyonu faaliyetinin durdurulması

1874-1875

Darü'l-Fünun-ı Sultani'nin eğitime başlaması; Osmanlı İmparatorluğu'nda sivil mühendislik eğitiminin başlaması

1875

Bosna-Hersek isyanları

1875

Askeri rüşdiye mekteplerinin açılması; Mora Yenişehir İdadisi'nin açılması

1876

Bulgar isyanları

1876

Karadağ'ın Osmanlı Devleti'ne savaş ilanı

1876

Abdülaziz'in tahttan indirilmesi, V. Murad'ın tahta çıkması, hal'i ve Abdülhamid'in cülusu

1876

Meşrutiyet'in ilanı

1876

İstanbul'da Balkan krizini görüşmek üzere internasyonal bir konferansın toplanması : Tersane Konferansı

1876

İstikrazların mürettebat ödemelerinin durdurulması

1876

Mecelle-i Ahkam-ı Adliyye'nin son kitabının kabulü

1876

Edebi roman hüviyetinde ilk eser olan, Namık Kemal'in İntibahı'nın neşri; İzmir ve Manastır'da yaıtılı idadiler açılması

23 Mart 1876

Ziya Gökalp'in doğumu

23 Aralık 1876

I. Meşrutiyet'in (Kanun-ı Esasi) ilanı

1877

Rusya'nın tecavüzü ve Osmanlı-Rus Savaşı'nın başlaması: Balkanlar'ın ve Doğu Anadolu'nun Rus işgaline uğraması

1877

Mahrec-i Aklam'ın Mekteb-i Mülkiye'nin idadi sınıflarıyla birleştirilmek suretiyle kaldırılması; Mekteb-i Tıbbiye'nin tekrar Gülhane'ye nakledilmesi; Fenn-i Resim ve Mimari Mektebi'nin kurulması

1877-1878

Darü'l-Fünun ve Mekteb-i Sultani'nin bir yıl eğitime ara vermesi

19 Mart 1877

İlk Meclis-i Meb'usan'ın içtimaı (o yılın 28 Haziran'ına kadar çalışır)

25 Eylül 1877

Dersaadet Belediye Kanunu (Meclis-i Mebusan'da müzakere edilerek kabul edilir)

5 Ekim 1877

Vilayet Belediye Kanunu'nun kabulü

13 Aralık 1877

Meclis-i Meb'usan'ın süresiz tatili

1878

Ayastefanos ve Berlin Antlaşmaları imzalanması

1878

Sırbistan, Karadağ ve Romanya'nın müstakil birer devlet olmaları

1878

Bulgaristan Prensliği'nin ortaya çıkması

1878

Ermeni meselesinin zuhuru

1878

Ali Suavi'nin öldürülmesi

1878

Kıbrıs'ın İngiltere tarafından ele geçirilmesi

1878

Bosna ve Hersek'in Avusturya-Macaristan'ın işgal ve idaresine terki

1878

Makedonya meselesinin ortaya çıkması

13 Şubat 1878

Meclisin kapatılması

Ekim 1878

Darü'l-Fünun-ı Sultani'nin tekrar eğitime başlaması

1879

II. Abdülhamid devrinde basılan kaimelerin toplatılıp imha edilmesi

1879

Mehakim-ı Nizamiye Teşkilatı Kanunu'nun kabulü

1879

Mekatib-i Sıbyaniye Dairesi'nin kurulması; Maarif merkez teşkilatının yeniden düzenlenmesi

1879

Usul-ı Muhakemat-ı Cezaiyye Kanunu'nun kabulü

1880

Vergi reformu

1880

Yafa-Kudüs demiryolu hattının tamamlanması

1880

İlk köy romanı, Ahmed Midhat'ın Bahtiyarlık'ının neşri; Darü'l-Fünun-ı Sultani Turuk u Maabir Mektebi'nin ilk mezunlarını vermesi

1880

Usul-ı Muhakemat-ı Hukukiyye Kanunu'nun kabulü

13 Mart 1880

İstanbul'da bir kız idadisinin açılması

17 Mayıs 1880

Ziya Paşa'nın ölümü

Ekim 1880

Darü'l-Fünun-ı Sultani Hukuk Mektebi'nin ilk mezunlarını vermesi

20 Aralık 1880

Darü'l-Fünun-ı Sultani'nin ilk mezunlarını vermesi; Journal de la Societe de Pharmacie de Contantinople'un yayınlanması; Cemiyet-I İlmiye'nin kurulması

1881

Mustafa Kemal'in Doğumu

1881

Mısır'ın İngilizler tarafından işgali

1881

Düyun-ı Umumiyye idaresinin kurulması

1881

Mühendishane'de mümtaz sınıf adı altında yeni bir sınıf teşkil edilmesi; Darü'l-Fünun-ı Sultanı Turuk u Maabir Mektebi'nin faaliyetlerinin son bulması; Orman ve Maadin Mektepleri'nin birleştirilmesi

1882

Tunus'un Fransızlar tarafından işgali

1882

Muharrem Kararnamesi'nin neşri

2 Ocak 1882

Sanayi-i Nefise Mektebi'nin kurulması ve Osman Hamdi Bey'in müdür olması

1883

Osmanlı ordusunun Prusya askeri heyeti tarafından ıslahına başlanması

20 Haziran 1884

Mülkiye Mühendis Mektebi kurulması

1 Kasım 1884

Mülkiye Mühendis Mektebi'nin Mühendishane-I Berri-I Hümayun'un bir odasında eğitimine başlaması

2 Aralık 1884

Yahya Kemal'in doğumu

1885

Doğu Rumeli'nin Bulgaristan tarafından ilhakı

1885

Abdülhak Hamid'in Makber'inin neşri

18 Eylül 1885

Doğu Rumeli eyaleti valiliğinin Bulgaristan prensine verilerek bu bölgedeki kontrolün zayıflaması

1886

Adana-Mersin demiryolu hattının tamamlanması

1886

Maarif Nezareti'ne bağlı olarak Mekatib-i Gayri müslime ve Ecnebiye Müfettişliği'nin kurulması

1886

Adana-Mersin demiryolu hattının tamamlanması

1886

Maarif Nezareti'ne bağlı olarak Mekatib-i Gayri müslime ve Ecnebiye Müfettişliği'nin kurulması

1886-1887

Darü'l-muallimin'in yatılı hale getirilmesi

1887

Yedikule Havagazı Fabrikası'nın kurulması

1887

Ahmed Haşim'in doğumu; Şevki Efendi'nin İstanbul'da vefatı

5 Şubat 1887

Beşir Fuad'ın intiharı

1888

Haydarpaşa-İzmir-Ankara demiryolu imtiyazının Almanlar'a verilmesi

1888

Beyrut'ta Saint Joseph Katolik Tıp Mektebi'nin açılması; Baytar sınıfının tekrar Harbiye Mektebi bünyesine alınması

2 Aralık 1888

Namık Kemal'in ölümü

1889

İttihad-ı Osmanı Cemiyeti'nin (İttihat ve Terakki) kurulması

1889

İdadi öğrenimine dayanan dört yıllık bir Mülkiye Baytar Mektebi'nin kurulması

27 Mart 1889

Yakup Kadri'nin doğumu

1890

Bulgar Makedonya ve Anadolu'da Ermeni ihtilal çetelerinin faaliyetlerini arttırmaları

1891

Mülkiye Baytar Mektebi'nin Halkalı Ziraat Mektebi'ne yatılı olarak nakledilmesi

1891

Yol inşaatında bedenen çalışma mecburiyetinin paraya çevrilmesi

1891

Kadıköy - Kurbağalıdere Havagazı Fabrikası'nın kurulması

1891

Hereke Fabrikası'nın halı kısmının açılması

3 Kasım 1891

Darü'l-Muallim'in aliye şubesi açılması

1892

Haydarpaşa-İzmit demiryolu hattının işletmeye açılması

1892

Orman ve Maden Mektebi'nin kapatılması; II. Abdülhamid tarafından Yıldız'da porselen atölyelerinin kurulması

1893-1896

İstanbul-Selanik demiryolu hattının yapımı

1894

Halkalı Ziraat ve Baytar Mektebi'nin ilk veteriner mezunlarını vermesi; İmmaculée Conseption veya St Marie okulunun kurulması; İlk basılmış musiki lugatı (Hoca Kazım Bey'in Musiki Istılahatı)

1894

Sasun'da Ermeni olayları

1894

Selanik-Manastır demiryolu hattının tamamlanması

1895

İstanbul'da Ermeni olayları, yabancı devletlerin Ermeniler lehinde müdahaleleri

1895

Galata Rıhtımı inşaatının tamamlanması

1895

Gayri müslim okullarına Türkçe muallimi tayininin kararlaştırılması

1895

Baruthane-i Amire'de dumansız barut imal edilmesi

14 Şubat 1895

Sadrazam Said Paşa'nın beş fakülteden "darü'l-icaze" oluşan bir darü'l-fünun kurma teklifi

1896

Tevfik Fikret'in Servet-i Fünun'un edebi sayfalarının idareciliğini yüklenmesiyle Edebiyat-ı Cedide devrinin başlaması

1896

Ermenilerin Osmanlı Bankası'nın İstanbul şubesine saldırmaları

1896

Girit isyanının alevlenmesi

1896

Eskişehir-Konya demiryolu hattının tamamlanması

1897

Yunan kuvvetlerinin Girit'e çıkması, Yunan çetelerinin Rumeli'deki Osmanlı sınırlarına saldırmaları

17 Nisan 1897

Osmanlı-Yunan Savaşı ve Osmanlı zaferi

1898

Girit meselesinin devam etmesi; adaya muhtariyet verilmesi Osmanlı kuvvetlerinin geri çekilmesi, Yunan prensi Yorgi'nin vali olarak kabul edilmesi

1899

Bağdat demiryolu imtiyazının Almanlar'a verilmesi

1899

Arifiye-Adapazarı demiryolu hattının açılması

1900

Hicaz demiryolunun inşasına girişilmesi

1900

İstanbul Rıhtımı inşaatının tamamlanması

31 Ağustos 1900

Darü'l-Fünun-ı Şahane'nin kurulması

1901

Servet-i Fünun dergisinin geçici olarak kapatılmasıyla Edebiyat-ı Cedide topluluğunun dağılması; Lügat-ı Tıbbiye'nin ikinci baskısının yapılması; Vidinli Tevfik Paşa'nın ölümü

1901

Makedonya'da çete faaliyetlerinin artması, büyük devletlerin müdahaleleri

1901-1908

Hicaz demiryolu hattının yapımı

1902

Yemen isyanlarının tekrar başlaması

1902

Hereke Fabrikası'na çuka ve şayak tezgahlarının eklenmesi

23 Kasım 1902

Makedonya'da Bulgar İhtilal Cemiyeti'nin faaliyeti

23 Kasım 1902

Cum'a-ı Bala ayaklanması

23 Kasım 1902

Makedonya'ya özel ıslahat planı hazırlanması

8 Aralık 1902

Hüseyin Hilmi Paşa'nın geniş yetkilerle "umumi müfettiş" olarak Makedonya'ya tayini

1903

İdadilerin altı yıla çıkarılması

2-3 Ağustos 1903

İlinden (Aya ilya yortusu günü) isyanı

2-3 Ağustos 1903

Bulgar-Osmanlı Savaşı tehlikesinin doğması

31 Ağustos 1903

Şam Mekteb-i Tıbbiyesi'nin kurulması

Eylül 1903

Mürzsteg Programı : Makedonya'ya muhtariyet verilmesi

1904

Haydarpaşa Rıhtımı'nın tamamlanarak işletmeye açılması

1905

Hereke Fabrikası'nda fes imalatına başlanması

21 Temmuz 1905

Ermeniler'in II. Abdülhamid'e bombalı saldırı tertiplemeleri

1906

Akabe olayları ve Akabe krizi

1908

Beykoz Deri Fabrikası'nın Harbiye Nezareti'ne bağlanması

1908

Osmanlı Eczacı İttihat Cemiyeti'nin kurulması; Osmanlı Cemiyet-i İlmiye-i Baytariyesi'nin açılması; Osmanlı Mühendis ve Mimar Cemiyeti'nin kurulması

23 Temmuz 1908

II. Meşrutiyet'in ilanı

5 Ekim 1908

Avusturya- Macaristan'ın Bosna-Hersek'i ilhak ettiğini ilan etmesi.

6 Ekim 1908

Girit Rumları'nın adayı Yunanistan'a bağladıklarını ilan etmeleri

17 Aralık 1908

II. Meşrutiyet dönemi ilk Meclis-i Meb'usanının toplanması

1909

Adana'da Ermeniler'in ayaklanmaları

1909

Gayri müslimlere "bedel" yerine askerlik hizmeti konulması

1909

Fecr-i-Ati edebi topluluğunun kuruluşu; Cemiyetler Kanunu'nun çıkması; Dişhekimliği Okulu'nun açılması; Orman Mekteb-i Alisi adı altında yeni bir okul açılması; Mekteb-i Tıbbiye'nin, Mekteb-i Tıbbiye-i Askeriye ile birleştirilerek Haydarpaşa'ya nakledilmesi; Muallimhane-i Nüvvab'ın Medresetü'l-Kuzat adını alması; Mülkiye Mühendis Mektebi'nin Nafıa Nezareti'ne bağlanması ve Mühendis Mekteb-i Alisi adını alması

1909-1910

Osmanlı Mühendis ve Mimar Mecmuası'nın çıkması

27 Şubat 1909

Usul-i Muhasebe-ı Umumiyye Kanunu'nun kabul edilmesi

13 Nisan 1909

31 Mart Olayı

19 Nisan 1909

Hareket Ordusu'nun Yeşilköy'e varması, İstanbul'daki kargaşayason vererek düzeni sağlaması

27 Nisan 1909

II. Abdülhamid'in tahttan indirilmesi, V. Mehmed Reşad'ın tahta çıkarılması

21 Ağustos 1909

Darü'l-Fünun-ı Şahane'nin Vezneciler'deki Zeynep Hanım konağına taşınması

17 Aralık 1909

Meclisin açılması

1910

Arnavutlar'ın ayaklanmaları

1910

Dahili gümrüklerin tamamen kaldırılması

1910

Vilayet merkezlerindeki bir kısım idadilerin "lise"ye dönüştürülmeye başlanması; ilk çalgı metodu (Ali Salahi Bey, Kendikendine Ud Öğrenme Usulü, Matbaa-ı Amire).

1911

Sultan Reşad'ın Arnavutlar'ı teskin için Rumeli seyahatine çıkartılması

1911

İtalya'nın Trablusgarp ve Bingazi'ye saldırması ve işgali

1911

Gayri müslim cemaatlerin birleşerek mektepleri konusunda yeni bir düzenleme istemeleri; 78 devirli ilk plaklar (Tanburi Cemil, Orfeon Record)

1911-1912

Osmanlı İtalyan Savaşı

1912

Yeşilköy Hava Uçuş Okulu'nun Açılışı

1912-1913

Balkan devletlerinin Osmanlı-İtalyan Savaşı'ndan istifade etmek istemeleri : Balkan Savaşı

18 Ocak 1912

Meclis-i Meb'usan'ın feshi

25 Mart 1912

Türk Ocaklarının kurulması

18 Nisan 1912

II. Dönem Meclis-i Meb'usan'ın toplanması

18 Nisan 1912

İtalyanlar'ın Rodos, Oniki Ada ve Çanakkale Boğazı'na tecavüzleri

5 Ağustos 1912

II. Dönem Meclis-i Meb'usan'ın feshi

22 Temmuz 1912

Gazi Ahmed Muhtar Paşa hükümeti : Büyük Kabine

Eylül - Ekim 1912

I. Balkan Savaşı

15 Ekim 1912

Trablus ve Bingazi'nin İtalya'ya terki : Ouchy Antlaşması, Rodos ve Oniki Ada'nın İtalya elinde kalması

29 Ekim 1912

Kamil Paşa'nın sadareti

29 Kasım 1912

Arnavutluk'un istiklalini ilan etmesi

1913

Liselerin mevcut idadilerin yerini alması

23 Ocak 1913

Babıali Baskını : Mahmud Şevket Paşa'nın sadareti

13 Mart 1913

Muvakkat İdare-i Umumiyye-i Vilayet Kanunu (kanun meclisten geçmeden yürürlüğe girer)

30 Mayıs 1913

I. Balkan Savaşı'nın sona ermesi

11 Haziran 1913

Sadrazam Mahmud Şevket Paşa'nın öldürülmesi, Said Halim Paşa'nın sadareti

29 Haziran 1913

Balkan devletleri arasında savaş : Osmanlı mirasının paylaşılmasının kanlı kavgası

21 Temmuz 1913

Edirne'nin geri alınması

29 Ağustos 1913

Osmanlı-Bulgar barışı : İstanbul Antlaşması

14 Kasım 1913

Osmanlı-Yunan barışı : Atina Antlaşması

14 Aralık 1913

Osmanlı ordusunun Almanya tarafından ıslahı

1914

Ecnebi postalarının hepsinin kapatılması

1914

Dış ticarette gümrük resmi oranının %15'e çıkarılması

1914

Islah-ı Medaris Nizamnamesi

1914

Diş Hekimleri Mezunin ve Talebe Cemiyeti'nin kurulması; Türk Bilgi Derneği'nin kurulması; Medreset'ül-Hattatin'in kurulması; Dar'ül-Hilafeti'l-Aliyye Medreseleri'nin kurulması; Medresetü'l-Hattatin'in İstanbul'da açılışı; Medresetü'l-Hattatin'in açılışı; İlk resmi müzik ve tiyatro okulu (Darü'l-Elhan)

8 Şubat 1914

Anadolu'da Ermeni talepleri doğrultusunda ıslahatı öngören Osmanlı-Rus Antlaşması ("Muamele")

14 Mayıs 1914

III. Dönem Meslis-i Meb'usan

28 Haziran 1914

Avusturya-Macaristan veliahdının Saraybosna'da öldürülmesi

28 Temmuz 1914

Avusturya Macaristan'ın Sırbistan'a savaş ilanı

1 Ağustos 1914

Almanya'nın Rusya'ya savaş ilanı

2 Ağustos 1914

Meclis-i Meb'usan'ın süresiz tatili (IV. Ve son dönem meclis 12 Ocak 1920'de toplanacak ve 2 Nisan 1920'de İstanbul'un işgali üzerine dağıtılarak mebuslar sürgüne yollanacak)

2 Ağustos 1914

Osmanlı Devleti ile Almanya arasında ittifak antlaşmasının imzalanması

4 Ağustos 1914

Almanya'nın Fransa'ya, İngiltere'nin Almanya'ya savaş ilanı : I. Cihan Savaşı'nın başlaması

10 Ağustos 1914

Alman savaş gemilerinin (Yavuz ve Midilli) Boğazlardan geçmelerine izin verilmesi

9 Eylül 1914

1 Ekim tarihinden geçerli olmak üzere kapitülasyonların kaldırılması

12 Eylül 1914

İnas Darü'l-Fünun'unun kurulması

29 Eylül 1914

İslah-ı Medaris Nizamnamesi'nin yayınlanması

29 Ekim 1914

Karadeniz'e açılan Osmanlı filosunun Rus limanlarını topa tutması

Kasım - Aralık 1914

Enver Paşa kumandasındaki Osmanlı kuvvetlerinin Sarıkamış felaketi

3 Kasım 1914

Rusya'nın Osmanlı Devleti'ne savaş ilanı

5 Kasım 1914

İngiltere ve Fransa'nın Osmanlı Devleti'ne savaş ilanı

11 Kasım 1914

Osmanlı Devleti'nin İtilaf Devletleri'ne savaş ilanı

14 Kasım 1914

Cihad-ı Ekber ilanı

14 Kasım 1914

İnas Sanayi-I Nefise Mektebi'nin açılması

18 Aralık 1914

Mısır'ın İngiltere himayesinde bir "krallık" haline getirilmesi, Osmanlı Devleti'nin hukukuna son verilmesi

1915

Evrak-ı nakdiyye çıkarılması

1915

Gümrük resmi oranının %30'a yükseltilmesi

1915

Mekteb-i Tıbbiye'nin Darü'l-Fünun'a bağlanarak bugünkü İstanbul Üniversitesi Tıp Fakültesi'ne dönüşmesi

Ocak - Şubat 1915

Cemal Paşa kumandasındaki Osmanlı kuvvetlerinin Mısır seferi : Kanal hezimeti

Ocak - 18 Mart 1915

Müttefiklerin Çanakkale Boğazı'nı geçmeye çalışması : Çanakkale Savaşları

27 Mayıs 1915

Doğu Anadolu'da Ruslar'la işbirliği yapan Ermeni nüfusun iç bölgelere taşınması : Tehcir

1916

Hicaz ve Mekke'nin kaybı

1916

İzmit Dokuma Fabrikası'nın kapanması

1916

Tevhid-i Meskukat Kanunu

1916

Dar'ül-Hilafeti'l-Aliyye Medreseleri üstünde Medresetü'l-Mütehassısın adı altında bir ihtisas medresesi kurulması; İlk Musiki cemiyeti (Darü't-Talim-i Musiki)

1917

Yıldırım Orduları Grubu'nun kurulması

1917

Irak ve Suriye cephelerinin çöküşü

1917

Rusya'da Bolşevik ihtilalinin çıkması ve çarlığın sonu

1917

Cemaat mahkemelerinin kaza yetkisinin kaldırılışı

1917

Hukuk-ı Aile Kararnamesi'nin kabulü

25 Mart 1917

Şer'iyye mahkemelerinin Adliye Nezaretine bağlanması

6 Nisan 1917

Amerika Birleşik Devletleri'nin savaşa iştiraki ve Almanya'ya savaş ilanı

1918

Şam Mekteb-i Tıbbiyesi'nin Beyrut'un işgali neticesinde kapanması; Gazi Ahmed Muhtar Paşa'nın ölümü

3 Mart 1918

Brest Litowsk Antlaşması

3 Temmuz 1918

Sultan Reşad'ın vefatı ve Vahdeddin'in tahta çıkması

2 Ekim 1918

Bulgaristan'ın savaştan çekilmesi

8 Ekim 1918

Sadrazam Talat Paşa'nın istifası, Ahmed İzzet Paşa'nın sadareti

30 Ekim 1918

Mondros Mütarekesi'nin imzalanması

3-4 Kasım 1918

Almanya ve Avusturya'nın savaştan çekilmeleri

8 Kasım 1918

İzzet Paşa'nın istifası ve Tevfik Paşa'nın sadareti

13 Kasım 1918

İtilaf Devletlerinin İstanbul önlerine gelerek şehri teslim almaları

1919

Hukuk-ı Aile Kararnamesi'nin ilgası

1919

İstanbul Darü'l-Fünun-un bir ıslahat programı ile Osmanlı Darü'l-Fünun-u adıyla yeniden canlandırılmaya çalışılması; Harbiye Mektebi'nin adının "Muhtelit Harbiye Mektebi" olması

4 Mart 1919

4 Mart 1919 Damat Ferid Paşa'nın sadareti: Hürriyet ve İtilaf Partisi'nin iktidara geçmesi

15 Mayıs 1919

Yunanlılar'ın İzmir'i işgali ve Batı Anadolu'da ilerlemeleri

19 Mayıs 1919

Mustafa Kemal Paşa'nın İstanbul Hükümeti tarafından Anadolu'ya gönderilmesi

23 Temmuz 1919

Erzurum Kongresi

4 Eylül 1919

Sivas Kongresi

2 Ekim 1919

Damat Ferid'in istifası ve Ali Rıza Paşa'nın sadareti

22 Ekim 1919

Amasya Protokolü

24 Ekim 1919

Çıkarılan yeni bir nizamname ile fakültelere "medrese" denmeye başlanması ve Darü'l-Fünun'un ilmi muhtariyeti haiz olduğunun tasdik edilmesi

29 Kasım 1919

Misak-ı Milli : Milli gaye ve hedeflerin, milli sınırların belirlenerek ilanı

1920

Mektebi Harbiye'nin Ankara'da "Sunuf-ı Muhtelife Zabit Namzetleri Talimgahı" olarak açılması; İnas Darü'l-Fünun-un lağvedilmesi

16 Mart 1920

İtilaf işgal kuvvetlerinin İstanbul'daki resmi binalara girmeleri, meclisin dağıtılması ve kapanması, mebusların Anadolu'ya kaçmaları, ele geçenlerin İngilizler tarafından sürülmesi

5 Nisan 1920

Ferid Paşa'nın sadareti

11 Mayıs 1920

Ferid Paşa hükümetinin Mustafa Kemal'i idama mahkum etmesi ve askerlikten tardı

10 Ağustos 1920

İstanbul Hükümeti'nin Sevr Antlaşması'nı imzalanması

2-3 Aralık 1920

Gümrü Antlaşması'nın imzalanması

1921

Edebiyat ve Fen Fakültelerinde karma eğitime geçilmesi; askeri ve mülki baytar mekteplerinin "Baytar Mekteb-i Alisi" adı altında birleştirilmesi; Salih Zeki'nin ölümü

27 Ocak - 12 Şubat 1921

Londra Konferansı : Anadolu için söz söyleme hakkının Ankara Hükümeti'nde olduğunun tespiti

31 Mart 1921

II. İnönü Zaferi

3 Eylül 1921

Sakarya Meydan Savaşı

20 Eylül 1921

Fransa ile barış

1922

Türk Diş Tabipleri Cemiyeti'nin kurulması; Hukuk ve Tıp Fakültelerinde karma öğretime geçilmesi

27 Ağustos 1922

Büyük Taarruz : işgalci Yunan kuvvetlerinin imhası

30 Ağustos 1922

Büyük Zafer : Yunan Başkumandanı'nın esir edilmesi

9 Eylül 1922

İzmir'in kurtuluşu

11 Ekim 1922

Mudanya Mütarekesi

1 Kasım 1922

Saltanatın ilgası

16 Kasım 1922

Sultan Vahdeddin'in yurtdışına çıkması

16 Kasım 1922

Abdülmecid Efendi'nin halife olarak seçilmesi

1923

Birinci ilmi heyet'in Ankara'da toplanması; Darü'l-muallim'in Yüksek Muallim Mektebi adını alması

24 Temmuz 1923

Lozan Barış Antlaşması

25 Eylül 1923

Mekteb-i Harbiye'nin Ankara'dan İstanbul'daki eski Harbiye binasına nakledilmesi

13 Ekim 1923

Ankara'nın başşehir olarak kabulü

29 Ekim 1923

Cumhuriyet'in ilanı

3 Mart 1924

Hilafetin ilgası ve Osmanlı hanedan mensuplarının yurtdışına çıkartılmaları

by Muhammed Faruk


OSMANLI WEB SITESI - KESITLER - KALDERA HOLDING / FORSNET

Osmanlı padişahların eşleri

Padişahlar

Eşleri (Koyu yazılanlar dışındakiler kesin değildir.)

I. Osman

1- Mal Hatun; Anadolu Selçuklu Veziri Ömer Abdülaziz Bey'in kızı ve Orhan Gazi'nin Annesi
2- Rabi'a Bala Hatun; Şeyh Edebalı'nın kızı ve Şehzade Alaaddin'in annesi

Orhan

1- Nilüfer Hatun; Yarhisar Tekfurunun kızı ve I. Murad ve Şehzade Kasım'ın Annesi. Eski adı Holofiro
2- Asporça Hatun; Bizans İmparatoru'nun kızı ve Şehzade İbrahim'in Fatma Hatun'un annesi.
3- Theodora Hatun; Şehzade Halil'in annesi ve İmparator kızı.
4- Eftandise Hatun; Mahmud Alp'in kızıdır.

I. Murad

1- Gülçiçek Hatun; Yıldırım Bayezid'in ve Yahşi Bey'in Annesi
2- Marya Thamara Hatun; Bulgar Kralı'nın kızı
3- Paşa Melek Hatun; Kızıl Murad Bey'in kızı
4- Fülane Hatun; Candaroğullarından bir beyin kızı
5- Fülane Hatun; Bulgar Beyinin kızı

I. Bayezid

1- Germiyanoğlu Devlet Şah Hatun; İsa, Mustafa ve Musa'nın annesi
2- Devlet Hatun; Yine Germiyenoğlu olduğu söylenen ve Sultan Mehmed Çelebi'nin annesi ve ilk Valide Sultan
3- Hafsa Hatun; Aydınoğlu İsa Bey'in kızı
4- Sultan Hatun; Dulkadiroğlu Süleyman Şah'ın kızı
5- Marya Olivera Despina Hatun; Sırbistan Kralı Lazar'ın kızı

I. Mehmed

1- Şeh-zade Kumru Hatun; Amasyalı bir Paşa'nın torunu
2- Emine Hatun; Dulkadiroğlu Mehmed Bey'in kızı ve II. Murad'ın annesi

II. Murad

1- Dulkadiroğlu Alime Hatun
2- Yeni Hatun; Amasyalı Mahmud Bey'in kızı
3- Hüma Hatun; Abdullah isimli bir şahsın kızı ve Fatih'in Annesi. Fatih'in annesinin devşirme olduğu nakledilmektedir. Ancak müslüman olduğu kesindir ve hele Ortodoks olan Mara Hatun ile Fatih'in üvey annelik dışında alakası yoktur.
4- Tacünnisa Hatice Halime Hatun; Candaroğlu İsfendiyar Bey'in kızıdır.
5- Mara Hatun; Çocuksuz ve ortodoks olarak ölen ve Fatih'in üvey annesi olan bu kadın Sırbistan Despotu Corc Bronkoviç'in kızı

II. Mehmed

1- Gülbahar Hatun; II. Bayezid ile Gevher Sultan'ın annesi
2- Gülşah Hatun; Karamanoğullarından İbrahim Bey'in kızıdır.
3- Sitti Mükrime Hatun; Dulkadiroğlu Süleyman Bey'in kızıdır.
4- Çiçek Hatun; Türkmen Beyi kızıdır.
5- Helene Hatun; Mora Despotu Demetrus'un kızıdır.
6- Anna Hatun; Trabzon İmparatoru'nun kızıdır; evlilikleri kısa sürmüştür.
7- Alexias Hatun; Bizans Prenseslerindendir.

II. Bayezid

1- Nigar Hatun; Şehzade Korkut ile Fatma Sultan'ın annesi ve Abdullah Vehbi kızı
2- Şirin Hatun; Abdullah kızı ve Şehzade Abdullah'ın annesi
3- Gülruh Hatun; Abdülhayy kızı ve Alemşah ile Kamer Sultan'ın annesi
4- Bülbül Hatun; Abdullah kızı ve Şehzade Ahmed ile Hundi Sultan'ın annesi
5- Hüsnüşah Hatun; Karamanoğlu Nasuh Bey'in kızı
6- Gülbahar Hatun; Abdüssamed kızı ve muhtemelenYavuz'un annesi
7- Ferahşad Hatun; Kefe Sancak Beyi Mehmed'in annesi
8- Ayşe Hatun; Dulkadiroğlu Alaaüddevle Bozkurd Bey'in kızı ve bir görüşe göre Yavuz'un annesi

I. Selim

1- Ayşe Hatun; Mengli Giray I'in kızı ve Beyhan ile Şah Sultan'ın annesi
2- Ayşe Hafsa Hatun; Kanuni, Hatice, Fatma ve Hafsa Sultanların annesi

I. Süleyman

1- Hürrem Haseki Sultan; Kanuni'nin nikah aldığı ve aslen Ukran bir Ortodoks rahibin kızı yahut Fransız veya İtalyan olduğu hususunda iddialar bulunan cariyedir. Şehzade Mehmed ve II. Selim'in annesi
2- Mahidevran Kadın; Abdullah kızı ve Şehzade Mahmud'un annesi
3- Gülfem Hatun; Cariyelerden ve Şehzade Murad'ın annesi
4- Fülane Hatun; Abdullah kızı ve Şehzade Mahmud'un annesi

II. Selim

1- Nurbanu Sultan; III. Murad'ın annesi ve İtalyan asıllı bir cariyedir.

III. Murad

1- Safiye Valide Sultan (Venedikli Baffo); III. Mehmed ile Ayşe Sultan'ın annesi ve cariye. Osmanlı hareminde devlet işlerine en çok müdahale eden Kadın Efendi.
2- Şems-i Ruhsar Haseki; Rukkiyye Sultan'ın annesi. Medine'de vakfı var.
3- Şah-i Huban Haseki
4- Naz-perver Haseki

III. Mehmed

1- Handan Valide Sultan; I. Ahmed'in annesi
2- Fülane Valide Sultan; Abaza asıllı ve I. Mıstafa validesi
3- Fülane Haseki; Şehzade Mahmud annesi
4- Fülane Haseki; Şehzade Selim annesi

I. Ahmed

1- Hatice Mahfiruz Sultan; Genç Osman'ın annesi
2- Kösem Sultan (Mahpeyker Sultan); IV. Murad'ın annesi ve Osmanlı Hareminin en namdar kadını
3- Fatma Haseki; Cariyelerdendir.

II. Osman

1- Akile (Rukiyye) Hanım; Şeyhülislam Esad Efendi'nin kızıdır ve hür kadınlardan nikah ile evlenilen nadir kadınlardandır.
2- Ayşe Hanım; Pertev Paşa'nın torunu

IV. Murad

1- Ayşe Haseki Sultan

İbrahim

1- Hatice Turhan (Tarhan) Valide Sultan; Rus asıllı bir cariyedir ve uzun yıllar naibe-i saltanatlık yapmıştır. IV. Mehmed'in annesidir.
2- Saliha Dil-aşub Valide Sultan; II. Süleyman'in annesi ve cariye. III. Haseki olduğu sanılıyor.
3- Hatice Muazzez Sultan; II. Haseki'dir ve II. Ahmed'in annesidir.
4- Hüma Şah Haseki Sultan (Telli Haseki); Sultan İbrahim'in en çok sevdiği Haseki'si. Nikah ile kadınlığa alındı.
5- Ayşe Sultan; 4. Haseki
6- Mah-i Enver Sultan; 5. Haseki
7- Şivekar Sultan; 6. Veya 7. Haseki

IV. Mehmed

1- Meh-pare Emetüllah Rabi'a Gülnuş Valide Sultan; Gülnuş Sultan diye bilinir. Girit'li bir ailenin kızıdır. II. Mustafa ve III. Ahmed'in annesidir.
2- Afife Kadın
3- Gülnar Kadın
4- Kaniye Haseki
5- Siyavuş Haseki

II. Süleyman

1- Hatice Haseki; Baş Kadın'dır
2- Behzat Haseki
3- İvaz Haseki
4- Sülün Haseki
5- Şeh-süvar Haseki
6- Zeyneb Haseki

II. Ahmed

1- Rabi'a Haseki Sultan; Haseki Sultan diye anılırdı.

II. Mustafa

Kadın Efendileri

1- Ali-cenab; Baş Haseki
2- Şeh-Süvar Valide Sultan; 4 Haseki ve III. Osman'ın annesi
3- Saliha Sebkati Valide Sultan; Cariyelerinden ve I. Mahmud'un annesi
4- Hüma Şah Haseki
5- Afife Haseki
6- Hatice Haseki

İkballeri

7- Hafsa Sultan; Üçüncü Haseki olduğu söyleniyorsa da Kadın Efendi olması kuvvetlemuhtemeldir.
8- Hanife Hatun; İkinci veya Üçüncü İkbaldir.
9- Fatma Şahin Hatun

III. Ahmed

Kadın Efendileri

1- Emetullah Baş Kadın; Baş Haseki
2- Rukıyye İkinci Kadın
3- Emine Mihrişah İkinci Kadın; III. Mustafa'nın annesi
4- Hatice İkinci Kadın
5- Rabi'a Şermi Kadın
6- Zeyneb Kadın
7- Emine Musall Kadın
8- Hanife Kadın
9- Gülşen Kadın
10- Ümmü Gülsüm Kadın
11- Hurrem Kadın
12- Meyli Kadın
13- Fatma Hüma Şah Kadın
14- Nijad Kadın
15- Nazife Kadın

İkballeri

16- Şayeste Sultan
17- Ayşe Hanım; İkinci veya üçüncü İkbaldir.
18- Hatem Hatun

I. Mahmud

Kadın Efendileri

1- Hace Ali-cenab Baş Kadın
2- Hace Ayşe Kadın
3- Hace Verd-i Naz Dördüncü Kadın
4- Hatice Rami Altıncı Haseki
5- Hatem İkinci Kadın
6- Raziye Kadın

İkballeri

7- Meyyase Hanım; Bai İkbal
8- Fehmi Hanım; İkinci İkbaldir.
9- Habbabe Hanım
10- Sırrı Hanım

III. Osman

Kadın Efendileri

1- Leyla Baş Kadın
2- Zevki Üçüncü Kadın
3- Ferhunde Emine Dördüncü Kadın

III. Mustafa

Kadın Efendileri

1- Avn'ül-Hayat Baş Kadın Efendi
2- Mihr-i Şah Valide Sultan; Baş Kadın Efendi ve III. Selim'in annesi
3- Rif'at İkinci Kadın Efendi
4- Ayşe Adil-şah Üçüncü Kadın Efendi
5- Fehmi Üçüncü Kadın Efendi
6- Binnaz Üçüncü Kadın Efendi

I. Abdülhamid

Kadın Efendileri

1- Ayşe Sine-perver Valide Sultan; IV. Mustafa'nın annesi ve IV. Kadınefendi
2- Nakş-ı Dil Valide Sultan; II. Mahmud'un annesi ve önce İkinci İkbal sonra Kadın Efendi
3- Hatice Ruh-şah Baş Kadın Efendi
4- Hüma Şah Baş Kadın Efendi
5- Ayşe Baş Kadın Efendi
6- Binnaz İkinci Kadın Efendi
7- Dilpezir Kadın Efendi
8- Mehtabe Dördüncü Kadın Efendi
9- Misl-i Na-yab Kadın Efendi
10- Mu'teber Kadın Efendi
11- Nevres Üçüncü Kadın Efendi
12- Fatma Şeb-safa Dördüncü Kadın Efendi
13- Mihrban Üçüncü Kadın Efendi

İkballeri

14- Nükhet-seza Hanımefendi; Baş İkbal
15- Ayşe Hanımefendi; İkinci İkbaldir.

III. Selim

Kadın Efendileri
1- Nef-i Zar Baş Kadın Efendi
2- Hüsn-i Mah Baş Kadın Efendi
3- Zib-i Fer İkinci Kadın Efendi
4- Afitab Üçüncü Kadın Efendi
5- Re'fet Dördüncü Kadın Efendi
6- Nur-i Şems Kadın Efendi
7- Gonca-nigar Kadın Efendi
8- Dem-hoş Kadın Efendi
9- Tab-ı Safa Üçüncü Kadın Efendi
10- Ayn-ı Safa Kadın Efendi
11- Mahbube Kadın Efendi

İkballer

12- Meryem Hanımefendi
13- Mihriban Hanımefendi
14- Fatma Fer-i cihan Hanım Efendi

IV. Mustafa

Kadın Efendileri

1- Şevr-i Nur Baş Kadın Efendi
2- Dil-pezir İkinci Kadın Efendi
3- Seyyare Üçüncü Kadın Efendi
4- Peyk-i Dil Dördüncü Kadın Efendi

II. Mahmud

Kadın Efendileri

1- Bezm-i Alem Valide Sultan; I. Abdülmecid'in annesi
2- Pertev-niyal (Nihal) Valide Sultan; Sultan Abdülaziz'in annesi ve Beşinci Kadın Efendi
3- Haciye Pertev-Piyale Nev-fidan Baş Kadın Efendi
4- Ali-cenab Baş Kadın Efendi
5- Fatma Baş Kadın Efendi
6- Aşub-i Can İkinci Kadın Efendi
7- Haciye Hoş-yar İkinci Kadın Efendi
8- Nurtab Dördüncü Kadın Efendi
9- Misl-i Na-yab İkinci Kadın Efendi
10- Perviz-felek Dördüncü Kadın Efendi
11- Vuslat Üçüncü Kadın Efendi
12- Zer-nigar Üçüncü Kadın Efendi
13- Ebr-i Reftar İkinci Kadın Efendi

İkballeri

14- Hüsn-i Melek Hanımefendi; Baş İkbal
15- Zeyn-i Felek Hanımefendi; İkinci İkbaldir.
16- Tiryal Hanımefendi; Üçüncü İkbal
17- Lebriz-Felek Hanımefendi; Dördüncü İkbal

I. Abdülmecid

Kadın Efendileri

1- Servet-seza Baş Kadın Efendi
2- Şevk-efza Valide Sultan; Sultan V. Murad'ın annesi ve İkinci Kadın Efendi
3- Hoş-yar İkinci Kadın Efendi
4- Tir-i Müjgan Valide Sultan; Üçüncü Kadın Efendi ve II. Abdülhamid'in annesi
5- Verd-i Cenan Üçüncü Kadın Efendi
6- Gül-cemal Dördüncü Kadın Efendi
7- Rahime Perestu Valide Sultan; Dördüncü Kadın Efendi ve II. Abdülhamid'in manevi annesi
8- Gülistu (Gülistan) Dördüncü Kadın Efendi
9- Düzd-i Dil Üçüncü Kadın Efendi
10- Bezmi (Bezmara)Altıncı Kadın Efendi
11- Mahitab Beşinci Kadın Efendi

İkballeri

12- Nalan-ı Dil Hanımefendi; Üçüncü İkbal.
13- Ceylan-yar Hanımefendi; İkinci ikbaldir.
14- Ayşe Ser-firaz Hanımefendi; İkinci İkbal. Sarayın adını batıran bir kadındır.
15- Nergis (Nergizu) Hanımefendi; Dördüncü İkbal
16- Navek-misal Hanımefendi; Dördüncü ikbal
17- Nesrin Hanımefendi; İkinci İkbal
18- Şayeste Hanımefendi; Dördüncü İkbal
19- Nükhet-seza Hnımefendi; Baş İkbal

Gözdeler

20- Yıldız Hanımefendi; 2. Gözde
21- Saf-derun Hanımefendi; 4. Gözde
22- Hüsn-i Cenan Hanımefendi; 3. Gözde

Abdülaziz

Kadın Efendileri

1- Dürr-i Nev Baş Kadın Efendi
2- Hayran-ı Dil İkinci Kadın Efendi
3- Eda-Dil İkinci Kadın Efendi
4- Neş'erek (Nesrin) Üçüncü Kadın Efendi
5- Gevheri Dördüncü Kadın Efendi

V. Murad

Kadın Efendileri

1- Elru Mevhibe Baş Kadın Efendi
2- Reftar-ı Dil İkinci Kadın Efendi
3- Şayan Üçüncü Kadın Efendi
4- Meyl-i Servet Dördüncü Kadın Efendi

İkballeri

5- Resan Hanımefendi; Baş İkbal
6- Cevher-riz Hanımefendi; İkinci İkbal
7- Nev-Dürr Hanımefendi; Üçüncü İkbal
8- Remiş-Naz Hanımefendi
9- Filiz-ten Hanımefendi

Gözdeler

10- Visal-i Nur Hanım; Gözde

II. Abdulhamid

Kadın Efendileri

1- Nazik-eda Baş Kadın Efendi
2- Bedr-i Felek Baş Kadın Efendi
3- Safi-naz Nur-efzun İkinci Kadın Efendi
4- Bidar İkinci Kadın Efendi
5- Dilpesend Üçüncü Kadın Efendi
6- Mezide Mestan Üçüncü Kadın Efendi
7- Emsal-i Nur Üçüncü Kadın Efendi
8- Ayşe Dest-i Zer Müşfika (Kayıhan) Dördüncü Kadın Efendi

İkballeri

9- Saz-kar Hanımefendi; Baş İkbal
10- Peyveste Hanımefendi; İkinci İkbal
11- Fatma Pesende Hanımefendi; Üçüncü İkbal
12- Behice (Maan) Hanımefendi; Dördüncü İkbal
13- Saliha Naciye Hanımefendi; Dördüncü İkbal

Gözdeler

14- Dürdane Hanım; Baş Gözde
15- Calibos Hanım; 2. Gözde
16- Nazlıyar Hanım; 3. Gözde

V. Mehmed Reşat

1- Kam-res Baş Kadın Efendi
2- Dürr-i And İkinci Kadın Efendi
3- Mihr-engiz İkinci Kadın Efendi
4- Naz-perver Üçüncü Kadın Efendi
5- Dil-firib Dördüncü Kadın Efendi

VI. Mehmed

Kadın Efendileri

1- Emine Nazik-eda Baş Kadın Efendi
2- Şadiye Meveddet İkinci Kadın Efendi
3- İnşirah Kadın Efendi
4- Nevvare Üçüncü Kadın Efendi
5- Ni'met Nev-zad Hanım Efendi
by Muhammed Faruk


SULTAN II

bismi5.gif (1253 Byte)

SULTAN II. BÂYEZID

( BÂYEZID-I VELÎ )

Modon fetihnâmesinde, "Emiru'l-Mü'minîn Sultanu'l-Guzat ve'l-Mücahidîn Nâsiru's-Seriat ve'l-Milleti ve'd-Din Giyâsu'l-Islâm ve Muinu'l-Müslimîn Sultan Bâyezid diye anilan Sultan II. Bâyezid, 85l (l447) yilinda Dimetoka'da dogdu. II. Bâyezid, Fâtih Sultan Mehmed'in, Gülbahar Hatun'dan dogan büyük ogludur. Yedi yasinda iken Amasya sancakbeyligine gönderildi. Sultan II. Bâyezid'in zamani, gerek Osmanli cografyasi, gerekse ekonomik hayati bakimindan istikrarli ve emniyetli bir devir idi. Gerek bu gerekse ve daha önceki dönemlerde yenilmeye degil, genellikle yenmeye alismis bir kütle psikolojisi için, hududlardan sadece zafer sesleri degil, refah ve bolluk da beraber girmekte bulunuyordu.

Osmanli medeniyetinin ahengini meydana getiren muhtelif unsurlarin her biri, hem federal ve müstakil hüviyetleri içinde kendi merkezlerine bagli, hem de müsterek ana merkezin mali ve mensubu olarak, hatta XVII. ve XVIII. asirlarda bile hâla, semâvî bir nükte gibi, latif, ince ve kemalli çehresiyle dünyaya yüz göstermekte devam etmekte idi.

Fâtih Sultan Mehmed vefat ettigi zaman, büyügü Bâyezid, küçügü de Cem olmak üzere iki oglu kalmisti. Bâyezid, o dönemde merkezi Amasya olan Rum Eyâleti, Cem de merkezi Konya olan Karaman Eyâleti'nin valisi idiler. Daha önce de belirtildigi gibi Fâtih'in, Mustafa adinda bir oglu daha vardi. Fakat bu sehzâde babasinin sagliginda vefat ettiginden, o sirada Kastamonu Sancakbeyi bulunan Sehzâde Cem, ölen kardesinin yerine Karaman valiligine tayin edilmisti.

Kaynaklarin, uzun boylu, beyaz tenli, melek huylu, genis ve açik yüzlü, elâ gözlü, siyah çatik kasli, mutedil sakalli, yüzünde ben bulunan, genis omuzlu ve yüksek gösterisli olarak belirttikleri Bâyezid-i Veli, 85l (m. l447) yilinda iki bayram (Ramazan - Kurban) arasinda dogmustu. 886 Rebiülevvel'inin 13. (12 Mayis 1481) günü 35 aslarinda iken, babasinin yerine tahta geçer. Her ne kadar onun dogum tarihi ile ligili farkli yillar veriliyorsa da genellikle yukarida belirtilen tarih kabul edilmektedir.

Fâtih Sultan Mehmed'in ani ölümü, tabiî bir hâdise gibi karsilanmadi. Ülkede büyük bir siyasî buhranin çikmasina sebep oldu. Fâtih vefat eder etmez, Vezir-i Azam ve Mevlânâ'nin soyundan gelmis olan Karamanî Mehmed Pasa, bir taraftan Keklik Mustafa adinda bir çavusu, büyük sehzâde Bâyezid'i davet için Amasya'ya gönderirken, öbür taraftan da kendi adamlarindan birini Cem Sultan'a gönderip yolu uzak bulunan Bâyezid gelmeden önce onu Istanbul'a davet ile bir emr-i vaki yapmak istemisti. Fakat Cem'e bu mektubu götüren sahsi, Anadolu Beylerbeyi ve Bâyezid'in damadi olan Sinan Pasa yakalayarak öldürür. Vezir-i Azam'in, Konya'da bulunan Sehzâde Cem'e gönderdigi mektup ve bu vesile ile Fâti'in ölümünden haberdar olan yeniçeriler, ayaklanarak Pendik önlerine demir atmis bulunan birkaç gemiyi zapt ederek Üsküdar'a gelirler. Oradan da Istanbul'a geçerek Yahudiler ile zengin halkin evlerini yagmalarlar. Yeniçeriler, Fatih'in, bulunmayacagi siralarda Istanbul'da hükümet islerine bakmak üzere Silifke'den çagirmis oldugu Ishak Pasa'nin kiskirtmasi ile Vezir-i Azam Karamanî Mehmed Pasa'yi da öldürürler. Bu feci hadiseden sonra iktidar, bütünüyle Ishak Pasa'nin eline geçmis demekti. Zira Divan, devletin islerini tedvir etmekle onu görevlendirdi. Ishak Pasa da kendisine verilen bu genis yetkiyi iyi kullanarak asayis ve güvenligi sagladi. Yeniçeriler, Sehzâde Bâyezid'in tarafini tuttuklari için, babasi gelinceye kadar, o siralarda Fâtih'in yaninda ve henüz 11 yaslarinda bulunan Bâyezid'in oglu Korkut'u, 5 Rebiülevvel 886 (4 Mayis l48l) de Saltanat Kaymakami ilan ederler.

Öte yandan devlet büyüklerinden acele davet mektuplari alan Bâyezid, maiyetinde 4.000 kisi oldugu halde Amasya'dan yola çikip Üsküdar'a gelir. Ertesi gün, oglu Korkut'tan saltanati resmen devr alip l2 Mayis l48l de Osmanli tahtina çikar.

Yeni padisahi, büyük bir tezahüratla karsilayan vüzera ve asker, Ishak Pasa'nin vezir-i azam olmasini, onun rakibi olup, terakkilerinin artirilmasina muhalefet ettigi söylenen Hamzabeyoglu Kara Mustafa Pasa'nin, azil ve nefy edilmesini ister. Yeni padisah, ilk hamlede mesele çikarmamak için, bu istekleri kabul eder. O, basinda siyah bir kavuk ve ayni renkte bir elbise giymis oldugu halde Istanbul'a girmisti. Topkapi Sarayi'na girerken, kapi önünde saf tutup, kendisini merasimle karsilayan Yeniçeriler, subaylari vâsitasiyle bir arzuhal takdim ederek, Karamanî Mehmed Pasa'nin öldürülmesi sebebiyle vâki olan kusurlarinin affini ve cülûs bahsisi verilmesinin kabul edilmesini taleb ederler. Yeniçerilerin bu istekleri, yeni sultan tarafindan kabul edilir.Bu, Osmanli tarihinde Yeniçerilere verilen cülûs bahsisinin ikincisi olmustu.(Ilki Fâtih Sultan Mehmed tarafindan verilmisti.) Cülûs bahsisinin ikinci örnegi olan bu uygulamadan sonra, her tahta çikista, cülûs bahsisi tekrarlanmisti. Bu usûl, zamanla devlet maliyesi için âdeta bir yikim halini alaacaktir. Bu bahsisler, ancak üçyüz yil sonra Sultan Birinci Abdülhamid tarafindan Rusya ile yapilan savas sirasinda ve birdenbire kaldirilabildi.

Bâyezid'in, tahta geçisinin ertesi günü, Fâtih Sultan Mehmed'in cenaze merasimi icra edilmisti.Namazdan sonra Fâtih'in naasi, kendisi tarafindan yaptirilmis olan camiin arkasindaki türbeye defnedilmisti. Tabutun altina önce Sultan Bâyezid ve vezirler girmislerdi. Cenaze namazini Seyh Ebu'l-Vefa adiyla söhret bulmus olan büyük âlim Konyali Muslihiddin Mustafa kildirmisti. Günümüz Istanbul'undaki Vefa semti hâla bu zatin ismi ile anilmaktadir. Cenaze defn edildikten sonra bey'at merasimi yapilarak Sultan Bâyezid, resmen Osmanli tahtina oturmus olur. Bundan sonra Ishak Pasa'ya sadaret tevcih olunur. Bu arada yeniçerilerin bütün isteklerinin kabul edilmesi mahzurlu görülerek daha önce Mustafa Pasa hakkinda verilen karardan dönülür. Böylece henüz Üsküdar'da bulunan Mustafa Pasa getirtilerek ikinci vezir olarak ilan ve tayin edilir.

II. BÂYEZID DÖNEMININ BAZI IÇ OLAYLARI

II. Bâyezid, babasi Fâtih Sultan Mehmed'in ölümünden sonra Osmanli tahtina oturur oturmaz içerde, bir kismi siyasî, bir kismi da dinî renge boyanmis gerçekte dis kaynakli olan siyasî bazi isyan hareketleri ile karsilasir. Bu olaylara temas etmeden ve onun sahsiyet ile karekterinin olusmasinda önemli rolü bulunan ve bir bakima onun bu özelliklerini canli birer levha gibi önümüze seren faaliyetleri görmeden disariya karsi olan siyasetini anlayip takdir etmek mümkün olmazdi. Zira onun dis dünya ile olan münasebetlerinde, iç proplemlerin tesiri, sanildigindan daha büyük olmustur. Bu sebeple biz de önce iç olaylara temas etmeyi faydali bulduk.

IÇ KARISIKLIKLAR VE CEM OLAYI

Ikinci Bâyezid tahta çiktigi zaman, Konya'da vali olarak bulunan kardesi Giyaseddin Cem Çelebi'nin muhalefeti ile karsilasir. Zira Cem, "mülk-i mevrûs"da hakki bulundugunu iddia ediyordu. O, bu iddiasini da bazi delillerle isbat etmeye çalisiyordu. Gerçekten, Cem Sultan'in, saltanat makamini elde etmek için giristigi tesebbüs, tedkik edilmesi lazim gelen sebeplere dayaniyordu. Daha Fâtih'in sagliginda devlet erkani arasinda her iki sehzâdenin taraftarlari bulundugu ve basta Karamanî Mehmed Pasa oldugu halde, bunlardan bir kisminin, Bâyezid'den daha meziyetli, daha cesur ve faal bir zat olan Cem'i saltanata layik gördügü anlasilmaktadir. Karaman eyaletinde beraber bulunduklari zamandan beri, Cem'i takdir eden Gedik Ahmed Pasa'nin, hiç sevmedigi Bâyezid'i padisah olarak görmek istememesi gibi, sehzâde Mustafa'nin ölümünden sonra, Fâtih Sultan Mehmed'in de Cem'i Bâyezid'e tercih ettigini gösteren delillere tesadüf edilmektedir. Nitekim Kanunnâme-i Âl-i Osman (Istanbul l330, s. 32 )'da sehzâdelere yazilacak hükümlerin elkabi bahsinde yalniz Cem isminin zikredilmesi ve yazilarda ona "...vâris-i mülk-i Süleymanî...oglum Cem edâmellahu bekahu" diye hitab edilerek örnek gösterilmis olmasi, herhalde bir tesadüf eseri olmasa gerekir.Gerçi buna dayanarak Fâtih tarafindan Cem'in veliahd ilan edildigini iddia etmek mümkün degilse de, ibâreyi büsbütün manasiz saymak da dogru degildir. Böyle bir ibârenin isaret olarak kabul edilmesi herhalde daha dogru bir kanaat olacaktir. Bütün bunlara ilaveten, Cem Sultan'in bizzat kendisi de babasinin erine geçme hakkina sahip olduguna kani idi. Zira kendisine göre o, babasinin padisahligi zamaninda dogmus ve bu yüzden Uzun Hasan seferi esnasinda babasina vekalet etmisti. Bu da tahtin asil vârisinin kendisi oldugunu gösteriyordu. Buna dayanarak o, kendisinin tahta geçmesi icab ettigini söylüyordu. Bu âmillerin tesirinde kalan Cem, maiyyetindeki müsavirlerin, özellikle Karamanoglu Kasim Bey'in telkinleri ile harekete geçmeye karar verir. Gedik Nasuh Bey'i, maiyetinde Karaman, Varsak ve Turgutlu boylarina mensub kuvvetler oldugu halde Inegöl üzerinden Bursa'ya gönderir. Gedik Nasuh Bey, 28 Mayis'ta, Ikinci Bâyezid tarafindan Ayaz Pasa komutasi altinda gönderilen iki bin yeniçeriyi maglub etmeye muvaffak olur. Bu basarida Bursa halkinin da büyük bir payi oldugu belirtilmektedir. Zira halk, yeniçerilerin daha önce yaptiklarini unutmamisti.

Kaplica savasindan üç gün sonra ordugâha gelip, Haziran'in basinda Bursa'ya giren Cem, saltanat alameti olarak nâmina hutbe okutmus ve ismine sikke bastirmistir. l8 gün kadar da hükümdarlik eden Cem, civardaki sehir ve kasabalara saltanatini kabul ettirip, etrafina kalabalik sayida insan toplamak suretiyle kendisini Anadolu hakimi saymis ve bu son durumu agabeyine kabul ettirmek üzere ona halalari ve Çelebi Sultan Mehmed'in kizi Selçuk Hatun ile devrin ulemasindan Mevlânâ Ayas ve Sükrüllahoglu Ahmed Çelebi'den meydana gelen bir elçilik heyeti göndermisti. Ancak, Selçuk Hatun'un iki kardes arasinda kan dökülmesine mani olmak üzere giristigi tesebbüsler, basarisizlikla sonuçlanir. Zira kendisine Rumeli ile yetinip Anadolu'yu Cem'e birakmasi, böylece daha önceki hükümdarlarin birlestirmeye çalistiklari Osmanli Devleti'nin yeniden ikiye bölünmesi teklif edilen Bâyezid, bunu kabul etmez. Bu durum, Osmanlilardaki "Tek Ülke Tek Sultan" ilkesinin ne kadar köklestigini göstermektedir.

Bâyezid'in, teklifini redetmesi üzerine kuvvetlerini ikiye ayirip, Gedik Nasuh Bey emrindekileri Iznik'e gönderen Cem, kendisi de Bâyezid ile karsilasmak üzere Yenisehir'e hareket eder. Ancak, Anadolu Beylerbeyi Sinan Pasa'nin faaliyeti, Otranto seferinden dönen Gedik Ahmed Pasa'nin Bâyezid kuvvetlerine iltihaki, nihayet yakin dostu Afsinoglu Yakub Bey'in ihaneti sonucu Cem, Yenisehir'de yapilan savasta maglub olur. Sehzâde Cem'in maglubiyetini hazirlayan sebeplerin basinda, onun dostu ve lalasi bulunan Yakub Bey'in ihanetinin geldigi anlasilmaktadir. Gerçekten Bâyezid, Bursa üzerine yürürken Cem'in lalasi Yakub Bey'e bir mektup yazarak, sehzâdenin Karaman'a kaçmasini önlemesini, kendisine iltihak etmesini, bu takdirde Anadolu Beylerbeyligi'ni uhdesine tevcih edecegini ve bosuna Müslüman kaninin dökülmemesini bildirecektir.

Maglub olan sehzâde önce Eskisehir'e, sonra da Konya'ya çekilmek zorunda kalir. Kendisini burada da güvende hissetmeyen Cem, annesi Çiçek Hatun ile ailesini alip Tarsus'a gider. Onun, Konya'dan ayrilisi esnasinda halkin göz yaslari ile kendisini ugurlamasina bakilacak olursa, Konya'lilarin Cem Sultan'i çok sevdiklerini söyleyebiliriz. Öyle anlasiliyor ki, Cem, vali olarak bulundugu bu bölgede böyle bir sevgiye layik olacak isler yapmisti. Gerçekten o, Larende ( Karaman )'de saray, bedesten ve çarsi yaptirmak suretiyle imar faaliyetlerinde bulunmus ve "zulmü ref' edip adalet" gösterdiginden halk da yurtlarina dönmüstü. Sehzâde Cem, daha sonra Memlûk Sultani Kayitbay'in müsaadesini alinca Antakya yolu ile l0 Temmuz'da Haleb'e, oradan da Sam (Dimask)'a gider. Merasimle karsilandigi bu sehirde yedi haftalik bir istirahati müteakip l5 Agustos'ta Gazze yolu ile Misir'a gidip hükümdarlara mahsus bir törenle Kahire'ye giren Cem, Kostantiniyye Fâtihi'nin oglu olarak halk tarafindan büyük bir tezahüratla karsilanir. Onu karsilamaya hazirlanan Kahire sokaklari, bastanbasa donanmisti. Memlûk Sultani Kayitbay dahi kendisini sarayinda karsilayip kucaklar ve "Sen oglumsun, kederlenme" diyerek onu teselli eder. Divitdâr Sarayi, Cem'in emir ve istirahatina verilir.

Bu istirahat günlerinden istifade eden Cem, Mekke'ye giderek hac farizasini ifa eder. Bilindigi kadari ile Osmanli hanedanindan fiilen hacca giden tek sehzâdenin Cem Sultan oldugu rivayet edilir. Burada "fiilen" ifadesini kullandik, çünkü hanedanin ve sultanlarin büyük bir ekseriyeti "Hacc-i bedel" yolu ile haci ifa etmislerdir.

Bu sirada Cem'i elinden kaçiran Sultan Bâyezid, Konya'ya kadar gelip, oglu Abdullah'i Karaman valiligine tayin eder. Bu arada Italya'dan (Otranto) dönen ve Yenisehir Ovasi'nda kendisine iltihak eden Gedik Ahmet Pasa'yi takibe yollar. Kendisi de Bursa yolu ile Istanbul'a döner. Bursa'dan geçildigi esnada yeniçeriler, Cem'in tarafini tuttugu için bu sehri yagmalamak isterler. Ancak padisahin bunlara izin vermemesi üzerine sehir yagmalanmaktan kurtulmus olur.

Cem Sultan'in Kahire'de bulundugu siralarda, Karamanoglu Kasim Bey bos durmuyor, Ankara (Engürü) Beyi Trabzonlu Mehmed Bey ile birlikte sehzâdeyi Anadolu'da yeni bir maceraya sürüklemek üzere tesvik ediyorlardi. Hatta rivayete göre Karamanoglu, Larende (Karaman)'de bulunan Gedik Ahmed Pasa'nin agzindan mektup yazmak suretiyle Cem'i ikna etmeye çalisiyordu. Misir'da bos durmak (âtil) suretiyle yasamayi nefsine yediremeyen ve böyle bir hayata tahammül edemeyen Cem, Anadolu'daki taraftarlarinin yardimi ile saltanati ele geçirmeye muvaffak olacagi zannina kapilmisti. Bu sebeple vatanina dönmek için Sultan Kayitbay'dan müsaade istedigi zaman Misir hükümdari, devletin ileri gelenlerini toplayarak Cem'in de hazir bulundugu bir meclis akdeder. Uzun münakasalar esnasinda, sehzâdenin Anadolu'ya gönderilmesini dogru bulmayan Emîr Özbek ile Cem arasinda sert tartismalar olur. Meclis dagildiktan sonra Sultan Kayitbay, sehzâdeye vatanina dönme müsaadesi verir. Cem, ailesini Misir'da birakarak 27 Mart l482 Sali günü Kahire'den hareketle, 6 Mayis günü Haleb'e girer. Bu sehirde, yaninda züemadan ve subasilarindan meydana gelen bir topluluk ile Gedik Ahmed Pasa'dan kaçan Ankara Beyi, Trabzon'lu Mehmed Bey, sehzâdenin yanina gelir. Bunlar, Anadolu hakkinda Cem Sultan'a bilgi verirler. Cem Sultan, Adana'da Karamanoglu Kasim Bey ile bulusarak, ikisi arasinda muvafakat hasil olunca, Karaman ülkesinin Kasim Bey'e birakilacagi ve onun da ömrü oldukça Cem Sultan'a itaat üzre bulunacagi esasina göre bir anlasma yapilmisti.

Sultan Bâyezid, Cem'in Anadolu'ya geçmesini, ötedenberi süphelendigi Gedik Ahmed Pasa'ya atf ederek onu yanina çagirmis, kendisi de Bursa taraflarina geçerek hazirliklara baslamisti. Yapilan mücadeleler sonucunda birlikleri dagilmis olan Sultan Cem, daglara siginmak zorunda kalmisti. Bu arada Sultan Bâyezid ile Cem arasinda barisi saglamak ve Cem'i bu davadan vazgeçirmek için haberciler gönderilmisse de bir netice alinamamisti. Bâyezid, Cem'e ailesi ile birlikte Kudüs'te oturmasini ve senelik vâridatini (l milyon akça) almakta devam etmesini buna karsilik taht ve tacdan feragatini yeminle teyid ve ilan etmesini teklif etmisti. Feridun Bey'in Münseâti'nda bu konuda söyle denilmektedir: " Sen ki, akrabalarin en yakinisin. Seni baska kapilara muhtaç edip onlardan yardim istemen padisahlik mürüvvetine yakismaz. Sayet huzur ve tahttan feragati seçersen, sana nakden l0 kerre yüzbin bin ( l milyon) akça salyâne tayin ettim. Ber vech-i takaud mutasarrif olup iki nimetin sükrünü eda edesin". Bu teklife karsilik "Kadimî resmdir, sehzâdeler davay-i taht eyler"diyen Cem Sultan, Bâyezid'in bu arzusunu reddeder. Çünkü onlar için kader, ya saltanata geçmek veya ölmekti. Cem Sultan bu anlayisini agabeyine su siirle bildirmisti:

"Sen, bister-i gülde yatasun sevk ile handân

Ben, kül dösenem külhan-i mihnette sebep ne?" diyen Cem, "mülk-i mevrustan hisse talebinde musirr" olarak Anadolu'da kendisine istiklâl ve bagimsizlik üzere hakim olacagi bir yer ayrilmasini istemek suretiyle, eski iddialarina nazaran daha mütevazi bir saltanata riza gösteriyordu. Küçük te olsa bir saltanat hissesi koparamayan ve bütün muvaffakiyetsizliklerine ragmen, hala bir köseye çekilmeyi nefsine yediremeyen Cem, güneye çekilmek istediyse de Karamanoglu Kasim Bey, Yildirim Bâyezid'in oglunu örnek göstererek Rumeli'ye geçerse orada muvaffak olabilecegini söyler. Cem, Rodos sövalyelerinin kendisine yardim edebileceklerini düsünerek, önce reisleri Pierre d'Aubusson (Grand Maître)'a bir elçi gönderir. Bundan bir cevap alamayinca Frenk Süleyman ile Dogan'i gönderdikten sonra kendisi de Kasim Bey'in delâleti ile sahile Korycos (Kerküs) limanina iner. Bir müddet sonra Cem, 30 kadar adami ile Kerküs limanindan bir gemiye binerek (l5 Temmuz l482), Anamur'a gider. Bu sirada sövalyeler de, onun Rodos'a serbestçe girip çikmak üzere, istedigi ruhsatn‹meyi hazirlamis ve Don Alvaro de Zuniga komutasinda üç gemiden meydana gelen bir filoyu, Anadolu sahiline göndermislerdi. Cem, Süleyman Bey'in Rodos'a iltica etmemesi tavsiyesine karsilik, Frenklerin "ahidlerinde müstakim" (sözlerinde dogru, ahidlerine bagli) olduklarini söyleyerek l8 Temmuz'da bir Rodos gemisine biner. Fâtih'in oglunun Rodos'a gelisi esnasinda çok parlak bir tören yapilir. Geçecegi yollar çiçekler ve bayraklarla donatilir. Gemiden ati ile inmesi için tertibat alinir. O, sokaklara dökülen halkin arasindan, d'Aubusson ile yan yana at üzerinde geçerek satoya girer. Cem Sultan, gördügü bütün bu hürmet ve saygiya ragmen, artik St. Jean sövalyelerinin menfaatine alet olarak kullanilacak kiymetli bir esirdi. D'Aubusson, verdigi ruhsatnâmeye önem vermiyor ve Cem'i ele geçirdigini Papa Sixte IV ile Avrupa hükümdarlarina bildiriyordu. Papa, açiktan açiga memnuniyetini ilan ederken, Macar Krali Corvin Matyas, d'Aubbusson'a her türlü yardim vaadinde bulunarak bütün Hiristiyan devltelerinin Osmanlilar aleyhine bir sefer açmasini istiyordu. Zaten Sövalyelerin reisi de papaya yazdigi mektupta, Cem'den istifade edilerek Hiristiyan devletlerinin tamaninin birlikte Islâmiyet aleyhine harekete geçirilebilecegini ve Türklerin Avrupa'dan atilma zamaninin geldigini belirtiyordu. Cem Sultan, d'Aubusson ile konusmasinda, Osmanli saltanatinin varisi sifati ile yardim istemis ve onlardan alinan adalar ile diger topraklari iade edecegi vâdinde bulunmustu.

Cem'in nerede ve hangi memlekette muhafaza edilecegi hususunda tereddüde düsen sövalyeler, kendi aralarinda uzun müzakerelerden sonra nihayet onu, Fransa'ya nakl etmeye karar verirler. Bu gelismeler karsisinda sehzâde, ugradigi felaketin vehametini anlamis bir kimse olarak, Bâyezid'e yazdigi mektupta kendisinin küffâr elinde esir oldugunu, bunun da ( ) diyen bir Müslüman için çok büyük bir haksizlik oldugunu, binaenaleyh kendisini "küffar elinde" birakmamasini rica etmisti.

Gerçi Cem, Fransa Krali XI. Louis ve kendisine taraftar oldugu bilinen Macar Krali Matyas Corvin'in yardimlarini temin etmek suretiyle Rumeli'ye geçecegini ümid ediyordu. Maiyetinde 50 kisi oldugu halde Fransa'ya dogru yola çikarilan Cem Sultan, önce Istanköy'e, oradan da Siracuza (Sicilya)'ya ve sonunda Mesina'ya ugrayarak yoluna devam eder. O, l6 Ekimde Fransa'nin güney sahilindeki Villefrache'a varir. Ancak bu sehirde veba hastaliginin bulunmasindan dolayi Savoie Dükaligina ait Nice'e götürülerek burada uzun müddet alikonur.

Bâyezid, Cem'in, Rodos'a gitmesinden son derece endiselendiginden, Gedik Ahmed Pasa'yi sövalyelerle anlasmak üzere oraya gönderir. Pierre d'Aubbusson, Gedik Ahmed Pasa'nin talebi ve Papa'nin müsaadesiyle Bâyezid'e iki elçi göndererek onunla bir anlasma yapmisti. Anlasma geregince Bâyezid, sövalyelere Cem'i muhafaza etmeleri sartiyla her sene Agustos basinda 45.000 düka vermeyi kabul ediyordu. Bununla beraber Bâyezid, Venedik'e de müracaat etmis, Cem sövalyelerden alinarak muhafaza edildigi takdirde onlara Mora'yi verecegini vaad etmisti. Fakat tecrübeli ve ihtiatkâr Venedik siyaseti, olaylarin gelismesini beklemeyi menfaatine daha uygun bulmustu.

Sultan Bâyezid, memleket dahilinde de Cem taraftarligini ortadan kaldirmaya azm etmisti. Kardesine olan sevgi ve bagliligini bildigi Gedik Ahmet Pasa'yi siyaset (öldürme) ettikten sonra, Iskender Pasa'ya gönderdigi mahrem emirde, Cem'in oglu olan Oguz Han'i öldürmesini emretmisti..

Osmanli Devleti'ne karsi bir tehdid vâsitasi olarak kullanilan Cem Sultan, hemen hemen bütün Avrupa devletlerinin ele geçirmek istedikleri bir rehine idi. Papa Innocent VIII, Napoli Krali Ferrand, Macar Krali Corvin Matyas onu d'Aubusson'dan isterlerken, sövalyelerin reisi Bâyezid'den aldigi paradan baska, Cem'in agzindan sahte mektuplar yazdirarak, annesinden de para çekmenin yolunu bulmus ve Rodos'un emniyeti bakimindan sehzâdeyi elde tutmayi faydali ve vazgeçilmez bir firsat olarak görmüstü. Sayet Bâyezid, Rodos'a karsi tesebbüse geçecek olursa, basta Papa olmak üzere diger Hiristiyan devletlere müracaat edecek, Cem'i bahane ederek onlari, Osmanlilarin aleyhine tesvik edip hucum etmelerini teklif edecekti. Bu arada Bâyezid, Cem'in, Misir'daki annesi ve zevcesi ile mektuplasmasindan süphelenerek, Kayitbay'dan, Cem'in ailesini ister. Fakat red cevabini alir. Bunun üzerine, esasen çesitli sebeplerden dolayi ihtilaf halinde bulundugu Misir Devleti'ne savas açar.

Bu arada Venedik, bir taraftan Papa'ya Cem'i sövalyelerden almasini tavsiye ederken, bir taraftan da, Avrupa'da meydana gelen hadiseleri günü gününe Bâyezid'e bildiriyordu. Bir müddet sonra bizzat VIII. Charles de bu meseleye karistigindan, Paris büyük bir siyasî faaliyete sahne olur. Bu diplomatik pazarliklar esnasinda, Macar elçisinin Cem'i elde etmek üzere tesebbüse geçtigi bir sirada, Venedik elçisi bu tesebbüsü sonuçsuz birakmak maksadiyle Floransa'yi da ise karistirir. Cem'e gelince o, muhafizlarini aldatmak için her çareye bas vuruyordu. Nitekim, Sofu Hüseyin Bey'e Frenk kiyafeti giydirmek (kâfir kisvetine koyup) suretiyle onu Anne de Beaujeu'nun aleyhtari olmasindan dolayi satosu muhaliflerin toplanma yerine dönen Duc de Bourbon'un nezdine gönderdigi gibi, Bourg - Neuf satosunda kalan Celal Bey'in dönüsünde de onunla birlikte firar hazirligina baslar. Ancak sövalyeler bunu sezerek, Cem'i adi geçen satoda yeniden insa etmis olduklari Tour de Zizim (Cem Kulesi) denilen, yedi katli bir kuleye nakl ederler.Bu arada, bizzat Cem'in adamlarindan Ayas, Celal, Sinan ve Sofu Sadi Bey'lerin, sabah gezintisi esnasinda muhafizlarini öldürüp, onu kaçirmak tesebbüsleri de basarisizlikla sonuçlanir. Bunun üzerine Cem, siki bir sekilde göz hapsine alinir.

Bütün bu gelismelerden sonra Papa'nin, Cem'i Macarlara birakmasindan endise eden VIII. Charles, verilen talimat üzerine, Cem'in Italya'ya gitmesine razi olur. Sövalyeler de bunu kabul ettiklerinden bu hususta 5 Ekim l488'de bir anlasma yapilir. Bu anlasma geregince ll Ekim l488'de Bourg - Neuf'ten hareket edip Toulon'a varan Cem, Bâyezid'in, Fransa Krali nezdine gönderdigi elçinin vaadleri üzerine durdurulmak istenir. Zira tam selahiyetle Fransa'ya gelen Osmanli elçisi, Cem Fransa'da kaldigi takdirde, Kamame Kilisesinin Hiristiyanlara birakilacagini, ayrica mukaddes esyalarin krala gönderilecegini bildirmisti. Kralin durdurma emrine ragmen, acele ile Toulon'dan gemiye bindirilen Cem, adeta Fransa'dan kaçirilir. Bu suretle l3 Mart'ta sahili takib ederek önce Ostinya'ya, Tiber nehri yolu ile de Roma'ya ulasan Cem, Vatikan'da kendisine tahsis edilen yere gelir. l4 Mart'ta VIII. Innocent tarafindan resmen kabul edilir. Papa ile görüsmelerinde Avrupa'ya hangi maksatla geldigini anlatarak artik Misir'a gidip ailesine kavusmaktan baska bir düsünce ve arzusunun kalmadigini açiklar. Bu konuda onun yardim ve araciligini ister. Ancak, Cem'in teessürüne istirak edip onunla birlikte göz yasi döken Papa, gerçekte onu alet ederek, Osmanli üzerine bir Haçli seferi açmak emelinde oldugundan, kendisine Macaristan'a gitme tavsiyesinde bulunur. Onun bu teklifine karsi Cem, böyle bir hareketin bütün Islâm âleminde büyük bir nefretle karsilasacagini belirterek cevap vermis olur.

Görüldügü gibi, sehzâdenin bir bakima esâret hayati diyebilecegimiz Bati'daki serüveni, gerçek bir felâketzedenin hayatidir. Vatandan uzak kalmis ve onun hasretiyle yanip tutusan Cem, çektigi elemleri siirlerinde dile getirir. Bulundugu çevrede, sahsiyeti ile ilgili olarak büyük menfaat temini ve siyasî spekülasyonlar icra ediliyordu. Böyle kiymetli bir esire sahip olmakla politik kozlar elde edilecegine inaniliyordu. Sehzâdeye sahip olmak için hükümdarlar birbirleri ile yarisiyor ve bunun için çesitli tesebbüslerde bulunuyorlardi. Bahtsiz sehzâde, Rodos Sövalyelerinin dolandiricilik aleti haline gelmis bulunuyordu. Nihayet, yedi sene kadar devam edecek bir esâret döneminden sonra Papalik makaminin sikistirmasi sonucunda, sövalyeler tarafindan Katolik dünyasinin reisine satilir. Daha önce de görüldügü gibi bu müddet zarfinda kuleden kuleye ve kaleden kaleye nakl edilerek, sehir sehir dolastirildi. Buralarda "devlet bana yar olmadi ah" misralari ile elem ve izdirabini dile getirdigi gibi, hac farizasini ifa edip dinî vecibelerini yerine getirdigi için de

"Olsan sehinsah-i Rum, olmazdi hac nasibin

Bin sükür oldu rûzi bu devlet-i muazzam"

misralariyla da kendini teselli ediyordu. Cenab u Allah'a ve Resûlüne olan iman ve muhabbeti o kadar büyük idi ki:

"Ka'betullah'a varup bir kez tavaf eyledigin

Bin Karaman,bin Acem, bin memleket-i Osman'dur"

misralari ile de bunu dile getiriyordu. Böylece o, Islâm'a olan bagliligi ile kendisini teselli ediyordu.

Islâm'a olan bagliligi ile taninan Sultan Cem, Papaya satilip Italya'ya getirildikten sonra Vatikan'a yerlestirilir. Tesrifat memurunun bütün israrlarina ragmen Papanin huzurunda diz çöküp ondan bagislama dilememisti. Hatta o: "Onlar, Papa'dan magfiret umarlarmis, ben magfireti Allah u Taâla'dan umarim. Bu hususta Papa'ya ihtiyacim yok. Ölümüme razi olurum, dinime zarar olacak is islemezem" diyerek basindaki Osmanli sarigini da çikarmadan Papa ile konusur. Içinde bulundugu durumu, vakarli bir sekilde Papa'ya anlatarak Misir'da bulunan ailesinin yanina gitmek istedigini ve bu konuda kendisine yardimci olmasini istemisti. Papa ise, tahti ele geçirebilmesi için, Rumeli sinirinda bulunmasi gerektigini, Macar Krali'nin kendisini orada bekledigini ve Hiristiyan fakirlere sadaka vermesinden dolayi da Hiristiyanliga olan sevgisini anladigini, sayet Hiristiyan olursa, büyük bir Haçli ordusu toplayarak emrine verebilecegini söylemisti. Cem Sultan böyle bir teklif karsisinda hüngür hüngür aglayarak " öyle günlere kaldik ki bizi dine davet ediyorsunuz. Ben sizden Misir yolunu istedim, siz bana bâtil yol mu gösterirsiz. Itikadimca Muhammed dini hak iken siz hiç dininizden dönüp Muhammed dinine girebilirmisiz? Herkese kendi dininden baskasi bâtildidir." diye bu teklifi siddetle reddederek" Ben dinimi, kardinallik ve papalik degil, Osmanli Sultanligi degil, bütün bir dünya padisahligina degismem. Böyle sözler bize ezadir" cevabini vermisti. Bundan sonra o, sözlerine söyle devam eder: " Eger bu sû-i zan, bizim Nasara (Hiristiyan) fukarasina merhametimizden vaki olduysa, bizim dinimizde sadakat-i fukara vardir. Gerek Müslüman, gerek kâfir olsun" der. Bütün bu sözler, talihsiz Cem Sultan'in Islâm'a ne kadar bagli oldugunu göstermektedir.

Cem, üç sene kadar Papa'nin yaninda kaldi.Bu arada Fransa Krali VIII. Charles, l494 senesi Eylül ayinda büyük bir ordu ile Italya'ya yürüyüp Napoli Kralligi'ni elde etme ve yanina Cem Sultan'i aldiktan sonra Kudüs'e dogru bir Haçli seferi yapma arzusunda idi. Cem'in, kralin eline geçegini anlayan Papa, tesiri zamanla görülecek sekilde onu zehirledikten sonra Napoli'ye gönderir. Sehzâde, kendisinin bütün varligi ile inandigi Islâmiyet aleyhinde kullanildigi ihtimali ile titreyerek böyle bir durumda Islâm ve Müslümanlara zarar vermemek için Allah'in, onu "Dergah-i izzetine almasi için" dua ediyordu. Etrafindaki adamlarina da son vasiyetini yaparak "Benim mevtim haberini intisar ediniz (yayiniz) ki, kâfirlerin Müslümanlar üzerindeki oyunlari dursun. Bundan sonra karindasim Hüdâvendigâr Sultan Bâyezid Hazretlerine varasiz. Diyesiz ki beni reddetmesin. Ne vechle olursa olsun benim tabutumu kâfir memleketinde komasin. Islâm memleketine çikarsin ve cemi-i borçlarimi eda eylesin. Ve benim anami ve kizimi vesair taallukatimi ve üstümde hizmette sabikasi olan (bana hizmeti geçen) hüddamimi unutmayip hallü haline göre riayet eylesin" dedi. Nihayet l3 senelik aci ve elemlerle dolu bir esâret hayatindan sonra 36 yasinda iken 25 Subat l495 (25 Cemaziyelevvel 900) Çarsamba günü sabaha karsi vefat eder.

Sultan Bâyezid, Cem'in vefatini duyunca bütün memlekette üç gün yas ilan ettirdigi gibi onun irâdesiyle de bütün câmilerde giyabî cenaze namazi kildirilmisti. Cem Sultan'in cenazesi, daha sonra Sultan Bâyezid tarafindan memlekete getirtilerek, Bursa'da, Fâtih Sultan Mehmed'in oglu ve Cem'in agabeyi olan Sultan Mustafa'nin türbesine defnedilir. Sultan Bâyezid, kardesi için yüzbin akça sadaka dagitmis, onun anne ve kizlarina her türlü riayeti göstermisti. Bâyezid, onun hizmetinde bulunanlari da takdir ve iltifatlarla karsilayarak onlari çesitli memuriyetlere tayin eder. Böylece o, an'ane geregince hareket ediyor ve kardesi ile aralarindaki çekismenin, memleket adina siyasî sebeplerle oldugunu anlatmaya çalisiyordu.

Türkçe ve Farsça siirleri bulunan Sultan Cem, iyi yetismisti. Saltanat hirsi yüzünden hem kendisini felakete sürüklemis, hem de sövalyeler ile Papa'nin elinde Osmanli Devleti aleyhine bir alet olarak kullanilmisti. O, uzun süre, gerek devletine, gerekse hânedanina karsi, Hiristiyanlarin elinde bir alet oldugunun farkina varamamisti.

BÂYEZID DÖNEMININ BAZI ÖZELLIKLERI

Cem Sultan olayi ve bu olay yüzünden Avrupa'da Istanbul'u geri alma yolunda dogan umutlar, Bâyezid'i çok dikkatli ve barisçi bir siyaset takip etmeye zorladi. Her ne kadar bazi müelliflerce Bâyezid'in bu tutumu, Cem Sultan korkusuna haml edilirse de, gerçekte is sadece bir taht kavgasi degil, bir devlet meselesiydi. Nitekim, devletin durgun ve hareketsiz bir çagi olarak nitelendirilen Bâyezid devrinin siyasî ve askerî olaylarina baktigimiz zaman, (özelikle Cem Sultan'in vefatindan sonra ) insani sasirtacak bir faaliyetin ortaya çiktigi görülür. Zira Bâyezid, gerektigi zaman faal bir rol alarak savastan da çekinmiyordu. Böylece Osmanli topraklarina yeni yerler katmak suretiyle fetihlerde bile bulunmustu.

Dönemin olaylarina baktigimiz zaman bu olaylarin sebep olduklari degisik karekterdeki çizgilerle karsilasiriz. Nitekim Batida Fransa Krali VIII. Charles'in, Cem Sultan'i bir koz gibi kullanarak Osmanli Devleti'ni parçalayip dagitmak, bu suretle de Bizans'i yeniden kurdurup ihya etme hülyasi ile Kudüs'ü Müslümanlarin elinden alma emeline dayanan gayreti; Doguda ise, Iran Sahi'nin Sîîligi bir ileri karakol olarak vazifelendirip Osmanli ülkesini istila tasavvuru; Güneyde Memlûk Devleti ile Dülkadirogullarinin Osmanlilar aleyhindeki müsterek faaliyetleri; Içte ise Sah -Kulu isyani gibi genis ölçüde yari siyasî, yari ictimaî hurûc olarak göze çarpar.

Bütün bu hareketlerin seyir ve neticesi üstünde duruldugu zaman, Bâyezid devrine menfi bir not verilemez. Zira bu dönemde Osmanli cografyasi Draç, Hersek, Karadag, Kili, Akkirman, Inebahti, Mora, Modon gibi sehir ve kaleleri kazanmis, Macarlara karsi Belgrad seferi açilmis, Osmanli Türk akincilari, Transilvanya, Karinyola, Karintiya ve Polonya'ya akinlarda bulunmuslardir. Bu arada Midilli'ye hücum eden kuvvetli bir Fransiz donanmasinin hücumu püskürtülerek, Venedik ve Fransiz sövalyeleri bozguna ugratilmislardir. Burak Reis'in sehâdetiyle sonuçlanan Osmanli Venedik deniz muharebesi, Endülüs'te son Müslüman Devleti olan Girnata Sultanligi'nin Bâyezid'e müracaati ve Kemal Reis'in komutasinda giden Osmanli donanmasinin Ispanya sahillerinden Müslümanlari alip Afrika kitasina geçirmesi de Türk denizcilik tarihinde parlak bir sayfa açmisti.

Kaynaklarin verdigi bilgiye göre, Osmanli Rus münasebetlerinin baslangiç tarihi de Ikinci Bâyezid dönemine rastlamaktadir. Devletin nüfuz ve itibari öyle bir mertebeye ulasmistir ki, Kirim Hani Mengli Giray'in tavassutu ile Moskova Prensligi'nin gönderdigi elçi, protokoldan anlmayan, yol yordam bilmez bir adam oldugu için geri gönderilmis, bir müddet sonra gelen ikinci elçi ise, Rus tacirlerine ticaret müsaadesi almisti. Hammer ( IV, 34 ) 'de bu konuya temas edilir. Ona göre Kirim Hani Mengli Giray araciligi ile yapilan görüsmelerden sonra Çar III. Ivan, 3l Agustos l492'de Bâyezid'e bir mektup yazarak Azak ve Kefe pasalarinin, Rus tüccarlarina zorluk çikarmalarindan yakinmistir. Ticaret serbestilgi saglamak amaciyla l495'te bir Rus elçisi daha Istanbul'a gelmis, bunu da l499'da yeni bir elçilik heyeti takip etmisti.

SAH - KULU ISYANI

Sultan Ikinci Bâyezid döneminin önemli ve devleti sarsan olaylarindan biri de Teke Sancagi'nda patlak verip Kütahya'ya kadar yayilan Sah- Kulu vak'asidir. Bu olay, siyasî oldugu kadar, iç inzibat ve asayisi ilgilendiren tipik bir eskiyalik hareketidir. Sâmiha Ayverdi, bu ve benzer sakavet (eskiyalik) örneklerini degerlendirdigi ifadesinde güzel ve yerinde noktalara parmak basarak söyle der:

"Selçuklular devrinin Babaî isyani, Çelebi Mehmed devrinin Seyh Bedreddin isyani, nihayet Sah Kulu vak'asi, hatta daha ilerde patlayacak olan Celalî hareketleri, Sia menseli muayyen bir mikrobun, huruc için ictimaî aksakliklardan faydalanma zemini bulmasi kadar, diger bir yüzüyle de âdi sekavet hareketi olarak görülebilir.

Babaî isyanlari, Selçuklularin ictimaî buhran ve siyasî tazyikler ortasinda kalan halkin, bir ölüm kalim kaygisina düstügü devirlere rastlamis, Seyh Bedreddin'in hurucu da yine mes'um Timur macerasinin, devlet ve cemiyet mekanizmasini alt üst ettigi devrin mahsûlü olmustu.

Dikkat edilecek olursa, bu bas kaldirma vak'alari, Sünnîler arasinda degil, daima Siî - Bâtinî topluluklar içinde inkisaf zemini bulmustur. Bu Sia menseli ve görünüste bir mezhep ve akide mücadelesi damgasini tasiyan hurûclarin asil gayesi, komsu Iran'dan gelen siyasî tertiplerle, topluluklarin arasina ayirici ve yikici bozgunlar sokmakti. Dikkat edilecek olursa bir Mehdîlik motifi etrafinda hareketlenen bu isyanlar, derhal renk degistirerek, bir iktidar davasina çevrilmis, tenkil kuvvetlerine galebe çalan bu sakilerden bir kisminin, namlarina hutbe okuttuklari, dirlik ve mesned dagittiklari dahi görülmüstür."

Anadolu'da meydana gelen düzensizlik, Sah Ismail taraftarlarinin serbestçe teskilât kurmalarina ve propaganda yapmalarina imkân vermisti. Sah - Kulu ( Osmanli tabiri ile Seytan-Kulu), adi ile anilan Kizilbas Seyhi, Hasan Halife'nin ogludur. Babasi desturunu , Sah Ismail'in babasi Seyh Haydar'dan almisti. Uzun yillar hizmetinde bulunmus, daha sonra Antalya civarinda Yalinlu köy yakininda bir magaraya yerleserek gizli ve sirlarla dolu bir hayat yasamaya baslamisti.

"Hasan Halife ölünce, onun postuna oglu Sah - Kulu geçti. Toroslar bölgesi, öteden beri Iran ve Horasan'dan gelen göçmenlerin yasadigi belli basli yerlerdendi. Bu göçmenler, yasayislarina uygun tarikatlara mensubtular. Aralarinda Alevî, Tahtaci ve Kizilbaslar çoktu. Hasan Halife ve oglu Sah - Kulu, bunlari kisa zamanda saflari arasina aldilar. Hükümetten memnun olmayan köylüler, asiretler ve çiftlikleri ellerinden alinan timar erleri ile sipailer, Sah - Kulu ve babasindan destur alarak Kizilbas'ligin en sadik bendesi oldular. Bilhassa Sehzâde Korkud'un Misir'a gidisinden faydalanan Sah - Kulu, faaliyetlerini artirdi.

Taraftarlari, Sah - Kulu'nun, Allah, Peygamber ve Mehdi oldugunu iddia ediyorlar, memleketin, düstügü felaketten ancak onun sayesinde kurtulacagini ileri sürüyorlardi. Sah - Kulu, zaman zaman Kapulu Kaya'da Döseme Derbendi'nde toplanti ve âyinler yapiyor, Anadolu'yu Iran'la birlestirmek için bütün gayretini sarfediyordu. Garip hayati ve labirente benzeyen meskeni, onu, halk arasinda tanrilastirmis idi. Sah - Kulu isyani, sanildigi kadar basit ve gelisigüzel tertiplenmis bir hareket degildir. Sah - Kulu, isyanindan önce ve sonra, devlet dahilindeki bütün taraftarlarina mektuplar yazmis ve casuslar göndermisti. Bu mektuplarda, hazirlanmalarini emretmisti. Bu suretle Sah - Kulu hareketi planli tertiplenmis, Anadolu'yu Kizilbas yapmak için esasli surette hazirlanmistir.

Siî - Bâtinî karekterli bir hareket olan Sah Ismail'in faaliyetleri, Osmanli Devleti için büyük bir tehlikeye isaret ediyordu. Devletin varligina kast eden Sah Ismail'in faaliyetleri, daha önceki iki faaliyetle benzer özellikleri tasimasindan dolayi Uzunçarsili tarafindan su ifadelerle degerlendirilir: " Osmanli Devleti'nin Anadolu'da genislemesi, kendisini muhtelif tarihlerde üç büyük tehlike ile karsilastirmisti: l.Timur, 2. Uzun Hasan ve 3. Sah Ismail. Belli bir mezhebin inanç sistemi (akidesi) üzerine kurulan Safevî Devleti'nin kurucusu Sah Ismail tehlikesi, sinsi bir sekilde ülkeye sokularak gelmekte idi. Gerçekten Sah Ismail, Iran, Azerbaycan ve Irak'i aldiktan sonra bir hayli cüretlenmis görünmektedir. Bu dönemde Osmanli ülkesinde ona bagli epey taraftari vardi. Sah Ismail, meydana getirdigi askerlerine kirmizi çuhadan taclar giydirdiginden dolayi taraftarlarina "Surhser" yani "Kizilbas" denilmis ve bu isim genellik kazanmistir. Sah Ismail, Anadolu'daki Alevîleri iyiden iyiye kendine baglamak için buraya (Anadolu'ya) kendi adamlarini gönderip propaganda yaptiriyor ve el altindan Osmanlilar aleyhine genis bir isyan hazirliyordu. Bu gizli faaliyet, Anadolu'da Osmanli idaresindeki Kizilbaslari, alttan alta ayaklanmaya hazirliyordu. Bunun için Anadolu'ya, halife ismi verilen bir takim alevîler gönderiliyordu. Bâyezid'in, Arnavutluk Seferi'nden dönüsü esnasinda Isik adinda bir Kizilbasin, kendisine suikast yapmak üzere iken öldürülmesi, Sah Ismail taraftarligi faaliyetinin ne kadar genisledigini gösterir. Bâyezid, bunlarin Anadolu'daki faaliyetlerine son vermek için, Iran'a gitmelerine müsaade etmedigi gibi yakaladiklarini da Rumeli'ye sürmüstü. Sah Ismail'in, ülkedeki tahriklerini ve takip ettigi siyaset ile maksadini iyi anlayan Trabzon Valisi Sehzâde Selim, ona ilk silleyi vurmustu. Anadolu'dan, kendisi ile görüsmek için gelen ziyaretçilerin men edilmesi, Sah Ismail'i hem taraftarlari ile görüsmekten, hem de "nezir" denilen önemli bir gelir kaynagindan mahrum etmisti. Sah Ismail, bu yasagin kaldirilmasi için Osmanli hükümdari nezdinde tesebbüste bulunduysa da bu arzusu kabul edilmedi.

Hem yerli hem de yabanci kaynaklara dayanarak Tekeogullari ve Sah-Kulu baba Tekeli Isyani haklarinda makaleler yazan Sehabeddin Tekindag, bu konuda daha detayli bilgi vermektedir. Onun, bu makalelerinde Osmanli Devleti'ne karsi olan isyani açiklayan ve ortaya koyan bölümlerini kisaca vermek istiyoruz. Böylece, Sultan Bâyezid döneminin, görünüste dinî karekterli olan bu isyani hakkinda bilgi saibi olmaya çalisacagiz.

"Sah Ismail'in, Akkoyunlulari bertaraf edip Safevî Devleti'nin temellerini atmasindan sonra, daha önce oldugu gibi bu sefer de On iki Imam'a mütemayil taraftarlar, kisim kisim Iran'a göç etmekle yeni kurulan Siî Devletin kudretini artirmaya baslamislardi. Bilhassa on iki dilimli kizil taç veya külah (= Tâc-i Hayderî ) in kabulünden sonra Kirsehir, Tokat, Amasya, Yozgat ve Çorum çevresinde Safevî (Siî)lere taraftar olanlar, Hataî mahlasiyla siirler yazan Sah Ismail'e büyük bir baglilik göstererek onu bir kurtarici olarak kabul etmislerdir. Nitekim Egriboz'lu Yeminî gibi sairler, Safevîleri müdafaa ettikleri gibi, Sah Ismail, sonra da Sah Tahmasb ile siki münasebetleri bilinen Hoy'lu Pir Sultan Abdal, Osmanli Türklerine karsi mezhebinin zaferini ve sahinin galebesini temenni eden nefesler kaleme almistir. Bu nefeslerde Sünnîlere karsi büyük bir kin göze çarpmaktadir:

Lânet olsun sana Ey Yezid Pelid

Kizilbas mi dersin söyle bakalim

Biz ol asiklariz ezel gününden

Rafizî mi dersin söyle bakalim.

Ey Yezid, geçersen Sahin eline

Zülfikarin çalar senin beline

Edeple girdik biz kirklar yoluna

Kizilbas mi dersin söyle bakalim.

Yuf etti erenler e münkir size

Iftira ettiniz sizler de bize

Muhammed sizleri tas ile eze

Rafizî mi dersin söyle bakalim

Pir Sultan'im eder lânet Yezid'e

Müfteri yalanci Yezidler sizi

Iste Er meydani çik meydan yüze

Rafizî mi dersin söyle bakalim.

Sah Ismail'e gösterilen bu baglilik, Osmanli Devleti tarafindan daima dikkatle takip edilmis ve Iran'dan gelen Kizilbaslar ile onlara yardim eden Anadolu'daki taraftarlari cezalandirilmistir.

Bu arada Sah Ismail, bazi diplomatik tesebbüslerle taraftarlarinin takipten kurtulup rahatça Iran'a gelmelerini saglamak istemis ve bu maksatla II. Bâyezid'e müracaat etmisti. Iste bu Teke -eli (sonradan: Tekeli) sipahîleri, l500 de, Bâyezid II. devrinde Sah Ismail'in müridleri olarak Erdebil'i ziyarete gitmislerdir ki, bunlarin gidip dönmediklerini, bu yüzden sipahî sinifinin günden güne azalmakta oldugunu gören Bâyezid, bir tedbir olmak üzere Iran'a gideceklere geri dönmek sartiyle izin verilebilecegini açiklamis ve bundan sonra Sûfî (Sah Ismail) nâmina kimsenin hududdan geçirilmemesi için siddetli emirler vermistir.

Yine bu Tekeli sipahîleri, l5l0'da bazi fena niyetli kimseler yüzünden timarlarinin (dirlik) ellerinden alinip, layik olmayanlara devredilmesi sebebiyle eski imtiyazlarini kaybetmeleri yüzünden, devlete isyan ile Sah Ismail'e meyl etmislerdir. Bu yüzden, Sah Ismail'in halifesi Karabiyik oglu Sah -Kulu Baba Tekeli (Osmanli tarihlerinde Seytan-Kulu) ile birlesmisler ve çikan isyanin büyük bir sür'atle genisleyip bütün Anadolu'yu tehdid etmesinde de mühim bir rol oynamislardir. Sah - Kulu Baba Tekeli, II. Bâyezid'in yasliligi, yumusakligi ve sehzâdeler arasindaki anlasmazliklari firsat bilerek artik harekete geçme zamaninin geldigine karar verir. Bu sebeple o, devletin her tarafina dagalmis olan taraftarlarini çogaltmak için babasinin ölümünden sonra memleketin hâli (bos ) olup firsatin kendisinde oldugunu ileri sürerek bilhassa maiyetindeki sipahilerden Çakir-oglanlari, Kizil-oglu, Göle-oglu, Dede-Alisi ve Hizir, Kapulu-Kaya'daki Döseme Derbendi'nde devlet aleyhine gizli toplantilar tertip etmis ve müridlerinden Safer'i Siroz'a, Imam oglu'nu Selanik'e, Taceddin'i Zagra yenicesi'ne ve Pir Ahmed'i Filibe'ye göndermek suretiyle genis bir propaganda faaliyetine girisir. Bu arada, Sah-Kulu'nun Döseme Derbendi'nde yaptigi ayinleri ve giristigi propaganda faaliyetlerini dikkatle takip eden Antalya Kadisi, sehrin Subasisi'ni göndererek, bu toplantilari bastirdi ise de Sah Kulu kaçip kurtulmayi basarir. Onun bu kurtulusu, müridleri tarafindan baska bir propaganda vasitasi yapilarak bir mânada ilahlastirilmasina sebep olmustur. Nitekim, Antalya Kadisi'nin Sehzâde Korkut'a gönderdigi 9l6 Zilhicce (l5l0 Nisan) tarihli belgeden, müridlerinin onun hakkinda: "Allah budur, Peygamber budur, sûr-i hesab bunun önünde olsa gerektir, buna itaat etmeyen imansiz gider"dedikleri anlasilmaktadir. Anadolu'nun maruz kaldigi en büyük tehlike, sehzâdelerin birbirleri ile ugrasmaya basladiklari bir sirada, Antalya'dan Manisa'ya gitmekte olan Sehzâde Korkud Çelebi'nin adamlarina saldirip, Antalya'dan üzerine gönderilen kuvvetleri de maglub eden Sah - Kulu Baba Tekeli, Teke-eli'nin sehir,kasaba, karye (köy), dag, yayla ve obalarinda bulunan Siî ve Alevîlige mütemayil bütün Türkmenleri etrafina toplamis, timarlari ellerinden alinmis kizgin sipahîlerin de yardimlari ile Teke-eli'nin kendine tabi olmayan bütün köy ve kentlerini yagma edip halkini da öldürtmüstür. Kaynak ve vesikalardan anlasildigina göre, Istanoz (Korkuteli) kasabasini tahrib edip, Elmali'nin mescid ve zâviyelerini yikan Sah - Kulu Baba Tekeli, eline geçirdigi Kur'an'lari da atese atip mahvetmistir. Bundan sonra Gölhisar'i alarak her tarafi yakip yikmaga eline geçen canlilari ise insan ve hayvan ayirmaksizin, acimadan öldürtmeye baslamistir. Onun bu vahsice hareketleri, Sehzâde Osman'in Divân'a gönderdigi arîza (rapor)da oldugu gibi, Sehzâde Korkud Çelebi tarafindan daha sonra Istanbul'a sevk edilen Sûfî'nin ikrarlarindan da bütün çiplakligi ile ortaya çikmistir. (TSMA.Nr.5053). Bundan sonra Baba Ishak-i Horasanî gibi, kendisinin Mehdî oldugunu iddia edip Burdur'a kadar gelen Sah - Kulu Baba Tekeli'nin etrafina 20.000 kisi toplanmistir ki, bunlarin ekserisini, çoluk-çocuk, mal ve hayvanlari ile gelen Tekeli Türkmenleri teskil ediyordu. Yine vesikalardan anlasildigina göre, Teke - eli'nde Sah adina bir Türkmen devleti kurmak isteyen Sah - Kulu Baba Tekeli, bundan sonra Keçiborlu, Sandikli, Kiçisiçanlu, Ulusiçanlu'yu geçip Altuntas'i yaktiktan sonra "dagdan bosanmis hanazir-i tir horde gibi deprenüb" Kütahya önüne geldi.Tekeli sipahîlerin tesvikleri ile Kütahya kalesini muhasara ve zaptetmis, Anadolu Beylerbeyi olan Karagöz Pasa'yi kaziga vurdurmakla yetinmemis, demire sarilan etlerini de ocakta pisirmistir. Bundan sonra Kütahya Hisarini zapt eden Sah-Kulu'nun askerleri, sehri atese verirler. Adamlari ile müsavereden sonra Alasehir Ovasi'nda Sehzâde Korkud tarafindan üzerine gönderilen Hasan Aga ile maiyetini maglub eden Sah -Kulu'nun bu basarisi, bütün Anadolu'ya dehset saçmaya yetmisti. Onun, Bursa'ya dogru harekete geçmesi üzerine, Sadrazam Hadim Ali Pasa, Rumeli'den Anadolu'ya geçer. Bunun üzerine Sah - Kulu, Teke-eli'ni Karaman'a baglayan Kizilkaya Bogazi'na çekilmek zorunda kalir. Bunun üzerine Sadrazam ile Amasya valisi Sehzâde Ahmed, Kizilkaya Bogazi'ni 38 gün muhasara ettilerse de Sah - Kulu Baba Tekeli, önce Incirli Derbendi'nden, sonra da Döseme Derbendi'nden kayalar arasindan kendine bir yol açarak Beysehir önlerine gelmeye muvaffak olur. Daha sonra Kayseri yolu üzerinden Sivas yakinindaki Gedik Hani mevkiine gelen Sah - Kulu Baba Tekeli üzerine az bir kuvvetle yürüyen Hadim Ali Pasa, Tekeli Türkmenlerinin siddetli mukavemeti ile karsilasmis, girisilen savas sonunda Sah - Kulu ve Hadim Ali Pasa okla vurulmuslardir. Bu savastan sonra sür'atle Iran'a dogru çekilen Tekeli sipahîleri ve Türkmenler, Erzincan'da hacca giden bir Iran kervanina saldirdiklari için Sah Ismail'in hakaretlerine maruz kalmislardir. Anadolu'da 50.000 kisinin ölümüne sebep olan bu isyan..." diye verdigi bilgi, bizim burada nakl ettigimizden daha uzun olmakla birlikte, bu kadari ile yetinmek istedik. Zira bu kadari bile o dönemde, ülkede estirilen Siîlik havasi ve propagandanin sebep oldugu olalar hakkinda bir fikir vermektedir.

Ikinci Bâyezid, hükümdar oluncaya kadar ömrünü, silahtan çok ilim ve ilmî eserleri mütalaa etmekle geçirmisti. Amasya valiligi esnasinda sükûnet içinde yasamisti. Karekter bakimindan yumusak ve rahata meyilli idi. Siirden hoslanir, dünya olaylarini hayret aynasindan temasayi severdi. O, mecbur kalmadikça savasmayi istemezdi.

Onun, Amasya valiligi dönemindeki hal ve hareketi ile hükümdarligi dönemindeki hal ve hareketi birbirinden çok farklidir. Vali olarak bulundugu Amasya, Selçuklular devrinden beri Anadolu'nun mamur bir sehri, yüksek âlim ve sairleri ile bir fikir merkezi oldugundan, Bâyezid burada hem ilim muhitinde, hem de eglence âlemleri içinde yasamisti. Bu bakimdan, babasi Fâtih Sultan Mehmed tarafindan azarlanmis, kendisini sefahata alistiran Müeyyedzâde Abdurrahman Efendi'nin öldürülmesi bile emrolunmustu. Fakat Bâyezid, daha önce bu emirden haberdar olunca yol harçligi vererek Abdurrahman Efendi'yi kaçirabilmisti. Bundan sonra babasina yazdigi arizada zayiflamak için aldigi bazi "müferrihat" tan vaz geçtigini bildirerek af edilip bagislanmasini dilemistir. Böylece o, sismanligini gidermek için böyle bir yola bas vurdugunu bildirerek aleyhindeki cereyani durdurmustur.

Bâyezid, Osmanli hükümdarlarinin âlim ve sairlerindendir. Siirde "Adlî" mahlasini kullanirdi. Yaratilis itibari ile huzur ve sükûneti severdi. Bu haslet, onun mücadeleden uzak durmasina sebep olmustu. Nitekim, o, kendisine karsi tahti ele geçirme davasi ile silaha sarilmis olan kardesi Cem Sultan'a galip gelince, o dönemde Memlûk Devleti'nin bir vilayeti olan Kudüs'te yasamasi sartiyla ona baris teklifinde bulunmus ve kendisine büyük rakamlarla ifade edilebilecek miktarda para yardiminda bulunacagini va'd etmisti. Fakat sonralari, yedi Hiristiyan devletin, Osmanlilar aleyhine bir araya gelip kendisine karsi yapacaklari bir savasta, onu bayrak yapmak istemeleri ve kendisinin basi üzerinde sürekli bir tehdid gibi tutmak amaci ile hareket etmeleri üzerine Bâyezid, kardesinin uyusmaz bir düsmani olmustu. Zira o, (Cem Sultan) bahane edilerek Osmanli Devleti yok edilmek isteniyordu.

Sultan Bâyezid'in karekterini ortaya koyan belgelerden biri de l496 senesinde Osmanli ülkesine gelen Venedik elçisi Sagadino'nun senatoya verdigi rapordur. O, raporunda Bâyezid'in 56 yasinda, simasinin esmere yakin bir sarilikta oldugunu, uyku, sükût ve rahati seven. iyi yeyip içen, zevkine düskün ve harpten kaçinan bir hükümdar oldugunu belirtir. Keza l503 senesinde Andrea Gritti'nin tasviri daha da dikkat çekicidir. O, Bâyezid'i söyle tasvir eder: "Etli ve dolgun çehresinde hiç te zâlim ve korkunç bir insan belirtileri yoktur. Boyu, ortadan uzun, zihnen mesgul oldugunu belirten karayagiz çehreli ve fitratan magmum ve mahzundur. Az yemek yer, hiç sarap kullanmaz, O, makina san'atlarini çok sever, iyi kesilmis kirmizi akiklerden, islenmis gümüsten, güzel yapilmis esyadan çok hoslanir. Ata binmekten hoslanir, fakat buna simdi nikris hastaligi manidir. Kimse ondan daha iyi ok kuramaz. Daima ibadet ile mesgul olur, câmiye çok gider, sadaka dagitir, felsefede behre ve malumati olmakla ögünür ise de en çok vâkif oldugu ilim, ilahiyât ve hey'et ( astroloji)dir."

Sonuç olarak Sultan Bâyezid hakkinda sunlari söylemek mümkündür: O, ortadan biraz uzunboylu, yagiz çehreli, ela gözlü, genis gögüslü bir kimsedir. Yumusak bir yaratilisa sahipti. Gençliginde serbest bir hayat sürdürdügü halde padisahliginda ibâdet ve hayir islerine yönelmisti. Bu sebeple de Bâyezid-i Velî diye anilir olmustu.Mecbur olmadikça savastan uzak kalmaya dikkat etmis, "nizâm-i memleket" için Istanbul'dan ayrilmamayi tercih etmisti.

BÂYEZID DÖNEMINDE ILIM, ULEMA VE IMAR FAALIYETLERI

Sultan Bâyezid, sehzâdeliginden beri etrafina ünlü bilginleri toplayip kendisini yetistirmeye gayret etmisti. Ayni zamanda sair olan ve siirlerinde Adlî mahlasini kullandigini daha önce gördügümüz Bâyezid'in bu siirlerinin büyük bir kismini (l25 kadar) gazellerin meydana getirdigi küçük hacimli divani Istanbul'da l308'de basilmistir. O, hat san'atinda da oldukça yetenekliydi. Uygur yazisini okumayi ögrendigi ve biraz da Italyanca bildigi belirtilir.

II. Bâyezid, babasi Fâtih Sultan Mehmed'den sonra bütün Osmanogullari'nin en bilgini olarak kabul edilmektedir. O, mükemmel bir tahsil görmüstü. Türkçe, Farsça ve Arapça'yi edebiyatlari ile ögrenmis, Islâmî ilimler, felsefe, matematik ve mûsiki tahsil etmisti. Türkçe'nin Çagatay lehçesi ile Uygur alfabesini ögrenmisti. Bestekâr, hattat ve sairdi. Besteledigi eserlerden yalniz bazilarinin notasi zamanimiza kadar gelebilmistir.

Bilginler ve sanatkârlar için ayrilmis özel bir bütçesi vardi. Kendisine takdim edilen eserlerden degerli bulduklarini tesvik ederdi. Merhametli, vefakâr ve kadirsinasti. Bu meziyetlerinden dolayi ölümü, Islâm âleminde büyük bir teessürle karsilandi. Dünyanin en büyük devletinin faziletli hükümdari olarak, hayatinda büyük hürmet görmüstür. Ölüm haberi alindigi zaman Kahire'de basta Sultan Kansu Gavri oldugu halde bütün halk, onun giyabinda cenaze namazi kildi.

Dinî emirlere bagli bir hükümdardi. Bunun için o, ilim ve ilim adamlarini seviyor, ilmî gelismeye vesile olabilecek bütün çarelere basvuruyordu. Bu sebeple o, dinî ve ilmî kurumlarin meydana gelmesi için çalisiyordu. Onun bu sekildeki çalismasi, döneminin ileri gelen devlet adamlari ile zenginler için de itici bir güç oluyordu. Nitekim, padisahin bu uygulamasini örnek alan birçok vezir, imâret ve bunlara gerekli olan tahsisatlari temin ediyorlardi. Bu bakimdan Ali ve Mustafa Pasa'larin isimleri zikredilmeye deger. Daha önce de temas edildigi gibi ibâdetle çokça mesgul oldugundan olsa gerek ki bu sebepten kendisine "Sofu" deniyordu. Saltanati müddetince ilim adamlarini, sair ve sanatkârlari himaye etmisti. O, bu himayenin karsiligini da nâmina yazilan birçok eserle almisti. Kendisine takdim edilen eserleri okumak onun en büyük özelligi idi. Amasya'da maiyyetinde bulunan Müeyyedzâde Abdurrahman Efendi'nin tavsiyesi ile Ibn Kemal diye söhret bulan Ahmed Semseddin'e meshur tarihini yazdirmistir. Daha önce Akkoyunlularin hizmetinde bulunan ve Safevîlerin galebesi üzerine, Osmanliara iltica etmis olan Idris-i Bitlisî'yi de himaye ederek ona meshur "Hest Behist" isimli tarihini kaleme aldirmisti.

Saltanati müddetince ilim ve ilim adamlarini himaye eden II. Bâyezid'in hattatlikta da mahir oldugu bilinmektedir. Nitekim, Amasya'daki valiligi sirasinda, Seyh Hamdullah'tan hat dersleri almisti. Seyh Hamdullah ile aralarinda siki bir münasebet bulunan II. Bâyezid, Seyh'in mânevî dünyasinda kendini bulurken, ayni zamanda dizinin dibinde hokkasini tutarak yazi mesketmistir. Böylece Sultan II. Bâyezid'in tesvik ve himayesiyle Amasya'da Seyh'in etrafinda bir hat mektebi (ekol) dogmustu. Ikinci Bâyezid, saltanata geçince Seyh, Istanbul'a davet edilerek , saray-i hümayun'a hat hocasi olarak tayin edilir. Seyh Hamdullah hakkinda ciddi arastirmalarda bulunan ve onun eserlerini arastiran Muhittin Serin, Seyh Hamdullah ile II. Bâyezid arasindaki hocalik talebelik münasebetlerini su ifadelerle dile getirir: " II. Bâyezid, Seyh Hamdullah'i kendisine hat hocasi tâyin etmis, mesk almis ve mezun olmustur. Bir zaman sonra Osmanli tahtinin sahibi olacak Bâyezid-i Veli'nin, iç bünyesinin tesekkülü, zararli duygulardan arinarak sahsiyetini bulmasi, Seyh ile Sultan arasindaki bu muhabbet ve teslimiyetin mahsûlüdür. Seyh'e ekseriya "Biraderim" diye hitab eden Bâyezid-i Veli, yazi yazarken hokkasini tutar, arkasini yastiklarla besleyip rahatini temin ederdi. Annesine dahi selam gönderip duasini ister, hürmet ve muhabbet gösterirdi. Hatta sik sik beraber sürek avina da çikarlardi. Bu suretle aralarinda bir manevî râbita ve dostluk meydana gelmisti. Bâyezid'in saltanat tahtina cülûsundan kisa bir müddet sonra Seyh Hamdullah davet edilmis, o da ailesi ve damadi ile birlikte Istanbul'a gelmisti. Seyh Hamdullah, saraya kâtip ve saray hüddamina muallim tayin edilir. Kendisine, günlük 30 akçaya ilaveten Üsküdar'da iki köyün bütün gelirleri arpalik olarak verilir. Ayrica, bir köyün gelirleri de mührezenlerine tahsis edilir.

Surasi bir gerçektir ki, onun döneminde ilim ve ilim adamlarina gösterilen himaye, ilmin ilerlemesinde etkili olmustur. Özellikle "Fikih" denilen Islâm Hukuk ilmi, sür'atle gelismis ve muhterem Islâm hukukçulari onun devrinde müstesna bir sekilde itibar görmüslerdir. Bunlardan Sari Gürz (öl. 929/l522), Bâyezid ile Selim arasinda bir anlasma zemini bulmakla görevlendirilmisti. Imam Ali (öl. 927/l520) elçilikle Misir Sultani Kayitbay katina, daha sonra da Sehzâde Korkut'a gönderilmistir. Niksarî ve Yusuf Cüneyd ( Sadru's-Seria adli esere çesitli hasiyeler yazan Tokatli Ahi Yusuf b. Cüneyd), câmilerde tesis olunan kütüphanelerin idareleri (hâfiz-i kütüb) ile görevlendirilmislerdi. Fukahadan bir kismi, isgal ettikleri yüksek mevkilerde çok zengin olmuslardi. Bunlar da sahip bulunduklari bu servetleri ile özel kütüphaneler tesis etmislerdi.

II. Bâyezid dönemi alimlerinden bahseden Âsik Pasazâde, bize su isimleri vermektedir: "Hocazâde, Mevlana Alaeddin Arabi, Seyyidzâde Seyyid Hamiduddin, Mevlana Kestelli, Hatipzâde, Manisazâde. Bunlara benzer azizler dahi çok vaki oldu."

Siirleri ile söhret kazanmis olan Mihrî Hatun ile aralarinda temiz ask iliskileri bulunan Müeyyedü'd-Din, taninmis bilim adamlarindandir. Ölümünde biraktigi kütüphanede yedi bin cild kitap vardi. Bâyezid devrinde söhreti kadar, hayatinin felaketle sonuçlanmasi bakimindan Sinan Pasa'nin talebelerinden Molla Lütfi'yi de hatirlamak yerinde olacaktir.

Hammer'in ifadesiyle " Bâyezid asrina seref veren altmis fakih arasinda ikisi diger bir sube-i malumatta yüksek söhret kazanmislardir." Buna göre Ikinci Bâyezid çaginda tipta Hekimsah, ve matematikte Mirim Çelebi çok büyük söhret kazanmislardir.Yine bu zamanlarda, Taci Bey'in iki oglu Cafer ve Sa'di'nin eserleri ile Osmanli yazisma (diplomatik, insa, protokol) modelleri iki iyi örnek olarak taninmistir. Osmanli tarihçiligi bakimindan önemli bir dönem olan II. Bâyezid devrindeki Nesrî ile Idris-i Bitlisî'yi burada kayd etmek gerekir. Bunlar, hükümdarin buyrugu üzerine, kurulusundan kendi zamaninin sonlarina kadar devletin tarihini yazmislardi. Nesrî, eserini Osmanlica ve sade bir uslupla yazdigi halde Bitlis'li Idris, Farsça'yi tercih ederek Arap tarihçisi Yemînî ile Iran tarihçisi Vassaf'in agdali ve tumturakli tarzini seçmistir.

Bâyezid'in, edebiyat sahasinda gösterdigi koruma ve himaye, yabanci ülkelere, hatta Horasan ile Iran'in diger vilayetlerine kadar genislemistir. O, büyük sair ve mutasavvif Abdurrahman Câmi ile büyük bilgin Fakih Devvanî'ye her yil para gönderiyordu ki bu, ilki için bin, ikincisi için de besyüz altin idi. Bu arada Iran Müftüsü Mevlânâ Seyfeddin Ahmed ile Hadis âlimi Cemaleddin Ataullah da Pâdisah'in ihsanlarindan pay alip faydalaniyorlardi. Bu dönemin en büyük seyhi Iskilip'li Yavusî'dir. Bâyezid, Amasya valisi iken, Hac'tan döndügü zaman, onun sultanlik tahtina kavusacagini kesfetmis ve bunu Sehzâdeye de açiklamisti. Yavusî'nin söhreti, kendisine "Seyhu's-Selâtin" ve "Sultanu'l-Mesayih" gibi ünvanlarin verilmesine sebep olmustu. Onun zâviyesi, devletin ileri gelen görevlileri ve taninmis bilginlerle dolup tasardi. Bâyezid, daha birçok seyh ve tasavvuf ileri gelenleri ile sohbetlerde bulunacaktir ki, bu da siirlerine mistik bir hava ve renk katmistir.

Sultan Bâyezid, ilme ve zamanindaki teknik gelismelere önem veren bir hükümdardi. Âlimler için özel bütçesi bulunan Bâyezid Han, onlari, eser vermeye tesvik ederdi. Okçuluga çok merakli idi. Hiç kimsenin, onun kadar güzel ok ve yay yapamadigi rivayet edilir. Bu sanat için kitap yazdirdigi gibi, kendi elinden çikmis bir yay da Topkapi Sarayi Müzesi'nde teshir edilmektedir. Bâyezid, ne ilk pâdisahlar gibi üsküf, ne de Ikinci Murad gibi ulema kisvesi giymistir. O, mahrutî ve etrafina tülbent sarili bir kavuk seçmistir ki, sonralari "Mücevveze" ismiyle tesrifat serpusu olarak kullanilmistir. Sicill-i Osmanî'de onun kiyafeti ile ilgili olarak su bilgi verilmektedir: " Tenhalarda salih insanlarin elbiselerini giyer, disarda da babasinin elbisesini giyerdi."

Bâyezid Han dönemi, iç ve dis gailelerin bulundugu bir dönem olmasina ragmen, yine de devlet gelirleri bir hayli artis kayd etmislerdi. Onun döneminde Anadolu'da 24, Rumeli'de 34 sancak vardi. Kendisi sulha meyyal olmakla birlikte gazâ ve cihad sevabini kaçirmak istemedigi için, bizzat seferlere çikardi.

O, denizcilige de ehemmiyet vermis, Fâtih devrinde olmayan ve "Güge" denilen, hem kürek, hem de yelkenle hareket eden ve manevra kabiliyeti yüksek olan gemiler yaptirdigi gibi kalyonlar da insa ettirmisti. Ayrica Venedik gemileri tarzinda kirk kadar top mavnasi da tezgahlatmistir. Onun devrinde donanmadaki degisiklikler sadece bunlardan ibaret degildir. Bilhassa muharebe gemilerini uzun menzilli toplarla techiz ettirip gelistirmistir. Bunda, Türk bahriyesinin en büyük üstadlarindan biri olan Kemal Reis'in emegi büyüktür. O, kara ordusunu da yeni bir nizam ve disiplin altina almistir.

Sultan Bâyezid dönemi, imar faaliyetleri ile de dikkat çeken bir devirdir. O, Istanbul'un yedi tepesinin üçüncüsünde bugün kendi adi ile anilan bir cami, imâret, kervansaray, mektep ve medrese yaptirmistir. Medresenin müderrisligini, müftü, yani seyhülislâm olanlara sart kilmistir. Yaptirdigi bu eserlerle bir külliye (kampüs) meydana getirmistir. Câmi, 906 Zilhicce'sinin sonunda baslayip 9ll' (Miladi l50l - l505) de bittigine göre (Hadikatu'l-Cevami' ve mevcud kitâbesi), insaat bes sene sürmüstür. Bununla beraber bütün külliyeyi meydana getiren kompleks (kampüs), dokuz senede tamamlanmistir. Edirne'de Tunca Nehri kenarinda 889 - 893 (l484 - l488) yillari arasinda, Istanbul'dakine benzeyen bir câmi, medrese, imâret, hamam ve mükemmel bir hastahane (dârussifa) yaptirmistir ki bu külliye( II. Bâyezid Külliyesi) Osmanli külliyelerinin en büyük ve önemlilerinden biridir. Mimarinin kimligi tartismali olan bu yapi toplulugunun insa sebebi tarihî bir olaya baglanir. Buna göre II. Bâyezid, Tunca Nehri'nin kenarinda yer alan Kili ve Akkirman kalelerinin fethi için l484 yili baharinda Istanbul'dan hareket etmis, Ordunun, Rumeli'deki önemli durak ve ikmal merkezi olan Edirne'de bir süre konaklamisti. Bu sirada sehir halki Sultan'dan, yoklugundan dolayi büyük sikintisi çekilen bir Dârussifa (hastahane) yaptirmasini istemis, hayirseverligi ile taninan Pâdisah da, halkin bu istegini kirmayarak basta dârussifa olmak üzere, çesitli ihtiyaçlara cevap verecek yapilardan olusan külliyesine ilk harci bizzat kendisi koymustur. Böylece Tunca Irmagi'nin sag kenarinda Eski ve Orta Imâret adiyla taninan mevkiler ile Yeni Saray'in yer aldigi Sarayiçi semti arasinda, sehir merkezinden nisbeten uzakta ve daha önce iskân görmemis olan, önemli sayilabilecek bir bölgede câmi, tabhâne, medrese, dârussifa, mutfak, firin, depo, yemek salonu, ahir, köprü, çifte hamam, su degirmeni ve dolaplar, tuvaletler, dükkânlar ve meskenlerden olusan büyük bir külliyenin temeli atilmis olur. Külliyenin kurulusu ile birlikte, yogun iskân görmemis olan bölgenin etrafi hareketlenmisti. Böylece külliyenin kurulus amaçlarindan biri olan mahalle dokusu kendiliginden tesekkül etmis olur. Yeni kurulan bu mahalle de Yeni Imâret adiyla taninmaya baslamistir. Insaat için sarf edilen paranin miktari simdilik tam olarak bilinemezse de bunun kaynaginin fetihlerden (Basarabya) elde edilen ganimetlerden saglandigi bilinmektedir. O, buradaki hayir eserlerine vakiflar tahsis etmek suretiyle faaiyetlerinin devamini saglamistir. Yine onun emri ile Amasya'da bir câmi, bir tekke, bir mektep, bir imâret ve bir medrese yaptirilmak suretiyle sehir adeta süslenmistir. Bu medresenin idaresi ile görevlendirilen sahsa da günde (yevmiye) seksen akça tahsis etmistir. O, bütün bu hayir isleri için genis vakiflar kurmak suretiyle bu eserlerin kiyamete kadar devam etmesini saglamaya çalismistir. O, bütün bunlarin yaninda Mekke ve Medine fukarasina dagitilmak üzere külliyetli miktarda "Sürre" göndermisti. O, saraya alinacak iç oglanlarina mahrec olmak üzere Galatasarayi'ni bina ile orada ilk defa bir mektep açtirmistir. Sultan Bâyezid'in, imar ve yapi isleri sadece bunlardan ibaret degildir. Babasinin, Seyh Ebu'l-Vefa için yaptirdigi gibi kendisi de Seyh Semseddin Buharî için bir tekke ve bir medrese insa ettirmistir. Keza o, Ergene Nehri üzerinde bir köprü yaptirmis olan büyükbabasina uyarak Osmancik'ta Kizil Irmak üzerinde dokuz, Sakarya üzerinde ondört,Gediz üzerinde de ondokuz kemerli birer köprü kurdurmak suretiyle ulasim ve yolculugun daha kolay ve rahat yapilmasini saglamaya çalismistir. Hicrî 9l5 (m. l509) senesinde Istanbul'da meydana gelen ve "Küçük Kiyamet" denilen zelzelede (deprem) Istanbul'un birçok evi, kale surlari, câmi, medrese vs. gibi binalari yikildigi için sehir harabe haline gelmisti.Sultan Bâyezid, hasarlarin tamamen izalesi için büyük gayretler sarfetmistir. Bu esnada padisah, bir müddet, tahtadan yapilmis bir evde oturmaya mecbur olmustu. Istanbul'da ahsab insaatin bu tarihten sonra yayildigi rivayet edilir. Bu büyük harabeyi yeniden sehir haline sokmak için o, 3000 bina ustasi ve dülgerden baska 77 bin isçi çalistirmak suretiyle kisa bir müddet içinde Istanbul'u âdeta yeniden insa etmistir. Onun, yapi isleri ile sadakalara verdigi ve kabarik bir yekun tutan paradan baska, (Hoca Saadeddin'in , II, 2l0) ifadesine göre 909 (m. l503) senesinde bu miktar 86.000 akçadir. Her yil, fakihlere, müftülere, müderrislere, kadiasker ve seyhlere külliyetli miktarda paraya balig olan hediyeler verdigi de bilinmektedir.

Bütün bunlar gösteriyor ki, II. Bâyezid dönemi, ilim, kültür ve hayir müesseselerinin insa edildigi, ilmî inkisâfin yüksek bir gelisme gösterdigi ve Islâm hukuku denilen fikhin bir bakima tedvin ve terakki ettigi bir devirdir. O dönem, askerî bakimdan deniz ve kara kuvvetlerinin emsalsiz bir kudrete ulastigi, insa ve imar islerinin büyük bir hiz kazandigi, güzel sanatlarda da büyük bir gelismenin kaydedildigi, bir toparlanma ve ilerleme devridir. Onun döneminde tipta bir Hekimsah, matematikte bir Mirim Çelebi, insa san'atinda (yazi, diplomatik ilmi, protokol) Tâci Beyzâde Cafer ve Sâdi Çelebiler, tarihçilikte bir Idris-i Bitlîsî ve Nesrî, hat san'atinda bir Seyh Hamdullah yetismistir. Bizzat kendisi, astronomi ve ser'î ilimlere merakli olup bu konularda genis bir bilgiye sahipti. Ilmî müesseseleri çogaltip ilim adamlarini etrafina toplamisti. Kendi döneminden itibaren Istanbul, Islâm âleminin ilim merkezi olmus ve bu serefi uzun müddet muhafaza etmistir. Onun, bazi tarihçiler tarafindan sönük kabul edilen devri, sadece parlak askerî zaferler isteyenlerce belki hakli görülebilir. Bununla beraber askerî basarilarin saglanmasi ve devaminin, ilmî, iktisadî ve idarî gelismelerin bir sonucu oldugu dikkate alinirsa, Bâyezid'in vücud verdigi tekâmülün, oglu ve torunu zamanindaki fetihlerin meydana gelmesinde önemli ve büyük bir rol oynadigi gözden kaçmayacaktir. Bu yüzden onun, Yavuz ve Kanunî dönemlerinin hazirlayicisi olarak düsünmek mümkündür.

FETIH HAREKETLERI

Fâtih'in, son senelerinde baslayan Italya Seferi, Bâyezid döneminde ayni enerji ve canlilikta devam ettirilemedi. Kardesi Cem Sultan'in Bati'ya ilticasi, II. Bâyezid'e babasinin arzusunu gerçeklestirme firsatini vermiyordu. Zira Bati, Cem Sultani Osmanlilarin aleyhine bir koz olarak kullanmaya devam ediyordu. Bu yüzden Italya ve daha baska yerlere seferler sonuçsuz kalmisti denebilir. Bu yüzden, Cem'in Bati'da bulundugu bir sirada yapilan askerî hareketler, Bogdan Seferi ile Memlûk savaslari istisna edilecek olursa, daha ziyade Osmanli akincilarinin Macaristan, Venedik ve Lehistan'a karsi giristikleri münferid tesebbüslerden ibaret kalmisti. Ancak Cem'in ölümünden sonra girisilen Mora Seferi, Bâyezid devrinin baslica olaylarini teskil eder.

BOGDAN SEFERI

Fâtih Sultan Mehmed, l476 yilinda Akdere (Valea Alba) denilen mevkide çok zorlu dögüsen Bogdanlilari maglub etmek suretiyle Stephan Cel Mare (l457-l504)'nin faaliyetlerini önlemekle kalmamis ayni zamanda Bogdan'in merkezi olan Suçeva'yi da yikmisti. Ancak, çekilirken her tarafi tahrip eden Bogdanlilarin bu hareketi üzerine kitlik basgöstermisti. Is bu kadarla yani sadece kitlikla da bitmiyordu. Zira orduda veba salgini bas göstermisti. Bunun üzerine Fâtih, tasavvurlarini gerçeklestiremeden geri dönmek zorunda kalmisti. Bununla beraber, Tuna sancakbeyleri ile Kirimlilarin, Bogdan'a akinlari devam etmis, fakat Bulgaristan'a yapilan tazyik kalkmamisti. Bulgaristan'in, Bogdan tazyikinden kurtulmasini saglamak maksadiyla, önce Polonyalilar, l483'te de Macarlarla bir anlasma imzalayan Bâyezid, Balkanlar'da durumu emniyet altina almak ister. Zira, Fâti'in vefatindan sonra II. Bâyezid'in Osmanli tahtinda henüz mevkiini saglam görmedigi ve kardesi Cem ile mücadelelerini diplomatik saada da olsa devam ettigi devirlerde, Bati devletlerine karsi yumusak bir siyaset takip ettigi bilinmektedir. Bu sebepledir ki, l483 ( h. 888 ) de Morava bölgesindeki kaleleri tahkim etmek üzere Filibe'ye, oradan Samakov, Çamurlu ve Sofya'ya gittigi sirada Macar Krali Korvin Mathias ile mütareke akdetmek üzere müzakerelere girismis ve bu arzuya o sirada Bohemya'da harp ile mesgul olan Macar Krali'nca da uyularak bes senelik bir mütareke imzalanmisti. Bâyezid, böyle bir ortami meydana getirdikten sonra Stephan üzerine yürümeye karar verir. Bu maksatla l Mayis l484'te Edirne'ye gelen Bâyezid, muhasara toplari ile levazimati Karadeniz yolu ile Tuna üzerine gönderdigi gibi, Edirne'deki ikameti esnasinda, Allah'in rizasini kazanmak için Tunca kenarinda kendi adina izafe edilen câmiin temelini attirdi (23 Mayis l484). Bu arada Tunca üzerinde bir medrese, bir imâret ve dârüssifa ile müstemilatindan meydana gelen bir külliyenin insasina baslanmistir.

Karadeniz sahilinin dörtte üçüne sahip bulunan Osmanilarin, hem ticaret, hem de yapacaklari seferler için Polonya yolu üzerinde bulunan ve önemli birer üs durumunda olan bazi sahil sehirlerini almalari gerekiyordu. Zira ancak bu sayede Kirim'la irtibat saglanabilirdi. Bu sebeple Bogdan (Moldavia)'in ticaret iskelelerinin alinmasi, ister istemez bu prensligi, Osmanli nüfuzu altina sokacakti.

Bâyezid, Edirne'deki imar faaliyetlerini müteakip, 27 Haziran'da Ishakli (Isakçi)'yi geçer. Bu esnada Eflak Voyvodasi Rahip Vlad Calugarul (l482-l495) komutasinda 20 bin kisilik kuvvetiyle orduya iltihak eder. Sultan Bâyezid, bu kuvvetlerle Kili (Chilia)'ye gelir.Osmanlilar, 6 Temmuz'da Bogdan'in kapisi sayilan Kili kalesini karadan ve denizden kusatmak suretiyle l5 Temmuz'da zaptederler. Hadidî, bu kusatmayi su misralarla nakl eder:

Seh emr itdi vü cem' oldi çeriler

Karadan gendideryâdan gemiler

Kesüp menzilseh irdi ol diyara

Çeriler yakin irisdi hisara

Erisüp seh Kili'ye bir seherden

Kusatdurdi hisari bahr ü berrden

Fethin ertesi günü kalenin büyük kilisesi câmie tahvil edilir. Sultan, burada Cuma namazini eda eder. Bâyezid, Kili'nin zaptindan sonra Karadeniz kenarinda bulunan Akkerman üzerine yürür.Burada iken Mengli Giray komutasindaki 50 bin kisilik Kirim kuvvetleri de Osmanli ordusuna katilir. Osmanli padisahlarinin maiyetinde harbe istirak eden ilk Kirim Hani'nin bu zat oldugu rivayet edilir.

Kirim ve Eflaklilar'in iltihaklari ile daha da kuvvetlenen Osmanli ordusu, l6 günlük bir muhasaradan sonra sulh yoluyla Akkerman'a girer. Burasi, Kili'ye göre daha müstahkem olup her seyi boldu. Kale, karadan genis ve derin bir hendekle çevrilmisti. Padisah, Kirim Hani'na sirmali bir kalpak ve degerli hediyeler vererek kendisini taltif eder. Bilindigi gibi Osmanlilar, alinan yeni yerlerin hemen tahririni yapmak suretiyle bölgenin ekonomik, sosyal ve dinî durumlarina uygun olarak hareket ederlerdi. Bu sebeple, Kili ile Akkerman kalelerinin civarindaki yerler, Bogdan Beyligi'nden ayrilarak Osmanli Türk hâkimiyeti altina girdikleri gibi Akkerman halki, istedigi yere gidebilme bakimindan serbest birakildi. Akkerman halkindan bir kismi da Marmara kiyisindaki Eski Biga'ya naklolundu. Bu arada halkin bir kisminin iskan edilmek üzere Istanbul'a gönderildigine dair rivayetler de bulunmaktadir.

Bu savaslarda, Osmanlilara yardimci olan Kirim Hani ile Eflak Voyvodasi, harp ganimetlerinden büyük paylar aldilar. Sultan Bâyezid, bu sefer esnasinda almis oldugu ganimet malini Edirne'de baslattirmis oldugu ilmî, dinî ve sosyal müesseselerin yapilip tamamlanmasina sarf etti.

Bu seferle, Karadeniz, tamamen bir Türk ve Müslüman gölü haline gelmis bulunuyordu. Bu denizin, Kafkas sahillerindeki çok küçük bir bölgesinden baska her yeri Osmanli hâkimiyetine girmisti.

Bu arada, Akkerman'i geri almak maksadiyla birkaç defa harekete geçen Stephan'in bütün gayretleri bosa gitti. l485'te Lehistan Krali Kazimierz'den yardim istemesi de ona bir fayda saglamadi. Zira onun hareketlerine mukabele etmek üzere Bogdan'a giren Rumeli Beylerbeyi Hadim Ali Pasa, pek çok tahribatta bulundugu gibi ertesi sene Silistre komutani Bali Bey de Trut'u geçerek birçok esir ve ganimetle dönmüstü. Bunun üzerine Osmanli kudretine boyun egmekten baska çare bulamayan Stephan, 4.000 altina çikarilan senelik vergiyi ödemeye razi oldu.

MORA SAVASLARI

Fâtih döneminin siyasî olaylarindan bahsederken temas edildigi gibi Mora'da, Osmanliarla Venedikliler arasinda uzun müddet çetin savaslar olmustu. Cem'in, Avrupa'daki ikameti sirasinda önemsiz hudud olaylari seklinde cereyan eden münasebetler, adi geçen sehzâdenin ölümü ile büyük bir gelisme göstermistir. Nitekim, Italya'daki muhalif devletlerin Venedik Cumhuriyeti ile mücadelelerinden istifade eden Sultan II. Bâyezid, bu devletlerin de tesvikleri üzerine Venedik ile olan anlasmayi bozmustu. Gerçekten, Venedik ile Fransa'nin ittifaklari sonucunda elinden Milan sehri alinmis olan Ludvik Sforça ile Floransa ve Napoli devletleri, Papa ve Alman Imparatoru'nun muvafkatalariyla Osmanlilari, Venedikliler aleyhine tahrik etmis ve bunda da muvaffak olmuslardi.Gerçi, Osmanlilarla büyük ticarî münasebetleri bulunan Italya'daki küçük devletlerin tesviklerinden baska Venedik'e karsi harbin açilmasinin baslica iki sebebi vardi. Bunlardan biri, Venediklilerin, Arnavutluk'ta bulunan Iskender'in oglu Jan Kastriyota'ya yardim etmeleri, digeri de Memlûklularla yapilan harpte, Hersekzâde komutasinda Iskenderun'a giderken firtinaya yakalanan ve Kibris'a siginmak isteyen Osmanli donanmasinin adaya kabul edilmemesi idi. Öyle anlasiliyor ki bu dönemde Italya'nin küçük devletleri, Osmanli dostlugunu kazanmak için büyük çaba gösteriyorlardi. Hammer'in ifadesiyle o dönemde Italya'nin alti devleti, Papa, Floransa, Piza, Milan, Napoli ve Venedik, Osmanli padisahinin dostlugunu kazanmak için birbirleri ile yarisa girmislerdi. Osmanli Divan'i, Venedik'e ilan-i harb etmeden önce Mora'daki Venedik müstemlekeleri üzerine yapacagi hareketi kolaylastirmak ve Venediklilerin buraya yardima gelememeleri için Bosna Beyligi'ne tayin edilen Iskender Pasa vâsitasiyle, Kuzey Venedik arazisine siddetli bir akin yaptirtmisti. Sultan Bâyezid, Iskender Pasa'nin, Bosna Eyâleti'ne getirilmesinden sonra, Mora'nin, henüz fethedilmemis kisimlarini elde etmek gayesiyle 3l Mayis l499'da bizzat sefere çikar.

I NEBAHTI ( LEPANTO )'NIN FETHI

Mora Yarimadasi'nin büyük bir kismi daha önce Osmanlilarin idaresine geçmis olmakla birlikte Venedikliler, buranin güney kiyilarinda bulunan Navarin, Moton ( Modon, Muton ) ve Koron gibi limanlarinda hala yönetimi ellerinde bulundurup hüküm sürüyorlardi. Bu arada Kuzey Yunanistan'da bulunan Inebahti (Lepanto)'yi da tasarruflarinda bulunduruyorlardi.Osmanlilar, takip ettikleri siyasetleri geregi, stratejik önemleri de bulunan bu ticaret limanlarini elde etmek zorunda idiler. Sultan II. Bâyezid, buralarin zapti için donanma hazirlanmasini emreder. Bu gayenin tahakkuku için Osmanli tezgahlarinda (tersane) yeni ve büyük gemilerin yaptirilmasina baslandi. Bu durumu ögrenen Venedik, baris için elçi göndermis ise de donanma, Hammer'in ifadesiyle "yirmi büyük gemi ve altmis yedi kadirgayi havi ve cem'an yüz altmis yelkenden mürekkeb olan Osmanli donanmasi, Mora sahillerinden Moton ve Inebahti taraflarina 28 bin Rumeli ve l8 bin Anadolu askeriyle sekiz bin sipahi ve bir o kadar yeniçeriden müretteb 63 bin kisilik bir ordu götürmek üzere yelken açmisti.

II. Bâyezid, denizden donanmayi gönderdikten sonra kendisi de 20 Sevval 904 (Haziran l499)'da Istanbul'dan Edirne'ye, oradan da Mora'ya dogru hareket eder. Rumeli Beylerbeyi olan Koca Mustafa Pasa'yi kara tarafindan Inebahti'nin kusatilmasi ile görevlendirir. Ama Osmanli donanmasi, firtina yüzünden üç ay kadar denizde çalkalanip duracak ve bu yüzden önemli bir gelismesaglayamayacaktir.

Osmanli donanmasinin firtinaya tutulmasi, Venediklilerin isine yaradi. Çünkü bunlar, deniz tarafindan Inebahti'yi savunmak için Amiral Antoniyo Grimani komutasinda l50 veya l60 parça gemi ile Inebahti limanini kapattilar. Bu sirada Osmanli donanmasi, Navarin limani ile Brodano adasi arasindaki kanala girmis ve düsman tarafindan yolunun kesildigini görmüstü.

Kara ordusu, Inebahti civarina gelip karadan kaleyi kusattigi halde, donanmadan henüz bir haber çikmamisti. Sonunda donanma Moton önüne geldiyse de Venediklilerin kuvvetli müdafaalari yüzünden limana giremedi. Donanmadaki asker açlik ve susuzluktan dolayi büyük sikintilarla karsilasti. Nihayet donanma Hersekzâde Ahmed Pasa kuvvetleri ile takviye edildikten sonra Inebahti limanina dogru yol alabildiler.

Öbür taraftan, Lepanto kalesinin komutani olan Zuano Mori, Mustafa Pasa'nin teklifini reddetmisti. Hoca Saadeddin, onun teslimi kabul etmeyisini, Venedik hakiminin, donanmanin gelmedigini, kendilerinin ise dayanabileceklerini, bu yüzden de kaleyi teslim etmemesi gerektigine dair haber gönderdigine baglayarak söyle der: "Kale komutani olan kâfir haber gönderdi ki, padisahimiz olan Venedik hakimi böyle haber göndermistir ki, madem ki Müslüman gemileri gelmeye ve muhasara-i hisara yol bulmaya, hisari teslimden imtina edesin ki, donanmalarina yol vermemek için azim (büyük) tedarikler görüp felek peyker u guh lenger gemiler ihzar idüp rehgüzerlerine göndermisim. Derya tarafi mesdud (Deniz tarafi kapali) ve kale muhafizinin esbabi nâ madud iken hisari teslim edersen sonra özrün makbul degildir" Bu esnada Antonio Grimani komutasindaki Venedik donanmasi da Kemal ve Burak Reis komutasindaki Osmanli donanmasinin Korint körfezine dogru ilerleyisini önlemek üzere harekete geçmisti. Içinde Yenisehir hâkimi Kemal Bey'in kara askerinin bulundugu Burak Reis'in gemisi, Prodano adasi (Burak adasi) civarinda Venedik donanmasinin hücumuna ugradi. Burak Reis'in üzerine saldiran gemilerin sayisi yirmi civarinda idi. Her birinde biner kisi olan iki büyük karaka ile her birisinde beser yüz kisi bulunan diger iki karaka, Burak Reis'in gemisinin üzerine atilarak Osmanli gemisini ortaya adilar.Burak Reis'in gemisine iki taraftan kancalar atilarak rampa yapilmisti. Çok kalabalik olan düsmana her ne pahasina olursa olsun karsi koymak gerekiyordu. Kiyasiya cereyan eden muharebe devam ederken Burak Reis, Türk denizcileri arasinda asirlarca derin bir ihtiramla sânini yüceltecek kahramanca bir harekette bulunacaktir. O, kendi kuvvetlerinden çok daha kalabalik olan düsman kuvvetlerine karsi sayilarinin azaldigini görünce, kurtulus çaresinin kalmadigini anlar ve sogukkanli bir sekilde son çareye bas vurur. Burak Reis, birbirlerine siki sikiya çengellenmis olan gemileri neft ile tutusturur. Kisa sürede yayilan yangin üç gemiyi birden sararak batmalarina sebep olur. Bu son deniz savasinda basta Burak reis olmak üzere 500'e yakin Türk levendi ( denizcisi ) ile Kara Hasan Reis ve Yenisehir Sancakbeyi Kemal Bey sehâdet serbetini içmislerdi. Göz kamastiran bu kahramanlik örnegi, din ve devlet için isteyerek kendini feda edis, asirlardan asirlara, nesillerden nesillere nakledildi. Burak Reis, bu hareketiyle Türkleri, Akdeniz hakimiyetine eristiren bir "Burak" oldu. Bu savasta Venedik kaptanlarindan Loredano ile Armeniyo da ölmüslerdi.

Bes yüz mevcudlu Burak Reis'in gemisinden, sadece doksan kadar asker kurtulmustu. Türk gemicileri bu muharebenin cereyan ettigi Prodano adasina Burak Reis adasi ismini vererek bu büyük Türk denizcisinin adini unutmadilar.

Lepanto civarindaki Çatalca ovasinda bulunan II. Bâyezid, bu olayi ögrenir ögrenmez, 2000 yeniçeri ile takviye ettigi Anadolu sipahilerini, Hersekzâde Ahmed Pasa komutasinda Mora'ya gönderip siki tedbirler alma lüzumunu duydu. Nitekim, Hersekzâde'nin, Hulumiç'te askerini bindirdigi Osmanli donanmasi, sür'atle ilerleyerek Lepanto Bogazi'na yaklasmisti. 22 gemiden meydana gelmis olan Fransiz donanmasinin yardimiyla bogazin girisini kapamak üzere giristigi tesebbüste muvaffak olamayan Grimani, rakibi olan Loredano'nun ölümünden memnun olmustu. Grimani, fazla bir sey yapamayacagini anlamis olacak ki, Inebahti yolunu Türk donanmasina açik birakarak Korfo'ya çekilir. Böylece, takviye birliklerle desteklenen Türk donanmasi, sahilden kuzeye dogru seyrederek Inebahti körfezine dogru ilerler.

Bu deniz savaslainda firtina yüzünden büyük hasara ugrayan, aylarca yiyecek ve içecek sikintisi çeken Türk donanmasinin, Venedik donanmasini yenebilecek dereceye gelmis olmasi, artik Osmanli denizcilerinin Akdeniz hâkimiyetini ele almaya namzed olduklarini göstermekteydi.

Kara ve deniz kuvvetlerinin ortaklasa hareketi üzerine sayisiz yarma (hurûc) tesebbüslerinde bulunmasina ragmen, her seferinde maglub olan kale komutani Zoano Mori, Venedik donanmasinin yardimlarindan da ümidini kesmis oldugundan, kalenin anahtarlarini Rumeli Beylerbeyi olan Mustafa Pasa'ya gönderir. Böylece Lepanto ( Inebahti) Agustos (26 veya 28) l499'da Osmanlilarin eline geçmis olur.

MOTON ( = MODON )'UN FETHI

Inebahti gibi önemli bir limanin elden çikmasi, Venediklileri, önce karsi koyma, sonra da karsilik verme hareketlerine sevketmis ise de kendi zaaflarini bildiklerinden ve çok büyük bir masrafa mal olacak uzun harplere tahammül edemeyiceklerini anladiklarindan Osmanlilarla iyi geçinmeyi siyasetleri bakimindan daha uygun görmüslerdi. Bu sebeple, Osmanlilarla baris yapmak üzere Lui Maventi adinda bir elçi vâsitasiyle Osmanlilara müracaat etmislerdi. Venedik elçisi, Venedik tüccarlarinin serbest birakilmasini ve Inebahti'nin iade edilmesini istemisti. Sayet Osmanlilar bu maddeleri kabul etmeyecek olurlarsa hiç olmazsa baris yenilenmeliydi. Elçinin bu teklifine karsilik Sultan Bâyezid:

"Eger benimle baris yapmak istiyorsaniz, Mora'da elinizde bulunan Mudon, Koron ve Napoli (Napoli di Malvazya) sehirlerini teslim ile senede belli miktarda bir vergi vermelisiniz" demisti. Böyle bir seyi beklemeyen elçi, böyle bir anlasma yapma yetkisinin bulunmadigini söyleyerek ayrilir. Padisah, kis ortasinda Yakup Pasa'nin donanma ile birlikte hareket ederek Modon'u muhasara etmesini emreder. Kendisi de ilkbaharda Ramazan 905 ( 7 Nisan l500) da Edirne'den hareket eder. Temmuz ayinin yedisinde donanmasinin Moton önüne geldigini haber alinca, dört günde Güney Mora'ya iner. Aslinda burasi bir aydan beri Rumeli ve Anadolu kuvvetleri tarafindan sarilmisti.

Venedik amirali, Türklerin ilk önce Mora'nin güneyindeki Napoli'ye hücum edeceklerini zannederek buraya bir miktar donanma göndermisti. Gerçekten Türkler, Venediklileri sasirtmak için bir miktar kuvvetle karadan buraya taarruza geçmislerdi. Bu taarruz, sadece Venediklileri sasirtmak için yapilmisti. Venedik amiralinin buraya donanma göndermis olmasi, Osmanlilarin bu tesebbüslerinde basarili olduklarini göstermektedir.

Davut Pasa'nin komutasinda bulunup Inebahti limaninda yatan donanma, 27 Temmuz l500'de bu limandan çikip Navarin limani önünde Venedik donanmasi ile çarpisir. Davut Pasa kendi gemisiyle (Bastarda) düsman amiralinin bastardasina rampa ettiyse de baska bir düsman mavnasi da Davut Pasa gemisine rampa ettiginden Kaptan Pasa tehlikeli bir duruma düsmüstü. Tam bu esnada Pirî Reis kendi gemisiyle yetiserek Kaptan Pasa'yi kurtardigi gibi donanmanin bozulup bir felaketin meydana gelmesini de önlemisti.

Çok saglam ve müstahkem bir kale olan Modon'un halki, kalenin saglamligina ve kara yönünü çeviren üç kat derin hendegin yürüyüse engel olacagina güvenerek teslim olmak istemiyordu. Hatta halk, kendilerini kusatan ordunun kusatmayi kaldirip geri dönmek zorunda kalacagini gözlemekte idi. Bu yüzden de savunmayi sürdürüyordu. Topçulari ise sanatlarinda pek mahir olmuslardi. Nitekim, bir mil mesafede bulunan hedeflere tam isabet ettiriyorlardi. Bu yüzden kale bir türlü düsmüydrdu. Bu gayretlerinin bir sonucu olarak kale, üç hafta kadar muhasara altinda kaldi. Son günlerde Venedik Amirali Melchior Trevisano, donanma ile yardima geldiyse de fazla bir sey yapamadi. Trevisano, sehre yardim etmek için Türk donanmasini yararak ikindi namazi vaktinde dört kadirgayi limana sokmus ise de bunlar, daha önce limana gerilen zincir yüzünden pek ileriye gidemediler. Kale muhafizlarindan bir kismi, gemilerin zinciri geçmesi için istihkamlarini birakarak yardima geldikleri sirada Sultan Bâyezid, hücum emri verdiginden Anadolu Beylerbeyi Damad Sinan Pasa kuvvetleri, açtiklari gediklerden içeri girerek Modon'u aldiklari gibi limana girmis olan dört Venedik gemisini de yakmislardi. l3-l4 Muharrem 906 (9-l0 Agustos l500)'de gerçeklesen fetihten sonra sehre giren Sutan Bâyezid, Hoca Saadeddin ( ll,l02 )'in ifadesine göre fethin besinci günü sehrin en büyük kilisesi olan Saint Jean'i câmie tahvil ederek maiyetiyle birlikte burada Cuma namazini kilmistir. Sultan Bâyezid, duvarlarin yüksekligini ve hendeklerin derinligini görünce "Beylerbeyim Sinan Pasa'nin ve yeniçerilerimin kahramanliklari sâyesinde bu kaleyi Tanri verdi" der. Hammer'in dedigi gibi bu yüksek duvarlardan ilk tirmanan yeniçeri, devletin en mamur sancaklarindan birine bey olmustu. Kalenin bütünüyle onarilmasi ve yanan yapilarin yeniden yaptirilmasi, Anadolu Beylerbeyi olan Sinan Pasa'ya havale edildi.

Modon'un, Türkler tarafindan zaptedildigi haberi, Venedik'te büyük ve derin bir matemin meydana gelmesine sebep oldu. Içine düsülen ümidsizlik, Doge Augustinos Barbarigo'nun, 7 Eylül tarihi ile Papa ve diger Hiristiyan hükümdarlara gönderdigi yazidan anlasilmaktadir. Venedikliler, tek teselliyi Venedik donanmasinin Modon'u geri alacagi hususunda besledikleri temelsiz ümitte buluyorlardi. Venedik senatosu, Modon'dan kurtulan bir kisim halki Kefalonya adasina yerlestirmekle mesgul oluyordu. Bu arada Pâdisah, tahkimatina hayran kaldigi sehrin fethini Allah'in kendisine bir lütfu olarak telakki ediyordu. Bâyezid, Modon'a girdigi sirada sehrin bir kismi muhafizlar tarafindan yakilmisti.

KORON VE NAVARIN'IN FETIHLERI

Biraz önce görüldügü sekli ile Osmanlilarca Modon kalesinden sonra Koron ve Navarin de feth edilmislerdi. Sinan Pasa, Modon'un tamiri ile ugrasirken, Hadim Ali Pasa kara ordusu ile, Kaptan Davud Pasa da denizden gitmek suretiyle Koron kalesini almakla görevlendirildiler. Hadim Ali Pasa, Koron'a giderken önce Anavarin (Navarin) veya Zensiyo kalesini de aldi. Gerek Koron, gerekse Navarin halki, Modon'un durumunu ögrendikleri için harp yapmadan teslim oldu. Solakzâde, sehrin teslimi ile ilgili olarak sunlari söyler: " Modon kalesi, Osmanli ülkesine ilave edildi. Yakininda vaki olan Koron kal'asinin fethine Ali Pasa tayin olunmustu. Deniz tarafindan da Davud pasa'yi gönderdiler. Her iki taraftan üzerine varildiginda, Koron kalesi muhafizlari Modon halkinin ahvalinden ibret almakla ailelerini ve çocuklarini Frengistan'a nakil için izin, mal ve menallerinin korunmasi için de emân istediler. Böylece kaleyi kendi rizalariyla teslim eylediler. Pasa da istediklerine müsaade gösterdi. Osmanli müsamahasinin güzel bir örnegi olan bu anlayistan dolayi b uralarda bulunan Latinler sehri terk edip giderken, yerli halk yani Rumlar, "Cizye" denilen basvergisine baglandi. Sultan Bâyezid, 20 Agustos l500'de Koron'a girip büyük kiliseyi camie tahvil ederek orada namaz kildi. O, Modon'da oldugu gibi bin Azeb ve bin besyüz yeniçeriyi kale muhafazasinda birakarak 23 Agustos'ta sehri terk edip Istanbul'a dönerken bu iki sehrin gelirini Mekke ve Medine (Haremeyn)'e vakf eyledi.

Inebahti, Mudon ( = Modon ), Koron ve Navarin'in feth edilip Venedikliler'den alinmalari üzerine "Fetihnâme"ler yazilip etrafa gönderilmisti. Bu fetihnâmeler, beylerbeyiler, Müslüman ve Hiristiyan devletlere, bu meyanda Macaristan, Lehistan, Fransa ve Ispanya krallarina, Ceneviz Cumhuriyeti ile Rodos Sövalyelerine gönderilmislerdi.

DENIZLERDEKI HAÇLI SEFERI

Venedik, Inebahti, Modon, Koron ve Navarin gibi yerlerin ellerinden alinmasinin yaninda, iki sene üst üste inen Osmanli darbesine karsi koyamayacagini anlamisti. Bu sebeple Osmanlilara karsi Alman Impraratoru, Papa, Ingiltere, Fransa, Ispanya, Napoli, Lehistan ve Macaristan'dan yardim talebinde bulunur. Bu yardimla Osmanlilar aleyhine bir "Haçli Ittifaki" ortaya çikmis oluyordu. Baslangiçta, menfaatleri geregi Türkleri, Venedikliler aleyhine harekete geçiren Papa, bu sefer de çagrisi üzerine Osmanlilar aleyhine bir ittifak kurmaya çalisiyordu. Papa IV. Aleksandr, Venedik'e verdigi cevapta kendilerine yardim gönderecegine degindikten sonra, Türklerin yaptiklarini, kiliselerin ugradigi hakaretleri ve Hiristiyanligin içine düstügü tehlikeleri tasvir ederek Haçli Birligini saglayacagini açikliyordu. Hammer'in ifadesine göre Papa'nin bu sekildeki davranisi, kutsallik perdesine bürünmüs olan nefret, gönlünde Padisah II. Bâyezid'e karsi yakip yikmalardan gelen bir üzüntüden çok, Sehzâde Cem'in tahsisatini kaybindan dolayi öfkelenen Aleksandr Borciya'nin öfkesine benziyordu. Sonunda ortak menfaatler, Venedik, Papa ve Macaristan Krali'ni saldirma ve savunma konusunda bir anlasma ile birlesmeye götürdü.Bunun için Venedik, Papa ve Macaristan arasinda l500 yilinda bir muahede imzalanir. Bu anlasma, Roma'da l50l yilinda Papa Kilisesi'nde Pantekot Yortusu'nun Pazar gününde ilan olundu. Bu, Hiristiyan devletlerin, Türkiye aleyhindeki ikinci ittifaklaridir. Bu sekildeki taahhütler, Osmanlilara karsi "Haçli Savaslari"nin yerini almisti. Buna göre müttefik kuvvetler denizde Osmanlilari mesgul ederken, Macarlar da karadan taarruz edeceklerdi.

l500 senesi sonbaharinda Venedik Âmirali Pisaro, Osmanlilara ait Egine adasini isgal ederken, Ispanya ve Venedik donanmasi da Kefalonya adasini zaptetmislerdi. Bu arada Fransa Krali'nin yegenini komutan olarak tayin ettigi ve l5 bin kisilik askerî gücü bulunan Fransiz donanmasi da Zanta adasina gelip demirlemisti. Bundan baska, Aragon ve Sicilya Krali'nin donanmasi da Korfo adasina yanasmisti. Amiral Ravestayn komutasindaki donanma ile birlesen Venedik gemilerinin de dahil bulundugu donanmanin mevcudu 200 kadirgadan ibaretti. Iste "Haçli Ittifaki"nin meydana getirdigi bu muazzam donanma, Ege Denizi'ne açilarak Midilli adasini kusatma altina almisti.

Midilli'nin kusatilma haberi, Istanbul'a ulasir ulasmaz, bir anda büyük bir kargasanin yasanmasina sebep oldu. Çünkü buranin düsman eline geçmesi, diger adalar halkinin isyanina ve dolayisiyle onlarin da elden çikmasina sebep olabilirdi. Bunun için adaya büyük bir kuvvetin gönderilmesi gerekiyordu. Asker toplanmasi için memleket içine seksen "Ulak" gönderildigi gibi Pâdisah bizzat bu isle mesgul olarak, sehirliden ve sanat erbabindan adam yazip Hersekzâde Ahmed Pasa komutasinda 300 parça gemi ile adaya gönderildi.

Bu esnada, müttefik donanmasinin bir kismi, Ege sahillerini tahrib ederken Rodos Sövalyelerinin reisi emri altindaki donanma da Akdeniz'deki Osmanli adalarini vuruyordu.

Gerçi Istanbul'dan önce, Midilli'nin Haçlilar tarafindan kusatilma haberi, buraya en yakin olarak Saruhan Sancakbeyi Sehzâde Korkut tarafindan duyulur duyulmaz o, Kethüdasi komutasinda 800 kisi ile Karesi Sancakbeyi maiyetindeki timarli sipahi kuvvetlerini derhal adanin yardimina gönderir. Ayazmend'e gelen Sehzâde'nin kuvvetleri karanlik bir gecede düsman saflarini yararak hisara girerler. Bununla beraber, askerlerden bir kismi, kaleye girmeye muvaffak olduysa da bir kismi giremedi. Bu esnada Sehzâde'nin Kethüdasi sehid olur.

Kaynaklarimiz, burada geçen olaylari tafsilatli bir sekilde verirler. Biz de onlarin dil özelliklerine fazla müdahele etmeden, onlarin ifade ettikleri sekilde olanlari nakl etmeye dikkat edecegiz. Ahmed Pasa, Cemaziyelevvel (Aralik l50l)'de Midilli yakinina geldigi zaman kâfirler, Midilli Kalesine dogru yürüyüse geçtiler. Fransa birliklerinin komutani ve Krali'nin yegeni, kaleye girmek için kosup öne çiktigi zaman, Islâm gâzilerinden bir yigit, bu gâvuru öldürüp kellesini kuleye dikti. Bunu gören Fransiz askerleri bozulmaya basladilar. Fransiz Amirali, kendisine yardima gelmekte olan Rodos Sövalyelerinin 29 parçadan mütesekkil donanmasini beklemeden demir alip kaçar. Yolda Cerigo adasi civarinda firtinaya tutulan Fransiz donanmasi, tamamen batar. Artik, Venedik askerlerinin yapabilecekleri bir sey kalmamisti. Müttefiklerinin kaçtiklarini görünce onlar da gemilerine binip memleketlerine dogru yol almaya basladilar. Bütün çabalarina ragmen, Midilli'yi ele geçiremeyen Birlesik Haçli ordusunun çekilmesi üzerine Midilli kalesi, yeniden tamir edilerek muhafaza için buraya asker konur.

Fransiz donanmasi Midilli'den kaçarken, Rodos ile Ispanya donanmalari Ege'ye girip Çanakkale Bogazi'na kadar sokulmuslardi. Amiral Gonzalvo de Cordova'nin komutasindaki Ispanyollar, Kemal Reis'in yaptiklarinin öcünü almak için çalisiyorlardi. Fakat Fransiz donanmasi ile birlesemedikleri ve tanimadiklari bu yabanci sulardan ürkmüslerdi. Bu yüzden de umduklarini bulamadan ve hiç bir sey yapamadan dönüp gitmislerdi.

Görüldügü gibi, Venedik, Ispanya, Macaristan, Lehistan, Fransa, Almanya, Rodos ve daha baska devletlerin, daha dogru bir ifadeyle bütün bir Avrupa'nin Osmanli'ya karsi güç birligi edip birlesmelerine ragmen, birlikte hareket etme imkânina kavusturulmadiklari için bu Haçli Seferi'ni kaybetmislerdi. Böyle büyük bir orduyu tam anlamiyla maglub etmek, II. Bâyezid döneminin mühim olaylarindan biridir.

Osmanli iktisat tarihiyle ilgili kaynak ve eserlerin belirttiklerine göre "Avâriz", "Kürekçi Bedeli" ve "Azeb" gibi "Örfî Vergi"lerin ilk defa tarh ( konmasi) edilmesi, Midilli hadisesinden sonra olmustur. II. Bâyezid döneminin devam eden ve tehlikeli bir hal alan savaslari, külliyetli miktarda askerin beslenmesini ve donanmanin hazirlanmasini gerektiriyordu. Zira harpler, sikintili günler yasayan hazineyi, daha da zor durumda birakiyorlardi. Iste bu sebeple devlet, bu dönemde ilk olarak "Imdadiye-i Seferiye" adi verilen yukaridaki vergileri koymustu.

Venedikliler, bütün ittifak faaliyetlerine ragmen, Osmanlilarla basa çikamayacaklarini anlamis olmalilar ki, harpten çekilmek isterler. Bu konuda, arabuluculuk yapmalari için Fransa Krali XII. Lui veya Lehistan Krali'na vas vururlar. Venediklilerin bu istekleri, Osmanlilar tarafindan da müsbet karsilanir. Çünkü bu dönemde dogu hududunda Akkoyunlu Devleti'nin yerine Siî Safevî Devleti'ni kurmus olan Sah Ismail tehlikesi bas göstermisti.

Osmanli Devleti ile Venedikliler arasindaki müzekere esaslarini, harpten önce Istanbul'da Venedik elçisi olarak bulunan ve casuslugundan dolayi tevkif edilen Andre Gritti isminde biri idare ediyordu. Müzakereler sonunda l4 Aralik l502 (Receb 908 )'ta Osmanlilarla Venedikliler arasinda 3l maddeden mütesekkil bir anlasma imzalanir. On gün içinde uygulamaya konacak olan bu muahedenin en önemli maddeleri sunlardi:

l. Venedik Cumhuriyeti, Inebahti, Modon ve Koron ile oralardaki diger küçük kaleleri Osmanlilara terk ettigi gibi Arnavutluk'ta elinden alinan Drac'in zaptini da taniyordu .

2. Venedikliler, Osmanlilardan zaptettikleri adalardan Kefalonya'yi kendilerine alikoyup Santamavra adasini iade ediyorlardi.

3. Osmanlilar tarafindan harp esnasinda müsadere edilen ve halka ait olan esya geri verilecekti. Venediklilerin her sene verecekleri on bin duka altinin ve Santamavra'nin zapti esnasinda Venedik Amirali Pesaro'nun eline geçmis olan yirmi dört bin dukanin Osmanlilara iadesi gerekiyordu.

20 Agustos l503 ( Rebiülahir 909 ) senesinde Osmanlilarla Macarlar arasinda da bir anlasma imzalandi. Macarlar tarafindan gönderilen Barhabas Belabi adindaki elçi ile yapilan anlasma yedi yillik olacakti. Buna göre Osmanli Devleti, Macar Krali'ni, Isklovanya, Moravya, Silezya ve Lozasi hükümdari olarak da tanimaktaydi. Buna karsilik Macaristan Krali, Osmanli akincilarinin Kuzey Bosna'da son olarak aldiklari yerlerin Osmanlilarda kalmasini kabul ediyordu. Bu arada Bogdan, Eflak ve Raguza'lilar da anlasmadan istifade edeckelerdi. Buna karsilik bu üç devlet, hem Osmanlilara hem de Macarlara vergi vereceklerdi. Iki taraf ticaret serbestisini ve bu münasebetle tüccarlarin birbirlerinin ülkelerine gidip gelmelerine müsaade edeceklerdi. Macar Krali dört Incil (Matta, Markos, Luka, Yuhanna) üzerine, Osmanli Vezir-i A'zami da Kur'an-i Kerim üzerine yemin ederek bu muahedenâmeyi tasdik etmislerdi. Gerek Venedik, gerekse Macarlarla yapilan anlasmalardan sonra devletin dis güvenligi emniyet altina alinmis oluyordu.

OSMANLI - MEMLÜKLÜ MÜNASEBETLERI

Osmanlilar ile Misir, Suriye, Güney Anadolu ve Hicaz'da hakimiyet süren Memlûk sultanlari arasindaki münasebet, ilk zamanlardan yani XIV. asrin ikinci yarisindan itibaren dostane bir sekilde baslamisti. O dönemlerde, küçük bir beylik olan Osmanlilarin Rumeli'deki muvafakiyetleri ve Islâm dünyasinin sinirlarini genisletmeleri, Memlûk Devleti tarafindan memnunlukla takip ediliyordu. Fakat daha sonra gerek Sultan II. Murad, gerekse onun oglu Fâtih Sultan Mehmed zamanindaki bazi olaylar, iki devletin arasinin açilmasina ve bir müddet sonra da birbirlerine karsi hasmâne (düsmanca) tavirlarin ortaya çikmasina sebep olmustur.

Sultan II. Bâyezid, kendisine muhalefet edip Osmanli tahtinda hak iddiasinda bulunan kardesi Cem'i, dostça karsilayip himaye eden ve ayni zamanda onu mücadeleye tesvik eden Memlûk Sultani Kayitbay'in, Çukurova bölgesindeki Üç-Oklar ile Maras ve Elbistan'a hakim olan Boz-Oklar'i devamli bir surette baski altinda tutmasi üzerine, Dulkadir'li Türkmen Bey'i Alâüddevle Bozkurd Bey'i himayeye karar verir. Sultan Kayitbay, Cem'in Anadolu'ya geçmesine müsaade etmesi onun, Osmanli Devleti'nin aleyhine çalistigini gösteriyordu.Bununla beraber ihtiyati da elden birakmiyordu. Nitekim Bâyezid'in culûsundan sonra Istanbul'a gelen Memlûk elçisi, hem Bâyezid'in saltanatini tebrik etmis hem de biraz sonra bahsedecegimiz ve gaspedilen esyayi getirip teslim ettikten sonra Sultan Kayitbay adina özür dilemisti. Bu hal, aradaki gerginligi bir derece hafifletmisti. Gerçekten, Sultan Kayitbay için baslica siyasî mesele Osmanlilar ile olan münasebet meselesi idi. Arsiv Begelerinden anlasildigina göre (Topkapi Sarayi Müzesi Arsivi, nr. 620l - 6385) Dulkadir Beyi, Sultan II. Bâyezid'i, Memlûk Devleti aleyhine tesvik ediyordu. Öbür taraftan, Hindistan'da Dekkan'da hüküm süren Behmenîler'den III. Muhammed Sah ( l463-l482)'in , Vezir-i A'zam'i Hâce-i Cihan ( Hoca Mahmud Gâvân ) ile Osmanli hükümdarina göndermis oldugu hediyeler, Kayitbay tarafindan müsadere edilmisti. Bu yüzden, Memlûk Sultani'na karsi kirginligini izhar eden II. Bâyezid'in tutumundan endiselenen Memlûklular, bazi tedbirler almak zorunda kalmislardi.Nitekim Karaman Beylerbeyi Hadim Ali Pasa tarafindan "Kubbe Vezirleri"ne gönderilen 888 ( l483 ) tarihli arizadan anlasildigina göre Atabekü'l-Asakir Emir Özbek ez-Zahirî emrinde Halep'te toplanan Memlûk kuvvetleri, Ramazanoglu Eflatun Bey ile maiyetindeki boybeylerinin yardimlarini sagladiklari gibi, Turgutoglu Mahmud Bey'i Osmanlilara müskilat çikarmak maksadiyla Ermenek üzerine göndermislerdi. Turgutoglu'nun, Süleyman Bey'le savastigi bir sirada Alaüddevle harekete geçer.

Baslangiçta Osmanlilar'dan himaye gören Alaüddevle Bozkurd Bey, Nisan l484'te Memlûklular'in Haleb ve Safed naiblerini arka arkaya maglub ettikten sonra Kayseri Valisi Yakub Pasa kuvvetleri ile birleserek, Misirlilarin kurmus oldugu tuzaklardan kurtulmustu. O, Elbistan ovasinda, Osmanli askerinin gayret ve yardimi ile Haleb Naibi'ni öldürüp Kal'atu'r-Rum (Rum Kalesi), Bire (Birecik) ve Anteb Naibleri ile Haleb büyük hacibi basta olmak üzere birçok Çerkez beyini esir etmisti.

Bununla beraber Emir Özbek es-Seyfî, Emir Özdemir ve Emir Mogolbay gibi emirlerin yönettigi Memlûk ordusu, sür'atle Malatya'ya giderek burasini takviyeye muvaffak olur. Malatya kalesine karsi giristikleri tesebbüste muvaffak olamayan Osmanli - Dulkadirli kuvvetleri, Malatya derbendinde kurulan pusuya da düsmüslerdi. Böylece, Eylül l484 yilinda Kayseri Valisi Yakub Pasa'nin komutasindaki Osmanli kuvvetleri ile Dulkadiroglunun kuvvetleri maglub olmuslardi.

Yakub Pasa, zorlukla kaçabilmis, birdenbire Osmanlilarin aleyhine dönüp Yakub Pasa'nin odugâhini yagmalayan Alaüddevle ise Trablus-Sam ve Tarsus Naiblerini serbest birakmak suretiyle Memlûklulara basvurmustu.

Içinde bulundugu malî ve idarî sikintilar yüzünden Osmanlilarla karsilasmayi arzu etmeyen Memlûk Sultani, emirleriyle bir görüsme yapmisti. Bu görüsme esnasinda Atabey Özbek ile diger emirler, Osmanli hükümdarina elçi ve hediye gönderip aralarinin düzelmesini teklif etmislerdi. Bu teklif kabul edildiginden Emir Cani Bey Habib elçi olarak gönderilmisti. Memlûk Sultani Kayitbay, II. Bâyezid'e uygun tekliflerde bulunuyordu. Bu tekliflerden en mühimi de Osmanli Padisahi'nin, elindeki bütün yerlerde "Sultan" olarak kabul edilmesiydi. Memlûk Sultani'nin emriyle Kahire'deki Abbasî Halifesi I. Mütevekkil Alallah tarafindan, buna isaret olmak üzere, Bâyezid'e bir de "Sultanlik Mensûru" gönderilmisti. Sultanlik mensûrunu göndermekle yetinmeyen halife, iki Müslüman hükümdar arasindaki ihtilafin bertaraf edilmesini de tavsiye ediyordu.

Bütün bu tavsiyelere ragmen aradaki rekabet ve bazi kiskirtmalar sonucu iki taraf arasinda savas kaçinilmaz hale gelmisti. Bu yüzden Osmanlilarla memlûklular arasinda l485'de baslayan ve l490 ( hicrî 890 - 895 ) senesine kadar bes sene devam eden ve alti seferde biten savaslar görülmektedir. Osmanlilarin, Karamanogullarini tamamen ortadan kaldirmalarindan sonra, Ramazanogullari ile ayni hududu paylasir olmalari ve Osmanlilardan himaye gören Alaüddevle Bozkurd Bey'in, Memlûklular tarafindan sikistirilmasi da iki devleti karsi karsiya getirmistir.

Bu dönemde, Misir'la son veya altinci sefer diyebilecegimiz seferde, Dulkadiroglu Alaüddevle Bey'in, Osmanlilardan yüz çevirip Memlûk tarafina geçer. O, bununla da kalmayacak oglunu rehine (kulluk) olarak Misir'a gönderdigi gibi, kizini da Atabekü'l-Asâkir Emir Özbek'in ogluna verir. Öyle anlasiliyor ki bu durum, Osmanlilarin, Çukurova'da memlûklulara maglub olmalari üzerine olmustu. Alaüddevle Bey'in Misirlilarla anlasmasi üzerine Osmanlilar yeni tedbirler almak zorunda kalmislardi.

Iki Müslüman devletin birbirleri ile olan mücadeleleri, her ikisinin de yipranmasina sebep olmustu. Zamanla yön degistiren muvaffakiyetlere ragmen devam eden savaslar, özellikle Memlûk idaresini zor durumlarda birakiyordu. Bu yüzden devlet, yeni tedbirler alma mecburiyetini hissediyordu. Memlûk idaresi, iyi teskilâtlanmis bir vergi sistemine sahip degildi. Osmanlilarin, savasa devam edebileceklerinin anlasilmasi üzerine Kayitbay, halktan zorla yeni vergiler almaya karar verir. Dönemin müelliflerince siddetli bir tenkide maruz kalan Kayitbay, Osmanlilara karsi Napoli Krali ile anlasir. Müslüman Osmanli Devleti'ne karsi kurulan bu ittifak üzerine Kayitbay'a tehdid mektubu gönderen Sultan II. Bâyezid'in bizzat kendisi sefere çikma niyetindedir. Bunun için, padisahin otagi, Besiktas'a nakledilmis ve Üsküdar'a geçme hazirliklari baslamisti.

Kismî muharebeler tarzinda uzayan Osmanli - Memlûk çekismesi, Dulkadir Beyi Alaüddevle'nin, Memlûklularin geçici zaferlerine kapilip, onlarin tarafina geçmesi ile daha da gergin bir hal aldi. Bunun üzerine Sultan Bâyezid, kayinpederi Alaüddevle'yi beylikten azlederek, yerine onun kardesi olan ve Vize Sancakbeyi bulunan Sah Budak Bey'i tayin eder. Osmanli sultani, Sah Budak Bey'in yanina Mihaloglu Iskender Bey'in kuvvetlerini de vererek onu Alaüddevle üzerine gönderir. Fakat Memlûk kuvvetlerinden de yardim alan Alaüddevle, Sah Budak Bey'i Elbistan yakinlarinda yenip esir alir. Esir alinan Sah Budak, Kahire'ye gönderilerek orada idam edilir.

Bu basarilar üzerine daha çok cesaretlenen Memlûklular, Emîr Özbek komutasinda Misir ve Dulkadir kuvvetleriyle Kayseri'yi muhasara ile Nigde, Eregli ve Larende'ye kadar akinlarda bulunurlar. Üzerlerine gönderilen Hersekzâde Ahmed Pasa kuvvetlerini yenerek Ahmed Pasa'yi esir alirlar. Iste bu haberi alan II. Bâyezid, bizzat sefere katilmaya karar verecek ve otaginin Besiktas'a nakledilmesini isteyecektir.

Osmanli devlet ricali, Memlûklularla olan savaslarda ugranilan basarisizliklarin, gevseklikten ve isin siki tutulmamasindan meydana geldigini biliyor, ayrica sefer için acele edilmemesi gerektigini düsünüyordu. Ancak bunu hükümdara nasil bildireceklerini bilemedikleri gibi buna cesaret te edemiyorlardi. Nihayet ulemadan Molla Arap demekle söhret bulmus olan Müftü Alaeddin Ali el-Arabî (öl. l496) bu hali, yani harb için acele etmenin muhatarali oldugunu arzederek isi önledi. O, daha önce Ebu Bekir adindaki kadisini Misir'a göndererek basta Atabekü'l-Asâkir Emîr Özbek oldugu halde Memlûk ümerasini barisa yanastirmis, savasin tehlikelerini arzederek dostluk kapisini açmisti. Hoca Saadeddin, Alaeddin Ali el - Arabî'nin mektubundan bahsederken, onun gönül alici sözler söyledigini, "Dinin Nasihat olduguna" temasla bunun geregi olarak barisin yapilmasi icab ettigini söyledigini, Misir Sultani'nin da bundan çok memnun oldugunu yazar. Esasen bu siralarda Istanbul'a kadirgalarla gelip bir nüsha Kur'an-i Kerim ve bazi Hadis-i Serif kitaplarindan ibaret hediyeleri Bâyezid'e takdim eden Tunus Emiri el-Mütevekkil Alallah Osman'in elçisi, bir sefaatnâme ile tavasutta bulunmus ve Tunus'un, Ispanyollar tarafindan hücuma ugradigi su sirada, iki Müslüman devlet arasinda sulh yapilmasi için Emir'in ricasini arzetmisti. Böylece barisa dogru bir adim atilmis oldu.

Nihayet, Cemaziyelahir 896 (Nisan l49l)'de daha önce elçilik vazifesi ile Osmanlilara gönderilmis olan Mamay Haseki serbest birakilir. Bundan sonra o, Osmanli Devleti'nin murahhaslari ile Kahire'ye döner. Osmanli elçisi Bursa Kadisi Seyh Ali Çelebi adinda bir kimse idi. Memlûk Sultani tarafindan huzura kabul edilen elçi, Adana ve Tarsus'un Mekke ile Medine evkafina ait yerler olmasindan dolayi, buralarla diger kalelerin anahtarlarini Memlûk hükümdarina iadeye memur edilmisti. Memlûk Sultani, elçiye büyük ikramlarda bulundu. Daha önce esir edilip hapsolunan Mihalzâde Iskender Bey'le diger esirleri serbest birakir. Bu arada Iskender Bey'i sadece serbest birakmakla kalmaz, ayni zamanda ona hil'at da giydirir. Sultan, Osmanli elçisine karsilik, Emîr Canbulat b. Yasbek'i elçilikle Osmanli padisahina gönderir. Nitekim Istanbul'a gelen müstakbel Memlûk Sultani Emîr Canbulat, birçok siyasî tesebbüslerde bulunmus, daha sonra, yaninda Seyh Bedreddin b. Cum'a oldugu halde tekrar Istanbul'a gelen Mamay el-Haseki, ayni siyaseti devam ettirmistir. Memlûk elçileri, Tunus elçisinin de yardimlariyla barisin yapilmasina muvaffak olmuslardi. Buna göre Gülek Hisari sinir kabul edilerek Çukurova eskiden oldugu gibi Sam'a ilhak edilmistir.

Cem'in sebep oldugu siyasî buhran yüzünden müskül durumda bulunan Osmanlilar, Halil Bey'in ( öl. l5ll) Ramazanogullari'nin basina geçip, Memlûklularin rizasi ile Adana ve Tarsus'a hakim olmalarini kabul ettikleri gibi, anlasma geregince adlari geçen sehirlerin Haremeyn evkafi olan vâridatini ( gelirini) da, kendi gemileri ile Iskenderiye'ye tasimislardir. Nitekim Âsik Pasazade ile Ibn Kemal'den anlasildigina göre meshur Türk denizcisi Kemal Reis, Mekke ve Medine vakif malini l498 ( 903)'de, Iskenderiye'ye gemilerle götürüp, buranin beyine teslim etmistir.

Anlasma ile iki taraf arasindaki baris iade edilmis ise de bu hal, Osmanlilari tatmin etmiyordu. Baris, zaman zaman çikan bazi engeller bertaraf edilmek suretiyle l5 sene kadar devam etmistir.

OSMANLI DEVLETI VE ENDÜLÜS MÜSLÜMANLARI

II. Bâyezid'in hükümdar olarak bulundugu dönemin önemli olaylarindan biri de süphesiz ki Islâm cografyasinin en bati ucunda, baska bir ifadeyle Endülüs'teki Müslümanlarin basina gelen felaket idi. Bu felaketin baslangici esnasinda Osmanli donanmasi, uzak denizlerde savasacak kadar güçlü degildi. Bölgenin Osmanlilara olan uzakligi ve o siralarda Cem Sultan'in, Avrupa'da siyasî bir alet olarak kullanilmasi bir anlamda Osmanlilarin elini ve kolunu bagliyordu. Bunlardan baska, Akdeniz'in öbür ucundaki bu bölgeye ulasmak için, Osmanli donanmasinin gerektiginde yardim alabilecegi bir liman veya sehir de mevcud degildi. Bütün bu olumsuz sartlar da nazari dikkate alindigi zaman Osmanlilarin bu konuda neden daha faal bir rol oynayamadiklari anlasilir.

Hicrî 92 (M. 7ll ) tarihinde Kuzey Afrika'yi bastan basa kat eden Müslüman mücahidler, Ispanya'ya girdikten sonra orayi terk edinceye kadar Iberik yarimadasini medenî eserlerle süslemis, çok sayida kültürel ve sosyal müesseseler meydana getirmislerdi.

Müsümanlar, Ispanya topraklarina ayak basar basmaz, irk, din, dil, mezheb ve soy farki gözetmediler. Got, Vandal, Romali, Hiristiyan ve Yahudi demeyip herkese Müslümanlar gibi haklar tanidilar. Endülüs ( III. Abdurrahman, II. Hakem gibi) büyük hükümdarlar gördü. Parlak devirler yasadi.Orada (Kurtuba Camii gibi) âbideler, (Medinetü'z-zehra gibi) saraylar yapildi. Doguda Bagdad, batida Kurtuba, dünya yüzünde Islâm medeniyetinin gözler kamastiran merkezleri haline geldi. Kurtuba'da kadinlardan alimler, sairler ve muallimler yetisti.

Yedi asri askin bir süre bütün Ispanya, Portekiz ve hatta Güney Fransa'da hükümranligini kabul ettirmis olan Islâm hakimiyeti, bütünüyle yok edilmek isteniyordu. Halbuki bu medeniyet, bütün medenî sahalarda Avrupa'nin üstadi, hocasi ve mürebbisi olmustu. Bu hâkimiyet öyle bir medeniyet vücuda getirdi ki, cihanin en yüksek medenî seviyesine ulasti. Bu medeniyet, Insanligin yüz aklarindan olan ilim, fen, edebiyat ve felsefe dahileri yetistirmisti. Medreselerinde okuyan Hiristiyan ögrenciler, sonradan Avrupa'da kral ve Papa olmuslardi. Endülüs Müslümanlari, Avrupa'daki Hiristiyanlara sadece maddî degil, manevî hasletlerde de öncülük yapmislardi. Insanlik, baskalarini da düsünme, müsamaha gibi konulari anlayip kavramada onlara hocalik yapmislardi.

Bilindigi gibi Endülüs (Vandelozya veya Andalousie), Ispanya'nin güney eyaletinin adi idi. Müslüman ordulari Iberik yarimadasini (günümüzde Ispanya ve Portekiz devetlerinin bulunduklari yarimada) feth etmeye basladiklari zaman bu topraklara "Endülüs" adini verdiler.

Istanbul'un l453 senesinde fethi, diger Islâm ülkelerinde oldugu gibi Beni Ahmer Devleti'nde de büyük bir sevinçle karsilanmisti. Zira, Istanbul'un fethi, Endülüs'teki bu son Islâm devleti açisindan, Hiristiyan dünyasinin tehdidlerine karsi yardim taleb edebilecekleri yeni ve büyük bir Müslüman gücünün dogusu anlamina gelmekteydi. Böylece Endülüs Müslümanlari ile Osmanlilar arasinda hissî bir alaka tesis edilmis oluyordu. Gerçi l477 senesinde Girnata halkinin, Hiristiyanlarin baskilari yüzünden içinde bulunduklari zor sartlardan haberdar etmek ve yardim istemek üzere, Fâtih Sultan Mehmed'e bir elçi gönderdikleri belirtilmektedir. Bununla beraber, Endülüslülerle Osmanllar arasindaki bilinen bu ilk dogrudan iliski ve haberlesme hakkinda daha fazla bir bilgiye sahip degiliz. Iç çekismelerden dolayi küçülüp Hiristiyanlara yem olmaktan kurtulamayan Endülüs'ün (Beni Ahmer Devleti), son sehri olan Girnata da Kral Ferdinand ile Kraliçe Izabella'nin eline düsmek üzereyken Girnata'nin son hükümdari Ebû Abdullah es-Sagir, Afrika hükümdarlarindan oldugu gibi Istanbul'dan da yardim ister. Fakat beklenen yardim saglanamaz. Ebû Abdullah es-Sagir, 89l ( l486) yilinda Istanbul'a bir elçi göndererek Bâyezid'den yardim istiyordu. Elçinin elinde parlak bir de kaside vardi. Ebu'l-Beka Salih b. Serif er-Rundî'ye ait olan bu mersiye, Hiristiyanlar tarafindan Endülüs'teki Müslümanlara yapilan zulüm ve iskenceyi anlatiyor, onlarin çektikleri izdirabi dile getiriyordu. Manzum olarak Türkçe'ye de çevrilen bu mersiyenin bir kismi söyledir:

Hengam-i tamaminda gelir her seye noksan,

Ömründeki hosluklara aldanmasin insan,

Her sey mütehavvil, bu fena sence de meshûd,

Bir lahza meserret göreni, kahreder ezman

......

Siz, Endülüs'ün halini hiç duymadiniz mi?

Her kafile etmisken onu âleme destan,

Acizleri, sizden ne kadar istedi imdad,

Hep öldü, esir oldu, kimildanmadi insan.

......

Dün, her yere sultan iken onlar, bugün eyvah...

Küfr ellerinin hükmüne kulluk ile nalân,

Görseydin eger onlari bikes ve mütehayyir

Eylerdi sana zilletin envaini ilan

......

Görseydin o aglasmayi onlar satilirken,

Saskin hale getirirdi seni ahval ile ahzân

Ya Rabbi! Ayirdilar mâder u tifli (çocuk ile annesini)

Eylerse teferruk nasil ervah ile ebdân (ruhla bedenin ayrilmasi gibi).

Yardimin istendigi sirada II. Bâyezid, bir taraftan Çukurova'da Memlûklular'la, diger taraftan kendisine karsi taht mücadelesi veren kardesi Cem Sultan olayi ile mesgul idi. Nitekim, Endülüs Tarihi adli eserde, bu konuya temasla, elçilerin gönderildigine dair eski tarih kitaplarindaki bilginin dogru olmadigi anlatilarak söyle denir: Hakan-i müsarunileyh (II. Bâyezid) reis-i mezheb-i ruhanî olan Papa'ya iki elçi göndermekle, sayet kral Girnata muhasarasinda israr ve Müslümanlari zarara sokarsa, ülkesindeki Hiristiyanlar hakkinda da ayni muamelenin yapilacagini bildirerek krala vasiyette bulunmasini istemisti.Cem Sultan meselesi gözönüne alindigi zaman bu rivayetin (yani elçi göndermenin ) dogru olmadigi anlasilir. Osmanlilar, bu dönemde, Memlûk gailesi ile mesgul olmalarina ragmen, Girnata heyetini ümitsiz ve üzüntülü bir sekilde göndermek istemiyorlardi. Bunun için bir donanma tertibi ile Akdenize açilmasini saglamis ve Cebel-i Tarik ile Sebte sahillerine taarruz etmek suretiyle Hiristiyanlarin, Müslümanlar üzerindeki agirligini hafifletmek istemislerdi. Bununla beraber o dönemde Portekiz deniz kuvvetlerinin diger devletlerle mukayese edilmeyecek kadar büyük olmasi ve o siralarda Osmanlilarin ne Misir, ne de Tunus gibi bir Kuzey Afrika devleti ile anlasmasinin bulunmamasi, donanmanin fazla bir sey yapamadan dönmesine sebep olmustur. Böylece bu müracaattan önemli bir sonuç alinamadi. Bununla beraber, Girnata'nin müracaatindan bir sene sonra Kemal Reis komutasinda, Ispanya sularina bir Türk donanmasi gönderildi. Ispanya kiyilarini vuran Kemal Reis, buralardaki bir kisim Müslüman ve Yahudiyi kurtararak Istanbul'a getirmisti.Hammer ise, Sultan Bâyezid'in Endülüs Müslümanlari ile ilgili faaliyetleri hakkinda su bilgiyi verir:

"Davud Pasa, Karaman asi asiretlerini itaat altina aldigi sirada Sultan II. Bâyezid, Istanbul'da elçileri kabul ediyordu. Bunlar içinde gerek itimatnâmesinin sekli, gerek maiyetindeki sahislar bakimindan en çok dikkat çekeni, Ispanya'nin son Islâm hükümdarinin elçisi idi. Beni Ahmer'den Girnata hükümdari olan bu zat, Aragon ve Kastil Krali Ferdinand tarafindan agir bir baski altinda bulunuyordu. Müslüman olmayanlarin istilalari karsisinda "Sultanu'l-Berreyn ve Hakanu'l-Bahreyn'den yardim dilemekte idi. Elçinin itimadnâmesi, Elhamra padisahlarinin romantik ve sövalye ruhuna uygun yazilmisti. Bu, Müslümanlarin ugradiklari izdirabi belirten ve Islâm'in Ispanya'da içinde çirpindigi düsüsü dile getiren ve nihayet 700 yildir bu kitada hüküm sürdükten sonra yakinda buradan çikarilacaklarini ifade eden Arapça bir kaside idi. En etkili ve dokunakli tarzda Islâm milletlerinin ve hükümdarlarinin yardim ve merhametlerini diliyordu. Bâyezid, dindar ve ayni zamanda sair oldugu için, Ispanya sahillerini tahrib etmek üzere bir donanma göndermekle buna cevap vermis oldu. Donanma komutanligini Kemal Reis adi ile Hiristiyan donanmalarina korku salan amirale tevdi etti."

Beni Ahmer Devleti, Osmanlilara bas vurdugu gibi Memlûk Devleti'ne de müracaat etmisti. Fakat kuvvetli donanmalarinin bulunmamasi yüzünden onlar da yardim edemediler. Bununla beraber Memlûk hükümdari, Endülüs Müslümanlarina yapilan mezâlimi önlemek için Papa'yi ve Ferdinand'i tehdid ederek, sayet Ispanyollar Girnata Müslümanlarindan el çekmezlerse bütün Filistin Hiristiyanlarini Kamame (Kimame) Kilisesi'nde kestirecegini ve Hiristiyanlara Suriye ile Kudüs kapilarini kapatacagini söylemek üzere bir heyet göndermisti. Fakat bunun da bir tesiri olmadi.

Bütün bu olaylardan sonra Beni Ahmer Devleti, Ocak l492 (29 Safer 897)'de 55 maddeden mütesekkil bir muahede ile teslim oldu. Böylece hakimiyetleri sona erdi. Akd edilen muahede ve teslim sartlarina göre Müslümanlara hangi sekilde olursa olsun kötü muamelede bulunulmayacagi gibi onlarin cemaat haklari da taninacakti. Fakat bu ahde ancak üç hafta riayet edildi. Bundan sonra gün geçtikçe dozu artirilmak suretiyle orada kalmis olan Müslümanlara yapilmadik eza ve iskence kalmadi. Bu arada kurtulmak için oradan çikmak isteyenlere de müsaade edilmiyordu. Çünkü Müslümanlar, san'atkâr ve is sahibi idiler. Fen, ilim, san'at ve ziraat erbabinin çogu Müslümanlardandi. Bunlarin gitmesi halinde memleket bu islerden mahrum kalacakti. Bununla beraber firsat bulanlar kafileler halinde Afrika sahillerine can atiyorlardi. Bunlardan bir kismi da korsanlik yapmak suretiyle Ispanyollari tehdid ediyorlardi.

Öyle anlasiliyor ki Osmanli Devleti, muhtelif sefer ve gaileler sebebiyle Endülüs Müslümanlarina istenildigi sekilde yardimda bulunamamisti. Ancak XVI. asrin ortalarindan itibaren bu isi Cezayir beylerine birakmisti. Bunun için, Kaptan-i Derya ve Cezayir Beylerbeyi olan Kiliç Ali Pasa'ya gönderilen Zilkade 977 (Nisan - Mayis l570) tarihli bir hükümle Ispanya'daki Müslümanlara yardim etmesi emredilmisti. Bunun sonucu olarak birçok Müslüman ve Yahudi Afrika sahillerine geçirilmisti. Bunlardan bir kismi da Adana, Uzeyr, Tarsus, Sis ve Trablussam sancaklarina yerlestirilmistir. Bu muhacirler, kendilerini toplayip üretici bir hale gelineye kadar bes sene müddetle bütün vergi ve resimlerden muaf sayilmislardir.

Müslümanlarin, Ispanya ve Portekiz'in bulundugu Iber yarimadasindaki hâkimiyetleri sekiz asra yakin sürmüstü. Bu hâkimiyet, 2 Ocak l492'de Girnata'nin Katolik hükümdarlara teslim olmasi ile son bulmustu. Böylece, tarihin bir devresi kapanmis oluyordu. Zira Ispanyollarin Girnata'yi isgalleri ve bu esnada isledikleri cinayetler, medeniyet tarihi bakimindan silinmez bir leke olarak kalacaktir. Onlar, yaptiklari ile tam bir barbarlik örnegi sergilemislerdir. Kendilerine medeniyet ögreten ve bu konuda üstadlari olan Müslümanlarin seviyesine ulasamadiklarini isbat etmislerdir. Katolik bir Kardinal'in emriyle Girnata sehrinin büyük meydaninda 500.000 küsur cild yazma kitap yakilmisti. Müslümanlar, bütün Avrupa kütüphanelerindeki kitaplarin yekûnundan fazla olan bu kitaplari, sekiz asirdan beri dünyanin her tarafindan toplamislardi. Insanlik âlemi, bu kitaplarin yakilmasindan dogan boslugu, bugüne kadar telafi edememistir. En degerli müelliflerin en degerli eserleri, atese atilmisti. Bu tarihlerde Avrupa'da l0.000 cild kitabi bir araya getiren hiç bir kütüphânenin bulunmadigini belirtmek gerekir.

Kral Ferdinand ile Kraliçe Izabella'nin, Müslümanlara verdikleri sözlerini tutmadiklarini, medeniyet ve kültür ürünü kitaplarin nasil yakildigini, Müslümanlarin nasil iskencelere tabi tutuldugunu Hiristiyan bir arastirmaci su sözlerle ifade eder:

" Katolik majesteleri Ferdinand ve Isabella, Müslümanlarin tabi tutulduklari teslim sartlarina bagli kalmada basari gösteremediler. Kraliçenin özel günah çikarma papazi Kardinal Ximenes de Cisneros'un komutasi altinda tertiplenen ve geride kalan Müslümanlarin kiliç ve zor kullanilmak suretiyle irtidad (Islâm'dan dönme) ettirilip Hiristiyan dinine sokulmalari maksadina matuf bir askerî harekat l499 yilinda baslatildi. Bu kardinalin ilk isi, Islâmî konularda kaleme alinmis el yazmasi kitaplari toplatip yaktirmak suretiyle piyasadaki dolasimini durdurmak olmustur. Simdi artik Girnata sehri, Arapça yazilmis bu kitaplarin yiginlar halinde yakilmasindan olusan "senlik atesleri"ne sahne oluyordu. Engizisyon adi verilen iskence ve zulüm hareketleri, müessesevî bir hale getirilmis ve yogun bir biçimde devamli isler halde tutuluyordu." Bu yazar, Müslümanlara karsi yapilan iskence ve yakilan binlerce cild kitabin maruz kaldigi insanlik disi davranisi ne kadar yumusatmaya çalissa da yine de dindaslarinin isledigi bu câniyane hareketten bahs etmeden geçemiyor.

Girnata, Araplarin her türlü dinî hürriyetlerine, can ve mallarina dokunulmamak sartiyla teslim olmustu. Fakat Katolikler'e göre " Kâfir Müslümanlar"a verilmis sözün hiç bir ehemmiyeti olamazdi. Böylece, Yeniçagin esiginde beser tarihinin en büyük yüzkaralarindan biri irtikâb edildi. Insanligin müsterek mali olmasi icab eden medeniyetin, o çag için en zarif olan dallarindan biri sistematik bir sekilde imhaya baslandi. Hele cihanin en büyük kütüphânesinin merasimle yakilmasi, yakin zamanlarda bütün Ispanyollar tarafindan bile lanetlenmis bir hadisedir.

BÂYEZID'IN SON SENELERI

Gençliginde, eglenceli ve tatli bir hayat sürmüs denebilen II. Bâyezid, devletin basina geçtikten sonra tamamen farkli bir hayat sürmeye baslar. Saltanatinin sonlarina dogru, kendini tamamen ibâdete veren II. Bâyezid, yasinin ilerlemesi üzerine, devlet islerinin büyük bir kismini vezirlerine birakir. Onun saltanatinin son senelerinde önemli bazi hâdiseler meydana gelmisti. Bunlardan biri hemen hemen bütün bir Osmanli ülkesini ilgilendirecek olan ve "Küçük Kiyamet" denilen büyük depremdi. Ikincisi de sehzâdeler arasindaki rekabet ve tahti ele geçirmek için birbirlerine karsi giristikleri çekisme idi.

KÜÇÜK KIYAMET

Hicrî 9l5 senesinin Rebiülahir ayinin 25. Sali gecesi (l4 Agustos l509) Memaliki - Rûm denilen Amasya, Tokat, Sivas, Çorum ve havalisinde baslayip 45 gün siddetle devam eden depremde halk, iki ay kadar disarda çadir ve örtüler altinda kalip hayatini devam ettirmek zorunda kalmisti. Bu deprem, ayni siddette Istanbul ve Edirne'de de oldu. Gerçekten, l4 Eylül l509'da Istanbul, Osmanli tarihinin kayd ettigi en siddetli ve hizli depremine maruz kalmisti. Küçük kiyamet denilen bu depremde Istanbul'da yüz dokuz cami ve mescid ile bin yetmis ev harab olmustu. Halktan da bes bin kadar insan ölmüstü. Istanbul'un, Egrikapi'dan Yedikule'ye kadar olan üç kat suru yikildigi gibi, Yedikule'den de baslayip deniz kenarindaki Ishak Pasa Semti kapisina kadar harab oldu. Bunlardan baska Fâtih Camii'nin kubbesi ve direklerinin baslari çatladigi gibi imâret, hastahane ve Sahn Medreseleri'nden bazilari ile diger medrselerden bir kisminin kubbeleri yikildi. Fâtih civarindaki Karaman Mahallesi, bastan basa harab oldu. Sultan Bâyezid Camii'nin kubbesi dagildi. Hadim Ali Pasa Camii'nin (Divanyolundaki Atik Ali Pasa Camii) kubbesi düstügü gibi Atmeydani'ndaki sütunlardan alti tanesi devrildi. Yeni Saray (Topkapi Sarayi )'in deniz tarafi yer yer harab oldu. Bu büyük depremde binlerce insan yikintilar altinda gömülü kalmisti. Sadece Vezir Mustafa Pasa'nin konaginda atlari ile birlikte üçyüz süvari hayatlarini kayb etmisti. Köpürmüs ve azgin bir hal almis olan deniz dalgalari, Istanbul ve Galata surlarini asarak sokaklarda tufan meydana getiriyordu. Bu arada eski su bentleri de yikilmisti. Sultan II. Bâyezid, sarayinin duvarlarina güvenemediginden bahçesinde gayet hafif ve tehlikesiz bir çadir kurdurarak orada on gün kadar ikamet eder.

Kirkbes gün kadar araliklarla devam eden bu deprem, Istanbul, Rumeli ve Anadolu eyaletlerinin sâkinlerini sürekli bir heyecan içinde yasatti. Çorum halkinin üçte ikisi, sehirlerindeki toprak kaymalari yüzünden yarilip açilan topraklar içinde yok oldular. Yine bu esnada Gelibolu istihkâmlari da yikildi. Sultan II. Bâyezid'in dogdugu sehir olan Dimetoka bir toprak yigini halini almisti.

Sultan Bâyezid, bu deprem (zelzele) münasebetiyle devletin ikinci payitahti olan Edirne'ye gittiyse de ayni sene Receb ayinin dokuzunda, yani Istanbul zelzelesinden l5 gün sonra Istanbul'dakinin benzeri olan ve ayni siddette bir deprem meydana geldi. Mimar Hayreddin, onbes gün içinde Pâdisah için Edirne'de ahsab bir ev yapti. Pâdisah, bu ahsab evde ikamete basladi. Ayni sene Saban'in üçünde Edirne'de yine benzer siddette bir deprem daha oldu. Tunca Nehri tasarak ve yatagini da asarak depremin yikintilarini kapladi. Üç gün geçit vermeyen Tunca'nin tasmasiyla da bir çok insan öldü.

Rivayete göre Sultan Bâyezid, bu siddetteki bir depremi, vezir ve komutanlarinin halka yaptigi zulmun bir sonucu olduguna inanarak onlari: "Zulüm ve fesadiniz cevr ve bid'atiniz elinden, mazlumlarin ahlarinin atesi, Allah'in gazabina sebep olmustur. Bu, sizin zulmünüzün semeresidir ki, iste ortaya çikti." diyerek ilgilileri azarlamis ve bundan sonraki hareketlerinde dikkatli olmalarini, halka zulüm etmemelerini, haksizlik yapmamalarini söylemistir. Bundan sonra Istanbul'un tamiri için neler yapilmasi gerektigi hususunda ilgililerle istisarede bulunur. Istisare sonunda Istanbul'da yikilan yerleri yeniden yapmak veya tamir etmek için yirmi evden bir kisi ve ev basina yirmi ikiser (yirmi beser oldugu görüsü de bulunmaktadir) akça takdiriyle "Cerahor", yani ücretli amele tedarik edildi. Bu sekilde Anadolu'dan 37 bin, Rumeli'den de 29 bin cerahor çikarilip üç bin kadar mimar ve marangoz getirildi. Bunlardan baska "Yaya"lardan sekiz bin, "Müsellem"lerden de üç bin kisi kireç yakmakla görevlendirildi. Böylece devlet ve millete ait olan yerlerin insaati, 9l5 senesinin l8 Zilhiccesi'nde ( 29 Mart l5l0) baslamis ve altmis bes günde sona ermisti. Bu insaat ve tamiratta, Istanbul surlarindan baska Galata'daki mahzenler, Galata kulesi, Kiz kulesi, Rumeli ve Anadolu hisarlari fenerlikleri, Çekmece köprüleri ile Silivri kalesi gibi önemli yerler de vardi. Sutan II. Bâyezid'in bu çabalari üzerine Istanbul kisa bir sürede adeta yeniden insa edilmis oldu. Bu insaat, bütünüyle Mimar Hayreddin'in nezâreti altinda yapilmisti. Insaatin tamamlanmasindan sonra hükümdarin emri üzerine üç gün ve gece, fakirlere yemek dagitildi.

SEHZÂDELER MESELESI

Sultan II. Bâyezid'in, Abdullah, Sehinsah, Alemsah, Mahmud, Mehmed, Ahmed, Korkud ve Selim isimlerinde sekiz oglu olmustu. Bunlardan Abdullah, Sehinsah, Alemsah, Mahmud ve Mehmed, babalarinin sagliginda ölmüslerdi. Geriye yas sirasina göre Ahmed, Korkud ve Selim kalmislardi. Sehzâde Korkud Saruhan (Manisa), Sehzâde Ahmed Amasya, Sehzâde Selim de Trabzon valiliklerinde bulunuyorlardi.

Pâdisahin yaslanmasiyle birlikte memleketteki düzensizlikler de artmaya basladi. Hayatta kalan sehzâdelerden her biri, iktidari ele geçirmek için gayret ediyordu. Bu gayrete sebep olan saltanat hirsi yaninda, Fâtih Sultan Mehmed Kanunnâmesi'ndeki "Nizam-i âlem için öldürülme" korkusu da vardi. Bu düsünceler, her üç sehzâdeyi de, hayatinin son günlerini yasayan babalarinin yerine geçmek için harekete getirdi.

Devlet adamlari, Ahmed'in yasça büyük, çocuklarinin çok ve babasi gibi uysal olmasi sebebiyle padisah olmasini istiyorlardi. Bütün bunlar, o dönem anlayisi bakimindan Ahmed için birer avantajdi. Ortanca ogul olan Korkud, sessiz, ilim ve musikî ile hayatini geçiren sair ruhlu bir sehzâde idi. Onun bu hali, birçoklari tarafindan sevilmesine sebep olmustu. O da içtenlikle tahta geçmeyi istiyordu. Fakat erkek çocuklarinin olmayisi onun padisah olmasini zorlastiriyordu. Sehzâdelerin en küçügü Yavuz Sultan Selim'di. Onun da Süleyman adinda bir oglu vardi. Sert olusundan ve devlet adamlarini, yaptiklari yanlislarindan dolayi acimasizca tenkid ettiginden, devlet ileri gelenleri tarafindan pek sevilmedigi gibi, padisah olmasi da istenmiyordu. Devlet adamlarinin bu sekildeki görüslerine karsilik ordu, Selim'i destekliyor ve onun, babasinin yerine geçmesini istiyordu. Böylece ülke, asker ve sivil güçler arasinda iki farkli ve birbirlerine tamamen zit olan iki anlayisla karsi karsiya kalmisti.

Sehzâde Korkud

Bâyezid'in, hayatta kalan üç sehzâdesinin ortancasi idi. 872 (M. l467)'de dogan Korkud, dedesi Fâtih'in yaninda yetistiginden, tahsiline itina edilmisti. Bu sebeple âlim, fâzil, sair ve musikisinas bir sahisti. Islâm hukukuna dair genis bilgisi olup Arapça'yi hem anlar hem de yazardi. Babasina gönderdigi bazi mektupari Arapça idi. "Harimî" mahlasiyle siirleri vardi. Dedesi Fâtih'in vefatinda, babasi yetisinceye kadar onun adina saltanata vekâlet etmisti. Babasi zamaninda 888 ( l483 M. ) senesinde önce Manisa Sancagi'na tayin edilmisken, bilahere agabeyi Ahmed'in tesiriyle Istanbul'a uzak olan Teke ili (Antalya) Sancagi'na naklolunmustu. Ilk sancaginin kendisine tekrar verilmesi hususunda babasina mektup yazip istekte bulunduysa da bu istek, sarayca reddedildi. Babasinin ,Ahmed'e olan meyli de onu kizdiriyordu. Keza, Vezir-i A'zam Has'larindan olan ve kendisinde bulunan bir Has'sin, Hadim Ali Pasa'ya verilmesi kendisini çok üzmüstü. Bu sebepler ve memleketin fena idaresi onu kizdirir. Bu sebeple Hacca gitmek için hazirlik yapar. Böylece 8 gemi, 80 kadar asker ve 50 kadar maiyyeti ile l8 yük akça kadar para alir. Durumdan haberdar olan Sultan Bâyezid, Mevlâna Alaeddin (Imam Ali )'yi gönderip Izmir'in, sancagina ekledigini bildirir. Buna karsilik Korkud:

"Bana saltanat gerekmez. Ben, Hz. Peygamber'i rüyamda gördüm. Beni, Hacca davet etti" diyerek babasinin gitmeme teklifini reddeder. Elçi dönüp durumu babasina anlattiginda Bâyezid: "Kazaya, rizadan baska çare yoktur" diyerek adamlarinin yerinde kalmasini emreder. Misir Sultani, Korkud'u çok güzel bir merasimle karsilar. Ona hediyeler verip ikramlarda bulunur. Hatta ona günlük 3000 filorilik bir maas baglar. Memlûk Sultani ile ilk görüsmede Sultan, onu evladi yerinde saydigi için gözlerinden, o da Memlûk Sultani'ni baba makaminda gördügü için gerdanindan öper. Görüldügü gibi Misir'da çok iyi karsilanan Korkud, amcasi Cem Sultan gibi bir maceraya atilmak üzeredir.

Memlûk Sultani, onun tahta çikmak için kendisinden yardim istemeye veya babasi ile arasini bulmaya geldigini zannetmisti. Fakat onun gerçek niyeti, Kudüs ve Haremeyn gibi yerleri ziyaret edip hac etmekti. Ancak, Memlûk Sultani'nin, Osmanlilarla aralarinin açilmasina sebep olur endisesiyle onun hacca gitmesine izin vermedigi belirtilmektedir. Sehzâde Korkud'un, ülke ve memleket arzusu ile babasindan izinsiz gelmis olmasi, pisman olmasina sebep olmustu. Misir Sultani, 9l7 (l5ll M. ) yilinda geri dönen Sehzâdeyi 20 parça gemi ile ugurlar. Sancagina dönen Korkud, babasina pekçok hediyeler göndererek yaptiklarindan dolayi özür diler. Bunun üzerine bazi ilavelerle Saruhan Sancagi kendisine verilir.

Sehzâde Ahmed

Bâyezid'in, hayatta kalan en büyük oglu olup 870 (M. l465) yilinda dogmustur. Babasi tarafindan çok sevildigi gibi Vezir-i A'zam Hadim Ali Pasa da onun tarafini tutuyordu. Bu bakimdan, her an hükümdar olabilirdi. Sehzâde Ahmed, mutedil ve her seyi düsünerek ona göre tedbir alan bir kimse oldugundan, bir kisim devlet erkâni da, onun, babasinin yerine geçmesine taraftardi. Hatta Sah - Kulu (Seytankulu)'yu ortadan kaldirmakla görevlendirilen Hadim Ali Pasa, Sehzâde Ahmed'le görüstügü zaman kendisinin hükümdar olduguna dair padisah nâmina sehzâdeye teminat vermisti. Bununla beraber bu isin, Sah -Kulu isyaninin bastirilmasindan sonra gerçeklesebilecegini söylüyordu. Bundan dolayi Sehzâde Ahmed, kendisini hükümdar bilerek askere ve komutanlara ihsanlarda bulunuyordu. Bununla berabr kendisine bey'at ettirmek istedigi yeniçerilerin "Padisahimiz hayatta oldukça kimseyi hükümdar tanimayiz" diye onun bu pesin kararina karsi çikip red cevabi vermeleri, sehzâdeyi müteessir etmisti. Ahmed, en çok kardesi Korkud'un hükümdar olacagindan endise ediyordu. Sehzâde Ahmed'in en samimi taraftari olan Hadim Ali Pasa'nin, Sah - Kulu olayinda ölümü, bunun isini biraz bozmus ise de gerek babasi, gerekse diger devlet erkâni, bu arada Rumeli'de Mihalogullari ve diger beyler kendisini istiyorlardi. Hatta Rumeli akincilari " Biz, sana tabiyiz ne durursun" diye Ahmed'e haber göndermislerdi. Fakat Hadim Ali Pasa'nin ölümü üzerine onun Sah - Kulu asilerini takip etmeyip Amasya'a gidisi yeniçerilerin hosnutsuzluguna sebep olmustu.

Sehzâde Ahmed, en büyük taraftari olan Hadim Ali Pasa'yi kaybedince çok üzüldü. Anadolu ve Kapikulu halkina agir sözler söyledi. Ordu ile arasindaki sogukluk bir kat daha fazlalasti. Hele Yavuz Sultan Selime'e Avrupa'da bir sancagin verildigini isitince hiddeti bir kat daha artmisti. Bu yüzden, Sah - Kulu isini bir tarafa birakarak, Selim meselesini takib etmeye basladi. Anadolu'yu Kizilbas'tan temizlemeye ugrasacagina Afyon'da oturarak Anadolu'nun yakilip yikilmasina ve halkin soyulmasina, devlet kuvvetlerinin yenilmesine âdeta seyirci kaldi. Günlerini, padisahlik hayallerinin tahakkuku için Edirne'ye ulak ve mektuplar göndermekle geçirdi. Sehzâdenin bu hali, Anadolu halki ve askerlerinin gözünden kaçmadi. Böyle bir tutum ve davranis, onun, halk nazarindaki itibarinin düsmesine sebep oldu.

Sehzâde Selim ve Hükümdar Olusu

Sultan II. Bâyezid'in hayatta kalan üçüncü oglu idi. Annesi Dulkadiroglu Alâuddevle'nin kizi Ayse Hatun'du. Babasinin Sancakbeyi olarak bulundugu Amasya'da dünyaya gelmis olup dogum tarihi 875 ( l470 ) olarak kabul edilmekle birlikte hicrî 87l veya 872 seneleri olabilecegi de belirtilmektedir. Selim de Sehzâde korkud gibi dedesi Fâtih'in yaninda büyüdü. Devrin hocalarindan ders aldi. Sehzâde Ahmed ve korkud'un yumusak huyluluguna karsilik Selim, sert, cevval ve hareketli idi. Sairlik yönü de bulunan Selim,Türkçe, Farsça ve Tatarca siirler söylerdi.

Sehzâde Selim, babasinin, uzun zamandan beri bozulmaya yüz tutan devlet islerinden müteessiren saltanati terk edecegini haber aldigi için, tertibat almayi uygun görmüs olmalidir. Bilindigi gibi bu dönemde, hanedan içinde henüz bir "Verâset-i Saltanat Kanunu" bulunmadigindan, Fâtih kanunnâmesi geregince hükümdar olan sehzâde, diger kardeslerini "Nizâm-i âlem" için öldürebilirdi. Bu sebeple Selim, kardesleri olan Ahmed ve Korkud'un durumlarini gözden irak bulundurmuyordu. Bununla beraber, Istanbul'a uzak olmasindan dolayi saglikli haberler de alamiyordu.

Sehzâde Ahmed, yumusakligi ve sakin hali ile bütün devlet erkâninin takdirini kazanmisti. Halbuki Selim, atakligi ve sertligi ile taniniyor, bu yüzden de kendisinden çekiniliyordu. Nitekim, bu siralarda Erzincan ve çevresinde faaliyette bulunan Sah Ismail'i o mintikadan uzaklastirdigi gibi, Gürcüler üzerine de sefer yaparak o taraflarda da kendisini göstermis oldugundan onun bu hal ve tavirlari babasina karsi " serkesâne vaziyet aldi" seklinde gösterilmisti. Sehzâde Selim, saltanati elde etmek isteyen kardeslerine karsi hazirliklar yapmis, kendisine bagli olan kuvvetlerden baska, Kirim Hani kuvvetlerinden de istifade etmisti. Nitekim, Rumeli'ye geçtigi sirada Kirim Hani'nin küçük oglu komutasinda yaninda üçyüz elli kadar Tatar askeri vardi. O, taraftarlari vâsitasiyle Yeniçeri Ocagi'ni da elde etmisti.

Sehzâde Selim'in, Rumeli'ye geçtigi haberi Istanbul'a ulastigi zaman devlet erkâni, padisahi Edirne'ye götürmek üzere yola çikarmisti. Bu sayede Selim'in üzerine asker de sevk edilecekti. Bu durumu ögrenen Selim, " asi olmadigini ve babasina tazimlerini arz için geldigini " bildirmisti. Bu arada babasi tarafindan kendisine nasihatta bulunmak üzere gönderilen elçiye iltifatlarda bulunmustu.

Selim'i sevmeyip onun aleyhinde bulunan kimseler, bu durumu kabul etmeyerek Selim'in üzerine Rumeli beylerbeyi Hasan Pasa'yi göndermislerdi. Fakat Hasan Pasa, harb etmeden Edirne'ye dönmüstü. Bunun üzerine padisah bizzat kendisi Selim'e karsi harekete geçmisti.

Bâyezid, ihtiyar oldugundan araba ile hareket edip Çukurçayir'da Selim'in ordugahinin karsisina gelmisti. Selim, ordusuna, karsi taraftan bir taarruz vaki olmadikça harekete geçilmemesi emrini vermisti. Bu esnada, Sultan II. Bâyezid'e, binmis oldugu arabanin penceresinden, elini öpmek üzere gelen oglunun kuvvetleri gösterildigi zaman padisah, üzüntüsünden aglamisti. Sehzâde Selim'e taraftar olmalari ihtimal dahilinde buluan Rumeli akinci ve sancakbeylerinin istirham ve istekleri üzerine muharebeden vaz geçilerek iki taraf arasinda bir anlasma saglandi. Buna göre Selim'e bir heyet gönderilip simdilik babasi ile görüsmesine imkân bulunmadigi, bununla beraber Sehzâde Ahmed'in veliahd olarak tayin edilmeyecegi bildirilmisti. Ayrica, Rumeli'den istedigi Semendire sancaginini kendisine tevcih edildigi bildirildi.

Bâyezid, sehzâdelerinden hiç birini, digerlerine tercih etmeyecek ve onlardan birini veliahd yapmayacagina dair bir de ahidnâme yazdirarak bu olayin ilk safhasini kapatmis oluyordu. Böylece veliahd tayini isini önlmeyi basaran Selim, emri altindaki askerle Semendire'ye gitmeyip, Rumeli beylerinin karari ile Eski Zagra ve Filibe taraflarinda kalarak Semendire'ye bir vekil göndermist.

Vezir-i A'zam Hadim Ali Pasa'nin, Sah - Kulu olayinda sehid olmasi ve o siralarda, Karaman Valisi olan oglu Sehinsah'in vefat haberini almasi üzerine çok üzülen Sultan Bâyezid, Edirne'den Istanbul'a hareket edip saltanattan çekilmeyi düsünür. Böyle bir durumda kimin saltanata gelecegi meselesi tekrar gündeme gelir. Devlet erkâni, Sehzâde Ahmed'in, babasinin yerine geçmesine taraftardir. Fakat Hadim Ali Pasa'nin yerine Vezir-i A'zamliga gelen Hersekzâde Ahmed Pasa, bu görüse katilmamaktadir. Bununla beraber yapabilecegi fazla bir sey de yoktur. Daha önce Selim'e hiç bir sehzâdenin veliahd olmayacagina dair söz verilmis olmasina ragmen Ahmed, tahta geçmek üzere Istanbul'a davet edilir. Filibe'de bulunan Sehzâde Selim, adamlari vâsitasiyle bütün bu görüsme ve gelismelerden haberdar olur.

Selim, alinan kararin, kendisine verilen ahidnâmeye aykiri oldugunu görünce 40 bin kisilik bir kuvvetle Çorlu'da babasinin kuvvetlerinin bulundugu Karisdiran Ovasi'na gelir. Sehzâde Ahmed taraftarlari, II. Bâyezid'i, Selim'in aleyhine tahrik için arabasinin örtüsünü kaldirarak "Elinizi öpmeye gelen oglunuzun kuvvetini görün, müretteb ve müsellah (silahli) askerlerle ogul babayi böyle mi ziyaret eder?" diyerek padisahi ogluyla savasa tahrik etmislerdi.

9l7 Cemaziyelevvel'inin sekizinci günü (Agustos l5ll )'de iki taraf arasinda meydana gelen muharebe, Selim'in aleyhine sonuçlanir. Bundan sonra, Sehzâde Ahmed'in hükümdarligi kesinlesmis gibi olur. Bu sebeple Ahmed Istanbul'a davet edilir. Bununla beraber Hersekzâde Ahmed Pasa, daha önce verilmis ahidnâmeye sadik kalinmasini isteyecek ve fakat sözünü dinletemeyecektir. Sehzâde Ahmed, aldigi emir üzerine sür'atle Istanbul'a dogru yola çikip Gebze'ye, oradan da Maltepe'ye gelir. Fakat yeniçerilerin kendisini istememeleri ve Istanbul'da bazi isyan hareketlerine girismeleri üzerine tekrar Anadolu'ya döner.

Selim'in aleyhtarlari, Ahmed'in muvaffak olamamasi üzerine bu defa da Sehzâde Korkud'u hükümdar yapmak üzere onu Istanbul'a davet ederler. Manisa'da bulunan bu sehzâde, sür'atle Mihalic'e, oradan da kayiklarla Davut Pasa iskelesine gelip karaya çikar. Önce yeniçeri ocagina gitmis sonra babasini görüp kardesi Ahmed'den kaçtigini söyler. Yeniçeriler, Korkud'a karsi saygida kusur etmezler, ancak Selim'den baskasini hükümdar olarak istemediklerini de münasib bir sekilde anlatirlar.

Bütün bu gelismeler karsisinda, idareyi Selim'e terk etmekten baska çare bulamayan II. Bâyezid, oglu Selim'i Istanbul'a davet eder. Sehzâde Selim, kara yolu ile Kefe'den Akkirman'a oradan da Rumeli'ye geçip Istanbul'a gelir.Devlet erkâni tarafindan karsilanip tebrik edilen Selim'in, Divân-i Hümayûn'a gelip babasinin elini öpmesi istenir. Fakat bir suikast olur endisesiyle Selim, ancak at üzerinde babasi ile görüsmeyi kabul eder. Ertesi gün Selim, bütün devlet ricalinin hazir bulundugu bir sirada babasi ile görüsür. Bâyezid, oglunun hükümdar olmak istedigini ve askerle bir kisim devlet adaminin da bunu destekledigini görünce, diger sehzâdelerden herhangi birinin kendisine muhalefet etmedikçe öldürülmemesi sözünü de aldiktan sonra saltanati kendisine terk eder. Böyece 8 Safer 9l8 Cumartesi (25 Nisan l5l2) günü vezirler saraydan çikip Selim'in saltanata geçtigini ilan ederler. Yavuz Sultan Selim'in tahta geçis tarihi olarak 7 Safer gününü veren kaynaklar da (M. Süreyya, Sicill-i Osmanî, I, 38) bulunmaktadir. Bundan sonra Selim gelip babasinin elini öper ve onun hayir duasini alir. Bu esnada II, Bâyezid, ogluna su ögüdü verir:

Kâfirin katline eyle ihtimam

Kim anunla tutar din-ü mülk nizâm

Padisah oldunsa adli pise et (önde tut)

Zulm-ü bidad (adaletsizlik) eyleme endise et

Merhamet et âciz u bi-çareye (çaresize)

Sefkat eyle bi-kes (kimsesiz) u âvareye

Tangri içün it ehl-i ilme ihtiram

Derdmend ( dertli)in hatirin hos gör müdam

Müfsidin neslini kes ger sah isen

Adle meyl et bende-i Allah (Allah'in kulu) isen.

Öyle anlasiliyor ki Yavuz Sultan Selim, babasina, kardesleri rahat durduklari müddetçe hayatlarina dokunmayacagina dair söz vermisti. Verdigi bu söz sebebiyle gelisi ve tahta çikisi esnasinda, Istanbul'da bulunan kardesi Korkud'a saygi gösterdi. Onu, Saruhan Sancakbeyligi'nde birakti. Kirim Hani'na bir mektup yazarak padisah oldugunu ve yaninda bulunan Sehzâde Süleyman'i göndermesini bildirdi. Yavuzun, padisah olusu, gerek Istanbul, gerekse bütün bir devlette büyük bir sevinç ve cosku ile karsilandi. Hakkinda medhiyeler yazildi. Fakat kardesi Sehzâde Ahmed ve ogullari bu haberi hiç begenmediler. Bu sebeple Murad (Ahmed'in oglu ) Amasya'da, Ahmed ve Alâeddin Konya'da Selim'in hükümdarligini tanimadilar. Onlar da müstakil birer hükümdar gibi yasamaya basladilar.

Selim'in tahta geçisi, gerek Osmanli, gerekse Sünnî Islâm dünyasi için hayirli bir hareket olmustu. Zira, bir bakima Iran'in ileri karakolu olarak vazife gören Siîlik, II. Bâyezid döneminde Osmanli topraklarinda faaliyet gösterirken, Sünnî akide ve tarikatlar, bu istilaci hücuma ayni cins silahlarla mukabele edemiyorlardi. Daha önce de temas edildigi gibi bir "Mehdi" hikayesinin arkasina siginan bu sekavet ve saltanat ihtirasinin maskesini düsürmek gerekiyordu. Bu da ancak Selim gibi ileriyi gören, ufuktaki büyük tehlikeyi sezen, sert, cevval ve dirayetli bir idareci ile mümkün olurdu. Ülkeye sizmaya çalisan bu Siîlik tehlikesi, onu, babasina karsi gelmeye kadar götürdü. Kendisinin ve memleketin halini " pederimle görüsüp ahval-i devleti sifahen arz etmek muktezay-i maslahattir" diye ayak diredigi halde, kendisini istemeyen devlet adamlari, onun bu talebini yerine getirmekten siddetle çekindiler. Onlar, sadece babasinin elini öpmeyi kast eden bir kimse, böyle bir ordu ile nasil gelir diyerek babasi ile görüsmesine bile müsaade etmediler. Onlara göre yasli hükümdar, tahtini ogullarindan birine terk edecekse, bu, herhalde ele avuca sigmaz Selim degil, babasi gibi yavas ve halim Sehzâde Ahmed olmaliydi.

Anlasildigi kadari ile Selim, her iki kardesini de Osmanli tahti için kifayetli görmüyor ve dedesi Fâtih Sultan Mehmed'den sonra devletin maruz kaldigi tehlikeleri ortadan kaldiracak ve bükülen belini, sadece kendi çabalarinin dogrultabilecegine inaniyordu.

II. BÂYEZID'IN SAHSIYETI VE VEFATI

O, yaratilisi itibariyle, babasina pek benzemiyordu. Bu yüzden onun kadar hareketli, cevval ve atak degildi. Bu sebeple o, daha sakin ve daha rahat bir hayati seviyordu. Bu bakimdan, onun hayatini, iki devreye ayirmak mümkündür. Bunlardan biri, sehzâdelik hayati ile saltanatinin ortalarina kadar olan dönem, digeri de belirtilen dönemden itibaren, ölümüne kadar geçen devredir. Yerli ve yabanci kaynaklar onun yasantisi ve özellikleri hakkinda bize tafsilatli bilgiler vermektedirler. Nitekim, Venedik elçisi Andre Gritti, onu söyle tavsif eder:

"Bâyezid'in boyu ortadan yüksek olup rengi zeytunîye çalar. Çehresi, zihnen ciddi ve agir seylerle mesgul bulundugunu gösteriyor. Fitratan magmum ve mahzundur. En mes'ud hadiselerin zuhûrunda bile asla sevinip fazla gülmez. Hiç sarap kullanmaz, az yemek yer, ata binmekten pek zevk duyar, giriftar oldugu nikris illeti men etmezse en sevdigi sey av eglenceleri ve at talimleridir. Dinî merasimin hiç birini ihmal etmez, pek çok sadaka dagitir. Felsefede behre ve malumati olmakla övünür, kozmografa (astronomi) ile fazla mesgul olur."

Bâyezid, gerek faziletli bir hükümdar olusu, gerekse iyi ahlâkindan dolayi komsu hükümdarlar ve kendileri ile anlasma aptigi devlet reisleri üzerinde bir hürmet hissi uandirmisti. Kendileri ile birçok defa muharebe etmis olmasina ragmen Misir'da vefati duyulunca, gerek Memlûk hükümdari, gerekse Kahire halki tarafindan giyabî cenaze namazi kilinmisti.

II. Bâyezid, saltanati oglu Selim'e devr ettikten sonra, arzusu üzerine yirmi yük (2 milyon akça) yillik maas tayiniyle dogum yeri olan Dimetoka'ya gitmek ister. Bâyezid Han, yasli ve rahatsiz olmasina ragmen bu yolculuga çikmak ister. Yavuz Sultan Selim, Edirnekapi'ya kadar yaya olarak babasina refakat edip onu tesyi eder. Bu arada baba, ogluna devlet idaresi hakkinda tecrübelerine dayanarak nasihatlarda bulundugu gibi, oglu da onun hayir duasini taleb ederek ellerini öper. Babasinin arzusu üzerine Edirnekapi'dan geri döner. Yavuz Sultan Selim, babasinin hizmetinde bulunmak üzere Rumeli beylerbeyi Hasan Pasa ile Defterdar Kasim Çelebi'yi ve Tabib Ahî Çelebi denilen Mehmed b. Kemal'i tayin edip gönderir. Bâyezid, daha Dimetoka'ya varamadan yolda vefat eder. Vefat yeri hakkinda farkli bilgiler bulunmaktadir. Buna göre onun vefat ettigi yer: Çekmece, Sazlidere, Çorlu'nun yakinlari, Edirne yakinindaki Sögütlüdere veya Hafsa kasabasinin Abalar köyünden biridir. l0 Rebiülevvel 9l8 (26 Mayis l5l2)'de Nikris illetinden vefat ettigi zaman 67 yasinda bulunuyordu. Babasinin ölüm haberini alan Yavuz Sultan Selim çok üzüldü. Korkud, Ahmed ve diger sehzâdeler de haberi duyunca üzüldüler. Halk da üzülmüs olacak ki, karalar giymeye basladi. Yavuz, Yunus Pasa'nin, na'si Istanbul'a getirmesini emretti. Yunus Pasa da na'si yikatip kefenleyerek Istanbul'a getirir. Basta Yavuz Sultan Selim olmak üzere ulema, devlet erkâni ve halk tabutu karsiladilar. Bundan sonra cenaze namazini kilip onu, yaptirdigi câmiin önündeki hazir olan kabrine defnettiler. Yavuz, babasinin kabri üzerine altigen bir türbe yaptirdi.Türbe için, türbedâr, hafiz ve bakicilar tayin etti. Bunlar, gece gündüz onun ruhu için hatimler indirip dualar ettiler.

Kaynak: Osmanli tarihi

by Muhammed Faruk


YAVUZ SULTAN SELIM

bismi6.gif (14126 Byte)

YAVUZ SULTAN SELIM

Kaynaklarin, ortaboylu, toparlak ve kirmiziya çalan beyaz yüzlü, çatik kasli, beyaz disli, omuzlari ile gögüs arasi açik, sakalsiz, pala biyikli, sert bakisli, cesur, gayretli, çok mahir bir avci, harp sanatinda emsalsiz bir komutan olarak bildirdikleri Yavuz Sultan Selim, âlim ve edipleri seven, Sark dillerinden Arapça ve bilhassa Farsça'ya tam manasi ile vâkif bir hükümdar idi. Kendi el yazisi ile olan Farsça manzumeleri, Topkapi Sarayi Müzesi Arsivi'nde bulunmaktadirlar. Yavuz Sultan Selim, hem Farsça hem de Türkçe siir söyleyebiliyordu. Farsça olan Divân'i l306 yilinda Istanbul'da basilmis olup, l904 tarihinde de Alman Imparatoru Wilhelm II.'nin emri ile Paul Horn tarafindan Berlin'de yeniden nesredilmistir. Trabzon'daki valiliginden itibaren meclisinde sairleri bulundurmayi aliskanlik haline getirmisti. Câfer Çelebi, Ahi ve Revânî, onun meclisinin müdavimleri idiler. Siyer ve Tarih ilminde epey mütalaasi oldugundan bu konuda mahir bir sahsiyet olarak kendisinden söz edilmektedir. Bos zamanlarini âlim ve ediplerin meclislerinde geçirmekten hoslanirdi. Ilmi sever ve ülemaya hürmet ederdi. Tarih, felsefe ve tasavvuf sahalarinda genis bir bilgisi vardi. Özellike edebî bir lisanla ve pek muglak olan "Tarih-i Vassaf"i çokça mütalaa ederdi ki bu, onun ilimdeki yüksek vukufunu göstermektedir. Hazarda olsun seferde olsun, vakit buldukça ilmî mütalaalar ile mesgul olurdu. Nitekim, Misir'dan Istanbul'a gelinceye kadar Ibn Tagriberdî'nin "en-Nücûmu'z-Zâhire" adli eserini Ibn Kemâl'e tercüme ettirerek menzillerde parça parça kendisine takdim edilen tercümeleri okurdu. Yine o, Misir'daki ikameti esnasinda, Hind ve Çin haritalarini yaptirmisti. O, sair, mutasavvif ve filozof bir hükümdardi.Uzunçarsili'nin degerlendirmesiyle o, Osmanli hükümdarlari arasinda ilim itibariyle en yüksegi idi. Sam'in Sâlihiyye semtinde câmi ve imâret insa ettiren Yavuz Sultan Selim, oradaki Muhyiddin Arabî'nin türbesini de bulup yaptirdi. Böylece o, ( ) Sam'daki bu tesisler ile Konya'da Mevlevî Tekkesi'ne getirdigi sudan baska bir hayir yapamamisti. Zira benzer hayir isleri için fazla zaman bulamamisti. Hatta Istanbul'daki kendi câmiinin bile temellerini attirmis fakat ikmâline imkân bulamamisti. Osmanli Devleti'nin 9. hükümdari olan Yavuz Sultan Selim, Müslüman - Türk âleminin ilk halifesi olarak dünyada ilk defa "Hâdimu'l-Haremeyn es-Serifeyn" ünvanini almisti. Babasi II. Bâyezid, annesi Dulkadiroglu Alaüddevle'nin kizi Ayse Hatun'dur. Babasinin sancak beyi olarak bulundugu Amasya'da dünyaya gelen sehzâdenin dogum tarihi hakkinda verilen kayitlar, hicrî 87l, 872 ve 875 (m. l466, l467 ve l470) yillari seklinde epey farkliliklar göstermektedir.

Kaynaklar, Ikinci Bâyezid'in, hayatta kalan ogullarinin en küçügü olan Yavuz Sultan Selim'in, sahsiyeti ve yönetimdeki enerjisi hakkinda yeterli bilgi verirler. Kendi ifadesine göre, Trabzon Sancak beyligine 887 (l482) veya 892 (1487) yilinda tayin edilmisti. Öyle anlasiiyor ki o, diger sehzâdelere göre daha cevval ve enerjikti. Ileri görüslü bir sehzâde olan Selim, sert bir yaratilisa sahipti. Yapacagi islerde karar vermeden önce çok düsünür, etrafindakilerle konusur ve bundan sonra kat'i bir karara varirdi. Istisare ve arastirmadan sonra varilan karardan dönmezdi. Bu konuda önüne çikacak bütün engelleri ortadan kaldirmak gayesiyle elinden geleni yapardi. Kararlarini uygulayabilmek için planli bir sekilde çalisirdi. Adam seçmesini iyi bilirdi. Bütün bunlar, onun, pâdisah olmasinda ve basarili isler yapmasinda birinci derecede rol oynadi. Babasinin yerine geçip Osmanli tahtina oturmayi kafasina koydugu zaman, en çok güvendigi adamlarini Istanbul veya sehzâdeler yanina gönderdi. Onlardan aldigi raporlar sayesinde gerekli tedbirleri alarak, varmak istegi hedefe emin adimlarla ulasmaya çalisti.Zira adamlari nasil hareket etmesi gerektigi hakkinda da kendisine yol gösteriyorlardi. Onun, tahta geçmeden önce kullandigi casuslar, Istanbul, Edirne ve Amasya'da esen havayi koklamakla kalmadilar, ayni zamanda Selim hakkinda genis propaganda yapma imkânini da buldular. Istihbarati saglam olan bu adamlari sayesinde dünya siyasetine de vâkif bulunuyordu. Bundan dolayi cülûsundan önce taninmayacak bir sekilde Iran ve Arabistan'i gezdigine dair söylentiler çikmisti. Devlet hazinesini devamli surette dolu tutmak ister, debdebe ve ihtisamdan hoslanmazdi. Sadeligi severdi. Milletleri idare etme hususunda büyük bir kabiliyet göstermisti. Ülkesinin her tarafinda yalniz adaletin hakim olmasini isterdi.

Gerek Selimnâmelerde, gerekse diger kaynaklarda onun nasil bir hükümdar olduguna, tebeasi (halki) için nasil çalistigina, devletinin daha iyi bir sekilde idare edilip bütün Müslümanlari nasil bir birlik altinda toplayacagina ve bizzat kendi özelliklerine dair epey bilgi bulunmaktadir. Kesfî'nin Selimnâmesi'nde ifade edildigi üzere tahta geçtigi gün, babasi II. Bâyezid, kendisine bazi tavsiyelerde bulunarak söyle demisti:

"Ey nur-i didem (ey gözümün nuru) ve ey surûr-i sinem, bugün ki emr-i Rabbânî ve takdir-i Yezdânî birle mâlik-i mülk-i diyar ve serîr-i saltanata sehr yar oldin, gerekdir ki âd u sanimiz ve nâm u nisanimiz gözleyip ve âbâ-i kiramimiz ve ecdad-i izamimiz izini izleyüb sâhân-i kadim muktezasinca ve padisahân-i azim müddeasinca def'-i mezâlim-i esrâr (kötülerin zulmünü ortadan kaldirip yok etmek) ve ref'-i mekâdir-i ahyar kilub nâm-i nikle (iyi bir isimle) âleme tolasin..." Kesfî'nin, devam eden ifadesinde, Yauz Sultan Selim'in, babasinin bütün isteklerini yerine getirdigini, iyi ve bilgili insanlarla nasil istisarede bulundugunu, dogruluktan ve devlet ile halkin menfaatlerini kollamaktan ayrilmadigini ögreniyoruz. Hammer, Cenabî'nin, kismen sadelestirdigimiz asagidaki ifadeleri ile ondan su sekilde bahseder:

Selim, uzun boylu idi. Giyimine dikkat etmeyi severdi. Ince zevki ve zerafetiyle temayüz etmisti. Kaftani kiymetli islemelerle süslü idi. Kendisinden önceki hükümdarlar silindirik biçimde ve asagi kisminda tülbent sarili bir kavuk giymislerdi. Sultan Selim ise bunun yerine yuvarlak ve yukarisi tamamiyle sal ile örtülmüs bir kavuk kabul etti ki, buna "Selimî" denilmektedir. Kendisinden öncekiler sakal biraktiklari halde o, sakalini tiras ettirerek biyiklarini birakti. Yuvarlak yüzlü olan Yavuz Sultan Selim'in gözleri büyük ve parlak idi. Siyah ve sik kaslari ile büyük biyiklari da onun bütün güçlü ve heybetli niteliklerini belirten sahsiyetini karekterize ediyordu. Fikrinde cür'et ve ziyadesiyle selamet vardi. Siiri sever ve muvaffakiyetle söylerdi. Öfkeli, sert, baskiya egilimli olarak kendisini bütünü ile halkin islerine hasretmisti. Yeryüzünde düzeni koruma azminde idi. Bu yüzden savasi ihtirasli denecek sekilde severdi. Onun bu karekteri, yeniçerilerin kendisini sevmesine sebep olmustu. Benzeri görülmeyecek kadar olaganüstü bir dinamizme sahipti. Ne yeme - içmeye, ne de harem zevklerine düskündü. Günlerini avlanmak veya silah kullanmakla geçirmeyi arzu ederdi. Zamaninin çok azini uykuya ayirdigindan gecelerinin büyük bir kismini tarih veya Farsça siirler okumakla geçirirdi. Olaganüstü bir zekâya sahip büyük bir padisahti. Çogu zaman halk arasinda gezer ve taninmamak için her defasinda elbisesini degistirirdi. Birçok mahremleri vardi ki, her tarafa girip çikar ve olup biten seylerden kendisine haber getirirlerdi. Selim, Iran, Türk ve Arap siirinde temayüz etmisti. Misir seferi esnasinda Ravza Adasi'nda bulundugu sirada, emri üzerine insa edilmis bir Arap köskünün duvarina kendisine ait olan iki beyit yazdirmistir." Hammer'in, Yavuz Selim'le ilgili olarak gerek Cenabî, gerek baska kaynaklardan yaptigi pek çok alinti bulunmaktadir. Bununla berber biz bunlarin üzerinde fazla durmaksizin, hemen hemen bütün kaynaklarin verdigi bilgilerle onu söyle tanitmak istiyoruz:

"O, Pâdisahlik hasletlerini tamamiyle sahsinda toplayan, sert ve sasmaz bir disipline, tuttugunu koparir bir azim ve iradeye, son derece cevval bir dinamizme sahip oldugu için Osmanlilarca "Yavuz" adi ile anilan bir sultandi. Babasinin feragati üzerine cihanin en büyük askerî ve siyasî kudretine sahip olan Osmanli hakanlik tahtina çikti.

Yavuz Sultan Selim de l5l0 senesinde Korkud gibi pâdisah olmayi kafasina koymustu. Bununla beraber belirtilen senede Sehzâde Ahmed'in padisah olacagi sayiasi yayilmisti. Bu durum karsisinda sehzâdeler sancak degistirmek ve Istanbul'a daha yakin olmak için babalarina basvuruyorlardi. Nitekim bu sebeple Yavuz da babasina bir mektup göndererek Trabzon'dan sikâyet ediyordu.O, mektubunda söyle diyordu:

" Bu vilayette galle cinsinden nesne bitmeyüb killeti ve zarureti aleddevam oldugu sebepten sancak beyi olanlar, acz ve furûmande kalurlar imis. Tereke tasradan gelür imis. Bende-i fakir geleliden beru hemçünan galle gemi ile ve bazi Türkman canibinden gelür. Bu yerin bid'ati ziyade olmagin evvelki zamandan simdi az gelür olmustur. Bizim hod bir gemi yapmaga takatimiz yoktur. Kendu maslahatimiza göre amma tereke bulundugu takdirde dahi bu miktar dirlikle ne verecek ve ne alacak bulunur. Elhasil bu mertebede zaruret çekilir ki, vasf olmak hadd-i imkândan hariçtir. Hâsâ, Hüdâvendigâr'in eyyam-i devletinde ki, bende-i hakir a'da agzinda bir vechle killet ve zaruret içinde kalub a'da halimize muttali ola. Iç illerde refahiyette olan sehzâde bendelerünüz bunca âli himmetle yaylaklarinda ve âb-i revanda ve mürg ü zarlu sahralarda her nev'iyle huzurda ve refahiyette iken mezid-i merhamet rica ederler. Ümmizdir, yevmen fe yevmen ziyade rif'atte ve refahiyette olalar. Halbuki bende-i zaif dokuz tümen Gürcistan agzinda ve Sark vilayetinin serhaddinde bir girdab içinde kalub sey'-i kalil dirlikle zindegâni oluna ki, dosta ve düsmana cevab verub, Hüdâvendigâr sag olsun. Eger bende-i fakirden kat'i nazar olunmadiysa sefkat-i sultanî ve inayet-i hakanî dirig olunmayub himmet oluna ki, bu yerde zindegâniye takat kalmadi..." Yavuz'un, bu ve benzeri mektuplarla babasina bildirdigi istekleri, Sehzâde Ahmed'in baskisi yüzünden yerine getirilemiyordu.

YAVUZ'UN SÖHRETININ ARTMASI

Daha önce de temas edildigi gibi, Sehzâde Ahmed, babasi II. Bâyezid'in yerine tahta aday gibi görünüyordu. Bununla beraber o, Amasya'da hükümdarlara yakismayacak bir takim eglencelere katilip eglenirken Yavuz Sultan Selim, Iran'in da etkisiyle gerek doguda gerekse Anadolu'nun baska bölgelerinde bir felâket halini almis olan Kizilbas tehlikesini önlemeye çalisiyordu. Yavuz, gittikçe artan Kizilbas propagandasinin korkunç ve tehlikeli bir hal aldigini gören ilk sehzâde oldu. Tehlikeli bu durumu defalarca babasi ile sadrazama yazdi. Bununla beraber onlardan ciddi ve sonuç verici bir tepkinin gelmedigini gördü. Bu sebeple doguda ortaya çikan ve devletin siyasî varligina kast eden bu yanginin söndürülmesi için, Anadolu'nun degisik bölgelerinden gelen yigitler ile Erzincan ve Iran üzerine akinlarda bulundu. Bu hareketiyle o, Siîlige karsi Sünnîligin tabiî lideri durumuna geldi. Onun bu seferlerini haber alan yigitler Trabzon'a kostular. Bunlar, içten gelen bir arzu ve sevk ile dögüsmeye basladilar. Zira bunlarin anlayisina göre bu bir cihâd idi. Bu akinlardan sonra memleketlerine dönüp vardiklarinda, etraflrinda toplananlara Yavuz'un kahramanlik ve yigitliklerini anlatmaya basladilar. Insanlarin toplu olarak bulunduklari yerlerde "ozanlar türkü çikarup " Yürü Sultan Selim devrân senindür" kelimatini zikreder oldular...

Sehzâde Korkud ile Ahmed, iç bölgelerde yasarken Yavuz sinirda çarpisiyor, ilerisi için lâzim olacak bilgi ve tecrübeleri elde etmeye çalisiyordu. Bu durum, hem halk hem de Kapikulu askerlerinde Yavuz'un, dedelerinin yolunda yüreyebilecek yegâne padisah namzedi oldugu kanaatini uyandirmisti.

Bilindigi gibi, Müslüman bir topluma istinad eden bünyesi ile Osmanli Devleti, Islâm Hukukunu, devletin bütün organlarinda uygulamaya gayret ediyordu. Bu arada "ilây-i kelimetullah" anlayisinin bir sonucu olan "cihâd ve gazâ" fikri de devlet ile halk için yerine getirilip yapilmasi geren bir farz olarak telakki ediliyordu. Gerçekten devletin siyasî, idarî ve askerî organlari da buna göre düzenlendikleri gibi elemanlari da buna göre yetistirilmislerdi.

Muhtemelen, sartlarin zorlamasi sonucu olarak II. Bâyezid döneminin sonlarinda Kapikulu, Akinci ve Timarli askerler, bir nevi istirahata çekilmislerdi. Onlar, eski sefer ve zaferlerin hikâyelerini anlatmakla ömürlerini geçirir olmuslardi. Nigbolu'lar, Varna'lar ve Kosova'lar âdeta dillerde dolasan birer masal olmuslardi. Damarlarinin her atisinda kahramanlik ve yigitlik darbeleri bulunan er ve beyler, eski günlerin hasretini çekiyor, tarihe yeni destanlar yazdiracak büyük bir liderin gelmesini sabirsizlikla bekliyorlardi. Iste bu lider, Trabzon'dan seferleri ve haykirislariyla zaferlere susamis olan bütün bir tebeaya nurlu ve parlak günlerin isaretini vermeye baslamisti.

24 veya 25 Nisan l5l2 (7 veya 8 Safer 9l8)'de padisah oldugu zaman 46 yasinda olan Yavuz Sultan Selim, devlete karsi zararli bir faaliyette bulunmadiklari takdirde kardeslerine dokunmayacagina dair babasina söz vermisti.

Padisahligi resmen devr aldiktan sonra, babasi ile ayni sehirde kalmalari mahzurlu görüldügü için II. Bâyezid, Dimetoka'ya gitmek üzere yola çikmisti. Yavuz da onu belli bir yere kadar ugurlayip dönerken, yeniçerilerin tüfek ve kiliçlarini çattiklarini, yeni padisahi da bunlarin altindan geçirmek istedikleri haberi verilir. Bu sekildeki bir hareketten yeniçeriler, padisahin kendilerine "râm" olacagini ve belki de bol bahsis verecegini umuyorlardi. Fakat umduklarini bulamadilar. Çünkü, onlarin kiliçlari altindan geçmeyi bir yenilgi alâmeti sayan Pâdisah, Yedikule'de babasina ait oldugunu söyledigi hazineleri almak bahanesiyle yol degistirdi. Böylece yeniçerilere görünmeden saraya geldi. Ancak onun bu sekilde hareket etmis olmasi, yeniçerilerin saraya gelerek "Caize" istemelerine engel olamadi. Bunun üzerine hükümdar, sayilari takriben 35.000 civarinda olan kapikullarinin mensuplarindan her birine ikiser bin akça cülûs bahsisi ve ayrica süvarilere 5'er, yayalara (piyade) da 3'er akça cihet-i aslîlerine (maaslarina) terakki vermek (zam yapmak) suretiyle ise baslamis oldu.

Yavuz Sultan Selim tahta çiktiktan sonra ilim adamlari, devlet erkâni ve memleketin ileri gelenleri, gelip kendisini tebrik ederek bey'at ederler. O da babasinin dönemindeki görevlileri yerinde birakarak gerekenleri yaptiktan sonra ellerini kaldirip söyle dua eder: " Ya Rabbi, senin kudretin, beni saltanata getirdi. Bana devlet ve saltanat islerini kolaylastir. Ona riayet etmeyi bana nasib eyle."

SEHZÂDELER MESELESI

Yavuz Sultan Selim, idareyi ele geçirdigi zaman, düsmanlari sindirilmis ve hududlari saglama baglanmis bir Rumeli'ye karsilik, devletin gelecegine göz dikmis Sark (Dogu) düsmanlariyla yüz yüze gelmisti. Fakat iç emniyet saglanmadan disari ile ugrasmak mümkün degildi. Her saltanat degisikliginde oldugu gibi, yine taht rakibi birkaç sehzâde çikabilirdi. Bunlar, tahti ele geçirmek için komsu bazi devletlerle anlasmalar da yapabilirlerdi. Böyle durumlarda üzerinde ittifak edilen konu, genellikle kendileri ile anlasilan devletlere bazi bölgelerin terk edilmesi seklinde oluyordu. Bu yüzden, bazi sehzâdelerin basinin gitmesi gerekiyordu. Ne çare ki, onlar gitmeyecek olsa, memleket gidecek veya memlekette kan gövdeyi götürecekti. Memleketi ve bütün bir tebeayi (vatandasi) böyle bir duruma sokmamak için Osmanli hükümdarlari gözlerinden yaslar aka aka kardeslerini ortadan kaldirmayi adeta bir vazife biliyorlardi. Zira bu, memleketin selâmeti için gerekliydi. Bununla beraber, daha önce de belirtildigi gibi Yavuz Sultan Selim, zararli bir faaliyete girismedikleri takdirde kardeslerine bir fenalik yapmayacagina dair babasina söz vermisti. Bu söze ragmen o, agabeyleri olan Sehzâde Ahmed ile Sehzâde Korkut'un durumlari ile yakindan ilgileniyordu. Zira elde ettigi devlet idaresinin ve tahtinin temellerinin saglamlasmasi bir bakima bu ilgiye bagliydi. Aksi takdirde tahti ile birlikte devlet de elden çikabilirdi. Devletin elden gitmesi bir tarafa, zarar görmesi dahi bütün bir Müslüman toplumun yok olmasi veya baska din mensuplarinin idaresine girmesi demekti. Nitekim kisa bir süre içinde cereyan eden hadiseler, Yavuz Sultan Selim'in bu ilgi konusunda ne kadar hakli oldugunu ortaya koyacaktir.

Gerçekten, Sehzâde Ahmed, kardesi Selim'in, babasinin yerine tahta geçmesini bir türlü kabul edememisti. O, gerek babasinin, gerekse devlet adamlarinin vaadleriyle kendisini Osmanli tahtinin tek varisi olarak biliyordu. Tahti ele geçirmek için de her seyi yapmaya hazirdi. Onun, devletin yönetimini ele geçirme faaliyetleri yüzünden Sultan Selim, Ahmed gailesini bertaraf etmek üzere hazirlanmak zorunda kalir. Zira Ahmed, babasi II. Bâyezid'in sagliginda hükümdar olmak üzere harekete geçmis, Üsküdar'a kadar gelmis, fakat yeniçerilerin müdahelesi sonunda geri dönerek Konya'ya çekilmis ve orada hükümdarligini ilan ederek her tarafa hükümler göndermeye baslamisti. Ahmet. Konya'da padisahligini ilan etmekle kalmamis, ayni zamanda oglu Alaeddin'i göndererek l9 Haziran l5l2'de Bursa'yi da ele geçirmisti. Alaeddin, Bursa Subasisi'ni öldürterek Hutbe ve Sikkeyi babasi Sultan Ahmed adina çevirtmek ister. Fakat Bursa halki buna karsi direnerek Selim'e bagli olduklarini göstermeye ve ona itaat etmeye devam eder. Lütfi Pasa, Alaeddin'in Bursa'da yaptiklarini çok özet bir sekilde su ifadelerle nakleder: "Sultan Alaeddin, Bursa'ya gelüp ve Bursa'yi zapt edüb subasisini ve Sultan Selim'e tabi olanlarin ekserin (çogunu) kiliçtan geçürüp ve mîrîye müteallik emvâli (mallari) zapt edüp ve sehirlisinden dahi nice mal ve menal alub ve babasi Sultan Ahmed adina Hutbe okudub" Lütfi Pasa'nin verdigi bu bilgi, Sehzâde Alaeddin'in, Bursa'da yaptiklarini ortaya koyup sergiledigi gibi, babasinin, hükümdar olarak vazifeyi deruhte etmesi halinde yapabilecegi isler hakkinda da bir ip ucu vermektedir. Sehzâde Ahmed, böyle bir hareket karsisinda Selim'in sessiz kalmayacagini kestirmis olmali ki, yaninda bulunan ve kendisini destekleyen devlet adamlarinin tesviki ile yardim talebinde bulunmak üzere oglu Murad'i da Sah Ismail'e göndermisti. Sah Ismail'in izniyle etrafinda 20 bin civarinda asker toplanir. O da gelip Tokat taraflarinda halka eziyet etmeye baslar. Ordusunda bulunan Kara Iskender, onun hem komutani hem de akil hocasi idi. Öbür taraftan Sah Ismail'in adami Nur Ali de etrafi yakip yikiyor ve " Il ü gün Sah Ismail'indir" diye ilan ediyordu.

Sehzâde Ahmed ve ogullarinin hareketleri, halk üzerinde çok kötü tesirler meydana getirmeye baslar. Zira halk, daha önce alismis oldugu sukûnet, devlete güvenme ve haksiz bir sekilde vergi vermeme prensipleri artik ortadan kaldirilmis, idareyi ele geçirmek isteyen bu insanlarin keyfine göre vergi vermek ve onlara hizmet etmekle yükümlü tutulmustu.

Öbür taraftan Yavuz Sultan Selim, Kefe'de bulunan oglu Süleyman'i Istanbul'a çagirip onu, yerine Kaim-i makam (Kaymakam) biraktiktan sonra askerini toplayip durumun enine boyuna tartisilmasi için müzakere açar ve der ki: " Babama söz vermistim, kardeslerim rahat durduklari müddetçe onlara dokunmayacaktim. Fakat görüyorsunuz, memleket ne hale geldi? Benim arzum sonuna kadar bunlarla savasmak ve memleketi bunlardan kurtarmaktir." Bu arada kardesi Ahmed'e de bu durumdan vaz geçmesi için bir mektup yazip ileri gelen devlet adamlarindan biri ile gönderir. Fakat Ahmed, basina toplamis oldugu Turgutlu ve Varsak askeri ile Selim'in bu baris teklifini kabul etmeyip isyana devam eder. Bundan sonra, devlet erkâninin tamami, Selim'i destekler. Selim'in arzusu üzerine Istanbul'dan Anadolu'ya geçilir. l5 Cemaziyelevvel 9l8 (29 Temmuz l5l2 )'de Bursa üzerine gidilir. Halk tarafindan sehri terk etmeye mecbur birakilan Alaeddin, çekilmek zorunda kalmisti. Bu esnada Ankara'da bulunan Ahmed, Amasya'ya geri dönmüs ise de Amasya Sancakbeyi Mustafa Pasa'nin, sehrin kapilarini açmamasi ve bu arada Ankara'ya kadar ilerleyen Yavuz Sultan Selim'in kuvvetleri tarafindan takip edildiginden doguya dogru kaçmaya devam eder. Darende ve Malatya'yi geçip oradan Misir Sultani veya Sah Ismail'e siginmak ister. Yavuz Selim'in, takibi için gönderdigi Malkoçoglu Tur Ali Bey, pesinden Darende ve Malatya'ya kadar gelir.Tur Ali Bey, buradan Yavuz Selim'e bir mektup yazarak Memlûk topraklarina girip girmeme hususunda fikrini sorar. Bunun üzerine Yavuz Selim, Memlûk topraklarina girmeden geri dönmesini ister. Tur Ali Bey, oradan Sivas'a gelir. Bursa'dan Ankara'ya gelmis olan Yavuz Selim de kisin yaklasmasi üzerine Bursa'ya döner. Ahmed, Darende'den Yavuz'a bir mektup gönderir. Mektubunda kendisinin yabanci bir devlete iltica etmesinin Osmanli Devleti için büyük bir utanç vesilesi olacagini bildirerek anlasma teklifinde bulunur. Bu mektuba karsilik veren Yavuz Sultan Selim, onun bu teklifini red ederek sadece Müslüman bir devlette kalabilecegini bildirerek bu sartla her türlü ihtiyacinin karsilanacagini söylemisti. Bu siralarda, Amasya'yi zapteden Ahmed'i ani bir baskin ile ele geçirme tesebbüsü de sonuçsuz kalmisti. Bununla beraber Yavuz Sultan Selim, Ahmed'e olan meyli yüzünden Vezir-i Azam Koca Mustafa Pasa'yi Ahmed'le haberlesiyor diye Bursa'da idam ettirerek onun yerine Hersekzâde Ahmed Pasa'yi dördüncü defa olarak sadarete getirir.

Yavuz Sultan Selim, devletin bekasi ve halkinin selâmeti için sehzâdeler gailesini bütünüyle bertaraf etmek zorunda idi. Tarihî bilgi ve tecrübeler, hayatta kalan sehzâdelerin devamli olarak devlet için bir proplem olduklarini, dis güçlerin, bunlarin saltanat hirsindan devamli surette yararlandiklarini gösteriyordu. Bunun içindir ki, Yavuz Sultan Selim, Sehzâde Mahmud'un ogullari Kastamonu Beyi Musa ile Orhan ve Emirhan, Âlemsah'in oglu Çankiri Beyi Osman ve Sehinsah'in oglu Nigde Beyi Mehmed'i de ortadan kaldirdirmak zorunda kalir. Selim, ilmi, irfani ve cömertligi ile her sinif halkin, bu arada yeniçerilerin sevgisini kazanmis bulunan agabeyi Korkut'un saltanat hakkindaki görüslerini ögrenmek için, kendisine devlet ricali agzindan mektuplar yazdirir. Bu mektuplara kanan Korkud'un, hâla saltanata gelme arzusunda oldugunu "derûnunun saltanat havasi ile" gören Yavuz Sultan Selim, Bursa'dan hareketle Saruhan (Manisa) üzerine yürür. Maksadi onu kendi sarayinda ansizin bastirmakti. Bu haberi alan Korkut, yanina Pervâne (Piyale) adli lalasini alarak Rodos sövalyelerine veya Avrupa devletlerinden birine iltica etmek gayesiyle gizlice Antalya'ya dogru kaçmaya muvaffak olmustu. Bu kaçis esnasinda onun Teke ili'nde veya Hamid ili'nde bir magaraya gizlendigi bildirilmekle birlikte onun Bergama civarinda bulunan bir magaraya gizlendigi anlasilmaktadir.* Sultan Selim, gelip agabeyi Korkud'u bulamayinca, onun Frenk veya Misir'a gitme ihtimalini düsünerek denizler dahil olmak üzere her tarafi kontrol altina alir. Agabeyini yakalayamayan Yavuz Sultan Selim, geri dönerken Anadolu'dan kus uçurtmaz olur. Bu esnada Korkud Çelebi, yerini kesfeden Türkmenlerin ihbari üzerine Piyâle ile birlikte yakalanir. Bursa'ya getirildigi bir sirada Egrigöz'de 9 Mart l5l3'te Kapicibasi Sinan Aga tarafindan uykuda iken yay kirisi ile bogulmak suretiyle öldürülür. Daha önce Muhafizlar tarafindan Korkud'un yanindan uzaklastirilmis bulunan Piyâle, döndügünde efendisinin öldürülmüs oldugunu görerek büyük bir teessüre kapilir. Artik hiç birsey kendisini avutamaz. Onun tek tesellisi, ölünceye kadar, Bursa'da Sultan Orhan türbesine defn edilen Korkud'un türbedârligini yapmak olur. Gerçekten Sultan Selim, Sehzâde Korkud'un nedimi (lala) olan Piyale'yi efendisine sâdikane hizmet ettigi için takdir edip mükafatlandirir. Bol ve külliyetli miktardaki bir tahsisatla onu türbedarliga tayin eder. Korkud Çelebi'nin ölümü üzerine üç günlük genel bir matem ilan eden Yavuz Sultan Selim, biraderinin saklandigi yeri haber veren Türkmenlerden bazilarini öldürtür.

Korkud, Osmanogullari'nin kiymetli bir mensubu idi. Âlim, fâzil, sair ve musikisinasti. Bahriye (denizcilik) isleriyle ilgilenmekten büyük bir haz duydugu gibi denizcileri de himaye ederdi. Devletin, denizcilikle ilgili gelecekteki hedeflerini derin bir vukufla görüp takdir ettigi rivayet edilir. Keza Barbaros biraderlerin onun himayesini gören denizcilerimiz oldugu söylenir.

Yavuz'un hükümdar ilan edildigi sirada Istanbul'da bulunan Sehzâde Korkud, ona sadik kalacagina ve saltanat dâvasina kalkismayacagina dair söz vermisti. Selim de muhalefet edilmedigi müddetçe rahat ve müreffeh bir hayat geçirebilecegini kendisine vaad etmisti. Bununla beraber Korkud'un büyük bir huzursuzluk ve sikinti içinde bulundugu anlasilmaktadir. Çünkü her seyden önce Yavuz'un verdigi söze sadik kalip kalamayacagi belli degildi. Ayrica onun sert ve hasin tabiatini da biliyordu. Belki de bunlari dikkate aldigi içindir ki, Istanbul'dan ayrilip sancagina hareket ettigi zaman Yavuz'dan Midilli Adasi'ni istemisti. Bu talebi yaparken elbette bir düsüncesi vardi. Bunu sadece gelir bakimindan mi istemisti, yoksa basina nasil olsa bir felaket gelecegini düsünerek, buradan Misir'a veya amcasi Cem gibi baska bir ülkeye kaçmayi mi düsünmüstü? Bunu simdilik kesin olarak söylemeye imkân yoktur. Ancak onun bu arzusu, ne padisahça ne de henüz o tarihlerde sag olan II. Bâyezid tarafindan olumlu karsilanmisti. Bununla beraber Yavuz Sultan Selim, istediklerinden daha çogunun verilebilecegini ancak biraz sabirli olmasi lazim gelecegini kendisine bildirir. Bu vaad samimi olmasa bile tam zamaninda yapilmasi bakimindan dikkate sayandi. Çünkü Sehzâde Ahmed isyaninin devam ettigi bu siralarda Korkud'un da ayaklanacagina dair söylentiler çogalmisti. Öyle bir an geldi ki bizzat Sehzâde Korkud bir mektupla Yavuz'a "taife-i ehl-i nifakin" bos durmadigini ve aleyhinde birçok seyler uydurdugunu, bunlara inanilmamasi gerektigini ve kendisinin tam bir sadakat içinde bulundugunu bildirmek zorunda kalir. Selim'in, bu mektuba verdigi cevapta kisaca "sen sözünde durdukça bu cânipten asla endise etmemelisin" denilmisti. Korkud'un süpheli bir hareketi de, Midilli'yi elde edemeyince Teke ve Alaiye taraflarinin kendisine verilmesini istemesi idi. Halbuki vaktiyle kendisine ait olan bu yerlerden o, sihhatine elverisli olmadigini söyleyerek ayrilmis bulunuyordu. Onun, yeniden bu topraklara sahip olmak istemesini, bir tehlike vukuunda, deniz yolu ile baska bir tarafa kolayca kaçma maksadina baglamak mümkün oldugu gibi idare ettigi topraklarin biraz daha genisletilmesi seklinde yorumlamak da mümkündür. Ancak, sehzâdenin bu gibi istekleri, Yavuz'un süphelerini artirmaktan baska bir ise yaramadi.

Yavuz Sultan Selim, Ahmed'e karsi kesin sonuç almak için harekete geçme zamaninin geldigine karar vererek, devlet ricali agzindan ona da mektuplar göndertmis, geldigi takdirde bu ricalin kendisine iltihak edecekleri bildirilmisti. Bu mektuplardan cesaret alan Ahmed, topladigi kuvvetler ile Bursa üzerine yürümüstü. Iki kardes Yenisehir Ovasi'nda karsilastiklari zaman Ahmed, kendisine gönderilen mektuplarin uydurma oldugunu anlamis ise de artik savasi kabul etmekten baska çare bulamamisti. Burada maglub olan Ahmed kaçarken atindan düserek yakalanir. Yakalandiktan sonra kardesi Selim'e adam gönderip özür diler ve kendisini affedip küçük bir yer vermesini ister. Fakat Selim, Sahkulu olayinda askerinin basinda olup onlarla savasmadigi ve birçok Müslümanin ölümüne sebep oldugu için kendisini bagislamaz. Bundan sonra Selim, fitnenin ortadan kalkmasi için, daha önce Korkud'u öldürdügünü gördügümüz Sinan Agayi gönderip 8 Safer 9l9 (5 Nisan l5l3)'te onu da bogdurur.Tahnid edilen cesedi, Bursa'da II. Murad türbesi dahilinde bulunan Sehinsâh'in türbesi yanina defn edilir. Bununla beraber Selim, bu olaydan dolayi çok üzülmüstü. Selim, bu üzüntüsünün bir nisânesi olmak üzere Bursa'da bin koyun kestirecek ve fakirlere de 700.000 akça dagitacaktir.

Sehzâdelerin sebep oldugu iç karisikliklari sona erdiren Yavuz Sultan Selim, yukarida görüldügü gibi kardeslerini ortadan kaldirmaya muvaffak olur. O, kardesleri arasinda en çok Korkud'u severdi. Kaynaklar, Yavuz Selim'in, Korkud'un idami esnasinda adeta çocuklar gibi agladigini kaydederler. Onun, bu esnada "nesl-i Osman"in bu garip kaderine âh-u vah ettigi de nakledilir. Yavuz'un bu sekildeki davranislari, kardesleri ve yegenleri hakkindaki mülahazalari, onun iki yönünü açikça ortaya koymaktadir. Biraderlerinin ölümüne karsi derin ve insanî bir aci duymakta ve bunun için aglamakta, onlarin kadin, kiz, ana ve hizmetinde bulunanlara en büyük lütfu gösterip elinden gelen iyiligi yapmaktadir. Iste bu, onun kardeslik tarafidir. Bununla beraber, Osmanli mülkünün parçalanmamasi ve milletin rahat etmesi (nizâm-i âlem için ) de kardeslerinin katlini emretmekteydi. Bu, onun devlet reisligi vazifesidir. Bu vazife kendisine, devletin selâmetinin, akrabalik, sahsî alaka ve muhabbetinden daha üstün oldugunu devamli olarak hatirlatip duruyordu. Bunun için, birbirine zit gibi görünen bu iki hareketi, gelecekteki nesillere ve tarihe, bu isleri isteyerek yapmadigini, kardeslerini isteyerek ortadan kaldirmadigini, bunu yaparken de büyük bir izdirap ve aci çektigini, buna ragmen devletin devam ve tekâmülü için buna mecbur oldugunu anlatan belig ifadelerle doludur. Nesl-i Osman'in müsterek izdirabi olan bu aciyi duyanlarin hareketlerini takdirle karsilamak gerekir.

Devletin selâmeti için kardeslerini ve onlarin çocuklarini ortadan kaldirmayi bir vazife bilen Sultan Selim, idam ettirdigi kardes ve yegenlerinin servetlerini hazineye mal etmeyerek tamamini ölenlerin zevcelerine, kizlarina, analarina, baska bir ifadeyle kanunî mirasçilarina vermisti. O, bu kadarla da kalmayarak bunlarin tamamina maas baglatmisti. Ayrica o, agabeyi Korkud'un iki kizi hakkinda pek lütufkâr davranmisti. Sultan Ahmed'in pek büyük olan mal ve servetini, son kurusuna kadar hayatta bulunan yasli anasi Bülbül Hatun'a vermis, oglunun sanina layik hayir eserleri yaptirmasini da tavsiye etmisti. Bu durum gözönüne alindigi zaman, daha önce sözü edilen idamlardan, Yavuz'un sorumlu tutulamayacagini, devletin birlik ve beraberligi ile yüksek menfaatlerinin bunu gerektirdigini söyleyebiliriz.

Babasinin son saltanat yillarini ve memleketin Sah Ismail'in propagandasi sonucunda düstügü durumu bir süre vali bulundugu Trabzon sehrinden endise ile takib eden Yavuz, sonunda babasini tahttan indirerek devletin islerini ele almisti. II. Bâyezid devri sona ererken, gevsemis olan idareden türlü sekillerde faydalanmak isteyenler, kendi emellerini, ideolojilerini ve çikarlarini gerçeklestirmek üzere harekete geçip halkin huzurunu bozmuslardi. Bu hâle sebep olanlar arasinda, vezirden devletin en küçük görevlisine kadar olanlar vardi. Tansel, Topkapi Sarayi Müzesi Arsivi'nde 3l92 (ll) numarada kayitli bulunan Ali b. Abdülkerim Halife'nin, Yavuz Sultan Selim'e sundugu rapora dayanarak hemen her zümrenin, memlekette bu neviden kanunsuz hareketlere giristigini açiklar. Gerçekten, âlim, cesur ve konulara vâkif bir kimse olan Ali b. Abdülkerim Halife, anabasliklar halinde raporunda su konulara temas etmektedir:

a. Rüsvet belasi kadilara kadar inmistir.

b.Yer yer lüzumsuzca konan vergiler, halki çok zor durumda birakmistir.

c. Ölen sahislarin miraslari evladina kalmayip Beylik araziye katilarak, yetimlerin aç kalmalari.

d. Ulaklarin zulmü ve yagmalari.

e. Toplumun, gayr-i mesru (içki, zina, riba, afyon vs. gibi) islere düskünlügü.

f. Kizilbas tehlikesi.

Bu bakimdan biz de, burada anahatlari ile bilgi vermek suretiyle bir hatirlatma yaparak konuyu islemeye çalisacagiz. Ali b. Abdülkerim, raporunda bu konuya genis bir yer ayirmaktadir. Gerçekten, birligini kurup Akkoyunlu Devleti'ni ortadan kaldiran, Iran, Azerbaycan, Horasan ve Irak'i zapt eden Sah Ismail, bütün gücünü Osmanli topraklarina çevirmisti. Kendisi, Trabzon Rum Imparatorlugu'nun akrabasi sifatiyle Osmanli topraklarinda hak iddia ediyordu. Halbuki böyle kritik bir dönemde Osmanli topraklari, birbirinden çok farkli, hatta birbirlerine düsman zümre ve siniflarin toplandigi bir saha halinde idi. Asiri Rafizî, Babâî ve Bâtinî akidelerini benimseyenlerin yaninda Kalenderî, Haydarî, Abdal ve Seyyadlar vardi. Sah Ismail, bütün bunlari kendisine baglamisti. Bu gruplar, sadece onun propagandasini yapmakla kalmiyor, ayni zamanda "Nezir" adindaki vergiyi de muntazaman ona ödüyorlardi. Rumelideki Seyh Bedreddin taraftarlari da bunlarla birlikte hareket ediyorlardi. Bunlar, Sünnî Müslüman'i öldürmek kâfir öldürmek kadar gazâdir, sevabtir diyorlardi. Farkli dinî kimlik tasiyan bu gruplar, her an Sah Ismail'in gelmesini bekliyorlardi. Bunlar, "Sah Sah" diye Osmanli'yi yikmak isterlerdi.

g. O, Osmanli idaresinin, II Bâyezid döneminin sonlarinda nasil bozulup dejenere oldugunu da anlatir. Devlet adamlarinin vergi ve gelirden baska bir sey düsünmediklerini, "halkin bir kisminin yokluktan öldügünü" belirterek, halki idare edenlerin "azgun ve bozgun" oldugunu ifade eder.

YAVUZ SULTAN SELIM'IN DOGU SIYASETI

Trabzon'da vali bulundugu siralarda Sah Ismail'in faalietleri sonucu memlekette meydana gelen ve Siîlige dayanan iç isyanin tehlikeli boyutlarini gören Yavuz Sultan Selim, ancak babasinin yerine geçip iç güvenligi sagladiktan sonra yüzünü doguya çevirebilirdi. Bunun için o, önce agabeyleri ile olan taht kavgalarina son vermek üzere harekete geçer. Bundan sonra da içeride huzursuzluga sebep olan kaynagi kurutmayi düsünür. Bu sebeple o, düsüncesini gerçeklestirebilmek için derhal harekete geçer. Her ne kadar Stanford Shaw, onun hakkinda "II. Mehmed (Fâtih)'in enerjik fetih politikasini izlemek ve dünya imparatorlugu kurmak hedefini gerçeklestirmek arzusu ile çikmisti" diyorsa da gerçekte onun hedefi imkânlari ölçüsünde Islâm birligini kurmak ve Sünnî Islâm dünyasi için tehlike olmaya devam eden Siîlige bir set çekme idi. Bu sebeple biz, onun dogu siyasetini ilk olarak Sah Ismail, baska bir ifadeyle Safevîler'le olan münasebetleri bakimindan ele alacagiz.

OSMANLI - SAFEVî MÜNASEBETLERI

Erdebil Sufileri neslinden gelen Seyh Haydaroglu Sah Ismail'in, mense itibariyle Anadolu'lu Boy ve Uluslardan Ustaclu, Samlu, Rumlu( Anadolulu), Musullu, Tekelü, Bayburdlu, Çapanlu, Karamanlu, Dulkadirlu, Varsak, Afsar, Kaçar ve Karacadag Sufilerini etrafina toplamak suretiyle l500'de Azerbaycan, l507'de Diyarbekir, niayet l508'de de Bagdad'i alip Akkoynul Türkmen Devleti'ne son vermesi, Yakindoguda Anadolu'nun ve Osmanli Devleti'nin aleyhine tecelli etmesi mukadder yeni bir buhranin zuhuruna sebep olmustu.

Ehl-i Beyt sevgisi iddiasiyle Iran'da Siî bir devlet kuran Sah Ismail'in, dedesi Seyh Cüneyd ve babasi Seyh Haydar gibi, halifeler (daî = propagandaci) göndermek suretiyle Anadolu'nun, Bâtinî fikirlere sahip halki arasinda giristigi propaganda faalieyetleri gayesine ulasmis görünmektedir. Bu propagandanin sebep oldugu olaylardan, II. Bâyezid dönemi anlatilirken kismen bahsedilmis ise de Osmanli - Safevî münasebetlerini ve Yavuz'un Iran'a karsi girismek zorunda kaldigi savasin sebeblerini daha iyi anlayabilmek için az da olsa Anadolu'daki Siî faaliyetlerine deginmek gerekiyor.

Osmanli ülkesinde Siî faaliyet ve tesebbüslerin çogaldigi devir, sehzâdeler arasindaki rekabetin meydana çiktigi bir zamana tesadüf eder. Nitekim, bu karisiklik anlarinda timarlari ellerinden alinip baskalarina verilen bir kisim Tekeli sipahileri, propagandanin da tesiriyle Sah Ismail'in vaadlerine aldanarak Iran'a göç etmislerdi. Bunlar, daha önce temas edilen Sah Kulu (veya Osmanli deyimi ile Seytan Kulu)'nun isyaninda önemli rol oynamislardi. Bâyezid'in aldigi tedbirler, Siî tehlikesini bertaraf edememisti. Bununla beraber II. Bâyezid, oglu Selim'e tahti teslim ederken "Kizilbastan ehl-i Islâmin intikamini aliviresin" demisti. Öyle anlasiliyor ki, ülke ve Sünnî Islâm dünyasi için Siî tehlikesini önleyebilecek sehzâdenin Selim oldugu hususunda herkes ittifak etmisti. Nitekim halkin fikrine tercüman olan Celalzâde, bütün meclislerde ozanlarin: "Yürü Sultan Selim devrân senündür" diye türkü çikardiklarini belirtir.

Filhakika Bâyezid'in son senelerinde sehzâdeler arasindaki vaziyetten istifade etmeyi düsünen Sah Ismail, faaliyetlerini artirmis ve daha sonra yanina kaçacak olan Sehzâde Ahmed'in, Kizilbasligi kabul eden oglu Murad'i da himayesine almisti.

Yavuz'un agabeyi olan Sehzâde Ahmed'in en büyügü Murad adini tasiyan dört oglu vardi. Murad, babasinin Amasya'dan ayrilmasindan sonra bura valiligini yapti. O, Amasya ve Çorum çevresinde bulunan Kizilbaslarin tesiriyle Siîligi sevmeye ve benimsemeye basladi. Bu yüzden Siîler tekrar harekete geçtiler. Sahkulu, Antalya'dan Iç Anadolu'ya dogru ilerlerken Amasya ve çevresinde bulunan Kizilbaslar, küme küme toplanip sehirleri yakip yiktilar. Sahkulu, Bati ve Güney Anadolu'daki faaliyetleri yürütürken, Orta Anadolu'dakini de Nur Ali Halife idare ediyordu. Rumiye'li olan Nur Ali Halife, Sah Ismail tarafindan Amasya ve çevresine gönderilmisti. Nur Ali Halife, devletin çok nazik bir zamaninda, Çorum, Amasya, Yozgat ve Tokat taraflarinda bulunan Yörük, Türkmen ve Kürd alevîlerini devletin aleyhine kiskirtmak üzere görevlendirilmisti. Hele 3000 Kizilbasla Faik Bey kuvvetlerini yenip Tokat'i zapt edip Sah Ismail adina hutbe okutmasi, daha sonra, Amasya Vaisi Sehzade Ahmed tarafindan üzerine gönderilen Yular -Kisdi Sinan Pasa'yi magub etmesi, yeni bir buhranin çikmasina sebep olmustu.

Nur Ali'nin tesvikiyle harekete geçen Kara Iskender ve Isa Halife, Çorum ile Amasya havalisinde bulunan Kizilbaslari ayaklandirdilar. Bunlardan, Sah adina asker toplayip, baslarina kirmizi tac giydirdiler. Ondan dolayi bunlara Kizilbas (Surhser) denildi. Bu iki halifenin telkinlerine kanan Sehzâde Ahmed'in oglu Murad, merasimle kirmizi taci giyerek Kizilbas olur. Murad, etrafinda bulunan halifeleri Geldigelen'de toplantiya çagirir. Gelmeyenleri öldürtüp mallarini yagma ettirir. Sehzâde Ahmed, oglunu yola getirmek için epey ugrastiysa da muvaffak olamadi. Bundan sonra Sehzade Murad, Nur Ali Halife ile birlestigi gibi Tokat'i atese verip yakacak, arkasindan da Nur Ali ile Sah Ismail'e siginacaktir.

Bütün bu olaylar, iki devletin arasinin gittikçe bozulmasina sebep olmustu. Babasini da dinlemeyen Murad'in, Iran'a siginip Sah'tan yardim görmesi, durumu daha da vahim bir hâle getirmisti. Pâdisah, Kizilbasligi kabul eden Murad'i Sah Ismail'den istemisti. Sah Ismail ise bunun için gönderilmis olan Türk elçisini Iran sarayinda öldürtmüstü. Öbür yandan Sah Ismail, Sultan Ikinci Bâyezid devrinde baslamis oldugu yikici hareketlerini Anadolu'da devam ettiriyordu. Bu hususta onun, Karamanogullari ve onlarla akrabalik kurmus olan Turgutogullari ile gizli mektuplasmalari oluyordu. Nitekim 7 Rebiülevvel 9l8 (23 Mayis l5l2) de Musa Turgutoglu'na yazdigi mektup çok dikkate sayandi. Çünkü bu mektubunda o, degerli adamlarindan Ahmed Karamanlu'yu o tarafa gönderdigini, ona tabi olunmasini ve birlikte hareket edilmesini istiyordu. Yavuz'un tahta çikisindan bir ay kadar sonra yazilan bu mektup, Sah Ismail'in Osmanli Devleti'ni parçalamak yolundaki çabalarinda hâlâ israr ettigini gösteriyordu. Bundan baska Sah Ismail, Osmanli tahtina çikisindan dolayi Yavuz'u tebrik etme ihtiyacini bile duymuyordu. Çünkü Sah Ismail, Akkoyunlu ve Karakoyunlu ailelerini ortadan kaldirarak kuvvetlerini artirmis, Sirvan ile Mazenderân topraklarina hâkim olmus, Irak- Arab'a ve Horasan'a kadar uzanmis; stratejik mevkii büyük olan Diyarbekir'i ele geçirmis; Özbek Hani Seybek'i yenerek Ceyhun'un beri tarafindaki ülkeleri feth etmisti. Hammer'in de ifade ettigi gibi Sah Ismail, öldürülen Seybek'in kafatasini altinla kaplatarak kadeh olarak kullanmisti. O, bu basin derisini baharatla doldurarak zaferinin bir nisanesi olarak Yavuz Sultan Selim'e göndermisti. Böylece Sah Ismail, askerî kuvvet ve kabiliyetiyle, hatta bundan daha ziyade propaganda ve nifak ekibi tarzinda teskilâtlandirdigi tarikat ve mezheb organizasyonu ile Erzurum, Kars, Diyarbekir, Musul, Bagdad, Horasan, Semerkant ve Buhara'nin güneyini içine alan büyük bir devlete sahip olmustu. On dört senelik hükümdarliginda giristigi muharebelerin tamaminda gâlip gelmisti. On dört kadar hükümdar ve meliki yenmisti. Bu zaferleriyle hakli bir gurur duymakta, dünyanin büyük devletleri arasinda sayilan kudretine güvenmekte idi. l00 - l20 binlik bir süvari ordusuna sahip bulunmakta idi. Bütün bunlar gözönüne alindigi zaman Sultan Selim'e de gâlip gelecegini ümid ediyordu.

Sah Ismail, Iran'da kisa bir zaman içinde fevkalâde kuvvetlenen Safevî Devleti'ni kurdu. Burada, zaten yaygin bulunan Siî mezhebini, devletin resmî mezebi haline getirdi. Siyasî ve dinî basbuglugu kendi sahsinda topladi. Bu arada Siî telkinleri yaymak hususunda Anadolu'da çok müsait bir zemin buldu. Öyle ki, Safevî hânedaninin muvaffakiyetinde Anadolu Kizilbaslarinin da rolü oldu. Sahin daî ve halifeleri tarafindan halk arasina sokulan emirleri, büyük bir kudsiyeti haiz telakki ediliyordu. Bu yüzden, Osmanli hânedanina gâsip nazari ile bakan bir cereyan günden güne büyüyordu. Gerçekten kendisine bagli olanlar ile komutan ve askerleri âdeta kendisine perestis edercesine itaat etmekte idiler. Nitekim Âsik Pasazâde, halkin, askerlerin ve müridlerinin Sah Ismail'e olan bagliligini su ifadelerle dile getirir: " Müridleri ona tabi oldular. Öyleki memeketteki bütün müridleri birbirleri ile bulusunca "Selâmün aleyküm" diyecekleri yerde "Sah" diyorlardi. Hastalarini ziyarete gittikleri zaman dua yerine de "Sah" diyorlardi. Anadolu'daki Ehl-i Sünnet'e mensûb Müslümanlar, onun buradaki müridleine "bunca zahmet çekip Erdebil'e varacaginiza Mekketu'l-Lah (Ka'be)'a gitseniz, Hz. Peygamber'i ziyaret etseniz daha iyi olmaz mi? dediklerinde onlar " Biz, diriye variriz, ölüye varmayiz" derlerdi.

Iran'da bu gelismeler olurken, Ehl-i Sünnet efkâr-i umumiyesinde büyük bir endise hüküm sürmekte, Kizilbas faaliet ve hareketleri derin bir izdirap ve aciyla izlenmekte idi. Gerek Misir'da, gerekse Osmanli diyarinda Islâm efkâr-i umumiyesi, bu proplemi çözecek bir el ariyordu. Misir'da, daha önceki Fâtimî tecrübesinin aci ve korkunç hatiralari henüz hâfizalarda tazeligini koruyor, Bagdad'daki Siî Büveyhîlerin (Büveyhogullari) zulümleri akillara geliyor; Bâtinî beliyyesinin kanli sahneleri tekerrür edecek saniliyordu. Bu üzden, Sah ve askerlerinin vahsiyâne zulümleri endise ile takib ediliordu.

Agabeyleri ile olan proplemleri halleden Sultan Selim, gerçek gayesini anladigi Sah Ismail'e büyük bir darbe vurmak için hazirlanmaya baslar. Bu maksatla, Anadolu'da devlet için tehlikeli gördügü Kizilbaslardan bir kismini ya haps etmis veya öldürtmek suretiyle içeride çikabilecek isyanlari önlemeye çalismisti.

Ibn Iyas (Bedayiu'z-Zuhur , IV, l9l)'in ifadesine bakilacak olursa Sah Ismail, Memlûk Devleti için de büyük bir tehlike idi. Zira o, Kahire'de bulunan Sünnî halifeye karsi Siî mezhebini destekleyip orayi da kendi mezhebine sokmak için çaba harciyordu. Bu gayenin tahakkuku için de her hareketi mübah görüyordu. Bu sebeple olacak ki, Frenkleri, Memlûkler aleyhine kiskirtip onlarin denizden, kendisinin de karadan Suriye üzerine yürümesini teklif etmisti.

IRAN SEFERI

Yavuz Sultan Selim, Sah Ismail'in, ülkesine karsi giristigi ve sebep oldugu tahriklere son vermek, bu arada Osmanli hududlarina olan tecavüzünü önlemek maksadiyle Iran üzerine yürümeye karar verir. Bu yüzden, daha babasinin sagliginda Siîlerle mücadeleyi bir görev sayan Selim, sipahilerden bir kisminin Iran'a gitmesini önlemisti. O, siklasan Kizilbas - Safevî münasebetlerini yok etmek ve Anadolu Kizibaslarina siddetli bir darbe indirmek niyetinde idi. Fakat daha önce, Antalya ve çevresinde meydana gelen isyan hareketi gibi bir kiyâm ile karsilasmamak ve ordunun arkadan vurulma ihtimalini önlemek için, son derece dürüst ve itimad edilen adamlari vâsitasiyle Sah Ismail taraftarlarini defter ettirir. 40 bin kisiyi buldugu söylenen bu Erdebil Tekkesi dâilerinin, en serir ve mutaassib olan iki bin kadarini ölüm, geri kalanlarini da sürgün cezasiyle cezalandirdigi rivayet edilir. Bununla beraber, Iran üzerine yürümenin gerekliligine sadece kendisinin degil, devlet erkâni ile askerlerin de inanmasi gerekiyordu. Çünkü açilacak seferin birtakim hususiyetleri ve tehlikeleri vardi. Her seyden önce çok uzun sürecek yol ve yolculuk messakatine katlanmak gerekiyordu. Ayrica Sah Ismail'e karsi açilacak seferin mesrulugunun mutlaka ortaya konmasi ve bunun itirazsiz kabul edilmesi gerekiyordu. Gerçekten de bu mesele önem tasiyordu. Zira mezhebleri ayri da olsa Müslüman bir orduyu, baska bir Müslüman ordunun üzerine sevk etmek söz konusu idi. Keza, birbirleri ile harb edecek olanlarin büyük bir kismi, ayni irka mensub olan kimselerdi. Bunlar arasinda birbirleri ile akraba olanlar bile vardi. Bundan baska, Safevî halifeleri tarafindan kandirilmis olan Anadolu Kizilbaslarinin durumu kritik görünüyordu. Bir çarpisma vukuunda beklenmeyen bir durumun meydana gelmesi, yani Iran lehine bir hareketin dogmasi imkânsiz bir sey degildi. Ayrica Osmanli Devleti'nin istinad ettigi askerî kuvvetin basinda gelen Yeniçeriler de bir proplem çikarabilirlerdi. Zira Haci Bektas-i Veli'yi pir olarak kabul eden Yeniçerilerin, Hz. Ali'ye karsi duyduklari kayitsiz, sartsiz ve sonsuz baglilik, zayif bir ihtimal de olsa Iran'daki Kizilbaslara karsi harekete geçmelerini güçlestirebilirdi. Bütün bu güçlükleri bilen ve düsünen Padisah, sefere çikmadan önce önemli bazi kararlarin alinmasi gerektigine inaniyordu. Bunun için de Divân'in toplanmasini emreder. Yavuz Sultan Selim, Edirne'de toplanan ve devlet erkâni ile birlikte ulemanin da katildigi bu toplantida fikirlerini kisaca söyle açikladi:

"Tevfik-i Rabbanî, refik-i hânedân-i Osmanî olub ecdad-i cihad itiyadimiz ashab-i Salib ve Nakus'un perde-i namuslarin hark (yirtmak) ve Zünnarlarin hark(yakma) idüb dest-i iktidariyle çanlarina od tikup ... memâlik-i mahrûseye el kaldirmaga mecalleri ve mücahidîn ile mukabele ve mukatele edecek halleri kalmamistir." Bu ifadelerden anlasildigina göre Yavuz Sultan Selim, Divan'da, Hiristiyanlarin su anda bas kaldiracak durumda olmadiklarini açikladiktan sonra esas tehlikenin dogudan gelebilecegine isaret ederek, Sah Ismail'in, Iran'a hâkim olduktan sonra yaptiklarina dikkat çeker. Ayrica onun, Gence, Sirvan, Geylan, Mazenderan, Taberistan, Cürcan, Kürdistan ve Gürcistan'i ele geçirerek buralarda öndört nefer sehriyar-i öldürdügünü, bunlarin kuvvetlerini dagitip hazinelerini yagmaladigini ve Özbek Hani Seybek'i öldürünce onun, kesilmis bulunan kafatasini bir kupa haline getirerek onunla sarap içtigini belirttikten sonra, bu zatin cemaat ile namaz kilmayi men edip Ehl-i Sünnet'e mensub ulemayi öldürdügünü anlatir. Ayrica kendisine bagli olanlarin ona nasil itaat ettiklerine ve ugrunda her seyi yapabileceklerine dikkatleri çekerek bu tesekkülün Osmanli topraklari için büyük bir tehlike teskil ettigini, bu sebeple onlarla savasmanin "aklen ve ser'an" lazim oldugunu belirterek ulemâdan fetva ister. Öyle anlasiliyor ki ulemâ bu fetvayi vermistir. Nitekim, Sünnî ulemânin bu konuda kaleme aldiklari fetvâ ve risâlelerin çoklugu, meselenin önemi hakkinda bize bir fikir vermektedir. Müneccimbasi, Edirne'deki duruma temasla söyle der: " Edirne'de iken mulûk-i kefereden elçiler ve hedâya gelüp cümlesi tecdid-i sulh eylediler." Ondan sonra ulemadan fetva alup Acem seferi kararlastirildi. Bu baglamda Kemal Pasazâde ile Sari Gürz'ün, Kizilbaslar hakkinda vermis olduklari fetvâ ve risâleler, Osmanlilarin fikir ve düsüncelerini aksettirmesi bakimindan önemlidir. Nitekim, Kemal Pasazade "...ulemay-i millet ve fudalay-i ümmet küfr u ilhad ve katl u ifnasina hükm idüb heme-i a'day-i din u devletten bunun itfa-i sirer-i serareti akdem idügüne bi-isrihim fetavay-i sahiha virdilerdi." demek suretiyle Ehl-i Sünnet'in, Sia'ya bakis açisini ortaya koymus olmaktadir.

Görüldügü gibi, özellikle Kemal Pasazâde'nin risâlesinde, Sah Ismail ile Ehl-i Sia hakkindaki Sünnî akideyi görmek mümkündür. Bu risâlede küfür ve irtidadina hükmedilen Sah Ismail ile askerlerine karsi açilacak savaslarin, diger din düsmanlari ile yapilacak savaslardan farkli olmadigi, bu sebeple de cihâd sayilacagi belirtilir. Iste bu fetvâ ve risâlelerin kaleme alinmalari üzerine, Iran'daki Safevî Devleti'nin Kizilbas idaresine karsi harekete baslama zamaninin geldigine kanaat getirilerek harekete geçilir. Bununla beraber Selim, Iran'a karsi harekete geçmeden, daha önce temas edildigi gibi memleket dahilindeki Siî ve Kizilbaslarin müfritlerinin tesbiti ile deftere kayd edilmesini emretmisti. Bazi rivayetlerde bu sekilde defter edilip öldürülen Siilerin sayisinin 40 bin civarinda oldugu söyleniyorsa da bunun mümkün olmadigi artik anlasilmis bulunmaktadir. Bunlardan sadece 2 bin kadarinin öldürüldügüne, digerlerinin de sürgün edildigine daha önce temas edilmisti. Hammer'in dikkat çektigi bir konuya burada temas etmek istiyoruz. Böylece dönemin gerek dahilî, gerekse haricî efkâr- i umumiyesinin bu hareketinden dolayi Yavuz'u "Âdil" sifati ile tavsif etmis olmasidir. O söyle diyor: "Râfizîlik mezhebini cesetler yigini altina defn etmek bu merhametsize nasib oldu. Osmanli tariçileri ona kirk bin kisiyi öldürtmüs oldugu için Âdil lakabini vermislerdir. Lakin, daha sayân-i hayret olan cihet surasidir ki, yanina gönderilmis olan Hiristiyan elçiler de kendi hükümdarlarina gönderdikleri raporlarin tamaminda onu, bu lakapla andiklari gibi, onun bu adaletini övmekten de çekinmemislerdir. Böylece Selim, kendi devleti dahilinde kilicini gezdirdikten ve topragi Rafizîlerden temizledikten sonra onu, harice (disariya, Iran'a) götürmeye hazirlandi. Kayb edilecek vakti yoktu. Çünkü Sah Ismail, Sehzâde Ahmed'in oglu ve Pâdisah'in yegeni olan Murad'i Osmanli tahtinin yegane vârisi olarak kabul ettigi gibi Kizilbaslarin intikamini da almak üzere büyük bir ordu ile ilerliyordu."

Osmanli diyarinda yukarida temas edilen gelismeler olurken, Murad Çelebi'yi, Osmanli tahtinin yegâne vârisi olarak ilan eden Sah Ismail, Osmanlilara karsi açacagi savasa istirak etmesi için Sünnî olan Memlûk Sultani'na hediyelerle birlikte bir sefaret heyeti gönderiyor, Anadolu'da Siîlere karsi girisilmis öldürme hareketleri üzerine birbirini müteakip Anadolu'ya sevk ettigi Halifeler ile de Bâtinî ve Siî halki, yeniden devletin aleyine isyana tesvik ediyordu.

Bu son hareket üzerine Edirne'de toplanmis bulunan olaganüstü Divân'da savas kararini açiklayan Selim, Yenisehir ovasini, askerin toplanma yeri olarak tayin eder. Padisah, savasla ilgili sözünü üç defa tekrarladigi halde - bakislari altinda titremekte olanlardan - hiç biri ona cevap vermiyordu. Bunun üzerine Abdullah adinda bir yeniçeri sessizligi bozarak hünkârin ayaklarina kapanir ve arkadaslarinin, padisahin emri altinda, Iran Sahi'na karsi yürüme kararindan duyduklari sevinci onlar adina arzeder. Yavuz Sultan Selim, vezirlerin tereddüdlerini gideren bu yigitçe davranisindan dolayi mükâfat olarak yeniçeriye Selanik Sancagi'ni tevcih eder. Sultan Selim, üç gün sonra 22 Muharrem 920 (l9 Mart l5l4) Sali günü Edirne'den hareket edip l0 günlük bir yürüyüsten sonra 2 Safer (29 Mart)'de Istanbul'a gelir. Burada eski bir an'aneye uyarak çadirini Eyüb'de Fil Çayiri'na kurdurur. Önce Hz. Peygamber'in mihmandari Ebû Eyyub el-Ensarî Hazretlerinin kabrini ziyâret ederek seferin basarili geçmesi için onun mânevî yardimini diler. Daha sonra Fâtih ve babasi Bâyezid'in kabirlerini de ziyâret eden Selim, kurbanlar kestirip fakirlere de pek çok sadaka dagitir. Sünnî ulemanin verdigi fetvâlar üzerine büsbütün heyecana kapilan halk, Kizilbaslara karsi sefere çikan Selim'i görmek üzere Eyyub'u doldurdugu gibi kayiklar da Halic'i istila etmislerdi.

Selim, sefer için yola çikmadan önce, kendisine vekâleten devlet islerini görmek ve Edirne muafazasinda bulunmak üzere oglu Süleyman'i Manisa'dan Edirne'ye getirtmisti. Bundan sonra askerini Üsküdar'a dogru hareket ettirdi. Bu siralarda Rumeli Beylerbeyi Hasan Pasa'nin komutasi altinda bulunan yeniçeriler, Gelibolu'dan gemilerle Anadolu yakasina geçip Bursa Yenisehir ovasinda toplandilar. Yavuz Sultan Selim, 24 Safer 920 (20 Nisan l5l4) Persembe günü yola çikip Maltepe'de ordusuna katilir. Burada, Bosna Valisi Hadim Sinan Pasa'yi Anadolu Beylerbeyligi'ne tayin eder. 23 Nisan'da Izmit'e geldigi sirada Siî halifelerinden olup, Iran adina casusluk yaparken yakalanip orduda esir olarak tutulmus bulunan Kiliç adinda birisi vâsitasiyle Sah Ismail'e hem tehdid, hem de nasihat dolu Farsça bir mektup (nâme) gönderir. Bu mektupla, üzerine yürüdügünü de kendisine bildirmisti. Yavuz Sultan Selim, bu mektupla da yetinmeyerek gönderilen o sahsa " var gördügün söyle ve malum olan muradi beyan eyle" diyerek gördüklerini söylemesini istemisti. 27 Safer 920 (23 Nisan l5l4) tarihini tasiyan Selim'in bu ilk bu nâmesi, Kadiasker ve Nisanci Tâcizâde Cafer Çelebi tarafindan yazilmisti. Gerek uslûbu, gerekse mahiyeti itibariyle o asrin ruh ve anlayisi ile Selim'in dehâsini temsil eden bu mektup dönemin bütün kaynaklarinda bulunmaktadir. Besmele ve âyetlerle baslayan mektupta Sah Ismail'e söyle deniyordu:

"Bilesin ve âgah olasin ki, ilahî hükümlerden yüz çevirenlerin, dini ve seriati yikmaya çalisanlarin bu hareketlerine, bütün Müslümanlarin ve bu arada adalet sever hükümdarlarin, kudretleri nisbetinde mani olmalari farzdir. Bunu söylemekten maksadimiz sudur: Tekke kösesinden hâkimiyete yükselen sen, bu yolda yürüdün, Müslümanlarin memleketlerine saldirdin, sefkat ve utanmayi bir tarafa atarak zulüm kapilarini açtin, günahsiz Müslümanlari incittin, fitne ve fesadi kendin için temel prensip olarak kabul ettin, "umur-i padisahî ve ahkâm-i sehinsâhiyi muktezay-i heva-yi nefs ve ragbet-i tabiiyeye uydurup kuyud-i seriati hakk"ettin. Ibâhe-i muharreme ve irakat-i dima-i mükerreme, ve mescidleri yikma, türbe ve mezarlari yakma, ulemâ ile Peygamber neslinden gelmis olan seyyidlere ihânet "ve ilka-i mesâhif-i kerime der kazurat ve sebb-i Seyheyn-i Kerimeyn" gibi isler, senin kötü hallerinden bir kaçidir. Dillerde dolasmakta olan bunlar ve bunlara benzer hareketlerinden dolayi ulemâ kesin delillere dayanarak senin küfür ve irtidadina, senin ve sana tabi olanlarin öldürülmelerinin vâcib olduguna; mal ve riziklarinizin yagma, kadin ve çocuklarinizin esir edilmesinin mübah olduguna ittifakla karar vermislerdir. Bu durum karsisinda ben, Allah'in emirlerini yerine getirmek, zulüm görenlere yardim etmek ve "merasim-i nâmus-i pâdisâhî için " ipekli elbiselerimi çikardim, zirh giydim, kiliç kusandim, ata bindim ve Safer ayinin basinda Anadolu yakasina geçtim. Maksadim, Allah'in inayetiyle senin padisahligini yok etmek ve böylece âcizler üzerinden zulmünü ve fesâdini kaldirmaktir. Ancak, kiliçtan önce sana, Sünnet-i Seniyye icâbi Islâmiyeti teklif ederim. Eger yaptiklarina pisman olup can ve gönülden istigfar eder ve aldigin kaleleri geri verirsen, tarafimizdan dostluktan baska bir sey görmezsin. Fakat kötü hallerine devam ettigin takdirde "zulmet-i zulümden" simsiyah yaptigin yerleri nura kavusturmak ve senin elinden almak üzere insallah yakinda gelecegim. Takdir ne ise öyle olacaktir. Selâm, hidâyete tabi olanlaradir. (Safer 920)"

Osmanli insâ (mektup yazma) san'atina nümûne olabilecek bir mükemmeliyette kaleme alinmis olan bu nâme (mektup), dip notta da görülecegi gibi birçok müellif tarafindan asil metinle birlikte alinmis olup, önemi herkes tarafindan kabul edilmistir. Osmanlilarin, Siî ve Kizilbaslar hakkindaki düsünceleri yaninda, niyet ve maksatlarini ortaya koyan bu mektupta, din ulemâsinin küfür ve irtidâdina hükmettikleri Sah Ismail'in, Hülefâ-i Râsidîn'e sebb etmesini kabul etmeyip tenkid eden Yavuz Sultan Selim, bu yüzden katline cevaz verildigini açikliyor, kendisinin de dinin takviyesi ile birlikte zulme ugramis ve kalbi kirilmis olanlarin yardimlarina kosacagini söyleyerek, padisahlarin bu konuda gerekenleri yapmak zorunda olduklarina isaret ettikten sonra, denizden geçip üzerine yürümek suretiyle zulmünü âciz ve zavallilarin üzerinden kaldiracagini açiklar. Bununla beraber savastan önce "Sünnet-i Seniyye"geregi kendisine Islâm'i teklif ile son pismanligin fayda vermeyecegini de açikliyordu.

Selim'in mektubunu Sah Ismail'e götüren Kiliç adindaki elçi, onu Hemedân'da bularak mektubu verir. Mektubu alan Sah Ismail, elçi Kilic'i öldürmekle birlikte kendisinin de muharebeye hazir oldugunu Selim'e bildirmisti. Bu haber, Osmanli ordusu Erzincan ovasinda bulundugu sirada gelmisti. Lütfi Pasa, Sah Ismail'in bu haberi aldigi zaman çok korktugunu, fakat bu korkusunu açiga vurmayip gizledigini söyler. Ayrica asker ve ordusuna da su sekilde hitab ettigini açiklar: " Diyar-i Rûm'dan (Anadolu'dan) bir kârban (kervan) gelürmüs. Size firâvân genc (büyük bir hazine) ve mal getürür. Üsenmem, korkmam ki, anlari (onlari) imamlar bize verüptür ki simdi on iki imam leskeriyle (askerleriyle) gelüp bunda alem (bayrak, sancak) dikmistir, el -ân (simdi) bizimledirler.

Selim, ayni gün Akkoyunlu Hânedani hükümdarlarindan olan ve o esnada Sah Ismail'e karsi savasa girismis bulunan Ferruhsad Bey'e de bir mektup göndermek suretiyle onu da kendisiyle birlesmeye davet etmisti.

Osmanli ordusu Yenisehir'den Konya'ya müteveccihen hareket ederek Seyitgazi'ye gelir. Selim, burada Kapikulu askerlerinden her birine biner akça sefer bahsisi dagitir. 20 bin timarli sipahiden meydana gelen öncü ordusuna da komutan olarak Vezir Dukakinzâde Ahmed Pasa'yi tayin eder. Sinop Valisi Karaca Ahmed Pasa'yi 500 süvari ile Sah tarafindan esir almak ve kesiflerde bulunmak üzere akina gönderen Selim, bunlarin arkasindan Mihal oglu Mehmed Bey'i de akincilari ile akina memur eder. Osmanli ordusu bundan sonra, Konya'ya gelerek Filâbâd Çayiri'na yerlesir. Müelliferin ve özellikle sefere istirak edenlerin bildirdiklerine göre Konya'daki ikameti esnasinda, Mevlânâ Celâleddin-i Rûmî'nin türbesini ziyâret etmis olan Yavuz Sultan Selim, fakirlere de yüz bin akça sadaka dagitmis idi. Ayni zamanda timarli sipahilere de l00'er akça terakki ihsan eden Yavuz Sultan Selim, Kayseri'ye geldigi sirada Dulkadir oglu Alaüddevle Bozkurt Bey'le müzakerelere giriserek yaninda yer almasini ister. Ancak, ihtiyarligindan bahisle sefere gelemeyecegini bildiren Dulkadir oglunun, hakikatte daha II. Bâyezid devrinde Osmanlilara iltica ile Selim'in yaninda savasa istirak ettigi bilinen ve Osmanli taraftari Sehsuvar oglu Ali Bey sebebiyle bu teklife pek sicak bakmadigi biliniyordu. O, Memlûklulara taraftar bir siyaset takib ederek Osmanlilara karsi cephe almis ve zahire yollarini da vurmak suretiyle orduda bas gösteren erzak buhraninin artmasina sebep olmustu.

Dulkadirlilarin, Osmanlilar aleyhinde çikaracaklari muhtemel zorluklari gözönünde tutan Selim, Alaüddevle ile ugrasmaktan simdilik vaz geçerek 26 Haziran'da Sivas'a gelir ve l40 bin asker, 5 bin zahireci 60 bin deveye yükselen ordusunu bir yoklama ve sayima tabi tutma geregini duyar. Yoklamadan sonra muhtemel bir Siî ayaklanmasini önlemek maksadiyle Kayseri ile Sivas arasinda, Iskender Pasa komutasinda 40 bin kisilik bir ihtiyat kuvveti birakilmistir. Büyük bir kisminin hasta ve yasli oldugu anlasilan bu ihtiyat kuvveti, ordunun ric'at hattini tutacak, ayni zamanda Sah Ismail'in Diyarbekir ve Bati siniri komutani Ustaclu oglu Mehmed Han'in yaptigi tahribat yüzünden ugranilan zahire ve saman buhranini da önleyecekti. Çesitli yollarla zahire buhranini önlemeye çalisan Selim, Erzincan'dan Sah Ismail'e üçüncü defa Türkçe bir mektup gönderir. Bu nâmede, daha önceki mektuplari hülasa eden Selim, yakinda Azerbaycan'a ulasacagini da bildirip Sivas ile Kayseri arasinda bir ihtiyat kuvvetini biraktigini açiklamaktan çekinmez.

Osmanli ordusu, l8 Temmuz'da Erzincan'a bagli Yassi- Çemen'deki Hasan Bey çayirina geldigi sirada Sah Ismail'in elçisi Sah Kulu Akay Bevey Nuker ordugaha gelip Selim'e bir name ile içi afyon dolu altin bir kutu takdim eder. Sah Ismail, nâmesinde, Selim'i savasa zorlayan sebebi arastiriyor, Dulkadirlilarla düsmanlikta bulunmamis oldugundan bahsediyordu. Ayni zamanda Selim'in mektuplardaki ifadesini de bir padisaha yakistirmayan Sah Ismail, bunlarin, afyon ile sarhos olmus kâtiplerin kaleminden çikmis oldugunu iddia ettikten sonra mektubunu Isfahan'da bir av esnasinda yazdigini bildiriyordu. Osmanlilarla dostluktan bahsetmekten geri kalmayan Sah Ismail, Timur zamaninda oldugu gibi memlekete karisikligin âriz olmasini arzulamadigini bu sebeple savas istemedigini belirttikten sonra, aksi halde kendisinin de savasa hazir oldugunu beyan ediyordu.

Öte yandan, Sah Ismail'in, verdigi söze ragmen henüz ortalarda görünmemesi, çorak arazide büyük bir müzayakaya (sikinti) maruz kalan asker arasinda hosnutsuzluga sebep olmustu. Nitekim Firat Nehri (Karasu) kenarina gelindigi bir sirada isyan belirtileri görülür. Bununla beraber, sancak beyleri gibi vezirler de, baslangiçta ileri gitmenin aleyhinde olmalarina ragmen, bunu açiklamaktan çekinirler. Ancak askerin hareketini tanzim ile Erzincan'dan Azerbaycan'in merkezi olan Tebriz'e kadar katedilecek yolu 40 merhaleye taksim eden Selim'in, kararinda sebat etmesi üzerine, daha ileri gitmenin mahzurlarini arzetmek maksadiyle, Karaman Beylerbeyi Hemdem Pasa'yi, Selim'e gönderirler. Sehzâde Ahmed vak'asinda Selim'e hizmet etmek suretiyle onun, kardesine gâlip gelmesini saglamis bulunan ve çocuklugundan beri Selim ile birlikte Harem-i Humâyun'da büyümüs olan Hemdem Pasa, Padisahin, hakkindaki teveccühüne itimad ederek bu hususu arzeder. Isaret edilen tehlikeler ve ordunun içinde bulundugu sikintilar gözönüne alindigi zaman bu fikir makuldu. Fakat hiç bir engel tanimayan ve tereddüt göstermeyen Selim, bunun askere çok kötü bir örnek olacagini düsünerek, Hemdem Pasa'yi feda etmek zorunda kalir.

Zeynel Pasa'nin, Karaman Beylerbeyi olarak tayin edilmesi üzerine harekete geçen ordu, seri bir yürüyüsle Çermük'e gelir. Bu mevkide Selim, Bali Bey tarafindan esir edilen iki Kizilbasi, Türkçe olarak kaleme alinmis bir mektupla Sah Ismail'e gönderir. Osmanli Pâdisahi, bu dördüncü mektubunda da Sah Ismail'i tahrik ediyor, memleketinde günlerce yürüdügü halde kendisinden bir haber alinmadigini belirttikten sonra, onun korktuguna hükm ederek bir tabibe müracaat etmesini tavsiye ediyordu. Mektubunda, "Ey Ismail, ülkemin sinirinda görünmekle bana meydan okudun. Iste ben geldim, haftalarca yürüdügüm halde ne senden ne de askerinden bir eser görmedim. Ölümüsün yoksa sagmisin bilemiyorum, hile ve aldatmaktan baska bir sey bilmez misin? Sayet korkuyorsan bir tabib getir ki seni tedavi etsin. Seni daha fazla korkutmamak için güzide askerlerimden kirk bin kisiyi Kayseri yakinlarinda biraktim. Düsman hakkinda ancak bu kadar lutuf gösterilebilir" dedikten sonra, Sah Ismail'in yönetimden vaz geçip inzivaya çekilmesini tavsiye eder. Müellifler, Yavuz'un, gizlenmekte devam edecegini tahmin ettigi Sah Ismail'e bir de kadin elbisesi gönderdigini kayd ederler. Buna ragmen kendisini gizlemeye devam ederse erkek sayilmayacagini bildiren Selim, Sünnî olan Özbek Hani Ubeyd gibi Memlûk Sultani Kansu GavriÔye de birer mektup yazip, düsman memleketinde bulundugunu bildirir. Çermük'ten yoluna devam eden Osmanli ordusu, Sökmen'e gelir. Daha Tercan'da iken sonradan vezir olan Yanya Beyi Mustafa Bey ile Trabzon Sancak Beyi Mehmed Beyi, Bayburt'un zaptina me'mur etmis olan Selim, Sökmen'de Gürcü Beyi Mirza Çabuk'un elçilerini kabul eder. Elçiler, yanlarinda iki bin bas koyun ve bir miktar da zahire getirmislerdi. Gürcü Beyi bu vesile ile dostlugunu göstermis oluyordu.

Bundan sonra Tebriz'e dogru yeniden hareket emri verilmisti. Bunun üzerine günümüzde Agri vilayetine bagli Elesgirt kazasi Sakalli Köyü (Konagi)'ne gelen ordunun, ümerâdan bazi kimselerin de tesviki ile " Düsman yok, harab memlekette nice seyahat ederiz?" diye mirildanip isyana basladigi görülür. Hatta bir rivayete göre bu ordu tarafindan, Selim'in çadirina içleri tehdid dolu mektuplar birakiliyordu. Bunun üzerine yigit padisah atina atlayip askerin içine dalmis, heybetle ve gayet vakurâne bir sekilde "Ehl ü iyal kaydinda olarlara destûrdur, gerü karilarinun yanina gitsünler, biz buraya gerü dönmek içün gelmedük! Rahat isteyen bu yola yarasmaz. Bizi isteyüp fi - sebilillah can ve bas feda edecek yigitler ölümden havf itmez (korkmaz). Ölümden korkanlar gerü dönsün! Düsmanla çarpisacak merdler benümle gelsün. Eger içünüzde er yogise ben yalinüz giderüm" diyerek askerin hamiyet duygularini tahrik etmisti. Asker, bu cesaret ve yigitlik âbidesinin bir at oynatisina, bu tarzdaki heybetli hitâbetine ve küçük bir kiliç kimildatisina dahi vurgun ve âsikti. Sevdikleri hükümdar komutana büyülenmis yekpâre bir kitle gibi baglandi. Bu sözlerinden sonra hareket emri veren Sultan'i, tek bir yeniçeri bile terk etmedi.

Esasen bu sirada öncü (pisdar) kuvvetlerin komutani Mihaloglu Memed Bey, Sah'in Diyarbekir emîri olan Ustacluoglu'nun Hoy'a geldigini, Sah Ismail'in de yaklasmakta bulundugu haberini vermesi, heyecanin yatismasina sebep olmustu. Bu arada Sah'tan gelen bir mektup ta bunu teyid etmisti. Pâdisah, Ismail'in isledigi bu hatadan istifade edip konak mesafelerini kisaltarak Sah'i karsilamak üzere harekete geçer. Iki gün sonra, gece Makû ile Hoy arasinda Tebriz'e 20 fersah mesafede bulunan Çaldiran tepelerine ulasir. Selim, bu mevkide yeni tertibatlar almis ve safakla birlikte savasa girismek veya askere 24 saat istiraat vermek cihetlerinden birini tercih etmek üzere Divân ( Meclis )'in reyine müracaat eder. Genellikle, yol yorgunlugu münasebetiyle hemen savasa girisilmesini tehlikeli bulan devlet büyükleri, askere 24 saat istirahat verilmesinin uygun olacagi teklifinde bulunurlar. Buna karsilik, askerin içinde Alevî ve Siîlerin bulunmasindan ve istirahat aninda bunlarin düsmanla anlasabileceklerini gözönünde bulunduran Rumeli Defterdari Pîrî Mehmed Çelebi, hemen savasa baslanilmasi gerektigini belirterek Yildirim Han devrindeki Çubuk ovasi (Timur'la yapilan Ankara Savasi ) çözülmesinin bir benzerinin vuku' bulabilecegini, bu sebeple safakla beraber harbe mübaseret edilmesi (baslanilmasi) re'yinde oldugunu bildirir. Bu teklif, Yavuz Sultan Selim tarafindan kabul görür. Böylece devlet büyükleri, safakla birlikte savasa baslama görüsünü kabul etmek zorunda kalirlar. Onlar, Selim'in emri üzerine savas nizami alip tepelerden ovaya inen kuvveterinin basina geçerler.

ÇALDIRAN ZAFERI

Savasa, 23 Agustos l5l4 ( 2 Receb 920. ) Çarsamba günü günes dogarken Iranlilarin taarruzu ile baslandi. Dogubâyezid'in 80 km. güney dogusuyla Van Gölü'nün kuzey dogusunda bulunan Çaldiran Ovasi'nda mevzilenen Osmanli ordusunun sag kolunu, Anadolu Beylerbeyi Sinan Pasa ile Zeynel Pasa'nin emrindeki Anadolu ve Karaman kuvvetleri, sol kolunu ise Rumeli Belerbeyi Hasan Pasa komutasindaki Rumeli askerleri teskil ediyordu. Selim ise, eskiden beri alisageldigi ve uygulandigi sekilde sipahi, silahdâr, ulûfeci ve gurebâ bölükleri ile çevrilmis olup, yaninda Hersekzâde Ahmed Pasa, Vezir Dukakinoglu, Vezir Mustafa Pasa ve Ferhad Pasa gibi devlet büyükleri, kadiasker vs. gibi din ve hukuk adamlari bulunuyordu. Bu arada, padisahin önünde yer alan tüfekçi ve yeniçeriler, araba ve develerden meydana gelen bir siper gerisinde bulunduklari gibi, sag ve sol cenahin nihâyetinde olup, biri l0.000, digeri 8.000 kisiden mürekkeb Anadolu ve Rumeli azepleri, birbirlerine zincirlerle baglanmis 500 topun önünde dizilmislerdi. Öte yandan, öncü kuvvetinin çogunlugunu teskil eden Dulkadirli Türkmenleri ile Sahsuvaroglu Ali Bey'in ardçi kuvvetleri de Sadi Pasa'nin emrinde idiler.

Osmanli ordusunun bu dizilisine karsilik, ekserisi Ustaçlu, Varsak, Rumlu, Samlu, Kaçar, Afsar ve Karamanlu Türkmenleri'nden ibâret olup muhtelif hanlarin emrinde bulunan 80.000 kisilik bir süvari kuvvetinin basindaki Sah Ismail, ordusunu ikiye ayirmak ve sol kanadin idaresini verdigi Ustaçluoglu ile birlikte girisecekleri bir çevirme hareketi sonunda azepleri yarmak ve onlarin saflarini geçmek suretile yeniçerileri arkadan vurmak niyetinde idi. Bu gayesini gerçeklestirmek için de sag cenahin komutasini üzerine almisti. Böylece, mükemmel bir sekilde techiz edilmis 40.000 seçkin süvarisi ile azeplerin ve özellikle Rumeli kuvvetlerinin üzerine hücum eden Sah Ismail, baslangiçta basarili olur. Böylece, basta Rumeli Beylerbeyi Hasan Pasa olmak üzere pek çok sancak beyini sehid edip, bu kismi dagitir. Ancak karsi taraftan hareket eden Ustaçluoglu, Anadolu askerinin mukavemeti ve Sinan Pasa'nin aldigi tedbirler üzerine Sah Ismail ile birlesmek üzere giristigi tesebbüste muvaffak olamaz. Zira Sinan Pasa, askerlerin saflarini muhafaza ederek, intizamli bir sekilde sür'atle toplara dogru çekilmelerini temin etmis, Ustaçluoglu ile kardesi Kara Han'i, maiyyetlerindeki Türkmenlerle birlikte, Osmanli topçusu ile karsi karsiya getirmisti. Bu savasta Safevîler "Sah", Osmanlilar ise "Allah" nidâlari ve tekbir sadâlariyla muharebe ediyorlardi.

Bu arada sunu da belirtmek gerekir ki, Safevî ordusunda piyade ve atesli silahlar hemen hemen bilinmiyordu. Her ne kadar Iran'da top kullaniliyor idiyse de bu, kale müdafaalarina hasr ediliyor, meydan muharebelerinde kullanilmasina ehemmiyet verilmiyordu. Bununla beraber Sah Ismail, casuslari vâsitasiyle, Sultan Selim'in askerî tertibatina vâkif oldugu ve toplarin tanziminden haberdar bulundugu için askerini iki kola ayirmisti.

Sah Ismail'in süvarileri, sayi olarak Osmanli kuvvetleri ile hemen hemen denk idiler. Bundan baska Iran ordusu, savasi kendi topraklarinda kabul ettigi için yorgun degildi. Buna karsilik, Yaklasik 2500 kilometrelik uzun bir yoldan gelen l00.000 kisilik Osmanli askerleri ile atlari yorgundu. Ayni zamanda yiyecek sikintisi da vardi. Sayica en az Osmanli kuvvetleri kadar olan Sah'in ordusu ise dinçti. Zira bu ordu, Tebriz gibi çok kisa bir mesafeden gelmisti. Asker iyi beslenmis ve sahlari için her türlü fedakârliga hazir, ona taabbüd edercesine bagli idi. Topuz, yay ve mizraklarla donatilmis savasçilarin atlarina çelik eyerler vurulmustu. O zamana kadar, zaferden zafere kosmus bir hükümdara mâlik olduklarindan dolayi da mâneviyatlari bir hayli yüksekti.

Osmanli toplarinin ates açmalari üzerine Siî ordusu dagilir. Zira basta Ustaçluoglu olmak üzere pek çok komutan bu esnada öldürülmüstü. Bunun üzerine savas, Osmanlilarin lehine döndü. Öbür taraftan Yavuz Sultan Selim, Rumeli askerlerine yardim etmek üzere bir kisim yeniçerileri yardima göndermis, siperlerin arkasinda bulunan yeniçerilerin de tüfek ile ates etmelerini emr etmisti. Beklemedikleri böyle bir durumla karsilasan Siî ordusunda genel bir panik havasi esmeye baslar. Bu arada vaziyeti düzeltmek ve ordusunun moralini takviye etmek maksadiyle her tarafa kosan Sah Ismail, birkaç defa at degistirmis, bir aralik da atindan düsüp yere yuvarlanmisti. Bu hengamede, üzerine yürüyen bir Osmanli süvarisinin, Sah üzerine yürüyüp öldürmek üzere iken, tipki onun gibi giyinmis ve kendisine benzeyen en yakin adami Mirza Sultan Ali'nin esareti göze alarak öne geçmesi üzerine kurtulur. O, bu kurtulusunu sonradan at-çeken lakabini alacak olan Hizir ismindeki bir Türkmen korucunun, hayati pahasina ona atini vermesiine borçludur. Böylece, esir olmaktan kurtulan Sah Ismail, aksama dogru artik hiç bir ümidin kalmadigini görünce, sür'atle Tebriz'e dogru kaçmis, ancak kendisini burada da emniyette görmedigi için Sultaniye (veya Dergüzin)'ye çekilmek zorunda kalmisti. Onun kaçmasi üzerine bütün Siîler, karsi koymaktan vaz geçerler. Bu arada bir kismi esir, bir kismi da maktul düser. Lütfi Pasa, Siîlerin büyük hezimeti ile sonuçlanan Çaldiran Savasi'na " Sûfi-kiran " adini verir.

Sah'in, yaralanip kaçmasindan sonra Iran ordusu daha fazla direnemeyerek dagilmis ve safakla baslamis olan bu korkunç savas, o gün aksam üzeri, Osmanlilarin büyük bir galibiyetiyle sona ermisti. Bununla beraber Pâdisah, yatsi vaktine kadar atindan inmez. Tarihin en büük meydan savaslarindan biri olan Çaldiran Savasi'nin kazanilmasinda "tertip ve tahkim islerindeki" üstünlügün, atesli silahlara sahip olmanin, Osmanli askerinin essiz fedakârliginin ve son olarak Yavuz Sultan Selim'in askerî dehasinin büyük payi vardir.

Bu muzafferiyeti müteakip Siî ordugahi, bütün hazineleri, Sah'in ve ümerasinin zevceleri ile birlikte Osmanlilarin eline geçer. Çok çetin geçtigi anlasilan Çaldiran Savasi'nda, her iki taraftan da pek çok insan ölmüstü. Savasi müteakip Çaldiran sahrasinda iki gün divân kurduran Selim, Muhyî Çelebi'nin bildirdigine göre, sehid düsenlerin nâmina bir kabir yaptirip üstüne ölüm tarihlerini bildiren amûd (direk) diktirmistir.

Çaldiran Zaferi, Anadolu birliginin hâlâ devam eden en büyük istinadgâhi olmakla kalmamis, ayni zamanda Güney Anadolu ile Ortadogu'nun anahtarlarini da Yavuz'a takdim etmisti.

Çaldiran Zaferi'nden sonra Hoy Sahrasi'na gelerek Dukakinzâde ile Defterdâr Pirî Çelebi ve büyük bir Osmanli tarihi (Hest Behist) yazmis olan Idris-i Bitlisî'yi Tebrize gönderen Sultan Selim, bunlar vâsitasile sehirliye emân vermis ve uzun bir yürüyüsten sonra, yerlere serilmis kiymetli halilar üzerinden geçerek 5 Eylül l5l4'te sehre girmistir. Bir hafta kadar Tebriz'de kalan Sultan Selim, Sah'in hazinelerini ile bazi sanatkârlari Istanbul'a gönderir. Bu sirada Tebriz'de bulunan Timur'un torunu Hüseyin Baykara oglu Bediüzzaman ile kendisine biri Farsça, digeri Çagatayca olmak üzere kaleme alinmis iki kaside takdim eden Mehmed Hâfiz ve oglu Hasan Can ( Hoca Sa'düddin Efendi'nin babasi ) ile birlikte Sultan Selim'e siginmislardi. Özellikle, Sultan Selim'in büyük hürmet ve saygisina mazhar olmak suretiyle kendisine günde l.000 akça tayin edilen Bediüzzaman, Osmanli ordusu ile birlikte Istanbul'a gelecek ve bir müddet sonra Eyüb'de vebadan vefat edecektir.

Yavuz Sultan Selim'in, bir haftalik ikameti esnasinda Tebriz'deki faaliyetleri, bize onun hakkinda bilgi vermektedir. O, Tebriz'in Sâhib - Âbad mahallesinde bulunan ve mavi altin sarisi çinilerle süslü Sultan Hasan Câmii'nde, Hülefa-i Rasidîn ile Ashab-i Kirâm'in isimlerini hutbede okutmus, Sah Ismail tarafindan gerek Akkoyunlulardan, gerekse Seybek Han'dan müsadere edilmek suretiyle alinmis bulunan hazinelere el konmustu. Bu arada bir kisim fillerle, Sah Ismail'in, Akkoyunlu Türkmen Ulusu Beyleri'nden Yakub ve Timur torunlarindan Ebû Said'den gasb etmis oldugu emanetleri Istanbul'a sevk eden Selim'in, Tebriz'in mahir usta ve sanatkârlarindan bir kismini Istanbul'a gönderdigine dair kaynaklarda bilgiler bulunmaktadir. Nitekim Muhyi Çelebi'nin Selimnâmesi'nde, kiliççilardan, cebecilerden, okçulardan ve yaycilardan l700 hânenin Istanbul'a gönderildigine dair verilen haberler, seferin rûznâmesini tutan Haydar Çelebi tarafindan da te'yid edilmektedir.

Sah taraftarlari (Kizilbas) ile meskûn bu mintikada daha fazla kalmayi tehlikeli bulan Sultan Selim, bir hafta sonra Tebriz'i terk edip Nahçivan yoluyla Karabag'a çekilmek zorunda kalmistir. Bununla beraber, onun, kisi bu eski Ilhanli merkezinde geçirmek tasavvurunu anlayan devlet büyüklerinin telasi, bazi karisikliklarin çikmasina sebep olmustur. Nitekim, ordu, Aras Nehri kiyilarina geldigi zaman, bunlarin tesvikiyle harekete geçen yeniçeriler, padisahin etrafini sararak, parça parça olmus elbiselerini mizraklari önünde göstererek dönmek istediklerini hatirlatmak isterler. Böyle bir hareketle karsilasan Selim, Kars ve Bayburt üzerinden Istanbul'a dogru hareket eder. Bu arada zaferi bildirmek için, komsu devletlere fetihnâmeler yazilip gönderilir.

Yavuz Selim, Amasya'da iken, Sah Ismail tarafindan gönderilen elçilik heyetini kabul etmez. Bu arada, Kemah kalesine siginmis olan ve kalelerinin metanetine (saglamligina) güvenen Kizilbaslar, kendilerine yakin olan Osmanli topraklarina durmadan tecavüz ettikleri için, kisi Amasya'da geçirmekte olan Yavuz Selim'e tecrübeli bazi kimseler: "Kemah kalesi Kizilbaslar elinde bulundukça, Bayburt ile Erzincan gibi kasaba ve sehirlerde bir güvenlik saglamanin mümkün olmayacagini" bildirirler. Bunun üzerine Dogu Anadolu'da esasen hakimiyet kurmayi gerekli gören Pâdisah, Yildirim Bâyezid zamaninda Osmanli topraklarina katilmis, fakat Timur istilasindan sonra kaybedilmis bulunan Kemah kalesinin kusatilmasini Biyikli Mehmed Pasa'ya emreder. l9 Mayis l5l5'te bizzat Pâdisah'in istirak ettigi hücumla alinan Kemah kalesinin muhafizligina Karaçin oglu Ahmed Bey tayin edilir. Bu arada Iran üzerine yapilan hareket esnasinda, Osmanli ordusunun yiyecek kollarini vuran Dulkadirogullari'nin ülkesi alinarak Maras ve Elbistan Osmanli topraklarina ilhak edilir. Daha sonra Istanbul'a hareket eden Sultan Selim, ll Temmuz'da sehre girer.

Çaldiran Zaferi'nden sonra, basta Diyarbekir olmak üzere, Dogu Anadolu'nun birçok sehri, Osmanlilarin eline geçer. Böylece, Selçuklulardan sonra bozulan Anadolu birligi tekrar ve kalici olarak saglanmis olur. Biyikli Mehmed Pasa, Diyarbekir Beylerbeyligi'ne getirilir. Tarihçi Idris-i Bitlisî de müsavir olarak onun yanina verilir. Idris-i Bitlisî'nin gayretleriyle Harput, Meyafarikin, Bitlis, Hisnikeyfa, Urfa, Mardin, Cezire ve Rakka'ya kadar Güney Dogu Anadolu bölgesi ile Musul dolaylari Osmanli idaresine geçer. Bu sayede Tebriz - Haleb ve Tebriz - Bursa Ipek yolu Osmanlilarin kontroluna girmis olur. Ayrca, Siî akidesinin yayilmasi büyük ölçüde durdurularak propaganda malzemesi saglayacak imkânlara set çekilmis olur. Yine bu zaferle geçici de olsa Safevî tehlikesi ortadan kalkmis oluyordu.. Bu zaferden sonra Yavuz Sultan Selim "Sah" ünvanini kullanmaya baslamis, hatta bu ünvan "Sultan Selim Sah" diye sikkelere de islenmistir. Yavuz'dan sonra gelen padisahlar da ayni ünvani kullanip kendi dönemlerinde basilan paralara bu ünvani yazdirdilar. Bundan dolayi bu ünvanla basilan paralara "Sâhî" adi verilmektedir.

YAVUZ DÖNEMINDE CELÂLîLER

Yavuz Sultan Selim döneminde, sadece ülkenin sinirlari disinda bulunan Kizilbaslar degil, ayni zamanda sinir içinde bulunanlari da devleti ugrastiriyordu. Zira Osmanli sinirlari içinde uzun süreden beri, Safevîler adina yapilan propagandalar, kisa zamanda tesirini göstermisti. Bu yüzden, sayilari küçümsenmeyecek bir insan kütlesinin gönlü, Safevî Devleti'ne baglanmisti. Osmanlilar aleyhine çalisan bu insanlar, ayaklanmak için uygun bir zaman ve firsat kollamakta idiler. Nitekim bunlar, sehzâdeler arasindaki rekabet esnasinda Yavuz'un, babasina karsi olan isyanini, devletin en zayif ani olarak degerlendirip Sah - Kulu'nun idaresi altinda harekete geçerler. Böylece memleket adina büyük bir tehlikenin meydana gelmesine sebep olurlar. Birçok cana mal olan ve güçlükle bastirilan bu ayaklanmadan sonra sükûnet saglanamadi. Zira bu sefer de Nur Ali isyani bas göstermisti. Bu da Sah - Kulu isyanindan daha az korkunç degildi. Sayet Yavuz Sultan Selim'in aldigi tedbirler olmasaydi, belki de o tarihlerde bunlarin daha korkuncuna sahid olunacakti. Bunlara karsi onun, yerinde ve müsamaha göstermeden harekete geçmesi, bir an bu isyan alevinin etrafi sarmasina mani olmus, fakat atesin büsbütün söndürülmesine yetmemisti. Bu itibarla Siîlik, daha dogru bir ifadeyle Safevîlik adina, zaman zaman ortaya çikanlar oldu. Iste l5l9'da Celâl adindaki Kizilbasin çikardigi isyan da bunlardan biriydi. Bozok'lu ve Kizilbas ileri gelenlerinden biri olan Celâl, "kendüyi mecnûnluga urup ve abdal kisvetine girüp vatani ve eskiya encümeni olan Bozok'tan Tokat semtine firar" edip Turhal civarina gidip orada bir magaraya yerlesir. Burada, gizlice onu ziyarete baslayan Kizilbaslar, "MeczûbGi ilâhidir" diyerek adini etrafa duyurmaya ve söhretini artirmaya basladilar. O tarihlerde, bu bölge halkinin çogunun Kizilbas ve Kizilbasliga mütemayil oluslari, Celâl'in isine çok yaramisti. Öte taraftan o, derece derece kendisini halka kabul ettirmee çalismis ve etrafini aldatmakta büyük bir maharet göstermisti. Gerçekten önceleri o, "Mehdi bu gardan (magara) asikâr olsa gerektir, ve ben intizarla (beklemekle) me'murum" diye ise baslayarak birçok insani buna inandirdiktan ve bu böylece yeterince güçlendigini hissettikten sonra gerçek yüzü ile ortaya çikar. Bu esnada da kilicin kendisini kesemeyecegini iddia ederek " Halife-i zaman ve Mehdi-i devrân benim" demeye baslamisti. O günkü toplum içinde böyle sözlere inananlar büyük bir yekun tuttuklari için kisa zamanda Celâl'in yaninda çok sayida Kizilbas toplandi. Bir müddet sonra da "âlemi men serbeser alsam gerek, cümle münkir gitse ben kalsam gerek" diye kendisine büyük bir pâye veren bu adamin etrafinda toplananlardan bir kisminin, onun politik bir gaye ugruna çalistigini bilmemeleri mümkündür.

Vezir-i A'zam Piri Pasa'nin, Firat kenarindan ayrilarak padisahin yanina gidisini firsat bilen Celâl, Sah - Veli ünvani altinda ve belki de Sah Ismail'den aldigi emir sonunda harekete geçer. Isyan, önce Bozok vilayetinde baslamisti."Ol etrafta bulunan kura (köy) ve kasabatin (kasabalar) sükkânina (sakinlerine) teaddi ve tecavüz" etmek suretiyle baslayan bu hareketin çok çabuk gelistigi anlasilmaktadir. Çünkü Bozok'ta, Sehsüvaroglu Ali Bey'in oglu Üveys'in evini bastigi zaman Celâl'in yaninda 4000 kisilik bir kuvvet vardi. Bu kuvvetin kisa bir süre içinde çogaldigi ve Rum Beylerbeyi olan Sâdi Pasa'nin kuvvetlerini yenecek duruma geldikleri görülmektedir. Gerçekten Sâdi Pasa, isyanin çiktigi ilk anlarda bu isyani bastirmak ve bununla çarpismak gayesiyle asker toplamak için Zile'ye gidip etrafa ulaklar gönderdigi bir sirada onlarin hücumuna ugramisti. Asker sayisi az olmakla birlikte isyancilarin önünden kaçmayi düsünmeyen Sâdi Pasa, onlarla savasa girer. Sabahtan aksama ve ertesi gün ögleye kadar devam eden savasta yaralanan Sâdi Pasa'nin yaninda bir çok askeri de sehid düsmüstü. Bununla beraber, yarali olarak Amasya'ya çekilen Sâdi Pasa, yeniden asker toplayip tekrar faaliyete geçer. Ancak Sah-Veli'nin kuvvetleri, "Keçeci ve çanagi diye bilinen melâhide (mülhid, dinsiz) taifesinden " ve Kizilbaslardan büyük yardimlar gördügü için günden güne sayilari artiyordu. Bu arada, Sâdi Pasa'ya karsi kazanmis oldugu zafer de Celâl'in söhretine söhret katiyordu. Hatta bu söhret, Sah Ismail'in adini bile unutturmustu.

Sâdi Pasa'nin mektubundan veya baska bir kaynaktan haber aldigi bu isyani çok önemli ve ciddi telakki eden Sultan Selim, Rumeli Beylerbeyi Ferhad Pasa'ya, vezirlik pâyesi vererek isyani bastirmaya me'mur eder. Ferhad Pasa, kapihalkindan ve yeniçeriden bir miktar askerle yola çikar. Bilahere o, Sehsüvaroglu Ali Bey, Karaman Beylerbeyi Hüsrev Pasa ve Sivas (Rum) Beylerbeyisi olan Sâdi Pasa ile birlikte, isyan eden Celâl ve askerleri üzerine yürürler. Bunun üzerine, burada tafsilatina girmeyi gerekli görmedigimiz büyük bir mücadele meydana gelir. Bu mücadelenin sonunda, Lütfi Pasa'nin ifadesiyle "nihayet ol bagilerin (eskiya) ekseri kirilüb ve baslari olan habisin basi kesilüb Sultan Selim'e gönderdiler" diye verdigi bilgi ile yetinmek istiyoruz.

Devletin en kudretli devrinde, büyük gayret ve zorluklar sonucunda bastirilan bu isyandan sonra, Anadolu'da her ne sebeple olursa olsun meydana gelen ayaklanmalara, bu Celâl'in adina izafeten Celâlî denecektir. Celâlîler, özellikle Anadolu'da, zaman zaman harekete geçip yurdun tahribinde ve halkin soyulmasinda önemli rol oynayacaklardir. Celâlîlerle ilgili olarak Tosya kadisi ile vilayet halkindan ileri gelenlerin gönderdikleri mektup, bunlarin isledikleri cinayetler ve sebep olduklari kötülükler hakkinda bilgiler vermektedir. Bu mektuptan anlasildigina göre on yildan beri halkin rahatinin kalmadigi, evlerinin yakildigi, yiyeceklerinin ve hatta kadinlarinin zorla ellerinden alindigi, bu yüzden, köy halkindan da pek çok kimsenin kaçip yurdunu terk ettigi, geri kalanlarin ise gerek malî gerek siyasî hiç bir seye güçlerinin yetmedigi belirtilmektedir.

YAVUZ SULTAN SELIM'IN GÜNEY SIYASETI

Tuttugunu koparan bir padisah olarak bilinen Yavuz Sultan Selim, dönemindeki imkânlarla her bakimdan âdil ve mazbut dinî, idarî, ekonomik ve sosyal bir nizam kurarak Islâm âlemini tek elde toplamak gayesini güdüyordu. Bu yüzden olacak ki, kendisini bu hedefinden uzaklastirmak isteyen her seye karsi mücadele etme kararinda idi. Bu bakimdan, dur durak bilmeyen atesîn mizaci ile o, geçmisi unutmak istiyordu. Herhalde bunda haksiz da sayimazdi. Zira babasi II. Bâyezid'in zamani, bir bakima baba mirasi ile yetinen, nisbeten kisir ve durgun bir devir idi. Binaenaleyh, bu yeni çark, muhtesem mazi mirasina yeni bir seyler ilave etmeliydi. Gerçekten, tempoyu yükselten Yavuz Sultan Selim'in gayesi belli idi. O, bir Islâm birligi kurmak ve Osmanli Devleti'ni de bu birligin merkezi haline getirmek istiyordu.

Bütün dostane çabalarina ragmen, savas olmadan kurulmasini istedigi bu birlik, bir türlü saglanamiyordu. Bunun içindir ki, birlik davasinin gerçeklesmesi ve bu düsünceyi fiile geçirip tercüme edecek olan vâsita da kiliçtan baskasi degildi. O, bu kilici kimlere çalacagini da çoktan planlamis bulunuyordu. Zira o, bu birlige engel olmaya çalisanlari çok iyi taniyordu. Bu bakimdan onlarla gerektigi sekilde mücadele etmeliydi. Önce, büyük hayal ve ümitlerle, yalniz ordularini degil, akide (inanç) ve mezheplerini de seferber etmis olan Iranlilar'i hizaya getirecek, sonra da oynak ve iki yüzlü bir siyaset takip ederek Suriye ile Misir'in arasina gerilmis olan Dulkadirogullari'ni ortadan kaldirip güney yolunu açacakti. Böylece sira, "Sâhib-i Haremeyn" ünvanini tasiyan Memlûk Devleti ile ugrasmaya gelecekti. Fakat bu bahadir ve cesur insanlarla savasmak belki de harp tarihinin ender gördügü cenklerden biri olacakti. Bununla beraber hem gözünü hem de gönlünü Sark'a ve Sark'i tek elde toplmaya dikmis olan hükümdar, "Sâhib-i Haremeyn" ünvanini, Memlûk Sultani'nin elinde birakmama azminde idi.

Yavuz Sultan Selim'in bu düsüncesini degerlendirdigimiz zaman onun, Güney ve kismen Dogu Siyasetini üç baslik altinda ele almak gerekir. Bunlar:

1. Dulkadirogullari Beyligi'nin Ortadan Kaldirilmasi,

2. Diyarbekir'in Zapti,

3. Memlûk Devleti ile Olan Münasebetler ve Bu Devletin Ortadan Kaldirilmasi.

DULKADIROGLU BEYLIGI'NIN ORTADAN KALDIRILMASI

Iran seferine çikan Yavuz Sultan Selim, Alaüddevle'nin, Sah Ismail'e karsi olan husumetinden dolayi, kendi saflarinda harbe katilmasini istemisti. Fakat Alaüddevle bu istegi kabul etmedigi gibi kendisine tabi bazi asiret kuvvetlerini, Osmanlilarin zahire kollarini vurmak için görevlendirmisti.

Daha önce, Osmanlilarin yardimi ile Dulkadir Beyi olan Sehsuvar Bey, ugradigi maglubiyet üzerine Kahire'ye götürülüp orada idam edilmisti. Osmanlilara siginip iltica etmis olan oglu Ali Bey, devlet hizmetine girmis, gerek Çaldiran'dan önce, gerekse bizzat Çaldiran'da büyük hizmetler görmüstü. Bundan dolayi padisah tarafindan, Gedik Ahmed Pasa'ya ait olup hazineye alinmis olan bir altin kiliç ile taltif edilmisti. Bundan baska, Alaüddevle'nin elinden alinacak yerlerin Ali Bey'e verilmesi de padisah tarafindan va'd olunmustu. Nitekim Çaldiran Seferi'nden dönülürken Kayseri ve Bozok sancaklarinin ikisi de Ali Bey'e verilir. Böylece o, Dulkadir Beyligi'nin sinirlarindaki bölgeye tayin edilmis olur.

Sehsuvaroglu'nun bu iki sancaga tayininden süphelenen Alaüddevle, bu durumu Memlûk Sultani'na sikâyet eder. O da Sultan'in, Kemah üzerine sefere gittigi bir sirada Yavuz'a elçi gönderip bu halden sikâyet etmis ve Ali Bey'in o sancaklardan alinmasini rica etmisti. Buna karsilik Yavuz Sultan Selim, Alaüddevle'nin elinde bulunan Dulkadir ülkesinin kendisinden alinip Ali Bey'e verilecegini bildirir. Bu haber, Memlûk hükümdarini epey tedirgin eder.

Yavuz Sultan Selim, Kemah'i alip Sivas'a geldigi sirada Rumeli Beylerbeyligi'ne tayin ettigi Hadim Sinan Pasa'yi 40.000 kisilik bir kuvvetle Dulkadir üzerine gönderir. Bu arada Sehsuvar oglu Ali Bey'i de bu birlige rehber ve öncü olarak tayin eder. Kendisi de onlari takiben Ürgüp'le Kayseri arasindaki Incesu'ya gelip bekler.

Sinan Pasa'nin, Dulkadir hududlarini geçtigi haberini alan Alaüddevle Bey, karsi koymak için muharebeye hazirlanir. Fakat Göksun muharebesinde bozularak sür'atle kaçip Elbistan'in güneyindeki Turna Dagi ( Nurhak )'na sigindiysa da takip olunur. Son defa burada yapilan savasta basta kendisi ile dört oglu ve beylerinden otuz kadari maktul düser.

Böylece Dulkadir Beyligi, tamamen zapt edildikten sonra basta Maras ve Elbistan olmak üzere, bir sancak itibar edilerek, Osmanlilarin yüksek hâkimiyeti altinda kalmak üzere Sehsuvaroglu Ali Bey'e verilir. Dulkadir ailesini bir hamlede ortadan kaldiran Hadim Sinan Pasa, bu hizmetine karsilik olarak, münhal bulunan vezir-i a'zamliga tayin edilir.

Osmanlilar, Dulkadir topraklarini elde etmek suretiyle Memlûk Devleti'ne bagli günümüzde Suriye denilen bölge ile el-Cezire mintikalarini tehdid edebilecek duruma gelmislerdi. Zira artik onlarla ayni sinirlari paylasmaya baslamis oluyorlardi. Bu da Osmanli - Memlûk savaslarini hazirlayan sebeplerden biri olarak kabul edilmektedir.

a. Istanbul'da Alinan Bazi Tedbirler

Dulkadir Beyligi'nin, Osmanli mülküne ilhakindan sonra Istanbul'a dönen Yavuz Sultan Selim, devlet yönetiminde gördügü birtakim aksakliklari gidermek için bazi tedbirlere bas vurma ihtiyacini hisseder. Bu tedbirlerden biri yeniçeriler, digeri de Haliç Tersanesi ile ilgiliydi. Bu konularda yeni düzenlemelere gitmek zorunda oldugunu hisseden hükümdar, Misir'a gitmeden önce bu isleri tamamlamaliydi. Bir kere, firsat buldukça ayaklanan, yagmalara, fitnelere ve isyanlara kalkisan ordunun içinde bir islâthat yapmak ve bu arada donanmayi da güçlendirmek gerekiyordu. Zira, Arap ordularinin, bir zamanlar Akdeniz'de bir Müslüman hâkimiyeti kurmak için, kara ordusu kadar deniz kuvvetlerine de ihtiyaç duymus oldugunu, tarihten ögrendigi gibi tecrübeleri de onun bu fikrini destekliyordu. Plan ve hesaplarini, iyi bir idarî kavrayis ve askerî anlayisla düzenleyen Pâdisah için, mâzinin dogru ve yanlis hareketleri, kulak verilmesi gereken iki önemli sâhid demekti.

YENIÇERI AGALIGINDA ISLÂHAT

Dulkadir Beyligi'nin ilhakindan sonra Istanbul'a dönen Pâdisah, gerek Çaldiran öncesi, gerekse Amasya'da asker tarafindan meydana gelmis olan yagma, serkeslik ve isyan hareketleri üzerine bazi tedbirler alip derhal uygulamaya koyma zaruretini duymustu. Bu bakimdan o, askeri tam bir disiplin altina alip ocagi islâh etmek arzusunda idi. Bu sebeple, ocak üzerinde an'ane geregince büyük bir nüfuzu bulunan ocak ihtiyarlarini huzuruna çagirarak Amasya'daki itaatsizligin müsebbiblerinin kimler oldugunu sorar. Bunlar, yine ocak anlayis ve yardimlasmasi geregi olarak "Cümlemüz mücrimüz, devletlû Hüdâvendigâr'dan afvumuzu reca eylerüz" diye cevap verirler. Onlarin bu cevaplari ocak an'anesine uygundu. Pâdisahin, devlet ricalini bu yolla sorguya çekmesi, ortaya bir takim isimler çikardi. Bunlardan Iskender Pasa ve Sekbanbasi Balyemez Osman Aga idam edildiler. Kadiasker Tâcizâde Câfer Çelebi, "Ilmiye Sinifi"ndan oldugu için, huzura çagirilip, kendisine "Islâm askerini itaatsizlige ve isyana tesvik edenin cezasinin ne oldugu" sorulur. O da "sâbit ise ser'an siyaset edilmesi gerekir" cevabini verince l8 Agustos l5l5'te siyaset edilir.Adi geçen devlet adamlarini siyaset etmekle beraber Yavuz, büyük hatip, sair ve Türk insa mektebinin (ekol) büyük temsilcilerinden biri olan Tâcizâde'nin ortadan kaldirilmasina çok üzülür. Yavuz, derin bir tahkikat sonucu, isyan tesvikçileri olarak gördügü sahsiyetleri ortadan kaldirdiktan sonra Yeniçeri Ocagi'nin islahi için, ihtiyarlarla anlasip bazi tedbirler alir. Buna göre, bundan böyle "Yeniçeri Agasi", saray tarafindan, ocak erkân-i harbiyesi de, saltanat makaminca tayin edilecekti. Bu suretle, yüksek kumanda heyetini, daha siki baglarla saltanat makamina bagladi. Bütün bu çalismalar, Selim'in, yorulmak bilmeyen gayretlerinin, idaredeki tezahürlerini bize aks ettiren görüntülerinden baska bir sey degildir. Benzer gayretleri, devlet kademelerinin her safhasinda görmek mümkündür.

HALIÇ TERSANESININ GENISLETILMESI

Yavuz Sultan Selim, aldigi askerî islâhat tedbirlerinden sonra, deniz kuvvetlerinin gelistirilmesi ve Venedik ile Ispanya donanmalarindan daha üstün bir duruma gelmesini istiyordu. Güçlü bir donanmaya sâhip olmak için de Haliç Tersanesi'nin, günün sartlarina göre genisletilmesini düsünüyordu. O, bir taraftan asker üzerindeki tesirini artirirken, bir taraftan da devletin durumuna göre kifayetsiz kalan deniz gücünün yeniden kuvvetlenmesine çalisiyordu. Iran Sahi üzerine açilan sefer esnasinda ordunun yiyecegini Trabzon'a kadar götürmek için kullanilan donanma, bu is için yeterli olmadigi gibi Hiristiyan donanmalarina karsi koyacak güçte de degildi.

Sehzâdelik yillarindan beri çok az bir uyku ile yetinip, kitap mütalaasi ve tefekkürle mesgul olan Pâdisah, bir gece yarisi Vezir Pirî Pasa'yi çagirarak, ona Tersanenin genisletilme fikrini açarak "Bu akreplerin (Hiristiyan devletlerin), denizi gemilerle örttüklerini, Rumeli sahillerinde Venedik, Papalik, Fransa ve Ispanya bayraklarinin dalgalandigini, bunun da vezirin tenbelligi ile kendisinin müsamahasindan dogdugunu, artik güçlü ve çok sayida gemiden mütesekkil bir donanma sahibi olmak istedigini" söyler. Pasa, "bunu, kendisinin de düsündügünü, yarin Divân'a girdigimizde diger vezirler ile özellikle beni tekdir etmenizi ve hemen tersane insasi ile 500 harp gemisinin techizi için emir vermenizi, bu hareketin Frenkleri korkuya dûçar edip, onlari muâhedelerini yenilemeye ve vergilerini vermeye zorlayacagini, bu suretle masrafin küffârin altinlariyla karsilanacagini beyan ile en fazla 40 kadirganin denize indirilmesinden sonra Frenklerin, muâhedelerini yenilemek ve vergilerini vermek için birbirleriyle yarisacaklarini" söyler. Böylece Haliç'te l60 gözlü, büyük bir tersane vücuda getirilerek gemilerin insaasina baslanir. Böyle bir tesebbüsün yerinde oldugu anlasiliyor. Çünkü henüz gemiler bitmeden Avrupa devletlerinden bazilari muâhedeleri yenilemeye ve vergi ödemeye baslarlar. Pirî Pasa'nin görüsü dogrultusunda Macaristan Osmanlilarla bir senelik mütareke imzalar. Lehistan da anlasmaya dahil olanlardan olur. Eflak Prensi de vergi verecegine dair Pâdisah'a arzda bulunur. Bütün bu gelismeler, Misir'a el atma arzusunda olan Pâdisah'a lüzumlu donanma ile Avrupa barisini sagladi. Bu tesebbüsler, Yavuz'un siyasî yönünün büyüklügünü ve onun azametini göstermeye kâfidir.

Bu tedbirlerin, görünüste Iran'a karsi yapilacak yeni bir seferin hazirliklari oldugu etrafa duyurulmus ise de, gerçekte Yavuz Sultan Selim'in, büyük bir önem verdigi Sark (Dogu) ticaretini, Kizildeniz'in güney kapisini (Bâbu'l-Mendeb) dahi ele geçirip kapayan Portekiz donanmasina karsi koruma hususunda acz gösteren ve elinden bir sey gelmeyen Memlûk Devleti aleyhine harekete geçmis bulunuyordu. Öyle anlasiliyor ki, Kizildeniz'i kapatan Portekiz donanmasina karsi bir varlik gösteremeyen Memlûk Devleti, Portekiz donanmasinin, Mekke'nin liman sehri olan Cidde'ye gelmesine de mani olamayacakti. Bu da "Haremeyn"in, tehlikeye girmesi demekti. Böylece, Islâm âleminin kalbi durumundaki bölge, bütün bir Islâm dünyasini mateme bogacak ve onu huzursuz bir hâle getirecekti. Gerçi, l508 yilinda Hindistan'in Saul limanindaki savasta, Memlûk donanmasi Portekizlilere ait birlikleri hezimete ugratmisti. Ancak Portekizliler, Misir donanmasina büyük bir zayiat verdirerek bunun intikamini aldilar. Onlar sadece bu intikamla kalmadilar, l5l3 yilinda Aden'i de ele geçirdiler. Kansu Gavri, onlarla savas için yeni bir donanma hazirladi. Bu donanma için gerek gemi malzemesi, gerekse silah olarak Osmanlilardan büyük ölçüde yardim aldi. Süveys'te tamamlanan ve Selman Reis komutasina verilen bu donanmaya 2000 Osmanli denizcisi de katilmisti. Memlûk idaresinin bu konudaki zayifligini bilen Yavuz Sultan Selim, hem bu yüzden, hem de yukarida temas edilen konulardan dolayi büyük bir donanmanin insaasini emr etmisti. Nitekim, Misir'in zaptindan hemen sonra kurulan Süveys donanmasi ile Kizildeniz'e açilmasi bunu teyid etmektedir.

DIYARBEKIR VE GÜNEY DOGU ANADOLU'NUN ZAPTI

Yavuz Sultan Selim'in, Çaldiran'da Sah Ismail'e karsi kazandigi zafer, bir manada, Güney Dogu Anadolu'yu da Osmanli Türkleri'ne açmis ve bölgeyi Siî tehlikesi ile Iran kültürünün hâkimiyetinden kurtarmisti. Bu sirada Dogu Anadolu'da, Çaldiran zaferinin meyvelerini toplamak için çalismalar yapiliyordu. Zira o bölgede yasayan, Sia baski ve nüfuzundan nefret eden Sünnî Kürd ve Türkmen ahali, Iran hegemonyasini kirip Osmanlilara baglanmak istiyordu.

Ele aldigimiz dönemde, Güney Dogu Anadolu'nun merkezi, o zamanki ismiyle "Âmid" denen Diyarbakir sehri idi. Bu sehir, hem tarihî, hem de stratejik önemi büyük bir sehir idi. Sayet Osmanlilar burayi elde edebilirlerse o zaman devamli olarak bölgeyi Iran tehdidinden kurtarabilirlerdi. Bu gayenin tahakkuku için Diyarbakir'in alinmasi kararlastirilinca Osmanli idaresini Siî Iran idaresine tercih edip Osmanlilara iltica eden meshur âlim ve tarihçi Idris-i Bitlisî vâsitasiyle bütün bölgenin sulh yoluyla alinmasi için çesitli tesebbüslerde bulunulur. Biraz sonra görülecegi gibi bu tesebbüslerde basari saglanir.

Gerçekten, Çaldiran meydan muharebesinden sonra halkinin büyük bir kismi Sünnî olan Dogu Anadolu beyleri, Yavuz Sultan Selim'in tarafini tutmuslardi. Basta Diyarbekir olmak üzere birçok sehir kapilarini Osmanlilara açmisti. Ancak bazi sehirler, bu arada Mardin, Iran kuvvetlerinin elinde kalmisti. Biyikli Mehmed Pasa, Diyarbekir beylerbiyligine getirilerek bu bölgenin idaresi onun yönetimine verilmis ve meshur tarihçi Idris-i Bitlisî de bu konuda yardim etmek üzere bas müsavir olarak onun yanina verilmisti.

Sah Ismail, Osmanli ordusunun ayrilmasindan sonra kaçip gizlendigi yerden çikip tekrar Tebriz'e dönünce Diyarbakir'a, Çaldiran seferinde maktul düsen Ustacluoglu Mehmed Han'in yerine onun kardesi Karahan'i yollamis, o da Diyarbakir'i muhasara altina almisti. Yavuz, buranin muhasaradan kurtarilmasi için mirahur iken 92l (m. l5l5)'de Erzincan, Bayburd, Sebinkarahisar ve Trabzon havalisi kendisine verilen Biyikli Mehmed Pasa'yi memur eder. Bu esnada Sivas Beylerbeyi olan Sadi Beyi de Mehmed Pasa'ya yardim için göndrir. Bu arada Idris-i Bitlisî de on bin gönüllü ile bunlara iltihak eder. Diyarbakir üzerine yürüyen bu kuvvetlere karsi koyamayacagini anlayan Karahan, muhasarayi kaldirip Mardin taraflarina çekilir. Yine Idris-i Bitlisî'nin yardim ve tesebbüsüyle Mardin de alinir. Bu arada Diyarbakir'i geri almak için Karahan tarafindan yapilan hücumlar sonuçsuz kalir. Nihayet, H. 923 (M. l5l7)'de Karahan'in, Urfa ile Nusaybin arasinda bulunan Koçhisar mevkiindeki bir muharebede maktul düsmesi üzerine Diyarbakir isi tamamen Osmanlilarin istedigi sekilde halledilip bir sonuca baglanir. Koçhisar muharebesinden sonra buraya, Osmanli müteferrikalarindan olup aslen Diyarbakirli olan Ahmed Bey isminde biri, vali olarak tayin edilir.

Diyarbakir ile dogudaki diger sehirlerin alinmasinda Idris-i Bitlisî'nin büyük hizmetleri görüldü. Bu zat, Sünnî olan Kürd beylerini görüp anlasarak onlari Osmanlilarin tarafina çekmisti. Bu suretle Urmiye, Itak, Imadiye, Cizre, Egil, Bitlis, Hizan, Garzan, Palu, Siirt, Hasankeyf, Meyyafarikin, Ceziretu'b-nü Ömer gibi takriben 25 mintika beyi devlete itaatini bildirirler. Pâdisah da, eskiden oldugu gibi yerlerinde kalmak üzere kendilerine beratlar gönderdi.

Yavuz, hem bunlardan baglilik yemini almak, hem de Urmiye Gölü sahilinden Malatya'ya kadar olan yerleri tesellüm için, çok sevdigi ve hürmet edip saygi gösterdigi Idris-i Bitlisî'yi gönderir. Bölgeyi bütün hususiyetleri ile taniyan, nüfuz sahibi ve siyasî sahada mümtaz bir kabiliyete sahib olan bu zât, bölgenin manevî fâtihidir. Hest Behist adiyla bir eser yazan ve Osmanlilarin, "ilâ-yi kelimetullah" ugruna verdikleri mücadelelerde oynadiklari önemli rollerini ortaya koymak suretiyle de büyük bir Islâm âlimi oldugunu göstermistir.

Iran serdari Karahan ile Biyikli Mehmed Pasa ve Karaman Beylerbeyi Hüsrev Pasa'nin teskil ettikleri Osmanli kuvvetleri arasinda meydana gelmis olan siddetli muharebede Sah'in maiyyet askerlerini de yanlarinda getiren Iranlilar, perisan olmuslardi. Bu galibiyet sayesinde Ortadogu'daki denge Osmanlilarin lehine degismisti. H. 922 (M.l5l6)'daki bu muharebe sonucunda, Anadolu birligi perçinlenmis oluyordu. Bölgenin, Osmanli idaresine girmesinde büyük rol oynayan âlim ve tarihçi Idris-i Bitlisî'ye karsi Yavuz Sultan Selim'in, saygida kusur etmedigi anlasilmaktadir. Yavuz, Idris'i çok seviyor vekendisine gönderdigi hatt-i hümâyûnda "Umdetu'l-Efâdil, kudvetü erbâbi'l-fezâil ..." diye hitab ediyor, "hüsnü diyânet ve emanet ve fart-i sadakat ve istikameti dolayisiyle Diyarbekir vilayetinin feth-i küllisine bâis oldugu" anlatildiktan sonra "yüzünün ak olmasi" temenni ediliyordu. Padisah, bu büyük âlimin hizmet ve ihlasindan o kadar memnun olmus, kendisine o kadar yüksek bir güvenle baglanmistir ki, uygun görecegi kimselere beylik tevcihini temin için, kendisi tarafindan doldurulacak hatt-i hümâyûnlar dahi göndermisti. Müverrihin ise bunu, izinsiz kullanmadigi rivâyet edilir ki bu, Pâdisahla âlimin birbirinden baskin âlicenapliklarinin açik bir ifadesidir. Gerçekten Yavuz Sultan Selim, gönderdigi beratta Idris-i Bitlisî'ye söyle diyordu:

"Diyarbekir vilayetinin feth-i küllisine bâis oldugun ilam olunmus, yüzün ag (ak) olsun. Insaallahu'l-eazz sâir vilayetlerin dahi fethine sebeb-i küllî olasin. Benim, enva-i inâyet-i aliyye-i hüsrevânem senin hakkinda mebzûl ve munatiftir. Elhaletu hazihi, ahir-i Sevval-i Mübareke (Sevval ayinin sonuna ) degin vaki olan ulûfeniz ile 2000 sikke-i efrenciye fluri ve bir samur ve bir vasak ve iki murabba suf ve iki çuka ve bunlardan gayri bir samur ve bir vasak kürk kapli suflar dahi ve bir frengi kemha kilifli müzehheb kiliç in'âm ve irsal olundu."

Yavuz Sultan Selim, Biyikli Mehmed Pasa'ya bölge emirlerinin bagliliklarini te'yid ve kendilerine dagitilmak maksadiyle l7 sancak, sirma islemeli 500 hil'at ve 25 yük (l yük = l000000 akçadir) akça göndermisti. Hoca Sa'düddin, bu konuda "Padisah, Diyarbekir Beylerbeyisi Mehmed Pasa'ya surh ve sefidden kise-i emele sigmaz mebâlig-i kesire gönderdiler ve esbab ve emtia-i nefiseden bi had ve bi kiyas nesne ata buyurup hila-i mütenevvia-i fâhire ihsani ile serefraz eylediler. Ve ümeray-i Diyarbekir'e ve mulûk ve hukkâm-i ekrâda bahs olunmag içün 25 yük akça, ve 500 câme-i zerrin ve l7 alem-i pür tezyin irsal buyurdular." diyerek yollanan bu emtianin, Biyikli Mehmed Pasa'ya gönderildigini açiklar.

Bundan sonra, Yavuz Sultan Selim'in, Misir seferi esnasinda Haleb'in fethini müteakib, Memlûk idarî teskilâtindaki bölgeye bagli sehirlerden Malatya, Urfa, Behisni (Besni), Ergani, Harput, Divrigi ve Siverek ile diger sehirler Osmanli idaresine geçmisti.

OSMANLI - MEMLÛK MÜNASEBETLERI

Takib ettigi siyaset yüzünden iki devlet arasinda devam eden iyi münasebetlerin bozulmasina sebep olan Aalüddevle Bozkrt Bey'in, Selim tarafindan bertaraf edilip Dulkadir Beyligi'nin Sehsüvaroglu Ali Bey'e verilmesi, Memlûk Sultanligi'nda bir endiseye sebep olmustu. Bu yüzden, Selim'in Suriye islerine karismasindan çekinen Memlûklular, Iran savaslarini dikkatle takib ediyor, ayri mezhebten olmalarina ragmen, Sah Ismail'in sahsinda yeni bir müttefik buluyorlar idi. Öte yandan, Sah Ismail de Memlûk Devleti'ne müracaat etmis, Iran'dan sonra Suriye'nin de Selim tarafindan isitila edilecegine dikkati çekmisti. Iste bunun üzerine, Kansu Gavri, Sünnî ülemanin karsi koymasina ragmen, ittifak için adamlarindan birini Sah Ismail'e yollamis ve Osmanlilarin yeniden Iran üzerine yürümelerini önlemistir.

Iran ile Memlûk Devleti'nin, Osmanlilara karsi, müsterek hareketine mani olmak için tedbirler alinmasi gerekiyordu. Güneydogu'da fethedilen yerlerin elde tutulabilmesi için, Memlûk Devleti'ne bir darbenin indirilmesi gerekiyordu. Misirlilar, Osmanlilara böyle bir firsati vermekte gecikmediler. Öbür taraftan, Ortadogu "Ehl-i Sünnet" efkâr-i umumiyesi, Siâ belasina büyük bir darbe indirip, bunun ilerlemesini durduran ve asirlarca Hiristiyan dünyasinin müsterek ve güçlü kuvvetlerine karsi koyan Osmanlilar'i, Islâm riyâsetinde görmek istiyordu. Yavuz için bu, gerçeklestirilmesi zarurî bir vazife idi. Islâm riyâsetinin baslica imtiyazi olan "Hilâfet" ve "Haremeyn"e sâhip olmanin, artik Osmanli Hânedani'nin hakki oldugu düsünülüyordu. Islâm dünyasindaki "ehl-i hall ve'l-akd"in kanaatinin de böyle oldugu anlasiliyor. Zira, dogu denizlerinde dolasmaya baslayan Portekizlilerden büyük zararlar görmüs olan Memlûk Devleti, onlara karsi koyacak gücü kendinde bulamiyordu. Portekiz, l502 yilinda Hindistan'a yerleserek Hindistan ile Avrupa arasindaki bütün ticaretin kendi denetiminde olan Güney Afrika'dan dolasan deniz yolundan yapilmasini istiyordu. l507'de Aden Körfezi'nde Sokotra, l508'de de Hürmüz'ün ele geçirilmesiyle bu abluka, daha siki bir sekilde uygulanir olmustu. Böylece Memlûk ekonomisi ile devlet hazinesinde sürekli bir bunalim meydana getirmislerdi. Bu arada Sah Ismail, henüz yeni eristigi Iran körfezinin, Avrupalilarin tekeline geçmesini istemiyorsa da, Osmanlilara karsi kendisine destek olmalari karsiliginda Portekiz gemilerine yardimda bulunmaya hazirdi. Gerçekten, Dogu Akdeniz'e tam hâkimiyetin temini, Hiristiyan dünyasinin müsterek hareketine karsi Islâm âlemine yaslanma lüzumu ve Anadolu emniyetinin sürekli olabilmesi için objektif noktadan bir zaruret olarak görünen Misir seferine karar verilir.

Esâsen Misir Sultani Kansu Gavri, Dülkadir Devleti'nin ortadan kalkmasiyle "Sâhib-i Haremeyn" olarak hutbenin kendi adina okunmakta devam etmesini Sultan Selim'den istemisti. Bu teklif üzerine Pâdisah "Koca Çerkes er ise hutbesini Misir'da okutmaya devam etsün" diyerek Misir'in gelecegi hakkindaki düsünce ve niyetini açikça belli etmisti.

Hükümdara göre, bir vakitler Avrupa'ya siçrayarak muhtesem bir Müslüman - Arap medeniyeti kuran, bir taraftan da Irak, Acem, Hind ve Çin diyarlarina kadar kol atip buyruk yürüten o büyük Islâm devletinden sonra "Sâhib-i Haremeyn" ünvanina sahip olmak, fikir ve medeniyet planinda yerinde sayan su Memlûk Sultanligi'na nasil birakilirdi?

Bu düsünce ve anlayisla, bir zamanlar Islâm dini ve prensipleri adina giristigi cihadlar ile yeryüzüne baris, adalet, fazilet ve insanlik dagita dagita ögretici ve kurtarici olarak kitadan kitaya geçerken, âdil ve her kesimi memnun eden sosyal bir ahenkle beraber, gittigi yerlere tek Allah fikrinin huzurunu da tasiyarak bir yeni dünya nizaminin müjdelerini vermisti.

Iste Yavuz da, dedesi Fâtih gibi, Müslüman - Türk âlemine karsi kendini ayni borcun altina girmis, aktif bir eleman olarak görüyordu. Bu ruhla, Islâm âlemini içine düstügü karanliktan kurtarmak için onu tek bayrak altina almanin lüzumuna inaniyordu. Bu planin, mühim bir safhasi olarak da Misir seferi artik bir zaruret haline gelmis demekti. Fakat bu planin açikça bilinmeyip tahmin edilen tamamlayici çizgileri Hindistan'a ve daha kim bilir nerelere kadar variyordu.

Gerek Haliç tersanesinin genisletilmesi, gerekse seyahat maksadiyle Iran ve Arabistan'a gitmenin yasaklanmasi, Memlûk Sultani Gavri'nin telaslanmasina ve Yavuz Sultan Selim'e bir mektup göndermesine sebep olmustu. Yavuz'un Misir üzerine hareketinden dört ay kadar önce yazilmis olan bu mektupta Gavri, Pâdisah'a karsi oksayici bir uslûpla hitab ederek "Oglum Hazretleri" ifadesini kullaniyordu. Bu mektubunda Gavri, tacirler hakkinda Osmanlilarca uygulanan hükümlerden sikâyet ettikten sonra ayrica denizden ve karadan Misir üzerine gelinmek istendigini haber aldigini bildiriyor, ikisinin de Müslüman padisahlar olduklarini, hükümleri altinda bulunan insanlarin da mü'min ve muvvahidler oldugunu belirtiyordu. Bu mektuptan ve daha sonra Osmanlilar tarafindan gönderilen mektuplardan anlasilacagi üzere, herhalde her iki taraf ta, gerçek niyetlerini saklamak suretiyle birbirlerini kollama gayreti içindedirler.

Evail-i Muharrem 922 (Subat l5l6) tarihini tasiyan ve Edirne'den gönderilen mektupta Yavuz Sultan Selim, yegane gâyesinin "müfsid ve mülhid-i bî - dinin âsâr-i küfr ve dalaleti bi'l-külliye âlemden mahv eylemek niyetine diyar-isarka müteveccih olicak âdet-i sâlife muktezasinca " babasinin da yaptigi gibi kendilerinin hayir dualarini beklediklerini, kendilerine durumu bildirmek ve sadece müfsid-i bî-din üzerine gitmek istediklerini, böylece din düsmanlarini ortadan kaldirmayi hedeflediklerini, bunu yapmanin da ser'-i serif geregi oldugunu bildirdikten sonra kendileri ile bir proplemleri bulunmadigini, insa ettirdigi gemilere gelince, kendilerinin de bildigi gibi denizcilik bakimindan kâfirlere karsi cihad etmek ve onlara gâlip gelmek için bunun gerekli oldugunu bildirir. Mektubun dili ile bu konuda söyle diyordu: " Malumunuzdur ki, cânib-i bahrde (denizcilik bakimindan) cenâb-i âlimizin küffâr-i haksâre daima gazâ ve cihadi eksik olmayup hifz-i derya (denizleri korumak) için merâkibimiz cemi-i zamanda müheyyadir ki, (gemilerimiz devamli olarak hazirdirlar) bu halette muhabbete münafi bir va'd olunmamistir." Bütün bunlara ragmen din düsmani olan Safevî hükümdarini ortadan kaldirmak için kendisi onun tarafini tutar ve bu konuda onu desteklerse o zaman, Allah'in muradi ne ise o sekilde olacagini bildirmisti. Gayesinin, Misir'i zapt edip ilhak etmek olmadigini Kansu Gavri'ye bildiren Yavuz Sultan Selim, uzunca mektubunda bu konuda söyle der: "Selâtin-i Islâmiyeden hiç birinin kendüye veya memleketine tama' veya gezend (zarar) eristirmek kat'a hatira hutûr etmemistir (hiç birinin hatirina gelmemistir), dahi etmez de. Madem ki emr-i ser'-i serif icâb etmeye. Hususan, sizlerle meveddet-i sabika-i mevrusî ki derece-i übüvvet ve bünüvvete yetisüb (eskiden beri, aramizda baba ve evlad sevgisine benzer bir sevgi varken), Haremeyn-i Mükerremeyn hürmeti dahi mer'î iken makam-i âlimizden simdiye degin beyne'l-cânibeyn (iki taraf arasinda) tekdire bais bir kaziyye ve adavet (düsmanlik) ve tama-i memleketten mebni bir vaz' sâdir olmamistir."

Islâm dünyasinin bu iki büyük devleti, birbirlerinden emin olmadiklari için gerçek maksatlarini gizliyor ve fakat hazirliklarini da yapmaktan geri kalmiyorlardi. Bu sebepledir ki Selim, yeniden Sah Ismail üzerine yürümeden evvel, Osmanli ordusunun arkasina düsmeleri ihtimali bulunan Memlûklulari bertaraf etmek üzere hazirliklara baslar. Esasen, bu siralarda Kansu Gavri de Selim'i tehdid etmek maksadiyle Haleb'e gelmisti. Yaninda da Sehzâde Ahmed'in, kendisine iltica eden ve orada iyi muamele gören oglu Kasim Çelebi'yi getirerek onu, Osmanli tahtinin yegâne vârisi olarak ilan etmisti. Kansu Gavri'nin bu son hareketi üzerine Memlûk Sultanligi tebeasini teskil eden "Ehl-i Sünnet"e mensûb Sünnîleri elde etmek üzere tesebbüse geçen Selim, Memlûk emirlerinden birçogunu kendi tarafina çekmeye muvaffak olur. Genellikle Osmanlilar gibi Hanefî Mezhebi'ne mensûb bulunan Antep, Haleb ve Sam valileri, Selim'in dâvetine kosmakta gecikmezler. Böylece Hanefî ve Safiî halkin destegini saglayan Selim, kisi Edirne'de geçirdikten sonra l5l6 senesi Ilkbahari'nda, Veziriazam Sinan Pasa'yi 40.000 kisilik bir kuvvetle Maras üzerinden Firat taraflarina sevkeder. Seferin, Iran üzerine oldugunu ilan eden Sinan Pasa, Diyarbekir'e gitmeye memur oldugunu hududdaki Memlûk nâiblerine bildirmis ve Firat'i geçmek üzere onlardan müsaade istemisti. Selim'in hareketlerini dikkatle takib eden Kansu Gavri, Veziriazam Sinan Pasa'nin Firat'i geçmek için müsaade istemesi, Dulkadir Beyligi'nin Osmanli idaresine geçmis olmasi, Selim'in büyük bir harp için hazirliklarinin bulundugunu ögrenmis olmasi gibi sebeplerden dolayi, yaninda, Sehzâde Ahmed'in oglu da oldugu halde, Maras'i geri almak ve Sah Ismail'e yardimda bulunmak için l8 Mayis'ta 50.000 kisilik bir ordu ile Sam'a oradan da Haleb'e gelmisti. Bu gelisini de, memleketi teftis etme bahanesine baglamisti. Kansu Gavri, Sam'a gelirken yerine kardesinin oglu Tomanbay'i "Nâibu'l- gayb"i olarak birakmisti. Lütfi Pasa'nin ifadesine göre, Kansu Gavri'nin Haleb'e, güya memleket teftisi bahanesiyle gelmesi üzerine Selim, kendisine haber göndererk " Git Misir'da otur, babam yerindesin, beni hayir duadan unutma. Ben, Sah Ismail üzerine gidiyorum" deyince, Kansu Gavri "Memleketimdir, gitmem" diyecektir. Bunun üzerine Sultan Selim " Senin arzun böyle olunca, açiktan düsmanlik yapiyorsun, Sah Ismail ortalikta yok, senin Haleb'de oturman benim askerim ve vilayetim için hayirli degildir. Senin düsmanligini göz görüp dururken ben, görünmeyen düsmana varip seni arkamda birakamam" diyen Sultan Selim, Malatya'dan Haleb'e dogru yürümeye baslar.

Selim, Kansu Gavri'nin Haleb'e gelis haberini alir almaz Rumeli Kadiaskeri Zeyrekzâde Rükneddin ile ümerâdan Karaca Ahmed Pasa'dan mütesekkil bir elçilik heyeti gönderir. Bu heyet önce iyi bir kabul görmez ise de, sonra Sah Ismail'e karsi olan gerginlikte, arabulucu bir rol oynayabilecekleri teklifi ve Yavuz'un harekete geçmesi üzerine geri döner. Böyle bir davranisa karsilik Selim, askerin Kayseri'de toplanmasini emrederek l5l6 Haziran'inda Üsküdar'a geçmis, oglu Süleyman'i Edirne'de, Pirî Pasa'yi Istanbul'da ve Zeyrekzâde'yi de Bursa'da muhafiz olarak biraktiktan sonra, yeniden teskil olunan Osmanli donanmasini da Suriye sahillerine göndermisti.

Elçilerine yapilan hakarete tahammül edemeyen Selim, bu hakareti, iki devlet arasinda bir harb sebebi sayar. Misir Sultaninin, 50.000 kisilik büyük bir orduyla ve yaninda Abbasî Halifesi III. Mütevekkil Alallah oldugu halde Haleb'e gelip mevki almasi, Osmanlilara aradiklari firsati vermis olur. Dönemin Osmanli Seyhülislâmi Zenbilli Ali Cemalî Efendi, Islâm ve seriat düsmanlarina yardim eden Memlûk ümerasi üzerine harb için fetva vermisti. Pâdisah, Aksehir, Konya, Kayseri yoluyla Elbistan ovasina gelip Vezir-i a'zam Hadim Sinan Pasa kuvvetlerine iltihak eder. Böylece savas kaçinilmaz bir hal almis oluyordu. Bu sebeple, Evâsit-i Receb (Receb ortalari) 922 (l0 Agustos l5l6) tarihli bir mektupla Kansu Gavri'yi, gerek Sah Ismail'i desteklemek, gerekse elçilerine yaptigi hakaretten dolayi savasa davet edip: "Benim, azimet-i âlim, ihyay-i seriat-i garra içün diyar-i sarka münsarif kilinmisken senin, ol mülhid-i bî-din ve müfsid-i bed âyine takviyet kastina bazi evza-i nâ - sâyesten zâhir olup sen onlardan esedd oldugun haysiyetten teveccüh-i hümâyûnum senin üzerine mün'atif kilinup..." diyerek, nerede ve nasil isterse kendisi ile karsilasmaya hazir oldugunu bildirir. Bu sirada Mogolbay nâmiyle Misir Sultani'ndan gelen ve pürsilah huzura giren elçiye sinirlenen Yavuz, "Bana, gönderecek, ulemâdan bir zât yokmuydu?" diyerek Memlûk elçisini tahkir ile gönderdikten sonra Ayintab (Gaziantep) istikametine dogru yol alir. Bu hareket esnasinda yol üzerinde bulunan sehir ve kasabalar ile Malatya'yi zapt eder. Ayintab'a geldikten sonra burada, Haleb'e kadar Osmanli ordusuna rehberlik edecegini va'd eden sehrin valisi Yunus Bey'in ilticasini kabul eder. Osmanli kuvvetleri kendilerine iltihak edenlerle birlikte, Haleb'e bagli bazi sehirleri de alirlar. Bazi arsiv belgelerinden anlasildigina göre bu siralarda muhtelif sehirlerde oldugu gibi Haleb'in ekâbir ve ümerasi da Osmanlilara müracaat edip kendilerini Memlûklularin elinde birakmamak sartiyle Osmanli ordusunu memnuniyetle karsilayacaklarini bildirmislerdir.

MERC-I DÂBIK VE RIDÂNIYE SAVASLARI

Memlûk Sultani Kansu Gavri, yaninda Abbasî Halifesi el-Mütevekkil Alallah oldugu halde takriben 80.000 kisilik ordusuyla Haleb'den çikarak Merc-i Dâbik'a gelip karargâhini kurar. Bununla beraber Selim'e gönderdigi son mektupta Haleb'e gelmesinin kendi elinde olmayip ümerâsinin israriyle oldugunu bildirip özür diler. Acaba Selim, beyan edilen bu özre güvenebilirmiydi? Zira onun Haleb'e gelisi de kendi ifadesine göre sadece bir teftis içindi. Fakat savastan sonra karargâhinda l00 kantar altin ve 200 kantar gümüsten ibâret olan ordu hazinesinin ele geçirilmesi düsünülürse, bu kadar büyük bir hazine ile sadece memleketi teftis degil, Yavuz'u maglub ettikten sonra, Istanbul'u zaptetmek gayesiyle lüzumlu olan masraflari karsilamak için böyle bir hazineyi beraberinde getirdigi rivayet edilmektedir.Bütün bunlari bir tarafa birakacak olsak dahi, kendisinin Kilis yakilarindaki Merc-i Dâbik mevkiine gelmesi artik bütün baris ümidlerini bosa çikarmisti.

Merci-i Dâbik'a, Memlûk ordusundan sonra gelen Osmanli ordusunun sag kolunda, Anadolu Beylerbeyi Zeynel Pasa, Sol kolunda Rumeli Beylerbeyi Küçük Sinan Pasa, merkezde de Kapikulu askerleriyle Yavuz Sultan Selim yerlerini almis bulunuyorlardi. Ön tarafa da zincirler ile birbirlerine baglanmis toplar yerlestirilmisti. Osmanlilar, âdetleri üzerine hilâl seklindeki harp nizamlarini burada da uyguladilar. Osmanlilarin bu harp düzenine karsilik Memlûk ordusunun sag kolunda Haleb Nâibu's-saltanasi Hayir Bey, sol kolda Sam Nâibu's-saltanasi Sibay, merkezde de Sultan Gavri maiyetiyle cephe almislardi.

Iki taraf, 24 Agustos l5l6 (26 Receb 922 )'da Merc-i Dâbik'ta karsilasir. Savasin ilk karsilasmasinda Hayirbey kuvvetleriyle birlikte savasi terk edip kaçar. Osmanlilar'in teknik üstünlüklerine dayanamayan Memlûklar, kisa bir zamanda maglub olmuslardi. Osmanli topçusu bu savasta büyük bir rol oynamisti. Ordusu dagilan Kansu Gavri'ye dair verilen haberler, birbirini tutmayan rivâyetler seklinde karsimiza çiktamaktadirlar. Bununla beraber en dogru gibi kabul edileni, Ömer Satir'dan rivâyet edilen Ibrahim Gülsenî'nin menakibinda nakledilen rivâyettir. Ona göre savastan maglub çikan Kansu Gavri, Satir ve daha birkaç kisi ile kaçarken çöle düsmüs, yorgunluk ve bitkinlikten gece yattigi yerde ölüp kalmistir.

Savasin kazanilmasindan iki gün sonra Haleb'e dogru yola çikan Pâdisah, iki günlük bir yolculugu müteakiben Haleb yakinlarina gelir. Sultan Selim, herhangi bir çatismaya girmeden burayi teslim alir. Haleb, Selim'i merasimle karsilar. Yavuz Sultan Selim, Haleb'de iken basta Abbasî Halifesi el-Mütevekkil Alallah Ebû Abdullah Muhammed ile üç mezhebin kadilarini kabul ederek onlara karsi iyi muamelede bulunur. Muhtemelen burada, Halife'den, hilâfet alamatlerini de alir. l8 gün kadar Haleb yakininda kurdugu ordugâhinda kalan müzaffer hükümdar, buraya vali olarak Karaca Pasa'yi, kadi olarak da Çömlekçizâde Kemal Çelebi'yi tayin eder.

Yavuz Sultan Selim, Haleb Ulu Câmii'nde Cuma namazini eda ederken hatib, Mekke ve Medine'nin hâkimi mânasina gelen "Hâkimu'l-Haremeyn es-Serifeyn" ünvaniyle hitab edince o, yerinden kalkip bu elkabin yerine "Hâdimu'l-Haremeyn es-Serifeyn" (Haremeyn'in hizmetkâri) kelimelerini telaffüzla kendisine bu ünvanin verilmesini istemisti. Hatib'in ayni sözleri tekrarlamasi üzerine çok sevinen Yavuz Sultan Selim, l000 dukadan daha fazla degeri olan kaftanini çikarip hatibe giydirecek ve üzerinde namaz kildigi haliyi kaldirip topraga secde edecektir. Böylece o, Isâm tarihinde diyânetperverliginin ne kadar üstün oldugunu gösterdigi gibi, Hz. Peygamber'in, Sair Ka'b b. Züheyr'in kasidesine (Kaside-i bürde) karsi bürdesini (hirka) vermesini örnek alarak böyle bir harekette bulunmustur. Bu hareket tarzi, Selim'in Islâm'a ve Resûlullah'a ne kadar bagli oldugunun en belig ve açik nümûnesidir ki bu, Osmanogullari'nin en karekteristik vasfini teskil eder. Yavuz için kullanilan bu ünvan, kendisinden sonra gelen bütün Osmanli hükümdarlari için de kullanilan önemli bir elkab olmustur.

Yavuz Sultan Selim, Hama ve Humus üzerinden Sam (Dimask)'a dogru ilerler. Memlûkler tarafindan terk edilip bosaltilan Sam, mesayih ve diger ileri gelenlerce Osmanlilara teslim edilir. Sam'a giren Yavuz Sultan Selim, burada iki gün kadar kalir. Bu süre içinde ordusunu yeniden bir nizam ve düzenlemeye tabi tuttugu gibi memleketin ihtiyaçlari ile de ilgilenir. Bu arada Muhyiddin el-Arabî'nin kabri yanina bir de câmi yaptirir.

Sultan Selim, Osmanli idaresine geçen Suriye ve Lübnan mintikalarini yeniden teskilâtlandirdigi bir sirada, Güney Suriye ve Filistin'deki Safed, Nablus, Kudüs Aclun ve Gazze gibi belli basli sehirleri ele geçiren Vezir-i'azam Sinan Pasa, Memlûk Devleti'nin Gazze Valisi Canberdî Gazalî'yi maglub etmek suretiyle Osmanli kuvvetlerine Misir yolunu açmis bulunuyordu.

Merc-i Dâbik hezimetinden sonra, Misir'a kaçabilen bazi Memlûk emirlerinin gayretleriyle Kahire'de Memlûk Devleti'nin basina Tomanbay getirilmisti. Memlûklar, Merci-i Dâbik muharebesinden sonra, Osmanli hükümdarinin yaninda bulunan Halife el-Mütevekkil yerine de el-Müstemsik'i halife olarak tayin ettiler. Bu haber üzerine Yavuz Sultan Selim,Tomanbay'a iki elçi gönderir. Bunlar, Tomanbay'in, Sultan Selim'in hâkimiyetini tanimak sartiyle Gazze'den öteye olan Misir topraklarini Memlûklar'a birakmak istedigini, bu ve daha baska sartlarla sulh (baris) teklifinde bulunacaklardi. Mektubun tesirinde kalan Tomanbay, Sultan Selim'in sartlarini kabul edip sulh yapmak istediyse de yaninda bulunan emirler, siddetle karsi koyarak bu teklifleri reddederler. Onlara göre Suriye muvakkat olarak Osmanli idaresine geçmisti. Yavuz, daha önce Cengiz ogullarindan Hülagu ile Timur hâdiselerinde oldugu gibi Misir üzerine gelemeyecek, Suriye ve Filistin'den geri dönecegini zannediyorlardi. Çünkü onlar, Hülagu ile Timur'un yapamadigini, Selim'in yapabilecegine inanmiyorlardi. Bu bakimdan, Pâdisah'in, Anadolu'ya dönmesinden sonra zapt edilen yerler, tekrar geri alinacakti. Olaylari bu açidan degerlendiren Misir ümerasi, Tomanbay'in muhalefetine ragmen Osmanli elçilerini öldürmekten de çekinmez. Elçilerinin Misirliar tarafindan öldürülmesi, artik buraya (Misir'a) yapilacak seferi kaçinilmaz hâle getirir.

Bu arada, Sultan Selim'in, Hayir Bay vâsitasiyle Misir ümerasindan bazilari ile temasa geçip, lehinde propaganda faaliyetlerine giristigi anlasilmaktadir. Ancak bütün bu tesebbüs ve faaliyetlerden bir sonuç alamayan Selim, sür'atle ilerleyecek ve sirasiyle el-Aris, Hân Yunus, Sâlihiyye ve Belbis'i zaptederek Kahire önünde Matariye ile Cebel Ahmer arasinda bulunan Ridâniye'ye ulasacaktir. Seferde hazir bulunan müelliflere göre, cündîler (süvari) yaninda sehir halkindan, Urban, Zenci ve Magriblilerden mürekkeb 20 bin (kaynaklara göre 50 bin) kisilik Memlûkler, Iskenderiye'de bulunan Venediklilerden ve diger Batili'lardan top temin etmek, siper ve hendek kazmak suretiyle tahkim ettikleri Ridâniye'de Osmanlilarla yeniden savasmak üzere tesebbüse geçmislerdi. Bu maksatla, Kahire'nin kuzeyindeki el-Mukattam dagindan baslayarak Nil Nehri'ne kadar uzanan bir sahada mukavemete çalismislardir.

Misir üzerine yürümek üzere Sam'dan ayrilan Sultan Selim, Kudüs'ü ziyaret ettikten sonra Gazze'de bulunan Osmanli ordusuna ulasir. l3 günde çölü katederek Kahire'nin kuzey dogusunda ve bu sehrin çok yakininda bulunan Ridâniye'ye varir. Burada yapilacak muharebe, Merc-i Dâbik muharebesinden daha zor ve tehlikeli idi. Zira Ridâniye cephesi, 50 binle 20 bin arasindaki bir kuvvetle ve biraz önce sözü edilen Frenklerden temin edilen 200 kit'a topla, siper ve hendeklerle tahkim edilmisti. Tomanbay, ecnebilerden top ve topçu tedarik ederek Iskenderiye sahlindeki toplari da buraya getirtmisti.

Savas, 22 Ocak l5l7 (29 Zilhicce 922)'de Yavuz Sultan Selim'in bizzat yaptigi plan geregi, Memlûk ordusunu sasirtacak bir sekilde baslamisti. Bununla beraber Misir ordusu da siddetle karsi koymustu. O gün bitmeyen harb, ertesi günü ikindi vaktine kadar devam eder. Muvaffakiyetten ümidini kesen Memlûk Sultani Tomanbay, son bir ümid ile Osmanli ordusunun merkezine hücum ederek Selim'i yakalamak veya öldürmek istemisti. Fakat Yavuz, o anda merkezde degil, el-Mukattam Dagi'ni dolasan kuvvetlerin basinda bulunuyordu. O sirada merkzde bulunan Vezir-i a'zam Hadim Sinan Pasa ile Ramazan oglu Mahmud ve Yunus Bey'ler maktul düsmüslerdi.Yeniçerilerin mukavemeti üzerine geri çekilmek ve bir müddet sonra da muvaffakiyetten ümidini keserek Said bölgesine kaçmak zorunda kalan Tomanbay'i takib eden Osmanli kuvvetleri, Kahire'nin bir kismini ele geçirmeye muvaffak olurlar. Selim, üç gün sonra yaninda halife ve dört mezebin kadilari oldugu halde Kahire'ye girip Bulak'ta ordugâh kurar. Öyle anlasiliyor ki, Osmanlilar, Ridaniye savasini müteakip Kahire'yi bütünüyle ele geçirmek üzere giristikleri tesebbüslerde büyük zorluklarla karsilasmislar. Nitekim 27 - 28 Ocak gecesi, yatsi namazindan sonra, on bin kisi ile ansizin Selim'in karargâhina hücum eden Tomanbay, Osmanlilarla siddetli çarpismalara girismis, iki gece sonra yeniden girdigi Kahire'de hendekler kazdirip barikatlar kurdurtmak suretiyle sokak savaslarina baslamistir. Bunun üzerine yeni Vezir-i a'zam Yunus Pasa, maiyetindeki yeniçeri bölükleri ile, o dönemde dünyanin en büyük sehri oldugu anlasilan Kahire'ye girerek sokak savaslarina istirak eder. Bu arada Kahire'liler de Osmanlilar'a karsi savasmis ve dar sokaklarda damlardan Osmanli askerlerine tas ve benzer seyler atmislardi. Bununla beraber, gerek Tomanbay'in, gerekse halkin bütün çabalari, Kahire'nin Osmanlilar'in eline geçmesine engel olamadi. Bu çabalardan bir sonuç alamayacagini anlayan Tomanbay, ele geçmemek için kadin kiyafetine girip Kahire'yi terk eder. Tomanbay, yedi kisi ile kaçip kurtulmus olmasina ragmen, Misir'in diger ümerâsi, mukavemetten tamamiyle ümidlerini kestikleri için gelip teslim oldular ki, bunlarin içinde Canberdî Gazalî de vardi. Bu son taarruzda Tomanbay, dörtbin telefat verdikten baska, bir hayli de esir birakmisti. Said taraflarina kaçtigi anlasilan Tomanbay'dan aff edilmesi için mektuplar gelir. Bunun üzerine kendisine emannâme gönderilip iki defa aff edilir. Buna ragmen o, emannâme getiren hey'ete itimad edemiyerek, hey'et azalarini öldürtür.

Delta bölgesinde, basina topladigi üç bin kisiyle son defa talihini denemeye kalkisan Tomanbay, bu denemesinde de basarili olamaz. Yakalanmasi ile ilgili görüslerin farklilik arzetmelerine ragmen onun, müttefiklerinin ihanetine ugrayarak Osmanlilara teslim edildigi belirtilir. Sultan Selim, önceleri kendisine hürmet ederek onu, hükümdarlara yarasir bir sekilde agirlar. Bu arada onu, Misir valisi veya Anadolu'da kendisine kayd-i hayat sartiyla ( ölünceye kadar ) bir sancak vermeyi düsündügü belirtilir. Bununla beraber, kendisini seven Misir halkinin "Allah, Tomanbay'a yardim etsin" gibi sözlerle onun lehinde gösterilerde bulunmalari ve Hayir Bey ile Canberdî Gazalî'nin israrlari neticesinde l5l7 senesi Nisan ayi baslarinda idamina ferman çikar. Bunun üzerine Tomanbay, Sehsüvar oglu Ali Bey'e teslim edilir. Ali Bey, 2l Rebiülevvel 923 (l3 Nisan l5l7)'de günümüzde de ayni isimle anilan "Bâbu Züveyle" denilen yerde onu asarak idam eder. Idam için adi geçen yerin seçilmesinin bir sebebi vardi. O da Memlûklarin, daha önce Ali Bey'in babasini burada asmis olmalariydi.

Sultan Selim, Tomanbay'in cenazesinin, bir hükümdarin cenazesi gibi defn edilmesini ve ona gereken sayginin gösterilmesini emretmisti. Seim, Misir Baskadisi'nin imamlik yaptgi cenaze namazina bizzat istirak eder. Müteveffanin ruhu için üç gün fakirlere altin ve yiyecek dagitip in'amlarda bulunur.

Tomanbay'in ölümünden sonra Suriye gibi Misir da Osmanlilarin bir eyâleti haline gelmisti. Sultan Selim, burada itaatlerini arzetmeye gelen hey'etleri kabul etmisti. Bu hey'etler içinde en önemli olani, Haremeyn Serifi Ebu'l-Berekât b. Muhammed'in, Sultan Selim'i tebrik için oglu Ebû Nümey'in basinda buundugu hey'et idi. Ebu'l-Berekât, oglu vâsitasiyle Ka'be'nin anahtarlari yaninda bazi mukaddes emânetler ve hediyelerle göndermisti. Ebû Nümey'e, büyük ikramlarda bulunuldu. Ebû Nümey, l5l7 senesi Mayis ayinin sonlarina dogru Pâdisah tarafindan kabul edildi. Bu kabul esnasinda o, babasinin Memlûk idaresinden çektigi eziyetleri anlatti. Haremeyn Serifi, Memlûk Sultanlari'na karsi duydugu memnuniyetsizlik ile Sultan Selim'in, Suriye'de mukaddes mahallere karsi göstermis oldugu büyük alaka ve ihtimam sebebiyle, severek Osmanli idaresine girmis, Sultan Selim'in adini hutbede zikretmeye âmade bulundugunu bildirmisti. Sultan Selim tarafindan iyi karsilanmis olan Ebû Nümey, zengin hediyelerle geri dönmüstü. Bu arada, Haremeyn fukarasina dagitilmak üzere gemilerle bölgeye zahire ile 200 bin dinar gönderilmisti. Hoca Saadeddin, Haremeyn'e gönderilen yardim için su ifadeleri kullanir: "Haremeyn-i Serifeyn mücavirlerine mebâlig-i mevfûre gönderüp idrar-i müteariflerini müdaaf eylediler. Ve gestilerle (gemilerle) nihayetsiz gallat ve hububat gönderdiler. Ve kudat-i Misir'dan (Misir kadilarindan) mezid-i istikamet ve tedyin birle tayin buyrulan iki kadi ile 200 bin mikdari dinar-i kâmilu'l-ayâr gönderüp ma'rifet-i nüzzâr ve küttâb ile Haremeyn-i Muhteremeyn fukarasina tevzi' ettirdiler." Ilk defa olarak hac kervâni ( Sürre ), Sultan Selim'in, Sam'dan Ka'be için gönderdigi bir örtüyü hâmilen Hicaz'a hareket etmistir. Bu tarihten (h. 923 / m. l5l7) itibaren Osmanli Sultanlari "Hâdimu'l-Haremeyn es-Serifeyn" (Haremeyn'in Hizmetçileri) ünvanini aldilar. Bu ünvan, Osmanli Pâdisahlarina hem Islâm, hem de Hiristiyan âleminde büyük bir itibar te'min etmisti. Bu esnada elçilik vazifesi ile gelen hey'etlerden biri de Venedik hey'eti idi. Hey'etin vazifesi o ana kadar Kibris için memlûklere vermekte oldugu vergiyi, Memlûklerden saglamis oldugu imtiyazlar baki kalmak üzere, Osmanlilara vermek hususunda müzakerelerde bulunmak idi. Bu hey'et, ayni zamanda, Venediklilerin Osmanlilara karsi Kölemenlere yardimda bulundugu töhmetini de redd ederek, devletini bu hususta müdafaa edecekti.

Yavuz Sultan Selim, ikamet etmek için Kahire'de bir kösk insa ettirir. O, burada kaldigi müddet zarfinda bu köskte ikamet eder. Mayis sonlarinda Pîrî Pasa komutasinda gelen Osmanli donanmasini teftis etmek üzere, Iskenderiye'ye bir seyahatta bulunmus olan Selim, l2 Haziran'da Kahire'ye dönerek burada üç ay kaldiktan sonra l0 Eylül'de Hayirbey'i vali olarak tayin ederek Misir'dan ayrilir. Böylece, Misir'a geldigi ilk gün ile, ayrilis günü olan 23 Saban 923 (l0 Eylül l5l7)'a kadar 8 ay Misir'da ikamet etmis olur. Pâdisah'in, Misir'da bu kadar uzun müddet kalmasi, belki de yeni yerlerin ilhaki içindi. Fakat Misir'da fazla kalmaktan dolayi usanmis olan "erkân ve a'yan ve ashab-i divan" Istanbul'a dönmek istiyordu. Bunlar, Yavuz'un ulemaya gösterdigi saygiyi da dikkate alarak o dönemde Anadolu Kadiaskeri olan Kemal Pasazâde'ye müracaatla Pâdisah'i ikna etmesini rica ederler. Bunun üzerine bir gün, gezinti esnasinda Pâdisah, etrafta neler konusuluyor dedigi zaman Kemal Pasazâde firsati kaçirmamis ve askerin dönme arzusunda oldugunu söyleyerek:

"Sultanim, askerlerin Nil'den davarlarini suluyorlardi. O askerlerden birinin su türküyü söyledigini duydum" der ve askerin isteklerini, türkülerle dile getirdigini açiklayarak, türkünün metnini su sekilde Pâdisah'a arzeder:

"Nemiz kaldi bizim mülk-i Arab'da

Nice bir dururuz Sam u Haleb'de

Cihan halki kamu ays ü tarabda

Gel gel ahi , gidelim Rûm illerine"

Efkâr-i umûmiyenin görüsüne tercüman olan bu türkü, aslinda o anda bizzat Kemal Pasazâde'nin kendi dilinden nakledilmis sözleriydi. Gerçi hükümdar da bunu anlamakta gecikmemisti. Bu sebeple birkaç gün sonraki bir sohbet esnasinda Pâdisah: "Geçen gün söyledigin türkü senin ihtirâin miydi?" diye sorunca, Kadiasker Kemal Pasazâde çok rahat ve cesûrâne bir sekilde "evet" der. Böyle bir cevab karsisinda belki de hiddetlenecegi tahmin edilecek olan Pâdisah, bu itirafa karsilik 500 duka altin ihsan etmekle cevap vermis olur. Kaynaklarda bu olay su ifadelerle nakledilir. Bir gün yine yolda sohbet ederlerken Pâdisah, Kemâl Pasazâde'ye sorar :

Tokat'li Molla Lütfi hocaniz imis, ilim ve irfani yüksek degerli bir ilim adami iken katline sebep ne oldu? Kemâl Pasazâde bu soruya su cevabi verir: " Hased-i akran belâsina ugradi. Tam bir âlim, kâmil, salih ve dindar bir kisi iken düsmani çogalib hased ettiler ve katline sebep oldular. Bu duruma üzülen hükümdar, onun sakaci biri oldugunu, zaman zaman öyle sakalar yaparmis ki, isitenler gerçek zannedermis. Siz de üstâdiniz gibi öyle sakalar yapmazmisiniz ki, gerçek zannedilsin? diye sorunca Kemal Pasazâde:

"Biz, geçen gün siramizi savdik, simdi sira Pâdisahimiz hazretlerinindir." cevabini verince, Yavuz Sutan Selim düsünür ve der ki:

"Yoksa, geçen gün, yeniçeriler agzindan söylenen o kita, öyle bir saka miydi? Yani yeniçeriler agzindan siz mi uydurdunuz?" Bu söz üzerine Kemâl Pasazâde:

"Evet, dogrusu, Pâdisahimizin buyurduklari gibidir" der. Pâdisah, hosuna giden bu açik ve cesurâne sözü karsisinda Kemal Pasazâde'ye yukarida belirtilen ihsanlarda bulunur.

Yavuz Sultan Selim, Misir'da kaldigi süre içinde mahallî bazi islâhatlarda bulundu. Bu meyanda o, Suriye ile Misir'in toprak ve vergi islerini bir sisteme baglayarak düzene sokar. Gerçi Osmanlilar, bir kisim Türk ve Islâm devletlerinden zapt ve ilhak ettikleri devletlerin büyük bir kisminda bazan eski kanunlari hiç degistirmeden ve eski isimleri ile muhafaza ediyorlardi. Bununla beraber, özellikle vergi konusunda halk için bir çesit zulüm niteligini tasiyan vergileri "Fena bid'atlar" addederek ortadan kaldiriyorlardi.

Memlûk Sultanligi'nin ortadan kalkmasi, Osmanli Devleti'ne Asya Kit'asin'da Suriye, Filistin ve el-Cezire ile Hicaz'i, Afrika'da ise Misir gibi stratejik önemi büyük ve mamur bir bölgeyi kazandirdi. Böylece, Kizil Deniz'in karsilikli iki sahiline de sâhip olan Osmanlilar, Hind ve Ak Deniz arasindaki Kizil Deniz ticaret yoluna hâkim olmuslardi. Böylece, Arabistan, Haremeyni's-Serifeyn, Zebid, Aden, Yemen, Habesistan, Said, Nubye, Magrib'e kadar, Umman sahilinden Firat ve Bagdad'a kadar olan memleketlerin emir ve sultanlari Yavuz Selim'in emrine girmis oluyorlardi. Böylece Yavuz Sultan Selim, atalarinin kurduklari devlete büyük bir katkida bulunmus oluyordu. O, Fâtih Sultan Mehmed tarafindan daha iyi bir sekilde gelistirilen orduyu kullanarak, gerek onun ve gerekse II. Bâyezid'in stratejik ve idarî temellerinden yararlanarak Safevîleri yenmekle de kalmamis, ayni zamanda Müslüman devletlerin önemli bir kismini da kendine baglamisti.

Sultan Selim, Istanbul'a hareket etmeden önce idarî bir tedbir olmak üzere Kahire'deki bazi hükümdar ogullariyla, halife ve akrabalarini, nüfuzlu âlim, seyh ve beylerden, ileride tehlike arzedebilecek olanlari Istanbul'a göndermisti. Istanbul'a gönderilenler arasinda Misir'daki Abbasî Halifesi III. Mütevekkil Alallah ile amcasi Halil'in ogullari ve Sultan Kansu Gavrî'nin oglu Mehmed de vardi. Bu arada o, kütüphânelerdeki kiymetli bazi eserler ile mimar ve san'atkârlardan bir kismini da Istanbul'a göndermisti. Bu nakillerin tamami, deniz yoluyla yapilmisti. Selim, bilgili bir kimseden Misir pramitleri ile Nil hakkinda bilgi almisti ki, bu zata karsi büyük bir saygi besleyip ona ikramlarda bulundu.

Daha önce de, biraz temas edildigi gibi, Yavuz Sultan Selim, iyi tahsil görmüs, müsait zamanlarda vaktini okuyup arastirmakla geçiren âlim bir hükümdardi. Kendisi, tasavvufun "vahdet-i vücud" felsefesini begendiginden, bu felsefenin Anadolu'da yayilmasini temin eden ve "Seyh-i Ekber" nâmiyle söhret kazanmis olan Muhyiddin ibnu'l-Arabi'ye karsi büyük bir hürmeti vardi. Merc-i Dâbik zaferinden sonra Sam'a girdigi vakit, "Seyh-i Ekber"in kabrini sormus ve bazilari tarafindan "Seyh-i Ekfer" (en büyük kâfir) diye tahkir edilen bu büyük zâtin kabrini buldurmustu. Misir dönüsünde dört ay kadar Sam'daki ikameti esnasinda seyhin kabrine türbe ve yanina bir de câmi ile her gün fakirlere yemek dagitmak üzere bir de imâret yapilmasini emretmisti. Bu insaat öyle sür'atli yapilmaliydi ki, kendisi henüz buradan hareket etmeden önce bitmeliydi. Filhakika, mimarlarla usta ve ameleden bir kismi, gece çalismak suretiyle bunlari tamamlamislardi. Yavuz bu câmide ilk Cuma namazini kilmis ve vakiflarini tertib ettirerek vaaz ile Kur'an okumaya me'mur görevliler de tayin etmisti.

Sam'dan sonra yoluna devam eden Yavuz Sultan Selim, 22 Safer 924 (5 Mart l5l8) tarihinde Haleb'e gelir. Iki ay kadar Haleb'de kalan Selim, iki ayda da Istanbul'a gelir. Merasim ve tantanai karsilamalardan pek hoslanmadigi anlasilan Yavuz Sutan Selim, törenle karsilanmamak için, gece gizlice Topkapi Sarayi'na gelir. Istanbul'da on (veya yirmi) gün kadar kalan Yavuz Selim, 27 Receb (4 Agustos)'de payitahttan ayrilarak Edirne'ye hareket eder. Pâdisah'in Edirne'ye gelmesinden dokuz gün sonra Sehzâde Süleyman, gelirine 500 bin akça ilave edilmis oldugu halde babasi ile vedalasarak geldigi Saruhan Sancagi'na tekrar döner. Selim, Edirne'de bulundugu sirada Venedik, Macar ve Ispanya gibi Avrupa devletleriyle muâhedeleri yenilemistir. Sultan'in, Avrupa devletlerine karsi sulh siyâseti takib edisi, herhalde yeni bir Iran seferine çikmasi ile izah edilebilir.

YAVUZ SULTAN SELIM'IN BATI SIYASETI

Yavuz Sultan Selim'in, Bati devletleri ile olan münasebetleri, onun hükümdarlik makamina geçmesiyle birlikte, cülûsu tebrik için gelen komsu devletlerin elçileri ile baslamisti. Bu münasebetlerin baslangici ise onun, babasina karsi giristigi hareket esnasinda, Rumeli'de bir sancak istemesi ve Hiristiyanlarla mücadele edebilmesi için burada sayilari 25 bine ulasacak bir askerî birlik toplamasi ile olmustu denebilir. Zira onun tahta çikisi esnasinda Avrupa'li hükümdarlar, hem cülûsu tebrik etmek hem de mümkün olursa eski anlasmalari yenilemek üzere elçilerini göndermislerdi. Fakat, Sehzâde Ahmed'in çikardigi isyandan dolayi hemen Anadolu'ya geçmek zorunda kaldigi için gelen veya gelecek olan elçilerle fazla ilgilenemiyordu. Bununla beraber, kendisini selamlamak ve himâyesini taleb etmek üzere gelmis olan Raguza elçilerini fazla bekletmemis ve eskiden beri Osmanlilara vergi veren bu cumhuriyetin temsilcilerine Bursa'da eski imtiyazlarini taniyan bir ahidnâme vermisti. l5l2'de verilen bu ahidnâmede Sultan Selim, Raguza'lilarin verecekleri vergiler için "buyurdum ki, sâbika babam tâbe serâhu zamaninda verdikleri l2500 filori sâl be sâl (her sene) âdet-i kadime üzre elçileriyle dergâh-i muallama göndereler" diyordu.

Pâdisah, diger devlet elçileri ile de gerekli anlasmalari imzalamayi faydali buluyordu. Çünkü Anadolu'da bir müddetten beri Kizilbaslarin çikardiklari karisikliklari ve onlari tahrik eden Safevî Devleti'ni dikkate almadan Bati'ya yönelmek akillica ve dogru bir hareket olmazdi. Bu sebepten dolayi bütün Bati'li devletlerle dostça münasebetlerde bulunmayi lüzûmlu sayan Yavuz Sultan Selim, bu anlayisin bir sonucu olarak onlarin elçilerine karsi mültefit davranmis, bu arada Eflâk ve Bogdan'in gönderdigi hediyeleri kabul ettigi gibi, babasinin zamaninda, Bogdan Beyi ile imzalanmis olan anlasmayi da yenilemisti. Bu muahede ile Bogdan kendisini Bâb-i Humâyun'un tabii ve haraçgüzâri saymisti.

OSMANLI - VENEDIK MÜNASEBETLERI

Olaylarin cereyan tarzindan anlasildigina göre, bu dönemde Osmanlilarin önemli telakki ettikleri devlet, Venedik idi. Zira Yavuz Selim, daha tahta çikar çikmaz, Venedik hükümet reisine bir mektup göndermis, bu mektupta özellikle II. Bâyezid'in, kendi istegiyle hükümdarliktan ayrildigini belirtmisti. Pâdisah'in, mektubunu götüren Semiz Çavus, kalabalik bir maiyet ile Venedik'e gidip Sark'a (Dogu) yakisir bir debdebe izhar etmisti. Bu zât, on asilzâde tarafindan senatoya götürülmüstü. Bu durum, Venediklilerin, Osmanli elçisine karsi çok samimi davrandiklarini göstermektedir. Buna karsilik, cülûsu tebrike gelmis olan Venidk elçisi Nicolo Giustianiani'ye de Pâdisah büyük iltifatlarda bulunmus, hatta onu, Sehzâde Ahmed'in isyanini bastirmak üzere Anadolu'ya giderken, Bursa'ya kadar beraberinde götürmüstü. Iste karsilikli dostluk ve itimad belirtileri gibi sayabilecegimiz bu hareketlerin iki taraf için de bir mânasi olmaliydi. Muhtemelen Osmanlilar, bu tarzdaki hareketleriyle, Dogu'ya yapmayi düsündükleri sefer esnasinda, Venedik'ten gelebilecek olan tehlikeleri önlemek, Adriyatik, Ege ve Akdeniz kiyilarindaki topraklarinin güvenligini saglamak istiyorlardi. Venediklilere gelince onlar da, Osmanlilar ile baris halinde bulunmayi, birçok yönden faydali görmüs olmalilar. Çünkü her seyden önce Santa - Maura önündeki Türk gemileri ile Mustafa Pasa idaresinde Apulya'ya göderilecegi söylenen ve Avlonya'da hazirlanmakta bulunan ll0 hafif ve 30 agir gemiden mürekkeb olan filo, onlar için bir endise konusu idi. Ayrica Sultan II. Bâyezid zamaninda Osmanlilara karsi giristigi mücadele, Venedik'i ma'nen ve maddeten o kadar sarsmisti ki, bundan sonra Osmanlilarla dost kalmayi menfaatlarina daha uygun görüyordu. Bu yüzden Venedik, Antonio Giustiniani adindaki bir elçisini Osmanlilara gönderdi. Edirne'ye gelen ve Venedik Cumhuriyeti'nin, Osmanli Devleti hakkindaki saadet temennilerini bildiren bu zat, Pâdisah tarafindan iyi karsilanmakla beraber, yapilmasi düsünülen anlasma, kolayca imza edilemedi. Ayrica, Istanbul'da anlasma müzakerelerinin devam ettigi siralarda Osmanli kuvvetleri, Venediklilerin yardimda bulundugu Hirvat Bani J. Johan'in arazisini bastan basa çigneyip iki bin Hiristiyani alip götürürler. Bununla beraber iki devlet arasinda l7 Ekim l5l3 'de imzalanan anlasma ile Venedikliler bütün isteklerini elde edememekle birlikte, II. Bâyezid zamaninda kendileri için taninmis olan ticarî imtiyazlari yeniden elde ederler. Bu durum, Venedik için çok iyi olmustu. Çünkü devamli savaslardan dolayi bosalmis olan hazinesini ancak bu suretle doldurabilirdi. Bundan baska Osmanlilarin her konuda kendilerine yardim edeceklerini umuyorlardi. Nitekim bundan sonra iki devlet arasinda Napoli aleyhine olmak üzere çok ilgi çekici müzakereler cereyan edecektir. Bu arada Venedik de, Sah Ismail'in israrla istedigi yardimi red eder. Hatta, Papa'nin va'd ettigi büyük ve önemli menfaatleri de dikkate alip Osmanlilar aleyhine harekete geçmez. Aksine Çaldiran zaferinden dolayi Yavuz'u tebrik eder. Böylece, Osmanlilar ile Venedik arasinda uzunca bir süre devam edecek olan dostluk münasebetleri gelistirilmis olur. Bunun üzerine iki devlet arasinda l5l7 tarihinde yeni bir anlasma imzalanir.

OSMANLI - MACAR MÜNASEBETLERI

Osmanli Venedik münasebetlerinden bahsedilirken temas edildigi gibi, Venedik elçisinin Edirne'ye ulastigi siralarda, bir Macar elçisi de gelmisti. Bu elçi, II. Bâyezid zamaninda imzalanmis bulunan ve kisa bir zaman önce, Osmanlilarin Sava Nehri kiyilarina yaklasmalarini bahane ile zedelenen mütarekeyi yenilemek için müzakerelere girisecekti. Halbuki bu elçinin yolda bulundugu siralarda Wesprim Piskoposu Peter Berislo, Sava ve Unna arasindaki Türklere hücum ederek 2000 kadar Müslümani öldürmüstü. Bununla beraber daha sonralari da Macaristan'la olan siyasî münâsebetleri ihlal edecek küçük bazi hudud çekismeleri devam ettiyse de bunlar, harple sonuçlanacak bir hâdiseye sebep olmadi. Su kadar varki Macaristan, Osmanlilar'a karsi büsbütün hazirliksiz kalmak da istemiyordu. Bu sebeple Papa'dan hem para hem de Osmanlilara karsi bütün Avrupa devletlerinin müsterek bir harekette bulunmalarini saglamak için ricada bulundu. ll Mart l5l3'te papalik makamina oturan ve Medici ailesine mensub olan Papa X. Leo, kendinden önce bu makami isgal edenler gibi bütün Bati âlemini Türklere karsi ayaklandirmaya çalisan bir insandi. Papa'nin, Türklere karsi duydugu düsmanligin asil sebebini, Tunus'lu veya Türk denizcilerinin hareketlerinden dolayi degil, Osmanli Devleti'nin kurulusundan beri, gittikçe güçlenip kuvvet kazanan ve Bati'yi tehdid eden Müslümanliga karsi duyulan kin, nefret ve bunun sonucu olarak da Osmanlilari Bati topraklarindan sürüp çikarma teskil ediyordu. Onun için bu ise gönül verenlerden birisi olarak görülen Papa X. Leo'nun, papalik makamina geçer geçmez, hemen bütün Hiristiyan prenslere, Alman Imparatoru Maximilian'a, Polonya ve Ingiltere krallarina, Rodos Üstad-i A'zamina ve Liefland'da Alman sövalyeleri reisine gönderdigi bir çok mektup, bu konuda yeterli delilleri teskil etmektedirler. Ayrica, rönesans fikirlerini tasiyanlarin çogu da, bir takim güzel yazilarla, eski Yunan topraklarinin, barbar saydiklari Müslüman Türklerden, kurtarilmasini istiyorlardi. Papa, zaten bütün kuvveti ile bu isin pesinde idi. Kardinallari vasitasiyle yaptigi Haçli propagandasi, özellikle Macaristan'da tesirini gösterir. Bunun sonucu olarak binlerce çiftçi büyük gruplar halinde toplanir. Fakat bunlar, ciddi bir sevk ve idareden mahrum olduklarindan, alt seviyedeki rahiplerin tesvik ve tahrikleri ile etrafa ölüm ve dehset saçarak kendi vatanlarinda bile birçok sato, köy ve bölgeyi harabeye çevirirler. Papa'nin, birçok Avrupa ülkesine çagrida bulunarak bir Haçli seferi düzenlemek istemesi ve l6 Mart l5l7'de Lateran'da toplanan rûhanî meclis (concilium) te önemli kararlar aldirarak, Osmanli Devleti'nin istilasi ile ilgili teferruatli noktalari bile tesbit ettirmis olmasina ragmen, bir netice alinamamisti.

Avrupa'nin içinde bulundugu karisik duruma iyice vâkif olan Sultan Selim, bundanfaydalanmasini bilmis, komsu devletler ile iyi geçinerek Sark'in karisik islerini endisesiz bir sekilde halletmeye muvaffak olmustu. Nitekim bu sebeple Ragusa (Dubrovnik )'ya karsi bile mülayim davranilmis, bir ara gümrük vergisi % 5'e çikarilmis ise de, bilahere eskiden oldugu gibi % 2'ye indirilmisti.

Yavuz'dan önce (l499), Kirim Hani Mengli Giray'in tavassutu ile baslamis bulunan Osmanli - Rus ticarî münasebetleri, bazi tesebbüslere ragmen bu devirde pek inkisaf edememisti. Bununla beraber, mevcud eski anlasmalara riayet edilecegi yeniden tasdik edilmisti.

Yavuz Sultan Selim, karsilikli sinir ihlallerine ragmen Macarlarla savasa girmek istemiyordu. Onun, bazi meseleleri büyütmeyerek barisa meyilli olmasi, Macar Krali ile akrabasi olan Polonya Krali'ni memnun etmis olmali ki, l5l9 yilinda Osmanlilarla Poloyalilar arasinda bir baris antlasmasi imzalanmisti. Bütün dostlarinin bir yil içinde girebilecegi maddesini de ihtiva eden bu antlasma ile Yavuz, takip etmek istedigi baris politikasini bütün bir Bati dünyasina ilan etmis oluyordu. Nitekim bu hükme uyarak l5l9 baharinda Macarlar, Osmanlilarla üç yillik bir mütareke imzaladilar.

YAVUZ SULTAN SELIM'IN ÖLÜMÜ

Memlûk Devleti'ni ortadan kaldirip güney ve bir manada da güney dogu cephesini emniyet altina alan Yavuz Sultan Selim, artik Avrupa isleri ile yakindan ilgilenebilirdi. Zira, Papa X. Leo'nun, papalik makamina gelisinden sonra Hiristiyanlik âleminin fikir, düsünce ve hareketlerinde, Osmanlilar aleyhinde büyük bir degisiklik meydana gelmisti. Bu düsmanligin farkinda olan ve aleyhinde meydana geen degisiklik ile ilgili hareketleri çok yakindan takib eden Yavuz Sultan Selim, Papa'nin, kendileri aleyhinde olmak üzere birlesik bir Haçli ordusu hazirlamak için Avusturya, Fransa, Ingiltere ve Ispanya devletlerine birer kardinal gönderdigini biliyordu. O, ülkesinin genis sahillere sahip olmasindan dolayi yapilacak herhangi bir tecavüzü önlemek için donanmaya büyük bir ehemmiyet veriyordu. Bununla beraber onun, Haçli ordusuna karsi alacagi tedbirleri sadece donanma insasiyle sinirli saymamak gerekir. Zira l5l9'da Kamama Kilisesi ile Hiristiyan ziyaretçlerinin vergi muafiyetleri hakkinda görüsmek üzere Istanbul'a gelen Ispanya elçisi ile konusan Pâdisah, elçiye, sayet Ispanya Krali kendisi ile anlasmak istiyorsa murahhaslarini göndermesini beyan etmek suretiyle Papa'nin gerçeklestirmek istedigi ittifaktan onu ayirmak istiyordu. O, bununla da yetinmeyerek Macaristan'la olan mütarekeyi uzatmis, Venediklilerin, Kibris için vermekte olduklari vergiyi getiren elçiyi huzuruna kabul etmis ve alisilagelmis protokolun hilafina elçi ile konusarak, Venedik Devleti'nin antlasmalara bagli kalip bunlara riayet ettigi sürece kendileri ile baris halinde bulunacagini belirtmisti.

otarih46.jpg (40443 Byte)

Johann Johansson'un meshur Osmanli haritasi

Siyasî çabalari ile Haçli ordusunu durdurmayi planlayan Yavuz Sultan Selim, öteden beri Avrupa'ya karsi girisecegi bir sefer için büyük bir donanmaya ihtiyaç oldugunu biliyordu. Bu sebeple o, askerî faaliyetlerine hiz vermekten geri kalmiyordu. Bu maksatla Haliç'te daha önce Bizans tersanesi olarak kullanilan yerde, Fâtih'in insa ettirmis oldugu eski tersaneyi Kagithâne'ye kadar genisleterek 300 kadar insaat tezgâhini (Göz) ihtiva edecek bir sekilde büyütmüstü. Böyle siki bir çalisma sonunda Istanbul ve Çanakkale'de 250 gemiden mürekkeb bir donanma, savasa hazir hale gelmisti. Anadolu'da ise birçok topla takviye edilmis 60 binden fazla asker toplanmisti. Hiç kimsenin nereye çarpilacagini bilemedigi bu seferin Hiristiyan bir devlet için oldugu zanni uyanmisti. Bu hazirliklar, belki de Roma'da gerçeklesilmesine çalisilan Haçli seferini karsilamak için yapiliyordu. Bununla beraber hazirliklarin bilhassa Rodos için oldugu kanaati yaygin bir hal almisti. Böyle bir kanaatin yayilmasinin hakli sebepleri de yok degildi. Nitekim Rodos'un, korsanlar ile hirsizlar duragi ve barinagi olmasi, bu sebeplerin basinda geliyordu. Osmanli Devleti, Akdeniz'de ticaret yapan Müslüman gemilerine saldiran bu hirsizlarla, Misir'in alinmasindan sonra daha çok ilgilenmek zorunda idi. Zira Rodos, güven altinda bulunmasi icab eden Istanbul - Iskenderiye ticaret yolunun üzerinde idi. Vezirler de "Su Akdeniz, sadece Devlet-i Aliyye'ye bir mersâ (liman) olabilir" demek suretiyle Pâdisah'i Rodos'un fethine tesvik ediyorlardi. Bununla beraber o, Fâtih Sultan Mehmed zamaninda oldugu gibi kötü bir netice ile karsilasmamak için hazirliklarin daha fazla olmasini vezirlerine ihtar ederek: " Benim muradim bir kisver (memleket, ülke) almaktir. Siz beni, bir hirsiz kalesi almaya tergib edersiz" der. Bununla beraber bu sefer için kaç aylik tedarik gördünüz diye sordugunda Pirî Pasa: "Dört aylik" diye cevap verir. O, bunun kifayet etmeyecegini söyleyerek fikrini açiklamak suretiyle kale muhasaralarindan hoslanmadigini , meydan muharebelerinin sonuçlarinin daha büyük ve mesakkatlerinin daha az oldugunu söyleyerek âdeta keramet sahibi gibi " Bizüm simden gerü sefer-i ahiretten gayri seferümüz yoktur" demisti. Bu, birbirinden parlak ve büyük zaferler kazanan bir insanin, bunlari asacak bir sefer yapamayacagi ve tarihteki azametinin gölgelenecegi ihtimalini düsünmesidir ki, Sultan'in, sorumluluk hususunda dahi sahikaya ulastigini gösteren bir delildir. Gerçekten de o, yapilan sefer hazirliklari hakkinda ilgililerden bilgi alip dört aylik barutun bulundugunu ögrenince bunu yetersiz görmüs ve Hoca Sa'düddin'in ifadesiyle "bu gûna tedâbir-i vâhiye ile ben sefer itmem ve kimse sözü ile yola gitmem ve bi'l-cümle bize sefer yok, meger sefer-i âhiret" demek suretiyle, artik maddî ve dünyevî seferler için degil, manevî ve âhiret yolculuguna hazirlanip Allah'ina kavusmak üzere oldugunu, etrafindakilere bildirmek ister gibiydi.

Sultan Selim, Vezir-i A'zam'i Kapikulu askerleriyle Edirne'ye gönderdikten sonra kendisi de Agustos l520'de (2 Saban 926) Edirne'ye dogru yola çikar. Rahatsizdi. Zira iki omuzunun sag tarafina yakin kisminda bir çiban çikmisti. Halk arasinda yanikara olarak isimlendirien bu çiban, "Sirpençe" ismiyle bilinmektedir. Hoca Sa'düddin, Yavuz Sultan Selim'in ölümüne sebep olan çiban hakkinda tafsilatli bilgiler vermekle beraber biz, olayi günümüzün ifadesiyle kisaca nakl etmek istiyoruz:

Yavuz Sultan Selim, Edirne'ye harekete karar verdikten sonra bir gün musahibi Hasan Can'la saray bahçesine inmis, dönüsünde yokusu çikarken Hasan Can'a sirtina bir seyin battigini söyleyince Hasan Can, elini hükümdarin sirtina sokmus ve fakat bir sey bulamamis, ancak ikinci sefer yine ayni seyden sikâyet edilince o zaman Hasan Can, sultanin dügmelerini çözüp sirtinda henüz bas vermis, etrafi kizarmis ve tam olgunlasmamis sert bir çiban görür. Bunu Sultan Selim'e söyleyince o, çibani sikmasini istemisse de Hasan Can: "Pâdisahim, büyük bir çibandir, henüz hamdir, zorlamak caiz degildir, bir münasib merhem koyalim" deyince Sultan Selim "Biz Çelebi degiliz ki, bir çiban için cerrahlara müracaat edelim" cevabini vermisti. O geceyi izdirab içinde geçiren Hünkâr, ertesi gün hamama giderek orada çibani siktirip zedeletmis. Fakat bu da izdirabini artirmaktan baska ise yaramamisti. Bunun üzerine Hasan Can'a "Seni dinlemedik amma kendimizi helâk ettik" deyip çibanin macerasini anlatinca Hasan Can "neredeyse aklim basimdan gidiyordu" diyecektir. Bütün bu sikintilara ragmen Pâdisah, Edirne seferi daha önce kararlastirildigi için geri dönmeyerek hasta oldugu halde 2 Saban 926'da çadira çikar.

Sultan Selim'in hastaligi yüzünden yollarda agir gidiliyor ve bazi menzillerde fazla kaliniyordu. Yavuz, Çorlu'da kirk gün Bashekim Ahmed Çelebi tarafindan tedavi edildi. Yara büyüyüp açilmisti. Pâdisah, hareket edemiyecek kadar takatsiz düsmüstü. Iki aya yakin ( Lütfi Pasa, 284'te 47 gün) devam eden tedaviden ve adeta kendisinden ümidini kesince Edirne'de bulunan Vezir-i a'zam Pirî Mehmed Pasa ile vezir Mustafa Pasa'yi ve Rumeli beylerbeyi Ahmed Pasa (Hain Ahmed Pasa)'yi acele yanina çagirtarak vasiyetini yapar. Daha sonra da Pirî Pasa ile yalniz görüsür. Son demlerini yasadigini anladigindan acele edip yetismesi için Manisa Valisi olan oglu Sehzade Süleyman'a haber gönderdi. Oglu gelmeden 2l Eylül l520 (8 Sevval 926) Cuma günü aksami 5l yasinda iken Çorlu karargahinin bulundugu Sirt köyünde vefat etti. Vefatindan önce yaninda bulunan müsahibi Hasan Can'a, yatakta bulunusunu kast ederek "Hasan Can ne haldür?" demis, o da "Sultanum! Cenâb -i Hakk'a tevecüh edüp Allah'la olacak zamandur" deyince Yavuz: "Ya bizi bunca zamandan berü kimün ile bilürdün? Cenâb-i Hakk'a teveccühümüzde kusur mu fehm ettün?" cevabini vermisti. Bunun üzerine Hasan Can: "Hâsâ ki, bir zaman zikr-i Rahman'dan gufûl müsahede etmis olam. Lâkin bu, gayr-i ezmâna benzemedügü cihetten ihtiyaten cesâret eyledüm" demisti. Bunun üzerine Sultan: " Sûre-i Yâsin tilâvet eyle" diyerek kendisi de Hasan Can'la birlikte okumus. Ayni sûreyi Ikinci defa okuyup "Selâmun kavlen..." diye devam eden 58. âyeti okuyunca teslim-i ruh eyler. Böylece, Islâm tarihinin en büyük hükümdarlarindan birinin, göz kamastirici hayati sona ermis oluyordu. Onun ölümü için tarihler düsürülüp mersiyeler yazildi. Sekiz buçuk sene gibi çok kisa bir saltanat dönemine basarili bir sekilde sigdirilan fevkalade büyük ve önemli islerden dolayi, Seyhülislâm Kemal Pasazâde onun hakkinda:

"Az müddetde çok is etmis idi.

Sâyesi olmustu âlemgîr,

Sems-i asr idi asirda semsin,

Zilli memdûd olur, zamani kasîr.

Girse meydan-i rezme siri delir,

Çiksa eyvan-i bezme mihr-i münir

Hayf, Sultan Selim'e hayf ve dirig,

Hem kalem aglasin âna hem tig."

demek suretiyle onun sekiz buçuk senelik saltanat dönemine sigdirdigi islerinin, çok büyük ve önemli olduguna isaret etmekteydi. Bilindigi gibi ikindi günesinin ömrü kisadir. Fakat bu zamandaki gölge ise çok uzundur. Ayni zamanda büyük bir sair ve edip olan Kemal Pasazâde, bu beyitleri ile Yavuz'un çok kisa bir zamanda büyük isler basardigini söylemek istemistir.

Bir celâdet atespâresi olan Yavuz, bu özelligiyle savas meydanlarini ates tufanlarina bogmus, düsmanlarinin kalbine korku ve dehset salmisti. Ne çare ki, bütün dünyayi dizginine alacak kadar zaman bulamadan sir pençe-i ecel, onun vücudunu, âlemden almis idi.

Sultan selim'in vefati, tek oglu olan Manisa valisi Sehzâde Süleyman gelinceye kadar gizli tutuldu. Ancak yeni hükümdarin, Sevval'in onbirinci günü Istanbul tarafina gelip kadirga ile saraya indigi haber alindiktan sonra, Selim'in vefati ve yeni Pâdisah'in Istanbul'a geldigi ilan olundu.

Devlet erkâni, derhal Istanbul'a gelip yeni Pâdisah'i tebrik ettikten sonra Selim'in naasi, bütün ilgililer tarafindan Edirnekapi haricinde, baglar ucunda karsilanip, hazirlanmis bulunan tabuta konur. Fâtih Sultan Mehmed Câmii'nde cenaze namazi kilindiktan sonra, o tarihlerde, Mirza Sarayi denilen günümüzdeki Sultan Selim Câmii yanindaki mahalle defnolundu. Sultan Selim, vefatindan evvel ara sira gezintilerde bulunarak geldigi ve çok sevdigi bu mevkie câmi temellerini attirip ise baslattiysa da ömrü vefa etmediginden câmi ve türbesi, oglu Sultan Süleyman tarafindan tamamlattirildi.

Selim, Osmanli Devleti'nin hududlarini genisletmis, o zamana kadar sadece iki kit'a üzerinde bulunan devleti, Misir'in ilhakiyla üçüncü bir kit'aya da geçirmisti. Böylece o, üç kit'aya hâkim muazzam bir devlet kurmus oluyordu. Dogu Akdeniz, boydan boya Osmanli sahili hâline gelmisti. Dünyanin yol güzergâhlari, deniz ve kara ticaret yollari, Osmanli topraklarindan geçer hâle gelmisti. Bu durum, devletin ekonomik, sosyal ve askerî gücünün artmasina sebep olmus; tebea, bu büyük devletin nimetlerinden huzurlu bir sekilde faydalanir olmustu. Yavuz'un, bütün çaba ve gayretlerini sadece fütûhât askiyla izah etmeye kalkismak, pek dogru olmasa gerekir. Zira bu seferlerin, dinî, ictimaî, iktisadî, askerî ve jeopolitik noktadan bir zaruretin neticesi oldugu gâyet açiktir. Bu seferlerle ipek yolu, kalay yolu, baharat yolu, samur yolu ve kiymetli madenler yolu Osmanli ülkesinden geçmeye baslamis, devletin Avrupa seferlerinden dolayi gerekli gördügü vâridati bu sâyede epey artmisti. O, Süveys tersanesini kurdurmak suretiyle Kizildeniz donanmasini da artirmis, böylece Hindistan ticaret yolu üzerinde, Portekiz'le mücâdele baslamisti. Bu mücâdele sadece ticarî sahada degil, ayni zamanda siyasî ve askerî sahayi da kapsiyordu. Bütün bunlar, Yavuz'un ne kadar ileri görüslü ve her seyi planlayan biri oldugunu göstermektedir.

Sekiz buçuk sene gibi devlet hayatinda çok kisa sayilan bir sürede, ülkesinin hududlarini iki buçuk misline çikarmis olan Yavuz Sultan Selim'in, Hindistan, Orta Asya ve Türkistan'a yönelmeyi arzuladigi, Iran niyetiyle çikmak istedigi sefer hedefinin buralar oldugu rivâyet edilmektedir. Onun hilâfeti aldiktan sonra, bütün bir Islâm dünyasini birlestirip tek güç haline getirmek istedigi de söylenmektedir. Bu sâyede, Hiristiyan dünyasinin tehlikesini de bertaraf edebilecegi gibi Din-i Muhammedî'nin sesini her tarafa ulastirabilecekti. Yahya Kemal'in deyimi ile:

"Sultan Selim-i Evvel'i râm etmeyip ecel,

Fethetmeliydi cihani, sân-i Muhammedî."

Kisa zamanda dünya haritasini degistiren, bu büyük Sultan'in vefati, oglu Süleyman'in gelmesinden sonra Ordu-yi Hümâyûna bildirildi. Arkasinda zaferden zafere, dünyanin bir ucundan öbür ucuna gitmis olan asker, eski bir Türk an'anesine uyarak, üsküflerini (külahlarini) atip, çadirlarini yikarak aglamaya baslarlar. Harp meydanlarinin en tehlikeli anlarinda sarsilmayan bu gazi ve mücahidler ordusu, kendilerine istedikleri ve tahayyül edebildikleri sekilde sultanlik ve komutanlik yapan bu adamin göçüp gitmesiyle (ufûlüyle) sarsilmis bulunuyorlardi. Gerçekte bu sarsilma, sadece askerde degil, bütün bir tebeada da görülmüstü.

YAVUZ SULTAN SELIM'IN HIZMETI

Yavuz Sultan Selim, dedesi Fâtih zamanindaki Akkoyunlu tehlikesi gibi olmayan ve sadece Osmanli Devleti'ni degil, bütün bir Sünnî Islâm âlemini kökünden sarsabilecek olan ve Siî'lik üzerine kurulmus bulunan Sah Ismail tehlikesini zamaninda fark etmisti. Bu kadar büyük bir tehlikeyi ortadan kaldirmak için içeriden ve disaridan vurdugu kuvvetli darbe ile bu nazik ve nazik oldugu kadar da tehlikeli olan durumu bertaraf etmisti. Bu hareketiyle o, bir zamanlar Siî Fâtimî Devleti'ini ortadan kaldirip Islâm dünyasindaki ikilige son vermeyi düsünen Selçuklu Sultani Alparslan'a benzemektedir. Gerçekten o dönemde de Sünnî Abbasî Hilâfeti'ni ortadan kaldirmayi düsünen ve bu sebeple oralara çesitli isimlerle daî (propagandaci) gönderen Fâtimî Devleti'ne karsi, Sultan Alparslan harekete geçmis, bunun için, Haleb'e kadar gelmis ve fakat basgösteren Romen Diojen tehlikesi yüzünden buradan geri dönüp Malazgirt Savasi'na katilmak zorunda kalmisti.

Dogu Anadolu'yu idaresi altina alan Yavuz Sultan Selim, bu taraflarda emniyeti temin etmisti. Onun asil hedefi Siî akide üzerine kurulmus bulunan Safevî Devleti'ni ortadan kaldirmak ve Orta Asya'ya kadar gidip oralardaki Sünnîleri nüfuzu altina almakti. Böyle bir düsünceye sahip oldugu için, Sah Ismail'in, baris için gönderdigi elçilerle hiç bir sekilde anlasmayip isi askida birakiyordu. Fakat bu arzusunun gerçeklesmesine ömrü vefa etmemisti.

Dogu Anadolu'dan baska, Güney Anadolu'da da devletine ilhak ettigi yerler ve Ramazanogullarina ait Adana, Tarsus ve havalisi , Memlûk Devleti'nden aldigi el-Cezire, Suriye, Filistin , Misir ve Hicaz ile Osmanli ülkesine bir misli daha ilavelerde bulunmustur. Bundan baska, o asirlara göre en büyük Islâm Devleti olmasi hasebiyle halifeligi de almis olmasi, gerek kendisinin, gerekse kendisinden sonra gelecek olan bütün Osmanli hükümdarlarinin mevki ve nüfuzlarini yükseltmisti. Bu arada, Islâm'in zuhûr ettigi Hicaz Bölgesi'nin Osmanli idaresine girmesi ve Yavuz'un, bu bölgeye olan saygisini göstermesi bakimindan, mütevazi bir tabir olarak kullandigi "Hâdimu'l-Haremeyn es-Serifeyn" ünvani, bütün bir Islâm dünyasinda bu devlete karsi bir saygi ve itibarin dogmasina sebep olmustu.

Yavuz Sultan Selim, Avrupa'daki durumu oldugu gibi muhafaza ederek asil tehlikenin Asya'dan gelecegini görmüstü. Bu sebeple, saltanati müddetince, bütün gayret ve enerjisini bu tehlikeyi ortadan kaldirmaya hasr etmisti. Böylece, kendisinden sonra gelecek olan oglunun, Avrupa ve Akdeniz'de daha emniyetli bir sekilde faaliyette bulunmasini saglamisti.

Yavuz Sultan Selim, bir bakima vatan ve iman borcu bildigi prensiplerinin tehlikeye düsmesine riza göstermezdi. Bunun için, bu prensipleri tehlikeye sokan kimselerin canlarina kiymayi veya onlari aninda cezalandirmaktan çekinmezdi. Hükümdar olarak verdigi ölüm kararlari için, insan olarak da gözyasi döküp kahirlanmaktan geri kalmamistir. Gerçekten o, devlet ve milletin menfaatlerini tehlikeye sokmayan konularda çok daha rahat ve insanî kararlar veren bir hükümdardir. Nitekim Misir'in zaptindan sonra, muazzam bir servet terk ederek ölen bir tâcirin metrûkâtindan bir kismina el konulmasi, defterdarlikça uygun görülmüstü. Pâdisah'a gönderilen takrire Yavuz, kendi kalemiyle sunlari yazmisti: " Müteveffaya rahmet, malina bereket, evlâdina afiyet, gammaza lanet." Defterdarlik teklifinin, bu sekilde sert bir cevapla redd edilmis olmasi, onun muhtesem adaletini anlamayan, anlamadigi için de gerek prensipte, gerek tatbikatta sürçüp onun hakkinda su veya bu sekilde konusanlara çok siddetli bir ihtar idi. Ayverdi, onun verdigi kararlara güzel bir yorum getirerek söyle der:

"Dikkat edecek olursak, vazife ve mes'uliyet sinirlarini tayin etmis olmasina ragmen, verdigi idam kararlari onda bir ölüm soku yaratarak bâzan hüzün, bâzan gözyasi, bâzan siir ve çok defa da derin bir izdirap olarak ömrü boyunca arkasini kovalamistir. Fakat kütle selâmeti için kabullenilmis bu sahsî elemleri de yine ayni toplum adina metânetle sineye çekmesini bilmistir."

YAVUZ SULTAN SELIM VE OSMANLILARDA HILÂFET

Islâm dünyasinda, Hz. Peygamberin vefatindan hemen sonra ortaya çikan halifelik, asirlarca Islâm cemaatinin dinî, fikrî, idarî, sosyal ve siyasî gelismesinde rol oynayan önemli bir müessese olmustur. Islâm tarihinde, siyasî bazi mezheblerin dogmasina sebep olan bu müessese, ayni zamanda Müslümanlarin bir bayrak altinda toplanmalarina ve daha isin basinda siyasî bir birlik kurmalarina da sebep olmustu. Bu bakimdan hilâfet, 3 Mart l924 tarihinde Türkiye Büyük Millet Meclisi (TBMM) tarafindan ilga edilinceye kadar devamli olarak bütün bir Islâm toplumunun gündeminde kalmaya devam etmistir.

Anlasildigi kadari ile hilâfet, Islâmiyete has bir idare seklidir. Bu, hem dünya, hem de ahiret (din) islerinin halk tarafindan uygulanip bir düzene sokulmasini saglayan bir idaredir. Halife ise bu idarenin basinda bulunan kimsedir. O, Hiristiyan dünyasinda oldugu gibi dinî bir reis olmamakla birlikte her türlü hareket ve davranisinin kaynagini dinden alir. Binaenaleyh onun idaresi, dinî emir ve yasaklarla sinirlandirilmistir. Bu bakimdan o, dünyanin diger hükümdar, sultan, sah, padisah, kral ve imparatorlarina benzemez. O, bütün bunlardan daha farkli bir özellik tasir. Bunun için, hilâfetle diger hükümdarliklar arasinda büyük bir fark vardir. Gerçekten hilâfet, ne kralliklara, ne sultanliklara, ne imparatorluklara, ne de tam anlamiyle cumhuriyetlere benzer. O, nev'-i sahsina münhasir bir özellige sahiptir. Bu bakimdan halifeleri de yukarida belirtilen müesseselerin basinda bulunan birer idareci olarak kabul etmek mümkün degildir.

Uzun tarihî geçmisi içinde, degisik merhaleler geçiren hilâfetin bütün bu merhalelerinden bahs etmek mümkün degildir. Bunun için biz, müessesenin Osmanlilara geçisi ve Osmanlilarin bu müesseseyi nasil kullandiklarina kisaca temas etmek istiyoruz.

Daha önce temas edildigi gibi degisik siyasî sebepler yüzünden, zaman zaman pek dostça olmayan iliskileri de bulunan Osmanlilar ile Memlûk-lerin bu münasebetleri, Osmanli Pâdisahi Yavuz Sultan Selim ile Memlûk Sultani Kansu Gavri dönemlerinde büyük bir muharebe ile sonuçlanir. 25 Receb 922 (24 Agustos l5l6) günü Mercidabik denen yerde baslayan Meydan Muharebesi, Osmanlilarin kesin zaferi ile sonuslanmisti. Ölü olarak muharebe meydaninda bulunan Kansu Gavri'nin ordusu perisan olmustu.

Kansu Gavri'nin ölümünden sonra Kahire'de Memlûk Devleti'nin basina, Sultan Tomanbay getirilmisti. Memlûk idarecileri, Mercidabik Muharebesi'nden sonra Osmanli Pâdisahi Yavuz Sultan Selim'in yaninda bulunan Abbasî Halifesi el-Mütevekkil yerine de el-Müstemsik'i halife olarak tayin ederler. Bu durumdan haberdar olan Osmanli hükümdari, Tomanbay'a iki elçi gönderir. Bunlar, Tomanbay'in, Sultan Selim'in hâkimiyetini tanimak sartiyle baris teklifinde bulunacaklardi. Fakat her iki elçi de Tomanbay'in arzusu hilâfina diger yöneticilerin baskisi ile öldürülür. Elçilerin öldürülmesi, harbi kaçinilmaz bir hâle getirmisti. Böylece, Osmanlilarin zaferi ile sonuçlanacak olan Ridâniye Savasi olmustu. Bu savastan sonra Misir da Suriye gibi bir Osmanli eyâleti haline getirildi. Yavuz Sultan Selim, burada kaldigi müddet içinde Islâm dünyasindan pek çok hükümdar ve idareci, hey'etler göndermek suretiyle bagliligini arzeder. Bunlar içinde en önemli olani Haremeyn Serifi Ebu'l-Berekât b. Muhammed'in, Sultan Selim'i tebrik için oglu Ebû Nümey'i göndermesidir.O, oglu vâsitasiyle Ka'be'nin anahtarlari ile mukaddes emânetlerden bazisini göndermisti. Böylece, Osmanli Memlûk savaslari neticesinde Arabistan, Haremeyn-i Serifeyn, Zebid, Aden, Yemen, Habesistan, Said, Nübye'den Magrib'e kadar, Umman Sahili'nden Firat ve Bagdad'a kadar olan memleketlerin emir ve sultanlari Sultan Selim'in emrine girmis oluyorlardi.

Hilâfetin, Misir'daki son durumu karisik bir hal almisti. Abbasî Halifesi el-Müstemsik billah 905 (l509) da bu makamdan çekilerek yerine oglu el - Mütevekkil getirilmisti. Kansu Gavri ile Mercidabik Savasi'na katilan halife, Sultan Selim'e teslim olmustu. Yavuz'la birlikte Kahire'ye gelen el-Mütevekkil, tekrar makamina getirildi. Daha sonra Sultan Selim ile birlikte Istanbul'a gelen el-Mütevekkil, Yavuz'un ölümünden sonra 927 (l52l)'de tekrar Kahire'ye dönecek ve orada vefat edecektir.

Osmanli sultanlarina hangi tarihte ve ne suretle halife denildigi kesin olarak bilinememektedir. Bununla beraber, "muhakkak olan bir nokta var ki o da Yavuz'un Misir fethi üzerine hilâfet makamini deruhte etmis olmasidir" Islâm dünyasi, Yavuz Sultan Selim'in, Siî Iran'i dize getirmesi, Memlûk Devleti'ni ortadan kaldirmasi, Hiristian Avrupa'ya karsi basari kazanmasi ve o dönemlerde Memlûk idaresinde olmakla birlikte Kizil Deniz'deki Portekiz donanmasinin tehdidi altinda bulunan Haremeyn'i bu tehlikeden kurtarmasi sebebiyle Osmanlilarin gücünün farkina varmisti. Burada suna da isaret etmek gerekir ki, Islâm dünyasi, Haremeyn ile hilâfet arasinda büyük bir bagin bulundugunu kabul ediyordu. Binaenaleyh, gerçek mânada halife olabilmek için, Haremeyn bölgesine hakim olmak gerekiyordu. Bu bölgeye hakim olamayana halife denilemezdi. Bu sebepledir ki, Yezid b. Muaviye ile Abdülmelik b. Mervan zamanlarinda Abdullah b. Zübeyr'in Mekke'de hilâfetini ilan etmesi, Abbasîler zamaninda da 3l8, 338 (m. 930, 950) yillarinda Haremeyn'in Karamita'nin eline düsmesi esnasinda meydana gelen olaylar, bu anlayisin o dönem müslümanlarinca da kabul edildigini göstermektedir.

Osmanlilarin, "halife" sifati üzerinde pek fazla durmadiklari anlasilmaktadir. Zira tarihî kayitlar, hem Misir'in ilhakindan önce, hem de sonra zaman zaman Osmanli hükümdarlarina halife ünvani ile hitab edildigini göstermektedirler. Bununla beraber, Misir'in ilhakindan sonra dahi Yavuz Sultan Selim için "Hadimu'l-Haremeyn", "Sultan" ve "Hakan" gibi ünvanlar kullanildigi halde "Halife" tabiri pek kullanilmamistir. Öyle anlasiliyor ki, buna pek fazla gerek te bulunmuyordu. Zira Osmanli Padisahi, artik tek basina Islâm âleminin en güçlü hükümdari olarak idareyi eline almisti. Çagdas bir arastirici da hilâfetin Osmanlilara geçisi ile ilgili bilgileri verdikten sonra söyle der: " Yavuz Sultan Selim'in, Misir'a yaptigi seferi sirasinda dinî ve siyasî ehemmiyeti haiz büyük bir hadise, Hilâfetin Osmanli hânedanina intikali cereyan etti. Yavuz Sultan Selim zamaninda Imparatorlugun kazandigi büyük söhret ve seref itibariyle, Osmanlilar hilâfetin asil ve hakli iddiacilari oldugunu isbat etmislerdi. Ayrica el-Mütevekkil'in vefatindan sonra halefleri halifelikten feragat ettiler. Böylece, bu boslugu doldurmak Osmanlilara düsmüstü. Fakat ne var ki, hilâfet ünvani o zamana kadar bütün özelliklerini kaybetmis ve sadece sözde kalmis bir ünvandan ibaretti. Osmanlilarin kudreti, böyle bos bir ünvana muhtac degildi. Bu sebepten onlarin, o zamanda bu mesele ile pek ugrasmadigi anlasiliyor. Fakat her seye ragmen hilâfet Islâm âleminde yine saygi ve hürmete deger bir mevkii idi. Osmanli Pâdisahlari da arada sirada bu durumdan istifade etmeye çalismislardir." Gerçekten, Hiristiyan Dünyaya karsi tek basina koyabilen, Islâm âlemini düsmanlarindan koruyup ona karsi bir kalkan vazifesi gören bu devletin, böyle bir sifat ve ünvani kullanmaya ihtiyaci yoktu. Zira o, zaten fiilen bu ünvana hak kazanmisti. Binaenaleyh, Osmanlilardan baska bu sifatla Islâm dünyasinin bayraktarligini yapabilecek güçte kimse mevcud degildi. Bu sebepledir ki Yavuz'a halife diyenler sadece Osmanlilar degildi. Çünkü Ehl-i Sünnet akidesine bagli Sünnî Müslümanlar ve özellikle Iran ile Orta Asya'dakiler, Selim'in sahsinda Iran'da gerçek Müslümanligi ihya etmekle mükellef bir Islâm Halifeligi görüyorlardi. Bundan dolayidir ki, Çaldiran zaferinden sonra Tebriz'e girmis olan Yavuz Sultan Selim'e, Mâveraünnehr ulemasinin ayni fikirleri tasidigi haberi gelir. l5l6'da Muhammed Isfahanî ona "Hilâfet tahtnin Sultani" demekle de yetinmiyor ve "simdiki halde sen kendine has asil vasiflarla Allah'in ve Muhammed (s.a.v.)'in halifesisin" diyordu. Arablar ise, Halife Mütevekkil'in, kendi yetkilerini ve bu yetkilerden dogan hukukunu Yavuz'a terk edip etmedigini arastirmak lüzûmunu bile duymadan Yavuz'a "Halife" demeye basladilar. Gerçekten, Ibn Sünbül, Yavuz Sultan Selim için, dünyada Allah'in Halifesi, Mekke'li Kutbeddin ise "Halifeturrahmanlarin en iyi Halifesi" diyordu. Bütün bunlar, Yavuz'un, Misir'i almasiyle hilâfetin Osmanlilara geçtigini göstermektedirler. Osmanli hükümdarlarinin, halife ünvanini resmî bir kayit olarak ilk defa Silistre'nin güneyinde bulunan Küçük Kaynarca'da 8 Cemaziyelevvel ll88 (l7 Temmuz l774) tarihinde Ruslarla yapilan antlasmada kullandiklari görülmektedir. II. Katerina, Osmanli ülkesindeki Ortodoks Hiristiyanlarin himâye hakkini istedigi zaman, Osmanli murahhasi da muahedeye (antlasmaya) Halife ünvanina istinaden Sultanin tabiiyetinden çikan Türk ve Müslümanlar üzerinde, dinî hüküm ve nüfuzuna dair bir bend koydurdu. Antlasmanin, üçüncü maddesindeki fikra söyledir:

"Ve Cenâb-i Bârîden gayri kimesneye tabi olmamak üzere tâife-i merkume itiraf ve kabul velakin mezhebleri ehl-i Islâm'dan olup zât-i ma'delet simât-i sehriyaranem imâmu'l-mü'minîn ve halifetu'l-muvahhidîn olduguna binaen..."

Sultan II. Abdülhamid ( 1876 -1909 ), 31 Agustos 1876'da, V. Murad'in yerine Osmanli tahtina geçtigi zaman, Osmanli Devleti, Kuzey komsusu Rusya, Balkan ülkeleri ve diger Hiristiyan devletlerle iç açici bir münasebette degildi. Zira tahta geçisten bir sene sonra Rusya savas açmis, Sirbistan ve Karabag bagimsizliklarini kazanmis, Bulgaristan, Osmanlilara bagli görünmekle birlikte bagimsiz bir devlet durumuna gelmisti. Balkanlarda birkaç eyâlet, kan, ates, isyan ve huzursuzluk içindeydi. Tabir caizse bu dönem, azginlasmis Avrupa emperyalizminin Osmanli Devleti için kötü ve büyük emellerinin bulundugu bir dönemdir. Iste bu sebepledir ki Sultan II. Abdülhamid, Halife sifati ile haiz bulundugu mevkie ehemmiyet vermis ve saltanatinin baslangicinda ilan edilen "Kanun-i Esasî"de bu cihet açikça ortaya konularak: "Zât-i Hazret-i Padisahî hasbe'l-hilâfe din-i Islâm'in hâmisi" kaydi konulmustur. Sultan Abdülhamid, halife sifati ile Islâm birligini saglamak için Islâm dünyasinin muhtelif bölgelerine adamlar göndermisti. Avrupa devletlerinin, Islâm âlemine olan hücumlari, oralarda bulunan Müslümanlarin durumlari ve yegane müstakil Islâm devletinin Osmanli Devleti olmasi gibi sebeplerden Sultan Abdülhamid'in bu siyaseti, basarili olmus görünmektedir. Çünkü akli basinda olan bütün Müslümanlar, Avrupa emperyalizminin eline geçirdigi bölgelerde, yerli halka nasil muamele ettiklerini görüyorlardi. Bu da, onlarin, Islâm halifesi etrafinda toplanip kenetlenmelerine sebep oluyordu.

Sultan II. Abdülhamid'den sonra Osmanli Devleti'ndeki siyasî kriz, bunun arkasindan gelen Birinci Dünya Harbi ve nihayet Istiklâl Savasi'ndan sonraki olaylar, son Osmanli Sultani Vahdeddin (VI. Mehemd )'in vazifeden alinmasina ve saltanata son verilmesine sebep olmustu. Osmanli saltanatinin 1922 yilindaki ilgasindan sonra, Türkiye Büyük Millet Meclisi, Sultan Abdülaziz'in ogullarindan Veliahd Abdülmecid Efendi'yi halife ilan eder. Fakat bir müddet sonra, Meclis'teki bazi münakasalar (bk. Türkiye Büyük Millet Meclisi Zabit Ceridesi, VII, 44 - 70.) ve özellikle Ismet Pasa (Inönü)'nin, hilâfetin kaldirilmasi, Türkiye Cumhuriyeti Hükümeti'nin dahilî ve haricî siyaseti üzerine fena hiç bir tesiri görülmez demesi ve bu konuda çektigi nutuktan sonra kabul edilen kanun geregi, 3 Mart 1924 tarihinden itibaren hilâfet, tarihe mal olan bir müessese haline geldi. Konu ile ilgili kanun maddesi: "Halife hal' edilmistir. Hilâfet, hükümet ve cumuriyet mâna ve mefhumunda esasen mündemic oldugundan makam-i hilâfet mülgadir" demektedir. Böylece, Islâm dünyasinin l0l., Osmanlilarin 29. halifesi olan Abdülmecid Efendi'nin hilâfeti, 1 yil, 3 ay 14 gün sürdükten sonra nihayete erdi.

3 Mart l924 tarihinde hilâfetin ortadan kaldirilmasindan sonra, Islâm dünyasinda bir bosluk dogmustu. Bu boslugun doldurulmasi ve imkân dahilinde ise yeni bir halifenin seçilme çalismalari yapilmisti. Bu sebeple kongreler tertiplenmisti. Fakat bütün bunlar, bir sonuca ulasamamisti. Zira kongrelerde ileri sürülen görüsler, herkes tarafindan ittifakla kabul edilemiyordu.

Kaynak: Osmanli tarihi

by Muhammed Faruk


Mustafa Müstüoglu

Çanakkale Savasi gerçekleri

Sultan Ikinci Abdülhamid Hân'in keyfi idaresinden (!!!) sikâyetle isbasina gelen Ittihatçi sergerdeler devlet idaresine hâkim olduktan sonra öylesine keyfî bir idare kurmus ve "hürriyet kahramani" diye alkislanan bu kabadayilar o derece müdhis birer diktatör olmuslardir ki, Birinci Dünya Savasi'nin baslamasindan (24 Temmuz 1914) hemen sonra Almanlarla yapilan ittifak, Sadrâzam Said otarihx1.jpg (6839 Byte) Halim Pasa, Harbiye Naziri (Bakan) Enver, Dahiliye Naziri Talât ve Meclis-i Meb'ûsan Baskani Halil (Mentese) ile Alman Büyükelçisi Baron Von Wangenheim arasinda hazirlanip imzalanmis (2 Agustos 1914) ve isbu ittifak basta devrin padisahi olmak üzere bütün Heyet-i Vükelâdan (Bakanlar Kurulu'ndan), hatta Ittihatçilarin üçüncü adami Cemal Pasa'dan gizlenmistir!.. Cemal Pasa'nin hatiratinda bu mevzuda genis bilgi vardir.

***

* Dünyanin pek buhranli bir döneme sürüklendigi o günlerde Almanlarla gizlice anlasan Ittihatçilardan nevzuhur hürriyet kahramani Enver Pasa'nin emriyle iki Alman zirhlisi "Goeben" ve "Breslav" (bilâhare "Yavuz" ve "Midilli") Çanakkale Bogazi'ndan içeri alinmis (11 Agustos 1914) ve Enver Pasa bu mühim olayi arkadaslarina mütebessim bir çehre ile: "Bir oglumuz oldu" diyerek duyurmustur! Bu olaydan da ne padisahin (devlet reisi), ne Sadrâzamin (basbakan) ne Heyeti Vükelâ'nin (Bakanlar Kurulu) ve ne de alâkali diger kimselerin haberi olmamistir!

***

* Devletin Birinci Dünya Savasi'na katilmasi ise, yine bütün ilgili mes'ul devlet adamlarinin bilgisi disinda Enver Pasa'nin emriyle olmus, isimleri "Yavuz" ve "Midilli"ye çevrilen iki Alman zirhlisi bizzat Enver Pasa'nin emriyle Karadeniz'e çikip 29 Ekim 1914 Persembe günü Rus donanmasiyla sahillerini topa tutmus ve böylece Osmanli Imparatorlugu savasa katilmistir!.. Rus donanmasiyla sahillerine taarruz için Enver Pasa'nin Alman Amiral Souchon'a çok gizli isaretli bir emir gönderdigi ve devletin savasa katilmasindan alâkali kimselerin haberi olmadigi Nimet Kuraf'in "Türkiye ve Rusya",Hikmet Bayur'un "Türk Inkilâbi Tarihi", Amiral Lorley'in "Türk -Sularinda- Deniz Hareketleri", Yilmaz Öztuna'nin "Türkiye Tarihi", Ali Ihsan Sabis Pasa'nin "Harb Hatiralarim" ve General Fahri Belen'in "Yirminci Yüzyilda Omanli Devleti", Ismail Hami Danismend'in "Kronoloji"si gibi pek çok eserde sarahatle kaydolunmustur.

***

* Birinci Dünya Savasi boyunca pek çok cephede: Galiçya, Yemen, Iran, Irak, Makedonya, Dobruca, Hicaz, Kafkasya, Çanakkale, Sina ve Filistin gibi on cephede feragat ve fedakârlikla dövüstük. Bu cephelerden Çanakkale'de savas 3 Kasim 1914 Sali sabahi otarihx2.jpg (7738 Byte) yirmi sekiz gemiden olusan bir Ingiliz-Fransiz filosunun Kum-Kale ve Sedd-ül-Bahir istihkamlarina açtigi ates ile baslamis, torpil tarlasina ragmen içeri girebilen Ingiliz denizaltilari zaman zaman agir zayiatimiza sebeb olmus, bu arada 26 Kasim günü Mes'udiyye zirhlimiz batmis, 19 ve 25 Subat'la 4 Mart günkü düsman taarruzu dis istihkâmlarda ve buralardaki bataryalarda büyük hasara sebeb olmustur.

***

* "Çanakkale Sehidleri" sairi Mehmed Âkif Bey'in "Safahat"inin altinci kitabi "Âsim"da: "Eski dünya, Yeni Dünya, bütün akvam-i beser/ Kayniyor kum gibi, tufan gibi, mahser mahser..." "Kimi Hindû, kimi yamyam, kimi bilmem ne belâ" diye andigi düsmanin "rezil istilâ"siyla "daglar, taslar sühedâ gövdesi" ile dolmus, Çanakkale'nin böyle zor günler geçirdigi safhada Babiâli (hükümet) her ihtimale karsi hükümet merkezini Anadolu'ya nakletmeyi düsünmüs ve bu karari Beylerbeyi Sarayi'nda adeta mahpus hayati yasattiklari Sultan Ikinci Abdülhmid Hân'a bildirmek üzere Talât ve Enver Pasalar saraya gelerek huzura kabul edilmislerdir. Abdülhamid Hân'in en küçük sehzâdesi Âbid Efendi'nin (17.05.1905 Yildiz Sarayi) 8.12.1973 (Beyrut) anlattigina göre:

"- Pasalar, Çanakkale'deki savas durumunun muhtemel kötü neticelerinden bahsetmisler. Padisahla (Sultan Resad), babamin ve Veliahdin Anadolu'ya götürülmeleri planini açiklamislar. Babamdan, tecrübeleri dolayisiyla mütalâasini sormuslar. Sonradan babamin anlattigina göre, pasalari büyük bir sükûnetle dinlemis, onlara sahsi görüsünü ve tavsiyesini asagi yukari su sözlerle bildirmis: "Ben yerimden bir adim bile kimildamam ve bir yere gitmem. Biraderim Padisah (Sultan Resad) için de tavsiyem, saraydan asla ayrilmamasidir. Allah göstermesin bir ayrilik hem ordunun hem milletin maneviyatini bozar. Yenilmek mukadderse bu hareket onu çabuklastirir. (.......)

Ben büyük ceddim Fâtih Sultan Mehmet Hazretleri'nin zaptedip milletimizin göz bebegi haline gelen ve devletimizin merkezi olan Istanbul'u düsman isgali altinda görmektense ölmeyi tercih ederim. Biraderimin (Sultan Resad) Istanbul'u terk eylemesi yolundaki tavsiyenize gelince, bu husus tarihimize büyük bir leke olarak geçer. Bundan kat'i olarak vazgeçilmesini tavsiye ederim."

Abdülhamid Hân'in bu sâhâne jesti neticesinde Istanbul bosaltilmaktan kurtulup nakil isinden vazgeçilmistir!..

***

* Çanakkale'deki rezil istilâya büyük darbeyi Mehmed Âkif Bey'in: "Âsim'in nesli, diyordum ya, nesilmis gerçek/ Iste çignetmedi otarihx3.jpg (9238 Byte) namusunu çignetmeyecek" dedigi nesil vurmus, 18 Mart 1915 Persembe günü Ingiliz amiral Robeck ile Fransiz amiral Guépratte kumandasindaki on sekiz büyük zirhli ile, daha bilmem ne kadar muhrip ve denizalti üç filo halinde bogaza girerek yedi saate yakin taarruzunu sürdürmüsse de, "ancak ebediyyetlerin istiâb" edebilecegi "bu topraklar için topraga düsmüs asker" karsisinda maglup olmus, Ingilizlerin Ocean ve Irreristible zirhlilariyla Fransizlarin Bouvet zirhlisi alti yüz mürettebatiyla batmis, daha bazi zirhlilar agir hasar görürken üç düsman gemisi karaya oturmustur!.. Böyle üçte birini kaybeden düsman donanmasinin geriye kalanlari da selâmeti firarda bulup kaçmislardir!..

***

* 86 yil evvelki Çanakkale zaferinin kahramani "Gömelim gel seni tarihe dense sigmayacak, gökten ecdâd inerek o pâk alnini öpecek olan, sehid oglu sehidlerdir." Bu gerçegi Çanakkale savasinda Anafartalar kumandani olan Miralay (Albay) Mustafa Kemal Bey'in (Atatürk) Rusen Esref Ünaydin'a anlattiklariyla ortaya koyalim:

"Karsilikli siperler arasinda mesafemiz 8 metre, yâni, ölüm muhakkak. Birinci siperdekiler hiçbiri kurtulamamacasina kâmilen düsüyor, ikincidekiler onlarin yerine gidiyor. Fakat ne kadar gibtaya deger bir itidal ve tevekkülle biliyor musunuz? Öleni görüyor, otarihx4.jpg (6448 Byte) üç dakikaya kadar kendi ölecegini de biliyor, hiç fütur bile göstermiyor, sarsilmak yok!.. Okumak bilenler ellerinde Kur'ân-i Kerîm, Cennete girmeye hazirlaniyorlar. Bilmeyenler, Kelime-i Sehadet çekerek yürüyorlar. bu, Türk askerindeki ruh kuvvetini gösteren sâyan-i hayret ve tebrik bir misaldir. Emin olmalisiniz ki, Çanakkale muharebesini kazandiran bu yüksek ruhtur."

***

* Kara savasi da dahil sekiz ay, on dört gün devam eden Çanakkale Savasi'nda 55.127'si sehid, 100.177'si yarali, 10.067'si kayip ve 21.498'i muhtelif hastaliklardan hayata veda eden cem'an 186.869 evlâdimizi kaybettik. Yarindan sonra kutlayacagimiz 18 Mart zaferinin 86'nci yildönümünde Çanakkale sehidleriyle birlikte, cümle sühedâyi sükran, minnet ve rahmetle aniyor, sehidlerimizden sefaat diliyoruz...

Kaynak: Milli gazete, 16.03.2001

by Muhammed Faruk


KANUNÎ SULTAN SÜLEYMAN DÖNEMI

kaba.jpg (32900 Byte)

KANUNÎ SULTAN SÜLEYMAN DÖNEMI

Osmanli Devleti'nin onuncu pâdisahi olup, Yavuz Sultan Selim'in ogludur. Osmanli hânedanindaki resmî ve mesrû silsileye göre onuncu hükümdar ve bu isimdeki pâdisahlarin ilki sayilmaktadir. Osmanli kaynaklari ve umumî efkâri onu, kanun koyucu (vâzii) vasfidan dolayi genellikle "Kanunî Sultan Süleyman" diye isimlendirirken, bati kaynaklari ile batililar, büyük ve kudretli vasfindan dolayi kendisini "Muhtesem ve Büyük" (Magnificent, Magnifique, Der Practige, çogu zaman da sadece Grand Turc) gibi isimlerle anmislardir.

Batili bir tarihçi, onun dönemi ve sahsiyetinin büyüklügü hakkinda bilgi verirken su ifadeleri kullanir: "Kanunî, "Muhtesem" ve "Büyük" gibi ünvanlarla anilan Süleyman'in sultanlik çagi, Osmanli tarihinin en önemli devresidir. Devlet, kudret, yeni fetihler, medeniyetinin, kanun ve mimarlik anitlarinin en güzel varligini bu pâdisaha borçludur. Osmanlilarin sadece "Kanunî" ünvanini verdikleri, fakat Avrupa tarihçilerinin "Büyük" sifati ile adlandirdiklari Osmanli Pâdisahi sadece Sultan Süleyman'dir. Sultan Süleyman devri, bütün dünyada gelisen büyük olaylar dolayisiyle Yeni Çag tarihinin en dikkate deger safhalarindan birini teskil eder. XVI. yüzyilin baslarinda, Amerika'nin kesfinden sonra, Avrupa politikasinin denge sistemi kurulmus ve kuvvetlenmis; Hiristiyanlikta ortaya çikan Reform, insan esprisine bir yeni yol açmistir. Bundan daha hasmetli çalisma ve büyük sonuçlu zaman, insan tarihinde güç bulunur. Fransa'da I. François ve Ingiltere'de VIII. Henri'nin kurduklari hükümetler; Papa X. Leo'nun kültür, bilim ve sanayinin gelismesine ön ayak olmasi, Sarlken'nin yeni mezhebe karsi bas kaldirisi, Andreas Gritti'nin Venedik Doçu makamini isgal etmesi gibi tarihin önemli olaylarini bünyesinde toplayan bir asra az rastlanir. Iste Kanunî, söhret sahibi bütün bu hükümdarlarla hakkiyle rekabet edebilecek bir hükümdardir. Kanunî, Osmanli Pâdisahlari'nin onuncusudur. Bu rakam, ugurlu telakki edilmistir. Ayrica, Padisahin onuncu hicret asrinin basinda (H. 900 / M.l495 ) dogmus olmasi da mânali sayilmistir."

Muazzam ve âdil bir devletin vatandasi olmakla övünen büyük bir halk kitlesi, tebeasi olmak ve devrinde yasamakla iftihar ettigi Sultan Selim'in vefatina ne kadar müteessir olduysa, meziyetlerini yakindan bildigi Sultan Süleyman'in cülûsuna da o derecede sevindi. Bu cülûs, Kur'an-i Kerim'in en-Neml Sûresi'nde Hz. Süleyman'in Belkis'a gönderdigi mektuptan bahs edilirken temas edilen: " O, Süleyman'dandir. Rahman ve Rahim olan Allah'in adiyla (baslamakta) dir. "Bana bas kaldirmayin, teslimiyet gösterip bana gelin, diye (yazmaktadir)" âyetleri bir fal-i hayr olarak kabul edildi. Gerçekten de Kanunî Sultan Süleyman, saltanati boyunca bu âyetlerin sirrina mazhar oldugundan onun döneminde Müslüman Türkler ile birlikte bütün bir Islâm dünyasi en bahtiyar yillarini yasadi.

Fiilen l3 sefer harbe katilan ve döneminde 300'den ziyade kalenin fethedildigi Kanunî ile birlikte dünyaya parmak isirtan Osmanli Devleti, fütûhatta olsun, idare, siyaset ve medeniyette olsun, yeryüzünün daha önce benzerini tanimadigi, belki bir daha da taniyip bilemeyecegi bir kemâli zirvelestirmis bulunuyordu. Asya'da Kafkas daglarindan, Acemistan içlerine, Yemen'e, Aden'e, uçsuz bucaksiz Arabistan çöllerine uzarken, Afrika'da Habes, Misir, Tunus, Fas ve Cezayir'i almis, Hind denizlerinde görünmüs, Akdenizde ise kasirga gibi eserek Venedik ve Ceneviz denizciliginin itibariyle beraber, büyük küçük bütün adalari çiçek devsirircesine koparip derleyerek vatanina ilhak etmisti.

Avrupa'da ise Egri ve Estergon kalelerine kadar Macaristan'i itaati altina almis, Erdel Kralligi, Eflâk, Bogdan Beylikleri, Kirim Hanligi ile Lehistan arasindaki genis stepleri ele geçirmis, Avusturya Devleti ve Venedik Cumhuriyeti muayyen vergiler ve peskesler ödemeye mecbur edilmis, Fransa, Italya, Lehistan dize gelmis, Ispanya yedigi bir kaç kuvvetli sille ile hizaya getirilmisti.

Kanunî Sultan Süleyman'in, l520'deki cülûsu esnasinda Osmanli Devleti, Türk tarihinde esine kolay kolay rastlanmayan bir kuvvet ve kudrete sahip bulunuyordu. Babasi Yavuz Sultan Selim'in, dogu ve güneye dogru iki büyük hamlesi, Osmanli Devleti'nin seklini temelden degistirip hakimiyetindeki topraklarini neredeyse iki misline çikarmisti. Bu arada Siîlik, adeta Anadolu'dan atilmis, Iran Safevî Devleti, öyle agir bir darbe yemisti ki, hâla ondan kurtulma çabasi içindeydi. Buna karsilik heybetli Memlûk Devleti artik yeryüzünde mevcud degildi. Bu devletin bütün topraklari ile birlikte Kudüs, Haremeyn, Sam ve Kahire gibi önemli merkezleri Osmanli hâkimiyetine girmisti. Müslüman Türkler, Afrika'nin büyük bir kismina el uzatmislardi. Bu gidisle de pek yakinda neredeyse bütün medenî Afrika'yi ele geçireceklerdi. Cezayir'in, Osmanlilara itaat etmesi ve Barbaros kardeslerin mücadeleleri, Osmanlilari, Bati Akdeniz'in en güçlü kuvveti haline getirmisti. Müslüman Türk nüfuzu, güneyde Mozambik'e kadar uzaniyordu. Tunus, olgun bir meyve gibi Osmanlilarin eline düsmeye hazirdi. Kisaca Osmanli Devleti, üç kita üzerinde hâkimiyetini tesis etmisti. Böylece bir "Cihan Devleti" haline gelmisti. Bu durum, siyasî, iktisadî ve askerî bakimdan kendisini rakipsiz bir hale getirmisti. Böylece, Dogu ve Bati'daki devletlerden hiç biri, bütün bu sahalarda kendisi ile rekabete girisip boy ölçüsecek durumda degildi.

Yavuz Sultan Selim'in takib ettigi Dogu ve Güney siyaseti vasitasiyle büyük bir gelisme ve ilerleme gösteren Osmanli Devleti, her bakimdan rakipsiz bir duruma geldiginden son derece zengin gelir kaynaklarina da sahip olmustu. Güçlü Osmanli deniz armadasinin temelleri de yine bu devirde atilmisti. Bütün bu müsait sartlar, Yavuz'un vefatindan sonra, onun yerine geçen oglu Süleyman devrinin, son derece parlak geçecegini müjdeler nitelikteydi. Nitekim tarihçi Âli, onu "amûd-i neseb-i saltanat" itibariyle ve on rakaminin sayi basi olmasindan dolayi ugurlu saydigi onuncu pâdisah olarak, bununla beraber Emir Süleyman ile Emîr Musa'nin da "Fetret Dönemi"nde bir müddet Osmanli tahtinda bulunmalarindan dolayi ayni zamanda on iki remzinin hikmetlerini sahsinda toplayan bir hükümdar telakki etmekte ve bu mes'ud tesadüfleri, onun büyüklügüne bir isaret gibi göstermektedir. Öyle anlasiliyor ki Âli, bu tesbitlerinde pek de yanilmisa benzememektedir. Zira, Kanunî'nin sâhane talihi, tahtiniYavuz gibi ender yetisen bir harp dehâsindan ve bir islahatçidan devr almis olmasiyla baslar. Öyle ki bir tarafta idare ve askerlik isleri, kili kirk yararcasina inzibat altina alinmis, diger taraftan Türk - Islâm birligine kasteden Siâ bozguna ugratilarak ülkede istikrar saglanmis, öbür tarafta ise Iran ve Misir seferleri yüzünden dolup tasan bir hazine sebebiyle malî ve iktisadî refah son haddini bulmustu. Ve nihayet, bu medeniyet cihazini el ve gönül birligi ile isleten kahraman ve celâdetli büyük adamlar, yeni Pâdisah'in mükemmel ve mücessem talii idiler. Nitekim, Ibrahim Pasalar, Rüstem Pasalar, Sokollular, Iskender Çelebiler, Kara Ahmedler, Turgut Reisler, Molla Cemâlîler, Ibn Kemaller, Ebu's-Suûd Efendiler, Celâlzâdeler, Ramazanzâdeler, Bâkiler, Sinanlar... Bütün bu ve daha önceki idare, siyâset, askerlik, ilim ve irfan ordusu sâyesinde baslangiçta Edirne'de dünya tarihinin en büyük medeniyetini mihraklandiran Osmanli mucizesi, artik bu muazzam yapicilar kadrosunun müsterek sevki ve imani ile en sâhane ve muhtesem çizgilerini verip, arkasindan da Istanbul medeniyetini gerçeklestirmis bulunuyordu. Osmanlilar, Islâm'dan aldiklari ilhamla bütün tebeasi için "saadet ve mutlulugun kapisi" anlamina gelen Dersaadet, yani Istanbul'un temsil ettigi medeniyetlerini öyle emsalsiz bir hâle getirmislerdi ki, bir yazarimiz bunu asagidaki ifadelerle güzel ve o medeniyete yakisir bir ahenkle ifade etmektedir:

Osmanlilarca sadece "Kanunî" ünvani ile anilan Sultan Süleyman, yeni bir hukuk devleti anlayisinin da müjdecisi oldu. Nitekim babasi Yavuz Sultan Selim'in cihan çapindaki icraati sirasinda gerçeklestirdigi bazi uygulamalar, onun döneminde derhal uygulamadan kaldirildi. Kanunî Sultan Süleyman döneminde devlet görevlilerinden her birinin yetki ve sorumluluklari tesbit edilmisti. Bu bakimdan herkes kendi yetkisini rahatlikla kullanabiliyordu. Baska birisinin buna müdahele etmesi pek düsünülmezdi. Özellikle hukuk ve idare gibi halk ile devleti yakindan ligilendiren sahalarda bunu görmek mümkündü. Mesela sadrazamin otoritesi yüksek ve kesindi. Makaminda kaldigi müddetçe pâdisah, sadrazaminin islerine müdahele etmezdi. Nitekim, Kanunî'nin yetistirmesi olan Damad Ibrahim Pasa, Alman elçisine, pâdisahin hükümet islerine karismadigini, hatta kendisi hükümet baskani oldugundan, reyi olmaksizin pâdisahin emirlerinin icra edilmeyecegini açikça söylemekten çekinmemistir. Bu sözleri, kismen Ibrahim Pasa'nin gururu ile tefsir etsek dahi, devrin hukuk anlayisi ve devlet baskani ile hükümetin selâhiyet ayriliklari, meydana çikmaktadir.

Avrupa, Osmanli'nin bir hukuk devleti oldugunu biliyordu. Bunun içindir ki, Ingiltere Krali VIII. Henry, bu siralarda Osmanli Devleti'ne bir hey'et göndererek onlarin adlî sistemini tedkik ettirmisti. Bu hey'etin raporu müvacehesinde Ingiltere adliyesinde islahatlar yaptirmisti.

"Istanbul medeniyeti... Hangi yönden, hangi ucdan, hangi kenar ve kösesinden tutulacak olsa, sanki bir rüya gibi, bir murâkabe, bir tilsim, bir tefekkür, bir ask, bir vecd gibi insani kavrayan, ürperten, derinden derine hükmeden, tasarruf eyleyen bir sihirdi. Bir macera, bir kivam, bir terkip ve essiz bir sahlanisti.

Bu, nasil dengeli ve islenmis bir ruhun yarattigi dünya idi ki, madde ile yek-vücud olup ondan konusan imân, âdeta madde denen kesif varligi billurlastirmis, elle tutulan, gözle görülen her surette kendi söyleyici olmustu. Devletçilikte bu ruh, idârecilikte bu ruh, barista, savasta, cemiyette, ailede, alista veriste, hünerde ve san'atta hulasa, hayatta, ölümde seyreden, hükmeyleyen hep bu ruh idi.

Insafla kahramanligin, adâletle merhametin, merdlikle cengâverligin, takvâ ile ibâdetin ölçülü bir nizâm, barisik bir kaynasma, ahenkli bir is birligi hâlinde tozu dumana katarak zamanin ötesine geçtigini, olmazlari oldurdugunu, târih ilk ve belki de son defa görüyordu."

KANUNî SULTAN SÜLEYMAN'IN CÜLUSU VE ILK ICRAATLARI

Yavuz Sultan Selim'in vefatindan sonra akd edilen divanda, Manisa Valisi olan Sehzâde Süleyman'a derhal haber gönderilmesine ve o gelinceye kadar da ölüm haberinin gizli tutulmasina karar verilmisti. Zira Yavuz Sultan Selim'in ölümünün duyulmasi halinde meydana gelecek fitneden korkuluyordu. Bu sebeple Sehzâde'ye yazilmis olan mektup derhal yola çikarilmis, bundan sonra da hiç bir sey olmamis gibi günlük islerin yürütülmesine devam edilmisti. Babasinin ölüm haberi Sehzâdeyi oldukça sarsmisti. Bununla beraber Süleyman "kazaya riza" göstermesini bilmis ve haberi aldiginin ertesi günü Manisa'dan Istanbul istikametine dogru yola çikmistir.

Sultan Selim'in, Süleyman adinda bir oglu ile alti kizi vardi. Sultan Süleyman Istanbul'a gelerek l7 Sevval 926 (30 Eylül l520)'da hilafet merkezinde saltanat tahtina oturup hükümdar oldugu zaman saltanatta kendisine rakib olacak kardesleri bulunmuyordu. Lütfi Pasa, Sehzâde Süleyman'in, Osmanli tahtina geçisinden bahs ederken su ifadeleri kullanir: " Süleyman, cenk ve cidal olmadan geçip tahta oturdu. Selim, bu dünyanin zahmetini çekip dikenlerini temizleyip ortaligi gülistanlik bir hale getirdikten sonra göçüp gitti. Süleyman da zahmet çekmeden o bag, bostan ve gülistanin meyve ile güllerini zahmetsiz bir sekilde devsirdi." Böylece Osmanli Devleti'nin en muhtesem çagi baslamis oluyordu. Onun, 30 Eylül l520 tarihinde Osmanli tahtina cülûsunun duyurulmasi için her tarafa ulaklarla hükümler gönderilmisti. Cülûsunun ertesi günü Selim'in cenazesi de Istanbul'a gelmis bulunuyordu. Fâtih Camii'nde cenaze namazi kilinarak Mirza Sarayi denilen yerde defn edildi. Daha sonra Sultan Süleyman, babasinin temellerini attirdigi ve fakat tamamlamasina imkan bulamadigi bu yerde, onun adina bir câmi ve imâret ile mezarin üzerine bir türbe yaptirdi.

Babasinin defin islerini bitiren Süleyman, bundan sonra vüzera, ümera, dergâh-i âli kullari, yeniçeriler vesair sipaha ihsanlarda bulunmus, her birinin dirliklerini artirmistir. Bu arada hemen her gün akd edilen divanlarla memleket islerinin yürütülmesine çalisilmisti. Divanda alinan kararlar mucibince liyakatli kimselerin mansiplari yükseltildigi gibi mahlûl bulunan mansiblara da yeni tayinler yapilmistir. Öbür taraftan, Yavuz Sultan Selim'in Iran ile olan ipek ticaretinin men'i hakkindaki kararina aykiri hareket etmis olan tüccarin zaptedilmis bulunan mallarinin tazmini cihetine gidilmis ve bunun için hazineden külliyetli miktarda mal çikarilarak herkesin hakki kendisine teslim edilmistir. Öbür taraftan, kaynaklarimizin verdigi bilgiye göre Yavuz Sultan Selim zamaninda, Misir'dan Istanbul'a gönderilen 600 kadar hânenin (Kemal Pasazade'ye göre 800) memleketlerine dönmelerine müsaade edilmistir. Böylece, daha tahta geçer geçmez, degisen sartlara göre yeni faaliyetlerde bulunan ve babasinin dönemine göre bazi degisiklikler yapan hükümdar, halkina karsi adâlet ve merhametle hükm edeceginin ip uçlarini vermis oluyordu. Nitekim bazi sayialar üzerine "Kanli" lakabi ile meshur Gelibolu Beyi olan Kaptan Cafer Bey'i kethüdasi vâsitasiyle teftis ettiren Kanunî, bu teftis sonunda Cafer Bey'in gerek bazi haksizliklari, gerekse halka karsi yapmis oldugu zalimâne muameleleri tesbit edildiginden ilk önce, halka karsi yapmis oldugu haksizliklari kendi "rizkindan" (malindan) ödemeye mecbur birakilmis, daha sonra da Kasim l520 (Zilhicce 926) tarihinde hayatina son verilmistir. Kemal Pasazâde, Kanunî'nin tebeasina karsi gösterdigi adâlet örnegi ile Cafer Bey hakkinda su bilgileri verir:

"Mimar- rûsen -ara-yi himmet-i âlî-sâni bin-yi sara-yi cihan ara-yi insaf u intisafa bünyad urub icra-yi ahkâm-i vâcibu'l-ihkâm-i adl u dâd ile kura vu bilâdi mamur (adaletle köy ve ülkeleri imar) ve esnaf-i benî Âdem'i pür - huzur ve etraf-i âlemi âbâd eyledi. Hima-yi himâyetinde olan vilayetlerden nur-i adl ile deycur-i cevri dûr idüb keff-i kifayetinde olan memleketlerden zalâm-i zulm-i eyyâmi ref' itdi."(yönetiminde bulunan yerlerde adalet nuru ile zulüm karanligini ve haksizligi kaldirip uzaklastirdi.

" Raiyyete ve leskere, nükere ve beylere ayn-i adl ile yeryüzünden nazar eyleyüp ümerayi ve fukarayi insaf u intisafda beraber gördi. Mirliva-yi Gelibolu olan Kapudan Cafer Aga'yi ki, seffâk-i bî - bakidi, zulm ile halkin mal ü menalin alub nâ - hak yere kan döker kattal ü fettak idi."

Hammer de Kanunî'nin adaleti ile ilgili bu ilk icraati hakkinda su bilgileri vermektedir: " Zulümleri yüzünden "Kanli" lakabi almis olan donanma kaptani Cafer Bey'in, tersane kethüdasi tarafindan su-i istimal (görevini kötüye kullanma)'i ortaya çikarildi. Bu haberler üzerine Pâdisah, Cafer Bey'i önce azl ettirir. Yapilan muhakeme sonunda suçu sabit görüldügü için de astirir. Bu sekildeki adâletli hareketleri ve yüceligi Pâdisaha büyük bir sevgi kazandirdi. Bütün Osmanli ülkesinde hududun son noktasina varincaya kadar Asya ve Avrupa'da bulunan eyâlet valilerine, Misir'da Hayri Bey'e, Mekke Serifi'ne ve Kirim Hani'na cülûstan birkaç gün sonra gönderilen ilannâmeler kadar yeni Pâdisahin güzel hareketleri de sür'atle her tarafa yayiliyordu."

KANUNî DÖNEMINDEKI OLAYLAR

Osmanli Devleti'nde Kanunî dönemi, idare, kaza, askerlik, kültür ve san'at muhitini teskil eden, son derece degerli aktif unsurlarin is ve el birligi yapip bir araya geldikleri bir devirdir. Bununla beraber bu dönemin daha baslangicinda bazi proplemler çikmis ve saltanatinin ilk yillarinda Avrupa'ya yönelmek isteyen genç hükümdar, tahta cülûsundan hemen sonra, doguda beliren gailelerle ugrasmak zorunda kalmasi, Osmanli tarihi bakimindan fevkalade önemli olan bu dönemi bir manada kronolojik siraya göre takib etmek yerinde bir hareket olacaktir. l. Canberdi Gazalî Hadisesi :Memlûk Sultani Melik Esref Kayitbay'in azadli kölelerinden ve Sultan Gavri ile Sultan Tomanbay'in nüfuzlu beylerinden olan Canberdi Gazalî, Misir'in ilhaki esnasinda Hayir Bey vâsitasiyle af edilmis ve Yavuz Sultan Selim'in, Sam'dan Istanbul'a hareketi esnasinda Sam Beylerbeyligine tayin edilmisti. Yavuz'un ölümü ve yerine Süleyman'in geçmesi üzerine Melik Esref ünvaniyle hükümdarligini ilan ederek isyan etmis, adina hutbe okutup para bastirmisti. O, bununula da yetinmeyerek kendisi ile birlikte hareket etmeleri için Sah Ismail ile Misir Beylerbeyi Hayir Bey'e elçi ve mektup göndererek onlari da yanina çekmeye çalismisti. Zira ona göre çok uygun bir firsat dogmustu. Osmanli tahtina geçen bu genç ve tecrübesiz hükümdarin, kendilerine bir sey yapamayacagina inanmisti. Hatta ona göre devir "eyyam-i fetret ve hengâm-i firsat" devri idi.

Halbuki, böyle bir düsünceye kapilip isyan bayragini açmis olan Canberdi Gazalî, daha önce af edilmis ve kendisine itibar gösterilmisti. Sadece kendisinin degil, arkadaslarinin da rahat ve huzur içinde yasamasi temin edilmisti. Öyle anlasiliyor ki o, Selimin'in ölümünden önce dahi isyan için uygun bir firsat kolluyordu. Zira Yavuz Sultan Selim'in ölümünden önce o, çevreye dagilmak suretiyle hayatlarni kurtarmis olan silah arkadaslarini etrafina toplayarak, yönetimine verilmis bulunan Sam vilayeti dahilinde onlara mevkiler vermisti.

Canberdi Gazalî, Suriye ve Filistin'i ele geçirmek, sonra da Misir'i zapt edip hilâfeti elde etmek gibi büyük emeller pesinde kosuyordu. Bu sebeple Hayir Bey'den de istifadeyi düsünerek ona mektuplar göndermisti. Böyle bir tekliften telasa düsen Hayir Bey, bir taraftan onu oyalarken diger taraftan da deniz yoluyla devleti keyfiyetten haberdar ederek, Gazalî'nin kendisine yolladigi mektuplari Istanbul'a gönderir.

Bu arada, 20.000'e ulasan kuvvetleriyle harekete geçip Beyrut'u zaptetmis olan Gazalî, Cebel-i Lübnan'daki Dürzîleri de isyana tesvik etmisti. Daha sonra Haleb'i kusatip muhasara altina alan Canberdi Gazalî, büyük bir mukavemetle karsilasmisti. Hayir Bey, Gazalî üzerine asker sevki hususunda Istanbul'un fikrini sormus, merkezin verdigi çok isabetli bir cevapla buna lüzum olmadigi ve icab eden kuvvetlerin Anadolu'dan sevkedilecegi bildirilmisti. Nitekim üçüncü vezir Ferhad Pasa ile Anadolu, Karaman ve Sivas eyaletlerinin timarli sipahileriyle kapikulu efradindan dört bin yeniçeri gönderildigi gibi Dulkadiroglu Sehsuvarzâde Ali Bey de isyani bastirmak üzere yardima memur edilmisti. Ferhad Pasa kuvvetleri henüz yetismeden Sehsuvaroglu Ali Bey maiyyetindeki kuvvetlerle Haleb üzerine yürür. Ali Bey'in gelisini haber alan Gazalî, buradaki kusatmayi kaldirarak Sam'a çekilir. Bu arada, Ferhad Pasa'nin kuvvetleri ile birlesen Haleb Beylerbeyi Karaca Ahmed Pasa'nin birlikleri ile Sehsuvaroglu Ali Bey'in kuvvetleri, iki kol halinde Sam yakinlarina gelirler. 27 Ocak l52l'de Mastaba mevkiinde vuku bulan çarpismalar sonucunda Gazalî yenilerek yakalanir. Devletin, gerek kendisine, gerekse arkadaslarina sagladigi bütün imkânlari bir tarafa birakip halife olma sevdasina düsen Canberdi Gazalî'nin bu nankörlügü, ibret-i âlem olmak için basinin kesilip Istanbul'a gönderilmesi ile son bulur.

Canberdi Gazalî isyaninin sür'atle bastirilmasi, bu hadiseden istifade ve Gazalî ile birlikte hareket etmek isteyen Sah Ismail'in isini bozmustu. Gazalî'nin maglubiyetini duyan Sah Ismail, yaylak bahanesiyle Tebriz'den kalkarak Kazvin taraflarina gitmisti. Elindeki kuvveterle Kayseri dolaylarinda bir müddet Iran taraflarini tarassut eden Ferhad Pasa, vaziyetten emin oluncaya kadar o yörelerde kalmisti. Bu hâdiseden hemen sonra Sam Beylerbeyligi'ne Ayas Pasa, Kudüs, Gazze ve Safed sancaklarina da birer sancakbeyi tayin edilmisti. 2. Belgrad'in Fethi Canberdi Gazalî'nin isyani esnasinda Macaristan'a karsi yeni bir seferin açilmasina karar verilir. Çünkü stratejik önemi haiz olan Belgrad, Avrupa'ya karsi girisilecek seferler için bir üs olarak kullanilabilecek durumda idi. Nitekim, bu stratejisinden dolayi Fâtih de daha önce, burayi almak için tesebbüslerde bulunmustu. Ayrica askerî güçlerine güvenen Macarlar, yeni Pâdisahi tebrik için bir heyet göndermedikleri gibi cülûsu haber vermek, iki devlet arasindaki barisi yenilemek ve daha önce taahhüd edilen haraci (vergi) istemek üzere Macaristan'a gönderilen Osmanli elçisini de öldürmüslerdi. Onlar, elçiyi öldürmekleyetinmemis olacaklar ki, onun kulaklari ile burnunu da keserek cevap diye Süleyman'a göndermislerdi. Böylece, insanlik tarihi için yüz karasi olabilecek bir vahset örnegi de sergilemislerdi. Bütün bu olumsuz gelismeler üzerine harp kaçinilmaz hale gelmisti.Downey, böyle bir hareketin karsiliginda Kanunî'nin yaptigi hazirliklari, bu hazirliklar esnasindaki geçit resmini , genç hükümdarin bunlari seyr ederken duydugu memnuniyeti ve ordunun maneviyatinin ne kadar yüksek oldugunu canli birer levha gibi tasvir edip gözler önüne serer. Gerçekten Kanunî, kendisine ve devletine yapilan bu hakaretin cezasinin verilmesi gerektigine inandigi için harp hazirliklarina baslanilmasi için emirler göndermisti. Iran hududunun güvenligi saglanip savas karari alindiktan sonra babasi ve dedeleri II. Bâyezid ile II. Mehmed (Fâtih)'in türbelerini ziyaret ettikten sonra l8 Mayis l52l'de bizzat kendisinin basinda bulundugu Osmanli ordusu, Belgrad üzerine hareket eder. Yol boyunca yapilan müzakerelerde Osmanli kuvvetlerinin, Veziriazam Pîrî Mehmed Pasa'nin görüsü dogrultusunda, dogrudan Belgrad üzerine yürümesi ve Rumeli Beylerbeyi olan Ahmed Pasa'nin önceden hareketle Bögürdelen (Sabacz, Czabacz) hisarini almasi kararlastirilmisti.

Sabacz'i kusatma altina alan Ahmed Pasa, muhasarayi daraltip sikistirmakla birlikte, kaledeki garnizon, kendisini savunuyordu. Sonunda muhafizlar yok edildiler. Bu kusatma esnasinda Osmanlilardan da epeyce sehid verilir. Ahmed Pasa, büyük bir mücadele sonucu (2 Saban) 7 Temmuz'da Sabacz (Bögürdelen)i zapteder. Böylece Kanunî ilk fethini gerçeklestirmis oluyordu. Sultan Süleyman, ertesi gün Ahmed Pasa ile sancakbeylerini huzuruna kabul ettikten sonra kaleye gelir. Pâdisah, sehrin istihkâmlarinin arttirilmasini emr ettikten sonra askerinin Sirmi'ye geçmesi için Sava üzerine köprü yaptirir. Insaatin sürdügü dokuz gün içinde Sultan Süleyman, isçilerin gayretlerini artirmak için nehir kenarinda bir çardak altinda kalip insaatin tamamlanmasini bekler. Böyle manevî bir destek ve etki altinda kalan ordu ve saray agalari can ve basla çalisarak köprü yapim isini çabucak tamamlatmak hususunda elden geleni esirgemezler. Bu sirada daha baska kalelerin feth edildigi haberi gelir. Insaata baslandiginin onuncu günü köprü tamamlanmisti. Ancak nehir birden tastigindan köprü kismen harab olmussa da kisa bir süre içinde yeniden onarilmis ve asker buradan geçmisti.

Bu sirada Belgrad'in kusatilmasi ile ugrasan Pîrî Pasa ise buranin karsisindaki Zemin Kalesi (Zemun, Zemlin)'ni ele geçirmisti. Bu esnada Pîrî Pasa'yi çekemeyen Ahmed Pasa'nin tesiriyle Belgrad muhasarasinin kaldirilip Budin üzerine yürünmesi kararini alan Sultan Süleyman, daha sonra bu karardan vaz geçerek l Agustos'ta Zemin civarinda yüksek bir mevkie otag kurup, kusatmanin bir an evvel sonuçlandirilmasi emrini verir. Siddetle kusatilan Belgrad'in kale muhafizi dayanamayacagini anlayinca eman dileyerek 30 Agustos'ta kaleyi teslim eder. Kale halkindan bir kismi Macaristan'a giderken, aslen Sirpli olan bir kismi da evlad, aile ve mallariyla Istanbul'a nakl olunarak Yedikule civarinda iskan edilirler. Belgrad'dan getirilenlerin yerlestirildikleri mahalleye Belgrad Mahallesi denilmeye baslanir. Fetihten sonra 200 top ile tahkim edilen Belgrad Kalesi, Semendire ile birlikte muhafazasina 900 bin akça has ile Bosna Sancakbeyi Yahya Pasa oglu Bâli Bey muhafazasina tayin edilirken Bosna da Sultanzâde Hüsrev Bey'e verilir.

Belgrad seferi esnasinda Osmanli ordusunda filler de bulunuyordu ki, Lütfi Pasa bunlarin iki tane oldugunu belirtir. Kanunî'nin bu ilk seferine Edirne, Filibe ve Sofya medreseleri talebeleri de istirak etmislerdi. Belgrad, ele geçirildigi tarihten itibaren Avrupa seferlerinde Osmanli ordusunun en mühim üslerinden biri olmus ve "Dâru'l-cihâd" adini almistir.

Kanunî Sultan Süleyman, Belgrad'dan Istanbul'a dönerken l9 Ekim'de iki yasindaki oglu Murad'in, gelisinden iki gün önce de bir kizinin ölüm haberini almisti. Istanbul'a girdikten on gün sonra da dokuz yasindaki oglu Mahmud çiçek hastaligindan öldü (29 Ekim). Vezirler, Pâdisah'in çocuklarinin cenazelerine yaya olarak refakat ettiler. Bunlar, Yavuz Sultan Selim türbesinin yanina defn edildiler.3. Rodos'un Fethi Bilindigi gibi, Kanunî Sultan Süleyman'in Akdeniz'de Osmanli hakimiyetini kurmak için giristigi büyük mücadelede, Rodos seferi ilk, Malta seferi ise son dönemi ifade eder. Dünya tarihinin esine ender rastladigi ünlü Pâdisahin saltanatinin ikinci yilinda Rodos'u ve ona bagli bulunan adalari ele geçirmesi, Dogu Akdeniz'de Osmanli hâkimiyetinin yerlesmesini sagladigi gibi, mücadelenin bundan böyle Orta ve Bati Akdeniz'e intikal ettirilmesi imkanini da saglamisti.

1309'dan beri Saint Jean d'Hospitaliers veya Saint Jean de Jerusalem denilen sövalye tarikatinin elinde bulunan Rodos adasi ile civarindaki adalar, eskiden beri Osmanlilarin ele geçirmek istedikleri önemli yerlerdi. Sultan Süleyman, Belgrad'i almayi basardiktan sonra Osmanli siyasetinin bu ikinci mes'elesini de halletmek istiyordu. Zira fethi zarurî kilan bazi sebepler vardi. Buranin fethi, Osmanli ülkesine yeni ilhak edilmis bulunan Misir, Suriye ve Dogu Akdeniz sahillerinin emniyeti bakimindan önemliydi. Bunun için de Rodos ve ona bagli olan diger adalarin Osmanlilarin elinde bulunmasi gerekiyordu. Nitekim bu zorunlugu takdir eden Yavuz Sultan Selim, saltanatinin son yillarinda, Sövalyeler üzerine yürümek için büyük çapta bir donanma hazirlamaya koyulmus, ancak bu tasavvurunu gerçeklestiremeden hayata gözlerini kapamisti. Hiristiyanligin, Osmanli hac, ticaret ve ulasim yolu üzerinde, bu emniyeti tehlikeye sokabilecek tehlikeli kalesi durumundaki Rodos'ta bulunan sövalyeler, Osmanli ticaret ve hac gemilerine saldirmakla kalmamislar, ayni zamanda Canberdi Gazali'ye de yardimda bulunmuslardi. Bundan baska onlar, Rodos'ta bulunan Cem Sultan'in oglu Murad'i da taht vârisi olarak ortaya sürmüslerdi. Ayrica kalelerinin saglamligina güvenmekte olan Rodos sövalyeleri, korsanlik faaliyetlerine devamla, bir taraftan Müslümanlarin yollarini kesip gemilerini aliyor, öbür taraftan da Osmanli sahillerinde ardi arasi kesilmeksizin bazi fesatliklarda bulunuyorlardi. Bundan baska bes alti bin civarinda Müslüman'i esir alip adalarinda onlara türlü iskenceler yaptiklari da biliniyordu.

Iste Kanunî, bu siyasî ve stratejik sebeplerden dolayi Rodos proplemini halletmek istiyordu. Böylece, bir bakima babasindan miras olarak devr aldigi bir siyaseti devam ettirmek ve babasinin yarida birakmak zorunda kaldigi önemli bir meseleyi halletmek niyetinde idi. Ayni zamanda o, Rodos'u feth etmek suretiyle dedesi Fâtih Sultan Mehmed'in gerçeklestiremedigi bir seyi de yapmis olacakti. Eserimizin, Fâtih'le ilgii bölümünde de görülecegi üzere o, birbirlerini kovalayan zaferleri arasinda sadece iki yerde istedigini ele geçirememisti. Bunlardan biri Belgrad, digeri de Rodos'tu. Tahta henüz geçmis olan genç Süleyman, saltanatinin ilk yilinda Belgrad'i zapt etmek suretiyle Fâtih'in düsüncesini gerçeklestirmis oluyordu. Onun, Belgrad'in hemen arkasindan Rodos üzerine yönelmesinde, nisbeti az da olsa ayni psikolojinin etkili oldugunu söylemek mümkün olsa gerekir.

Rodos'un fethi hususunda Divan-i Hümayûn'da yapilan müzakerelerde ekseriyet, Rodos seferine taraftar görünmüyordu. Zira bunlar, Sövalyelerin söhreti, adanin müstahkem olup uzun süre muhasaraya dayanabilmesi ve bir sefer vukuunda Avrupa'nin derhal buraya yardimda bulunabilecegini düsünüyorlardi. Bunlara göre sonu tehlikeli bir macera ile bitecek sefere girismek dogru degildi. Bu düsünceye karsilik Vezir-i A'zam Pirî Mehmed Pasa ile ikinci vezir Çoban Mustafa Pasa ve denizci Kurdoglu Müslihiddin Reis, Rodos seferine taraftar olup Avrupa tarafindan endise edilmemesi gerektigini ileri sürüyorlardi. Bu arada casuslari vâsitasiyle Rodos hakkinda bilgi toplayan Kanunî, sefere karar verir. Bununla beraber sefere çikmadan önce, Hammer'in ifadesiyle " Kur'an-i Kerim'in emrini yerine getirmek için Üstad-i A'zam'a bir mektup gönderir. Bu mektupta Üstad-i A'zam teslim olmasi isteniyor ve arzusu ile itaati kabul ettigi takdirde sövalyelerin hürriyetleri ile mallarina dokunulmayacagina dair, yerlerin ve göklerin yaraticisi olan Allah, O'nun elçisi olan Hz. Muhammed ve diger Peygamberler adina yemin ediyordu." Fakat bu teklif, Üstad-i A'zam tarafindan red edilir.

Bu sirada Avrupa devletleri de birbirleri ile mücadele halinde bulunduklarindan, Rodos ile ilgilenebilecek durumda degillerdi. Rodos ile ilgilenebilecek tek devlet olan Venedikliler de yapilan ticaret antlasmasi ile pasif hale getirilmislerdi. Divan'da alinan sefer kararindan sonra hazirliklarina baslayan Osmanli ordusunun basina serdar olarak ikinci vezir Çoban Mustafa Pasa getirilir. Öte yandan bu seferi haber alan Rodos Üstad-i A'zami Philippe Villiers de l'Isle Adam, bazi tedbirler alarak kaleyi tahkim ettirmis, yiyecek depolatmis, sehrin önündeki limana zincir çektirmis, ayrica Papa ve Fransa'dan da yardim istemisti.

Osmanli donanmasi, 5 Haziran l522'de 300 gemi ile Çoban Mustafa Pasa komutasinda harekete geçer. Donanmada pek çok mühimmattan baska onbin deniz ve itfaiye neferi bulunuyordu. Sultan Süleyman da 2l Receb 928 (l6 Haziran l522) tarihinde Istanbul'dan hareketle Üsküdar'a geçmis, buradan Kapikulu askerleri ve sefere memur olan diger eyâletlerin timarli sipahileriyle birlikte karadan yola çikmisti. Bu sefere nadir bir istisna olmak üzere, Sadrazam Pîrî Mehmed Pasa'nin amcasi olan Seyhülislâm Zenbilli Ali Cemalî Efendi (l503 - l525) de katilmistir.

Osmanli donanmasi, Rodos yakinlarindaki Gnido adasina varmisti. 24 Haziran'da Rodos önlerine gelen Osmanli donanmasi, Rodos kalesinin dört mil kadar dogusundaki bir limana demir atar. Kaleyi abluka altina alan ordu, Pâdisahin karadan gelmesini bekler. Nihayet Kütahya - Aydin yolu ile Marmaris'e, oradan da 28 Temmuz'da Rodos adasina geçen yüzbin kisilik ordu, surlar boyunca mevzilenir. Bu esnada Ingiliz, Fransiz, Italyan, Ispanyol, Alman ve Portekiz milletlerine mensub sövalyeerden mütesekkil Rodos müdafileri ise kalenin bes ana burcunu müdafaaya basamislardi.

Çarpismalar, l Agustos'ta Alman burcuna top atisi ile baslar. Kanunî, Kiziltepe denen yerde otagini kurdurarak kusatmayi buradan idare eder. Siddetle ve birbiri ardinca süre gelen Osmanli hücumlari, bes ay kadar devam eder. Bu arada zaman zaman kismî basarilar da kazanilmisti. Sonunda dayanamayacaklarini anlayan sövalyeler, kaleyi teslim edeceklerini Kanunî'ye bildirmek zorunda kalirlar. Yapilan müzakereler neticesi 21 Aralik 1522'de bir teslim antlasmasi imzalanir. Buna göre 2l3 yillik sonuncu Haçli Devleti de tarihe karisir. Buna göre Katolik Hiristiyanlarin Yakin Dogu'dan tamaman uzaklastirilmalari da saglanmis olur. Antlasma geregi sövalyelerin adadan çekilmelerine müsaade edildigi gibi, sehirdeki Hiristiyanlarin dinî âyin ve inançlarinda serbest olmalari, ada sakinlerine bes yil kadar vergi vermemeleri ve kendilerinden devsirme alinmamasi gibi imtiyazlar da bahsedilmistir. Bu arada tanassur etmis olan (Hiristiyanligi kabul eden) Sultan Cem'in oglu Murad da yakalanarak iki oglu ile birlikte ortadan kaldirilir. Sövalyelerin Rodos'u terkinden sonra Pâdisah, 20 Ocak 1523'te Câmie çevrilen Saint Jean Kilisesinde Cuma namazi kilmisti. Bu namazda imamligi, sefere istirak etmis olan Seyhülislâm Zenbilli Ali Cemalî Efendi yapmisti. Rodos, Midilli sancagina baglanarak Dizdarzâde Mehmed Bey'in idaresine verilmistir. Osmanlilar, ayrica bu sefer sonrasi Anadolu sahillernde Bodrum, Aydos, Tahtali kalelerini, Leros, Sömbeki, Kalimnos, Limonsa adalarini ele geçirmislerdir. Böylece Rodos kalesi ve adasiyle birlikte Oniki adanin tamami ve Bodrum da teslim olmustu. Bodrum'un fethi, Anadolu tarihi bakimindan da önemlidir. Zira burasi, Anadolu'da Hiristiyanlarin elinde bulunan tek toprak parçasi idi.

29 Aralikta Kanunî, Rodos sehrine girip kaleyi gezer. Bu günlerde Hiristiyanlik âleminde Noel kutlaniyordu Papa Ikinci Hadrianus, Roma'da Saint Pierre'de Noel âyinini icra ederken, kilisenin saçagindan bir tas düsüp Papanin ayagina dogru yuvarlanir. Kardinaller bu hâdiseyi muhasarasi aylardan beri devam eden Rodos'un düsmesine isaret saydilar.

Rodos'un fethi, Türk topçulugunun Avrupa topçulugu karsisindaki üstünlügünü gösterdigi gibi, o çagda alinmasi adeta mümkün görülmeyen ve Hiristiyanligin Islâm âlemine dogru bir kalesi sayilan adanin zapti, Avrupa'da büyük bir hayret ve teessür uyandirmistir. Bu arada Rodos'un fethini müteakib Rodos hapishanelerinde bulunan alti bin kadar Müslüman esir de kurtarilmistir.

Rodos'a derhal Türk göçmenleri yerlesmeye basladilar. Birçok câmi, imâret, mektep, medrese, çesme ve yol yapilip ada imar edilir. Rodos, bir sancak merkezi olur. Buraya devamli olarak bahriye sancakbeyleri (Tümamiral) vali tayin edildi. 2 Ocak günü aksam üzeri Kanunî Yesil Melek kadirgasina binip Rodos'tan ayrilir. Anadolu'da Marmaris'e geçer. 3 Ocak'ta da Marmaris'te idi. Aydin, Midilli, Karasi, Mentese ve Saruhan sancakbeylerine, Anadolu beylerbeyisi Kasim Pasa'nin nezaretinde Rodos'taki insaat , imar ve iskân isleri bitinceye kadar adada kalmalarini emr ettikten sonra Istanbul'a dogru yola çikan Kanunî 26 günde Istanbul'a varir. 29 Ocak l523'te yedi ay on iki gün süren bu ikinci sefer-i hümayûnunu bitirerek Istanbul'a gelmis olur. Bu arada Osmanli donanmasi da Istanbul'a döner.

Rodos'un fethi edilmesi ile ilgili olarak gönderilen zafernâmelere Venedik mukabelede bulundugu gibi Sah Ismail de cülûstan beri ilk defa olarak taziyet ve tebrik vecibesini yerine getirmis, Rodos fethinden dolayi da memnunlugunu bildiren bir mektup ile bir elçi göndermisti.

Rodos'un fethi ile Avrupa'da Kanunî'nin söhreti biraz daha artmis oluyordu. Belgrad ve Rodos'un, Hiristiyan dünyasinin bu iki kilit noktasi sayilan müstahkem kalelerinin Kanunî tarafindan düsürülmesi, Osmanlilarin ileride basaracaklari daha büyük fetihleri için bir isaret sayildi.

5. Ibrahim Pasa'nin Misir'daki IslâhatlariMisir'da, sosyal düzenin saglanmasina önem verdigi anlasilan Kanunî, burada, sarsilan devlet otoritesi ile düzenini yeniden tesis, Osmanli kanunlarni vaz' ve bozulan idareyi islâh etmek istiyordu. Bu maksatla Vezir-i A'zam Ibrahim Pasa'yi Misir'a gönderir. l Zilhicce 930 (30 Eylül l524)'da donanma ile ugurlanan Ibrahim Pasa'ya, bizzat Pâdisah, Marmara adalarina kadar refakat ederek orada kendisine pek dostane bir sekilde veda eder. Uhdesine Misir Beylerbeyligi de havale olunan Ibrahim Pasa'nin maiyetine Rumeli Defterdari Iskender Çelebi, Ulûfeciler Agasi Hayreddin Aga, Çavusbasi Sofuoglu Mehmed ile 30 nefer çavus, Divan kâtibi olarak Celâlzade Mustafa Çelebi ile bazi hazine kâtipleri ve 500 kadar yeniçeri memur edilip on kadirga ile yola çikmisti. Ibrahim Pasa, Sakiz Adasi'na ugrayarak orada Ceneviz idarecileri tarafindan selamlandiktan ve kendisine takdim edilen hediyeleri aldiktan sonra l0 Muharrem ( 7 Kasim )'da Rodos'a yanasir. Osmanli donanmasi Iskenderiye'ye yelken açtigi halde, sonbahar rüzgarlari yüzünden Anadolu sahiline düserek Rodos'tan hareketinden üç hafta sonra Marmaris körfezine girmek zorunda kalir. Yilin bu mevsiminde deniz yolculuguna güvenilemedigi için Ibrahim Pasa karadan gitmeye karar verir. Geçtigi bütün yollarda halka karsi iyi davranan, idarecileri kontrol eden ve onlarin tebeaya karsi daha müsamahali davranmasini saglayan Ibrahim Pasa, bu iyi niyeti ve tarafsizligi sebebiyle halkin duasini alir. Bu uzun ve yorucu yolculuktan sonra 2 Nisan l525'te Kahire'ye giren Ibrahim Pasa, eyâletin ahvalini teftis, islâh ve tanzim etmek üzere maiyetindeki idarecilerle, Misir'daki Memlûklü idarecilerden mürekkeb bir hey'et teskil edip Kal'atü'l-Cebel'de devamli divan akdine baslar. halkin çesitli sikâyetlerini dinler. Kayitbay zamanindaki kanunlari gözden geçirir. O, halkin içinde bulundugu ekonomik ve sosyal durumu ile hazineyi esas alarak kanunlar tasarlar. Fetihten beri sâdir olan fermanlar ve Misir idaresinin geçirdigi safhalari gözönüne alarak tasarladigi bu kanunlar, Misir'in eski kanununu ta'dilen mutedil ve mufassal bir kanunnâme sekline bürünür. Hazirlanan bu tasari, Istanbul'a gönderilir. Pâdisah tarafindan tasvibi alindiktan sonra kanun haline getirilen bu tasari, "düstûru'l - amel olmak üzere" Misir hazinesine teslim edilir.

Ibrahim Pasa'nin, Misir'da geçirdigi üç ayin her günü, bir baska adaletli ve lütufkâr icraatla dikkati üzerinde topluyordu. Sürekli olarak memleketin ihtiyaçlarina uygun kanunlar koyuyor ve eskilerini düzeltiyordu. Eski idarenin açtigi yaralari onarmaya çalisiyordu. Bu arada Beni Havare ve Beni Bakar adiyla anilan ve hainlikle itham olunan asiretlerin reislerini astirmakla cezalandirdi. Bu cezalar, digerleri için de bir manada ibret oldu. Böylece vahalara ve Habesistan'a kadar Asagi ve Yukari Misir'daki öbür Arap asiretleri seyhlerine, Pâdisah'a itaatla bagli kalacaklarina yemin etmeleri ihtar olundu. Sehirlerde tellâllar dolasarak idareden sikâyetçi olanlarin gördükleri zulümleri bildirmeleri ilan olundu. Memlûklü zamanindan beri borçlu oldukarindan dolayi haps edilen fakirlerin borçlari ödenerek saliverilmeleri saglanir. Egitim ve öksüzlerin yiyeceklerinin saglanmasi için özel yönetmelikler konularak bunlara maas baglanir. Ibrahim Pasa, kalede vali konaginin karsisinda, hükümet hazinesini muhafaza için iki kule yaptirir. Ibrahim Pasa, Beylerbeyi sifati ile Misir'da bulundugu sirada öteden beri Kahire'nin ugradigi gaileler sebebiyle yikilmis veya harab olmus câmi, medrese ve diger hayrat eserleri kendi hesabindan ve kendi masrafi ile tamir ettirmisti ki, Ömer Câmii bunlardan biridir. Vergi defterleri Sultan Kayitbay ve Kansu Gavri zamanlarindaki hallerine konuldu. Gerçekten o, tatbik edilen mevzu ve muhdes nizami, özellikle sikâyet konusu olan vergi hususunu, âmil, mübasir, urban seyhi ve sair a'yândan istisfar etmis (sorusturup ögrenmis), Memlûklü devrine ait eski defterleri buldurup Kayitbay devri nizami ile Gavri ve Hayirbey zamanindaki muamelati inceletip, bu sonuncularla, Hain Ahmed Pasa'nin ihdas ettigi haksizlik, zulüm ve bid'atleri ortadan kaldirmistir.

Pâdisah, Malî ve idarî islâhatlar için üç ay kadar Misir'da kalan Ibrahim Pasa'nin eyâlette yaptigi islâh ve düzenlemesine kani olunca istedigi kimseyi Beylerbeyi olarak tayin etmesi hususunda kendisine selâhiyet vermisti. O da, Defterdar Iskender Çelebi'nin tavsiyesine uyarak eyaleti, Sam Beylerbeyi olan Süleyman Pasa'ya verip Misir Beylerbeyligi'ne, Hamzavî'yi de defterdarliga tayin ederek 22 Saban 93l (l4 Haziran l525)'de Kahire'den ayrilir. Sam yolu ile Anadolu'ya hareket eder. Maras'tan Kayseri'ye gitmekte iken bazi Türkmen boylarinin agirliklarini vuracaklari haberini alir. Bunlarin ileri gelenlerini çagirtarak, Sehsuvaroglu Ali Bey'in, Ferhad Pasa'nin tesiriyle öldürülmesi sonucu Dulkadir ülkesinde timari hazineye aktarilan Türkmen sipahîlerinin timarlarini iade ettirir. Daha sonra da l525 senesi Eylül'u basinda Istanbul'a varip Pâdisahin huzuruna çikan Ibrahim Pasa, Misir'daki icraati hakkinda ona bilgi verir. Pâdisah, onun Misir'daki icraatindan memnun olarak kendisine ihsanlarda bulunur.

MACARISTAN SEFERLERI

Osmanlilarin Rumeli'ye ayak bastiklari günden itibaren bir buçuk asirdan daha fazla bir sürede karsilarinda ya hasma yardimci veya hasim olarak Macarlari gördükleri bilinmektedir. Bundan dolayi Türkler'in Macarlar'a, Macarlar'in da Türkler'e karsi olan düsmanliklari, Macaristan'in zaptina kadar devam etmistir. Belgrad ile birlikte bir kaç kalenin Osmanlilar'ca alinmis olmasi, Macarlar için büyük bir darbe olmustu. Gerçekten Belgrad'in zapti, Avrupa fetihlerine yol açan önemli bir âmil olmustu. Nitekim Belgrad'in alinmasindan sonra Macaristan, Hirvatistan, Transilvanya ve Dalmaçya gibi yerler, daha rahat ve güvenli bir sekilde Osmanli akinlarina hedef oldular. Bu arada Gazi Hüsrev, Sinan ve Bâli Beyler'in akinlari Mohaç savasina kadar devam edecektir.

Macarlar'in, Eflâk islerine karismalari, Osmanlilar aleyhine Bogdan'la ittifak yapmalari, Sarlken'in bir Avrupa Imparatorlugu kurma tehlikesi ve Safevîler'le anlasma yapmasi gibi hadiseler üzerine Üngürüs seferine karar verilir.l. Mohaç Meydan Muharebesi Belgrad'in fethi, Osmanlilar'in tabii yayilma sahasi olarak gördükleri Orta Avrupa üzerine yürümek yolunda önemli bir adim olmustu. Bu arada hudud bölgelerinde de bazi karisikliklar çikmis, Tuna boylarinda Macarlar'la küçük çapli çarpismalar olmustu. Bununla beraber, Kanunî'nin sefere karar vermesi, Papalik, Macaristan ve Lehistan münasebetlerinin neticesi olarak ortaya çikan birçok âmile dayanmakta ise de, bu kararda Fransizlar'in da önemli sayilabilecek bir rol oynadiklari belirtilmektedir.

Kanunî Sultan Süleyman'in saltanat yillarinin basinda Fransa ile Almanya birbirlerine karsi hasim duruma geldikleri gibi birbirleriyle mücadeleye de baslamislardi. Fransa Krali I. François'nin, Alman imparatorluk seçiminde Sarlken (Charles Quint)'e rakip olarak adayligini koymus olmasi, iki devletin siddetli bir mücadeleye girmesine sebep olmustu. I. François'nin, l5l9'da imparator seçilen Habsburg hânedanina mensub Sarlken ile yaptigi mücadelede esir düsmesi üzerine, I. François'nin annesi ve saltanat nâibesi Angouleme düsesi Louise de Savoie, Kanunî Sultan Süleyman'a bir mektup göndererek kendisinden yardim talebinde bulunmus, Pâdisah da Macaristan üzerine yürümek suretiyle fiilî bir yardimda bulunacagini va'd etmisti. Kanunî, Sarlken'in kurmak istedigi Avrupa Imparatorlugu'nu, Osmanlilar için büyük bir tehlike olarak görüyordu. Bu tehlike sadece Bati'dan degil, l524 Mayis'i sonlarinda vefat etmis olan Sah Ismail'in yerine geçen Tahmasb vesilesiyle Dogu'dan da kendini gösteriyordu. Zira Sarlken ile Tahmasb, Osmanlilarin aleyhindeki bir ittifak içinde idiler. Iran, Çaldiran'i bir türlü unutmamisti. Buna ragmen tek basina Osmalilar'la basa çikmalari da mümkün görünmüyordu. Bu sebeple Avrupa'nin en büyük gücü haline gelmis ve bütün bir Bati tarafindan desteklenen yeni Imparator Sarlken ile Osmanlilar aleyhine bir ittifak kurma gayretinde idi. Hem Iran'in hedeflerini, hem de Sarlken'in kendisine karsi meydana sürecegi büyük kuvvetin farkinda olan Kanunî, bu sebeple Fransa'yi himaye etmek istiyordu. Böylece Bati'yi siyaseten bölmeyi hedefliyordu.

Öyle anlasiliyor ki, bu siralarda Macaristan'in iç durumu da pek iyi degildi. Macar Krali'nin kötü yönetimi devam ettiginden, Erdel Beyi Zapolyai hem krala, hem de krallik üzerindeki Habsburg nüfuzuna karsi çikiyordu. Kötü bir yönetimin altinda âdeta ezilen Macar köylüleri, memnuniyetsizliklerini belirtmek gayesiyle Protestanlik hareketlerine katildiklari gibi, paralarini alamayan birçok Macar askeri de Osmanli Akinci Beyi Bali Bey'e siginiyordu. Kanunî'nin, gerek akinci, gerekse diger kaynaklardan istihbarat ettigi bu durum, onun sefer kararini çabuklastirmisti. Ayrica Macaristan'in ele geçirilmesi ile Osmanlilar, Habsburglarla aralarindaki engeli kaldirmis olacaklar ve böylece Viyana kapilarina varilmasi için büyük bir mania asilmis bulunacakti.

Macaristan seferinin hazirliklari tamamlandiginda Kanunî, bir yil önce vefat etmis olan Seyhülislâm Zenbilli Ali Cemali Efendi'nin yerine, Osmanli dünyasinda hukuk, edebiyat, dil ve tarih alanlarinda hakli bir söhrete sahip olan Kemal Pasazâde'yi tayin ederken, kendisinin bulunamayacagi sirada Pâyitaht (baskent) in idaresi için de Misir'in eski valisi olan Kasim Pasa'yi Kaymakam (Kaim-i makam) olarak görevlendirir.

Sefer hazirliklarini tamamlayan Pâdisah, ll Receb 932 (23 Nisan l526)'de yüz bin kisilik bir ordu ile yeni dökülmüs ve Avrupa'nin hayalinden geçiremeyecegi derecede mükemmel 300 top ile birlikte Istanbul'dan hareket eder. Bu üçüncü "Sefer-i Hümâyunu"na çikmadan önce hükümdar, Eyyub Sultan, Ebu'l-Vefa ile babasi Yavuz, dedesi II. Bâyezid ve Fâtih'in türbelerini ziyaret ederek dua eder. Bütün bu mekânlarda, Allah'in kendisine yardim etmesini diler.

Gerçekten Islâmî anlayisa göre savasin gerçek mahiyeti, körü körüne bir kirma ve kirilma hâdisesi degildir. O, presipler adina yapilan bir cihaddir. Cihad için de her seyden evvel ordulara mânevî güç gerektir. Iste Kanunî de Mohaç Meydan Muharebesi'ne girismeden evvel gözlerinden yaslar akitip, yüzünü yerlere sürerek mânevî kuvvetlerden istimdad ediyordu. Öyle ki, önüne düstügü ordulari, gittiklere yerlere tevhidi de beraber tasiyacaklari için devleti dinin, dini de devletin yardimcisi ve tamamlayicisi görerek, ecdadi gibi maddî kuvvetlerinin ikmali kadar, mânevî kuvvetlerinin yardimini da ihmal etmiyordu.

23 Nisan'da Istanbul'dan hareket edip Halkali Pinar denen menzile varan ordunun, büyük bir düzen ve disiplin içinde bulundugu anlasilmaktadir. Zira Kanunî'nin emrine göre ekilmis tarlalara girmek, hayvan otlatmak ve toprak sahiplerinin hayvanlarini almak, ölüm cezasini gerektiriyordu. Pâdisahin emri hilafina hareket eden birkaç kisinin ya basi kesildi veya asildilar. Hammer'in ifadesine göre, Pâdisahin emrine uymayan bir kaç kadi bile cezanin siddetinden kurtulamadi. Pâdisahin, reâyâsinin menfaatlerini korumak ve onlara her ne sekilde olursa olsun bir zararin gelmemesi için gösterdigi bu çaba, onun tebeasini ne kadar düsündügünün bir isaretidir. Iyi bir Müslüman hükümdar olan Kanunî'nin anlayisina göre, kendisinin idare ettigi halkindan yine kendisi sorumludur. Gerek Kur'an-i Kerim, gerekse Hz. Peygamber'in hadislerinde bu konuda pek çok emir bulunmaktadir. Bütün bunlari bilen Pâdisah, elbetteki bu emirlere riayet etmekle kendini vazifeli biliyordu. Iste bunun içindir ki o, halkinin malina en ufak bir zararin gelmesini istemiyordu. Harp içinde dahi olsa, böyle bir zarara tahammül edemiyen hükümdar, aksine davranislarin, en büyük ceza olan idamla sonuçlanacagini ilan etmekten çekinmiyordu. Onun, kanunsuz davranislari affetmeyisi, orduda büyük bir disiplinin meydana gelmesine sebep olmustu. Gerçi bu disiplin sadece Kanunî döneminde degil, hem daha önce, hem de daha sonra vardir. Zira bütün Osmanli hükümdarlari, yönetme bakimindan kendilerini Allah'a karsi sorumlu tutuyorlardi. Bu sorumluluk anlayisi onlarda, baska dinden olan hükümdarlara benzemeyen hasletler meydana getirmisti. Bunun içindir ki Kanunî dönemi Osmanli dünyasinin sosyal hayati ile birlikte ordusundan da bahs eden ve Osmanli ülkesinde senelerce kalmis olan Avusturya elçisi Busbecq, kendi arzusu üzerine üç aya yakin bir süre karargaha yakin bir köyde kalarak Müslüman Türk ordusunu yakindan görmek ve takib etmek firsatini bulduktan sonra görgü ve müsahedelerine dayanarak asagida özetleyecegimiz su bilgileri verir.

"Yanimda bir iki arkadas oldugu halde kendimi belli etmeden her tarafta dolastim. Dikkatimi çeken ilk nokta, muhtelif teskilâtlara mensub askerlerin kendi karargahlarindan disariya çikmamalari oldu. Bizim karargahlarimizda meydana gelen olaylari bilenler, buna inanmakta zorluk çekerler. Fakat hakikat su ki, her tarafta tam bir sükût ve sükûnet hüküm sürüyordu. Asla kavga ve münakasaya rastlanmiyor, herhangi bir cebir ve siddet hareketi görülmüyordu. Sarhosluk, öfke veya hiddetten ileri gelen yüksek sesler bile yoktu. Bundan baska her taraf öylesine temizdi ki, ne süprüntü, ne gübre yiginlari, ne de göze ve buruna fena gelen bir seye tesadüf imkani vardi." Busbecq, Müslüman - Türk dünyasina dis biledigi halde su ifadeleri kullanmaktan da kendini alamaz. " Simdi benimle beraber geliniz ve sarikli baslardan meydana gelen bu büyük kalabaliga gözlerinizi çeviriniz. Türlü türlü, renk renk parlak esvablar (elbiseler)... Her tarafta altin, gümüs, lâal, ipek ve atlas piriltisi... Bu manzarayi dil ile anlatmak imkan disi bir is. Yalniz sunu söyleyelim ki, gözlerim simdiye kadar bundan güzel bir manzara görmemistir. Mâmafih, bütün bu servet ve ihtisam içinde yine de büyük bir sadelik ve iktisad göze çarpiyor. Herkesin elbisesi ve mevkii ne olursa olsun, ayni biçimde. lüzumsuz islemeler ve kenar süsleri yok. Halbuki bizde bu âdettir. Pek çok masrafa mal olur ve üç günde de bozulup gider."

Elçi bunlari anlattiktan sonra, kumar ve sarhosluk bilmeyen askerin çalgi ve türkülerle eglendigine, çagirip söyledikleri havalarin da gazâ ve sehâdet (sehidlik) temlerini isleyen hamâset destanlari bulunduguna isaret ettikten sonra, ordunun, hayvanî gidalardan ziyade nebatî, basit ve sihhî gidalarla beslendigini, Ramazan ayini karsilamak için ise mutad yiyeceklerini daha da sadelestirdiklerini, fakat Ramazan arefesinde yalniz yiyip içmede degil, haram ve yasak zevklere karsi da, oldugundan daha çekingen davranarak oruca kendilerini hazirladiklarini söyler. O, Hiristiyanlarin perhize girmeden önce sanki bu imsakin acisini pesin olarak çikarmak ister gibi, kendilerini çilginca eglenceye, dans ve sarhosluga verdiklerini, senenin bu günlerinde memleketlerini ziyaret eden yabancilarin, Hiristiyanlarin çildirmis olduklarini söylemelerine sasilmamasi gerektigini uzun uzun anlatip, sonunda Türkler'de üstünlügün ve basarinin sirrina temas ederek: "Türkler'de seref ve makam, idarî mevkiler, sadece liyakat ve bilginin mükafatidir.Tenbel ve agir olanlar, hiç bir zaman yükselemezler. Iste Türkler'in, her neye tesebbüs ederlerse muvaffak olmalari, hâkim bir irk haline gelmeleri ve her gün devletlerinin hududlarini biraz daha genisletmelerinin hikmetini liyakat, kabiliyet ve çaliskanliga verdikleri bu ehemmiyette aramalidir."

"Bizim askerî sistemimizle Türk sistemini karsilastirinca gelecegin bize neler hazirladigini düsünüp korkudan titriyorum. Karsilasan iki ordudan biri galip gelecek -ki bu herhalde Türk ordusu olacak- digeri ise mahv olacaktir. Çünkü Türk ordusu sirtini kuvvetli bir imparatorlugun genis kaynaklarina dayamis, zinde, tecrübeli ve sarslmamis bir kuvvet. Askerleri zafere alismis, zor sartlara dayanma kabiliyetine sahip, intizam ve disipline riayetkâr, uyanik ve kanaat ehlidirler. Bizimkilerde ise umumi bir fakirlige mukabil hususi israf, yipranmis kuvvet, mâneviyat bozuklugu, tahammül yoklugu ve idmansizlik var. Serkes askerler, aza kanaat etmeyen subaylar. Disiplin kavramiyla alay ederiz. Basibosluk, sarhosluk, serkeslik ve zevke düskünlük bizde alabildigine vardir. Bu durumda neticenin ne olacagi gün gibi asikârdir. Herhalde simdilik Iran lehimize bir durum yaratmakla beraber, Türkler Iran'la bir anlasmaya vardiklari zaman onlardan ve diger Sark devletlerinden de yardim görerek bütün güçleriyle bogazimiza sarilacaklardir. Bu büyük tehlikeye karsi ne kadar gevsek ve hazirliksiz oldugumuzu düsündükçe içim ürperiyor."

Avusturya elçisi Ogier Ghiselin de Busbecq'in dedigi gibi, gerçekten de Osmanli medeniyeti âbidesi örülürken bu âbideyi yükselten her tas, mutlaka kendi mevziine ve kendi mevkiine konmus bulunuyordu. Son derece titiz bir inzibat fikri ile yapilan vazife ve selahiyet taksimi ise, devlet düzeninin aksamadan dönmesinde en büyük rolü oynamakta idi.

Devletin bu mevzuda en göze deger örnegi olan ordusu, Belgrad'in fetinden bes sene sonra Mohaç ovasina konarak Macaristan'in karsisina çiktigi zaman , ezici kuvveti, essiz intizami ve ibâdet derecesine varmis cengaverligi ile sanki bir ordu degil, efsanevî bir heybet ve azamet örnegi idi.

Daha önce, sefer hazirliklarini tamamlayan Pâdisah'in, 23 Nisan l526'da yüz bin kisilik ordu ve 300 top ile birlikte Istanbul'dan hareket ettigine temas edilmisti. Yol boyunca orduya yeni yeni kuvvetler katilmis, Istanbul'dan hareket edildikten iki buçuk ay sonra Belgrad'a varilmisti. Ibrahim Pasa'nin basinda bulundugu öncü kuvvetler, Tuna Nehri üzerinde bulunan Petro Varadin (Petervaradin)'i karadan ve nehirden sikistirarak alir. Bundan baska, Bosna beyleri tarafindan Sirem mintikasindaki kaleler zapt edilir. Son derece muntazam yürüyen ve etrafa hiç bir hasar vermeyen asil kuvvetler de Ilok (Illok, Ulak) ve Ösek (Ösiyek, Eszek)'i almisti.

Osmanlilar'in, Macaristan üzerine yürüyecekleri haberini alan Macar Krali II. Layos (Lui) bir taraftan harbe hazirlanirken, diger taraftan da Avrupa kral ve prenslerine müracaat ederek yardim istemisti. Bu arada Macar meclisi, kiralin bizzat savasta hazir bulunmasina karar vermisti.

Ösek kalesinin alinmasindan sonra Tuna'yi takib için iki üç gün içinde gemiler üzerine kurulan köprüden Drava Nehri geçilecegi sirada Macarlar karsi koymak istedilerse de muvaffak olamazlar. Nihayet Macar ordusunun Mohaç ovasinda bulundugu da ögrenilmisti. Osmanli ordusu hem agir yürüyor, hem de harp tertibati aliyordu. Sag kolda Vezir-i A'zam ve Rumeli beylerbeyi Ibrahim Pasa, sol kolda Anadolu Beylerbeyi Behram Pasa, merkezde de Pâdisah, yeniçeri agasi ve kapikulu askerleri mutad olan yerlerini alacaklardi.

Macar Krali II. Layos, Osmanli kuvvetlerini Mohaç ovasinda beklemeye baslamisti. 26 Agustos'ta Mohaç'a gelen Osmanli ordusu muharebe düzeni alir. Osmanlilar, büyük hücuma baslanacagi gece, muhtesem bir mum donanmasi yaparak, yedi gögün yildizini bir yere toplamis sanilan büyük bir gazâ senligi tertib ettiler. Mes'alelerin meydana getirdigi aydinlik ile kizil bir sevk ve heyecan kiyameti yasayan ovada kösler vuruluyor, davullar, zurnalar çaliniyor, atlar kisniyor, sancaklar dalgalanip kiliçlar sakirdiyordu. Aylardan beri siddetle yagan ve araziyi yer yer bataklik haline getiren yagmur, hizini kesmekle birlikte çiselemeye devam ediyordu. Mohaç ovasinin bir tarafi zaten Türklerin "Karasu" dedikleri bataklika çevrilmisti. Kanunî, sabah namazini kildiktan sonra askere belig bir hitâbede bulunmustu. Bundan sonra Pâdisah, gözleri yasli oldugu halde ellerini göge dogru kaldirarak:

"Ilahî, kudret ve kuvvet senden, imdad ve himaye senden. Ümmet-i Muhammed'e yardim et. Müslümani yerindirme, kâfiri sevindirme " diye dua eder. Bu güzel davranisi gören Osmanli saflarindaki bütün askerlerde cesaret ve din sevki artar. Birlesik bir duyguya kapilan süvariler, atlarinin üzerinden siçrayip yapraklarin agaçtan düstügü yere atladilar. Yüzlerini topraga sürüp secde ettiler ve Allah'tan kendilerine zafer nasib etmesini dilediler. Sonra yeni bir sevk ile atlarina bindiler.Ve Pâdisahlarinin ugrunda canlarini vereceklerine and içtiler.

Bu düzenin bir geregi olarak Pâdisah, cenk elbisesi, yani zirhli harp elbisesi giymis ve beyaz bir ata binmis olarak merkezdeki yerini almisti. Sabah namazi üzerinden saatler geçtigi halde iki taraf da taarruza geçmiyordu. Kanunî, düsmanin iyice yaklasmasini bekliyordu. Nihayet Kanunî'nin bekledigi an gelir. Ikindi vaktiine dogru, Osmanlilarin yerlerinden kimildamadigini gören Macarlar taarruza geçerler. Böylece savas, 29 Agustos l526 (20 Zilkade 932) Çarbamba günü ikindi zamani Macar hücumuyla baslamis olur. Osmanlilar'in son savas planina vâkif olmayan Macarlar, altmis bin kisilik zirhli süvarileriyle eski Osmanli plani zanniyle asil merkeze hücum ile isi halledeceklerini ümit etmislerdi. Buna karsilik Osmanlilar da planin geregi olarak Macarlar'i merkeze çekip çenbere almak suretiyle imha etmek istiyorlardi. Macar komutanlarindan Piyer Pereney ile Papas Pol Tomori, bütün kuvvetleriyle Vezir-i A'zam komutasindaki Rumeli askeri üzerine hücum ettiler. Osmanli kuvvetleri plan geregi olarak geri çekilip düsmani içeriye aldilar. Bunun üzerine yandan Anadolu kuvvetlerinin sikistirmasi ile Macar kuvvetleri daha içeri alinip toplarin önüne getiriliyordu. Bâli Bey kuvvetleri, sür'atle düsmanin arkasini çevirerek Macar süvarilerini ikiye ayirdilar. Bundan baska Macarlarin bizzat Kral Layos komutasindaki ikinci kolu, Anadolu kuvvetlerinin üzerine yüklendi. Bu kuvvetler de mukavemet edememis gibi hareket ettiginden bunlar da merkez üzerine yani Pâdisah'in bulundugu ordunun kalbine dogru hücum ettiler. Kendisini muvaffak olmus gören düsman iyice içeri girdi. Bu siralarda 35 (veya 32) Macar sövalyesi Kanunî'ye sokulmaya çalisiyordu. Bunlar, Pâdisah'i esir veya öldürmeye yemin etmislerdi. Bunlar, Marczali ismindeki birinin komutasinda bulunuyorlardi. Yeniçerilerin siddetle çarpistigi ve Pâdisahin etrafinda küçük bir maiyyet kuvvetinin kaldigi bir anda Marczali ile iki arkadasi, Kanunî ile bizzat karsi karsiya gelirler. Diger arkadaslari, Pâdisaha sokuluncaya kadar imha edilmislerdi. Kanunî, tek basina bu üç sövalye ile dögüsür. Bu esnada bir kaç ok yediyse de bu oklar, zirhi delip vücuduna nüfuz edemedi. Sonunda Kanunî, üç sövalyeyi de bizzat kendi kiliciyla öldürür.

Macar kuvvetleri içeriye alinip toplarin önüne getirildikten ve daha önce de belirtildigi gibi gerileri de "akinci" ve "deli" kuvvetleri tarafindan çevrildikten sonra 300 topa birden ates verilir. Macar ordusu bu atesin dehsetiyle neye ugradigini sasirir. Bu saskinlik üzerine panige kapilip darmadagin olurlar. Bu atesten sonra savasta komutan olan kral bir daha görünmez. Ordunun dönüsünden sonra bataklikta ölüsü bulunmustu. Osmanlilarin kilicindan kurtulan askerler de gece karanliginda bilmeyerek batakliga düsüp bogulmuslardi. Mohaç Muharebesi iki saat sürmüstü. Bu muharebede Osmanli ordusunun mevcudu 300 bin, Macarlarinki ise l50 binden fazla idi. Öyle anlasiliyor ki, sayi itibariyle Macar kuvvetleri Osmanli kuvvetlerinden pek az degildi. Nitekim, Mohaç olayini birçok kimseden dinleyip gerçegi ögrendigini anlatan tarihçi Peçevî, "Mohaç gazâsinda ikiyüz bin kâfir katl ve esir olundu denilse belki noksani var, mubalagasi yoktur" derken, iki tarafin kuvvetlerinin denk oldugunu belirtmek ister. Keza Lütfi pasa da Macar askerlerinin sayi ve durumunu su ifadelerle dile getirir: "Ve 200 bin atli ve otuz bin piyade tüfenk endâz her nereye ki atalar, hata etmezlerdi." Bu ifadelerden anlasildigina göre Macar Krali'nin kuvvetleri 230 bin civarinda idi. Lütfi Pasa, Macar askerlerinin sayilarini verdigi gibi savasin, Osmanli planina uygun bir sekilde nasil cereyan ettigini de anlatir. Ona göre Kral Layos, askerini üç kola ayirmis, bizzat kendisi merkezden Pâdisah üzerine yürümüsse de, yeniçerilerin önünde bulunan ve zincirlerle birbirlerine bagli olan toplara karsi, geçmek üzere bir gedik bulamamistir. Bununla beraber Rumeli kolunu geri çekilmeye mecbur etmisler, sonra plana göre Anadolu kolu da geri çekilerek Macarlar'in çenbere alinmasi saglanmistir. Böylece Osmanlilar, Allah Taala'nin: âyet-i kerimesi'nin isaret ettigi gibi galip gelmislerdi. Macar Kralinin komutasi altinda Macarlar'dan baska Alman, Leh, Çek, Italyan ve Ispanyollar'dan meydana gelen büyük bir ordu bulunmakta idi.

Mohaç zaferinin ertesi günü akincilar, düsman ülkelerinin içlerine dogru akinlara gönderilmisti. Macar ordusu ise tamamen imha olunmustu. Böylece Osmanlilarin önünde bir engel kalmamisti. Mohaç ovasindaki üç günlük istirahattan sonra Osmanli ordusu Macaristan'in baskenti olan Budin üzerine yürür. l0 Eylül l526'da sehir teslim olur. Ordu sehre gelmeden önce Hiristiyan olan yerli halkin bir kismi kaçmisti. Bu yüzden, buradaki Yahudiler çogunlugu meydana getiriyorlardi. Bunlarin reisi olan Salamon oglu Yasef, Budin kalesinin anahtarlarini Sultan Süleyman'a teslim etmisti. Böylece sehir, herhangi bir mukavemetle karsilasilmadan Osmanli hükümdarina teslim edilmis olur. Pâdisah, sehir halkinin can ve malina karsi yapilacak bir tecavüzü en büyük cezalarla tecziye edecegini bildirir. Pâdisah, burada on dört gün kadar kalip Kurban Bayramini burada geçirir. Osmanli ordusunun Budin'den Istanbul'a dönüsü esnasinda Segedin ve Baç (Bacs) sehirleri de ele geçirilir. Ayrica Beçne mevkiinde direnis gösteren Macar kuvvetleri de bozguna ugratilarak dagitilir. Öyle ki, asil orduyla vurusacak hiç bir düsman kuvveti kalmamisti. Mohaç'tan sonra Macarlarin elinde, Erdel voyvodasi, yani Transilvanya genel valisi Zapolyai'nin 30 bin kisilik askerinden baska hiç bir kuvvet kalmamisti.

Yaka yakaya ve bogaz bogaza cenk edilen Mohaç Meydan Muharebesi, Kral Layos ile beraber bütün bir Macar ordusunun imhasina mal olmus ve müstakil (bagimsiz) Macar Devleti'nin hayatina son vermisti. Bundan sonra tarih, Osmanli himayesinde bir Macaristan taniyacakti.

Osmanlilar tarafindan Macar tahtina Zapolyai Janos'un seçilmesi, Alman Imparatoru Sarlken'in kardesi ve ölen Macar Kirali'nin hem enistesi hem de kayinbiraderi olan Avusturya Arsidük'ü Ferdinand'i harekete geçirir. Macar Kiralligi üzerinde hak iddia eden Ferdinand'a, Istoni Belgrad'da bulunan Macar kirallik tacinin giydirilmesi ile Macaristan'da iki krallik ortaya çikmis oluyordu. Buna göre Macaristan'in bati ve kuzey batisi Ferdinand'in idaresinde, Orta Macaristan ile Erdel ise Zapolyai'nin hâkimiyetin-de bulunuyordu. 2. Ikinci Macaristan Seferi ve Viyana KusatmasiOsmanlilar sayesinde Macar krali seçilen Zapolyai, Osmanlilar'in kendisine hazirladigi bu imkani geregi gibi degerlendiremez. O, Osmanlilar'a yaklasmak söyle dursun, l527 baharinda toplanan Regensburg Imparatorluk meclisinde Osmanlilar'a karsi yardim dahi istemisti. Öbür yandan Macar beylerinin çogunlugu tarafindan kralliga seçilmis bulunan Ferdinand'in, Osmanli ordusunun geri dönmesini firsat bilip büyük bir ordu ile Budin üzerine yürüyüp onun kuvvetlerini Tokaj'da maglup etmesi üzerine kayinpederi olan Lehistan Krali'nin yanina siginmak zorunda kalan Zapolyai, Osmanlilar'dan tekrar yardim istemeye mecbur olur. Bu yardim için de Istanbul'a bir elçi gönderir. Gerçi Zapolyai böyle bir yardim talebinde bulunmasa dahi Osmanlilar'in bu duruma müsaade edecegi düsünülemezdi. Bununla beraber onun yardim talebi, Osmanlilar'in daha sür'atli bir sekilde harekete geçmesine sebep olmustu. Böylece durum, Zapolyai'nin müdafaasi seklini almisti. 29 Subat l528 tarihli antlasmaya göre Osmanli Devleti, Zapolyai'yi tâbi bir hükümdar olarak tanimaktaydi. Öbür taraftan, Osmanli Devleti'nin kendisini burada birakmayacagini anlayan Ferdinand da elçi göndererek vergi vermek sartiyla Macar Krali olarak taninmasini teklif ettiyse de bu teklif kabul edilmeyerek Budin'in Zapolyai'ye iade edilmesi istenir. Böylece, 29 Mayis l528'de Istanbul'a gelen bu ilk Avusturya elçilik heyeti, herhangi bir sonuç alamadan geri dönmek zorunda kalir.

Kanunî, Vezir-i a'zam Ibrahim Pasa'ya II. Macaristan seferinin serdarligini tevcih ederek büyük yetkiler vermisti. Aslinda Macaristan'in yönetimi için asker ve kaynak kullanmak yerine, simdilik Zapolyai'nin idaresinde yari bagimli bir Macar Devleti'ni Habsburglar'a karsi tampon bir devlet olarak birakmayi tercih eden Kanunî Sultan Süleyman, l0 Mayis l529'da iki yüz bin kisilik bir ordu ile sefere çikar. Macar topraklarina girildigi sirada, Zapolyai, Istanbul'a gelen elçisi Lasczky ve Macar asilzâdeleri itaatlerini arzedip huzura kabul olunurlar. Lütfi Pasa, Zapolyai'nin Kanunî tarafindan nasil karsilandigini ve tercüman vâsitasiye ikisi arasinda geçen konusmalari da verir. Buna göre Zapolyai, diger kullari gibi kendisinin de Pâdisah'in kulu olmak istedigini bildirerek söyle der: " Ey Pâdisah-i âlem penah, Müslümanlardan ve kâfirlerden (gayr-i müslim) kullarinin nihayeti yoktur. Ben dahi ol kullarinin silkine münselik olmaga geldim (onlarin meslegine, yani senin tebean olmaya geldim). Ve hem Pâdisahtan bir muradim vardir, emr olunursa hizmet-i seriflerine diyelim." Tercümanin anlattigi bu sözleri begenen Kanunî: "Muradin desin, elimizden geldikçe bitirmesine sa'y edelim (çalisalim) der. 3 Eylül'de Budin önlerine gelen ordu, kusatma hazirliklarina basladigi sirada, sehirdekiler teslim olurlar. Böylece sehir, yarim günlük bir mukavemetten sonra tekrar ele geçirilmis olur. 7 Eylül'de sehre giren Kanunî, senelik belli bir vergi karsiliginda burayi Zapolyai'ye vererek merasimle ona Macar Kralligi tacini giydirir. Hammer'in ifadesine göre onu, merasimle krallik tahtina oturtan ne pâdisah, ne vezir-i a'zam, ne diger vezirler, ne beylerbeyiler, ne de yeniçeri agalarindan biri degil, "aganin ikincisi demek olan Sekban basi marifetiyle" olmustur. Bununla beraber, Kanunî, Zapolyai'yi ayakta karsilamis, elini öptürmüs, altin tahtinin karsisina iki altin sandalye koydurmus, birine Ibrahim Pasa'yi, digerine de Zapolyai'yi oturtmustur. Böyle bir uygulama, Osmanli protokolona göre Macar Kralligi'nin durumunu göstermektedir. Gerçekten, Küçük Bali Bey'in, Ferdinand için kaçirilirken ele geçirdigi tac, Yeniçeri Sekbanbasisi tarafindan Zapolyai'nin basina konmustu. Günümüzün ifadesiyle bir Yeniçeri generalinin, Osmanli protokolunda ancak sancakbeyi (Tümgeneral) derecesinde olan bir sahsin Macaristan Krali'na tac giydirmesi, Türk tarihinin unutulmaz hadiselerinden biri olarak kalacaktir.

Bu siralarda Macar krallik taci, Ferdinand'in casuslari tarafindan çalinip Viyana'ya kaçiriliyordu. Bunu haber alan Osmanli istihbarati, derhal harekete geçer. Bosna eyaletinin Izvornik sancakbeyi Küçük Bali Bey, 20 Agustos'ta Viyana yolunda tarihî taci ele geçirip 4 Eylül'de Kanunî'ye gönderir. Kanunî ise taci Zapolyai'ye gönderir. Bu meshur tac, Macarlar tarafindan kutsal sayiliyordu. Bu sebeple onlar, bu taci giymeyen hükümdara mesru krallari nazari ile bakmiyorlardi. Ferdinand da Macaristan Krali olma iddiasinda oldugu için bu tarihî taci ele geçirmek istiyordu. "Korona" denilen bu tarihî tac, üst üste geçmis iki tactan mütesekkildir. Asil taci l000 yilinda Papa, sonradan aziz mertebesine çikarilan ve Arpadlar'dan ilk defa Samanligi birakip Hiristiyanligin Katolik Mezhebi'ne giren Büyük Istvan'a göndermisti. Sonradan Bizans Imparatoru olan VII. Mikhail Dukas'in, Malazgirt Savasi'indan iki yil sonra (l073), gönderdigi altin çelenk, iste bu Papa'nin yolladigi tacin üzerine geçirilmek suretiyle tarihî Korona son seklini almistir.

7 Eylül'de Budin'e giren Kanunî, burada alti gün kadar kaldiktan sonra, Ferdinand ile karsilasmak niyetiyle Viyana'ya dogru harekete geçme karari alir. Yoluna devam eden ordu, Avusturya - Macar sinirindaki Ovar kasabasini ele geçirdikten sonra Viyana önlerinde toplanmaya baslar. Bu arada Ferdinand'in Viyana'da olmadigi anlasilir. Zira o, kuvvet toplamak için Avusturya içlerine dogru çekilmisti.

Çok iyi tahkim edilmis olan Viyana sehrinin muhasarasi ise 27 Eylül'de baslar. Fakat Osmanli ordusu muhasara için gerekli büyük toplar ile malzeme getirmedigi için hazirliksiz sayilirdi. Filhakika, Belgrad, Mohaç ve Budin'de birakilan agir toplar olmaksizin, orta ve hafif toplarla kalede istenilen büyüklükte gedikler açilamadi. Almanlar, kaleyi büyük bir fedakârlikla savnuyorlardi. Surlarin önünde iki taraf da agir zayiatlar veriyordu. Surlar altindan lagim açma tesebbüsleri de basarili olamiyordu. Yine de araliksiz süren çalismalar sonucunda surlarda yeni gedikler açilip buralardan hücumlarda bulunuldu ise de, havalarin sogumaya baslamasi, kisin yaklasmasi ve erzak sikintisinin had safhaya ulasmasi, askerin gücü ile dayanikliligini etkiliyordu. Kanunî, l7 günlük muhasarayi kâfi görmüs olmali ki, bu kadar kisa bir müddet içinde böyle müstahkem bir mevkiin düsürülmesi, kusatan ordu ne kadar kuvvetli olursa olsun imkânsizdi. l4 Ekim l529'da yapilan umumi hücum da basariya ulasmayinca, muhasaranin kaldirilmasina karar verilir. Halbuki bu son hücum sirasinda birçok gedik açilmis ve müdafilerin dayanma güçleri de tükenmek üzere idi. Lütfi Pasa ile Peçevî'nin ifadelerine göre kisin vakitsiz gelip kar ve yagmurun yagmasi üzerine "Pâdisah-i Islâm emriyle leskere (askere) zarar ve ziyan müretteb olmasin diye "bir adami on bunun gibi hisara vermezen" deyip ândan dis varosu yaktirip ve yiktirip ve etraflarini yagma ve talan ettikten sonra Muharremu'l-Haram'in yirmi ikisinde Beçten (Viyana) göçüp Budim'e gelüb". Benzer ifadeleri yabanci kaynaklarda da gördügümüz için, bu konuda Kanunî'nin ne denli hakli oldugunu ve yerinde bir karar aldigini anlamak mümkün olmaktadir. Kis ve soguklarin erken bastirmasi üzerine Osmanli hakani, kusatmayi kaldirma karari alir ki, bu kararda kendi askerini düsünme payi büyüktür. Kusatmaya son verme kararinin alinmasi üzerine l5 Ekim'de orta büyüklükte toplar, gemilere bindirilerek Tuna üzerinden Belgrad'a dogru yola çikarilir.

Gerçekten, bölgede kar yagisi basladigindan siddetli kis soguklari bir felaket getirebilirdi. Bu arada Sarlken (Charles Quint) bütün Avrupa'dan topladigi kuvvetleri Linz'e yigiyordu. Bununla beraber Viyana ancak iki hafta daha dayanabilirdi. Ancak kale feth edilse bile sonra ne olacakti ? Kanunî çekilir çekilmez, Linz'deki Alman ordusu gelip sehri muhasara edecekti. Bu muhasaraya dayanabilmek için Viyana'da çok büyük bir askerî güç birakmak icab ediyordu. Sehirde, Türk topçu atesinden yikilmadik bir yer kalmamisti. Böylece Charles Quint, imparatorluk taht sehrinin tahribi ile cezalandirilmisti. Kanunî, bu kadarini kâfi gördü. Bu seferde l4 bin kadar Osmanli askeri ya sehid olmus veya yaralanmisti. Buna karsilik Almanya ise tamamen perisan olmustu. Bu seferden sonra Istanbul'a dogru yola çikan Pâdisah, Ordu-yu Hümayûn ile l6 Aralik'ta Istanbul'a gelir. Böylece bu sefer-i hümayûn 7 ay, 7 gün devam etmisti. Bu sefer sayesinde Macaristan'daki Osmanli hakimiyeti saglamlasmis, Avusturya ve Kuzey Macaristan tahrib edildigi için karsi saldiri ihtimali ortadan kalkmisti. 3. Üçüncü Macaristan Seferi (Alaman Seferi) Kanunî, Istanbul'a döndükten sonra, Macaristan'da yeniden bazi olaylar cereyan etti. Ferdinand, Budin'i tazyike baslar. Bununla beraber Istanbul'a bir elçilik heyeti göndermekten geri kalmayarak Macaristan'in kendisine verilmesini ister. Bu arada Budin, Ferdinand kuvvetleri tarafindan kusatilmis olmakla birlikte alinamaz. Peçevî'nin (veya Peçuylu) ifadesine göre basta Ferdinand olmak üzere bölgedeki diger bazi kral, kont ve dük gibi ünvanlari tasiyan kimseler, bizzat Kanunî Sultan Süleyman'in emri üzerine Macaristan tahtina getirilmis olan Yanos'u (Jan Zapolyai')yi tanimak istemiyorlardi. Onu kralliktan düsürmek için çesitli bahaneler ariyorlardi. Kanunî, Budin'in kusatildigindan haberdar olunca krala verdigi söz üzerine sefere çikmaya karar verir. Böylece Osmanli hükümdari l9 Ramazan 938 (25 Nisan l532)'da sefere çikar. Bu arada o, Alman Imparatoru Sarlken ile de hesaplasmak istiyordu. l00 bin kisiyi asan bir kuvvetle sefere çikan Kanunî, Nis'e vardigi zaman Ferdinand'in elçileri ordugâha gelerek önceki tekliflerini tekrarladilar. Buna göre Macaristan Ferdinand'a verildigi takdirde her sene 25.000 - l00.000 duka kadar vergi verecegini kabul ediyordu. Böyle bir teklifi reddeden Kanunî, Ferdinand'in topraklarinda ilerlemeye devam eder.

Bu bölgedeki pek çok kasaba, Yahya Pasa oglu Bali Bey ile onun oglu Mehmed Bey ve Bosna Beyi Hüsrev Bey tarafindan zapt edilir. Osmanli ordusu zorlu bir muharebeden sonra Köseg (Guns, Köszeg)'i ele geçirir. Bu sirada Ferdinand'in elçileri bir daha gelirler. Bunlara, Ferdinand'i harbe davet eden mektuplar verilir. Ancak Ferdinand ile Sarlken, Osmanlilarla bir meydan muharebesi yapmaktan çekindikleri için oyalama ve yipratma taktigi kullaniyorlardi. Fakat onlarin bu taktikleri pek fazla ise yaramamis olmali ki Osmanli ordusu ileri harekâta devamla bazi sehirleri zapteder. Bu arada Gratz gibi bazi sehirlerin etrafi yakilip yikilmakla yetinildi. Osmanli ordulari, Macaristan'da Ferdinand'a ait topraklar üzerinde bir müddet ilerleyip, birçok sehir ve kasabayi ele geçirmisti. Kanunî'nin bütün çabalarina ragmen Sarlken ile Ferdinand ortaya çikamiyorlardi. Mevsimin geçmis olmasindan dolayi güney yolu ile geri dönüldü. Bununla beraber bu sefer sonunda Ferdinand, Pâdisah'in arzularina uygun bir antlasma istemeye mecbur olmustu.

Bu sefer esnasinda yine sulh veya mütareke talebiyle gelen Alman elçilerine, Charles - Quint'e hitab eden hakaretâmiz bir mektup verilerek teklifleri reddedilip geri gönderilirler. Bu mektubunda Kanunî, bu kadar zamandir erlik ve imparatorluk dâvasi ettigi halde kaç kere üzerine geldigini, mülkünü diledigi gibi tasarruf ettigini, buna ragmen ne kendisinden, ne de kardesinden nâm ve nisan göremedigini, Hak Teâlâ'nin takdiri ne ise yerine gelmesi için Beç sahrasinda meselelerini halletmelerini, kendisinin tabiiyeti altinda bulunan reâyâ fukarasina yazik oldugunu, aksi halde avretler gibi ig ve çikrik alip pâdisahlik tâci giymemesini bildiriyordu.

Alman veya Alaman seferi denilen bu seferde ordu mevcudu ikiyüz binden fazla olup "Çekaloz" denilen ve kaz yumurtasi seklinde gülle atan 300 kadar küçük top da vardi. Akinci ve deli kuvvetleri 80 bin kadardi. Bu sefer yedi ay kadar sürmüstü. Pâdisah, l532 senesi Kasim ( 939 Rebiülahir ) ayi sonlarina dogru Istanbul'a gelmisti. Bu son seferin basarili bir sekilde sonuçlanmasi üzerine bes gün üst üste senlik yapildi. Istanbul, Üsküdar, Eyyub ve Galata bes gece kandiller ile donatildi. Bu arada pazarlar, dükkanlar, bezazistan ve çarsilar geceleri dahi açik tutuldu. Halk, hemen her gün birbirlerine ziyafetler çekerek eglendi.

Bu arada, daha önce II. Bâyezid döneminde feth edilmis olan Mora yarimadasindaki Koron kalesi, Osmanli hükümdarinin Alman seferiyle Sarlken'i aradigi sirada ona intisab etmis olan Andrea Doria komutasindaki filo tarafindan bir hile ile alinmisti. Kalenin alinmasindan sonra Iç kaleye Frenkler, dis kaleye de yerli Rumlar yerlestirilmislerdi. Bu durumda, burasi birlikte müdafaa edilecekti. Koron'dan sonra Patras ve Inebahti da ele geçirilmisti. Alman seferi sonunda Istanbul'a gelen Avusturya elçisi Cornelius, bu yerleri koz olarak öne sürecek ve sayet Macaristan kralligi Ferdinand'a verilirse Koron kalesi ile Afrika sahilinde Barbaros'a ait olan Arcel adasinin iade olunacagini bildirmisti. Bu teklife Vezir-i A'zam Ibrahim Pasa'nin cevabi " Biz, harple almayi tercih ederiz" olmustu. Nitekim, Semendire Sancakbeyi olan Bâli Beyzâde Mehmed Bey'in Mora Sancakbeyligine atanmasi ile 940 Ramazan (l534 Mart) tarihinde burasi yeniden ele geçirilmistir. Peçevî, Mehmed Bey'in Koron kalesini ele geçirisini su ifadelerle günümüze ulastirir: " Kalenin içinde, biri Frenk, ikincisi o bölgenin âsi Rumlari, digeri de inatçi Arnavutlar olmak üzere üç kisim kâfir vardi. Sancakbeyi, her birine ayri ayri va'dlerde bulunup kolaylik göstermek suretiyle (istimâlet) aralarina anlasmazlik soktu. Böylece, bir kismi, köyleri talan etmek üzere disari çikan kâfirleri kirar. Bundan sonra kâfirler iki gruba ayrilirlar. Dis kaleyi ellerinde tutan Rum ve Arnavutlar, burayi Mehmed Bey'e teslim ederler. Iç kaledeki Frnekler de canlarina emân verilmek sartiyla savas yapilmadan teslim olurlar."4. Osmanli - Avusturya Barisi ve Sonuçlari Osmanli seferleri karsisinda bunalan ve kardesi Sarlken'in yardimi sayesinde ayakta kalabilen Ferdinand'in, Macaristan Krali olabilmek için giristigi bütün tesebbüsler, hep bosa gidiyordu. Osmanli Devleti'nin Jan Zapolyai'yi tutmasi, onun bu emeline ulasmasina engel oluyordu. Bati Avrupa'da görülecek bir takim isleri bulunan Alman Imparatoru'nun tavsiyesi üzerine Ferdinand, Osmanlilarla anlasmaktan baska çare bulamamisti. Bu sebeple o, Istanbul'a elçi göndermisti. Ferdinand'in müracaati, Osmanlilarin da isine gelmisti. Zira Macaristan üzerine yapilan seferler büyük masraflara sebep oldugu gibi sadece bu tarafla ugrasilmasi, memleketin dogu hududlarinin ihmal edilmesine sebep oluyordu. Bu durum, doguda bazi olaylarin çikmasina da sebep oluyordu. Nitekim Sah Ismail'in l524 yilinda meydana gelen vefati üzerine yerine geçen oglu Tahmasb Han, Dogu Aanadolu'da yikici bazi faaliyetlerde bulundugundan iki devlet arasinda bazi hâdiseler cereyan etmisti. Bu sebeple Osmanli Devleti Ferdinand ile bir barisa sicak bakiyordu.

l4 Ocak l533'te Pâdisah tarafindan kabul edilen Avusturya elçilik heyetinden, kesin bir baris için Ferdinand'in itaat alâmeti olarak Estergon kalesinin anahtarlari istenmistir. Kanunî, ancak bundan sonra barisa riza gösterebilecegini ima etmisti. Bundan baska 5 veya 7 senelik bir sulha hazir oldugunu da bildiren Kanunî, Estergon (Esztergom Gran) kalesine karsilik Macaristan'daki bazi kaleleri de verebilecegini belirtmisti. Öyle anlasiliyor ki, iki taraf arasinda geçen görüsmeler, epey çekismeli olmaktaydi. Nitekim Kanunî'nin bu sartlarini bildiren mektubu ile Avusturya elçisinin yanina katilan bir Osmanli elçisi, l Subat l533'te Ferdinand'a gönderilmisti. Hammer'in ifadesine göre Viyana sehrinin gördügü bu ilk Osmanli elçisi, büyük bir tantana (merasim) ile kabul edildi. Ferdinand, elçiyi sirmali kumasla süslenmis bir taht üzerinde oturmus oldugu ve basinda kiymetli bir tac bulundugu halde kabul etti. Mütareke sartlari, Bohemya'lilari epey korkuttu. Fakat Ferdinand, Gran anahtarlarinin istenilmesinin sadece bir baglilik isareti oldugunu belirtmeye çalisti. 29 Mayis'ta Estergon (Gran )'un anahtarlari ile Ferdinand'in iki mektubunu getirecek olan elçi Cornelius, Osmanli elçisi ile Istanbul'a hareket eder. Böylece çavus (Osmanli elçisi) elverisli bir cevapla geri gönderilmis oluyordu. Istanbul'da yapilan görüsmeler ise 22 Haziran l533'te antlasma ile sonuçlanmisti. Bu antlasmaya göre Ferdinand, Macaristan üzerindeki veraset iddialarindan vaz geçecekti. Sadece Macaristan'da fiilen hakim oldugu topraklar kendisine ait sayilacakti. Elindeki bu topraklar için de her yil 30.000 altin verecekti. Ayrica protokol geregi Ferdinand, Osmanli Vezir-i A'zami Ibrahim Pasa ile müsavi (esit, denk) sayilacakti. Kaynaklar, elçilerin Pâdisah'in huzurunda yaptiklari konusma hakkinda dikkat çeken bilgiler vermektedirler. Buna göre Pâdisah'in huzuruna kabul edilen elçiler, Ibrahim Pasa'nin kendilerine verdigi tâlimat dairesinde konusarak, Sultan'a "Oglun Kral Ferdinand, senin mâlik oldugun seyleri kendi mali ve kendisinin sahip oldugu memleketleri senin mülkün addeder, çünkü o, senin oglundur" dediler. Buna karsilik Pâdisah, oglu Ferdinand'in dostlarinin dostu ve düsmanlarinin düsmani olacagini bildirir. Bu antlasmadan sonra Ferdinand ile Zapolyai'nin hâkim olduklari yerler, bir sinir hatti ile Osmanli temsilcileri nezâretinde belirlenecekti.

Bu antlasma geregince biri dogrudan dogruya Osmanli Devleti'nin himayesi altinda Jan Zapolyai'ye, digeri de vergi vermek sartiyla Ferdinand'a ait iki Macaristan ortaya çikiyordu. Bu antlasma, Macaristan meselesini bir müddet için halletmis ve Osmanlilarin dogu proplemi ile ilgilenmelerine firsat vermisti.

Görüldügü gibi Osmanli kilicindan gözü yilan Ferdinand, Macar tahti üzerindeki hakkini da kayb ederek baris istemek zorunda kalinca, Orta macaristan'da kendisine birakilan bir kalenin idaresine razi olarak protokol geregince Pâdisah'a "Pederim", Vezir-i A'zam'a da "Birâderim" diye hitab etmek zorunda kalir. Fakat yillarca sonra Zapolya'nin ölümüyle taht vârisi küçük Sigismund'u tanimak istemeyerek tekrar ayaklanacak ve ana Kraliçe Isabella'nin yine Osmanlilari yardima çagirmasiyle, Macaristan'in durumu yeniden gözden geçirilerek Budin tamamen Osmanli idaresine geçecektir.

Jan Zapolyai'nin l540 yilindaki ölümü üzerine Macaristan isleri yeniden karismaya baslar. Zapolyai'nin esi kocasinin ölümünden önce bir erkek çocuk dünyaya getirmisti. Kraliçe Isabella (veya Elizabet), Istanbul'a bir elçilik heyeti göndererek oglu Sigismund'un Macar Krali olmasi istirhaminda bulunmustu. Bu istirham üzerine Osmanli Devleti, kendisine teminat vermisti. Fakat, Zapolyai'nin öldügünü duyan Ferdinand ile Sarlken'in kuvvetleri, Budin'i muhasara ederler. Bununla beraber herhangi bir basari elde edemezler. Bu durum karsisinda Macaristan'a yeni bir sefer yapilma mecburiyeti dogar.

Osmanli hükümdari, l54l senesinin Ilkbahar'indaki hareketinden evvel, Budin'in Ferdinand'in eline geçmemesi için derhal Rumeli Beylerbeyi, arkasindan da üçüncü vezir Sokullu Mehmed Pasa'yi 3 bin yeniçeri ve süvari kuvvetleriyle gönderir. Bundan sonra da bizzat kendisi sefere çikar. Budin'i kurtarmaya giden kuvvetler, bir aydan fazla ugrastiklari halde düsmani tarda (kovmaya) muvaffak olamamislardi. Bu arada Budin'i almaktan ümidini kesen ve asil ordunun yaklasmakta oldugunu duyan Ferdinand kuvvetleri, bir gece gizlice kaçmak istedilerse de muvaffak olamayarak tamamina yakin bir kismi imha edillir. Ordugâhlari da Türklerin eline geçer. Baskomutanlari olan Rokendorf yakalanarak Komaran mevkiinde öldürülür. Pâdisah'in komutasindaki ordu Budin'e yaklastigi sirada böyle basarili bir haber alinir.

Bu savas esnasinda Avusturyalilar, ordugahlarinin etrafina hendekler kazip manialar koyduklari ve "Istabur - Tabur" adi verilen istihkâmlari yapmislardi. Macarlarca bu tahkimata verilen "Tabur" adi, tarihlerimizde "Istabur" seklinde ifade edildiginden, Kanunî'nin bu dördüncü Macaristan seferine "Istabur seferi" adi verilmistir.

Budin'e gelindikten sonra küçük kral, Pâdisah'in sehir disindaki karargâhina getirilir. Daha önce verilen karar geregi piyade kuvvetleri Budin'e girerler. Kraliçeye küçük Kral Sigismund büyüyünceye kadar Budin'in Türk idaresinde kalacagi söylenir. Sigismund, altin ve lâciverd damgali ahidnâme ile kendisine nâib olan annesiyle birlikte Zapolyai'nin eski beylik mahalli olan Erdel (Transilvanya )'e gönderilir.

Bu ugulama ile daha önce Zapolyai'nin idaresinde bulunan Macaristan dogrudan dogruya Osmanli topraklarina ilhak olunup on iki sancaklik Budin Beylerbeyligi tesekkül ettirilmis oldu. Bu Beylerbeylige de Bagdad Valisi olup aslen Macar olan Süleyman Pasa tayin olunur. Bundan sonra Macaristan'da derhal arazi tahriri yaptirilmistir. Böylece Macaristan, Osmanlilara, Ferdinand'a ve bir de Erdel'de Sigismund'a ait olmak üzere üç kisma bölünmüs olur.

Böylece, bir buçuk asir Türk hâkmiyetinde kalacak olan Macar topraklarinin yönetimi hususunda son derece akillica hareket eden Osmanlilar, Budin'e tayin edilecek Pasalari devamli olarak birinci derecede degerli kimseler arasindan seçiyorlardi. Onlar, bu insanlarin hem muktedir bir serdar, hem siyasî kuvveti olan bir diplomat, hem de ahlâkça son derece mazbut, mert, dürüst ve faziletli kimseler olmasina bilhassa dikkat ediyorlardi.

Artik Osmanli idaresinde gelisme imkâni bulan bir Macar medeniyeti ve bu medeniyet ile yaris ve baris halinde olan bir Müslüman Türk dünyasi, ayni cografya üstünde yasiyorlardi. Bir taraftan Macarlar'dan devr alinan kültür ve medeniyet mirasi diyebilecegimiz eserler muhafaza edilirken, bir taraftan da sehrin bir Müslüman Türk ülkesi haline gelmesi için garet sarfedilmistir. Bu gayret hareketi, sür'atle inkisaf etmistir. Böyece Budin, yüz yila varmadan saraylar, câmiler, mescidler, medreseler, sebiller, türbeler, tekkeler, imâretler, köprüler, hanlar, çarsilar, pazarlar, ziyâret ve mesirelerle tipik bir Müslüman Türk beldesi oluvermisti. Öyle ki, Macar topraklarindan fiskirircasina bu kültür ve medeniyet müesseselerinin yalniz isimleri üzerinde durup düsünmek bile idarî, askerî, ictimaî, hukukî ve kültürel mânada sâbit olmus Türk kasesini göstermeye kâfidir. Öyle anlasiliyor ki Osmanlilar, Budin'i önemli bir merkez olarak kabul ediyorlardi. Bilhassa Ila-yi kelimetullah için burayi hem maddî görüntü olarak hem de mânevî bakimdan bir Islâm sehri haline getirmeyi önemli ve vazgeçilmez bir hedef olarak görüyorlardi. Bu sebepledir ki, l54l'de Osmanli Devleti'ne ilhak olunan Macaristan topraklari, vaktiyle pâyitahtlik etmis sehirler gibi (Bagdad, Misir), devletin en mühim beldelerinden biri sayilan Budin merkez olmak üzere, yeni bir eyâlet teskil edilmis ve bütün diger eyâletler gibi bir beylerbeyinin idaresi altina konulmustur. Bu sebeple Budin beylerbeyi olan pasanin protokol bakimindan önemli bir yeri bulunmakta idi. Koçulu kayiga binmek, rikâbta peyk ve solak yürütmek ve bazi tevcihatlarda bulunabilmek selâhiyetine sahip olmak ilk akla gelenler olarak belirtilebilir. Nitekim Budin Beylerbeyligi uhdesinde kalmak üzere 1574 yilinda vezir olan Sokullu Mustafa Pasa'ya gönderilen hükümde kendisinin, eskiden oldugu gibi mahlûl timar tevcihi, hisar müstahfizlari ve kethüda yeri tayini haklarina sahib oldugu açik bir ifade ile belirtilmistir.(BOA. MD. nr. 26, s. 97.) Budin beylerbeyileri, meydana gelecek önemli hudud muharebelerinde toplanan kuvvetlere komutan olarak tayin edilir. Bu arada civar eyâletlerin komsu devletle olan ihtilaflari, diger mahallî makamlar tarafindan bir çözüme baglanamazsa o zaman Budin beylerbeyinin hakemligine müracaat olunurdu. Bundan baska, Budin'deki Pasa Sancagi haslarinin miktari, buradaki cebelîler ile diger görevlilerin sayisi da bize Osmanlilar tarafindan bu eyâlete ne denli önemin verildigini göstermektedir.

Bütün bu gelismelerden sonra Kanunî'nin Macaristan fütûhati ile ilgili siyasetine baktigimiz zaman, onun bir tek hedefinin oldugunu görürüz. O da ilâ-yi kelimetullah için buralara gitmek ve bu vasita ile Islâmiyeti daha uzaklara götürmektir. Gerçi özellikle günümüzde, zaman zaman, Kanu-nî'nin Macaristan ve Bati seferlerine sarf ettigi kudreti, emek, gayret ve masrafi tenkid edilerek bu gücün, Iran ile Türkistan taraflarina, baska bir ifade ile Türk ve Müslümanlarla meskûn sahalara harcanmasi ve bu sayede bunlarin önemli bir kisminin tek bir bayrak altinda toplanmasina çalismasi daha iyi olmazmiydi? denilmektedir. Muhtemelen Mustafa Nuri Pasa da ayni sorulara muhatab olmus olmali ki, bu konuda çok güzel ve detayli bilgiler vermektedir. M. Tayyib Gökbilgin de kaynak belirtmeden büyük ölçüde bu görüsleri aynen kullanarak bu tenkidlere söyle cevap verir:

a) O dönem, günümüzden oldukça uzaktir. Binaenaleyh o devrin zihniyeti ile deger ölçülerini tamamen ve dogru bir sekilde kavramak mümkün olmayabilir. Bunun içindir ki, tarih ilmi ile ugrasanlar, ilgilendikleri dönemin olaylarini incelerken mümkün mertebe o günün sartlarini, anlayislarini, fikir ve düsünce akimlarini hesaba katmak zorundadirlar. Ancak bu sâyede dogruya yakin bir sonuca ulasabilirler.

b) Gerek Arap, gerekse diger Müslüman devletlerden zapt edilen topraklari, uzun zaman idaresi altinda tutmayi basaran Osmanli Devleti, bir mânada bu basarisini muazzam bir disiplin altinda yetistirdigi askerî gücüne borçludur. Halbuki bu ordunun kaynak ve çekirdegini "devsirme" dedigimiz sistemle gayr-i müslim tebeanin çocuklari teskil ediyordu. Devlet, Avrupa seferlerinde kayb ettigi nüfusun çok daha fazlasini bu yolla almak ve onlari müslümanlastirmak suretiyle kendi nüfusuna katarak kazançli çikiyordu. Bu sistem sâyesinde hem Kur'an'a muhalefet edilmiyor, hem de savaslarda ölen veya yaralanmak suretiyle savasamayacak duruma gelen kendi asil Müslüman nüfusunu korumus oluyordu. Böylece Osmanli Devleti, Islâm'in intisarini (yayilmasini) saglamis oluyordu. Halbuki elde edilen Müslüman ülkelerin çocuklari için böyle bir sey söz konusu olamazdi. Bu bakimdan Osmanli, Bati Hiristiyan dünyasi ile savasmakla dinî mânada daha kârli çikmis oluyordu.

c) Cihâdin faziletlerini de burada zikr etmek gerekir. Müslüman olmayan bir devletle cihâd yapmanin, diger yerlerdeki gibi olmayip çok hayirli ve sevapli bir mücadele olmasi. Gerçekten, ilâ-yi kelimetullah için yapilan bir mücadele, baska bir ifade ile Islâm'in sesini, bundan haberdar olmayan yerlere ulastirmanin ne kadar hayirli bir is oldugu gerek Kur'an-i Kerim'de, gerekse Hz. Peygamber'in hadislerinde açikça belirtilmistir. Bu sebeple Müslümanlar, cihâdla ilgili müjdelere nail olmak için devamli olarak Müslüman olmayanlarla mücadeleye önem vermislerdir.

d) Ganimet elde etme arzusu. Fethedilen memleketlerin maddî imkânlarindan istifade etmenin de bu konuda etkisi düsünülebilir. Bu düsünce bir bakima dogrudur. Çünkü savasmak isteyen bir devlet veya ordunun paraya ihtiyaci olacaktir. Bu da nisbeten zengin yerlerden elde edilebilir. Orta Avrupa ve Macaristan için sefer yolu hem kisa, hem de ulasilmasi bakimindan kolaydir. Bütün bunlara ilaveten sunlari da söylemek mümkündür:

XVI ve hatta daha sonraki asirlarda günümüzde oldugu gibi milliyet mefhumundan söz edilemez. Bu bakimdan Türklük diye bir sey de pek düsünülmüyordu. Binaenaleyh Türkmenistan'daki Türklerle bir birligin saglanmak istenmesi, milliyet bakimindan degil, onlarin da Müslüman ve özellikle Sünnî olmalarindan dolayi olabilirdi.

O zamanki Safevîler Iran'inda Siî Mezhebi hâkimdi. Etnik bakimindan bunlarin büyük bir ekseriyeti Türk ve Türkmen kabilelerinden (Kaçarlar, Afsarlar, Türkmenler vs.) olmakla beraber, mezheblerinin farkli (Siî) olmasi onlari, Osmanli Türklerinden derin bir uçurum ile ayiriyordu. Nitekim hem Sah Ismail, hem de oglu Sah Tahmasb Türk idiler. Bununla beraber Iranlilik adina, Siî Mezhebi savunuculari olarak Sünnî Osmanlilarla kiyasiya mücadele ediyorlardi. Binaenaleyh bir birlik söz konusu olamazdi. Safevîler, Keyhüsrev'lerin, Dârâ'larin tahtinda âdeta eski Iranliligi temsil ediyorlardi.-

Bütün bu ifadelerden anlasildigina göre Kanunî Sultan Süleyman, Islâm birligine zarari dokunacak ve onu tehlikeye sokacak bir harekette bulunmadiklari müddetçe, Müslüman devletlerle ugrasmayi pek istemiyordu. Zira böyle bir ugrasma, ayni dine mensub insanlari birbirlerine düsürecek, bu da Islâm ümmetinin zayiflamasina sebep olacakti. Keza böyle bir savasta cihâd da söz konusu olmayacakti. Zira cihâd, gayr-i müslim devletlere karsi yapilan bir mücadele idi. Bu sebeple Kanunî, Müslüman Dogu ile ugrasmak yerine, Hiristiyan Bati ile ugrasmayi yeglemisti. Bununla beraber Islâm birligini tehhlikeye düsürecek veya kendi topraklarinda Sünnî Islâm akidesi yerine, Siî akideyi yerlestirmeye çalisanlara karsi harekete geçmekten de çekinmemistir. Nitekim Siî Mezebi akidesini yerlestirmeye çalisan Safevî Iran'la yapilan muharebeler ve bu muharebelerin basariya ulasip zaferle sonuçlanmasi için bas vurulan çareler bunu göstermektedir.5. l543 Macaristan SeferiBudin'den dönen ve kisi Edirne'de geçiren Kanunî, Istanbul'a geldiginde Ferdinand'in elçileri gelerek eski isteklerini tekrarladilar. Buna göre Avusturya elçisi, Macaristan'in terk edilip kendilerine verilme karsiliginda senede l00.000 duka altin vergi vermeyi taahud ediyordu. Fakat Osmanli Pâdisahi Kanunî böyle bir teklife sicak bakmadigindan elçi, 9 Ekim l542'de geri dönmüstü. Bu arada Ferdinand, degisik milletlerden mütesekkil ve takriben 80.000 kisilik bir ordu topamis bulunuyordu. Ferdinand'in bu büyük hareketini Fransiz elçisi vasitasiyle haber alan Osmanlilar, Budin'e yardim göndermek için derhal hazirliklara baslarlar. Tuna'yi takiben Peste önlerine gelen bu büyük ordu, 8.000 kisilik bir kuvvet tarafindan müdafaa edilen kaleyi muhasara altina alir. Osmanli kuvvetlerine göre sayica kat kat üstün olan bu ordu, yedi günlük bir kusatmadan sonra Kanuni'nin büyük bir ordu ile gelmekte oldugu haberini alinca bozguna ugrayip geri çekilmek zorunda kalir.

Peste muhasarasinin duyulmasi üzerine gerekli hazirliklarini tamamlayan Kanunî Sultan Süleyman, yaninda oglu Sehzâde Bâyezid oldugu halde 18 Muharrem 950 (23 Nisan 1543)'de Istanbul'dan Macaristan üzerine hareket eder. Bu sirada önden gönderilen Osmanli kuvvetleri ile hudud beyleri, Pojega civarindaki bazi kaleleri , Nana ve Valpo gibi önemli iki kaleyi zaptettikten sonra Siklos'u kusatirlar. Bu siralarda Ösek'e gelmis bulunan Kanunî, Siklos'un kusatilmasina yardima gider. Böylece kale 8 Temmuz l543'te alinir. Bu arada Pecs (Peçuy) sehri de teslim olmustu. Bundan sonra Kanunî Budin'e gelir. Gerekli malzemelerin yetismesi üzerine daha önce Osmanlilar tarafindan feth edilen ve bilahere tekrar Avusturyalilar tarafindan zaptedilen Estergon üzerine varilir. Kusatma altindaki kalenin müdafileri teslim teklifini kabul etmediklerinden siddetli bir muharebe baslar. Dayanamayacaklarini anlayan kaledekiler, bir heyet göndererek l0 Agustos l543'te teslim olurlar. Estergon'un fethi ile sonuçlanan bu seferde Ferdinand'in elinden eski Macar kirallarinin merkezi olan Gran (Estergon) ve Budin'in güney - batisinda Macar kirallarinin kabirlerinin bulundugu Istoni Belgrad (Stulvaysenburg) ile Drava nehri üzerindeki Valpo, Siklos ve Tata gibi yerler alinir. Böylece bu harekât sonucunda Budin'in emniyeti için civardaki kalelerin zapti ve eyalete ilhaki gerçeklesmis olur. Kanunî, Istanbul'a dönüs sirasinda Saruhan sancakbeyi olan oglu Mehmed'in Manisa'da vefat ettigi haberini alarak büyük bir üzüntü ile sarsilir. Bu yüzden mateme bürünür. Istanbul'a gedikten sonra da oglunun nâsinin Manisa'dan Istanbul'a getirilmesini emrederek l8 Saban'da Bâyezid Camii'nde bütün Istanbul halki ile birlikte cenaze namazini eda eder. Yine Pâdisah'in emir ve arzusu üzerine cenaze, Sehzade Camii yanindaki hazireye defn olunur. Kanunî'nin zafer sevincini yasayamamasinin sebebi olan Sehzâde'nin ölümü ile ilgili belge, onun ölümünü su ifadelerle nakleder: "Sehzâde-i saidu'l-baht Sultan Mehmed, Estergon Belgrad ve nice kal'alar fethi için müjdegâneye gelen aga ki, sene 950 ve Saban'in gurresinde (ilk günü) vaki olan Çarsamba günü gelüp donanma oldugu gün hasta olup alti gün sahibfiras (yatakta yatip) yedinci sülesa (Sali) gecesi fevt olup azim matem olup mah-i mezburun (belirtilen ay) dokuzuncu Çarsambasi günü Lala Pasa, Defterdar Ibrahim Çelebi ve nice agalar Islambol'a maiyyetin alip gittiler. "

Bütün çabalarina ragmen Osmanlilarla basa çikamayacaklarini anlayan ve her seferde ellerindeki mühim sehir ve kalelerin bir kismini kayb eden Ferdinand ile Sarlken, baslangiçta bir mütareke, daha sonra da bes yillik bir baris antlasmasi yaparlar. Haziran l547'de bes yil için imzalanan bu muahede (antlasma), bir mütareke mahiyetinde kalir. Zira meydana çikan Erdel hâdisesi, harbin yeniden baslamasina sebep olur.

Daha önce de temas edildigi gibi Erdel Kiraliçesi yani eski Macar Kirali Jan Zapolyai'nin zevcesi Izabella, Osmanlilarin himayesinde idi. Kiraliçenin maiyetindeki müsavirlerden birisi Ferdinand taraftari olup Erdel'in buna verilmesine çalisiyordu. Bu duruma vâkif olan Osmanli Devleti, Ferdinand'i tehdid ettiyse de Ferdinand buna aldiris etmez. Zira bu siralarda Osmanli ordusunun Iran seferinde oldugunu bildiginden kendisine bir sey yapamayacagindan emindi.

Kanunî, Avusturya kuvvetlerinin Erdel'e girdigine kani olunca Avusturya elçisinden durumu sordurtarak onu haps ettirdigi gibi Rumeli Beylerbeyi Sokullu Mehmed Pasa'yi Erdel üzerine yürümekle görevlendirmisti.

10 Temmuz l55l'de Sofya'dan areket eden Sokullu, bir müddet sonra 7 Eylül'de Slankamen'den ayrilarak Beçe önlerine gelip burayi ele geçirir. Ayrica, Beçkerek ve Çanad'dan baska oniki kaleyi daha zaptederek Osmanli hâkimiyetine katar. Lipva'yi da kolaylikla ele geçirdikten sonra Timisvar'i kusatir. Fakat iklim sartlarinin müsait olmamasi üzerine Belgrad'a döner.

Sokullu Mehmed Pasa'nin çekilmesi üzerine Avusturya ordusu Erdel'e girerek lipva'yi geri aldigi gibi Segedin'i de muhasara eder. Bu sirada Segedin sancakbeyi olan Mihal oglu Hizir Bey'in iç kaleye kapanip, Budin Beylerbeyi olan Hadim Ali Pasa'yi keyfiyetten haberdar etmesi üzerine Segedin önlerine gelen Ali Pasa, Avusturya ordusunu imha etmisti.

Iki taraf arasindaki savas 970 ( 1562 ) yilina kadar sürer. Bu tarihte Ferdinand, Busbecq adindaki elçisini anlasmak üzere Istanbul'a gönderir. Yine bu sirada Sarlken'in çekilmesinden dolayi Ferdinand bes seneden beri Alman Imparatoru bulunuyordu. Böylece en son olarak Ferdinand, Erdel (Transilvanya)'den vaz geçmis ve eskisi gibi elinde bulunan Macaristan için 30.000 duka altini kabul ile sekiz senelik bir muahede imzalamisti(l562).6. Bogdan SeferiBogdan, II. Bâyezid döneminden beri Osmanlilar'a bagli bir voyvodalik haline getirilmisti. Bogdan voyvodaligi, Kili ve Akkirman kaleleri alindiktan sonra siki bir sekilde devletin nüfuzu altina girmislerdi. Bunlar, yarim asirdan daha fazla bir süre devleti ugrastiracak hareketlerde bulunmamislardi. Her ne kadar voyvodalik zaman zaman vergisini vermekte ihmal göstermisse de buna Iran, Misir ve Macaristan seferleri münasebetiyle göz yumulmus ve sadece ikaz ile iktifa edilmisti.

Kanunî, Macaristan seferi sirasinda Voyvoda Petru Rares'e bir berat göndererek, burayi onun idaresine birakmisti. Voyvodalik, her yil Osmanli Devleti'ne 4000 duka altin, 40 kisrak ve 20 tay göndermekle yükümlü tutulmustu. Bunun içindir ki Voyvoda Petru Rares, Viyana seferi esnasinda orduya elçisini göndererek sadakatini te'yid ile bu seferinden avdette de vergisi olan 4000 duka altin ile 40 kisrak ve 20 taydan ibaret olan vergisini bizzat takdim etmisti. Hammer, Rares'in Osmanlilar'a getirdigi vergiler konusu ile onun, Kanunî tarafindan karsilanisi ve kendisine yapilan muameleyi su ifadelerle nakletmektedir: "Sultan Süleyman, Viyana'dan dönüsünde kararlistirilan hediyeleri bizzat Rares'ten alarak karsiliginda bir samur kürk (vezirlere mahsus elbise), iki tug (sancakbeyi alâmeti), bir kuka (yeniçeri ortabasilarinin serpusu) hediye eder."

Petru Rares, Kanunî'nin teveccühüne mazhar olmakla birlikte hariçten yapilan tesirlerle gizlice Osmanli Devleti'nin aleyhine çalismaya baslamisti. Nitekim gizlice Ferdinand ile muhabere ve müzakerelere baslamis bulunan Petru Rares, o siralarda karisikliklar içinde bulunan Erdel'e tecavüz ettigi gibi, Zapolyai'ye karsi Ferdinand ile gizlice temasa geçmisti. Bundan baska göndermekle yükümlü oldugu vergileri de göndermemeye baslamisti. Keza, Osmanli Devleti'nin o taraflardaki mutemed adami olup Osmanlilar'a bagli bir hükümet kurmak üzere Erdel'e gönderilmis bulunan Venedikli Gritti'yi de öldürtmüstü.

Iste Rares'in bu neviden faaliyeteri ve Lehlilerle iyi geçinmeyip onlar tarafindan voyvodanin azledilmesi hususunda vaki olan müracaatlar sonrasi Kanunî l538 Mayis'inda Bogdan üzerine yürümeyi kararlastirir. Ancak bu kararini gizli tutar. Barbaros'un donanma ile denize açildigi (7 Temmuz)'nin ertesi günü Istanbul'dan hareket eden Osmanli ordusu, Edirne'ye ulasip oradan hareket ettigi zaman Kanunî "Seferimiz Bogdan üzerinedir" diyecektir. Ordu, Sultançayiri denen mevkide iken Rares'ten gelen bir elçi, emre itaat edilecegini bildirmis, ancak Kanunî, ona verdigi mektupta, Rares'in hirçirlik ve azginliga son vermesi ve gelip itaat arzetmesi halinde ona karsi merhametli davranacagini bildirmisti. Bununla beraber alinan haberlerden Rares'in samimi olmadigi anlasilmis oldugundan sefere devam edilmistir. Osmanli ordusunun harekâti karsisinda dehsete düsen Rares, Transilvanya içlerine dogru kaçmaktan baska bir çare bulamamisti. Osmanli ordusu ise Yas sehrini yakip yiktigi gibi l6 Eylül l538'de Voyvodanin merkezi olan Suceva sehrini de alir. Bu sehrin fevkalade müstahkem bir kalesi olmasina ragmen sehir halki, mukavemet edemiyecegini anladigindan, kale anahtarilarini getirip Osmanli kuvvetlerine teslim eder. Bunun üzerine Kanunî, sehirde umumi af ilan ederek beylerin kendi aralarindan bir voyvoda seçmelerini ister. Seçilen voyvoda ise Kanunî tarafindan intihab olunur ki bu, muhtemelen Petru Rares'in kardesi olan Stefan Lacusta'dir. Kanunî, bu yeni voyvodaya bir de berat verir.

Bu seferin sonunda Osmanlilar, Prut ile Diniester nehirleri arasinda kalan yerleri ellerine geçirmislerdi. Elde edilen bu yerler, bir sancak haline getirilmisti. Bundan baska yiktirilan Kili kalesi yeniden insa edilmis, Akkirman ise müstahkem bir hâle getirilmisti. Yine bu esnada Bender sehri de ele geçirilmisti. Bogdan meselesinin hallinden sonra Osmanli ordusu geri dönmüs, sefere katilmis bulunan Kirim Hani Sahib Giray'a da geri dönme izni verilmisti. Osmanli ordusunun dönüsünden sonra, beylerin seçtigi ve Kanunî'nin göreve getirdigi yeni voyvoda ile yeni idareciler, vaziyete hâkim olamazlar. Bunun üzerine Kanunî Sultan Süleyman, Rares'i Istanbul'a davet ederek ikinci defa voyvodaligi ona verir.

ANADOLU'DAKI IÇ ISYANLAR

Kanunî döneminin önemli iç olaylarindan biri de Bozok bölgesinde ortaya çikan Siî karekterli iç isyanlardir. Bu isyanlardan biri, Kanunî'nin, Mohaç seferine çikip Budin'e dogru ilerlemekte oldugu bir sirada patlak vermisti. Genel olarak bu isyanlar, Safevîlerin, II. Bâyezid ile Yavuz Sultan Selim devirlerinden beri Anadolu'daki tahrikleri sonucunda Siî temayüllü Türkmen gruplarinin çikardiklari isyanlarin devami mahiyetinde idiler. Yavuz Sultan Selim devrinde siddet ve güçlükle teskin edilebilen Safevî propagandasi, Sah Ismail'in oglu Tahmasb'in tahta geçmesi ile yeniden hiz kazanir. Oldukça genis cephelerde cereyan eden bu isyanin baslica kiskirticisi ve müsebbibi, Safevîlerin mezheb organizasyonuna bagli olarak yürüttükleri, sistemli propaganda ile gizli ve isyankâr faaliyetleri idi. Bunlar tek merkezden idare ediliyor ve her tarafta, hemen hemen her zaman görülebilecek mahallî bazi haksizlik ve uygulamalar büyütülerek , türlü sekillerle muayyen zümreler tahrik ediliyordu. Bir çok yerde birden patlak veren ve bir plan dahilinde oldugu, müsterek hareketlerinden anlasilan bu isyan tesebbüslerinin Safevîler tarafindan idare edildigini gösterecek pek çok sebep vardir. Osmanli Devleti'nin, Budin'deki harple mesgul olmasi, Iran'i harekete sevketmisti. Böylece Iran, Sarlken ile Ferdinand'a yardim etmis oluyordu. Isyan hareketini büyüten islerin basinda, yapilan Iran propagandasi ile birlikte timar ve tahrir sebebiyle gayr-i memnun bir sinifin ortaya çikmasiydi. Nitekim Bozok sancagi tahriri esnasinda tahrir memurlarinin yaptiklari haksizlik, kisa zamanda bölgede bir ayaklanmaninin baslamasina sebep olmustur.

Bu ayaklanma, Süglün Koca ve oglu Sah Veli ile Safevî halifesi (ajani) Zünnûn adli kimselerin birlesmek suretiyle etraflarina Bozok Türkmenlerini toplayarak harekete geçmeleri ile baslamisti. Onlar, bölgede bulunan Müslihiddin adindaki kadi, onun katibi Mehmed ve Hersekzâde Ahmed Pasa'nin oglu olan Sancakbeyi Mustafa Bey'i öldürürler. Beyleri Sehsuvar oglu Ali Bey'in ölümünden dolayi kirgin olan Dulkadir Türkmenleri'nin katilmasiyle isyan daha da büyümüs, Kayseri civarinda Karaman Beylerbeyi Hurrem Pasa'yi yenen âsiler, Tokat taraflarina hâkim olmuslardi. Nihayet Höyüklü mevkiinde sikistirilan âsilerle yapilan mücadelede (26 Eylül l526) âsilerin ele basilari öldürülmüstü. Bununla beraber dagilan âsi guruhu yeniden toparlanarak ani bir saldiri ile Rum (Sivas) Beylerbeyi olan Hüseyin Pasa'yi agir yaralayip, ölümüne sebep olurar. Fakat güçsüz âsiler, Diyarbekir Beylerbeyisi Hüsrev Pasa'nin kuvvetleri karsisinda dagilmaktan baska çare bulamazlar.

1527'de Adana taraflarinda çikan isyan ise Adana Beyi Pîrî Bey tarafindan bastirilmistir. Ancak bu iki isyanin hemen akabinde, Karaman'dan Maras'a kadar uzanan bölgede büyük bir isyan daha çikar. Bu isyan hareketinin liderligini, Haci Bektas Veli sülalesinden oldugunu iddia eden ve Haci Bektas Zâviyesi Post-nisini Kalender Çelebi yapmaktaydi. Sah ünvani da verilen Kalender'in, mevkii sebebiyle kisa zamanda yaninda 30 bin kisi toplanmisti. Bunlar, Siîligin iyice nüfuz ettigi, siki kayitlar yerine nisbeten serbest yasamaya alismis, devletin birtakim mükellefiyetlerinden gayr-i memnun konar göçer Türkmen gruplari idi. Kalender'in isyani haberi, Mohaç'tan dönmekte olan Kanunî'ye ulasinca derhal tedbir alinmasi için emirler göndermis, Istanbul'a vardiginda da Vezir-i A'zam Ibrahim Pasa'yi isyani bastirmakla görevlendirmisti. Ibrahim Pasa, üç bin yeniçeri ve iki bin sipahiden mürekkeb bir kuvvetle tenkil için sevk olunmustu.

Anadolu Beylerbeyi Behram Pasa ve Karaman Beylerbeyi Mahmud Pasa'nin eyâlet askerleri ile Cincife mevkiinde âsilere maglub olmalari üzerine Ibrahim Pasa, birtakim ön tedbirler alma geregini duyar. Bu cümleden olarak o, daha isin basinda, Kalender'in önünde maglub olan askeri, henüz harbe girmemis olan kendi kuvvetleri ile temas ettirmez. Bundan sonra sadece Kapikulu askerlerini yaninda tutar. Yenilgi haberini Dulkadir Eyâleti'nde alan Ibrahim Pasa, sür'atle Elbistan'a gider. Pasa, bu isyan kuvvetlerinin üzerine yürüyüp bosu bosuna Müslüman kani dökmektense, siyasî tedbirlerle hareketin sebebini ortadan kaldirmak yolunu tutarak adâlet uygulamaya baslar. Zulüm ve gadrleri görülen ümerâyi cezalandirir. Haksiz olarak zaptedildigi görülen timarlari sahiplerine iade edip, bunlarin merkezî hükümetin rizasi olmadan yapildigini göstermeye çalisir. Kalender Sah'in etrafindaki kimseleri, kaçak olarak giden casuslari vâsitasiyle bundan haberdar edip, dehâlet edeceklerin affedilerek eski vazifelerine iade edileceklerini ilan ettirir. Gelenlere iltifat göstererek âsinin etrafindaki Türkmen asiretlerini kendi tarafina çeker. Sadrazamin bu sekildeki âdil davranisi, Kalender Sah'in etrafindaki kuvvetlerin derhal çözülmelerine sebep olur. Böylece o, Dulkadir Türkmenleri'ni kazanarak onlarin, Kalender'in yanindan ayrilmasini saglar. Bunun sonucu olarak kuvvetleri büyük ölçüde azalan âsiler üzerine çok itimad ettigi adamlarinin komutasinda küçük birer müfreze göndererek 22 Ramazan 933 (2l Haziran l527)'de Bas Sariz (veya Bassaz mevkii) Yaylagi'ndaki Kalender'i Iran'a kaçmadan yakalatip basini kestirir.

Ibrahim Pasa, bu isyanin bastirilmasindan sonra Istanbul'a döner. Bu isyan hâdiseleri merkezî hükümeti ciddi tedbirler almaya sevkeder. Bunun için her tarafa tahkik heyetleri gönderilir. Bu heyetler sâyesinde halkin sikâyet ettigi konular düzeltilir. Böylece gayr-i memnunluk zorla degil, hüsn-i tedbirle giderildi ki, bu, Osmanli idaresinin karekteristik vasiflarindan birini teskil eder. Herhalde asirlarca Devlet'in varligini devam ettirmesini saglayan prensiplerin mahiyeti bu neviden davranislar sayesinde mümkün olmustur.

Yukarida zikredilen isyanlardan iki sene sonra yani H. 935 (M.l529)'de Adana civarinda basina 5 bin kisi toplayan Seydi ve sonradan ona iltihak eden Inciryemez adli Kizilbas âsilerinin çikardiklari isyan da, Ramazan ogullarindan Adana Beyi Pîrî Bey tarafindan siddetle bastirilarak ele basilari ele geçirilip öldürülmüslerdi.

Anadolu'da cereyan eden bu isyanlar sirasinda Istanbul'da Molla Kabiz adinda birisi, câmilerde, Hz. Isa'nin Hz. Muhammed'den daha üstün oldugu seklindeki görüslerini, âyet ile hadisleri kendine göre te'vil ederek halka yaymaya baslamisti.

Çagdas tarihçi ve devlet adami Celâlzâde Mustafa'nin "erbab-i ilimden" oldugunu söyledigi Molla Kabiz, Kanunî devrinin ilk yillarinda bir zindiklik yoluna sapmis görünmektedir. Celâlzâde'nin ifadesine göre, Molla Kabiz'in itikadina fesad gelmis, dalalet yoluna saparak harabatî bir hayat yasamaya baslamistir. Hâdiseyi sadece dinî münakasa degil, ayni zamanda milli bir emniyet meselesi olarak gören Osmanli hükümeti, fikir ve görüsleri, Seyhülislâm Kemal Pasazâde tarafindan ilmî delillerle bu fikirleri çürütülmesine ragmen, yine de iddiasindan vaz geçmeyen Molla Kabiz'i ölüm cezasina çarptiracaktir.

Dönemin fikir, düsünce ve anlayisini ortaya koymasi; gerek devlet adamlarinin, gerekse hükümdarin benzer olaylara bakisi açisindan önemli bir hâdise olan Molla Kabiz olayina ana hatlariyla temas etmek gerekir.

Biraz önce belirtildigi gibi Hz. Peygamber aleyhinde konusan Molla Kabiz, 8 Safer 934 günü bazi kimseler tarafindan Divan-i Humayûn'a getirilir. Çünkü o, "daire-i ser' ve edebten hurucuna ulemadan bazi sahib-i gayret kimesneler tahammül etmeyüp bi'l-fiil Server-i kâinat üzerine (s.a.s.) Hz. Isa'yi tafdil edüp mezkuru Divan-i Humayûna getirirler." Divan'da bulunan pasalar, bu meselenin bir "ser'-i serif" isi oldugunu düsünerek olayi Divan üyesi olarak orada hazir bulunan kadiaskerlere havale ederler. Bu sirada Fenarîzâde Muhyiddin Çelebi Rumeli, Kadirî Çelebi de Anadolu kadiaskeri bulunmakta idiler. Dâvasini açiklamasi istenilen Molla Kabiz, inandigi seyleri oldugu gibi anlatinca, her iki kadiasker de gazaba gelerek katlini emrederler.

Gerek Kabiz'in, gerekse kadiaskerlerin buradaki davranislari ilgi çekici bir mâhiyet arzediyor. Kabiz, iddiasini ortaya koyduktan sonra bunu destekleyen bazi âyet ve hadisleri nakledip bunlarin açiklamalarini yapiyordu. Bu yolla delillerini ortaya koyduktan sonra, israrla dâvasinin dogru oldugunu söylüyordu. Halbuki, Molla Kabiz'in açiklamalari ile ilgili bazi ser'î meselelerin kadiaskerlerin hatirinda bulunmadigi anlasiliyordu. Bu sebeple her ikisinin de ser'î icaplara göre cevap vermekten âciz bulunduklari görülüyordu. Bundan dolayi itidal yolunu terk edip gurur ve gafletin istilasina ugramislardi. Böylece bu iki kadiaskerin, isgal etmekte olduklari mevkilerin tam mânasiyle ehli olmadiklari meydana çikiyordu. Celâlzâde'nin ifadesine göre Molla Kabiz'in iddialarina makul cevaplar veremeyen bu iki kadiasker, derhal katlini isterler. Buna karsilik Vezir-i A'zam Ibrahim Pasa "...bu sahsin müddeasi, ser'-i serife muhalif olup hata ise ol hatayi gösterüb..." bu konudaki süpheleri gidermek gerekir, "ser' ile cevabini verin..." kizmak ve gazaba gelmek suretiyle edeb hududlarini asan bir durum meydana getirmek ilim ve akil erbabina lâyik degildir" seklinde konustugu halde onlar Molla Kabiz'i inandigi fikirlerden döndürecek bir sey söyleyememislerdi. Böylece Molla Kabiz'in kadiaskerler karsisindaki ilmî üstünlügünü dikkate alan pasalar, Divan'i tatil edip Molla Kabiz'i da serbest birakirlar.

Ancak bu durumu, pasalarin oturdugu "tasra divanhâne üzerinde" kafes arkasindan takib etmekte olan devrin hükümdari Kanunî Sultan Süleyman, vezirler huzuruna girer girmez, onlara hitab ile "...bir mülhid, Divânimiza gelüp Peygamberimiz iki cihan fahrina tafdil-i Hz. Isa eyleyüp müddeasi isbatinda ekavil-i bâtili tezyil eyleye, süphesi zâil olmayup ve cevabi verilmeyüb, niçin hakkindan gelinmedi...?" demistir. Bunun üzerine tekrar Divân'a getirtilen Molla Kabiz'in iddialarini çürütmek üzere dönemin mümtaz bir simasi olan Seyhülislâm Kemal Pasazâde ile Istanbul kadisi Mevlâna Sa'deddin Divâna dâvet edilirler. Müfti'l-müslimîn olan Kemal Pasazâde Hazretleri büyük bir "hilm" ve "edeb" üzre Kabiz'in iddiasini sorup ögrenir. Kabiz, okudugu bâzi âyet ve hadislere dayanarak eski iddiasini tekrarlar. Bunun üzerine Seyhülislâm onun okudugu âyet ve hadislerin mânalarini açiklayip gerçegi ortaya koyar. Celâlzâde Mustafa burada su ifadeleri kullanir: " Tamam itikadini beyan ve ayân edicek kaide-i ilmiye üzre kendisinin su-i fehm ve idrakini gösterüp süphelerini tamam izâle eylediler. Böylece hak (gerçek) zâhir ve bâhir oldu. Bu açiklamalar karsisinda Molla Kabiz, dili tutulurcasina susmak zorunda kalir. Kaynagimizin dili ile "Kabiz'a sukût âriz olup tekellüm ve nutka mecali kalmayup melzûm ve mebhût oldu." Kabiz susunca Kemal Pasazâde ayni yumusaklikla ona hitab ederek "...iste hak ne idügü zâhir olup malum oldu, dahi sözün varmidir..." bâtil inancindan vazgeçerek "hakki kabul edermisin?" dedi. Molla Kabiz iddiasinda israr ederek bu teklifi kabul etmez. Bundan sonra Müftü (Seyhülislâm) Istanbul Kadisi'na dönerek "fetva emri tamam oldu. Ser' ile lâzim geleni siz hükm idün..." teklifinde bulunur. Istanbul Kadisi da, Kabiz'a hitab ile Ehl-i sünnet mezhebi üzerine, temiz inanç yoluna dönüp dönmedigini tekrar sorar. Fakat Kabiz inancinda israr etmekte idi. Bunun üzerine katline hüküm verilir.

IRAN SEFERLERI

Yavuz Sultan Selim'in vefati üzerine yeni umutlara kapilan Sah Ismail, Anadolu'daki propaganda faaliyetlerini artirdigi gibi Kanunî'nin tahta çikisini da tebrik etmemisti. Bununla beraber Osmanlilar'in Avrupa'daki basarilari ve kendisinin Iran'daki mesguliyeti, onu zahirî bir dostuk gösterisine itmisti. Sah Ismail'in ölümü ve çocuk yastaki (onbir yasinda) I. Sah Tahmasb'in tahta geçmesi, Iran'da karisikliklara sebebiyet vermis, bu arada Gilan hükümdari ve Iran'daki Sünnî ulema Osmanlilar'dan yardim istemisti. Kanunî'nin niyeti ise Türkistan'a varincaya kadar bütün Türk illerini bir bayrak altinda toplamak ve Kizilbas-Safevî tehlikesinin kökünü kazimakti. Bu maksatla daha Mohaç seferine çikmadan önce Dogu'ya bir sefer yapmayi düsünmüstü. Nitekim o, Gilân Hâkimi'ne mektup yollarken, Sah Tahmasb'a da bir "Tehdidnâme" göndererek söyle diyordu:

"Niçin dergâh-i cihanpenâh ve bargah-i felek istibahimiza adam gönderub arz-i ubûdiyet ve can sipari ve izhar-i rikkiyet ve hâksarî etmedin? Bu noksan akilla tamam gururun ve daire-i dalaletten adem-i udûlun (sapiklik yolundan dönmeyisin) olmagin "insaalluhu'l-eazz ve'l-ekrem" benim dahi an karîb diyar-i sarka teveccüh-i humayûn ve azimet-i meymunuma mûcib ve bais oldu. Otag-i gerdûn nitak, arazi-i Tebriz ve Azerbaycan ve belki Memâlik-i Iran ve turan vesair vilâyet-i Semerkand ü Horasan sahralarinda kurulmak mukarrer oldu."

Avusturyalilar'la yapilan antlasma üzerine Bati'dan nisbeten emin olan Kanunî , Dogu ile ciddi bir sekilde ilgilenmeye karar verir. Nihayet meydana gelen iki önemli hâdise, Iran'a harbin açilmasina sebep olur.

Bunlardan birisi , Bagdad'i ele geçiren Zülfikar Bey'in, Osmanlilar'a müracaatla sehrin anahtarlarini Istanbul'a göndermesi idi. Bu siralarda Osmanlilar, Viyana kusatmasi ile mesgul olduklarindan Tahmasb, yeniden Bagdad'i ele geçirmisti. Bölgede cereyan eden bu hâdiseler, çagdas bir arastirmada teferruatli bir sekilde anlatilir. Bununla beraber biz, fazla teferruata girmeden olaylari kisaca vermek istiyoruz. Öyle anlasiliyor ki, Kanunî'nin çikacagi I. Dogu seferinden önce, Bagdad ile Bitlis'te meydana gelen hâdiseler, ilk firsatta böyle bir seferin yapilmasini gerektiriyordu. Türkmen Musullu oymagina mensub Nohud Ali Sultan'in oglu olan Zülfikar Han, 934 ( l528 ) yilinda Kelhur Hâkimi idi. Bu sirada Bagdad Beylerbeyisi olan amcasi Ibrahim Hân'in, yaninda asker bulundurmadan yaylaga çikmasini firsat bilerek l0 Ramazan 934 ( 29 Mayis l528 ) günü bir baskinla onu öldüren Zülfikar Han, 40 gün kusattigi Bagdad sehrini öldürdügü amcasinin ogullarinin elinden alarak kendisini Bagdad Beylerbeyi ilan etmisti. Tebriz'in böyle bir oldu bittiyi tanimayacagini ve kendisini cezalandiracagini kestiren bu Türkmen Beyi, Sünnî sehir halki ile de anlasarak Bagdad'in anahtarlarini Kanunî'ye gönderdigi gibi onun adina Bagdad darphânesinde sikke kestirip hutbe okutmustu. Böylece buranin Osmanlilar'a bagliligini ilana baslamisti. Pâdisah, meshur Viyana seferi ile ugrastigindan, Irak'a yardimci gönderemedi. Sonradan Sah Tahmasb, bir ordu ile gelerek Bagdad'i günlerce kusatmis ve sonunda 3 Sevval 935 (l0 Haziran l529) günü, yine Muslu boyundan Ali Bey'in, Zülfikar Han ile kardesi Ahmed Bey'i uyurken öldürmesi ile, Bagdad kalesini ele geçirir. Böylece, Irak merkezinin kendiliginden Osmanlilar'a tabi olusuna Istanbul'dan zamaninda yardim gelememesi, Pâdisahi manevî bir borç altina sokmus oldu.

Iran'a karsi harbin açilmasina sebep olan ikinci hâdise ise Iran beylerinden Ulama Han'in Osmanlilar'a, Osmanli ümerâsindan olan Bitlis Hâkimi Seref Han'in ise Safevîler'e siginmalaridir. Esasen, Osmanlilar'in Teke (Antalya) Türkmenlerinden olan ve l5ll "Sah - Kulu isyani"na katildiktan sonra Sah Ismail'in yanina kaçarak Safevîler'e iltica edip mansib alan Ulama Han, Azerbaycan Beylerbeyi olarak önemli bir siyasî mevkie sahipti. Bu sirada, Sah Ismail'in basveziri bulunan ve kendisi gibi Tekeli boyundan olan Çuha Sultan'in, Isafahan'in Kendiman yaylaginda Samlu Hüseyin Han tarafindan öldürülmesini firsat bilerek kendisini vezir tayin ettirmek istemisti. Bu maksatla Sah'in yanina gitmek isterken, rakipleri onu âsi göstererek gözden düsürdüler. Samlu ve öteki Türkmen beylerinden ve bu arada Tekelülerin ezilmesinden ürken Ulama Han, kendi eyâletindeki sancaklardan Van'a gelerek, buradan, Osmanlilar'in hizmetine girecegini, Diyarbekir Beylerbeyisi araciligi ile Istanbul'a bildirir. Istanbul'dan gelen buyrukta, Bitlis Ocakli Beyi (IV.) Seref Bey'in "Ulama'nin aile fertleriyle birlikte Pâdisah dergâhina gönderilmesi "ne gayret etmesi bildirilmisti. Bitlis Hâkimi Seref Han vâsitasiyle Istanbul'a gelen Ulama, kendisine delâlet eden Seref Han aleyhine birtakim sözler sarfederek, onun Sah'a meyli oldugunu söylemisti. Köszeg muhasarasindan önce huzura kabul edilen Ulama Han'a, ocaklik statüsü kaldirilarak beylerbeyilik haline getirilen Bitlis tevcih olunmustu. Böyle bir haberi alan Seref Han, Sünnî olmasina ragmen Bitlis'in Iran topragi oldugunu ilan etmis ve Sah Tahmasb'dan Osmanlilar'a karsi yardim istemistir. O, Osmanlilar'in, birçok Anadolu hânedanina yaptiklari gibi, kendisini de atalarindan kalma topraklarindan mahrum edeceklerini saniyordu. Bunun üzerine Dulkadir ve Diyarbekir vilâyetleri askeri ile Diyarbekir Beylerbeyi olan Fil - Yakup Pasa yardimiyla Bitlis'i kusatan Ulama, Safevî ordusunun yardima geldigini duyunca Diyarbekir'e çekilmistir. Bu arada Ahlat'ta Sah'a büyük bir ziyafet çeken Seref Bey, ona agir armaganlar sunarak, kendisi de murassa kiliç kemeri ve altin sirmali kaftanla taltif edilir. Tahmasb, 20 Safer 939 (2l Eylül l532)'da ona bir ferman vererek kendisine "Eyâlet penâh" diye hitab eder.

Bu davranisi ile Tahmasb, Osmanlilar'a bagli bir uç beyligini kendi himayesine almis oluyordu. Bu hâdise, Iran'a savas açilmasina sebep olmustu. Bu, bir Osmanli toprak parçasinin baska bir devlete geçmesi demekti ki, böyle bir sey, Osmanli siyasetinin kabul edemeyicegi bir keyfiyetti. Iste bunun üzerinedir ki, Iran'a karsi bir sefer açmak elzem hâle gelmisti. Almanya'ya bas egdirilmis olmasi, böyle bir sefere imkân veriyordu. Çünkü Iran gibi bir devletin üzerine bizzat hükümdarin gitmesi icâb ediyordu.

Yukarida belirtilen bu iki önemli hâdise karsisinda Surhser (Kizilbas) Iran'a sefer açmayi düsünen Kanunî, daha l525 Temmuz'unda Sah Tahmasb'a gönderdigi "tehdidnâmesi"nde böyle bir fikri tasidigini ima ediyor, ancak Bati'daki isleri yüzünden buna imkân bulamiyordu. O, Iran beliyesini ortadan kaldirip, Sünnî Türkistan'la birleserek, kendisini arkadan vuran ve Avrupa'daki, yani diyar-i küfürdeki Islâmî ve insanî hamlesini yavaslatan köstegi kaldirmak arzusunda idi. Gerek dedesi, gerekse babasinin zamaninda meydana gelen ve Anadolu'yu isyanlarla karistiran Siîlige karsi onun düsünce ve tutumunu gösteren bir gazelini burada zikretmek istiyoruz. Bu gazel, Sultan II. Mahmud'un kizi Âdile Sultan tarafindan h.l308 (m. l890) yilinda Istanbul'da bastirilmis ve dört tertip Türkçe divanindan birisi olan 236 sahifelik"Divan-i Muhibbî", s. l20'de bulunmaktadir.

"Allah, Allah diyelüm, Sancak-i Sâhî çekelüm,

Yürüyüp her yanadan Sark'a sipahî çekelüm,

Iki yerden kusanalum yine gayret kusagin,

Bulasup toz ile topraga, bu râhi çekelüm.

Pâyimal eyleyelüm Kisveri'ni Surhser'ün,

Gözüne, sürme deyü dûd-i siyahi çekelüm.

Bize farz olmus iken : olmamiz Islâm'a zahîr,

Nice bir oturalum, bunca günahi çekelüm,

Umarum rehber ola bize Ebûbekr ü Ömer,

Ey Muhibbî, yürüyüp Sark'a sipahî çekelüm.

l. Irakayn SeferiSinir bölgelerinde cereyan eden bu hâdiseler üzerine zaten Iran'a sefer açmaya kararli olan Kanunî, hem Osmanli Pâdisah'i hem de Islâm Halifesi adina hutbe okunan ve kale anahtarlari da gönderilmis bulunan Bagdad'i "Kizilbas zulmünden" kurtarmak ve Irak'i almak üzere harp hazirliklarini baslatmisti. Bu maksatla 2 Rebiülahir 940 (2l Ekim l533) tarihinde Vezir-i A'zam Damad Ibrahim Pasa'yi önden gönderir. Ibrahim Pasa, Kasim ayi sonlarina dogru Konya'ya varmak üzereyken Ulama Han (Pasa)'nin Bitlis'e girdigi ve IV. Seref Han'in basinin kesildigi haberi gelir. Zira bu sirada Ulama Han ile Diyarbekir Beylerbeyi olan Fil Yakup Pasa birlikte, Seref Han'in Hizan'i kusattigi sirada ikinci defa onun üstüne yürüyerek maglub etmislerdi. Bunun üzerine Seref Han'in oglu III. Semseddin, basina topladigi kuvvetlerle mukabele ettiyse de karsi duramayacagini anladigindan Ibrahim Pasa'ya müracaat eder. Bunun üzerine Ibrahim Pasa, Bitlis'i yeniden ocaklik hâline getirip Seref Han'in oglu III. Semseddin'e verir. Böyle siyasî bir manevrada bulunmakla Ibrahim Pasa, yerinde bir hareket sergilemis oluyordu. Zira bu bölgede Seref Hanlar'in nüfuzu büyüktü. Nitekim bu zat, Osmanlilar'in Bitlis Valisi olarak l574'e kadar 4l yil idarede bulunmustu.

27 Aralik l533'te Haleb'e gelen Ibrahim Pasa, burada kislamisti. Kisin Van taraflarinda bulunan Ulama Han "istimâlet" tarikiyla Ahlat, Adilcevaz, Ercis ve Van'i Osmanlilar'a itaat ettirmisti. Bütün bu faaliyetleri haber alan Sah Tahmasb da harb hazirliklarina baslar. Bu esnada öncelikle Bagdad'a yürüyüp orayi ele geçirmek isteyen Ibrahim Pasa, daha sonra Ulama'nin tesiriyle Tebriz üzerine yürümeyi kararlastirir. Bunun için Birecik üzerinden Firat geçilerek l4 Mayis l534'te Diyarbekir'e varilir. Burada bir müddet kalinarak yeni siyasî tesebbüslere girisilir. Böyle bir niyetle Van önlerine gelen Ibrahim Pasa, Bingöl üzerinden Tebriz'e hareket eder. Sadrazam'in ordusu Sa'dabad civarinda konakladigi zaman, Tebriz halkinin ileri gelenleri, Safevî pâyitahtinin bagliligini arzederler. Böylece Ibrahim Pasa, l Muharrem 94l (l3 Temmuz l534)'te savasmaksizin Tebriz'i ele geçirir. Pasa, burada müstahkem bir ordugâh insa ettirerek buraya l000 kisilik bir kuvvet koyar. Sehre bir kadi tayin eder. Böylece her türlü yagma ve kanunsuz hareketleri yasaklayip önlemis olur. O, kimseyi incitmemeye ve halki memnun etmeye son derece dikkat ediyordu. Ibrahim Pasa'nin bu sekildeki hareketi kisa zamanda meyvesini verip tesirini gösterecekti. Bununla beraber daha önce Sah Tahmasb'in muhtemel bir harekâtina karsi Ibrahim Pasa tarafindan acele yetismesi arzulanan Kanunî, ll Zilhicce 940 (23 Haziran l534)'te Üsküdar'dan hareketle Iran sinirlarina dogru yola çikar. Ibrahim Pasa'nin bu istegine Sah Tahmasb'in muhtemel bir harekâtinin sebep olabilecegi endisesi ile birlikte asker arasinda meydana gelen huzursuzluk ta vardi. Nitekim Peçevî'nin ifadesine göre düsman topraklarina girildigi zaman "asker içine gûna gûn fisiltilar düsüp Sah'a Sah gerek imis, mahall-i zarûrette askere penâh gerek imis, Sah gelürse mukabelesine kim gelür ve asker-i Islâm'in hali ne olur deyü bir havf ve hasyet (korku) târi oldu. Tedbir sahibi vezir bu hâle vâkif oldugu gibi bilâ te'hir musta'cel ulaklar ile ahvali tekrar cânib-i Pâdisahî'ye yazar" Iznik, Kütahya, Aksehir ve Konya'dan geçilir. Pâdisah, Konya'da bulundugu sirada Van ile birlikte elde edilen diger sehirlerin anahtarlari gelir. Ordusunun zaferlerine çok sevinen Pâdisah, Allah'a hamd ve senâ ile büyük sair ve mutasavvif Mevlana Celâleddin-i Rûmî'nin türbesini ziyâret edip bir semâ âyininde bulunur. Burada Kur'an-i Kerim tilâveti ve Mesnevî'den parçalar okunduktan sonra, dervislerin kudûm ve ney sesleri arasinda semâa baslamalari onu pek memnun etmisti.

Sultan Süleyman, 27 Eylül'de Tebriz'e girerken hemen hemen bütün sehir halki tarafindan tezahüratla karsilanmisti. Ertesi gün Pâdisah'la seraskerinin ordulari Ucan'da birlestiler. 29 Eylül'de Pâdisah tarafindan büyük bir divan toplanarak bunda seraskere, beylerbeyilerine, agalara, Defterdar Iskender Çelebi'ye, Nisanci Seydi Bey'e ve Reisü'l-Küttâb Celâlzâde Mustafa Çelebi'ye tesrif hil'atleri giydirildi. Ordunun degisik siniflari da durumlarina göre ihsanlara kavustular.

Ordu, Sultaniye'ye dogru yoluna devam eder. Buraya gelindigi zaman, Sah Tahmasb'in memleketinin içlerine dogru geri çekildigi ögrenilir. Bu esnada, daha önce Sah tarafinda bulunan bazi beylerin Osmanli bayragi altina kostuklari görülür. Dulkadir Hânedanindan Mehmed Bey, Sahruh Bey'in oglu ve Iran'in bes taninmis sahsiyeti burada zikredilebilir.

Gerçekten, Sah Tahmasb, Osmanli ordusunun önüne çikmaktan çekindigi için yipratma taktiklerini kullaniyordu. Bu maksatla Osmanli ordusunun geçecegi yerleri tahrib ettiriyordu. Irak-i Acem'e giren Osmanli ordusu da halki göçürülmüs, issiz ve harab bir arazide çok güç sartlar altinda Sultaniye'ye gelebilmisti. Havalarin sogumasi, kar yagisinin baslamasi ve erzak darliginin basgöstermesi yüzünden ordunun Bagdad'a yürümesi karari alinmisti. Zira bu tabiat sartlarina göre güneye inmek ve orada kislamak gerekiyordu. Bu sebeple Hemedan'a teveccüh edildi. Binbir zorlukla yapilan bu yürüyüs, dünya tarihinde esine ender rastlanan bir vak'aydi. Zira birçok yük hayvani yolda telef olmus, toplar ise yagmurdan büyük zarar görmüslerdi. Bu arada yollarda birçok esya kayip ve zayi' oldu. Bazi toplar da nakledilme imkansizligi sebebiyle yolda birakilip topraga gömüldü.

Bu isler, serasker kethüdasi olarak, Basdefterdâr Iskender Çelebi'yi alakadar ediyordu. Basdefterdârla Serasker olan Ibrahim Pasa arasinda bir anlasmazlik vardi. Bu intizamsizliga ve yollardaki telefata çok kizan Pâdisah'a, isin sorumlusu olarak Iskender Çelebi gösterildi. Bunun üzerine Basdefterdar azledilerek uhdesindeki zeâmetler geri alinir.

Bununla beraber birçok güçlükler yenilerek ordu Bagdad önlerine varir. Bagdad önlerine varildiginda kale muhafizi Tekelü Mehmed Han'in maiyetindeki askeri alip sehri terk ettigi görülür. Aslen Tekeli olan Mehmed Han, Siraz'a kaçtigi için Bagdad, mukavemetsiz olarak 2l Camaziyelevvel 94l (28 Kasim l534) teslim olur. Bundan iki gün sonra da Pâdisah sehre girerek dört ay kadar burada kalir. Böylece Bagdad, Osmanli ülkesine ilhak edilmis olur. Kanunî Sültan Süleyman, bütün bu basarilarindan dolayi Ibrahim Pasa'yi ihsanlara bogar. Diger devlet erkânina da derecelerine göre terakkiler verir. Celâlzâde ise nisancilik mevkiine terfi ettirilir.

Böylece Bati'da "Dâru'l-cihad" adi ile anilan Belgrad'a karsilik, Dogu'da da "Dâru's-selâm" denilen Bagdad, Osmanli ülkesine katilmis olur. Birçok evliya türbesini koynunda bulundurdugu için "Burc-i evliyâ", Abbasî halifelerinin baskenti oldugundan "Dâru'l-hilâfe", kapilari dis kapilarla örtülü oldugundan da "Zevrâ" isimleriyle aniliyordu.

Kanunî, Bagdad'da bulundugu müddet içinde birçok mübarek yeri ziyâret ile insa ve tamir ettirmisti. Bu arada, Imam A'zam Ebû Hanife Numan b. Sâbit'in, Gulat-i Siâ tarafindan yagmalanan kabrini buldurup ziyâret ederek burayi temizletir ve üzerine çini ile müzeyyen türbe ve câmi yapilmasini emreder. Sonra Imam Musa Kâzim'in ve diger Islâm büyüklerinin türbelerini de ziyâret eder.Böylece hem Sünnî, hem de Siîleri memnun eder. Bundan baska, Seyh Abdülkadir Geylanî'nin kabri üzerinde bir türbe yaptirdigi gibi, yanina da bir imâret yaptirir.

Asil hedefinin Kanunî degil, Ulama oldugunu söyleyen Sah Tahmasb, bu arada Tebriz üzerine hareket ile Ulama'yi takibe baslamis ve onun Van kalesine kapanmasi üzerine de burayi muhasara etmisti. Bu hâdiseeri haber alan Kanunî, 3l Mart l535'te Bagdad'dan ayrilarak 30 Haziran'da Tebriz'e varir. O sirada Tahmasb'in Sultaniye'de oldugu haberinin alinmasi üzerine Derguzin'e kadar gelen Kanunî Sultan Süleyman, Tahmasb'in izine rastlamayinca ordu tekrar Tebriz'e döner. Kanunî daha sonra Tebriz'den Ahlat'a, oradan da Diyarbekir'e gelir. Osmanli ordusunun çekilmesiyle yeniden harekete geçen Tahmasb, bosaltilan yerleri alarak tekrar Ulama'nin üzerine yürür. Van'i ele geçiren Tahmasb, oradan Tebriz'e döner. Osmanli ordusu ise 8 Ocak l536'da Istanbul'a ulasir.

Irak-i Arab ve Irak-i Acem'e girilmesi sebebiyle "Irakayn Seferi" olarak anilan bu harekâtin, Osmanlilar bakimindan gözle görülür faydasi, Bagdad ve çevresinde, hâkimiyetlerinin kurulmus olunmasidir. Bu sefer sonucu, Osmanlilarin karsisina çikamayan Safevîler'in tamamen ortadan kaldirilamayacagi anlasildigindan, bundan sonraki Osmanli seferlerinin asil gâyesi, Safevîleri belirli bir sinir bölgesinin disinda tutmak olmustu. Askerî nokta-i nazardan ve Ceziretu'l-Arab'in elde bulunmasi için elzemdi. Böylece Osmanli Halifeleri, Haremeyn-i Serifeyn, Sam ve Bagdad'a sâhip olmakla Emevî ve Abbasî hilâfetlerinin taht sehirlerini de memleketlerine katmis oluyorlardi.

Bu sefer sonrasinda büyük bir san ve söhret kazanmis olan Vezir-i A'zam Ibrahim Pasa, l5 Mart l536'da idam edilecektir. Irakayn seferi sirasinda yaptigi hatalar, gurura kapilip kendisine verilen yetkileri sinirsiz bir sekilde kullanmasi ve Defterdar Iskender Çelebi'nin öldürülmesinde rol oynamasi gibi sebepler, Kanunî'nin bu çok sevdigi vezirini devletin selâmeti için gözden çikarmasina yol açmisti.

Pâdisah, Bagdad'da bulundugu dört ay içinde bütün bölgenin kadastrosu mâhiyetinde tahririni yaptirarak, timar ve zeâmet sistemini buraya da tesmil ettirir. Bu arada kadilar nasb ettirerek adâlet ve dogruluk prensibine bagli bir adlî sistem gelistirir. Bu arada Basra Emîri Râsid itaatini arzettiginden buraya dokunulmadi. Keza o, dinî âbide ve türbeleri ziyâret edip Kerbelâ ve Necef'e dahi giderek buralari da ziyaret eder.2. Ikinci Iran SeferiKanunî'nin, Irakayn seferinden sonra on iki yil gibi uzun bir süre Avrupa ve Akdeniz hâkimiyeti ile mesguliyeti, Sah Tahmasb'in Gürcistan ve Sünnî Sirvan'a hakim olmasina sebep olmustu. Bu bosluk ona Özbekleri geri püskürtme imkâni da saglamisti. Bu arada, Azerbeycan ve Irak-i Acem'de güçlü bir sekilde Siîlik tesis edilmisti. Sah Tahmasb, bununla da yetinmeyerek Anadolu'ya ajanlar (halife, daî) göndermek suretiyle Türkmen asiretlerini Erdebil ocagina bagli tutmaya çalismisti. Bununla beraber Safevî hanedan üyeleri arasindaki tefrika ve Safevîler'in dayandigi Türkmen gruplarinin birbirleriyle olan irtibatsizliklari, Iran'i içten içe sarsmaktaydi. Nitekim Sah'in kardesi Elkas Mirza, Safevîler'in Sirvan hâkimi iken bagimsizlik davâsina kalkistigi için kardesi tarafindan takibata ugramisti. Elkas Mirza, bu takibattan kurtulmak için önce Derbend ve Kipçak taraflarina kaçacak, daha sonra Azak ve Kefe'ye geçerek oradan bir gemi ile Istanbul'a gelip Osmanli Pâdisahina siginacaktir.

Münasebetlerin, Iran'la ii olmamasindan dolayi Elkas Mirza iyi karsilandigi gibi kendisine fevkalade ikramda da bulunulur. Zaten Elkas gelir gelmez Pâdisah'i Sark seferi için tahrik ediyordu. Gerek bunun tesviki, gerekse Sah'in eline geçen yerlerin tekrar alinmasi bakimindan böyle bir sefer gerekliydi. Bu esnada Avusturyalilar ile bir antlasma imzalandigindan Iran üzerine bir sefer açilmasina karar verilir. Böylece Tahmasb'in Sünnîler'e tasallutu, Rüstem Pasa'nin Gürcistan üstüne gidilmesi yolundaki telkini ve Özbeklerin yardim istemeleri sebebiyle kaçinilmaz hâle gelen Dogu seferi, Elkas Mirza'nin da ilticasiyle kesinlesmis bulunuyordu. Bu seferin gerçeklesmesi için l547 - l548 kisi hazirliklarla geçirildi. Bu esnada Bosna valisi olan Ulama Han (Pasa), Iran halkinin durumnu iyi bildigi için Erzurum Beylerlebligine getirilerek Elkas'a lala tayin edilir. Elkas, maiyetindeki kuvvetlerle 2l Mart l548'de, Pâdisah ise 29 Mart'ta Istanbul'dan hareket eder. Bu gelismelerden haberdar olan ve kardesi Elkas'in, Osmanlilar tarafindan tahta geçirileceginden korkan Tahmasb da ordusunu toplamaya baslamisti. Öyle anlasiliyor ki, Tebriz'den Senb-i Gazan'a gelerek burada bir ay konaklayan ve bütün ordusunu eli altinda toplayan Sah'in, âdeti oldugu üzere Osmanlilar'in karsisina çikmak gibi bir niyeti yoktu. O, Osmanli ordusu ugraginda (menzil) ve çevresindeki bütün yiyecek ve yemlikleri, hatta içme sularini yok etmek, Anadolu içlerine Kizilbas ajanlarini göndererek oradaki mezhebdaslarini ayaklandirmak suretiyle karisikliklar çikarmak siyasetini güdüyordu. Böylece Osmanlilar, kuvvetlerinin bir kismini kendi tebealari ile ugrasmak üzere geride birakmak zorunda kalacaklardi. Bununla beraber olaylar, Sah'in arzuladigi sekilde gelisme göstermiyorlardi. Zira, Osmanli Pâdisahi'nin Erzurum'a ulastigi siralarda, propaganda için Anadolu'ya gönderilmis olan dört Safevî casusu, ellerindeki mektuplarla birlikte yakalanmislardi.

Önce Van'i Safevîler'in elinden kurtarmak isteyen Kanunî Sultan Süleyman, Ulama ve Pîrî Pasalar'i burayi zapta memur ettikten sonra kendisi Tebriz üzerine hareket eder. Pâdisah'in komutasindaki Osmanli ordusu üçüncü defa olarak tebriz'e girer. l5 Agustos'ta Van'a gelen Pâdisah, dokuz günlük bir çarpismadan sonra (24 Agustos l548)'de Van'i Iranlilarin elinden tekrar almaya muvaffak olur. Defterdar Sari Ilyas Çelebi'yi Van Beylerbeyligine tayin eden hükümdar, geri dönmek üzere harekete geçer.

Sah Tahmasb, Van'in kaybedildigini ve Osmanlilar'in, kisi geçirmek üzere Diyarbekir'e gittigini ögrenince Ercis, Ahlat ve Âdilcevaz taraflarina tahripkâr akinlarda bulunur. Bu arada Kars kalesini tamir ve insa ile görevli isçileri koruyan Pasin mirlivasi muhafizlarini kiliçtan geçirip öldürtür. Kaleyi de yerle bir eder. Bu arada Tercan ve Erzincan taraflarina sarkan Sah, Erzincan'i atese vermekten de çekinmez. Bu haberler, Diyarbekir'de bulunan Kanunî'ye ulasinca, vezir Ahmed Pasa'yi büyük bir kuvvetle Sah'in üzerine gönderir. Bu arada, kendi arzusu üzerine Elkas Mirza'yi da Kâsan, Kum ve Isfahan taraflarini vurup yagmalamak üzere gönderir. Kuvvetlerinin mühim bir kismi imha edilen Sah Tahmasb, sür'atle geri çekilerek Karabag'a gider. Kanunî ise Haleb'e gelip kisi orada geçirir.

Sah Tahmasb'in, yeniden harekete geçmesi üzerine Kanunî l549'da ordu ile tekrar Diyarbekir'e gelir. Bu arada iki devlet arasinda bulunan Gürcistan'in bazan Osmanlilara, bazan da Iranlilar'a yanasmak suretiyle iki yüzlü hareketleri ve Osmanilarin, Avrupa ile Akdeniz'deki mesguliyetleri esnasindaki tecavüzleri sebebiyle bu isin saglam bir sonuca baglanmasi gerekiyordu. Zira Gürcüler, Livane (Artvin) sancagina girip Ispir'e kadar dayanmislardi. Bu sebeple Pâdisah, Diyarbekir'de kalip III. Vezir Ahmed Pasa basbuglugunda Erzurum, Karaman, Dulkadir (Maras) ve Rum (Sivas) Beylerbeyileri ile Sancakbeyleri ve bir miktar tüfekçi yeniçeri kendi Kethüdalariyla, ayrica Pâdisah'in otagina hizmet eden Garipler bölügü de Agalari ile bu seferle görevlendirilirler. Gürcü Atabegi II. Keyhüsrev'in merkez ittihaz ettigi Tortum üzerine yürüyen Ahmed Pasa, l8 Saban 956 ( ll Eylül l549 )'da burayi kusatir. Kalede mahsur bulunan Corci Aga teslim teklifini reddettigi için savasa girisilir. Toplarla dövülen kale surlari yikildigi için burasi 20 Saban'da feth olunur. Ahmed Pasa, burayi zapt ettigi gibi bütün Tortum Çayi boyunu da ele geçirir. Fethedilen bu yerler, dört sancak itibar edilmislerdi. Bu arada Kanunî, Adana - Konya yolu ile 2l Aralik l549'da Istanbul'a döner.

Iran'a yapilan bu ikinci sefer sonucunda Hakkari'yi de içine alan Van eyâleti kuruldugu gibi, Atabeglerin yurdu da dört sancak haline getirilmisti. Sirvan ülkesi ise, Osmanlilar'in yardimi ile bir müddet için bagimsizligini kazanmisti.3. Nahcivan Seferi Osmanli ordulari çekildikten sonra Sah Tahmasb, l550 yili baslarinda Sirvan'i yeniden ele geçirmisti. Ayni yilin Mayis'inda Özbek hükümdari Abdüllatif Han ile Sehzâde Barak Han'in Amuderya'yi geçip Horasan'a akin etmeleri üzerine Tahmasb, Kazvin'den Sultaniye yaylaklarina vararak hazirliklara baslamisti. Bu arada Ubeyd Han oglu Abdülaziz Han'in ölüm haberini alan Özbek Hanlari, onun ülkesi Buhara'yi ele geçirmek üzere geri dönmüslerdi. Bu yüzden Özbekler'den yana ferahlayan Sah, Tebriz'e ve oradan kislamak üzere Karabag'a gelir. 958 (M. l55l) yazinda Sirvansahlardan Hasan Bey'in oglu Dervis Mehmed Han'in ülkesi olan Seki'yi de istila eder.Bu siralarda Erzurum Beylerbeyligine getirilen eski Van Beylerbeyi Iskender Pasa, Gürcü Atabeylerinin elinde kalan son yerlere akinlar düzenleyerek l55l Mayis'inda Ardanuç'u almis ve burayi bir sancak merkezi haline getirmistir. Iskender Pasa, Ardanuç'ta Akkoyunlulardan kalma eski bir câmiin kalintilarini onarttirarak, buraya bir boyahane ile 6l dükkâni vakfeylemistir. Böylece sancak merkezi haline getirilen bu kasabanin kisa zamanda Islâmlasmasini da saglamisti. Iskender Pasa'nin Ardanuç'u fethettigini duyan II. Keyhüsrev, Sah Tahmasb'dan yardim isteyince o da Iskender Pasa üzerine yürür. Bununla beraber kisin yaklasmasi üzerine bir sonuç alamadan Karabag'a döner. Tahmasb, daha sonra ordusunu dört kola ayirarak Osmanli topraklarini isgale baslar. Erzurum'da Iskender Pasa'yi sikistiran Tahmasb, Ahlat ve Van civarini yakip yikar. Bu arada Ahlat'i ele geçiren Sah, burada büyük bir katliam yaptirir. Ercis ve Bargiri (Muradiye) de zapteden Safevîler, l553 baharina kadar Dogu Anadolu'da tahrip ve öldürme faaliyetlerine devam ederler. Bu hâdiseler Kanunî'yi, Erdel harekâtini durdurup, yeniden dogu seferine çikma zorunda birakir. Bu sebeple derhal sefer hazirliklarina baslayan Kanunî, Rumeli askerini Sokollu Mehmed Pasa komutasinda Anadolu'ya gönderir. Vezir-i A'zam Rüstem Pasa da yeniçeri ve bölük halkiyla Istanbul'dan hareket eder.

Rüstem Pasa, Ankara'ya geldiginde Kanunî'nin büyük oglu ve tahtin en kuvvetli adayi olan Amasya Sancakbeyi Sehzâde Mustafa hakkinda bazi haberler gönderme ihtiyacini duyar. O siralarda 38 yasinda bulunan Sehzâde Mustafa, Kanunî'nin büyük oglu olmasi hasebiyle taht vârisi olabilecek durumdaydi. Halbuki ogullarindan birinin veliahd olarak tahta geçmesini arzu eden Hurrem Sultan, ona karsi pek iyi düsünmüyordu. Bu yüzden Sehzâde Mustafa gözden ve tevccühten uzak tutuluyordu. Ilim ve marifette de kudretli olan Sehzâde Mustafa diger sehzâdeler tarafindan da kiskanilmakta idi. Buna karsilik asker de kendisini çok seviyordu. Sehzâde Mustafa da, artik babasinin yaslandigini, sefere iktidarinin bulunmadigini, bu sebeple Rüstem Pasa'yi Dogu seferi ile görevlendirdigini, bunun da kendisine düsman oldugunu, sâyet bunu yok ederse kendisine taht yolunun açilacagi gibi telkinlere kapilarak saltanat davasina sürüklenmisti. Rüstem Pasa ise sevmedigi ve muhalif oldugu Mustafa hakkinda Kanunî'ye mektuplar göndermisti. Bunun üzerine Rüstem Pasa'yi geri çagirtan Kanunî, bizzat sefere çikmaya karar verir.

l2 bin civarindaki yeniçeri, l8 Ramazan 960 (28 Agustos l553) 'ta Istanbul'dan Üsküdar'a geçen Kanunî'yi, büyük bir merasimle karsilar. Kanunî, yaninda oglu Cihangir bulundugu halde 22 Eylül'de Bolvadin'e gelir. O, kendisine âsi rakip olacak diye tanitilan büyük oglu Amasya Sancakbeyi Sehzâde Mustafa'yi da sefere katilmak üzere yanina çagirtir. 26 Sevval 960 (5 Ekim l553) günü Konya Ereglisi civarinda babasina yetisen Mustafa, sairlerin tarih ibâresinde belirttikleri "mekr-i Rüstem" ( = 960 yili) yüzünden o gün Pâdisah'in emriyle çadirinda bogdurularak cenazesi Bursa'ya gönderilir. Rüstem Pasa da sadaretten azledilerek yerine Kara lakapli II. Vezir Ahmed Pasa getirilir. Hurrem Sultan ve Rüstem Pasa'nin isbirligi ve hileleri ile 6 Ekimde meydana gelen bu elim hâdise, halk arasinda büyük bir infiale sebep olmustu. Bunun için Kanunî, sefer arifesinde nahos bir olaya sebebiyet vermemek için Rüstem Pasa'yi azletmek zorunda kalmisti.

Sehzâdenin ölümü, kendisini candan seven Anadolu halkini yaraladigi gibi, nimetleriyle perverde olan yüzlerce bilgin, sair, san'atkâr ve seyh de bu beklenmedik ölüme agliyorlardi. Bu arada Kanunî'nin süt kardesi olan Mehmed Çelebi, olaydan iki sene sonra Pâdisah Iran seferinden Istanbul'a dönünce, Sehzâde Mustafa'ya kiydigi için yüzüne karsi agir sözler söylemisti. Sehzâde'nin, iftiraya kurban gittigi kanaati, devletin tamaminda ve hatta bütün dünyada hâkim olmustu. Burada suna dikkat çekmeliyiz ki, Nahcivan seferinden önceki 2. Iran sefer-i hümayûnunda Kanunî ile Sehzâde, karsilikli görüsüp dertlesmislerdi. Bu mülakatta Kanunî, oglunun yüzüne karsi hakkindaki ithamlari siralamis, fakat Sehzâde'nin cevaplari karsisinda kendisine hak vermisti. Ama bu sefer, yani ölümünden önce meydana gelecek olan son karsilasmada Sehzâde, daha babasiyle görüsme imkâni bulamadan öldürülmüstü. Gerçi Sehzâde Mustafa, aleyhindeki havanin agirligini biliyordu. Hatta ikinci vezir Ahmed ile üçüncü vezir Haydar Pasalar, bir bahane uydurup Amasya'dan gelmemesi için kendisine haber göndermislerdi. Fakat Sehzâde böyle bir yolu tutmaya tenezzül etmedi. Zira babasi ile yüz yüze geldiklerinde onu ikna edecegine kani idi.

Halk ve asker tarafindan sevilen Sehzâde Mustafa'nin katli, halkin üzüntüsüne sebep olmustu. Bu bakimdan birçok sair Rüstem Pasa, Hurrem Sultan ve hatta Kanunî'yi yeren siirler kaleme almislardir. Bu mersiyelerden en çok bilinen ve yaygin olani sancakbeyi rütbesinde bir asker olan büyük mesnevi sairi Taslicali Yahya Bey'indir. Yahya Bey, 7 bend ve 42 beyit tutan ve klasik Türk siirinin mersiye vâdisindeki saheserlerinden biri olan bu çok cesurca yazilmis olan manzumesinde Rüstem Pasa'ya siddetle çatmaktadir. Esasen "Mekr-i Rüstem = Rüstem'in hilesi" terkibi de Sehzâde'nin katline tarih (H. 960 = M. l553) olarak düsürülmüstü. Bu eserinde Yahya Bey, bütün ordunun hislerine tercüman olarak Rüstem Pasa'nin idamini açiktan açiga istemisti. Büyük tarihçi Âlî (Gelibolulu Mustafa Âlî) Yahya Bey'e: "Gazab-i pâdisahîden havf etmedin (korkmadin mi) mi ki, böyle nazma cür'et ettin?" diye sorunca o da: "Sehzâde'nin firaki beni mecnun ve mecbur etmis idi" der. Yahya Bey, Türk fikir hürriyetinin âbidelerinden olan bu eserinde Pâdisahi da tenkid etmekle beraber "nizâm-i âlem"i muhafaza etmek için hükümdarin aleyhinde daha fazla ileri gitmemistir. Bununla beraber Rüstem Pasa, gerek kendisine, gerekse Kanunî'ye çatildigi için sikâyette bulunarak Yahya Bey'in cezalandirilmasini istemisti. Fakat Kanunî "Bu makulelere kulak tutma ve intikam kasdin etme" diyerek kendisini dahi tenkid etmis olan Yahya Bey'i, himaye etmis ve makul tenkid hürriyetine saygisini göstermistir. Bundan baska, birçok sair, halkin bu konudaki hislerine tercüman olacak sekilde siirler kaleme almislardir.

8 Kasim'da Haleb'e ulasan Kanunî, burada ikinci bir aci ile sarsilir. Bu aci, agabeyinin öldürülmesinden müteessir olan Cihangir'in hastaliginin iyice ilerlemesinden sonra 20 Zilhicce (27 Kasim)'da vefat etmesiydi. Peçevî'nin ifadesine göre Cihangir, sehzâdelerin en küçügü oldugundan dolayi Pâdisah tarafindan çok seviliyordu. Doktorlarin bütün gayret ve çabalari, Sehzâdenin hastaligina ve sonunda da ölümüne mani olamadi. Cenaze Namazi Haleb'de kilindiktan sonra na'si Istanbul'a gönderilir. Kanunî, iki oglunun verdigi aciyi hafifletmek ve biraz olsun avunabilmek için, Haleb, Sam ve Kudüs'te bozulan düzeni yeniden tanzim edip yerine getirmek ve vakiflari gelistirmekle ugrasir.

Kisi Haleb'de geçiren Kanunî, 6 Cemaziyelevvel 96l (9 Nisan l554) günü Haleb'ten çikip sehrin önündeki Gökmeydan'da ordugaha geçen Kapikulu çerisi ile ilerleyen Kanunî, 23 Cemaziyelevvel (26 Nisan)'da daha önceden gönderilen usta ve isçiler tarafindan kurulmus bulunan Birecik köprüsünden geçerek Urfa'ya, oradan da Diyarbekir'e gider. Burada yapilan divanda askerin Erzurum'da toplanmasi kararlastirilir. Kendisi de Erzurum'a dogru yola çikar. Tahmasb ise, daha önce yaptiklarini bir bakima tekrarlayarak pasif savunmasini sürdürür. Ayrica, daha Kanunî ve ordusu yetismeden Hakkari, Gevas, Van ve Adilcevaz taraflarini yagmalattigi gibi yollarin üstündeki her seyi de yakip yiktirir. 5 Temmuz'da Kars ovasina gelen Kanunî, Tahmasb'a bir mektup göndererek onu savasa davet eder. Mektubunda, Rafizîlik'ten ve halkin mallarini yagmalamaktan vazgeçmesini, sayet bütün korkusu top ve tüfek ise bunlari birakabilecegini, savasmak için sadece kilicin da yeterli olacagini bildirmisti.

Bu siralarda Tahmasb, Nahcivan bölgesinde bulunuyordu. Kanunî'nin mektubunu aldigi zaman ülkesi yer yer Osmanli kuvvetleri tarafindan tahrib ediliyordu. Kanunî, mektubunda Osmanli ulemasinin verdigi fetvalari nakl ederek onu Hz. Peygamberin seriatina davet ediyordu. Bu arada Kanunî, l7 Saban 96l (l8 Temmuz l554)'da Revan'a, daha sonra Nahcivan'a ulasir. Ancak çevrenin âdeta çöle dönmüs oldugunu görür. Çevredeki saray ve konaklar da Osmanli ordusu tarafindan yagma edilir. Böylece Safevî tahribinin öcü alinmis oluyordu. Tahmasb ise yine Osmanli ordusunun önüne çikmaktan çekiniyordu. Kanunî daha ileri gitmeyerek geri dönme karari alir. Hazirliklar basladigi sirada Osmanlilarin bazi kuvvetleri ile Safevî kuvvetleri arasinda çarpismalar meydana gelir. Bu çarpismalar sonunda Safevî kuvvetleri dagitilir. Bundan sonra Osmanli ordusu geri dönerek 6 Agustos'ta Beyazit'a gelir. Bu esnada Sah'in mektubunu tasiyan bir elçi gelir. Tahmasb'in, Vezir-i A'zam Ahmed Pasa'ya hitaben yazdirdigi bu mektupta Pâdisah, Sark'a on defa gelse bile karsisina çikilmayacagi belirtiliyordu. Bundan sonra gelen mektuplarda da baris isteniyordu. Osmanlilar'in karsi cevabi, kendi ülkesinde rahat oturup, fitne ve fesada karismamasi seklinde idi. Bundan baska Kanunî, Safevîler'in kutsal sayilan yerlerinden olan Erdebil ve Tebriz'i tahrib tehdidinde bulunmustu ki bu, Safevîler'i büyük bir telasa düsürmüstü. Gerçekten, Osmanli hükümdarinin kuvvetlerini dagitmadan serhadde kislayip ertesi sene Safevîler'in mukaddes sehri ve aile ocagi olan Erdebil üzerine yürüyüp tahrib edecegi yolundaki tehdidi, Tahmasb'i barisi saglayip sulh yahmak üzere kesif bir siyasî faaliyet göstermeye zorlamisti. Nitekim Osmanli ordusu, Elesgirt'e vardigi zaman Tahmasb'in elçisi ile yeni bir mektubu gelir.

Aradaki düsmanligin kaldirilmasi ve barisin gerçeklesmesini saglayacak olan bir mütarekenin kabulünü uygun karsilayan Kanunî, Sah'in elçisine ayrica cevabî bir mektup verir. Kanunî'nin kisi geçirmek üzere Amasya'ya hareketi ve burada beklemesi, baharda Osmanli ordusunun tkrar harekete geçecegini ve Erdebil ile Tebriz'in tahribi yolundaki tehdidin ciddi oldugunu isbatlamis; Tahmasb'i baris hususunda yeniden harekete geçmeye mecbur birakmistir.4. Amasya Antlasmasi Kanunî Sultan Süleyman'in kisi Amasya'da geçirdigi siralarda, Sah Tahmasb'in esik agasi (saray nâziri) Ferruhzâd Bey, 9 Cemaziyelahir 962 (l0 Mayis l555)'de çesitli hediyeler ve sahin mektubu ile Amasya'ya gelir. Elçi ve maiyeti, Osmanli vüzerasi ile görüstükten sonra 2l Mayis'ta divana kabul edilir. "Elçiler Divân-i Hümayûna gelüb" vezirlerin karsisinda iskemlelerde oturdular. Sah, bu mektubunda, Pâdisah'in gönderdigi mektubu sanki "Süleyman Nebi"den geliyormusçasina aldigini, kendisine büyük saygi duydugunu, haberlesme kapisinin devamli surette açik bulundurulmasi gerektigini ifade ederek halk arasinda da iyi münasebetlerin kurulmasina temas ediyordu. Peçevî'nin aynen naklettigi bu mektubunda (Peçevî, I, 329 - 336) Sah, dostluk teminati verdigi gibi Siîlerden Ka'be ve diger mukaddes yerleri ziyaret etmek isteyenlere izin verilmesini de taleb etmekteydi. Büyük iltifatlara nail olan Ferruh Bey'e, 8 Receb 962 (l Haziran l555) günü, Kanunî tarafindan, Sah Tahmasb'a hitaben yazilmis bir mektup verilir. Osmanli - Iran devletleri arasindaki barisi tasdik eden bu muhtasar mektupta, arzu edilen baris " sulh u salâh-i umûr ki, mutazammin-i âsâyis-i halk ve müstelzim-i intizâm-i ahvâl-i cumhurdur" ifadeleri ile hüsn-i kabul gördügü belirtildigi gibi, arada dostluk kurulup, asagidaki su üç maddenin de müvafik görüldügü belirtilmekteydi:

a) Iran'da ashab-i güzin ve hulefa-yi mehdiyyine sebb etmek (sövmek, küfr etmek) olan Teberrâiligin men'i, yani taskin Siîler'in, üç halife (Hz. Ebu Bekr, Ömer ve Osman) ile Hz. Aise'ye sögüp saymalarinin ve bunu bir merasim haline getirmelerinin yasaklanmasi hususunda elçinin verdigi teminatin gerçeklesmesinin umuldugu;

b) O taraftan herhangi bir fitne (kiskirtma) ve taarruz olmadikça Osmanli hudud ümerasinin tecavüz ve taarruzunun men edilecegi;

c) Hacilarin refah ve itminanla hacci edâ etmelerine izin verlimesi ki bu madde mektupta su ifadelerle yer almaktadir: "Huccac-i Beytu'l-Haram ve züvvar-i merkad-i Hazret-i seyyidu'l-enâm aleyhi's-salâtu ve's-selâm refahiyet ve itminan ile ol saadete faiz olmalaridir."

Amasya antlasmasi ile Basra, Bagdad, Sehrizor, Van, Bitlis, Erzurum, Kars ve Atabegler yurdu üzerindeki Osmanli hâkimiyeti Safevîlerce taninmis oluyordu. Böylece Gürcistan'da iki taraf arasinda nisbî de olsa nüfuz bölgeleri tesis edilmistir. Bu antlasmadan sonra, Tahmasb'in l576'da vefatina ve Iran'da karisikliklarin çiktigi zamana kadar Osmanli - Safevî münasebetleri dostâne bir sekilde devam etmistir. Böylece, Osmanlilarla Safevîler arasinda otuz yedi seneden beri araliklarla devam eden harblere son verilir. Bunun sonucu olarak taraflar, her vesile ile aradaki sulhun te'yidine gayret sarfetmeye baslarlar. Bu sebeple olsa gerek ki, Tahmasb, Süleymaniye külliyesinin açilisi (l5 Agustos l556) münasebetiyle tebrikte bulundugu gibi kiymetli hediyeler de göndermisti. Bundan baska bu antlasma sartari, ileride yapilacak olan Osmanli - Safevî antlasmasinin temel unsurlarini teskil edecektir.

IÇ OLAYLAR VE SEHZÂDELER ARASINDAKI MÜCADELE

Kanunî dönemi, Osmanli Devleti'nin askerî, siyasî, kültürel ve medenî faaliyetler gibi hemen her sahada zirveye ulastigi bir devirdir. Bununla beraber bu dönemde de bazi iç karisikliklar oldugu gibi taht kavgasi için sehzâdeler arasinda da mücadeleler olmustu. Hatta yine bu dönemde baba ile ogul arasinda da böyle olaylara rastlandigi için bizzat Kanunî kendi oglu Mustafa'yi feda etmek zorunda kalmisti. Bu sebeple biz de dönemin bu neviden olaylarina kisaca deginmeye gayret edecegiz.

l. Kirim HâdiseleriKanunî döneminde Osmanli Devleti'ne bagli Kirim'da aile kavgalari ve kardesler arasindaki mücadeleler artmisti. Osmanlilar, bu mücadeleyi dikkatle takip ediyorlardi. Islâm Giray'in yerine hanliga tayin edilen Sahib Giray, Istanbul'dan Kirim'a gidince kendini ister istemez mücadelenin içinde bulmustur. Zira eski han Islâm Giray, Sahib Giray'in Osmanlilar'in destegi ile hanlik makamina oturmasini ve otoritesini kuvvetle tesise çalismasini hos karsilamamisti. Sahib Giray ise muhaliflerini yok etmek ve otoritesini saglamlastirabilmek için çalismalara baslamisti. Bu sebeple önce Nogaylar'a yaklasarak onlari kendi taraffina çekmis ve Islâm Giray'in, Mangitlar'in basi olan, Kirim asilzâdeleri arasinda sahsî cesaret ve cür'etiyle sivrilen Baki Bey tarafindan öldürülmesinden sonra da bu defa Nogaylar'a karsi cephe almistir. Sahib Giray, siyasî bir manevra ile ayni zamanda yegeni olan ve kendisine karsi muhalefette bulunan Baki'yi kendi saflarina çekmisti. Birlikte giristikleri Moskova seferi sonrasi onu da ortadan kaldirmaya muvaffak olmustur. Daha sonra basi bos ve otorite tanimayan Nogaylar'a karsi Sirinler'le birleserek l546 - l547'de Kirim tarihinde "Nogay Kirimi" adi verilen olay cereyan etmistir. Han'in, atesli silahlari önünde Nogaylar, büyük bir bozguna ugramislardi.

Kabile aristokrasisine karsi Kirim'da, Osmanli modeline göre bir hâkimiyet tesisine çalisan Sahib Giray'in, Kanunî'nin teveccühüne mazhar olmasi, Osmanli vezirleri arasinda aleyhine bir faaliyetin baslamasina sebep oldu. Sahib Giray da bu faaliyeteri tahrik edici bazi hareketlerde bulunmaktan çekinmiyordu. Nitekim Kanunî'nin Iran'a yaptigi sefere yardimci kuvvet göndermemesi, gözden düsmesine yol açmis ve onun müstakil bir hanlik kurmak için çalistigi yolundaki söylentileri kuvvetlendirmistir. Bu arada Sahib Giray, Kazan Hanligi'nda vefat eden Safâ Giray'in yerine Istanbul'da yetismis ve bir ara Saadet Giray zamaninda "kalgay" olmus olan Mübarek Giray'in oglu Devlet Giray'in intihab ve tayinini Pâdisah ve Divan'dan istemis, muhtemelen bu suretle bir rakipten kurtulmayi ümid etmisti. Fakat aleyhinde kurulan bir tertiple kendisi azlolunur. Bundan sonra Osmanli Devleti tarafindan Kirim'a gönderien Devlet Giray, askerleri yanindan ayrilan Sahib Giray'i yakalayarak üç oglu ile birlikte öldürür. Ruslarin büyük bir düsmani olan Sahib Giray ortadan kalktiktan sonra Ivan Vasili, Kazan ile Ejderhan'i zaptederek çar ünvanini almisti. Bununla beraber, Devlet Giray'in hanligi zamaninda Ruslarin eline düsen Ejderhan H. 96l (M. l554)'de geri alindigi gibi Moskova'ya akinlar yapilarak Ruslar vergiye baglanmisti.

Devlet Giray, Zigetvar seferinde Mirzalar komutasinda Tatar askeri göndermisti. Bu kuvvetler, Erdel Beyi Sigismund Zapolyai ile birlikte bir sene önce Avusturyalilar'in eline geçmis bulunan bazi yerlerin geri alinmasinda büyük hizmetler görmüslerdi.2. Düzme Mustafa OlayiDevleti bir müddet mesgul eden bu olay, Osmanli tarihinde ayni isimle ortaya çikan ikinci vak'adir. Kanunî, 2l Haziran'da Amasya'dan hareket edip Istanbul'a dogru ilerlerken, Rumeli'nin muhafazasi için biraktigi Sehzâde Bâyezid'den bir haber alir. Bu habere göre, Sehzâde Mustafa'ya çok benzeyen bir adam, genis kapsamli bir isyan hareketinde bulunmaktadir.

Kimligi ve nesebi pek bilinemeyen bu adam, seklen maktul Sehzâde'ye benzediginin birçok kimse tarafindan söylenmesinden cesaret alarak saltanat sevdasina düser. Bu sebeple kendisinin Sehzâde Mustafa oldugunu söyleyerek Selanik ve Yenisehir taraflarinda ortaya çikar. O, Silistre ve Nigbolu sancaklarinda Simavna softa ve dervislerinden de bir hayli taraftar toplamisti. Bu isyanin, özellikle Dobruca çevresindeki Seyh Bedreddin taraftarlari arasinda gelismesi dikkat çekicidir. Saltanatini ilan eden ve kendisine bir vezir ile Simavna softalarindan iki kadiasker tayin eden Düzme Mustafa, etraftaki zenginlerin çiftliklerini basmaya ve vergi toplamaya baslar. Bu yolla gasb ettigi mal ve parayi fakirlere dagitarak etrafina l0.000'e yakin adam toplamaya muvaffak olur. Peçevî, bu anarsik olayi tafsilatli bir sekilde günümüze aktarmaktadir. Bununla beraber biz, konuyu fazla uzatmadan kisaca özetlemek istiyoruz:

"962 ( M. l555 ) senesi, Yenisehir ve Selanik dolaylarinda nesebi meçhul kötü yaratilisli biri ortaya çikar. Bazi serseri ve asagilik kimseler, kendisine rahmetli Sehzâde Mustafa'ya benziyorsun diye onun fesad dolu kafasina bir saltanat sevdasi soktular. Böyle diyenlere o : " Aman, Allah rizasi için sirrimi ifsa etmeyin, celladin pençesinden kurtulan basima kast etmeyin" diye fesad ve kötülüklerle dolu isini sürdürür. Bu is o kadar ileri vardi ki, birçok serseri ve hatta akli basinda kimseler, onun gerçekten Sehzâde Mustafa olduguna kandilar. Güya rahmetli Sehzâde Mustafa katlolunacagi sirada, celladin elinde Mustafa'ya benzer baska bir suçlu bulunuyormus, o öldürülmüs ve Sultan Mustafa serbest birakilmisti."

Durumun, gittikçe nezâket kazanip ehemmiyet arz etmesi üzerine Rumeli'nin asayisi ile görevli Sehzâde Bâyezid, gerekli tedbirleri almaya çalismisti. Bu cümleden olarak Nigbolu Beyi olan Dulkadirli Mehmed Han, âsileri te'diple vazifelendirilmisti. Mehmed Han, çesiti vaadlerle Düzme Mustafa'nin vezirini elde etmisti. Bunun üzerine bu adam da Düzme Mustafa'yi yakalayip Nigbolu Beyi'ne teslim eder. Düzme Mustafa, daha sonra Istanbul'a gönderilerek idam edilmis ve cesedi, Sehzâde Mustafa olmadiginin isareti olarak halka teshir edilmistir.3. Sehzâde Bâyezid Olayi Kanunî döneminin önemli olaylarindan biri de, süphesiz ki sehzâdeler arasinda saltanata geçip tahti elde etme mücadelesi idi. Bilindigi gibi Kanunî Sultan Süleyman'in ogullarindan Sehzâde Mustafa ve Cihangir'in vefatlari üzerine taht vârisi olarak iki sehzâde kalmisti. Bunlar, Selim ile Bâyezid idi. Saray, gayr-i memnun sinif ve diger bazi insanlarin tesvikleri ile bu iki kardes âdeta rakip duruma gelmislerdi. Kanunî'nin, yaslanmaya baslamasi, kendisinden sonra tahta kimin geçecegi konusunu gündeme getirmisti. Kendi ogullarindan birini tahta geçirmek isteyen Hurrem Sultan, tahtin kuvvetli vârisi Sehzâde Mustafa'nin katlinde müessir oldugu gibi, kendi ogullari arasinda dahi bir tercih yapma durumuna gelmisti. Hurrem Sultan, iki oglundan Bâyezid'i tercih etmekle birlikte öz ve büyük oglu Selim'e karsi cephe aldigi da söylenemez. Sehzâde Selim'in Nahçivan seferinde babasinin yaninda bulunmasi ve yumusak huylulugu ile babasinin üzerinde müsbet bir tesir birakmasina karsilik, Hurrem Sultan da Bâyezid üzerine kanat germis, hakkinda duyulan ufak tefek itimatsizliklari gidermis, hatta onu, Konya'dan daha iyi bir mevki gibi telakki edilen Kütahya sancagina naklettirmisti. Bu esnada (l558) Bâyezid, Kütahya'da Mekke emîri tarafindan elçilikle Istanbul'a gönderilen Kutbeddin el-Mekkî'yi kabul etmis ve ona, kendisine saltanat müyesser oldugu takdirde her sene kanun geregi Haremeyn-i Serifeyn'e gönderilmekte olan "Sürre -i Hümayûn" vesilesiyle, gerçeklestirmek istedigi bazi arzularindan bile bahs etmisti. Gerçekten Bâyezid, sahsiyeti, kültürü ve yasayisi bakimindan tahta en yakin aday olarak görülüyordu. Selim'in, Manisa'da nedimeri ile eglenceye dalmasina karsilik Bâyezid, Kütahya'da bir ilim ve irfan muhiti kurabilmisti. Fakat Hurrem Sultan'in ayni sene vefati üzerine Bâyezid, büyük bir hâmisini kaybetmis oluyordu. Bundan sonra Selim ile Bâyezid arasinda birçok anlasmazliklar çikar. Her iki sehzâdenin taraftarlarinin tutumlari gittikçe aradaki soguklugu artiriyordu. Bu arada her iki sehzâdenin de hizmetinde bulunan Lala Mustafa Pasa'nin çevirdigi entrikalar, taraflari tam anlamiyla birbirine düsürdü. Kardesler arasindaki münaferet ve çekismenin artmasi üzerine vaziyeti dikkat ve titizlikle takip eden Kanunî, duruma müdahele eder. Sehzâdelerden her birine 300.000'er akça terakki vermek suretiyle onlarin sancaklarini degistirir. Selim'i Manisa'dan Konya'ya, Bâyezid'i de Kütahya'dan Amasya'ya tayin eder. O, bununla da kalmayarak Selim'in sehzâdesi Murad'a Aksehir, Bâyezid'in büyük oglu Orhan'a da Çorum sancaklarini tevcih eder.

Fakat bu tahvil, Sehzâde Bâyezid'i memnun etmemisti. Zira o, pâyitahttan uzak bir yere yapilan bu tayini, bir hakaret olarak kabul ediyordu. Nitekim Bâyezid, bir mektubunda, bu tayin isinde Selim'in parmaginin bulundugunu, bunun da Selim'in kendisine tercih edildigi anlamina geldigini yazarak "bu hakaretten ölmek yeg idi" diyerek hissiyatini belirtmisti. Bu sebeple Amasya'ya gitmek istemiyordu. Bâyezid'in, Kütahya'dan ayrilmamak için ileri sürdügü mâzeretleri kabul etmeyen Kanunî, bu sehrin imari hususunda pek çok para sarf ettigini, bu bakimdan nakil için paraya ihtiyaci oldugunu bildirmesine karsilik hükümdar, onun, Kütahya'dan hareketini bildirir bildirmez kendisine para gönderilecegi cevabini vermisti. Bâyezid, bundan sonra da bazi bahaneler ileri sürdüyse de nihayet l5 Muharrem 966 (28 Ekim l558)'de Kütahya'dan ayrilmak zorunda kalmisti. Bununla beraber çok yavas yol aliyor ve konaklarda gerekenden fazla kalarak babasinin vaadlerini yerine getirmesini bekliyordu. Esasen çok kalabalik bir kafile ile hareket edip yola çikan Sehzâde Bâyezid'e, yol boyunca birçok kimse iltihak ettigi için gittikçe kuvveti de artiyordu. Bu vaziyet karsisinda endiseye kapian Kanunî, Bâyezid'e sözünü geçirebilecek ve onu yatistirarak bir an önce Amasya'ya gitmesini saglayacak bir nasihatçiyi gönderme zaruretini duymustu. Bununla birlikte tarafsiz hareket etmis olmak için ayni anda Sehzâde Selim'e de bir baskasini göndermeye karar verir. Su kadar var ki kendi emirlerine itaat eden Selim'e gönderilen sahis bir nasihatçidan ziyade bir müsavir gibi vazife görecektir ki bu, üçüncü vezir Sokollu Mehmed Pasa'dir. Bâyezid'in yanina gönderilen dördüncü vezir Pertev Pasa ise sehzâdeyi yatistirmaya çalismis, fakat yatismis gibi görünen Bâyezid, babasina ve Selim'e karsi olan tutumunda bir degisiklik yapmamistir. Bu arada Bâyezid, babasina karsi tehdid unsurlari ihtiva eden mektuplar göndermekten de çekinmemistir. Nitekim bir mektubunda o, "Bendenizi sorarsaniz rûz-u seb (gündüz - gece = her zaman) hayir duaniza mesgul bilesüz, amma ki gam ve gussadan ve gayretten helâk bilesüz. Ah bilmem ne idem bana karindasimin hatiri içün acîb zulm eyledünüz, beni yerümden yurdumdan ayirdiniz" diordu. Gerek davranislari, gerekse gönderdigi mektuplar yüzünden Kanunî, tamamen Selim'e meyletmistir. Tarihçilerin bildirdigine göre Bâyezid, yevmlü adiyla birçok eskiyayi yanina toplayip onlari kapikulu, sekbân ve tüfekçiyan yazdirip 20.000 civarinda bir kuvvete sahip odugu haberinin gelmesi üzerine iki taraf artik yavas yavas geri dönülmesi mümkün olmayan bir yolun esigine gelmisti. Bâyezid'in, ister silah zoru ile saltanat tahtini ele geçirmek, ister nefsini müdafaa gayesiyle etrafina kuvvet toplayarak bir ordu meydana getirmesi, Selim'i de harekete geçirmisti. Bu sebeple o da askerî hazirliga koyulmustu.

Bâyezid'in asker toplayip kendi basina hareket etmesine karsilik Selim, babasinin direktifleri dogrultusunda askerî hazirliga baslamisti. Bâyezid, Selim'in, merkezden gönderilen emirler uyarinca Anadolu Beylerbeyi, Dulkadir, Karaman Beylerbeyleri ve Adana Sancakbeyleri ile müstereken hareket ettikleri haberini alinca, takriben l5.000 kisilik bir kuvvetle Ankara istikametine dogru harekete geçer. Bu haberin Istanbul'a ulasmasi üzerine bizzat Kanunî tedbirlerin alinmasi gerektigine karar verir. Bu kararin bir sonucu olarak o, Sokollu Mehmed Pasa ile Rumeli Beylerbeyisini Konya'ya gönderir. Bu arada Kanunî, Selim'e müdafaa muharebesini Konya'da kabul etmesini emretmisti. Ayni zamanda Seyhülislâm Ebu's-Suûd Efendi'den, âdil bir sultanin evlatlarindan birinin itaattan ayrilip bazi kalelere saldirmasi, zorla halktan para alip asker toplamasi halinde ve onu bu hareketlerinden baska bir sekilde çevirmeye imkân olmadigi takdirde "cemiyetleri dagilincaya kadar kitâle" cevaz oldugu hakkinda bir fetva alir. Kanunî, bundan sonraki olaylari daha yakindan takib edebilmek için 28 Saban 966 (5 Haziran l959) 'da otagini Üskürdar'da kurdurarak Selim'e de savunma savasini Konya'da yapmasina dair emirler göndermisti. Bâyezid, babasinin hareketini ögrenince Konya üzerine yürümüs, böylece iki kardes arasinda Konya yakinlarinda 22 Saban 966 (30 Mayis l559) günü çarpismalar vuku bulmustu. Ilk gün sabahtan aksama kadar devam eden çarpismalar sonucunda taraflar birbirlrine üstünlük saglayamadilar. Savasin ikinci günü Lala Mustafa Pasa'nin tedbiri ile Bâyezid'in kuvvetleri bozguna ugratilmisti. Bunun üzerine Amasya'ya çekilen Bâyezid, af isteginde bulunduysa da bu istegi, sözü ile hareket ve davranislari birbirlerine uymadigi gerekçesiyle Kanunî tarafindan red edilmisti. Bunun üzerine çareyi Iran'a iltica etmekte bulan Bâyezid, çocuklari ile birlikte Iran'a siginmisti. Onun ilticasi, iki devlet arasinda karsilikli müzakerelere sebep olmus ve nihayet Sah Tahmasb, para karsiligi onu, gelen Osmanli heyetine teslim etmisti. 23 Temmuz l562'de bu talihsiz sehzâde, ogullari ile birlikte hemen orada bogdurulmak suretiyle hayatlarina son verilmisti. Tahnit edilen cesetleri, Sivas'a getirilip orada defnedilmistir.

Sehzâde Bâyezid hâdisesi, Anadolu'da bazi iç karisikliklarin çikmasina sebep oldu. Bu bakimdan devlet, bir müddet onun taraftarlarina karsi mücadele etmek zorunda kaldi. Bundan sonra benzer olaylarla karsilasmamak için umumi bir teftis yapildi. Bu arada birtakim idarî degisikliklere lüzum görüldü. Bundan sonra yeniçeriler muhafiz olarak Anadou'ya yayildilar. Sehzâdelerin sancaga çikarilmalari usûlünde de degisiklikler yapildi.

Bu esnada, Kanunî üzerinde müsbet ve menfi derin tesirler birakan Rüstem Pasa l2 Temmuz l56l'de vefat etti. O, sahsiyeti ve icraati ile gerek Pâdisah, gerekse bu devir üzerinde müsbt veya menfi olarak derin bir te'sir birakmis olan iki vezir-i a'zamdan biri sayilabilir. Hatta Kanunî'nin saltanatini, Ibrahim ve Rüstem Pasalar'in birbirlerini tamamlayan basica iki büyük sadaret devri olarak mütalaa etmek mümkündür. Bunlardan ilki nasil devletin büyüklük, zindelik ve ihtisam devrini temsil etmisse, ikincisi de devlet hazinesinin en zengin, askerî kudretinin en parlak bulundugu zamanin mümessilidir. Bu devir icraatinda, Pâdisah'in karar ve hareketleri üzerinde en tesirli rol oynayan sahsiyet, her türlü hâdisenin seyir ve gelismesinde damgasi görülen adam Rüstem Pasa'dir. Busbecq'in müsahedesine göre, keskin ve uzagi gören zekâsiyle Pâdisah'in san ve söhretini te'siste onun büyük hizmeti vardi. Bununla beraber Rüstem Pasa'nin, Pâdisah üzerindeki nüfuzu ve kayin validesi ile zevcesi Mihrimah Sultan sâyesinde hükümdara bazi yolsuz tutumlari da kabul ettirmis olmasi, Kanunî döneminin sosyal yapisinda olumsuz sonuçlar da dogurmustu. Hakkindaki bir sikâyetten anlasidigina göre, Eflâk voyvodalarindan biri, sadrâzama rüsvet vermek suretiyle voyvodaligi kendisine temin etmis, fakat bu yüzden devlet hazinesi büyük bir zarara ugramisti. Iste böyle bir sadrâzamin yerine, karekter bakimindan onun tam ziddi olan ikinci vezir Semiz veya Kalin lakaplari ile taninan cömert, iyi kalpli, halk adami, nüktedan ve baris sever bir insan olan Semiz Ali Pasa getirilmisti.

KANUNî DÖNEMI DENIZCILIGI VE DENIZ SEFERLERI

Kanunî Sultan Süleyman döneminde, ordunun karadaki basarilarina parelel olarak Osmanli armadasi da Akdeniz, Kizildeniz ve Hind Okyanusu'nda faaliyet göstermekteydi. Gerçi, Kanunî döneminden önce ve bilhassa Sultan II. Bâyezid ile Yavuz Sultan Selim zamanlarinda da Osmanli donanmasi, teknik ve yetismis insan gücü bakimindan büyük bir gelisme göstermis ve Avrupa'li denizci devletlerin filolari ile mücadele edebilecek güce ulasmisti. Bilindigi gibi, Kanunî devrinin savas ve zafer meydani, sadece karalar degil, belki onlar kadar önemli olan denizlerdi de. O denizler ki, aslan gibi kükreyen dalgalarin üstünde yelken açan levendler ile sehbazlarin olmazlari oldurdugu, erlik, yigitlik meydani, ugras ve savas mahalli idi. Nitekim Kanunî'nin ilk hükümdarlik yillarinda, Belgrad'in fethi esnasinda Osmanli donanmasi, Tuna nehrinin agzindan girerek büyük isler basardigi gibi, Rodos'un zaptinda da büyük rol oynamisti. Bundan sonra teknik ve askerî güç bakimindan daha da güçlendirilen donanma, o dönemde yetisen yürekli, tecrübeli ve üstün yetenekli denizcilerin elinde zaferden zafere kosmaya baslayacakti. Bu zaferlerde en büyük pay sahibi olan kisi ise Osmanli denizciligine yeni bir ruh ve anlayis kazandiran Barbaros Hayreddin Pasa olacaktir.

Döneminin en büyük ve muhtesem hükümdari olan Kanunî'nin bahti, Zenbilli Ali Cemalî Efendi, Ibn-i Kemal ve Ebu's-Suûd Efendi ile Sinan ve Baki gibi fikir ve san'at kahramanlarinin kanunlari, fetvalari, Süleymaniye'leri, gazelleri, kasideleri ve te'lifleri yaninda kiliç ve cenk erlerinin gözle görülebilen âbidelesmis eserleri yoksa da, tarihin dünya durdukça zihinlere ve hâfizalara haykiran sesi vardir. Iste bu ses, naklettigi nice hikayenin arasinda memleketler zaptedip devletlere omuz silken asîl ve feragatli bir sehbaz levendin kissasini söyler.

Savas ve mücadeleyi karadan denizlere tasiyan Kanunî döneminin deniz savaslarinin meydana geldigi sahalari, Akdeniz ve Hint Okyanusu sulari olmak üzere genellikle iki grupta toplamak mümkündür.

AKDENIZ SULARI

Bulundugu cografya itibariyle bir Akdeniz ülkesi olan Osmanli Devleti, daha kurulus yillarindan itibaren Akdeniz'le ilgilenmek zorunda kalmisti. Nitekim, Orhan Gazi dönemi siyasî ve askerî faaliyetlerine bakildigi zaman, Akdeniz'in burada önemli bir sahne oldugunu görüyoruz. Gerek Trakya'daki yerlesimi saglamlastirip vatan edinme, gerek Istanbul'un fethi ve gerekse Hac yolu üzerinde bulunan bazi adalardaki korsanlarin Müslüman hacilara karsi giristikleri faaliyetlere son vermek için bu deniz ve kollarinda harekete geçmek zorunlugu bulunmaktaydi. Buradaki faaliyetlerin basarili olabilmeleri için de icab eden bütün tedbirlere bas vurmak gerekiyordu. Kanunî dönemi ise bu tedbirlein en iyi sekilde alindigi bir dönemdir. Biz, Kanunî döneminde Osmanli Devleti'nin bu faaliyetlerinden ana hatlariyla bahs etmek istiyoruz.

l. Barbaros Hayreddin'in Ilk Faaliyetleri Asil adi Hizir olan Barbaros Hayreddin, Vardar Yenicesi'nden gelip Midilli Adasi'nin fethinden sonra buraya yerlesen Yakub adli bir sipahinin ogludur. l478 yili civarinda dogdugu tahmin edilmektedir. Batililar, havuç rengine çalan kirmizi sakalindan dolayi agabeyi Oruç'a verdikleri "Barbarossa" adini daha sonra Hizir için de kullandiklarindan Barbaros diye taninmisti. Hayreddin lakabini ise kendisine Yavuz Sultan Selim takmistir.

Dört kardesin en küçügü olan Hizir, gençliginde yaptirdigi bir gemiyle Midilli, Selanik ve Egriboz arasinda ticarete baslar. Rodos sövalyelerine esir düsen agabeyi Oruç'un kurtarilmasindan sonra iki kardes, Sehzâde Korkud'un himayesine girerler. Bu siralarda Ispanyollar'in Bati Akdeniz'e hâkim olma gayretleriyle Endülüs'te yaptiklari zulümler yüzünden buradan ayrilmak zorunda kalan Müslümanlarin göçleri, bölgedeki eski dengeyi bozar. Bunun üzerine Oruç ve Hizir kardesler, Bati Akdeniz'e yönelerek l504'ten sonra Kuzey Afrika sahillerinde görünmeye baslarlar. Iki gemilik küçük filolari için emin bir liman arayan iki kardes, Tunus Hafsî Sultani Ebû Abdullah Muhammed b. Hasan ( l493 - l526 ) ile anlasarak Halkulvâdi'ye yerlesirler. Gemilerinin sayisi artinca da Cerbe adasina geçip orayi üs edinirler. Buradan sürdürdükleri akinlarini Italya kiyilarina kadar uzatirlar. l5l3 yilinda bir yarimada üzerinde bulunan Cicelli ( Djidjelli)'yi ele geçirirler. Kendi baslarina bir sehir yönetimi kurmus bulunan Cicelli halki, Oruç'u sultan ilan eder. Böylece Barbaros kardeslerin Kuzey Afrika'da kuracaklari devletin temelleri atilmis olur. Kisa zamanda büyük söhret kazanan iki kardesin etrafinda Kurdoglu Muslihiddin ve Kemal Reis'in yegeni Muhyiddin gibi pek çok Türk denizcisi toplanir. Dönemin Osmanli Pâdisahi Yavuz Sultan Selim ile de temasa geçen Oruç ve Hizir Reisler, Cezayir kiyilarinda tutunmaya muvaffak olmuslardi. Kaynaklarin ifadesine göre Barbaros kardesler, Katolik Ferdinand'in ölümünden (l5l6) faydalanarak Ispanyol isgalinden kurtulmak isteyen Cezayir sehrinin yardimina kosarlar. Böylece Cezayir ve onun batisindaki Sersel'in ele geçirilmesinden sonra Oruç Reis Sersel ve Cezayir sultani ilan edilir. Bunu l5l7'de Tenes ve Telemsen sehirlerinin zapti takib eder. Ancak yerlilerle anlasan Ispanyollar'in l5l8'de Telemsen'i geri aldiklari savasta Oruç Reis sehid olur. Agabeyinin sehâdetinden sonra yalniz kalan Hizir, artik onun desteginden de mahrum kalir. Ispanyollar ile Telemsen emîrinin birleserek kendisini Cezayir'den atmak istedikleri Hizir Reis, Avrupalilar'in verdikleri "Barbaros" adi ile söhret kazanmaya baslamis ve bunlara karsi basarili savaslar vermisti. Ancak siddetli tazyik karsisinda Osmanli Deveti'ne bas vurmayi uygun görmüs olacak ki, l5l9 yilinda dört gemiyi hediyeler ile Istanbul'a göndererek Yavuz'a bagliligini arzettiginden Yavuz Sultan Selim de kendisine askerî yardimda bulunarak beylerbiyilik hil'ati yollamisti. Nitekim, Osmanli destegini güçlendirmek üzere adamlarindan Haci Hüseyn'i, Cezayir halkinin Ekim l5l9 tarihli "arîza"si ve kirk esirle birlikte Osmanli Pâdisahi'na gönderir. Böylece Afrika'da olup bitenleri ögrenen Yavuz Sultan Selim, "Hizir Reis nasruddindir, hayrüddindir" diye memnuniyetini ifade ederek onun Cezayir hâkimi olarak tanindigini belirten bir hatt-i serif gönderir. Ayrica kendisine Anadolu'da gönüllü asker toplama imtiyazi taninarak yeniçerilerle topçulardan olusan 2000 kisilik bir yardimci birlik gönderilmesi kararastirilir. Böylece hutbenin Pâdisah adina okundugu Cezayir, Osmanli topraklarina katilmis oldugu gibi Hizir da bundan sonra Hayreddin diye anilmaya baslanir. Bundan sonra Cezayir'e iyice yerlesmek için mücadele veren Barbaros, bir ara oradan çekilmek zorunda kalmis, ancak üç senelik bir aradan sonra yeniden Cezayir'e hâkim olmustu.

Barbaros'un, Akdeniz'deki faaliyetleri ile kazandigi basarilar, Imparator Sarlken'i oldukça rahatsiz etmekteydi. Sarlken, Akdeniz'deki bu proplemin bertaraf edilmesi için dönemin meshur kaptanlarindan Ceneviz'li Andrea Doria'yi görevlendirmisti. Bu tecrübeli amiral, altmis gemilik bir donanma ile Barbaros'u aramaya baslar. Ancak daha önce düsman sahillerini vurmus bulunan Barbaros, büyük bir ganimet ile Cezayir'e döner. Barbaros, bu hareketi esnasinda elde ettigi esirlerden, Andrea Doria'nin hazirliklari hakkinda bilgi alir. Bunun üzerine haziriklarini tamamayan Barbaros, Cerbe adasindaki Sinan Reisi de yardima çagirir. Bu esnada Ispanya adina hareket eden Andrea Doria, Çerçel adasina hücum eder. Ancak siddetli bir mukavemetle karsilasir. Bu sirada da Barbaros'un geldigini duyunca geri çekilip kaçmak zorunda kalir. Böylece, iki taraf birbirlerine tesadüf edemediginden bir çarpisma meydana gelmez.

Kanunî, tahta çiktigi andan itibaren Barbaros'un faaliyetlerini dikkatle takip eder. Buna karsilik Barbaros da yaptigi isler ve kazandigi zaferler yaninda Avrupa'da gelisen olaylar hakkinda ona bilgiler veriyordu. Kanunî, l532 yilinda Alaman seferine çiktigi zaman Sarlken, Andrea Doria'yi Mora üzerine göndermisti. Doria'nin yoklugundan istifade eden Barbaros, onbes gemi hazirlayarak Ispanyol sahillerindeki Endülüs Müslümanlarini Afrika yakasina geçirmek üzere gönderir. O, bu Müslümanlari gerek bu gemilere, gerekse Ispanyol sahilerinden elde etmis oldugu ve böylece toplam sayilari otuzalti parçaya yükselen gemilere bindirerek yetmis bin Endülüs Müslümanini Cezayir taraflarina tasir. Bu kadar Müslüman'in zorla din degistirip Hiristiyanlastirilmasina mani olmak suretiyle onlari büyük bir zulümden kurtarir. Din ve insanlik tarihi bakimindan fevkalade önemli bu isi basarmasi, yedi sefer sonunda mümkün olmustu. 2. Barbaros'un Osmanli Hizmetine Girmesi Kanunî Sultan Süleyman, Andrea Doria komutasindaki düsman donanmasinin kazandigi basarilar üzerine, bir memleketin güçlenmesi ve düsmanlariyla basa çikabilmesi için deniz kuvvetlerinin ne denli önemli oldugunu daha iyi kavrar Her ne kadar iyi yetismis insan gücü ve mükemmel tersaneleri bulunan bir imkâna sahipse de Kanunî, devletinin bulundugu cografya ve stratejik konumu itibariyle en az kara kuvvetleri kadar basarili bir deniz gücüne olan ihtiyaci farketmisti. Bunun için donanmaya yön verecek, tecrübeli ve kabiliyetli bir denizciye ihtiyaci oldugunu düsünüyordu. Karadaki basarilarin, denizde de sürdürülmedikçe tam bir hâkimiyetin kurulamayacagi inancinda olan Kanunî, basindan beri faaliyet ve basarilarini dikkatle takib ettigi Barbaros'u bu vazifeye layik görüyor ve onun Sarlken'in donanmasina karsi çikabilecek yegâne kisi olduguna inaniyordu. Bu sebeple Barbaros'a bir hatt-i humâyûn göndererek onu Istanbul'a çagirir. Kanunî'nin davetini alan Barbaros, yanindaki söhretli denizcilerle birlikte (Agustos l533) Istanbul'a dogru yelken açar. l533 senesinin Aralik ayinda Istanbul'a gelen Barbaros, büyük bir senlik ve merasimle karsilanir. Istanbul'a gelisinden bir gün sonra yani ll Cemaziyelahir 940 (28 Aralik l533) günü on sekiz arkadasiyla birlikte Pâdisahin huzuruna çikmis olan Barbaros'a Kanunî, Akdenizdeki faaliyetlerinden endise ettigi Andrea Dodia hakkinda bazi sorular sormus, Barbaros'un endise etmeden ve bir bakima pervasizca verdigi cevaplar Kanunî'nin hosuna gitmisti. Bunun üzerine Kanunî, beylerbeyilik rütbesiyle bütün tersane islerini tam bir yetki ve selâhiyete sahip olarak bu yeni amirale verir. Bundan sonra onu, Irakayn seferine çikmis bulunan Vezir-i A'zam Ibrahim Pasa'nin (Makbul) yanina gönderir. Haleb'te bulunan Vezir-i A'zam, Hayreddin Pasa'yi kabul edip Gelibolu Kaptanligi ile Cezayir-i Bahr-i Sefid Beylerbeyligi pâyesini tevcih ederek hil'at giydirir ve kendisini Kemankes Ahmed Pasa'nin yerine "Kaptan-i Derya"liga tayin eder (6 Nisan l534). Böylece o zamana kadar Gelibolu Sancakbeyligi pâyesiyle verilen Kaptan-i Deryalik, Beylerbeyilik derecesine yükseltilmis olur.

Bir Italyan yazar, onun Kanunî tarafindan karsilanisi ve kendisine yapilan ihsanlar hakkinda epey bilgi verir. Buna göre Kanunî, sadece onun Cezayir hâkimi olmasini tasdikle kalmaz, ayni zamanda kendisini devetinin dördüncü derecedeki pasasi ve donanmanin bas komutani olarak tayin eder. Daha sonra da amiral gemisine çekmesi için devlet sancagini, Kaptanpasa kilicini ve elbisesini, diger masraflari için de 80.000 sultanî ve nihayet sahsî muhafizlari olarak da yeter sayida yeniçeri verir. Filhakika Barbaros, sifahî olarak kendisine genis yetki verilen bir divan toplantisinda, Osmanli donanmasinin zayif noktalarini ciddi bir sekilde tenkid etmisti. Ona göre Ispanyol donanmasina yetismek, hatta onu geçmek için, Osmanlilarin sahip olduklari az sayidaki fakat agir gemilere ilaveten küçük ve kolayca hareket edebilen gemiler insa etmek gerekiyordu. Deniz savaslarindaki yeni teknik karsisinda bu eski kadirgalar ve bu agir kürekler, gemilerin hareketi aninda hafif kadirgalarin güçlükle manevra yapmalarina sebep olduktan baska, sür'atli düsman gemilerine karsi kolay bir hedef teskil ediyorlardi. Gerçi ates kudreti olan kadirgalar ihmal edilemezdi, fakat onlari himaye etmek için kalyon ve fustalar lazimdi.

Ibrahim Pasa, Haleb'de icra edilen bu merasimden sonra onu tekrar Istanbul'a gönderir. Pâdisahin, Hayreddin Pasa'yi Haleb'e göndermesi, serasker olmasi itibariyle bütün azil ve tayinlerin vezir-i a'zamin selâhiyeti dahilinde olmasindan ileri gelmistir. Bu olay, Osmanli idare sisteminde vazife ve selâhiyetlerin taksimi ile bunlara nasil riayet edildigini göstermektedir. Devletin basi olmasi hasebiyle sinirsiz yetkilere sahip oldugu zannedilen hükümdar, baskalarina ait olan yetkileri kullanmayi aklindan bile geçirmemektedir. Bu sebeple beylerbeyilik tayin ve hil'atini almak için Barbaros'u, Istanbul'dan Haleb'e göndermektedir.

Kanunî'nin, kendisini Istanbul'a davet eden hatt-i humâyûnunu alan Barbaros, Cezayir'de gereken tertibati aldiktan sonra yerine evlatligi Kara Hasan Aga'yi vekil ve Ramazan Çelebi ile Haci isminde birini ona müsavir birakarak on (veya 20) çektiriden mürekkeb bir filo ile yola çikar. Deniz yolunda rastladigi Deli Yusuf komutasindaki on alti çektiriyi de beraberine alip Sardunya ile Korsika adalari arasindaki Bonifaçyo Bogazindan geçip Sicilya adasina bugday götüren on sekiz gemiyi zapt ile yükünü ve mürettebatini aldiktan sonra gemileri atese verir. Bu muharebe esnasinda Deli Yusuf sehid olmustu. Ele geçen esirlerden Andrea Doria'nin elli parça gemi ile Koron'a gittigi ögrenilince sür'atle hareket edilerek Preveze'ye gelindiginde Andrea Doria'nin alti gün önce Italya'ya kaçtigi haberi alinir. Onun gerçek büyüklügü ve fedakârligi ile Istanbul'a dogru yelken açisi ve yoldaki faaliyetleri özetle su ifadelerle nakedilir:

" O zamanlar bir zamandi ki, Barbaros denen bu namli yigit, çocuk yasinda adim attigi kalyonundan, "Daldi Rahmet Denizine Kaptan" tarihinin düsürüldügü ecel gününe kadar hemen hemen altmis sene, çikmadan yasadi. Gece demeden, gündüz demeden evsanevî bir su kusu gibi karalara vurdu, dalgalar ile güresti. Ufuktan ufka yelken açip, yâre de agyâre de karsisinda el baglatti.

Onun büyük kudreti, büyük söhreti ve insan gücünün üstündeki kahramanlik hikâyelerinin en asîl ve en hürmete sayan olani, süphe yok ki, Cezayir gibi bir ülkeyi ele geçirip müstakil bir devlet reisi olmusken, tahtini da, bahtini da bir Türk - Müslüman birliginin agirlik merkezi olan Osmanli Imparatorlugu emrine verip, ölünceye kadar kendini bu birligin hizmetine adamis olmasidir.

Ama, bir ülke teslim etmek üzere taht sehrine gelen Barbaros'un Pâdisah'a hediyesi, sadece Cezayir degildi. Önüne katip getirdigi iki bin esirin ellerinde bir devlet hazinesi tutarinda hediyeler de bulunmakta idi.

Esâsen muzaffer ve hamiyetli kaptanin Istanbul'a gelisi, devlet tarafindan paha biçilmez sanina ve insanligina lâyik olan bir senlik ve zafer alayi ile kutlanacakti. Cezayir'den kirk kadirga ile hareket ederek yol boyunca, kahramanliginin tomarina yeni yeni zaferler ilave ede ede gelmek isteyen Barbaros, Italya sahillerini hizalayarak, Elbe ve Sardunya adalarini vurduktan sonra Cenova'ya da ihrac yaparak kiyilari yagmalayip Sicilya'ya geçti. Sanki daracik Mesina Bogazi, sarayinin bir dehlizi imis gibi tasasizca ilerlerken, bu arada karsilastigi bir Ispanyol kalyonunu da imha etmis bulunuyordu."

Barbaros, Kaptanpasaliga getirildikten sonra Ispanyollar'in öncülük ettigi Avrupa ittifakini yenip, Akdeniz'de Osmanli üstünlügünü kurabilmek için bir yandan güçlü ve düzenli bir donanmanin kurulmasina çalisirken, öte yandan da V. Charles'a karsi Fransa ile isbirligi yapilmasina önem vermistir.

Barbaros, Istanbul'a döndükten sonra tersanede gemi insasiyle mesgul olur. Bundan sonra l534 senesinin Agustos ayinda 80 (veya 84) parçalik bir donanmanin basinda Istanbul'dan ayrilip denize açilan Hayreddin Pasa, Italya'nin güney sahillerindeki Reggio, Sperlonga ve Fondi gibi sehirlere baskinlar düzenler. Onun bu hareketi, Andrea Doria'yi kendi üzerine çekmek içindi. Ancak Doria'dan bir ses çikmayinca Tunus üzerine yönelir. Bu esnada Tunus'u elinde bulunduran Beni Hafs Hânedani'na mensub Mevlay Hasan kaçmak zorunda kalir. Osmanlilarin Tunus'a hakim olmalari, Akdeniz hâkimiyeti için önemli bir adim idi. Akdeniz'in Türk hâkimiyetinde olmasi, Avrupa deniz ticareti için büyük bir darbe idi. Bu sebeple Akdeniz'deki denizci devletler Sarlken'e müracaatla onu Osmanlilar'a karsi kiskirtmaktaydilar. Bunlara, Rodos Adasi'ndan kovulan Saint Jean sövalyeleri de katilmisti. Öbür taraftan Mevlay Hasan da Sarlken'e müracaatta bulunmustu. Bunun üzerine bizzat Sarlken'in de bulundugu ve Doria komutasindaki büyük Haçli donanmasi Halkulvad'i ele geçirmeyi basarir. Lütfi Pasa (Tarih, 356), Tunus Hâkimi'nin Sarlken'e müracaatini anlatirken "Memleket senin, ben dahi senin, iste Rumiler gelüp hile ile memlekete müstevli oldular. Ve sizin komsulugunuza geldiler, bugün bize ittiler, irte size iderler" diye sekva idicek Ispanya dahi nice yüz pâre gemiler donadup ve binefsihi kendisi binüp gelüp" ifadelerini kullanir. Halkulvad'dan sonra Tunus alinir. Bu esnada her taraf yagmalandigi gibi büyük bir katliam yapilir. Bu harpte Mevlay Hasan Sarlken ile birlikte bulunmustu. Onun, Tunus halkina gönderdigi mektuplar, kalenin düsmesinde büyük rol oynamisti. Sarlken sayesinde Tunus sultanligini tekrar elde eden Hasan, bes sene daha Ispanyollar'in himayesinde kalmis, bes sene sonra oglu tarafindan hal'edilmistir. Bu sirada Barbaros sehri terkederek Cezayir taraflarina çekilmis bulunuyordu. Bu olayin akabinde Barbaros karsi taarruza geçerek Balear adalarini basar. Bundan hemen sonra da Irakayn seferinden dönmüs olan Kanunî, kendisini Istanbul'a çagirir. Daha sonra donanmanin basinda Kaptanpasalik ile Pulya sahillerine gönderilir. Zira bu dönemde Venedik ile olan münasebetler bozulmaya baslamisti.3. Korfu SeferiVenedik Cumhuriyeti, devamli olarak iki tarafli bir siyaset takib ediyor, firsat buldukça da Osmanlilarin aleyhine ittifaklara girmekte bir sakinca görmüyordu. Bilhassa deniz savaslarinda Sarlken ile ittifak ediyor ve zaman zaman da Türk ticaret gemilerini vuruyordu. Bu arada, ahidnâme hükümlerinin yerine getirilmesi için elçi olarak Venedik'e gönderilen Tercüman Yunus Bey, Sarlken'e karsi I. François ile ittifak yapmalari tavsiyesinde bulunmus, ancak bu teklif Venediklilerce kabul edilmemisti. Onlar, Kanunî'nin teklifini kabul etmemekle kalmadiklari gibi gemileri ile geri dönmek üzere yola çikan Yunus Bey'e tecavüze yeltenirler. Bu hareket , Venedik'in düsmanca olan tavrini açikça ortaya koymustu. Aradaki dostluk antlasmasina ragmen Venedik'i Osmanlilar'a karsi hasmâne bir tavir takinmasina, Papa III. Pol'un faaliyetleri sebep olmustu. Zira Papa, Türkler'e karsi Hiristianlari bir araya topamak isteyerek Sarlken ile Fransa Krali I. François'in arasini bulup on senelik bir mütareke yaptirmisti. Venedik te l537 yilinda bu ittifaka dahil olmustu.

Kanunî'nin, Irakayn seferinden dönüsünden sonra Istanbul'daki tersanelerde yeni gemilerin insasina baslanir. Bu arada gerekli asker ve malzeme temin edilir. Nihayet l Zilhicce 943 (ll Mayis l537)'de Vezir Lütfi Pasa ile Barbaros Hayreddin Pasa idaresindeki donanma denize açilir. Bir hafta sonra da Kanunî, yaninda iki oglu Selim ve Mehmed bulundugu halde ordu ile karadan hareket eder. Donanma Otranto civarina çikarma yapmakla mesgul iken Andrea Doria'nin Osmanli bandirali on ticaret gemisinden mütesekkil bir filoya hücum ettigi haberi alinir. Barbaros derhal onun üzerine hareket ettiyse de Doria'yi yakalayamaz. Zira Ispanya emrindeki bu Cenevizli Amiral, Barbaros'un karsisina çikmaktansa kaçmayi tercih ederek kurtulabilecektir. Doria'yi yakalamakatna ümidini kesen Barbaros idaresindeki Osmanli donanmasi, Pulya sahillerinden dönmüs olan Lütfi Pasa ile birleserek Preveze'ye gelir.

Beri taraftan kara ordusu Avlonya'ya varmis, ardindan da sefer Venedik üzerine çevrilmisti. Kanunî, Lütfi Pasa'ya Venedikliler'e ait Korfu'nun muhasara edilmesini emr eder. Bunun üzerine Lütfi Pasa, Korfu adasi üstündeki müstahkem San Angelo kalesini kusatmakla mesgulken, Kanunî de Korfu adasi karsisindaki Bastia'da karargâh kurmustu. Mücadele bütün siddetiyle sürerken Pâdisah, Ayas Pasa'yi göndererek kusatmanin kaldirilmasini emreder. Lütfi Pasa ve Barbaros'un, kalenin her an düsebilecegi ve kusatmasinin kaldirilmamasi yolundaki itirazlari kabul edilmez. Kaynaklar, Pâdisahin bu ani kararinin sebebini havalarin sogumasi ve kusatma zamanin geçmis olmasi ile izah etmeye çalisirlar. Ancak burada baska bir noktaya da temas ederler . Buna göre kusatma esnasinda bir top mermisi askerin içine düser. Bu yüzden dört gazi sehid olur. Bunun üzerine Pâdisah: " Bir mücahid kulumu böyle bin kaleye vermem" diyerek kusatmayi kaldirir. Kusatmanin kaldirilmasindan sonra ordu 22 Kasim l537'de Istanbul'a döner. Bununla beraber Barbaros, Akdeniz'de Venedikliler'e karsi harekâta devam ederek bazi adalari vurdugu gibi bazilarini da zapt eder. 4. Preveze Zaferi Barbaros Hayreddin Pasa'nin, Adalar seferinden döndükten sonra tersanedeki gemi insasina hiz verdigi bir sirada Kanunî de Bogdan seferine çikmak üzere hazirliklara baslar. Preveze zaferinin kazanildigi l538 senesinde Osmanlilar, karada ve denizde üç ciddi harekâti birden baslatmislardi. Bir taraftan Kaptan-i Derya Hayreddin Pasa ikinci adalar seferine hareket ediyor, öbür taraftan Misir valisi Hadim Süleyman Pasa Hind seferine çikiyor, beri taraftan da Kanunî, ordu-yu humâyunla Bogdan'a yürüyordu. Ayri ve birbirinden çok uzak sahalarda icrâ edilen bu büyük tesebbüsler, Osmanli Devleti'nin iktisadî ve askerî gücünün ne kadar büyük oldugunu gösterir.

l538 senesi kisinin sonlarina dogru Kanunî, vezirlere kendi masraflari ile hazirlayip techiz etmelerini emreyledigi l50 gemi henüz hazir degilken, Barbaros Hayreddin Pasa'ya denize açilmasini emreder. Bu arada Andrea Doria'nin Girit'e geldigi haberini alan Barbaros, 40 gemi ile 9 Muharrem 945 (7 Haziran l538) günü Istanbul'dan hareket edip Akdeniz'e açilir. Kendisine 3.000 yeniçeri ile deniz ümerâsindan olan bazi sancakbeyleri (Kocaeli Beyi Ali Bey, Teke sancagi Beyi Hurrem Bey, Sayda sancak Beyi Ali Bey ve Alaiye Beyi Mustafa Bey) katilmislardi.

Bilindigi gibi, Ege Denizi'nin kontrolü bakimindan oldukça önemli olan Girit, o dönemlerde Venediklilerin elinde bulunuyordu. Barbaros komutasindaki Osmanli donanmasi, Ege'de bazi hareket ve fetihlerde bulunduktan ve Istanbul'dan bekledigi 90 gemi ile Salih Reis'in Misir'dan getirdikleri de kendisine iltihak ettikten sonra Girid'e ugrayarak adanin bazi mevkilerine asker çikarir. Donanma daha sonra Preveze'ye yönelmek için buradan ayrilir. Bu esnada Rodos civarindaki bazi adalara da ugrar. Donanma Modon açiklarinda iken Andrea Doria'nin Preveze'yi zapta çalistigi, fakat sonradan kusatmayi kaldirarak müttefik Haçli donanmasinin harekat üssü olarak kararlastirdigi Korfu'ya çekildigi haberi gelir.

Gerçekten, Barbaros'un Ege ve Akdeniz'deki faaliyetleri, Sarlken'i harekete geçirmisti. Papa da Osmanlilar'in aleyhinde ittifak yapilmasi hususundaki çalismalarina hiz vermisti. Osmanlilar'in, Ege'deki bu harekâti üzerine Korfu'da toplanan Venedik donanmasina, Alman, Ispanyol, Portekiz, Malta, Ceneviz ve Papalik gemileri de yardima gelecekti. Bu ittifaktan dolayi öyle bir donanma toplanmisti ki, tarih, o zamana kadar bu büyüklükte bir donanmaya sâhid olmamisti. Bu durumu haber alan Barbaros, bir kesif kolu göndererek düsmanin durumunu ögrenir. O, bu kadarla da etinmeyecek gönderdigi bir iki gönüllü gemisi ile "kâfir yakasina gönderip dil (esir)" aldirmis ve bunlari Bogdan seferinde bulunan Pâdisah'a göndermisti. Müttefik bir donanma meydana getiren düsmanin durumunu ögrenen Barbaros, Preveze'ye dogru hareket eder. Emrinde l22 kadar gemi vardi. Andrea Doria'nin idaresindeki Haçli donanmasinin savas yapabilen (savas gemisi) gemi mevcudu ise 302 idi. Bunlardan l62'si kadirga idi. Bu gemilerde 2500 top ve 60.000 asker vardi. Su halde sayi itibariyle Osmanli donanmasi düsmana nazaran üçte bir oldugu gibi top itibariyle de onaltida birdi. Bundan baska Barbaros idaresinde bulunan Osmanli donanmasinda 8.000 cenkçi askere karsi müttefiklerin gemilerinde forsalar hariç altmis bin asker bulunuyordu. Asker, silah ve gemi üstünlüklerine magrur olan Haçli reisleri, kudretlerinin azameti karsisinda zaferden o kadar emindiler ki, kisa bir müddet sonra gerçeklesecek olan galibiyet ve basarilarinin meyvelerini pesin olarak yani daha savas baslamadan önce paylasmislardi.

24 Eylül l538'de Preveze önlerine gelen Barbaros, harp vaziyeti alir. Bir gün sonra Preveze önlerine gelen Doria da Barbaros'un bulundugu yerin iki mil açigina demir atar. Andrea Doria, Barbaros'u Preveze'den çikarip savasa girmeye mecbur etmek için 27 Eylül'de Inebahti'ya hücumda bulunmak üzere harekete geçer. Ayni günün sabahi Osmanli donanmasi da Korfu istikametinde harekete geçmisti. Günes yükseldiginde müttefik Haçli donanmasinin komutani olan Doria, Osmanli donanmasini arkasinda görüp sasirir. Bu saskinligi ile savasa girip girmeme hususunda tereddüdler geçirir. Bu saskinligindan biraz kurtulduktan sonra harp vaziyeti alir. Iki taraf Ayamavra Adasi'nin bati kiyisinda üç dört mil açikta karsi karsyia gelirler. Bunun üzerine Barbaros, alinacak tedbirleri kararlastirmak üzere harp meclisini toplar. Sonra da donanmaya harp nizami aldirir.

Bu muharebede Osmanli donanmasi hilâl seklinde tertibat alir. Arkada Turgut Reis idaresinde ihtiyat kuvvetleri bulunuyordu. Osmanlilar'in hilâl nizamina karsilik Haçli donanmasi, borda nizami almis ve birbiri arkasinda üç saf teskil etmisti. Bu sirada rüzgârin güneyden esmesi, Osmanlilar için büyük bir tehlike meydana getiriyordu. Bunun üzerine Barbaros Hayreddin Pasa, Kâtib Çelebi'nin ifadesine göre Kur'an-i Kerim'den âyetleri yazdirdigi varaklari (sayfalari) derya yüzüne serptirip Cenab-i Hakk'a tazarru ve niyazda bulunur. Duasi ind-i Ilâhî'de kabul olunmus oacak ki, rüzgâr hafifleyip yön degistirir. Kâtib Çelebi, Tuhfetu'l-Kibâr fi Esfari'l-Bihar adli eserinde yukaridaki ifadelerine sunlari da ilâve eder: " Bu kissadan hisse sudur ki, serdar olanlar, yalniz esbab-i cismaniye itibar etmeyüp, kadir olduklari kadar ruhanî sebeplere de riâyet etmelidirler." diyerek muharebelerde mânevî kuvvetin ihmal edilmemesi gerektigine isâret eder. Rüzgârin bu sekilde yön degistirisi, manevra kabiliyeti az olan düsman gemilerinin hareketlerini yavaslatir.

Barbaros, gemilerini kivrik bir hançer (hilâl) seklinde yan yana dizerek savas düzeni alir. Sag kanat komutanligini Turgut Reis'e, sol kanadinkini de Sâlih Reis'e vererek kendisi ortada yer alir. Düsmanin sayica üstünlügü karsisinda bir yarma harekâtina girisen Barbaros, müttefik Haçli filosunun gerilerine kadar ilerler. Büyük bir hayret ve saskinlikla Osmanli donanmasinin kendisini çevirdigini gören Doria, ancak ertesi gün (28 Eylül) donanmasini harekete geçirebilir. Böylece, büyük bir bozguna ugratilan müttefik donanmasinin otuz alti teknesi ele geçirildigi gibi 2l75 de esir alinir. Bu savasta Türk donanmasinin kayiplari ise oldukça azdi.

Doria'nin her türlü savas taktigine, ayni sekilde karsilik veren Barbaros, küçük bir kuvvetle büyük bir zafer kazanir. Gece karanliginin basmak üzere oldugu bir sirada Doria, bir donanma için hem serefsizlik, hem de ugursuzluk alâmeti olan fener söndürme emrini vermisti. Böylece o, gecenin karanligindan istifade ederek kaçmayi basarir. Barbaros'un bu muharebede cesaretle tatbik ettigi yarma harekâti, daha sonra pek çok meshur amirale örnek olur. Gerçekten, Hiristiyan Avrupa'nin çikarabilecegi en büyük deniz gücü, bes saat içinde tamamen tahrib edildigi gibi, Akdeniz hâkimiyeti de Osmanlilarin lehine olarak kesin bir sonuca baglanmisti. Preveze zaferiyle Dogu Akdeniz'den sonra Orta Akdeniz bölgesinde de Osmanli hâkimiyeti saglanmis olur.

Anlasildigi kadari ile Avrupa'li bazi yazarlar, bu savasi küçümsemeyi bir âdet hâline getirmislerdir. Böylece, Doria'i düstügü durumdan kurtarmaya gayret ederler. Bununla beraber Osmanlilarin bu zaferle denizlerde nasil bir prestij kazandiklarini da söylemeden edemezler. Nitekim, "Muhtesem Süleyman" diye bir eser yazmis bulunan Renzo Sertoli Salis, Osmanlilarin denizlerdeki basarisindan bahs ederken: "Türklerin stratejik ve taktik zaferi, onlarin denizlerdeki prestijini bir parça artirmisti. Süleyman, adam seçme hususundaki kabiliyeti sâyesinde, o zamana kadar Osmanli sultanlarinin ihmal etmis olduklari bu prestiji kazanmasini bilmisti" der.

Bogdan seferinden dönmekte olan Kanunî, Barbaros'un gönderdigi zafer haberini Yanbolu konaginda iken almisti. Bu haberi müteakip Kanunî, Divan-i Humâyûnu fevkalade bir toplantiya çagirarak zafernâmeyi okutturmustu. Sultan, bu zaferi, bir kita büyüklügünde olan ülkesinin her tarafina duyurarak senlik ve dualarla kutlanmasini emretmistir. Barbaros Istanbul'a dönünce halkin coskun tezâhüratiyle karsilanmisti. Bizzat kendisi Sultan'a bütün detaylari ile muharebeyi anlatmisti.

Bilhassa yabanci kaynaklarin dili ve bakis açilariyla bize Preveze Zaferi hakkinda bigi veren ve onun, Akdeniz tarihinde açilan yeni bir dönemin baslangici olduguna isaret eden A. Büyüktugrul, bu konuda sunlari söylemektedir:

"Muharebenin uzak sonuçlarina bakacak oursak; Preveze'den kaçmak, Ispanyollara otuz yillik mahcubiyet, agir zararlar ve deniz yenilgilerine mal olmustu. Tam da Akdeniz egemenligini kazanacagi bir anda V. Charl, Andrea Doria vâsitasiyle pek rezil bir halde bunu kaybedip Türklere birakmisti. Bu davranisin üzücü tepkileri Cezayir'de bizzat görüldügü gibi ayni rezilligi halefi de Cerbe muharebesinde görmüstü.

Preveze günü Ispanyol armadasi için, yüz serefli yenilgiden baska mes'um bir gün oldu. Düsünülerek yapilan bu kaçisin tepkileri Lepanto muharebesine kadar pek çok yillar ve hatta daha sonralari da görüldü.

Kendi konularina büyük bir askla bagli bulunan ve bu askin etkisinde olaylari büyük mübalagalarla anlatan Kardinal Guglielmotti, olaylar arasindaki baglantilari da açik biçimde görerek, Preveze muharebesini söyle özetlemisti: O ana kadar denizlerde belirli bir noktaya kadar korkak ve asagi yukari ümitsiz bulunan Türkler, bu kadar büyük olan basarinin kusurlu taraflarini baskalarina yüklemeyi asla düsünmediler. Fakat sadece kendi muazzam üstünlüklerinden söz ederek sonradan, asla büyüklügü görülmemis biçimde haddini bilmemezlik ederek küstahlasmislar ve Hiristiyan adina karsi muazzam istihfaflar sürdürmüslerdir. Bundan sonra biz, Hiristiyan filolarinin Türklerin önünden daima kaçtiklarini fazlasiye görecektik." dedikten sonra Cerbe'deki yenilginin sebebini de böyle bir korkakliga baglar.

Preveze zaferinden sonra, Hersek'e bagli olan ve daha önce Doria tarafindan ele geçirilen Adriyatik kiyisindaki Nova (Castelnuova) l0 (veya 24) Agustos l539'da kolaylikla ele geçirilir. Bu zaferden sonra Haçli ittifakindan ayrilmak isteyen Venedikliler, Osmanlilar'la bir baris antlasmasi yapma zemini aramaya basladilar. Zira ittifaka dahil olduklarindan beri pek çok zarara ugramislardi. Bu durumdan kurtulmak ve Osmanlilar ile yeniden bir antlasma yapmanin mümkün olup olmadigini ögrenmek için gizlice Istanbul'a bir ajan gönderirler. Ajanlarinin, müsbet bir cevapla Venedik'e dönmesi üzerine Kanunî nezdine evvela Pietro Zen, onun yolda ölmesi üzerine yerine Tomaso Contarini Istanbul'a gönderilir. Ancak Kanunî tarafindan kabul edilmekle birlikte iyi muamele görmeyen bu elçiye Vezir-i A'zam Lütfi Pasa, bir antlasma yapilmasinin genis selâhiyet ve mezuniyete sahip olmakla mümkün olabilecegini anlatmak isteyerek, simdi Venedik'e dönmesini, fakat sehzâdelerin sünnet ve sultanin izdivaci dügünlerinde bulunmak üzere Eylül'de yeniden Istanbul'a gelmesini tavsiye etmisti. Bu sirada Venedik, Avrupa'nin siyasî durumu ve Imparator (Sarlken)'la Fransa Krali arasinda bir konferansin akdi karari sebebiyle Osmanlilar'la barismanin akillica bir hareket olacagini anladigindan, birçok fedakârliklarla barisi kazanmak istemekteydi. Bu gaye ile Istanbul'a gelen Venedik elçisi ile 20 Ekim l540'da imzalanan antlasma sonucunda Mora'daki Malvasia (Monemvasia) ile Anabolu (Napoli di Roma) Osmanlilar'a terkedildi. Dalmaçya ve Ege'de ele geçirilmis yerlerde Osmanli hâkimiyeti tanindi. Bu antlasmaya göre Venedikliler, 300.000 altin vermeyi de kabul ettiler. Buna karsilik kendilerine yeniden ticarî bazi imtiyazlar tanindi.5. Barbaros'un Fransa'ya yardim SeferiKanunî Sultan Süleyman, l54l yilinda Macaristan seferine çikarken Barbaros'u da yetmis gemiden mütesekkil bir donanma ile Adriyatik sahillerinin muhafazasi ile görevlendirmisti. Bu siralarda Sarlken, Cezayir üzerine yürümek niyetinde idi. Daha önce de temas edildigi gibi Barbaros Hayreddin Pasa, Osmanli donanmasi kaptan-i deryasi olmakla birlikte ayni zamanda Cezayir Beylerbeyligini de uhdesinde bulundurmaktaydi. Istanbul'da bulundugu siralarda yerine evlatligi Hasan'i vekil olarak birakmisti. Hasan, Sicilya'dan Cebelitarik'a kadar Avrupa sahillerini tehdid ediyor ve yeni dünyadan tasinan kiymetli mallari ele geçiriyordu.

Bu tehdid ve tehlikeye bir son vermek isteyen Sarlken, bizzat kendisinin basinda bulundugu ordusu ile Cezayir üzerine yürüme karari alir. 65 parça kadirga, 400'e yakin nakliye ve yelkensiz gemi ile Cezayir üzerine hareket eder. Imparatorun da yer aldigi Doria idaresindeki donanma, 20 Ekim l54l'de Cezayir sahillerine gelir. Böylece yirmi bes bin kisilik bir kuvvetle Cezayir kusatilir. Ancak Cezayir kalesindeki Hasan Aga'nin, az sayidaki kuvvetinin büyük direnisi ve hava sartlarinin elverissizligi yüzünden Sarlken, Cezayir önlerinde büyük bir hezimete ugrar. Imparator, firtina yüzünden çogu batmis bulunan donanmasini güçlükle toparlayarak Ispanya'ya dönebilir.

Lütfi Pasa'nin, "Mel'un Ispanya Krali" diye isimlendirdigi Sarlken'in bu seferinde 80 pâre kadirga ile 200 parça karavele, kalyete ve kayiklarla toplam 500 kadar gemi ile Cezayir'e gelip Hasan Aga'ya teslim olmalari için bir mektup gönderdigini ve fakat bunun reddedildigini nakleder.

Cezayir'de basina gelen bu bozgundan sonra Sarlken, Fransa Krali I. François ile yeniden mücadeleye girisir. Zaten tek basina Sarlken ile basa çikamayacagini anlamis bulunan François, Preveze Zaferi'nden sonra yeniden Osmanlilar'a yaklasmak istiyordu. Bu sebeple Osmanlilar'dan yardim talebinde bulunur. Basindan beri Fransizlar'la is birliginden yana olan ve l532'de I. François ile iliski kurmus bulunan Barbaros'un da uygun görmesiyle Akdeniz'de Sarlken'e bagli bulunan yerlere karsi ortak bir harekete karar verilir. Böylece, Fransa'ya yardim karari alinir. Bu karardan sonra Barabors, Fransiz donanmasi ile birlikte müstakil bir harekâta memur edilir. 28 Mayis l543'te yaninda Fransiz elçisi oldugu halde Istanbul'dan hareket eden Barbaros, ll0 gemilik filosuyla Messina, Reggio ve Ostia gibi Italyan sahillerini vurduktan sonra 20 Temmuz'da Marsilya önlerine geldiginde burada törenlerle karsilanir. Burada, Fransiz donanmasinin hazirliklarinin tamamlanmasindan sonra 30 gemilik Fransiz donanmasi ile müstereken Sarlken'in müttefiki ve Savoi Dükü olan Charles'in elinde bulunan Nice'i muhasara eder. Sehir, 20 Agustos'ta ele geçirildigi halde, Fransizlarin gevsekligi ve iki yüzlü davranmalarindan dolayi iç kaleyi fethe lüzum görmedigi ve Fransizlarin bu tavrina çok kizdigi için Barbaros, kusatmaya son verir. Bundan sonra Türk donanmasinin kisi Toulon'da geçirmesi uygun görülür. Fakat alti ay kadar Güney Fransa'da kalan Barbaros, François'in, Sarlken ile anlasmasi karsisinda Istanbul'a dönmek zorunda kalir. Dönüs sirasinda da Cenova'da esir bulunan Turgut Reis'le birlikte orada esâret hayati yasayan birçok Müslüman ve Türk esiri de kurtarir. O, Cenova'daki Müslüman esirleri kurtardiktan baska, oradan da birçok esir ve ganimet alip l544 senesinin yaz aylarinda Istanbul'a döner. Kanunî tarafindan büyük deniz gazasinin kahramani sifatiyle kabul edilerek iltifatlara mazhar olur.

NICE SEFERI

Barbaros'un son büyük seferidir. Bundan sonra daha çok tersane isleriyle mesgul olan Barbaros, 6 Cemaziyelevvel 953 (5 Temmuz l546 )'da kisa bir hastaliktan sonra vefat eder. Cenazesi, sagliginda Besiktas'ta yaptirdigi medresenin yanindaki türbesine defnedilir sözü ölümüne tarih olarak düsürülmüstür.

Tabir yerinde ise çekirdekten yetisme diyebilecegimiz bir denizci olan Barbaros Hayreddin Pasa zamaninda Osmanli denizciligi, gücünün zirvesine ulasmisti. Onun mektebinde (ekol) yetisen degerli denizciler ve teskilâtli tersane sâyesinde bu güç varligini bir süre daha devam ettirmistir. Nitekim Piyale Pasa'nin kaptan-i deryaliga getirilmesi ile Turgud, Uluç Ali, Hasan ve Salih Reis'lerin de bulundugu Osmanli donanmasi Akdeniz'de güç ve varligini devam ettirdi. 6. Fransa'ya Ikinci Yardim Seferi l55l senesi baharinda hazirlanan 90 kadirgalik bir Osmanli donanmasi, Sinan Pasa idaresinde Egriboz'da bulunan Turgud Reis ile birleserek l4 Temmuz'da Malta önlerine gelip oradan da Trablusgarb'a hareket eder. Buranin, l530'da Malta'ya yerlesmis bulunan Saint Jean sövalyelerinin elinde bulunmasi, çevredeki Müslüman halkin mücadelesine sebep olmus, hatta bunlar, Kanunî'ye müracaatla yardim bile istemislerdi. Bunun üzerine Kanunî, Enderûn agalarindan Murad'i buraya göndermisti. Sinan Pasa, Trablusgarb önlerine gelince Murat Aga ile irtibat kurarak sehri kusatir. Nihayet l3 Agustos'ta sehir teslim olarak idaresi Murad'a verilmisti. Turgut Reis ise Karlieli Sancakbeyligine getirilmisti.

Osmanli donanmasi l552 senesi ilkbaharinda Kaptan-i Derya Sinan Pasa komutasinda Bati Akdeniz seferine çikar. Donanma, Fransa Krali II. Henri'nin, Sarlken ile aralarinda meydana gelen düsmanlik yüzünden Osmanlilar'dan yardim istemesi üzerine ikinci defa olarak Fransa'ya yardima gidiyordu. Bu sefere Karlieli sancakbeyi Turgud Reis de katilmisti. Fransa elçisi Daramon da üç gemi ile Osmanli donanmasi ile beraberdi. Baslangiçta Fransa'nin yardim talebini kabul etmeyen Kanunî, daha sonra Avusturya ile aralarindaki nazik durum karsisinda Fransa'ya yardima karar verir. Karlieli Beyi Turgud Reis, Sicilya kiyilarini vurmaya memur edilmisti. Donanma Italya sahillerini dolasarak Napoli'ye gelir. Orada Fransiz donanmasi beklenir. Fakat beklenilen donanma gelmeyince yolda rastlanilir diye bir müddet kuzeye dogru seyredilir. Bu sirada Andrea Doria'nin Napoli tarafina geçecegi haber alinarak Turgud Reis'in tavsiyesiyle Ponza adalari tarafinda pusu kurulur. Pusuya düsürülen Andrea Doria yenilerek Sardunya adasina dogru kaçar. 5 Agustos l552'de cereyan eden bu hadisede Doria'nin 7 gemisi zaptedilir.

Bundan sonra gerek Sinan Pasa'nin, gerekse onun vefati üzerine yerine gelen Piyale Pasa'nin deniz seferleri vardir. Bunlardan biri, 966 (M. l558 )'de Ispanya sularinda dolasan Kaptan Piyale Pasa'nin, Minorka adasinin önemli sehirerinden olan Siüdadela'yi zaptetmesidir. Bundan baska yine Piyale Pasa maiyetinde Turgud ve Salih Pasalar bulundugu halde Italya sahillerini vurup Reçyo sehrini zapt etmis ve Afrika sahilindeki Oran'i, Ispanyollar'in elinden alip basarili bir sekilde geri dönmüstü. Bu olaydan sonra Ispanya ve Papa basta omak üzere Italya yarimadasindaki devletlerin tamaminin Osmanlilar aleyhine meydana getirdikleri ittifak, l559'daki Cerbe muharebesini dogurmustur.7. Cerbe Muharebesi Preveze'den l3 yil gibi kisa bir müddet sonra Trablusgarb'i zapteden Osmanlilar, Orta Akdaniz havzasina kesin olarak yerlesmislerdi. Kanunî Sultan Süleyman'in, Kuzey Afrika sahillerini takib ederek Cebelitarik'a kadar tirmanmasi ve dolayisiyle Türk hâkimiyetinin Bati Akdeniz'de de hissedilmeye baslanmasi, bu defa da babasindan Akdeniz siyasetini devr amis olan Ispanya Krali II. Philippe ( l556 - l598 )'i harekete geçirmisti. Fakat Türkleri Bati Akdeniz kiyilarindan uzaklastirmak gayesini güden bu tesebbüs, Ispanyol ve müttefiklerinin l560'da Cerbe'de agir bir yenilgiye ugramalari ile sonuçlanmisti. Fernand Braudel'in deyimi ile Ispanyol askerleri Türkler karsisinda "boylarinin ölçüsünü" almislar ve Akdeniz'de "Türk deniz üstünlügü" kurulmustu.

Biraz önce ifade edildigi gibi, Trablugarb'in alinmasi ile Osmanlilar Dogu Akdeniz'den sonra Orta Akdeniz'e de kesin olarak yerlesmislerdi. Trablusgarb'in, Osmanli idaresine geçmesi ve hâkimiyet mücadelesinin Bati Akdeniz'e kaymasi, Malta'daki Saint Jean sövalyelerini oldukça rahatsiz ediyordu. Zira burasi onlar için stratejik ve ekonomik degeri hâiz önemli bir mevki idi. Bundan baska yavas yavas siranin kendilerine geleceginden de korkuyorlardi. Bu sövalyelerin gayretleri ve babasinin siyasetini sürdürmek isteyen Ispanya Krali II. Philippe ile Papa'nin tesvikleri sonucu Ispanya, Papalik, Cenova, Floransa, Sicilya, Malta, Napoli ve Monaco gibi Akdeniz'deki Hiristiyan devletler, bir ittifak kurmuslardi. Basi sikistikça Osmanlilar'dan yardim isteyen Fransizlar ve Osmanlilar ile bir baris antlasmasi imzalamis bulunan Venedikliler, fiilen bu ittifaka girmemekle birlikte, gizlice müttefikleri desteklemeye devam ediyorlardi.

Akdeniz'deki Hiristiyanlar tarafindan meydana getirilen bu ittifakin duyulmasi üzerine Piyale Pasa Istanbul'a çagrilir. Hazirliklarini tamamlayan Piyale Pasa, 20 parça gemi ile baslangiçta müttefik donanmayi Malta istikametinde aradiysa da onlarin Cerbe sularinda oldugunu ögrenince Turgud Reis kuvvetleriyle birlesmek üzere buraya gelir. Bu arada 200 gemiden mütesekkil müttefik donanmasi, 2 Mart l560'da Cerbe'ye asker çikarmisti. Bu esnada Trabusgarp'ta bulunan Turgud Reis adina adayi idare eden yerli bir seyh, adayi müttefik donanmaya teslim eder.

l3 Mayis l560'da Cerbe önlerine gelen Osmanli donanmasini gören düsman, bir hayli telaslanir. Bununla beraber Cerbe adasindan 7 - 8 mil uzakta bulunan birlesik düsman donanmasi ile Osmanli donanmasi arasinda l6 Mayis l560'da büyük bir deniz savasi meydana gelir. Bizzat Piyale Pasa'nin bildirdigine göre 3 gün 3 gece devam eden savas sonunda düsmanin 20 kadirgasi alinmis, bunlardan biri yakilmis, 26 gemisi ele geçirilmis, bir kismi da kaçip kurtulmustu. Osmanli donanmasinin top atesine baslamasi üzerine heyecanlanan Giovanni Doria, gemilerine demir aldirtarak derhal denize açilir. Denize açilan müttefik donanmasi, Osmanli gemilerince bir hayli yipratilir. Bu hengamede genç amiral Giovanni Doria, karaya sürünmekle birlikte canini kurtararak Sicilya'ya dogru kaçabildi. 60 kadar gemisini kaybeden müttefik donanma müthis bir bozguna ugramisti. Bu bozgun haberi Ispanya ve Italya'da derin bir teessüre yol açti.

Genç Doria'nin kaçmasi üzerine Don Alvaro, saglam surlari bulunan Cerbe kalesine siginmak zorunda kalir. Bu deniz zaferinden sonra Osmanli kuvvetleri kaleyi kusatirlar. Turgud Reis'in de katildigi ve Trablus Eyâleti'nin, Trablus, Kayrevan, Sfeks gibi sehirlerin piyade ve süvari kuvvetlerini de beraberinde getirerek yaptigi kusatma 80 gün sürer. Böylece üç aya yakin bir kusatmanin sonunda 3l Temmuz l560'da Don Alvaro bir gemiye atlayarak kaçmak istediyse de Turgud Reis tarafindan takib edilir. Kurtulus imkâni bulamayan Don Alvaro, esir olarak teslim alinir. Büyük bir zaferle sonuçlanan bu savas, müttefiklere 20.000 kadar ölü ve 5000 kadar da esire mal olur. Bu zafer sonunda ada Turgud Reis'e verilir. Piyale Pasa ise Trablus'a ugradiktan sonra tekrar Istanbul'a döner.

Türk denizcilik tarihinin sanli muharebelerinden biri olan Cerbe Zaferi, Akdeniz'deki Osmanli hâkimiyetini perçinleyip kuvvetlendirmistir. Filhakika, XVI. asirda Osmanli donanmasinin kazandigi büyük ve kesin zaferlerin basinda gelen Cerbe Savasi, Osmanlilarin, Bati Akdeniz'den çikarilamayacagini isbatlamis görünmektedir. Bunun içindir ki II. Philippe, ugradigi yenilginin intikamini almak yerine, aradaki anlasmazligi ortadan kaldirmak ve barisa kavusabilmek için Istanbul'a elçiler göndermeyi tercih edecektir.

Cerbe'de gâlib gelen Osmanli donanmasi, Avusturya elçisi Busbecq'in müsahedelerine dayanarak belirttigi gibi esirler, ganimetler ve yedeginde düsmandan zaptolunan gemilerle Piyâle ve Turgut Pasalarin emrinde Dersaâdet (Istanbul)'e gelmis ve burada merasimle karsilanmisti. Ilk Osmanli kadirgasi, Salîb ( Haçli ) donanmasinin, Hz. Isa'nin çarmiha gerilmis tasvirini tasiyan büyük bayragini denizde sürüyerek ilerliyor ve bunlari diger Hiristiyan bayraklarini ayni tarzda sürükleyen gemiler takip ediyordu. Düsmandan zaptolunan kadirgalarin direk ve küpesteleri alinarak basit birer tekne haline sokulduklarindan Türk gemilerinin yaninda küçük ve adi seyler gibi görünüyorlardi. Kaptan Pasa gemisinin arkasinda esir alinan düsman komutanlari ve asilzâdeleri görünüyordu. Toplarini atesleyerek alay köskündeki Pâdisah'i selâmlayan donanma-yi hümâyûnun hasmeti ve kazanilan zaferin büyüklügü, Sultan'in üzerinde en ufak bir gurur isareti dogurmamisti. Bu duruma hayret eden Avusturya elçisi Busbecq, Kanunî'nin vezirlere " Iste insan bunlari görüp te tekebbüre kapilmamali, her seyin Cenâb-i Hakk'in inâyetiyle oldugunu fikredip , Allah'a sükürler etmelidir" dedigini nakleder. Yine Busbecq, Kanunî'yi dinî vazifelerini ifâya ve câmiye namaza giderken gördügünü, hâlinde ayni husû ve hüzün isâretini müsahede ettigini yazmaktadir. Bu ifadeler, Kanunî'nin, ne derece yüksek bir Islâmî ve manevî olgunluga sâhip oldugunu göstermektedir. Gerçekten bu hal, degil hükümdarlarda velilerde de çok az rastlanilan manevî bir kemâl tezahürüdür.8. Malta KusatmasiOsmanlilarin zaferi ile sonuçlanan ve onlarin Bati Akdeniz'den çikarilamayacagini bir kere daha ortaya koyan Cerbe muharebesinden sonra dikkatler Malta'ya çevrilir. Zira Misir, Trablusgarb, Cezayir ve diger bazi mühim yerlerin idare ve emniyeti, Malta'nin Osmanli idaresinde bulunmasini gerektiriyordu. Daha önce temas edildigi gibi Rodos Adasi'nin Osmanlilar tarafindan fethini (l522) muteakip Malta Adasi, Sarlken tarafindan buradan çikarilan Saint Jean sövalyelerine verilmisti. Ada, kisa bir zaman içinde sövalyeler tarafindan pek mustahkem bir hale getirilmisti. Cezayir yolu üzerinde bulunan adadaki sövalyeler, korsanlik faaliyetlerini sürdürüyor, Türk ticaret gemilerini vurmak suretiyle Osmanli ticaretine zarar veriyor ve nihayet Osmanliar aleyhine olan savaslara (Preveze ve Cerbe gibi) istirak ediyorlardi. Ayrica Hiristiyan korsan gemileri de burada kendileri için çok güvenli bir siginak buluyorlardi. Iste bütün bu sebepler gözönüne alindigi zaman Osmanlilar bakimindan Malta'nin fethi kaçinilmaz bir gereklilik olarak ortaya çikiyordu. Ispanyollar ise Malta'nin fethinin sonunda Osmanli donanmasinin Sicilya, Napoli ve havalisine gelecegini bildiklerinden, Malta'nin savunmasina büyük bir önem veriyorlardi. Bütün bu diplomatik ve stratejik düsüncelere ragmen Osmanlilar, Malta seferi konusunda pek istekli görünmüyor veya en azindan acele etmiyorlardi. Fakat bu siralarda saray için alinan esyayi getiren bir Türk gemisinin Zanta ve Kefalonya adalari arasinda 7 (yedi) Malta korsan gemisi tarafindan zaptedilmesi, adanin, Osmanlilar tarafindan zapti hakkindaki tasavvur ve düsünceyi meydana çikardi.

Yillardan beri "ahali-i Islâm-i nüsret encâma zarar ve hasaretten hâli olmayan" Malta sövalyelerine ait "kila' ve buka'in kal' ve kam'ina" karar verilince yani Malta'ya sefer karari alininca, büyük bir hazirliga girisilir. Haliç, Gelibolu ve Sinop tersanelerinde yeni gemiler insa ve mevcudlar tamir edilip kalafatlanirken, bazi gönüllü reisler için Rodos'ta l8 oturakli kalitalar yaptirilmasi yoluna da gidilir.

Malta üzerine gönderilecek kuvvetlere Besinci Vezir Kizilahmedlü Mustafa Pasa serdar tayin edilerek seferin bütün selâhiyeti kendisine verilmisti. Donanma ise Cerbe gâlibi Cezayir Beylerbeyi Kaptan-i derya Piyâle Pasa'nin emrine verilmisti. Ayrica Beylerbeyi Turgud Pasa (Reis)'ya da emirler gönderilerek Piyâle Pasa'ya yardimda bulunmasi istenmisti. Mühimme Defterlerindeki kayitlardan anlasildigina göre bu konuda Turgud Reis'e biri 25 Rebiülevvel 972 (3l Ekim l564), digeri de bundan dört gün sonra 29 Rebiülevvel 972 (4 Kasim l564)'de gönderilmistir.

Osmanli donanmasi, 29 Mart l565'te 300'e yakin irili ufakli gemi ve 40-50 bin kisiden mütesekkil muazzam bir ordu ile Malta'ya hareket eder. l9 Mayis'ta adaya varilarak karaya asker çikartilir. Kanunî'nin emir ve tavsiyelerine ragmen çok tecrübeli bir denizci olan Turgud Reis gelmeden kusatmaya baslanarak yanlis mevkilere hücuma geçilir. Bununla beraber Turgud Reis'in aldigi önlemlerle bu hatalar düzeltilir. Ancak Turgud Reis, hücum yapildigi sirada (l8 Haziran) Sant Elmo burçlari önünde, atilan bir top güllesinin çarptigi kayadan firlayan bir tasin basina isabet etmesiyle yaralanir. Dört gün ve gece kendini bilmeden (koma hali) yatar. Burçlarin feth edildigi besinci günü (23 Haziran) vefat eder. Cesedi bes parça kadirgasiyle Trablus'a gönderilip orada yaptirdigi câmi ve medresesinin yanindaki türbesine defnedilir.

Saint Helen kalesi on yedi günde (24 Haziran l565) alinmakla beraber asil maksat olan Malta muhasara edilir. Bundan sonra siddetlenen çarpismalar, Osmanli ordusunda büyük zayiatlara yol açar. Sicilya genel valisinin Ispanya, Fransa ve Papa'nin destegiyle 72 kadirga ve on bin askerle yardima gelmesi ve deniz mevsiminin geçmekte oldugunun görülmesi üzerine kalenin alinamayacagi anlasilarak kusatmaya son verilir. Serdar Mustafa Pasa, Turgut gibi büyük bir denizci ile takriben 20.000 askerin sehâdetine mal olan bu kusatmayi kaldirarak ll Eylül'de asker ve malzemeyi gemilere yükleyerek denize açilir. Bu muvaffakiyetsizlik üzerine Malta seferi için Serdar tayin edilen Mustafa Pasa vezirlikten azl olunur.

Fethi için büyük hazirliklar yapilan ve maalesef büyük zayiatlara sebebiyet veren bu kusatmanin kaldirilmasina, kalenin hem müstahkem bir mevkide bulunmasi, hem de saglam surlarla çevrili olmasinin yaninda ada, geregi gibi abluka altina alinamiyordu. Bu da kaleyi müdafaa edenlere disardan devamli yardimlarin gelmesine sebep oluyordu. Bu arada kusatma planinda yapilan büyük hatalar, kusatmanin uzamasindan dolayi donanmanin maruz kaldigi erzak ve malzeme sikintisi ile orduda hastaligin bas göstermesi gibi durumlar, adanin fethine imkân vermemisti.

Kanunî Sultan Süleyman, bu basarisizligi hazmedemeyecek ve yeni bir seferin açilmasi için hazirliklara baslanmasini emredecektir. Ancak Avrupa'ya yeni bir kara harekâtinin yapilma mecburiyeti, bu seferi ikinci plana itmistir. Bununla beraber Kanunî, son seferi olan Sigetvar'a çikmadan önce donanmaya denize açilma emrini vermisti. Bu sefer sonunda Sakiz Adasi bütünüyle Osmanli hâkimiyetine geçecektir.9. Sakiz Adasi'nin Alinmasi Donanma, Kanunî'nin emri üzerine harekete geçip denize açilmisti. Gerçi Sakiz Adasi, daha Fâtih Sultan Mehmed zamaninda vergiye baglanmisti. Ancak bura sakinleri, firsat buldukça Osmanlilarin askerî harekâtlari ile donanmanin durumu hakkinda disariya bilgi sizdirmaktan geri kalmiyorlardi. Zaman zaman da vergilerini aksatiyorlardi. Bundan baska Malta kusatmasi sirasinda da bazi Sakizlilar, Osmanlilar'a karsi savasmislardi. Öte yandan, tamamen Osmanli hâkimiyetindeki Ege Denizi'nde böyle bir adanin bulunmasi, Osmanli menfaatlerine zarar verebilirdi. Kâtib Çelebi'nin ifadesiyle Kanunî, bütün bu durum ve sebepleri su sözlerle ifade ediyordu:

"Misir diyarina giden hacilarin yol üzerinde kiyiya yakin Sakiz Adasi hisarinda oturan kâfirler görünüste haraca bagli iseler de savasçi kâfirlerle iyi dostluk üzere olup her daim devlet kapisinda olan isleri yazip bildirmektedirler. Ve donanma-yi humâyûn gemileri çiktikça kaç gemidir ve ne yana gidecektir hep bildirip ufak Islâm gemilerine zarar eristirmekten geri durmadiklarini biliyorum. Ne yoldan olursa bu adayi tutup almaya dürisesin. diye buyurmuslardi." Bunun üzerine 973 baharinda ( Mart - Nisan 1566 ) Kaptan Piyâle Pasa 70 parça kadirga ile denize açilip, adanin karsisindaki Çesme'ye gelir. Donanmanin Çesme'ye geldigini gören Sakizlilar, bazi hediye ve armaganlarla Kaptan Pasa'ya geldilerse de bu, kalenin zaptina mani olamadi. Zira Pâdisah'in bu konudaki emri kesindi. Bu sebeple 24 Ramazan 973 (14 Nisan 1566 )'da Sakiz'a gelen Piyâle Pasa, kan dökmeden adayi zapt edip onu bütünüyle Osmanli hâkimiyetine alir. Buraya muhafizlar koyan Piyâle Pasa, büyük kiliseyi de câmi haline getirmisti. Böylece Ceneviz, Ege'deki son kolonisini de kaybetmis oluyordu. Türklerin adayi ele geçirmesi, Katolik Cenevizlilerin tazyiklerinden sikâyetçi olan yerli Rumlar tarafindan sevinçle karsilanmisti. Böylece Sakiz Adasi da diger komsu adalar gibi Osmanli hâimiyetinin sagladigi müsamaha havasindan faydalanmistir.

Sakiz Adasi'nin artik bütünüyle Osmanli hâkimiyetine girdigi haberini alan Kanunî, "eyü tedarük olunmus" diyerek memnuniyetini izhar etmisti. Piyâle Pasa'ya gönderilen hükümde ise, Sakiz'in bir sancak halinde Kaptanpasa eyâletine ilhaki uygun görülmüs ve buranin sancakbeyligi Kirsehir Beyi Gazanfer Bey'e 50.000 akça terakki ile tevcih olunmustu. Ayrica Sakiz'in tahriri yapilarak buranin gelirleri ile nüfusu tesbit edilmisti. Bu esnada Sakiz'in ileri gelenleri Istanbul'a gönderilmisti.

HIND OKYANUSU SULARI

Bilindigi gibi Kanunî dönemindeki deniz harekâti, sadece Akdeniz'le sinirli kalmamis, ayni zamanda Hint Okyanusu ve kollarinda da devam etmistir. Bu dönemde, Isâm dünyasinin mümessili olarak bir cihan devleti haline gelmis bulunan Osmanli Devleti'nin, o günün ulasim ve teknik imkânlarina göre çok uzak olan bu sularda bulunmasinin bazi önemli sebepleri vardi. Bunun için burada hem bu sebepleri, hem gelismeleri, hem de bu seferlerin sonuçlarini gözler önüne sermeye çalisacagiz. Böylece Osmanlilarin o kadar uzak olan bölgelere niçin ve hangi gâye ile gittiklerini daha iyi kavramis olacagiz.

XV. asrin meshur denizcileri olarak bilinen Ispanyol ve Portekiz gibi iki Hiristiyan devletin, dayanikli gemiler insa ettikleri ve cografî kesiflerde önemli adimlar attiklari bilinmektedir. Bu kesifler, Osmanli Deveti'ni yakindan ilgilendiriyordu. Gerçekten, Portekiz'in Hind Okyanusu'na açilmasi bir tesadüf eseri olmayip, Rahib John'un ülkelerini ve baharat memleketlerini kesfetmek gâyesiyle 7 Mayis l487'de bu bölgelere seyahata çikan Portekizli maceraperest Joâo Peres de Covilhâo'nun raporlarinin bir sonucudur. Bu bakimdan Portekizlier'in Hind denizine açilmalarini basit tesadüflere baglamamiz mümkün degildir. Onlarin bu hareketleri, Müslümanlara karsi "Haçli Ruhu", Afrika'daki "Guinea" altinina erisme ve Dogu'da Hiristiyanligi temsil eden efsanevî Joâo Peres de Covilhâo ile Dogu'daki baharatin menseini bulma gibi sebeplere dayaniyordu. Bu dönemde Hindistan sularina gelen Portekizliler, Gao'yu ele geçirerek Kizildeniz'de faaliyete geçtikleri gibi Mekke'nin limani durumundaki Cidde'yi de tehdid etmeye baslamislardi. Bu esnada onlar, Dogu mallarinin Akdeniz'e ulasma merkezlerine hâkim olmuslardi. Hatta, ticaret gelirlerinin azalmasi yüzünden Memlûk Devleti ile Portkizliler arasinda mücadeleler baslamisti. Bu mücadelede esnasinda Memlûk Deveti'nin, Osmanlilar'dan yardim talebinde bulundugu ve Sultan II. Bâyezid'in yardim için buraya Selman Reis'i gönderdigine daha önce temas edilmisti.

Memlûk Devleti'nin merkezi durumundaki Misir'in, Osmanli hâkimiyetine girmesi üzerine Portekizliler ile Osmanliar, bu uzak denizlerde karsi karsiya gemis oluyorlardi. Osmanlilarin hedefi, hem Cidde'yi Portekiz tehdidinden kurtarmak hem de neredeyse tamamen kapanma durumuna gelen klasik baharat yolunu yeniden eski durumuna getirmekti. Bu hedefe ulasabilmek için de Portekiz nüfuzunun kirilmasi gerekiyordu. Bu da ancak Süveys'te güçlü bir donanmanin kurulmasi ile mümkündü. Iste bunun içindir ki, Ahmed Pasa'nin isyani üzerine Misir'a gelen Ibrahim Pasa, Süveys limani merkez olmak üzere l525'te bir Misir kapudanligi kurmustu. Daha önce Yemen'e gidip burada Osmanli hâkimiyetinin yerlesmesinde mühim bir rol oynamis bulunan Selman Reis, Misir'a gelen Ibrahim Pasa'ya, Yemen'in ahvali hakkinda tafsilatli bilgiler verir. Bundan sonra l525'te Süveys'te yeni Cidde Beyi Hüseyin er-Rumî ( = Anadolu'lu ) tarafindan hazirlanan 20 kadirgadan ibaret bir Türk filosuyla Yemen ve Aden taraflarina gider. Ayni zamanda iyi bir gözlemci olan Selman Reis, l0 Saban 93l (l0 Haziran l525) de Kizildeniz'deki limanlar ile Portekizlilerin Hindistan'da sahip olduklari kalelerin, -Sumatra ve Malaka dahil- bütün bu bölgenin ticarî durumunu belirten bir layiha da kaleme alir. l. Hadim Süleyman Pasa'nin Hind Seferi Peçevî (Peçuylu) tarihinde buunan bir kayda göre Süleyman Pasa, Misir'daki ilk valiligi esnasinda Yemen ve Aden'e sefer yapmayi tasarliyor ve bunun için hükümeti iknaya çalisiyordu. 937 ( l530 )'de kendisine bu müsaade verilerek malzemesi, Misir haricinden getirilmek suretiyle Süveys'te 80 kitalik bir donanma hazirlanir. Fakat Bagdad seferi sirasinda baska göreve tayin edilerek yerine Hüseyin Pasa getirildiginden sefer akamete ugrayip basarisiz olur.

Gerçi Ibrahim Pasa, Portekizlilerin faaliyetlerine engel olmak için daha önce Yemen ve Hind denizlerine kuvvet gönderme karari alarak Selman Reis'in idaresine verdigi l9 gemilik bir Osmanli filosunu Hind denizine göndermisti ki bu, Osmanlilarin ilk fiili Hind seferi oluyordu.

Kanunî'nin, Irakayn seferinden sonra ikinci defa Misir valiligine getirilen Süleyman Pasa, Kizildeniz ve Hind ticareti ile yakindan ilgilenmekte idi. Bu esnada Hindistan'da bulunan Gücerat ve Kalküta gibi Müslüman hükümetler, Portekizliler'e karsi Osmanlilar'dan yardim istemislerdi. Bunun üzerine Hind denizinde rol oynamaya namzed bulunan Osmanlilar, bu talebi bir vesile saydilar. Bunun içindir ki, Hadim Süleyman Pasa ikinci sefer Misir valisi olunca, Süveys tersanesinde Cenovali deniz insaiye mühendisleri nezaretinde insa edilmis olan 74 gemiden ibaret bulunan donanma, Gücerat üzerine hareket etmek üzere 22 Haziran l538'de Kizildeniz'e açilir. Önemli bir ticaret merkezi oldugu kadar stratejik konumu itibariyle de mühim bir sehir olan Aden, 27 Temmuz'da ele geçirilip Osmanli hâkimiyetine idhal edilir.

Aden'den hareket eden ve Akdeniz sartlarina göre hazirlanmis yelkenli gemilerden ziyade kürekli "galley"'lere dayanan Osmanli donanmasi, l9 günlük bir yolculuktan sonra Hindistan sahillerine varir. Gokala ve Kat kalelerine hücum edilerek buralar kolayca zaptedilir. Portekizlilerin bu kitadaki en büyük ve müstahkem kalelerinden biri olan Diu (Dev) kalesi önüne gelinerek karaya asker ve toplar çikarilarak kale muhasara edilir. Bu esnada Süleyman Pasa, yerlilerin kendisini destekleyecegini ümid ediyor ve kaleyi onlarin da yardimiyla kolayca zaptedebilecegini düsünüyordu. Halbuki hükümdar Bahadir'in halefi olan Gücerat'in yeni hâkimi Mahmud Sah, böyle düsünmedigi gibi Osmanlilara karsi samimi hisler de beslememekteydi. Bununla beraber karadan ve denizden sikistirilan Diu, toplarla dövülmeye baslanir. Diu'yu savunanlar iç kaleye siginmak zorunda kalirlar. Tam bu sirada Süleyman Pasa, gerekli yardimi görmedigi ve Portekiz donanmasinin gelmekte oldugu haberini alinca kusatmayi kaldirir. Bunda Mahmud Sah'in da büyük rolü olmustu. Bu arada geri dönen Süleyman Pasa, Yemen taraflarinin asayisi ile mesgul olur.

Misir'in ilhaki üzerine Osmanli hâkimiyetini kabul eden Zebid hâkimi Barsbay'in ölümünden sonra yerine geçen Iskender Bey ve onu öldüren Nâhuda Ahmed, Osmanli hâkimiyetini tanimamislardi. Hadim Süleyman Pasa, Muha önlerine gelir gemez Nâhuda Ahmed'i yanina çagirir. Fakat o, yapilan bu dâveti bazi bahaneler ileri sürerek nazikçe reddeder ve " Biz bu memleketi kilicimizla feth ettik. Elimizden almak isteyen varsa gelsin kilici ile alsin" der. Bununla beraber Süleyman Pasa'nin Nâhuda Ahmed'e göndermis oldugu kethüdasi Süeyman Aga, onunla bir anlasma yapar. Buna göre Nâhuda Ahmed her yil l.000.000 akça vergi vermek sartiyla Zebid Beyligi'nde kalacaktir. Böylece Hadim Süleyman Pasa'nin direktifi geregince Nâhuda'yi güzellike Osmani hâkimiyeti altina sokan Süleyman Aga, ona hil'at, sancak ve berat vererek geri dönüp Muha'ya gelir. Fakat çok geçmeden Nâhuda Ahmed, Süleyman Pasa kuvvetlerinin Yemen'den ayrilir arilmaz anlasmayi bozacagini söyler. O, bununla da kalmayacak Aden kalesini bile alacagini söyleyecektir. Bunu haber alan Süleyman Pasa, donanma ile Kamaran adasina gelip Salif iskelesine asker çikarir. Bu esnada Nâhuda Ahmed, Türk, Arab ve Habeslilerden meydana gelen ordusunu Süleyman Pasa üzerine sevk ettiyse de bir sey yapamayarak Zebid'e çekilir. Hadim Süleyman Pasa 5 Sevval 945 (24 Subat l539)'da müsait sartlar altinda kolayca Zebid'e girer. Nâhuda'yi Divan-i Âlî'de muhakeme ettikten sonra idam ettirir. Böylece l9 Sevval 945 (6 Mart l539) Cuma günü Pâdisah adina hutbe okutturarak Zebid vilayetini ve bütün mülhakatini Osmanli topraklarina kattigini ilan eder.

Osmanli donanmasinin kudretini göstermesi bakimindan bu ilk Hind seferi, Portekizliler'e büyük bir korku salmisti. Hadim Süleyman Pasa, Özdemir Bey'i Habesistan'a göndermis, böylece buraya (Habesistan) ait olan kisim hariç, Bâbu'l-mendeb'e kadar olan denizin iki tarafina hâkim olunarak, Dogu ticareti için Portekizliler'le yeni bir mücadele sahasi açilmis oluyordu. 2. Habesistan Seferi Osmanlilar, Aden ve Zebid'in zaptindan sonra Yemen'deki hâkimiyet sahalarini genisletmeye çalisirlar. 952 senesinin Zilkade ( Ocak l546) ayi ortalarinda Mustafa Nessar Pasa'nin yerine Yemen'e tayin olunan Üveys Pasa, Zeydiyye ailesi arasindaki ihtilaftan istifade ile Taiz'i zapteder. Sehrin muhafazasi için adamlarindan birini burada birakip kuvvetleriyle San'a üzerine yürür. Bu esnada yolu üzerinde bulunan kale, iskele ve geçitleri de ele geçirir. Bu basarili harekât esnasinda Mutahhar'dan da yardim görür. Böylece bölgeyi kontrolü, halki da hâkimiyeti altina alir. Ancak yerliler bu disiplinden sikilirlar. Bu yüzden ondan kurtulmayi düsünürler. Pehlivan Hasan adindaki levendin tahrikleriyle ve ulûfelerini istemek bahanesiyle meydana gelen isyan esnasinda, San'ay'i almaya giden Pasa, Habban vadisinde konakladigi ve gece yatip uykuya daldigi zaman katledilir. Bu olaydan sonra Üveys Pasa'nin yerine tayin edilen Ferhad Pasa, Aden ve çevresindeki isyanlari bastirip sükûneti tesis edecektir. Bu arada Yemen'e gelen Özdemir Pasa da l547'de San'a'yi ele geçirerek Ferhad Pasa'nin yerine Yemen Beylerbeyi olur. Özdemir Pasa, Yemen'de önemli isler basarmis, Üveys Pasa'nin katillerini bulup cezalandirmistir. l554 yilinda azledilince Istanbul'a gelen Pasa, Pâdisah ile görüstükten sonra Habesistan'a gönderilmistir.

Misir'a gelir gelmez asker toplayan Özdemir Pasa, l555'te harekete geçerek Nil nehrinden güneye dogru ilerler. Bu hareketinde o, Said bölgesindeki Sallal mevkiine kadar gelir. Bu arada tekrar Istanbul'a dönerek Habes beylerbeyligi'nin kurulmasini saglar. Bunun üzerine Resmen Habes Beylerbeyi olan Özdemir Pasa, Misir'da toplanan kuvvetlerle önce Sevakin'e oradan da Massava'ya hareket eder. Burasi l557 yilinda alinmis, bunu takiben Habes Kralligi'nin önemli limanlarindan biri olan Arkiko da ele geçirilmistir. Bundan sonra iç kesimlerde önemli bir merkez olan Tigre l558'de zaptedilmistir. Debrava adli mevkii üs yapan Özdemir Pasa, l560 yilinda burada vefat eder. Böylece, Özdemir Pasa'nin çabalari sonucunda bugünkü Eritre ile Habesistan'in kuzeybati bölgesi Osmanli hâkimiyetine girmis oluyordu.>3. Umman Denizi'nde Osmanli - Portekiz Mücadelesi ve Pîrî Reis Hadim Süleyman Pasa'nin Hind seferinden sonra Portekizlilerle olan mücadele devam etmisti. Bu arada, Haci Mehmed adinda birinin oglu olan Pîrî Reis, Kemal Reis'in yegenidir. Denizcilige nasil basladigi kesin ve tam olarak bilinemeyen Pîrî Reis, l547 yilinda Hind kaptanligina getirilir. Pîrî Reis, amcasi (veya dayisi) Kemal Reis'in vefatini muteakip bir müddet Barbaros'un yaninda bulunduktan sonra, Ibrahim Pasa ile birlikte Misir'a gider. Kaptanliga getirildigi sirada yasi bir hayli ilerlemisti. Bu siralarda Portekizliler Cidde'yi isgal etmek istedilerse de buna muvaffak olamazlar. Bununla beraber Aden'i ele geçirip Kizildeniz'in çikisini kontrol altinda bulundurmak istiyorlardi. Fakat Pîrî Reis komutasindaki Osmanli donanmasi 3 Subat l549'da Aden'i tekrar geri alacaktir. Gerçi Portekizliler, Yemen'deki Osmanli tahkimatindan ve Basra ile Lahsa bölgelerinin Osmanli hâkimiyetine girmesinden de endise ediyorlardi. Keza onlar, Basra körfezine giris ve çikisi kontrol eden Hürmüz'ün de Osmanli idaresine girmesinden korkuyorlardi. Bu arada Katif'in Osmanli idaresine geçmesi,Portekizliler'i harekete geçirir. Bunun üzerine l550'de Katif'i sikistirip aldilarsa da Basra üzerine tertipledikeri sefer tam bir hezimetle sonuçlanir.

l552 senesi Nisan'inda 24 kadirga (veya 30 kadirga ), 4 kalyon (barça) ve 850 askerden mütesekkil donanma ile Süveys'ten hareket eden Pîrî Reis, önce Cidde'ye ve Babu'l-mendeb'ten Aden'e, oradan da Maskat limanina gelir. O esnada Portekizlilerin elinde bulunan Maskat, alti günlük bir kusatma sonucunda ele geçirilir. Maskat'in alinmasindan sonra l9 Eylül l552'de Hürmüz kalesi kusatilir. Bununla beraber, Portekiz Genel Valisi'nin büyük bir donanma ile geldigini ögrenen Pîrî Reis, muhasarayi kaldirip Basra körfezine çekilir. Portekiz donanmasi, Basra körfezinin agzini kapatarak onun çikmasina engel olmaya çalisir. Pîrî Reis, elindeki askerlerin dagilmasi üzerine emrindeki üç gemi ile Portekiz ablukasini yarmaya çalisir. Bu yarma hareketini basarili bir sekilde gerçeklestiren Pîrî Reis, iki gemi ile Misir'a ulasir. Ancak aralarinda anlasmazlik bulunan Basra Beylerbeyi Kubad Pasa'nin, onun hakkinda çikan söylentileri Istanbul'a bildirmesi üzerine basarisizligi bahane edilerek Kahire'de idam edilir. Bazi kaynaklar onun ölüm tarihini 962 (l554 - l555) yili olarak kabul ederlerse de, bu tarihin 960 (l552 - l553) olmasi daha büyük bir ihtimaldir. Ölümünden sonra Pîrî Reis'in pek çok serveti çikmisti. Bütün serveti devlet hazinesi adina alinmisti. Onun ölümünden sonra Hürmüz'den bir hey'et, Istanbul (veya Misir)'a gelerek, Pîrî Reis'in bura halkina eziyet edip mal ve servetlerini müsadere ettigini, bu yüzden onun malini almalari gerektigini ileri sürmüs ise de hey'etin bu iddialari kabul edilmemistir.

Pîrî Reis, büyük bir deniz komutani oldugu kadar, devrinin mühim haritacisi ve denizci müelliflerinden biridir. Açik fikirli ve ögrenme arzusuna sahip bir kimse oldugundan, daha ilk dönemlerinden itibaren gördüklerini kaydetmis, deniz haritaciligi ve cografyasina dair eline geçen eser ve haritalardan da istifade etmekten geri kalmamistir. Böylece topladigi bilgilerin önemli bir kismi ve bunlara dayanarak yazdigi eser (Kitab-i Bahriye) ile yaptigi haritalar, ilim tarihinde mühim bir yer isgal eder. 4. Seydi Ali Reis'in Hind Kaptanligi Mâcerali Hindistan seyahati ve deniz cografyasina ait eserleriyle söhret kazanmis bir Osmanli denizcisi olan Seydi Ali Reis, Galata'daki "Dâru sina-i Âmire" kethüdasi olan Hüseyin'in oglu olup XVI. asrin baslarinda dogmustur. Aslen Sinop'lu olan büyük babasi da Fâtih Sultan Mehmed zamaninda Galata tersanesi kethüdaligi yapmisti. Seydi Ali, bu aile meslegini devam ettirerek küçük yasta tersane hizmetine girmis, Rodos'un zaptindan (l522) baslayarak, donanmanin Akdeniz'deki bütün faaliyetlerine katildigi gibi, Barbaros Hayreddin'in maiyetinde savaslara da istirak etmisti.

Murad Reis'in kaptanligindan sonra Basra'da mahsur kalan Süveys donanmasini getirmek için kaptan olarak tayin edilen Seydi Ali Reis, 960 (l553)'da Haleb yolu ile Basra'ya gelir. Tecrübeli bir denizci olan Seydi Ali Reis, burada l5 gemiden mürekkeb donanmanin hazirlik ve ikmali ile mesgul olur. Portekiz donanmasinin durumunu arastirdiktan sonra 2 Temmuz l554'te Basra'dan hareket ederek Katif (Bahreyn)'e gelir. Donanma Basra'dan hareketinin kirkinci günü Umman sahillerinde yirmi bes veya yirmi sekiz mevcudlu bir Portekiz donanmasi ile karsilasir. Meydana gelen muharebede Portekizliler bir gemilerini kaybederler. Bunun üzerine gecenin karanligindan istifade ile kaçan Portekiz donanmasi Hürmüz'e çekilir.

Yoluna devam eden Türk donanmasi, Maskat limanina yaklastigi sirada otuz iki (veya otuz dört) gemiden mürekkeb baska bir Portekiz filosu ile karsilasir. Iki taraf arasinda meydana gelen siddetli çarpismalara ragmen kesin bir sonuç alinamaz. Iki ordu savastan sonra birbirlerinden ayrilirlar. Bu esnada Seydi Ali Reis'in donanmasi firtina yüzünden rotasindan çikarak Iran ve Belücistan sahillerine dogru sürüklenir. Firtina yüzünden sürüklenen donanma, Müslüman bir levend gemisinin kilavuzlugunda Güvader limanina gelir. Buranin hükümdari olan Celâleddin b. Dinar bunlara ikramda bulunup ihtiyaçlarini karsilar. Kendilerine çeki düzen veren Seydi Ali Reis'in donanmasi batiya dogru hareket etmek üzere buradan ayrilir. Bu sefer de kuvvetli bir firtina çikarak donanmayi Hindistan sahillerine dogru sürükler. Günlerce deniz üzerindeki tehlikelerden sonra Diyu, Gücerat ve Surat taraflarina gelinir. Donanmada artik harb edecek kudret kalmamisti. Seydi Ali Reis, karaya çikip harp gemileri ile techizatindan kalmis olanlari ve birkaç topu Surat limaninda Gücerat Sultani'nin valisi bulunan Receb Han'a biraktiktan sonra arzu eden askerleri de onun hizmetine vererek kendisi elli kadar arkadasiyla Istanbul'a gelmek üzere karadan yola çikar. Sind, Hind, Zabulistan, Bedahsan, Maveraünnehr, Harezm, Horasan ve Iran'dan geçerek Anadolu üzerinden üç senede Istanbul'a ulasir. O sirada Pâdisah'in Edirne'de bulunmasindan dolayi oraya giderek Kanunî'nin katina çikan Seydi Ali Reis, Kanunî ile Rüstem Pasa'nin iltifat ve ihsanlarina mazhar olur. Seksen akça yevmiye ile hünkâr müteferrikasi oldugu gibi arkadaslarina da ikramlarda bulunulur. O, bu seyahattan bahs ile kaleme aldigi "Mir'atu'l-Memâlik "isimli eserini Kanunî Sultan Süleyman'a takdim eder.

Bir denizci olarak hakli bir söhret kazanmis olan Seydi Ali Reis, telif ettigi eserlerle de bir ilim adami oldugunu göstermistir. Nitekim, gemilerin sevk ve idaresi, deniz cografyasi ve astronomiye dair olan eserleri kendisine bu sahada hakli bir söhret kazandirmislardir.

Görüldügü gibi Seydi Ali Reis de donanmayi geri getirememis, bir taraftan Portekizliler'le diger taraftan da Hind Okyanusu'nun firtinalariyla mücadele etmek zorunda kalmisti.

Seydi Ali Reis'ten sonra Süveys kaptanligi Kurdoglu Hizir Reis'e verilmisti. Bu siralarda Portekizliler, Hind denizindeki adalari ele geçiriyor ve özellikle dogudan gelecek telikelere karsi Hind Okyanusu'ndaki adalari zapt ediyorlardi. Bu adalardaki devletler içinde en güçlüsü Açe Islâm Devleti olup Sumatra adasiyle Malaka yarimadasinda hüküm sürüyordu. Açe hükümdari Sultan Alaeddin, Portekizliler'in, buralari almak istemeleri üzerine, o siralarda donanmalari Hind sularina kadar gelmis olan Osmanli Devleti'nden yardim istemek üzere 972 ( l565 )'de Istanbul'a elçi göndermisti.

Sultan Alaeddin, Osmanli hükümdarindan top, tüfek ve askerle kendisine yardim edilmesini diliyordu. Elçinin gelisi, Sultan Süleyman'in Sigetvar seferine ve ölümüne tesadüf etmisti. Elçilik heyeti iki sene kadar Istanbul'da kalir. Osmanli Devleti, bu Müslüman devletin müracaatini kabul edip Süveys'teki donanma ile yardima karar verir. Böylece yirmiden fazla gemi ile Süveys kaptani Kurdoglu Hizir Reis bu ise memur edilir. Istenilen malzeme ile gemi yapan ve top döken ustalar da gemilere bindirilerek denize açilmak üzere iken Yemen'de bir ayaklanma olur. Zeydî Mezhebi'nin imami Mutahhar isyan ederek San'a ile birlikte Yemen'in önemli bir bölümünü ele geçirdiginden Kurdoglu Hizir Bey, Yemen serdari Sinan Pasa'nin maiyetinde Yemen'deki isyani bastirmakla görevlendirildiginden Açe seferi geri kalmis olur. Bununla beraber Açe Devleti'ne gönderilmesi gereken harp levazimi ve gemi insa edip top dökebilen san'atkârlar iki gemi ile sevkedildiler. Bunlar, Açe Islâm Devleti'nin hizmetine girip orada yerlestiler.

Osmanlilarin, XVI asrin ikinci yarisinda bu uzak denizlerdeki faaliyetleri, Portekizlilerin bölgedeki hâkimiyetlerine karsi büyük bir engel teskil etmistir. Hatta bu faaliyetler sonucunda baharat ticaretinde bir canlanma oldugu gibi Kizildeniz ile limanlari, Portekiz hegemonyasindan da kurtulmuslardi. Bu da Osmanlilarin Kizildeniz ve Basra körfezinde önemli noktalara hâkim olmaya basadiklari l540 tarilerinden itibaren baslamisti. Basra ve Kizildeniz'e gelen sayisiz kervanlar, Akdeniz ticaretini canlandirmis, Haleb, Trablussam, Iskenderiye ile Kahire gibi liman ve sehirler gittikçe gelisme göstermislerdir. Portekiz baharat ticareti ise çok gerilemis, buna karsilik Osmanli gümrük gelirlerinde büyük artislar meydana gelmistir. Bu esnada Sumatra'daki Açe Sultanligi'ndan bol miktarda baharat Kizildeniz'e akmis, Portekizlilerin buna mani olmak için l554 - l559 yillarinda Kizildeniz'de faaliyet göstermeleri onlar açisindan önemli bir sonucun saglanmasina yetmemistir.

KANUNî'NIN SON DÖNEMLERI

Saltanat hususunda kendisi ile rekabet edecek kardesleri bulunmayan Kanunî Sultan Süleyman, hükümdarigini yarim asra yakin bir sürede zaferlerle süslemis, ordusunun basinda hem batiya hem de doguya seferlerde bulunmus ve son seferinde ordusunun komutani olarak muharebe sahasinda vefat etmistir. O, söhretini sadece seferleri ve bunlarin sonucu olarak kazandigi zaferleriyle degil, ayni zamanda tedvin ettirip vaz' ettirdigi kanunlarinin, devlet teskilâtini ve ordusunu zamanin ihtiyaçlarina göre tanzim etmesiyle de kazanmisti. Bu bölümde biz, onun son seferi, vefati ve sahsiyeti hakkinda kisaca bilgi vermeye çalisacagiz.l. Kanunî'nin Son Seferi ve Ölümü 970 (l562) Osmanli - Avusturya muahedesinden hemen sonra iki devlet arasindaki hudud boylarinda yeni karisikliklar çikar. Avusturyalilar'in Seçen'e karsi hücuma geçmeleri üzerine Budin ve Timasvar beylerbeyleri de Samos nehri civarindaki bazi sehirlere karsi harekete geçerler. Bu esnada Avusturyalilar l563'te Kostanoviç'e kadar ilerlerler. l564 'te Imparator Ferdinand ölünce yerine oglu II. Maximilien geçince Osmanlilar anlasmanin yenilenip yenilenmeyecegini anlamak ve cülusu tebrik etmek için Bali Çavus'u gönderirler. Bu esnada Erdel'de yine karisikliklar bas gösterir. Avusturyalilar Erdel'e asker gönderirler. Buna karsilik Budin Beylerbeyi Yahya Pasazâde Arslan Pasa, Erdel'e 6.000 kisilik bir yardim kuvveti gönderir.

Harp taraftari olmayan Semiz Ali Pasa'nin vefati üzerine 27 Haziran l565'te Sokullu Mehmed Pasa'nin vezir-i a'zam olmasi, Avusturya'ya karsi harp ilani fikrini kuvvetlendirir. Sokullu, Avusturya elçisine, Tokaj ile Szerencz'in iade edilmesini ve verginin ödenmesini, barisin yenilenmesinin bunlara bagli oldugunu bildirir. Bütün bu görüsmeler bir sonuç vermediginden 9 Sevval 973 ( Nisan sonu l566 )'da Avusturya'ya karsi harp ilan edilir.

SIGETVAR SEFERI

Bu sefer, artik iyice yaslanmis bulunan Kanunî Sultan Süleyman'in baskomutan olarak ordusunun basinda istirak ettigi on üçüncü ve sonuncu seferidir. Pâdisah, Sigetvar ve Egri kalelerinin fethi ile Macaristan'daki mukavemet yuvalarini dagitmak istiyordu. Ayrica yeni vezir Sokullu'nun tesiriyle bu sefere bizzat çikmak ve böylece l0 yildir sefere çikmamasini tenkid edenleri de susturmak niyetinde idi. Bu siralarda Sultan Süleyman'in yasi yetmis üçü (73) bulmustu. Hem yasli, hem bazi hastaliklara duçar olmus, hem de ayaginda aileden gelen bir hastalik olan "Nikris" vardi. Bu sebeple yürümekte zorluk çektigi için bazi yerlerde araba, bazi yerlerde de tahtirevan ile gidiyordu. Fakat kasabalara girilecegi sirada dinçlik ve zindelik gösterip halk üzerinde iyi bir tesir birakmasi için ata biniyordu.

Hükümdar bizzat sefere çikmadan iki ay evvel Ikinci vezir Pertev Pasa'yi Timisvar hududunda bulunan Gyula (Göle)'yi zaptetmek üzere gönderir. Harp planina göre, Erdel ve Hirvatistan taraflarina taarruzla bütün bir Tuna bölgesi zaptedilerek, Komarom üzerine yürünecek ve Avusturyalilar Viyana'ya dogru çekilmeye zorlanacakti.

l Mayis l566'da son seferi için Istanbul'dan hareket eden Kanunî, biraz önce temas edilen yürüyüs sekli ile l9 Haziran'da Belgrad'a, oradan da Zemlin (Zemin, Zemun)'e geldigi sirada Janos Zsigmond, kuvvetleriyle birlikte orduya katilir. Bu arada Budin Beylerbeyi, Palota kalesi üzerine basarisiz bir harekâtta bulunurken Avusturya kuvvetleri de Tata ve Vesprim'i alarak büyük bir katliam yapmislardi. Osmanli ordusu dogru Sigetvar üzerine yürür. Kale muhasara edilerek toplarla dövülür. Kaleyi savunan Kont Zirinyi Miklos, bütün gücü ile müdafaada bulunur. Arka arkaya yapilan ve bir sonuç alinamayan basarisiz hücumlar karsisinda yasli hükümdar üzülmekte ve "... bu kal'e benüm yüregüm yakmisdur, dilerüm Hakk'dan ateslere yana..." diye hislerini izhar etmekteydi. Nihayet 2l Safer 974 ( 7 Eylül l566 )'de kale alinmis, Kont Zirinyi de yakalanarak idam edilmisti. Bu arada Vezir Pertev Pasa komutasinda Erdel beyi'ne yardim etmek üzere gönderilen kuvvetler de bazi kaleleri feth etmislerdi.b) Kanunî'nin Vefati Sigetvar kalesi hücumlari devam ederken yetmis üç yasinda ordusunun basinda on üçüncü seferini yapmis olan Gazi Sultan Süleyman, 6 Eylül'ü 7 Eylül'e baglayan gece (20 Safer 974) sabaha dört saat kala vefat eder. Sigetvar'in fethini büyük bir sabirsizlikla bekleyen Hünkâra bu fethi görmek nasib olmayacakti. Bununla beraber onun vefatinin ertesi günü kale feth olunmustu. Sokullu Mehmed Pasa, henüz düsman karsisinda bulunulan bir zamanda ölüm haberinin açiklanmasini tehlikeli bulmustu.

Sokullu, Pâdisa'in ölüm haberini alir almaz, diger vezir ve yetkilileri haberdar etmeden sadece kendi kâtibi olan Feridun Bey'e (Münseâtu's-Selâtin müellifi) haber vermis ve derhal Kütahya Valisi Sehzâde Selim'e, Hasan Çavus adinda bir divan çavusu ile mektup gönderip acele ordugâha yetismelerini bildirmisti.

Hasan Çavus giderken gerçekte asil meselenin ne odugunu bilmiyordu. Sadece Haleb beylerbeyligine tayin olunan bir pasaya müjdeci olarak gönderildigini ve geçerken de bu mektubu Sehzâde Selim'e vermeye memur oldugunu zannediyordu. Bu esnada Selim, Siçanli sahrasinda yaylada bulunuyordu. Hasan Çavus buradan geçerken vezir-i a'zamin mektubunu sehzâdeye verip agizdan da Sigetvar fethi haberini ile Pâdisah'in sihhat ve afiyette oldugunu söyleyip geçecekti.

Vezir-i A'zam bir taraftan Otag-i Humâyunda, yazisi Pâdisah'in yazisina benzeyen Silahtar Cafer Aga'yi oturtup onun yazisiyla degisik islerle ilgili Hatt-i Humayûnlar gönderterek Pâdisah hayatta imis gibi hareket ederken, diger taraftan merhum Pâdisah'in na'sini Otag-i Humayûn'da yikatip vefat haberine vâkif olan tabip Keysûnîzâde, Pâdisah imami Dervis ve rikabdar Mustafa, Musa ve Hasan Aga'lar ile tamami l2 kisiden mürekkeb bir cemaatla namazini kildirir. Bundan sonra iç organlarini çikartip orada gömdürmüs, cesedi de ilaçlatir. Bu ameliyeden sonra, cesedi kokulu bez ve musambalara sarip bir tabuta koyar. Bu tabutu da Otag-i Humayûn'daki tahtin altina gizler.

Sokollu Mehmed Pasa, Sigetvar'in fethinden sonra vezirleri Kanunî'nin vefatindan haberdar eder. Böylece Pâdisah'in vefat haberinden belli ve muayyen bir zümrenin haberi olur. Vezir-i A'zam, bu tehlikeli durumun yayilmasini önlemek için elde edilen zaferden dolayi etrafa fetihnâmeler gönderiyor, kaleyi tamir ettirip içine asker ve silah koydurtuyor, fetih münasebetiyle ilk gün Otag-i Humayûn'da ikinci gün de kendi çadirinda mevlidler okutturuyor, senlikler tertipliyor ve Sigetvar kilisesini tamir ettirerek câmie çevirdikten sonra Pâdisah'in Cuma namazina çikacagini ilan ettiriyordu. Birkaç gün sonra da nikris illetinden fazla rahatsiz olan Gâzi Hünkâr'in namaza çikamayacagini yaydiriyordu. Bu arada asker arasinda henüz fisilti halinde dolasan söylentileri de bertaraf etmek için sanki hiç bir seyden haberi yokmus gibi orduda dellallar gezdirip Divan-i Humayûn toplantisinin yapilacagini ilan ettirirmek suretiyle dedikodulara son verdirir. Bu konuda da Yeniçeri Agasi ile görüsen Vezir-i A'zam, o ve diger üyelerle söz birligi ederek sanki gerçek divan toplanmis gibi askere verilecek terakkilerden ve Pâdisah'in onlara yaptigi hayir dualardan onun agzindan söylüyormus gibi tekrarlar.

Sokollu, ordunun Belgrad'a hareketi esnasinda da Kanunî'nin ölümünü gizlemis, hatta arabaya ona çok benzeyen birini bindirerek, pâdisahmis gibi saga sola selam verdirerek askerin süpelerini gidermeye çalismisti. Nihayet, hafizlarin arabanin etrafinda Kur'an okumaya baslamalari üzerine hükümdarin vefat ettigi anlasilarak feryadlar baslamistir. Sokollu, askeri yatistirmaya muvaffak olmustu. Ordu, Belgrad'a ulastiktan sonra babasinin yerine Osmanli tahtina geçmis bulunan II. Selim'in otagi önünde cenaze namazi kilindiktan sonra tabut Istanbul'a gönderilmis ve buradan da 28 Kasim l566'da cenaze namazi tekrarlanmistir.2. Kanunî Sultan Süleyman'in Sahsiyeti ve

Yaptigi Hayir Eserleri 26 Yasinda tahta geçip 46 yil hüküm süren Kanunî Sultan Süleyman'in bu uzun saltanati sirasinda Osmanli Devleti, üç kitada hâkimiyet tesis eden bir cihan devleti haline gelmisti. Onun döneminde Osmanli ordulari Asya, Avrupa ve Afrika kitalarinda birçok muharebeler yapmis, kazanilan zaferlerle devlet arazisi üç kita üzerinde büyük bir genisleme kaydetmistir. Bizzat kendisi birçok sefere istirak ederek ordunun yüksek komutasini üzerine aldigi gibi devletin genisleme ve yükselmesinde de büyük bir hisseye sahiptir. Onun döneminde kazanilan siyasî basarilar, ekonomik ve sosyal yapiyi belirlemis, hukuk ve adalet prensipleri ön plana çikmistir. Ordunun intizami, teknik gücü ve disiplini gibi bütün müesseseleriyle devlet, çaginin en büyük devleti haline gelmistir. Hak ve adâlete verdigi önemden dolayi halk tarafindan sevilen Kanunî, ordusu tarafindan da ayni nisbette sevilmekte idi. Nitekim, ordusunun intizamina ve askerin terakkisine dair mühim ve esasli kanunlar koymus olmasi da onun ordu tarafindan sevilmesine sebep olmustu. Eyyûbî, onun tebeasi olan bütün insanlar için sergiledigi adâleti su ifadelerlerle nazmen günümüze ulastirmaya çalismistir:

"Adâletle görür âlemde dâdi

Cihan halkina hem oldur muradi

Cihan halkina adlidur sifa-bahs

Cemâli âlemde oldi safa-bahs

Saâdet tacinun sâhib kemâli

Adâlet mihri sen göster cemâli

Geçelden tahta ol sâhib saadet

Reâyâ hayli gördiler riâyet

Deminde yokdurur hiç kibr u kine

Meger Müslimle kâfir birbirine

Reâyâ adlün ile bagladi üns

Cemâlin cilve-gâh-i gül-sen-i kuds."

Hareket ve davranislarinda vakar sahibi olan Kanunî, uzun boylu, uzunca boyunlu, yuvarlak yüzlü, ela gözlü, siyah kirpikli, kaslarinin arasi biraz açik, dogan burunlu, seyrek disli, genis omuzlu, mevzun ve yakisikli, söz ve hareketleri ölçülü, aheste yürüyüslü, arslan heybetli ve mert sözlü idi. Âlim, sair ve hakimlerle bulunmaktan hoslanir, hos sohbet, maddî ve manevî bütün iyi hasletleri sahsinda toplamis bir pâdisah idi.

Kanunî Sultan Süleyman, göreve getirdigi insanlarin kabiliyet ve derecelerini iyi bilip takdir ederdi. Bundan dolayi kendisine gelisi güzel adam tavsiye edilemezdi. O, adam yetistirmesini de bilirdi. Nitekim oglu Selim ve torunu III. Murad dönemlerinde ileriyi gören devlet adamlari onun zamaninda yetismis olanlardir.

O, vakur, azim ve irade sahibi, yaratilis itibariyle çok konusmadigi gibi, verecegi kararlarda da acele etmezdi. Bir konuda karar vermek istedigi zaman çok düsünür, gerekenlerle istisarelerde bulunur, çikan sonuca göre verdigi karardan geri dönmezdi. Devlet nüfuz ve haysiyetine halel getirecek konularda müsamaha göstermezdi. Kendisiyle görüsenlerin kapali mütalaalarindan ne demek istediklerini anlar ve ona göre cevap verirdi.

Sultan Süleyman'in, fevrî bir yaratilisa sahip olmamasi, kararlarini düsünüp tasinarak ve ekseriya vezirlerine de danisarak vermesi, temkin ve itidali elden birakmamasi, onun basari yolunu açan ve kendisini büyüklüge götüren hasletlerden sayilmaktadir. Devlet kudret ve nüfuzunu her seyin üstünde tuttugu, devletin yüksek menfaatlerine aykiri saydigi hareketlere tevessül eden kimseleri, en sevdikleri bile olsa, feda etmekten çekinmedigi bir vâkiadir.

O, son seferi olan Sigetvar'a giderken adeta ölüm seferine çikiyordu. Baska bir ifade ile ölecegini bile bile bu sefere çikmistir. Bunun bütün emâre ve delilleri bilinmekteydi. Bununla beraber atalari gibi harp meydaninda ve ordusunun içinde otag-i humayûnunda ölmek istemisti. Bu davranisiyla o, son nefesine kadar devletinin selâmetini ve yüceligini düsünmüstü. Gerçekten de o, gittigi bu seferinde ordusu içinde iken otag-i humayûnda vefat etmis ve bu olay, dönemin dirayetli veziri Sadrazam Sokollu Mehmed Pasa tarafindan 48 gün gizli tutulmustu. Bâki, Kanunî için yazdigi "Mersiye-i Hazret-i Süleyman Han" adli terkib-i bend seklindeki siirinde bunu su misra ile belirtir:"Halk-i cihana kirk sekiz gün duyurmadi"

O, memleketin birçok yerine oldugu gibi Istanbul'un imarina da ehemmiyet verip hizmet eden bir hükümdardir. Memleketin kültür ve maarifine hizmet eden Süleymaniye külliyesinden baska, babasinin adina yaptirdigi Sultan Selim Câmii ile müstemilati, ogullari Sehzâde Mehmed ve Cihangir namina yaptirdigi Sehzâde (Sehzâdebasi Câmii) ve Cihangir câmileri ile tesisleri, kizi Mihrimah Sultan nâmina yaptirdigi Edirnekapi ve Üsküdar Câmileri, zevcesi Hürrem Sultan adina insa ettirdigi Haseki sultan Câmii, medrese ve Dârussifa, Istanbul'un görütüsünü çok degistirmislerdir. Sonuç olarak o, hayir eserlerine büyük bir önem vererek eserlerinin birçogunu Mimar Sinan'a insa ettirdi ki, Süleymaniye Câmii bunlarin basinda gelmektedir. Ayrica Istanbul'a su getirtilmesi yolunda da büyük çabalar sarf etti. Nitekim Istanbul'daki kirk çesme denilen su yollari da Kanunî'nin büyük ve önemli eserlerindendir. Keza 0, Büyük Çekmece Köprüsü'nü de yaptirmistir. Onun hayir eserleri sadece Istanbul'da degil, ülkenin pek çok yerinde vardir. Nitekim Bagdad'da Siîlerin uzun bir süre önce yikmis olduklari Imam A'zam Ebû Hanife türbesini imar ve bunun yaninda bir câmi ile bir imâret insa ettirdigi gibi , yine Bagdad'da Kadirîye Tarikati'nin kurucusu Seyh Abdülkadir el-Geylanî türbe ve camisini tamir ile bunlara yeteri kadar vakiflar tahsis etmisti. Konya'da Mevlana Celâleddin Rumî türbesi yaninda iki minaleri bir cami ile bir semahâne, bir imâret ve dervisler için hücreler yaptirmisti. Kefe ve Iznik'te önceleri kilise iken, sonradan câmie tahvil edilen mabedleri harab olmaktan kurtarmis, Sam'da (Dimask) câmi, medrese, imâret ve mektep yaptirmistir. Kudüs'teki Kubbetu's-sahra denilen mukaddes mekânin duvarlarinin içini ve disini nakisli çinilerle süslettirmistir. Ka'beyi, daha önceki halifeler gibi tamir ve tezyine çalisan ilk Osmanli Pâdisahidir. Bu tezyinatin cevazi hakkinda Seyhülislâm Ebu's-Suûd Efendi'den fetva almis ve insaatin Mekke fukahasi ile Hanefî, Safiî, Malikî ve Hanbelî mezheblerinin imamlari huzurunda yapilmasini emretmistir. Bu dört mezheb için 4 medrese yaptirip bunlara Osmanli medreseleri usûlüne göre talebe ve muid tayin ettirmistir. Müderrislere yevmiye olarak 50, muidlere 4, talebeye de 2'ser akça tahsis etmistir. Bu arada Mekke'nin en büyük ihtiyaci olan su yollari için tahsisat ayirmistir. Kanunî Sultan Süleyman'in Istanbul, Haremeyn ( Mekke - Medine), Bagdad ve diger sehir ile bölgelerde yaptirdigi hayir eserlerini tafsilatli bir sekilde veren Eyyûbî de, bu konuya su beyit ile baslar:

"Gel imdi gûs-i câni eyle hazir

Diyem hayrat-i sâhi sana bir bir"

Islâm'dan alinan ilhamla meydana getirilen Osmanli medeniyeti, bir dis medeniyeti oldugu kadar ayni zamanda bir iç ve ruh medeniyeti idi. Iste bu müsterek faaliyetin verimleri, taht sehri olan Istanbul'u, yeryüzünün efsaneler ile boy ölçüsen cenneti hâline getirmisti. Kanunî tarafindan imar edilip genisletilen sehir, baglar, bostanlar ve tarlalardan gayri Galatasaray'daki Acemioglanlar kislasi ile Venedik ve Lehistan elçilikleri saraylarindan baska bina bulunmayan Beyoglu'na ve Galata'ya dogru tasarak, Kasimpasa, Piyâle Pasa, Ayaz Pasa ve Pîrîpasa mahallelerini kazanmisti. Bununla beraber Istanbul'a bir Müslüman Türk sehri karekterini kazandiran baslica hususiyetler, sehri büyük - küçük dinî ve milli merkezler etrafinda toplayan site fikri idi. Öyle ki, câmii, mescidi, sebili, imâreti, hani, hamami, tekkesi, türbesi, medresesi, kütüphânesi, çesmesi, meydanlari ve çinarlari, kestaneli, asmali, salkimli bahçeler içindeki evleri,konaklari ve saraylari ile her semt, her mahalle, müsterek bir kültür ve medeniyetten sagilip akan millî ruhun tâ kendisi idi.

Hele medreseler, yesilliklerle yazilmis siirler gibi idi. Bahçe zevkini o kadar agirbasli, zarif ve asîl çizgilerle halletmis bahçe mimarligi, san'at ile tabiati birbirinin emrine vermis bir tarz ve tanzim saheseri sayilabilirdi. Bu dönem öyle bir dönemdi ki, toplum neyi isteyecegini tayin edebilecek kivamli seviyeyi yakaadigi için ne yaptigini da biliyordu. Bu sebeple yapici olan hareketlerinde yanilmiyordu. Gözün gördügü, elin degdigi, kulagin duyup dudagin söyledigi her sey, millî ve dinî bir özellik tasiyordu.

Sehrin göbeginde hesaba gelmez saraylar, câmiler, hanlar ve hamamlar vardi. Ami kiyilarda köselerde, bir sebili, bir mescidi, bir türbesi, hatta bir çinari ortasina almis öyle sokaklar, mahalleler bulunuyordu ki, bu kurulus ve istifteki vakar, iffet, hicab ve edep motiflerinin kaynasmasindan çikar siirli terkib, ölüm tehdidi karsisinda dahi dogruyu söyleyen bir dudak gibi yerliye de yabanciya da kendisinin Müslüman Türk oldugunu söylerdi.

Böylece sehrin yükü , asla bir semte yigilmamisti. Zevk ve san'at, her tarafa birden dagilmisti. Bu cemiyet, çiçegi, agaci ve hayvani âdetâ ailesinin birer ferdi imis gibi derecelendirdigi bir muhabbetle seviyor, onlara, hayati içinde yer ve kiymet veriyordu. O devrin Istanbul'unda, bahçesiz bir ev, agaçsiz bir bahçe düsünülemezdi. Bogaziçi ormanlarini teskil eden çinarlar, meseler, ardiçlar, erguvanlar, çitlenbikler, sehrin içine girince ismi degisir ve koru adini alarak saltanatina devam ederdi. An'ane, nebatin da hayvanin da gönülü hâmisi idi. Hayatinin içinde yeri olan bu masum yoldaslara saygisizligi, ictimaî suçlardan daa da agir kabul ederek kestirmece "günah" der ve zarurete ona el vuran tahribçiye kötü gözle bakar ve umumi bir nefret agi içine düsürerek kendinden uzaklastirirdi. Bugün dahi baltasinin yüzünü çaputla örterek odun kesmeye giden köylü ve kurban edecegi hayvanin evvela gözlerini baglayan adam, o devirlerin saygi mirasindan duygu dagarciginda artiklar kalabilmis bahtiyarlardandir.

Emrinde ve hizmetinde olan yaratilmislara âzamî sefkat ve nezâketi imaninin geregi kabul eden an'ane, agaç sevgisi ile hayvan sevgisini at basi takib eder. Bunlara karsi saygisizlik ve lâubaliliklere cephe almayi da yine o imanin icabi sayarlardi. Kanunî devrinde bir Venedik'li kuyumcunun, tuttugu kusa eziyet ettigini görenler tarafindan sürüklenerek kadi'nin uzuruna götürülmesi,toplumun bu konuda gösterdigi bitmez tükenmez hassasiyetten alinmis basit bir örnektir.

Sultan Süleyman, Osmanli hükümdarlari içinde "Kanunî" lakabini tasiyan tek pâdisahtir. Bilindigi gibi Osmanli devleti'nin kurulusu ile birlikte ülkede müdevven olsun veya olmasin "Ser'î" ve "Örfî" kanunlar uygulanmakta idi. Ancak "Kanun-nâme" seklinde bir codification ameliyesini ilk defa küçük ve eksik olmasina ragmen Fâtih Sultan Mehmed zamaninda ve esasli olarak da Sultan Süleyman zamaninda görüyoruz. Onun, Kanunî sifatini almasina sebep olan bu kanun-nâme, süphesiz ki o zamana kadar yavas yavas tekevvün eden huhukî, idarî, malî, askerî ve diger mevzuatin islâh edilerek en mütekâmil sekline kavusmasi bu pâdisah zamaninda olmustur. Bu kanun-nâme üç ana bölüm ve bunlarin tali kisimlarindan mütesekkildir. Burada, ceza kanununu, vergi kanunlarini, bir de reâyâ ve bazi askerî siniflarla ilgili kanunlari görmek mümkündür. Kanun-nâmedeki maddeler, Ebu's-Suûd Efendi'nin fetvalari ile kanuniyet kesbederek "Sultan Süleyman Kanun-nâmeleri" adi ile asirlarca mer'iyette kalmistir. Bu kanun-nâme, Kanunî'yi dünya tarihinin büyük hukukçulari arasina sokmaktadir. Gerçekten, Kanun-nâme'nin l. bâbinin birinci faslinda, ceza hukuku bakimindan devletin bütün tebeasinin (vatandaslarinin) birbirlerine esit oldugu , hepsinin ayni cürümden ayni cezayi görecegi, su ifadelerle nakledilir:

" Cinayat mukabelesinde olan cürmü siyaset bâbinda vaz' oundu ki, sipahî ve raiyyet ve serif ve vazi' ve deni ve refi' arasinda müsterektir. Söyle ki: Her kim bu cerâimden birisi ile mücrim ola, mukabelesinde ta'yin olunan ukubetle muâkab ola." Kanun-nâme'nin bu maddesini degerlendiren I. Hami Danismend, hakli olarak söyle der: "Herhalde bu vaziyet XVIII. asrin sonlarindaki Fransiz inkilâbindan çikan müsavat esasinin Türkiye'ye ancak XIX. asirdaki Tanzimat-i Hayriye'den itibaren girebilmis oldugunu iddia edenlerin yüzlerini kizartmak lazim gelecek bir vaziyettir. Sahsî hukuk itibariyle sinif ve mevki farki gözetmeyen bu müsavat (esitlik) prensibi, siyasî hukuk bakimindan da Osmanli Imparatorlugu'nun tesekkülünden beri tatbik edilmis en eski mahiyetindedir." Burada sunu da belirtelim ki, gerek Kanunî, gerek kendisinden önceki Osmanli hükümdarlari, gerekse daha sonrakiler, adâlet konusunda son derece titiz davranmak zorunda idiler. Zira bu konuda titizlik göstermek, mensubu bulunduklari dinin (Islâm) emri idi. Bu din, adâlet sahsî ceza konusunda insanlar arasinda bir ayirim yapmaz. Insan olarak herkesi esit ve ayni haklara sahip kabul eder. Keza bu din, insanlarin zorla Müslüman yapilmalarina da müsaade etmez. Gerçi gerek Islâm'in, gerekse Osmanli'nin bu anlayisini kavrayamayan dönemin Avrupali bazi yazar, elçi ve seyyahari birtakim yanlis degerlendirmelerde bulunurlar. Bununla beraber sonunda onlar da gerçekleri söylemekten kendilerini alamazlar. Nitekim o dönemden (l530) zamanimiza kadar gelen bir eserde Bosna ve halki ile ilgili bazi bilgiler verildikten sonra " Bununla birlikte Pâdisah, Hiristiyanlarin papazlarina, kiliselerine ve çesitli mezheplerine bagli kalmalarina da izin vermistir"

Osmanlilarin bu büyük pâdisahi zamaninda, nüfus ve arazi tahrirlerine büyük bir önem verildiginden, Kanunî de bir hükmünde, memleketin gerçek vaziyetinin bütün teferrüatiyle bilinmesinin, zamanla meydana çikmasi muhtemel olan bazi yolsuzluk ve haksizliklarin ortadan kaldirilabilecegine isaret etmistir.

Kanunî Sultan Süleyman ilim ve kültür adamlarini himaye ettigi gibi onlari çesitli sekillerde taltif edip desteklerdi. Kendisi de sair olan ve Muhibbî mahlasiyla siirleri bulunan Kanunî Sultan Süleyman'in, matbu bir de divani vardir. Topkapi Sarayi Müzesi Arsivinde kendi el yazisiyla manzumelerini hâvi perakende müsveddeleri mevcuddur. Günümüz Türkiye'sinin hemen hemen bütün saglik kuruluslarinda bir levha seklinde duvarlarda asili bulunan ve: "Âlem içre muteber bir nesne yok devlet gibi

Olmaya devlet cihanda bir nefes sihat gibi

Saltanat dedikleri ancak cihan gavgasidir

Olmaya baht-u saadet dünyada vahdet gibi" misralari da ona aittir.

O, sadece kendisi siir söylemekle kalmamis ayni zamanda sair ve ediplerin elinden tutup onlarin yetismelerine de yardimci olmustur. Nitekim o, siirdeki kudretini anladigi meshur sair Bâki'nin elinden tutup yetismesine himmet etmistir. Nimet ve kadirsinas olan Bâki'nin, Sultan Süleyman'in vefatina dair kaleme aldigi mersiye edebiyatimizin saheserlerindendir. Onun, ilim ve marifet erbabina karsi gösterdigi itibar ve onlara olan riayeti pek ziyade idi. Zamaninda yetistirdigi ulema ve suâranin (sairler) eserlerini kütüphanesinde saklardi. Onun, edebî eserlere verdigi degeri göstermesi bakimindan Kelile ve Dimne'nin mütercimi Alaeddin Ali Çelebi'ye olan iltifati örnek olarak gösterilebilir. Ali Çelebi, "Hümayun-nâme" adi ile yaptigi tercümeyi takdim ettigi zaman, o, bu eseri bir gecede okuyarak, mütercimini Bursa kadiligina tayin eder. Kanunî'nin büyük bir hükümdar oldugunda ittifak eden tarihçilerden bir kismi, onun devrinin on büyük sadrazami oldugunu ve on mümtaz vasifli defterdar ve nisancisi yaninda, on tane büyük âlim ile on büyük sair bulundugunu da bildirmektedirler.

Kanunî Sultan Süleyman'in, toplumdaki insanlari nasil degerlendirdigini ortaya komasi ve onlara nasil bir kiymet atfettigini göstermesi bakimindan nakledecegimiz su olay büyük bir deger tasimaktadir. Buna göre bir gün o, mahremleri ile görüsürken onlara dünyanin velinimetinin kim oldugunu sorar. Onlarin, "Pâdisah hazretleridir" demeleri üzerine "Hayir, velinimeti-i âlem reâyâ yani köylüdür ki, ziraat ve hirâset (çiftçilik ile ugrasmak) emrinde huzur ve rahati terk ile iktisâb ettikleri (kazandiklari) nimetle bizleri it'am ederler" demisti.

Kaynak: Osmanli tarihi

by Muhammed Faruk


DURAKLAMA DÖNEMI VE SON BASARILAR

besmele2.gif (6994 Byte)

DURAKLAMA DÖNEMI VE SON BASARILAR

III. Mehmet zamaninda Avusturya'ya karsi devam ettirilen savaslarda Egri, Kanije ve Haçova zaferleri elde edilmisse de I. Ahmet (1604-1617), Zitvatorok Antlasmasini imzalayarak (1606), Osmanlinin, Avrupa'daki üstünlügünün sona erdigini bir anlamda kabul ediyordu. Her ne kadar ele geçen topraklar bu anlasmayla Osmanlida kaliyorsa da, artik iki devletin "esit" sayildigi hükme baglanmisti. XVI.yüzyil baslarindan itibaren Avusturya ve Iran'la girilen uzun savaslar, ehliyetsiz idareciler, liyakatin yerini iltimas ve rüsvetin almasi, buna bagli olarak devletin askerî ve iktisadî düzeninin temelini olusturan timar sisteminin bozulmaya baslamasi, devletin güç ve otoritesini, halkin huzur ve asayisini güvenligini sarsmistir. XVII. yüzyila girilirken bu olumsuz sartlar, anarsinin artmasina sebep olmustur. Merkez ve tasra teskilâtinda görülen bozulmalar, pek çok isyanin çikmasini ve dolayisiyla devlet nizaminin sarsilmasini beraberinde getirmistir. Bu isyanlari üç grupta toplamak mümkündür; Tasrada çikan Celalî Isyanlari, Eyalet isyanlari ve Istanbul merkezli kapikulu isyanlari. Celalî isyanlarinin en önemli sebepleri, yukarida da belirttigimiz gibi, devletin uzayan savaslara bagli olarak azalan gelirlerini karsilayabilmek için vergileri artirmasi, timar sistemindeki bozulmalar ve köylünün artan vergilere karsi huzursuzluklari idi. Halkin devlete olan güveninin sarsilmasi, isyancilarin gücünü daha da artiriyordu. Kalenderoglu, Karayazici, Deli Hasan gibi Celâlîlerin isyanlarina, medrese ögrencisi suhteler ve basibos leventlerin isyanlari da eklenince, devlet isyanlari bastirmada oldukça zorlandi. Bu isyanlar yüzünden özellikle Anadolu'da dirlik ve düzenlik kalmadigi gibi, iktisadî durum da oldukça bozulmustur. Yine bu otorite boslugu nedeniyle Erzurum ve Sivas gibi yerlerin valileri ile Yemen, Bagdat, Eflâk, Bogdan gibi bagli eyaletlerin yerli yöneticileri de isyan etmislerdi.

Istanbul'daki yeniçerilerin ulûfelerini zamaninda alamamalarini bahane ederek çikardiklari isyanlar dogrudan sarayi hedef almistir. Fesat yuvasi hâline gelen Yeniçeri Ocagi'ni düzenlemek isteyen II. Osman (1618-1622) yeniçerilerin hismina ugramis, isyancilar sarayi basmistir. Yeniçeriler, Genç Osman'i tahttan indirerek yerine, III. Mehmet'in kardesi I.Mustafa'yi getirmisler ve bununla da kalmayarak, Genç Osman'i Yedikule Zindanlarinda katletmislerdir. Bu olay yeniçerilerin bir padisahi tahttan düsürüp, katletmelerinin ilk örnegi olmasi açisindan dikkat çekicidir.

Yeniçerilerin basa geçirdigi I.Mustafa'nin bir yil sonra ölmesiyle, Osmanli tahtina IV. Murat geçer (1623-1640), genç padisah, hâkimiyetinin ilk on yilinda devlet idaresindeki inisiyatifi valide Kösem Sultan'a birakmis ve güçlenene kadar fesat çikaranlara karsi tedbirli davranmistir. Ancak saraydaki huzursuzluk ve Anadolu'da yeniden patlak veren isyanlarin tehlikeli boyutlara ulasmasi üzerine 1632'de duruma müdahale eden IV. Murat, kisa zamanda otoriteyi tesis etmistir. Sert tedbirlerle nifak çikaranlari, seyhülislâm ve kardesleri de dahil, öldürtmekten çekinmemis, bosalan devlet hazinesini yeniden çeki düzene koymustur. Toparlanan Osmanli Devleti, Bagdat'i ele geçiren Iran'a savas açti. IV. Murat, ünlü seferiyle Bagdat'i geri aldi (1638). Iran ile yapilan Kasr-i Sirin Antlasmasiyla (1639), bugünkü sinirlara yakin olan Türk-Iran siniri yeniden çizildi.

1640'ta, IV. Murat'in ölmesi üzerine yerine kardesi I. Ibrahim geçti(1640-1648).

Fakat onun sekiz yillik saltanatinda devlet her açidan kötülemeye baslamisti. Sonunda 1648 yilinda o da öldürüldü ve çocuk yastaki IV. Mehmet Osmanli tahtina çikarildi (1648-1687). Harem ve Yeniçeri Ocagi devlet islerine istedikleri gibi müdahale eder olmuslardi. Bu kötü gidis 1656'da Köprülü Mehmed Pasa'nin sadrazamlik vazifesine getirilmesine kadar devam etti.Köprülü Mehmet Pasa ve onun ailesinden olan diger sadrazamlar XVIII. yüzyil baslarina kadar Osmanli Devleti'nin idaresinde belirleyici bir rol oynamislardir. Köprülüler Devri olarak bilinen bu dönemde geçici de olsa bir istikrar saglanmis ve Osmanlilar son fetihlerini bu devirde gerçeklestirebilmislerdir. Köprülü Mehmet Pasa, içerde sükûneti sagladigi gibi, Venediklilerin eline geçmis olan Bozcaada ve Limni'yi geri alip, Çanakkale Bogazi'ni ablukadan kurtardi. Köprülü Mehmet Pasa öldügünde, padisah yine genis yetkilerle oglu Köprülü Fazil Ahmet Pasa'yi sadarete getirdi(1661). Erdel islerine karisan Avusturya'ya karsi baslatilan savasta Fazil Ahmet Pasa, Uyvar'i fethetti. Avusturya yapilan anlasmayla, Erdel ile Uyvar ve Neograt kalelerinin Osmanli hâkimiyetinde oldugunu kabul etti. Uzun süredir kusatilan, Venedik'in elindeki Girit, Kandiye Kalesi'nin düsmesiyle Osmanli hâkimiyetine girdi(1669). Lehistan'a yapilan sefer sonucunda Podolya da Osmanli topraklarina katildi (1676).

Büyük basarilara imza atan Fazil Ahmet Pasa'nin genç yasta ölmesi üzerine, IV. Mehmet, Köprülü'nün damadi Kara Mustafa Pasa'yi sadrazamliga getirdi(1676).

Kara Mustafa Pasa, Çehrin'i ele geçirdi (1678). Bu zaferden sonra, Ruslar, Dinyeper nehrinin saginda kalan topraklari Osmanlilara birakmak zorunda kaldiklari ilk anlasmayi Türklerle yapmistir (1681). Zaferlerin devami getirerek Osmanli'yi yeniden Avrupa'daki en genis sinirlara ulastirmak isteyen Kara Mustafa Pasa, Orta Macaristan'da, Katolik Avusturya'ya karsi isyan eden Protestan Macarlari himayesine aldi. Imre Tököli Osmanlilar tarafindan Orta Macaristan krali olarak tanindi. Mustafa Pasa, büyük bir orduyla Viyana'ya sefer düzenledi. Kanuni'nin ele geçiremedigi Avusturya'nin merkezi Viyana'ya karsi baslatilan bu ikinci sefer boyunca Osmanlilar hiçbir direnmeyle karsilasmadilar. 1683'te kusatma basladiginda, Avusturya imparatoru çoktan sehri terketmisti. Ancak kusatmanin uzun sürmesi, Lehistan ve Alman askerlerinin, sehrin imdadina yetismesiyle neticelendi. Iki ates arasinda sikisan Kara Mustafa Pasa, büyük bir bozguna ugradi. (12 Eylül 1683). Osmanlilar Belgrat'a kadar geri çekilmek zorunda kaldi. Viyana bozgunu, sadrazamin Belgrat'ta hayatina mal olmustu. Osmanli devletine karsi Avusturya, Lehistan, Malta, Venedik ve son olarak Ruslarin katildigi(1696) büyük bir ittifak olusturuldu. Osmanlilar dört cephede bu ittifaka karsi mücadele verdigi sirada, içte de huzursuzluk artmaktaydi. IV. Mehmet tahttan indirilmesiyle yerine II. Süleyman (1687-1691) , II.Ahmet (1691-1695) devirlerinde huzursuzluk devam etti. Bu dönemde yine bir Köprülüzade olan Fazil Mustafa Pasa, ordu ve maliyeyi düzene koymaya yönelik basarili icraatlerde bulunmus ise de ayni aileden Hüseyin ve Nu'man Pasalar, sadaret makaminda basari saglayamamislardi.

II. Mustafa (1695-1703), Viyana bozgunu ve ardindan gelen toprak kayiplarini önlemek amaciyla üç kez Avusturya'ya sefer düzenledi, ilk iki seferde kismen basari saglandiysa da son seferde Osmanli ordusu Zenta denilen yerde bozguna ugradi. Bunun üzerine Ingiltere'nin araya girmesiyle Osmanlilar, ittifak güçleriyle Karlofça Antlasmasi'ni imzalamak zorunda kaldi (26 Ocak 1699). 25 yil için geçerli olacak bu anlasma sonunda, Avusturya'ya Macaristan'in büyük bir bölümü ve Erdel, Venediklilere Dalmaçya kiyilari ve Mora, Lehistan'a ise Podolya ve Ukrayna birakiliyordu. Rusya ile yapilan üç yillik ayri bir anlasma ile de Azak Kalesi Ruslara terk ediliyor ve onlarin Istanbul'da daimî bir elçi bulundurmalari kabul ediliyordu. Karlofça Antlasmasi, Osmanlilarin toprak kaybiyla neticelenen simdiye kadar imzaladiklari en agir anlasma idi.

I.Edirne Vakasi adi verilen bir ayaklanma ile Osmanli tahtina III. Ahmet geçirildi (1703-1730). Rusya bu dönemde hem Dogu Avrupa hem de Karadeniz istikametinde topraklarini genisletme gayesini gütmekteydi. Poltova yenilgisinden sonra Osmanlilara siginan Isveç Krali XII. Sarl, iki ülke arasinda yeniden bir savasin baslamasi için bir vesile oldu. Bu savas ile Osmanlilar, Karlofça'da kaybettikleri topraklari tekrar kazanma firsatini bulacakti. Nitekim Prut'ta sikistirilan Ruslar (1711), anlasma yaparak, Azak'i terk etmek zorunda kaldilar. Karadag'da isyan çikartan Venedik'e karsi açilan savaslarda ise isgal altindaki Mora kurtarildi. (1715). Bu basarilar üzerine, siranin kendisine geldigini düsünerek harekete geçen Avusturya, Osmanlilari yenilgiye ugrattilar.

Temesvar ve Belgrat düstü. Osmanlilar Pasarofça Antlasmasini imzalayarak (1718), Temesvar ve Belgrad ile birlikte Küçük Eflâk ve Kuzey Sirbistan'i Avusturya'ya birakti. Dalmaçya kiyilarindaki bazi kalelerin Venedik'e terki mukabilinde Mora muhafaza edildi. Osmanlilardin Balkanlar ve Orta Avrupa seferleri için staratejik bir mevkiide olan Belgrat'in düsmesi, agir sonuçlar dogurmustur. Avusturya, Belgrat'tan Balkan içlerine sarkmakta daha basarili olacaktir.

Kaynak: Osmanli tarihi

by Muhammed Faruk


GERILEME DÖNEMI VE GERILEMEYI DURDURDURMA ÇABALARI

bismi5.gif (1253 Byte)

GERILEME DÖNEMI VE GERILEMEYI DURDURDURMA ÇABALARI

1764 yilinda Rusya, Osmanlilarin toprak bütünlügünü garanti ettigi Lehistan'i isgal etmis ve kaçan mülteciler Osmanli sinirini geçen Ruslar tarafindan katledilmistir. Bu olay üzerine Osmanli Devleti Rusya'ya savas ilân etmistir(1768). Ruslar, Baserabya ve Kirim'i isgal ettikleri gibi, Ingilizlerin de yardimiyla, Baltik filosonu Akdeniz'e göndererek, Mora Rumlarini isyana tesvik etmisler ve Çesme'de demirli Osmanli donanmasini gafil avlayarak, gemileri yakmislardir. Bu arada Misir'da da bir isyan hareketi baslamistir. Ruscuk ve Silistre önlerinde Osmanli kuvvetlerinin mevzii basarilar kazanmasinin ardindan II. Katerina, Lehistan isini halletmeyi plânladigindan Osmanlilarla anlasma yapmayi kabul etmistir. I.Abdulhamit'in (1773-1789) basa geçmesinden sonra imzalanan Küçük Kaynarca Antlasmasi ile (21 Temmuz 1774) Kirim Hanligi Osmanlidan kopartilarak sözde bagimsiz bir devlet olmus, Baserabya, Eflâk, Bogdan Osmanlilarda kalmis, ancak Azak ve Kabartay bölgesi Rus hâkimiyetine geçmistir. Ruslar bu anlasmayla Ingiltere ve Fransa'ya taninan kapitülâsyonlari da kazanmis ve her yerde konsolosluk açma hakkini elde ederek, Osmanlinin iç islerine karisabilecegi bir ortami kendine hazirlamistir. Nitekim 1783'te Kirim'i isgal ve ilhak eden Rusya, Karadeniz'e hâkim olarak, sicak denizlere inme politikasini gerçeklestirme yönünde büyük bir adim atmis, Ortadokslari himaye bahanesiyle de Balkanlardaki nüfuzunu kuvvetlendirmistir.

Rusya'nin nihaî amaci, Istanbul'u ele geçirerek Bizans'i yeniden diriltmek idi. Iste bu maksatla, Osmanli Devleti'ni taksim etmek üzere Avusturya ile gizli bir anlasma yapildi. Bu anlasmayi haber alan Osmanli Devleti, Prusya ve Ingiltere'nin de tahrikiyle Rusya'ya karsi savas açti. Halkin infialine neden olan Kirim'i geri almak Osmanlinin en büyük arzusuydu. Ancak bu savasa Rusya'nin müttefiki olan Avusturya'nin da katilmasiyla, Osmanlilar iki cephede birden mücadele etmek zorunda kaldilar(1788). Avusturya'ya karsi iki kez savas kazanildi. Belgrat ve Banat ele geçirildi. Ancak Rusya'ya karsi dogu cephesinde basari saglanamadi. Bu tarihlerde Osmanli tahtina III. Selim çikmisti (1789-1807). III. Selim Isveç ile bir anlasma yaparak Rusya'ya karsi bir müttefik kazanmisti. Ancak Rusya Bükres ile Küçük Eflâk'i almis, ardindan da Belgrat ve Bender düsmüstü. 1790'da Avusturya Imparatoru II.Joseph ölünce iç ayaklanmalar bas göstermis ve Fransiz ihtilalinin etkileri bu ülkede de hissedilmeye baslanmisti. Bunun üzerine yeni Imparator II.Leopold, Zistovi anlasmasini imzalayarak Osmanlilarla olan savasi sona erdirdi (1791). Bu anlasma mevcut statükoyu muhafaza eden maddelerden ibaretti. Rusya ile de, Ispanya'nin araciligiyla Yas Baris Antlasmasi imzalandi (1792). Rusya'nin savas sirasinda isgal ettigi yerlerden sadece Özi, anlasmayla verilmis oluyordu. Hem Avusturya hem de Rusya bu anlasmalarla, Fransa ve Lehistan'daki gelismelere dikkatlerini verirken, Osmanli Devleti de gerekli islahatlari yapmak için bir soluklanma zamani bulabilecekti.

Kaynak: Osmanli tarihi

by Muhammed Faruk


LÂLE DEVRI

kbsahra1.jpg (9816 Byte)

LÂLE DEVRI

Pasarofça Antlasmasi neticesinde ortaya çikan barisi iyi kullanmak isteyen Osmanlilar, artik Avrupa karsisinda savunma durumunda kalacagini anladigindan, Balkanlardaki sinir kalelerini tahkim etme, bölge halkini yaninda tutmak için vergileri azaltma siyaseti uygulamaya agirlik vermekteydi. Damat Ibrahim Pasa, Osmanlilara üstünlük kurmus olan Avrupa'yi her yönüyle tanimak için Avrupa baskentlerine elçiler göndertti. 1718-1730 yillari arasindaki bu dönem, sanatta lâle motifinin islenmesi sebebiyle "Lâle Devri" adiyla anilmaktadir. Bu dönemde matbaa açilmasi, çini ve kumas fabrikasi kurulmasi gibi bazi müspet yenilikler yapilmissa da, III. Ahmet ve saray çevresinin sasali eglenceleri ve harcamalari huzursuzlugu artirmaktaydi. Damat Ibrahim Pasa'nin, Iran'a karsi baslatilan savasta (1722) kesin netice alamamasi ve uzayan savas esnasinda Tebriz'in sadrazamin gizli emriyle Iran'a terk edildigi haberi, muhalefetin harekete geçmesine yetti.

Patrona Halil Ayaklanmasi'nin patlak vermesiyle bu dönem sona eriyordu. Damat Ibrahim Pasa ve yakinlariyla Sultan III. Ahmet asiler tarafindan katledildiler (1730)Bu olayin ardindan III. Ahmet'in yegeni I.Mustafa hükümdarliga getirildi. (1730-1754). Kafkaslardaki sinir olaylarini bahane eden Rusya, Kirim Tatarlarina karsi büyük bir saldiri baslatti. Azak ve Bahçesaray Ruslarin eline geçti (1739). Fransa'nin da tesvikiyle Osmanlilar, Rusya'ya karsi savas ilân etti. Rusya'nin yaninda savasa katilan Avusturya da, Eflâk ve Bogdan'a girmisti. Osmanlilar iki cephede de büyük basarilar kazandilar. Prusya, Fransa ve Isveç'in Osmanlilara yakinlasmasi, Osmanlilar karsisinda ummadiklari bir yenilgi tadan Rusya ve Avusturya'yi baris yapmaya zorladi. Bu savas sirasinda tekrar Osmanlilarin eline geçen Belgrat'ta bir anlasma imzalandi (18 Eylül 1739). Belgrat Anlasmasiyla, Avusturya, Pasarofça barisiyla elde ettikleri tüm topraklardan geri çekildiler. Ruslar da Azak'i terkederek bölgedeki kiyi ve deniz ticaretinin Osmanli gemileriyle yapilmasini kabul etti. Bu anlasma geçici de olsa Osmanlilarin toparlanmasini saglamistir. Savasta Türklerin tarafini tutan Fransa'yla, Kanuni döneminde taninan imtiyazlari genisleten ve süre tahdidi koymayan yeni bir kapitülâsyon antlasmasi imzalanmistir (1740). Damat Ibrahim Pasa zamaninda baslayan Iran savaslari Lâle Devri'nden sonra da devam etmekteydi. Ruslar, çöküs dönemine giren Safavilerin elindeki Azerbaycan ve Dagistan'i isgal etmislerdi.

Sirvan halkinin talebi üzerine Osmanlilar duruma müdahale etmis, iki ülke arasinda çikabilecek savas Fransa'nin araya girmesiyle önlenmisti. Rusya'nin kuzeydeki isgaline karsin Osmanlilar da Güney Azerbaycan'i topraklarina kattilar. Sah Tahmasp 1732'de Osmanlilar ile baris yapti. Bu durumu kabullenemeyen Afsar Nadir Bey, Sah Tahmasp'i devirerek kendi hâkimiyetini ilan etti (1736). Osmanlilar bazi topraklari Nadir Han'a birakmaya razi oldu. Her iki taraf için de yipratici olan bu uzun savaslar, Kasr-i Sirin antlasmasiyla çizilen sinirlarin aynen kabul edildigi 1746 anlasmasiyla son bulmustur.

I.Mahmut döneminde, basarili savaslarin yani sira, ordu içinde de yeni düzenlemelere gidilmistir. Aslen Fransiz olup Osmanli hizmetine girerek beylerbeyi olan Ahmet Pasa, Humbaraci Ocagi'ni kurarak (1734), bati savas tekniklerini burada hayata geçirmis idi. I.Mahmut'un üvey kardesi III.Osman'in (1754-1757) yerine geçen, amcaoglu III. Mustafa (1757-1773) zamaninda da ordu içerisinde bazi islahatlar devam ettirilmistir. Nitekim onun döneminde Tophane islah edilerek yeni ve güçlü toplar dökülmüs, donanma yenilenmistir. Ancak, Rusya ile baslayan harpler bu yeniliklerin yeterli olmadigini gösterecektir.

Kaynak: Osmanli tarihi

by Muhammed Faruk


GENÇ OSMAN

GENÇ OSMAN'IN YAPMAK ISTEDIKLERI...

Ikinci Osman, Sultan Birinci Ahmed'in büyük ogludur. 3 Kasim 1604 Çarsamba günü Istanbul'da dogmus ve Osmanogullari'nin on altincisi olarak on dört yasinda taht'da çikmis, böyle küçük yasta cülûsu pad18.jpg (14651 Byte) dolayisiyle «Genç Osmani» diye anilagelmistir.

Iklncl Osman'in annesl Mâhfirûze Sultan'dir. Birinci Ahmed'in ogullarindan Murad (Dördüncü Murad) iIe, Ibrahim (yanlis olarak «deli» diye anilan) ise, Mâhpeyker Kösem Sultan'dan dogmuslardir. Blrincl Ahmed'ln ölümü üzerine büyük oglu iklnci Osman'in taht'da çikmasi gerekirken, âni blr degisiklikle, Osman Gazl'den berl devam edegelen verâset kanunu bir tarafa itilivermis ve babadan ogula intikal eden saltanat, bu ânda «Ekberiyyet» kaideslne baglanarak, Ikincl Osman'in yerlne, taht'da amcasi Birincl Mustafa çikivermls veya daha dogru bir tâbirle. çikartilivermistirl..

Bu is, Kösem Sultan'in mel'anetidir!.. Kendl çocuklarina taht yolunu açabilmek Için, muvazenesl bozuk olan ve ser'an Hilâfetî caiz olmayan Birincl Mustafa'nin taht'da çikarmasini Kösem Suttan temin etmis ve bu müvazenesi bozuk pâdisah, nasil olsa ilerde hal' edileceginden. zaman kazanip oglu Murad'i taht'da çikarmak gayesiyle Ocak Agalarini ve bâzi devlet erkânini elde ederek verâset usulünû el çabukluguyla degistirmis, böylece Iklnci Osman'i saltanattan mahrum etmek, istemisse de, muvaffak olamamistir!.. Gerçi, Birinci Ahmed'den sonra Birincl Mustafa pâdlsah olmustur ama, soltanati ancak doksan alti gün sürmüs ve muvazenesizligi dolayisiyle hal' edilen bu on besinci Osmanli pâdlsah yerine, 26 subat 1618 Pazartesi gûnü Genç Osman taht'da çikmistir. Buna ragmen. Kösem Sultan mel'anetin de devam etmis ve «Hâile-i Osmaniyye» ile Genç Osman'i alasagi etmesini bilmlstir!..

Osmanli pâdisahlari içinde zekâsi, kuvvetli tahsil ve terbiyesi yanisira, fizik güç ve irâde saglamligiyle de temayüz eden Genç Osman, yasindan umulmayacak derecede büyük ve mühim islere tesebbüs edip, âni bir hamle ile bunlari tatbike koyulmustur !.. Sayalim, bu büyük ve mühim islerden bazilarini:

  1. Tereddi ve tefessüh edip kozmopolit bir cemiyet haline gelen Yeniçeri ve Sipahi Ocaklarini tamamiyle ilga ve imha ederek, onlarin yerine, Anadolu. Suriye ve Misir Türkleriyle Türkmenlerinden milli bir ordu kurmak.
  2. Payitahti Istanbul'dan Anadolu'ya nakledip, kozmopolit bir muhitten millî bir muhlte geçmek.
  3. Ilmiyye sinifinin siyasî ve malî kudret ve nüfuzunu kirarak, bozulmaya baþlayan bu zümreyi islah etmek
  4. Kozmopolit saray an'anelerini degistirerek «Harem-i Hümâyûn»u tasfiye etmek ve hânedanin Türk ailelerlnden nikahla kiz almasina yol açmak.
  5. Fâtlh ve Kanunî'nin eskiyen mevzuati yerine yeni kanunlar tedvin etmek.

Ikinci Osman, yapmak istedigi bu reformlar dolayisiyle karsilastigi muhalefet üzerine su beyti söylemistir:

Niyyetûm hidmet idi saltanat-u devtetime

Çalisur hâsid ü bedbâh, aceb nekbetime.

(Niyyetim, saltanat ve devletime hizmet etmekti amma, ne istir ki, kiskanç ve kötû dilekliler hep felâketime çalisir.)

Kaynak: Mustafa Müftüoglu, Yalan söyleyen tarih utansin, Cild: 1, S. 67-68

by Muhammed Faruk


Mustafa Müftüoglu

Sehzâde Âbid Efendi'nin anlattiklari

Sultan Ikinci Abdülhamid Hân'in (...) en küçük oglu/sehzâdesi Haci Mehmed Âbid Efendi'nin (17.05.1905 Yildiz Sarayi - 08.12.1973 Beyrut) hayatinin son yillarinda Sayin Taha Toros'a anlattiklarinin bir kismini naklederek mühim bir kaç gerçegi hatirlatmaya çalisacagiz. Âbid Efendi ile yaptigi görüsme (mülâkat-röportaj) söyle basliyor Sayin Taha Toros:

- Birinci Dünya Savasi'nda, Çanakkale'nin düsmanlar tarafindan zorlanmasi üzerine Ittihatçilarin telâslandigi biliniyordu. Bu bakimdan hükümet bâzi tedbirler almayi tasarliyordu. Meselâ, Pâdisah (Sultan Resad) Dolmabahçe Sarayi'ndan, eski pâdisahi da (Sultan Hamid) Beylerbeyi Sarayi'ndan kaldirip, bunlarin düsman eline geçmeyecek sekilde Anadolu sehirlerine götürülmesi Ittihatçilarin tasarilari arasindaydi. Sultan Resad hükûmetin her dedigine boyun egecek yumusaklikta bir insandi. Bu bakimdan onun rizasini almak problem olamazdi. Çetin mesele eski pâdisah Sultan Hamid'in Istanbul'dan Anadolu'ya götürülmesine riza gösterip göstermeyecegi üzerinde toplaniyordu. Onunla bu temasin gizli yapilmasi gerekti. Hattâ o kadar gizli yapilmasi lüzumluydu ki, bu konuda araci kullanilmasi bile mahzurluydu.

Sultan Abdülhamid'le temaslar, Sadrâzam Talât Pasa ile Baskumandan-vekili Enver Pasa tarafindan yapilmisti. Oglu Âbid Efendi bu konuyu söyle özetledi:

"- Pasalar babami, gece kimsenin göremeyecegi saatlerde ziyaret ettiler. Annemle Sultan Hamid'in diger hanimlari ve hizmetkârlari, böylesine ânî ve gece karanliginda yapilan ziyaretten fazlasiyla endiselendiler!.. Hattâ babama bir su'i-kast yapilacagi süphesine düstüler, korku içerisinde titresip durdular. Ben yanlarindaydim. Sahilden gelen pasalarin babamin odasina girmelerini, bütün siddetiyle çarpan kalbimle izledim. Talât Pasa ile Enver Pasa babamin bulundugu odaya girdiler. Her ikisi de, eski bir pâdisah olan babama -sanki günün hükümdari imis gibi- yerlere kadar temennalarla ilerledi. Tarifi ancak görülmekle mümkün olabilecek asiri bir saygiyla, hattâ riya dolu bir saygiyla elini öptüler. Kapi araligindan iyice gözetleyebildim. Babam Abdülhamid onlari ayakta, fakat hiçbir zaman bulundugu yerden ilerlemeyerek karsiladi.

O gün devleti parmaklarinda ve dudaklarinda tutan bu iki ünlü pasanin beklenmedik ziyaretleri, hele önceden tahmini mümkün olmayan protokol kaidelerinin üstünde asiri hürmetleri karsisinda, babamin zerre kadar sasirmadigini ve ziyaretçilerine karsisindaki koltuklara oturmalari için eliyle yaptigi isareti bugün olmus gibi hatirliyorum.

Ben o anda, bu ziyaretin sebebini bilmeden, merak içinde olan annemle; babamin diger haniminin birlikte bulundugu odaya kostum. Onlara endise etmemelerini söyleyerek gördüklerimi çarçabuk anlattim. Pasalarin jestini ve asiri saygilarini öylesine heyecanla anlatmis olacagim ki, bundan kendine göre bir mânâ çikartan annem Naciye Sultan (1887-1923): "Allah büyüktür. Insaallah Sultanimi tekrar tahta davet ediyorlar" dedi.

Ancak, pasalarin babamin yaninda uzunca müddet oturduklarini biliyorum. Bu misafirlere o gece, Beylerbeyi Sarayi'nda neler ikram edildigini unutmus olacagim.

Misafirler gittikten sonra Kadin-Efendiler, Muhafiz Beyler ve yakin hizmetkârlar odalarda bu ziyaretin neticesini yorumlamaya çalistilar. Bir gün sonra ögrendik ki, Talât Pasa ile Enver Pasa, Çanakkale'deki savasin muhtemel kötü neticelerinden bahsetmisler. Sultan Resad'la babamin ve Veliahdin Anadolu'ya götürülmeleri plânini açiklamislar. Eski hükümdardan, tecrübeleri nedeniyle mütalâsini sormuslar. Sonradan babamin anlattigina göre, pasalari büyük bir sükûnetle dinlemis. Onlara sahsî görüsünü ve tavsiyesini asagi yukari su sözlerle bildirmis:

SULTAN HAMID DIYOR KI:

"- Ben yerimden bir adim bile kimildamam ve bir yere gitmem. Biraderim Pâdisah (Sultan Resad) için de tavsiyem, saraydan asla ayrilmamasidir. Allah göstermesin bir ayrilik hem ordunun, hem milletin mânevîyyatini bozar. Yenilmek mukadderse bu ayrilik onu çabuklastirir.

Ben pâdisah iken, Balkan milletleriyle topragimizda gözü olan ve ülkemizi parçalamak isteyen büyük devletlerle daima baris yolunda yürümeye çalistim. Pâdisahliktan ayrilirken yeni idareye miras olarak büyük bir vatan topragi birakmisti. Bu degerli topraklar gün geçtikçe düsmanlarimizin eline geçti. Kala kala elde bugünkü topragimiz var. Sayet Çanakkale'de tutunamazsaniz, bu durumunuz Istanbul'un düsman eline geçmesine hizmetten baska bir seye yaramaz.

Ben, büyük ceddim Fâtih Sultan Mehmed Hazretleri'nin zaptedip milletimizin gözbebegi haline gelen ve devletimizin merkezi olan Istanbul'u düsman isgâli altinda görmektense, topragin altina girmeyi ve onlarin kursunlari ile bu sarayda ölmeyi tercih ederim. Biraderimin (Sultan Resad'in) Istanbul'u terk etmesi yolundaki tavsiyenize gelince, bu husus tarihimize büyük bir leke olarak geçer. Bundan kat'i olarak vazgeçilmesini tavsiye ederim."

Âbid Efendi babasi Sultan Hamid'in son günlerini ve vefatini söyle anlatti:

SON GÜNLERI

"- Ölümü, normal bir ölümdü. Zaten yetmis alti yasina gelmis, saltanati günlerinde de çok tehlikeli olaylar geçirmis, su’i-kastten kurtulmus, hele sürgünde yasadigi yillarda memleketin ve milletin savaslarla ugradigi toprak ve insan kaybindan büyük üzüntü duymus, her gün yeni bir felâket isittikçe içi içine sigmaz olmustu!..

Ittihatçilarin tedbirsizligi yüzünden, koca Rumeli’den Istanbul’a dogru atilmamizi, Arnavutlugun, Trakya’nin bir bölümünün kaybi, Afrika’daki Trablusgarb olayi, Mekke ve Medine gibi Müslümanligin ocagi olan mukaddes yerlerin kaybi, münbit Mezopotamya’nin elden çikisi, Suriye’nin karisikligi babami son derece üzmekteydi...

Ileri yasinin normal sayilan hastaliklarina disini sikarak katlanabiliyordu. Ancak, memleketin o günkü haline, ecdâd kanlariyla yogrulmus imparatorluk topraklarinin erimesine, savaslarda kaybedilen insanlara öylesine üzülüyordu ki, bu felâket haberlerinin çöküntüsü içersinde âdeta ölümü bekler olmustu!..

Babam Abdülhamid’in cenaze merasimi de hiç unutamayacagim hazin hâtiralarim arasinda mühim bir yer alir. Kat’iyyetle iddia edebilirim ki, Osmanli Devleti’nin son döneminde ölen hiçbir pâdisaha bu kadar büyük merasim yapilmamistir. Oysa, babam öldügünde hükümdar degildi. Bir fetvâya dayanilarak Parlâmento karariyla tahtindan uzaklastirilmis, gözaltinda tutulan eski bir pâdisahti. Hükûmet ve millet üzerinde hiçbir tesiri yoktu. Hattâ genis bir toplulugun gözünde, pek de lehinde, olmayan kötülüklerin töhmeti altinda bulunuyordu!.. Öyle olmasina ragmen cenazesinde bütün Istanbul sanki ayakta onu ugurluyordu. Sultanahmed’ten Divanyolu’na eller üstünde götürülen tabutunu pencerelerden ve çatilardan izleyen kadinlarin gözyaslari, gelenin gideni çok çok arattiginin bir isaretiydi."

Ölmeden bilinmedi kadri

Babam Abdülhamid Hân’in

Hiç kimseye bâkî degildir.

Itibari bu fani cihanin

Ayse Osmanoglu

(Sultan Hamid’in kizi)

Milli Gazete 18.02.2000

by Muhammed Faruk

Osmanli tarihi ana sayfa


Neue Seite 3

Mustafa Müftüoglu

Istanbul’da ilk metro

17 Ocak 1875 günü Istanbul’un ilk “Yeralti treni/Metro”su hizmete girmisti. Sultan Abdülaziz Hân’in saltanatinin son yillarinda çalismaya baslayan ve halk dilinde “Tünel” diye anilan “Yeralti treni” on dokuzuncu yüzyil Istanbul’undan günümüze kadar gelebilen yegâne vesait-i nakliyedir.

Karaköy’le Beyoglu’nu birbirine baglayan ve Fransizlarca “Metro” diye anilan bu vesait-i nakliyeye Türkçe’de “Yeralti treni” demek varken Baticiligimiz icabi (!) “Metro” kelimesi aynen alinmis ve Istanbul’un trafik kesmekesinin halli mevzuunda bu kelime son yillarda da sik sik tekrarlanir olmustur.

Henry Gawan adli bir Fransiz mühendisi Dogu’ya yaptigi seyahatte -Istanbul’a da ugramis ve o yillarda “Pera” diye anilan Beyoglu ile “Galata/Karaköy” arasini en kisa yolla birbirine baglayan Yüksek kaldirim’dan hergün pek çok sayida insanin inip çiktigini görüp o civarda açilacak bir yeralti yolunda isleyecek trenin büyük bir ihtiyaca cevap verecegini düsünmüs, tabii bu arada herseyden evvel isin “kâr” yönünü hesaplamis ve Fransa’ya döner dönmez taninmis insaat firmalariyla temasa geçmistir.

Fransiz firmalarindan iltifat göremeyen Henry Gawan, daha sonra Ingilizlere müracaat etmis ve Istanbul’un ilk yeralti treni Ingilizlerce insâ olunup, tahminen yüz elli bin Ingiliz lirasina mal olmustur.

Bes yüz elli metre uzunlugundaki bu yeralti treni, 1914 yilina kadar Ingilizlerce isletilip bu tarihte bir osmanli sirketine devredilmis, 1939’da ise, IETT eline geçmistir. Ikinci Dünya Savasi’nda malzeme yoklugundan çalistirilamayan yeralti treni halen faaldir.

Çiragan Sarayi yangini

1908 Mesrutiyeti’nin ilk Meclis-i Meb’usâni Ayasofya’daki binada toplanmis iken, sonralari Meclis baskani Ahmed Riza’nin israriyle Çiragan Sarayi’na tasinmistir. Bu nakil isine zamanin pâdisahi Sultan Resad muhalefet etmisse de, Ahmet Riza Bey isi bir oldu bittiye getirmis, büyük masrafla Çiragan ta’mir olunmus, bu arada Yildiz Sarayi’ndaki kiymetli san’at eserleri de Çiragan’a tasinmistir!..

Bu sekilde Meclis-i Meb’usân ittihaz edilen Çiragan Sarayi 90 yil evvel 19 Ocak 1910 Çarsamba günü yanmis, muhtesem bina ile beraber nadide san’at eserleri ve ilk Meclis-i Meb’usan zabitlarinin mühim bir kismi maalesef kül olmustur!..

Sözde elektrik kontagi ile yanan ve deniz suyundan dahi istifade edilemeden iki saat içinde kül olan Çiragan yangini dolayisiyla Iltihatçilar pek fena hirpalanmislardir.

Milli Gazete 21.01.2000

by Muhammed Faruk

Osmanli tarihi ana sayfa


Osmanli padisahlarina kisa bir bakis II

otarih55.jpg (230054 Byte)

Download aliosman.xls

Kaynak: Korkut OZAL

by Muhammed Faruk


JAPONLAR

besmel.gif (4386 Byte)

II. ABDÜLHAMID VE JAPONLAR

II. Abdülhamîd'in ilk padisahlik yillarinda, Rus Harbînden üç sene kadar sonra (1296 - 1880) Istanbul'a bir Japon heyeti gelmisti. Heyet, Japon Imparatorunun akrabasindan (Prens Hebi) nin baskanligi altindaydi.

Asil gayesi Avrupa'yi gezmek, Japon ilerleyisinin temellerini kuvvetlendirmek olan heyet, Istanbul'a ugramayi, Türkiye'nin halini de görmeyi ihmâl etmemisti. Resmî bir sifati olmayan heyete, sarayca alâka gösterilmemesi gayet tabiîyken, Abdülhamîd aksini yapmis, heyeti, yâverleri ve tercümanlarina karsilatmis, Beyoglu'nun en iyi otelini ikâmetlerine vermis ve bütün masraflarini üzerine almisti...

Abdülhamid, Dogu milletlerinden biri olan Japonlarin bas döndürücü terakki hamlelerini büyük bir merakla tâkip ediyor, vatanina ait yükseltme sirlarindan belki onlarin vaziyetinde kendi eliyle çözebilecegi bir mânâ ariyordu. Bu bakimdan heyetle alakalanmis, Japonlari Yildiz'a dâvet ederek kendilerine göz kamastirici bir ziyafet vermis, onlari yakindan görmek ve tanismak istemisti.

Bu temasm neticesinde heyet, ertesi günü ziyaret ettigi Sadrâzama iki Dogulu millet arasinda siyasî ticarî münasebetler kurulmasini teklif etti, teklifleri Rusya'ya karsi biraz ihtiyatli olmak sartiyle müsai karsilandi. 1881'de Türkiye'nin Moskova sefiriyle oradaki Japon elçisi arasinda mevzu teskil eden bir anlasma projesi, bir müddet Osmanli Hariciyesini mesgul ettiyse de, neticede, Rusya kaygisi yüzünden, Japonlari siyasî anlasmaya girilmeksizin ticarî bir yakinlik ve ruhi dostluk kurulmasi, gerektigi anda da bu dostlugu hemen ittifaka döndürülebilecek bir mahiyet tasimasi münasip görüldü.

Aradan alti yil geçince, ikinci bir heyet... Heyet, bu defa maresal rütbeli (Prens Akihito) baskanliginda... Bu Prens, Günesin Oglu farzedilen Mikado'nun yegeni, dayisinin oglu...

Abdülhamid, Prens'e ve heyete büyük alâka gösterdi, onlari Dolmabahçe Sarayi'na misafir etti ve Yildiz'a dostça karsiladi.

Bu defa heyetin vaziyeti resmiydi. Prens, Abdülhamîd'e Mikado'nun gönderdigi en büyük Japon nisanini takdim ediyor, Sultan ise o zamana kadar hiç bir ecnebî devletten nisan kabul etmedigi halde, onu zevkle benimsiyordu.

Prens, Hünkâra, Mikado'nun hususî bir mektubunu getirmisti. Mektupta hiçbir sir yok, sadece siyasi ve ticarî sahalarda iki milletin yakinlasmasina ait dilekler var... Fakat üslûbunda öyle bir eda mevcut ki, Abdülhamid'e Rusya'ya karsi basi sIkilir sIkilmaz hemen Japon destegini vâdetrnekte...

Abdülhamid bu manâyi, hemen sezdi, sezdigini de Prens'e göz isaretiyle bildirircesine hissettirdi, ayni mânâya bagliligini Prens'e hesapsiz ikramlar ve iltifatlar seklinde gösterdi. fakat disariya hiçbir ipucu vermedi.

Japon Prensi, mes'ut, memleketine dönerken Payitahtta büyük mesele:

— Japon heyetinin ziyaretine mutlaka mukabele etmek sart... Fakat hangi sehzadeyi ve beraberinde kimleri göndermeli?.. Böyle bir ziyaret bütün Avrupa'yi, hele Rusya'yi müthis kuskulandirir. Ne yapmali?..

Vezirler, parmaklarini sakaklarina dayamis, bunu düsünürken, Abdülhamîd, formüllerin en ince ve sahânesini buldu. Sadrâzam Kâmil Pasa'yi saraya çagirtti ve emrini verdi:

— Japonlarin ziyaretine karsilik olarak, siyasi mânâ tasiyan blr heyet göndermeyecegiz de, talim ve terbiye vesilesi altinda bir mektep gemisi gönderecegiz. Bu gemi, bayragimizi, Hindistan ve Çin sularinda ve müslümanlarin oturdugu adalarda dalgalandiracak...

Japonya'ya karsi resmi vaziyeti de esasta sIki dostluk nisanesi altinda bir ilmi tetkik seyahati olacak...

Karar derhal tatbik edildi ve «Ertugrul» isimli gemi, seçkin bir kadroyla Japonya'ya gönderildi.

Gemiye, Bahriye Nâziri'nin damadi Miralay (albay) Osman Bey kumandan tâyin edilmis ve bu degerli subayin vazifesi, hakikatte, Sultan'in mektubunu Mikado'ya vermek, hediyelerini takdim etmek ve fevkalâde murahhas olmak üzere tâyin edilmisti.

Miralay Osman Bey olarak yola çikan «Ertugrul'» kumandani, gemi Singapur'a varinca, yolda pasaliga yükseltildi. Mikado'nun huzuruna pasa olarak çikmaya hazirlandi; ve Istanbul'da verilmeyip yolda bahsedilen bu rütbe hâdisesi de yine Sultan'in siyasî dehâsindan bir örnek oldu.

Taktigi, bütün nazarlarin "Ertugrul" üzerine çevrildlgi bir anda fazla alâyis ve seyahat üzerinde hususî blr kiymet belirtmemekti.

«Ertugrul», (1306 - 1890) yilinin 26 Mayis günü, onbir ay süren bir seyahatten sonra Yokohama limaninda...

O zamanin seyrüsefer sartlarina göre, bu seyahat, Türk Bahriyesi adina bir basari... Yol boyunca ugranilan Islâm ülkelerinde yildizli hilâlin dalgalanisi bakimindan da muazzam ruhî kiymet...

Karsilikli merasim toplari atilirken, gemiye gelen Japon Tesrifat Nâziri, Osman Pasa'nin elini hararetle sIkarken söyle diyordu:

— Hos geldiniz Amiral ! Hasmetlû Mikado Hazretleri adina sizi selâmladigim su dakikada hilâl ve günesin birlesmis oldugunu görmekle saadet duymaktayim !

«Ertugrul» gemisinin sembollestirdigi mânâ ve sahislara gösterilen alâka ve sicaklik, Mikado'dan çöpçüye kadar pek büyük oldu. Arada, bellibasli ve madde madde sinirli bir anlasmaya varilmaksizin, bir daha gelmeyen bir güne ismarlanmis olarak, ruhi yakinlik ve dostluk zemini tamamiyle kuruldu. «Ertugrul» her aksam, etrafindaki binlerce Japon kayigina 50 kisilik bandosiyle konserler vererek üç ay kadar Japon sularinda kaldi ve nihayet döndü.

Dönemedi.

Hareket edecegi gün Japon Bahriye Nezaretinden barometrelerin birden çok düsmüs oldugu ve Japon Denizi'ne ait korkunç firtinalardan birinin patlamasina ihtimal bulundugu, bu yüzden hareketini geciktirmesi gerektigi haberini almasina ragmen denize açildi.

Hareketinin ertesi aksami, Japon Denizi'nin o müthis tayfununa yakalanis... 44 saat, ha batiyor, ha batti, su yüzünde bir findik kabugu gibi firtinayla bogusma; ve neticede (Osima) kiyilarindaki kayaliklar üstünde parçalanmis... Içindekilerin çogu sehit, gerçek sehit... 607 candan, kurtulabilenler 69 kisi... Osman Pasa bogulanlar arasinda...

«Ertugrul» hakkindaki en güzel sözü bir Japon gazetesi söyledi:

"— Ertugrul vazifesini yapmistir."

Japonya ve Türkiye'de duyulan aci, her mikyasin üstünde... Mikado, kendi sularindaki felâket yüzünden dövünür ve elindeki 69 kazazedeye ne yapacagini bilemezken, Abdülhamid, günlerce ne yedi, ne içti, ne de lâf edebildi.

Türk kazazedelerini Istanbul'a getiren iki Japon harb gemisine halk ve Abdülhainîd tarafmdan alâkalarin en coskunu...

Abdülhamîd'in Japonlar ve Japonya mevzuunda baslicâ emeli, Avrupalîlasirken sahsiyetini elde tutan ve ondan zirnik feda etmeyen bu milleti, siddetle atildigi yükselme yolunda gerçek dine de ulastirmakti. Nitekim, Japonya'da «Dinleri înceleme» adinda bir de tesekkül kurulmus ve kongre tertiplenmisti. O güne kadâr Japonya'da pek fena ve kaba, sekilde yürütülen Islâm propagandasi, iste bu vesileyle birdenbire Japon halkinin ruhuna yöneltilebilir ve Dogunun bu muazzam milleti elinde Müslümanlik yepyeni bir hamleye kavusabilirdi.

Abdülhamîd, bu dâvaya çok ehemmiyet verdi; ve Japonlar tarafindan istenilen din kitaplarini, kütüphanesinin en nâdide eserleri arasindan seçip gönderdi ve bu kitaplarm arasina bir de, üzerindeki insan emegi bakimmdan madde ölçüsüyle paha biçilmez bir Kur'ân ilâve etti. Toplanacak kongre üstünde de en derin sekilde müessir olmayi düsünürken, misyonerler ve kozmopolitler tarafindan araya bin fesat sokuldu ve basari yollari kapatildi. Mikado ise, yine ayni fesatlar yüzünden böyle bir kongreye lüzum görmedigini ve tebaasinin fert fert diledigi dini seçmekte hür oldugunu ilân etti.

1904 Rus - Japon Harbinde koca Rusya'yi dize getiren Japonlarin ruhundaki ham mistigi anlayan ve onu îslâmiyetle kemallestirmek isteyen Abdülhamid, böylece, Japonlar nezdinde gizli bir müttefik muhafaza etmekten baska bir imkân bulunmadigini anladi ve her sahada niüdafaadan ibaret olan kaderine boyun egdi.

Kaynak: Necip Fazil Kisakürek, Ulu Hakan - Ikinci Abdülhamid Han, s. 294-298

by Muhammed Faruk


19

19. Y.Y. OSMANLI DEVLETI'NDE ISLAHAT ÇABALARI VE OSMANLI DEVLETININ SONU

a-Nizam-i Cedit

Iyi bir egitim görmüs olan III. Selim bu baris döneminden faydalanarak, devlet içinde, özellikle askerî alanda, islahatlar yapmak istiyordu. Bu maksatla, Nizâm-i Cedit adi verilen ilk islahat hareketiyle, yeni bir ordu kurdu(1793). Yeniçeri Ocagi'ni kaldiramayacagini bildiginden, öncelikle Nizâm-i Cedid denilen bu orduyu batili tarzda düzenleyip, basarisini kanitlamak gerekliydi. Ancak bundan sonra Yeniçeri Ocagi lagvedilebilirdi. Fakat kendileri aleyhine ortaya çikan gelismelerden endise duyan Yeniçeriler, bazi devlet adamlarini da yanlarina çekerek yeniliklere karsi çiktilar ve isyan ettiler. Üstelik bu arada Napolyon Bonapart, bir orduyla Misir'i isgale baslamisti (1798). Osmanlilar, Rusya, Ingiltere ve Sicilya'nin da menfaatlerine dokunan Fransiz isgaline karsi harekete geçti. Ehramlar savasiyla, Misir'i ele geçirip, kuzeye yönelen Bonapart, Akka'da Osmanli savunmasini geçemedi (1799). Kusatmayi kaldiran Napolyon geri dönerken, yerine biraktigi ordu komutanlari da maglûp edildiler. Neticede Fransizlar Misir'i terk etmek zorunda kaldi(1801). Fransa'yi barisa zorlayan önemli bir sebeplerden birisi de, Akdeniz'de Rus ve Türk donanmalarinin is birligi yapmalari, Ingiltere'nin Fransiz savas ve ticaret gemilerini taciz etmesiydi. Fransa'nin Akdeniz ve Orta Dogu'daki ticarî menfaatlerinin zedelenmesi onlari barisa zorlamaktaydi.

1802'de imzalanan anlasmayla Fransa bölgede yine ticaret yapma güvencesi almis ve kapitülâsyon hakkini elde etmistir. Bu olayi bahane ederek Akdeniz'e inen Rus donanmasi, Osmanli donanmasiyla birlikte Fransa'nin elindeki bazi adalari ele geçirmis idi. Fakat halk, ebedî düsman olarak gördügü Rusya ile is birligi yapilmasina büyük tepki göstermis ve bunun sonunda III. Selim'e ve islahatlarina karsi cephe genislemisti. Üstelik Napolyon'un, Orta Dogu'da Araplara yönelik propagandasinin da etkisiyle bölgede bazi isyanlar çikmisti. Böylece Bulgaristan ve Sirbistan'da çikan isyanlara bir de Suriye'de ve Hicaz'da çikan isyanlar eklenmis oluyordu. Vehhabiler ayaklanarak, 1803-1804'te Mekke ve Medine'yi ele geçirmislerdi. Osmanlilarin tekrar Fransa ile yakinlasmalari, Ingiliz ve Ruslari harekete geçirmis ve sonunda Rusya Eflak ve Bogdan'i isgal etmisti. Bu savas sürerken Nizâm-i Cedit'in Rumeli"ye de kaydirilmasindan memnun olmayan isyancilar Sehzade Mustafa'nin tahrik ve tesvikiyle birleserek Ikinci Edirne Vak'asi denilen büyük bir ayaklanma baslatmislardi (1806). Neticede Istanbul'da patlak veren Kabakçi Mustafa Isyani III. Selim'in sonunu hazirladi. Saraya giren isyancilar III. Selim'i tahttan indirerek yerine IV. Mustafa'yi tahta geçirdiler (29 Mayis 1807). Nizâm-i Cedid lagvedildi. Fakat III.Selim'e bagli olan Ruscuk bayraktari Mustafa, yenilik taraftarlariyla birleserek, karsi darbede bulundu. Amaci III. Selim'i yeniden tahta çikarmakti. IV. Mustafa'nin, sabik padisahi öldürttügünün ögrenilmesi üzerine, kardesi II.Mahmut basa geçirildi (28 Temmuz 1808).

Alemdar Mustafa Pasa sadareti üslenerek, III. Selim'in baslattigi islahatlari devam ettirmeye çalisti. Nizâm-i Cedit'i, Sekbân-i Cedit adi ile yeniden canlandirdi. Ancak ulemayi ve yeniçerileri memnun edemeyen Alemdar Mustafa Pasa, 1809'da çikan bir isyanda öldü.

II.MAHMUT VE ISLAHAT HAREKETLERI

II.Mahmut devri (1808-1839), hem gerçeklestirilen yenilik hareketleri ile hem de etnik ve siyasî isyanlariyla Osmanli Devleti'nin yol ayrimina girdigi bir dönemi ifade eder. II.Mahmut, öncelikle orduyu bastan asagi düzenlemek ile ise basladi. Yeniliklere karsi çikan Yeniçeri Ocagi bir nizamname ile ortadan kaldirildi. Vak'a-yi Hayriye olarak adlandirilan bu köklü degisiklikle (15-16 Haziran 1826), yeni bir ordu olusturuldu. Ancak yeniçeriler bu düzenlemeye boyun egmeyerek isyan ettiler. Sadrazam'in sarayini basan yeniçeriler sadrazamin ve islahatçilarin baslarini istediler. Ancak At Meydani'nda toplanan yeniçeriler dagitildi, ocaklari bombalandi. Böylece Avrupa tarzinda yeni bir ordunun kurulmasi yönündeki en büyük engel ortadan kaldirilmis oluyordu. II. Mahmut hükûmet teskilâtinda da degisikliklere giderek kabine ve nezaret (bakanlik) usulünü benimsedi. 1836 yilinda Dahiliye ve Hariciye Nazirliklari kuruldu. Avrupa devletleri ile A.B.D ile ticarî anlasmalar yapildi. Iktisadî ve adlî sistemde degisikliklere gidildi. Avrupa tarzinda egitim veren rüstiyeler, Harbiye ve Tibbiye okullarinin açilmasi vb. gibi egitim alaninda da islahatlar gerçeklestirildi.

Fakat, kimi seklî, kimi öze yönelik bu yenilikler devletin içinde bulundugu zorluklari asmasina yetmedigi gibi, Osmanli cografyasindaki parçalanma II.Mahmut döneminde daha da hissedilir hale geldi.

SIRP VE YUNAN ISYANLARI

Fransiz Ihtilâli'nin getirdigi milliyetçi fikirlerle temellendirilen ancak, daha ziyade arkasinda Rusya ve diger Avrupa devletlerinin tesvik ve tahriki olan etnik ve mahallî isyanlar bu dönemde alevlendi. III.Selim zamaninda isyan eden Sirplar, 1812 Bükres Antlasmasi ile bazi imtiyazlar almalarina ragmen, yeniden ayaklandilar. Yeniçeri Ocaginin kaldirildigi tarihlerde Sirplarla kismî bir anlasmaya varildi. Ancak 1830'da bir hatt-i serif ile Sirbistan'in Osmanli hâkimiyetinde bir prenslik olarak varligi kabul edildi. Rusya'nin XIX. yüzyila girerken Osmanliya karsi sürdürdügü savaslarin altinda Balkanlari ve özellikle Rumlari Osmanli Devleti'nden koparmak yatiyordu. Nitekim Odessa'da yeniden örgütlendirilen Etnik-i Eterya adli cemiyetin baskanligina Yunan Isyani sirasinda Çar I.Alexsandre'in yaveri Prens Ipsilanti getirilmisti. Yapilan plana göre Yunanistan, Yanya ve Tuna civarinda isyanlar çikarilacakti. Ipsilanti 1821'de Romanya'ya geçerek Ortodokslari ayaklandirmaya çalisti fakat basarili olamadi. Çar, Türklere yenilerek Macaristan'a kaçacak olan Ipsilanti'yi desteklemekten vazgeçti. Bu sirada Mora'da da Patras baspiskoposu isyan etmisti (25 Mart 1821). 1822'de Yunanlilar bagimsiz olduklarini ilân ettiler, Mora'da ve adalarda çok sayida Türk'ü katlettiler. Rusya ve Avrupa bu isyani gayriresmî yollardan desteklemekteydiler.

Girit ve Mora valiliginin kendisine verilmesini II.Mahmut'a kabul ettiren Mehmet Ali Pasa bu isyani bastirmakla görevlendirildi. 1822'de Girit'e, 1824-25'te Mora'ya girildi. Bu gelisme karsisinda Rusya, Fransa ve Ingiltere aralarinda anlasarak (1827), Yunanistan'in özerk bir prenslik olarak kabul edilmesi hususunda Osmanlilari sikistirmak istediler. Türkler bu olayi iç islerine müdahale olarak kabul edip, teklifi reddetti. Bunun üzerine Osmanli ve Misir donanmasi Navarin'de, bir kaza sonucu(!), yok edildi. Üç ülkeyle iliskiler kesildi ve 1828'de Rusya, müttefiklerinin destegiyle Osmanli Devleti'ne savas ilân etti. Rus ordusu doguda Erzurum'u ele geçirdi. Batida ise Edirne isgal edildi. Padisah, Prusya, Fransa ve Ingiltere elçilerini araya sokarak, Londra Protokolünü kabul edecegini bildirdi. Böylece Edirne Antlasmasi(1829) ve ardindan Londra Konferansi (1830) imzalandi. Antlasma ile Prut iki ülke arasinda sinir oluyor, Eflâk, Bogdan ile Sirbistan'in özerkligi kabul ediliyordu. Girit'in Osmanlilarda kalmasi sartiyla Yunanistan'in bagimsizligi da tasdik ediliyordu.

MEHMET ALI PASA iSYANI VE MISIR MESELESI

Mora'nin elden çikmasiyla, oglu Ibrahim'in Mora valisi olma ümidini kaybeden Misir Valisi M.Ali Pasa, II.Mahmut'tan, yardimlarina karsilik, Suriye'nin idaresini istedi. Bu istegin reddedilmesi üzerine M.Ali Pasa harekete geçti ve Filistin ile Suriye'ye girdi (1831). Akka ve Sam, oglu Ibrahim tarafindan ele geçirildi. Ibrahim Pasa, kisa zamanda Anadolu'ya kadar ilerledi.

Konya yakinlarindaki savasta Osmanli ordusunu yenilgiye ugratti. Her birinin ayri hesabi oldugu büyük devletler, telâslanarak araya girmek istediler. Fransa ve Ingiltere'nin anlasamamasi üzerine, Rusya durumdan faydalandi. Zor durumdaki II.Mahmut, Rus ordusunun ve donanmasinin Istanbul yakinlarina gelmesine müsaade etti. Rusya'nin kârli çikmasindan endiselenen Fransa ve Ingiltere, II.Mahmut ile anlasma yapmasi için M.Ali Pasa'ya baski yaptilar. Neticede Kütahya Antlasmasi imzalandi (1833). Bu anlasmayla, Mehmet Ali Pasa, Misir ve Girit'ten baska Sam ve oglu Ibrahim de, Cidde valiligi yani sira Adana'yi uhdelerine alacaklardi. Rusya, yardimlarina karsilik II.Mahmut ile Hünkar Iskelesi Antlasmasi diye bilinen bir anlasma yaparak, Istanbul'daki durumunu kuvvetlendirmeyi basardi (1833). Anlasmaya göre Osmanli Devleti'nin toprak bütünlügünün garantisi ve gereginde Osmanlinin yardimina kosulmasi karsiliginda Rusya, Bogazlarin bütün yabanci savas gemilerine kapatilmasini kabul ettiriyordu. II.Mahmut, Kütahya anlasmasindan memnun degildi. Bu sebeple M.Ali Pasa'ya karsi yeniden harekete geçti. Fakat Osmanli ordusu Nizip'te bir kez daha yenildi (1839). Üstelik Kaptan Pasa, Osmanli donanmasini Misir'a teslim etmisti. Bu arada II. Mahmut ölmüs ve yerine I.Abdulmecit geçmisti (1839-1861).

MISIR MESELESI'NIN ÇÖZÜMÜ VE BOGAZLAR MESELESI

Rusya'nin Hünkar Iskelesi Antlasmasina dayanarak duruma tek basina müdahale etmesini uygun bulmayan Ingiltere ve Fransa yeniden devreye girdiler. Avusturya ve Prusya'nin da katilmasiyla Londra'da bir konferans toplandi (1840).

Toplantida Mehmet Ali Pasa'nin veraset yoluyla Misir valiligine sahip olmasi karsiliginda, Suriye'den ve elinde tuttugu Osmanli donanmasindan vazgeçmesi istendi. Konferans kararlarini M.Ali Pasa'nin tanimamasi üzerine Ingiltere Suriye limanlarini donanmasi ile topa tuttu. Nihayet M.Ali Pasa durumu kabul etti. I.Abdulmecit de iki ferman yayimlayarak onun valiligini onayladi. Ardindan Ingiltere kendileri aleyhine olan Hünkar Iskelesi Antlasmasi'nin yürürlükten kaldirilmasini öngören uluslararasi bir konferansa ev sahipligi yapti. Londra Antlasmasi ile (Temmuz 1841), Istanbul ve Çanakkale bogazlari'nin baris zamaninda savas gemilerine kapali tutulmasinin kararlastirildigi bir Bogazlar Sözlesmesi imzalandi. Böylece Ingiltere, Rusya'nin elinden inisiyatifi almis oluyordu. b-Tanzimat Dönemi Daha önceleri gerçeklestirilmeye çalisilan Islahat Hareketleri, Osmanli Devleti'nin kendi iradesiyle uygulamaya çalistigi, içte ve distaki basarisizliklarini önlemeye yönelik yenilikleri ifade etmekteydi. Ancak Avrupa ve Rusya'nin mütemadiyen iç islerine müdahale etmesi, Osmanli Devleti'ni, kendi inisiyatifi disinda, yeni tedbirler almaya zorlamaktaydi. Özellikle gayrimüslim unsurlari bahane eden devletlerin müdahalelerine firsat vermemek için idarî ve hukukî düzenlemelere gidilmesi düsünülmekteydi. Hariciye Naziri Mustafa Resit Pasa'nin hazirladigi düzenlemeler, I.Abdülmecit tarafindan tasdik edilmisti. 3 Kasim 1839'da I.Abdülmecit "Gülhane Hatt-i Hümayunu"nu ilan ettirdi. Bu fermanda, dini ve irki ne olursa olsun Osmanli tebaasindan olan herkesin esit olmasi, herkesin yasalara göre yargilanmasi, varligi ölçüsünde vergilendirilmesi ve askerlik süresinin 4-5 yili geçmemesi gibi hükümler yer aliyordu. Ayrica Osmanli Devleti bu dönemde Avrupa tarzina öykünen idarî düzenlemelerde de bulundu. Bu sekilde Avrupa devletlerinin en azindan bazilarinin, Osmanli Devleti'nin toprak bütünlügüne saygisinin kazanilmasi hedeflenmekteydi. Fakat gelisen siyasî olaylar, bunun o kadar kolay olmayacagini gösterecektir.

SARK MESELESi VE KIRIM SAVASI

Tanzimat döneminde nispeten saglanan baris ortami, Rusya'nin müdahalesiyle tekrar bozulmaya basladi. Balkanlarda panislavist bir politika izleyen Rusya, ayni zamanda "Kutsal yerler sorunu"nu ortaya atarak, dogrudan dogruya Osmanli Devletinin varligini hedef almaktaydi. Avrupalilar tarafindan "Sark Meselesi", önceleri Osmanli Devleti'nin toprak bütünlügünün saglanmasi seklinde düsünülürken, daha sonra bu topraklarin paylasimi sorunu hâline dönüstürüldü. Çünkü Osmanli Devleti artik bir "hasta adam" idi. Ancak R.Mantran'in da ifade ettigi gibi, hasta, kendisini iyilestirmeyi amaçlamayan doktorlarin insafina kalmisti. Onlar, Avrupa'nin hasta adaminin mirasini paylasma telâsindaydi.

Küçük Kaynarca antlasmasi'ndan sonra Osmanli topraklarindaki Ortodokslar'in haklarini koruma rolünü üstlenen Rusya, Kudüs merkezli "kutsal yerler"in korunmasi ve idaresi hususunu da gündeme getirdi. Fransizlarla imzalanan kapitülâsyonlarda, Lâtin din adamlarina Kudüs Kilisesi üzerinde bazi haklar taninmisti.

1808'den itibaren Rusya'nin baskilari neticesinde onlarin yerini Ortodoks papazlar almaya basladi. Fransa'nin ve Rusya'nin 1850-51'de Bab-i Ali'ye bu durum hakkinda yaptiklari müracaatlar, kurulan komisyonlarda degerlendirildi ve bazi kararlar alindiysa da hiçbirini memnun edemedi. Bunun üzerine Çar I.Nikola, Ingiltere'ye Osmanli Devleti'ni aralarinda paylasmayi teklif etti ve Ingilizlerin sessizligini korumasi üzerine de askerlerini Baserebya ve Lehistan'a çikartti. Rus elçisi Mençikof'un asiri tavizler içeren teklifini reddeden I.Abdülmecit, Ingilizlere yakin olan Mustafa Resit Pasa'yi sadrazamliga getirdi. Ruslar 26 Haziran 1853'te, Prut'u geçerek, Eflâk ve Bogdan'i istilâ ettiler. Osmanli Devleti, Fransa ve Ingiltere ile ittifak anlasmasi imzaladi. Bu ittifaka Avusturya ve Italyan birligini kurmaya çalisan Piyemento hükûmeti de katildi. Ittifak donanmasi Çanakkale'de mevzilenmisti. Durumdan endiselenen Rusya, askerlerini geri çekmeye basladi. Müttefikler, Rusya'nin Karadeniz'deki gücünü ortadan kaldirmak için, Kirim'a yöneldiler. Ruslarin en büyük üssü olan Sivastopol, bir yil süren bir kusatmanin ardindan ele geçirildi (1855). Bu sirada tahta oturan II.Alexandre, baris yapmayi kabul etti. Müttefiklerin yani sira Prusya'nin da katildigi Paris Antlasmasi ile (30 Mart 1856), taraflar isgal ettikleri bölgelerden çekilecek, Osmanlilarin toprak bütünlügü ve Bogazlarin statüsü, Avrupa'nin "kefilligi" altinda korunacakti. Osmanlilarin Avrupa Konseyi'ne dahil edilmesi karsiliginda ise, sultan yeni bir islahat fermani irat edecekti. Bu madde ve Karadeniz'in tarafsizliginin kabulü, savasin galibi durumundaki Osmanlilardin aleyhine idi. Nitekim, Eflâk ve Bogdan'in birlesmesi ve Sirbistan'a yönelik yeni haklar da Paris Antlasmasiyla tescil edilmisti. c-Islahat Fermani :

Henüz Kirim Savasi sürerken, Viyana'da bir araya gelen Ingiltere, Fransa ve Avusturya, Hristiyanlarla Müslümanlar arasindaki farkliliklarin her alanda ortadan kaldirilmasini öngören bir fermani sultanin yayimlamasini, baris için ön sart kosmuslardi. Paris Antlasmasi müzakere edilirken, müttefiklerin bu istekleri I.Abdülmecit tarafindan yerine getirildi ve Islahat Fermani ilân edildi (18 Subat 1856). Tanzimat'la kabul edilen hususlarin esas alindigi bu fermanla, Müslümanlarla Hristiyanlar arasinda esitlik saglandigi Avrupa'ya garanti edilmis oluyordu. Ayrica iç hukuk alaninda ve ticaret hukukunda da yenilikler getiriliyor, Ceza ve medenî hukukun bir bölümü, dinî esaslardan arindiriliyordu. Aslinda Tanzimat süreciyle baslayan bu degisiklikler, idari yapilanmada da kendisini hissettirmistir. 1868'de Sura-yi Devlet ve Divan-i Ahkam-i Adliye kurularak buralarda hem Hristiyanlar hem de Müslümanlar görevlendirilmistir. Islahat Fermani ile getirilen düzenlemelerin uygulanmasi daha çok I.Abdülaziz'in tahta çikmasi (1861-1876) ile gerçeklesebilmistir.

Paris Antlasmasina imza koyan devletler, anlasma maddesinde de yer aldigi için Islahat Fermani'ni, Osmanli Devleti'ne müdahale etmede bir koz olarak kullanmislardir. Nitekim Fransa, Dürzilerin Katolik Marunilere saldirmasini bahane ederek Lübnan'a asker çikarmis ve 1871'e kadar orada kalmistir. Karadag'da çikan bir anlasmazlik yine büyük devletlerin araciligi ile halledilmistir (1862). Güçlü devletler tarafindan tesvik ve tahrik edilen Balkanlardaki Hristiyan topluluklari, çikardiklari isyanlar bastirilsa dahi, Osmanli Devleti'nden yeni haklar elde etmeyi basaracaklardir. Örnegin Sirplar ve Bulgarlar yeni haklar elde etmis, Eflâk ve Bogdan'in Romanya adi altinda birlesmeleri kabul edilmistir. Muhtariyet haklari genisletilen Misir'da, Ingiliz-Fransiz nüfuz mücadelesi kizismis, III. Napolyon'un tesebbüsü üzerine, Abdülaziz istemedigi hâlde Süveys Kanali projesini kabul etmek zorunda kalmis ve kanal 1869'da büyük bir törenle açilmistir.

I.MESRUTIYET DÖNEMI

Avrupa devletleri ve özellikle Rusya'nin kiskirttigi topluluklar, bagimsizliklarini ilân etmek için harekete geçmekteydiler. 1866'da Girit Isyani çikti. Yunanistan'a baglanmak amaciyla baslayan isyan bastirilmasina ragmen, Avrupa devletleri araya girerek sultanin Girit'e yeni bir statü vermesini sagladilar (1868). Rusya tarafindan olusturulan komitalar vasitasiyla Bulgarlar ayaklandirildi. Onlara da genis haklar verildi (1870). Fakat bununla yetinmeyen Bulgarlar, Bosna ve Hersek'teki karisikliklarin ardindan yeniden ayaklandilar (1875-76).

Bulgar isyani sert biçimde bastirildi. Fakat bu sirada Genç Osmanlilar, Abdülaziz'e baslattiklari muhalefeti, mücadeleye dönüstürdüler. Nihayet Mithat Pasa'nin öncülügündeki yenilikçi idareciler Abdülaziz'i tahttan indirerek yegeni V.Murat'i basa geçirdiler(30 Mayis 1876). Ancak hastaligi sebebiyle üç ay sonra o da tahttan indirilerek, Kanun-i Esasi'yi ilân edecegini beyan eden kardesi II.Abdülhamit Osmanli tahtina çikarildi.

Bu arada Rusya'nin Osmanli Devleti'ne baski kurmasini kendi menfaatine aykiri gören Ingiltere, Balkanlardaki bunalimi görüsmesi için Istanbul'da uluslar arasi bir konferans toplanmasini saglamisti. Istanbul Konferans çalismalarini sürdürürken II.Abdülhamit Mesrutiyet'i ilân etti (23 Aralik 1876). Kurulacak Meclis-i Mebusan'da bütün topluluklar temsil edilebilecekti. Parlâmenter monarsi, Istanbul Konferansi'nin toplanis sebebini tamamen ortadan kaldirmasina ragmen, konferansa katilan devletler, Balkan topluluklarinin bagimsizliklarini istediklerinden bir sonuca varilamadi. Osmanli Devleti'nin çagrilmadigi Londra'da toplanan bir baska konferansta, büyük devletler isteklerini tekrarladilar. Rusya, Osmanli Devleti'ne alinan kararlari kabul ettirmek için savas ilân etti.(Nisan 1877). Tarihimizde "93 Harbi" diye bilinen 1877-1878 Osmanli Rus Harbi, askerî ve siyasî bakimdan önemli sonuçlar dogurmustur.

Kanun-i Esasi'nin kabulü ile açilan Genel Meclis, padisah tarafindan seçilen Ayan Meclisi ve halk tarafindan seçilen Mebusan Meclisi'nden ibaretti. Londra Konferansi'ndan önce çalismaya baslayan bu meclis, hükûmet tarafindan sunulan teklif ve kanun tasarilarin karara baglayarak ilk dönem çalismalarini tamamlamisti. Ancak 93 Harbi'nin sürdügü sikintili zamanlarda meclisteki azinlik mebuslari çalismalari sekteye ugrattigi gibi, bunalimin artmasini da sagliyorlardi. Nitekim Gazi Osman Pasa'nin büyük bir kahramanlik göstererek 5 ay savundugu Plevne'yi asan Ruslar, Yesilköy'e kadar ilerlemislerdi. Dogu'da ise ancak Erzurum önlerinde durdurulmuslardi. Meclis savasin gidisatindan hükûmeti ve padisahi sorumlu tutarak, siyasî tansiyonu yükseltmekteydi. II. Abdülhamit, devletin ileri gelenleri ve bazi mebuslarla yaptigi toplantidan bir sonuç alamayinca, Kanun-i Esasi'nin kendisine verdigi yetkiyi kullanarak, etnik yapisinin karisikligi sebebiyle çalismalari aksayan meclisi kapatti (14 Subat 1878). Bu I.Mesrutiyet'in sonu demekti.

BERLIN KONGRESI VE BALKANLARDAKI GELISMELER

Istanbul önlerine kadar gelmis olan Rusya ile Yesilköy (Ayastefanos) Antlasmasi imzalandi (3 Mart 1878). Bu anlasmayla, sözde Osmanli'ya bagli Dobruca, Dogu Makedonya ve Trakya'yi içine alan Büyük Bulgaristan Prensligi kuruluyor; Romanya, Sirbistan ve Karadag bagimsizliklarina kavusuyordu. Ancak, 2.Abdülhamid hanin büyük siyasi dehasiyla Avrupayi ayaklandirmis, Rusya'nin genislemesinden rahatsizlik duyan Avrupa devletlerinin araya girmesiyle bu anlasma hükümleri yürürlüge giremedi.

Ingiltere donanmasini harekete geçirdi. Osmanli Devleti ile yaptigi bir anlasmayla Kibris'a yerlesti ( 4 Haziran 1878). Araya giren Bismark, ülkesinde bir konferansa ev sahipligi yaparak hem muhtemel bir savasi önlemek hem de Almanya'nin menfaatlerini korumak istiyordu. Nitekim Osmanli Devleti, Ingiltere, Fransa, Avusturya, Almanya, Italya ve Rusya'nin da katildigi Berlin Kongresi 13 Temmuz 1878'de imzalanan bir anlasmayla son buldu. Bu anlasma, artik Rusya'nin yani sira, diger devletlerin de parçalamaya çalistiklari Osmanli'dan, kendi paylarini alma anlasmasiydi. Berlin ve Ayestafanos antlasmalarinda öngörüldügü gibi, Sirbistan, Karadag ve Romanya'nin bagimsizligi onaylandi. Bulgaristan üç bölüme ayrildi. Bulgaristan Prensligi haricinde müstakil bir Dogu Rumeli eyaleti olusturuldu. Girit'in statüsüne benzer bir statüyle Makedonya, Osmanli Devleti'nin elinde kaldi. Yunanistan Tesalya ve Epir'in bir bölümünü aldi. Bosna-Hersek, Avusturya tarafindan isgal edildi. Rusya, Kars, Ardahan ve Batum'a sahip oldu. Berlin Kongresi, büyük devletlerin Osmanli Devleti'ni paylasma ve ortadan kaldirma arzularinin bir neticesi idi. Balkanlarda büyük devletlerin inisiyatifiyle ortaya çikan küçük devletçikler, bölgede o dönemden günümüze kadar ulasan siyasî ve etnik çatismalarin piyonlari olmaktan öteye gidemediler. Nitekim Avusturya'nin ve Rusya'nin Balkanlarda nüfuzlarini artirmalari, Balkan Savaslari ve I.Dünya Savasi'nin çikmasina yol açacaktir.

Berlin Kongresi'nin sonuçlari kisa zamanda ortaya çikmaya baslamisti. Balkanlardan bir pay alamayan Fransa, önceden nüfuz sahasina dahil ettigi Cezayir ile Tunus arasindaki sinir problemini bahane ederek, Tunus'u isgal etti (1881). Fransa ile Ingiltere arasinda çekismeye sahne olan Misir'da, Hidiv Ismail Pasa'ya karsi baslatilan bir askerî ayaklanma ile ortaya çikan durum Istanbul'da görüsülürken, Ingilizler Iskenderiye'yi topa tuttu. Osmanlilarin karsi çikmalarina ragmen Ingilizler Misir'i ele geçirdiler(1882). Bulgaristan Prensligi, Dogu Rumeli'de çikan isyani degerlendirerek (1885), bölgeyi kontrolü altina aldi. Osmanli Devleti Rusya'nin baskisi sonunda, Kircaali ve Rodop disindaki Dogu Rumeli Valiligi'nin Bulgar Prensligi'nin idaresine geçmesini kabul etmek zorunda kaldi (1886). Ikinci Mesrutiyet'in ilâni sirasinda ise Bulgarlar bagimsizliklarini ilân ettiler (1908). Bulgar, Yunan ve Arnavutlarin hak iddia ettigi Makedonya'da çikan olaylar Osmanli kuvvetleri tarafindan bastirildi. Fakat, Rusya ve Avusturya devreye girerek Osmanli hâkimiyetindeki Makedonya'da, ülkelerinden iki gözlemcinin görev yapmasini sagladilar (1893). Megalo Idea adini verdigi Bizans'i diriltme çabasindaki küçük Yunanistan, 1896'da çikan isyani bahane ederek Girit'i ilhaka yeltendi (1896). Osmanlilar Dömeke Meydan Savasi ile Yunanlilari büyük bir bozguna ugrattilar (1897). Fakat Rusya ve Avrupa devletlerinin müdahalesi ile Istanbul'da toplanan bir konferans ile Girit'te valiligine Yunan kralinin oglunun getirildigi özerk bir yönetim kurulmasi, adanin fiilen Yunanistan'a birakilmasi anlamina geliyordu.

93 Harbi'nden sonra sun'i bir Ermeni Meselesi ortaya çikarilmisti. Osmanli Devleti'ne bagliliklari sebebiyle "millet-i sadika" olarak adlandirilan Ermeniler, önceleri Dogu Anadolu'yu ele geçirmek isteyen Rusya ve ardindan Ingiltere tarafindan kullanilmaya basladilar. Hinçak ve Tasnak tedhis örgütlerini kurarak, Istanbul ve tasrada terör yaratan bazi Ermeniler özellikle Ingilizler tarafindan destekleniyorlardi. Dogu'da hiçbir zaman çogunluk olamayan Ermenilere kurdurulacak bir devlet ile Rusya Akdeniz ve Orta Dogu'ya sizabilecekti. Ingiliz himayesindeki bir Ermeni devleti ise aksine bunu önleyebilirdi. Her iki tarafinda kullandigi Ermeniler 1889'dan itibaren tedhise basladilar. Van, Erzurum ve Bitlis'te çikan olaylar bastirildi. Ardindan baskentte Osmanli Bankasi'na kanli bir baskin yaparak bankayi isgal ettiler. II.Abdülhamit'e yönelik bir suikast tesebbüsünde bulundular. I.Dünya Savasi ve Istiklal Harbi yillarinda da Ermeniler devlet aleyhine faaliyetlerini devam ettirmislerdir.

II. MESRUTIYET DÖNEMI

I.Mesrutiyet'in kaldirilmasindan sonra II.Abdülhamit içte ve dista meydana gelen olumsuz gelismelerin de etkisiyle, hassas ve planli bir yönetim sergilemeye baslamisti. Mesrutiyet taraftarlari da buna karsilik muhalefetlerinin dozunu artirmislardi. Osmanlilik fikrinin temsilcisi olan Sadrazam Midhat Pasa 1881'de ölüm cezasina çarptirilmis, sonra affedilerek, Arabistan'a sürgüne gönderilmis ve 1883'te öldürülmüstü.

Ali Suavi, Ziya Pasa ve Namik Kemal gibi kisiler de sultan aleyhine faaliyetlerini sürdürüyorlardi.Balkanlardaki çalkantilarin yani sira Osmanli Devleti iktisadî açidan da çok zor durumda idi. Devlet iç ve dis borçlarini kapatabilmek için batililarin elindeki Osmanli Bankasi ile malî bir anlasma imzalamak zorunda kalmisti (1879 ve 1881). Buna göre banka mali yardimlari karsiliginda, devletin bazi gelirlerini devraliyordu. Ingiliz ve Fransizlarin kontrolünde bu maksatla kurulan Düyun-i Umumîye Idaresi Osmanli ülkesini âdeta bir sömürge hâline getirecektir. Genç Türkler veya Jön Türkler adi verilen ve yurt disinda ve içinde faaliyet gösteren vatan hainleri ve koyu bir Mesrutiyet taraftarlari, Istanbul'da Ittihad-i Osmani dernegini kurmuslar ve bu dernek 1894/95'te Ittihat ve Terakki Cemiyeti adini almisti. Selanik'te Enver ve Niyazi Pasalar gibi subaylarin da katilmasiyla güçlenen Ittihatçilar, Osmanli devletini ancak Kanun-i Esasî'nin yeniden kabulünün kurtarabilecegini düsünüyorlardi. Kolagasi Niyazi Bey ve ona katilan Enver Bey'in Resne'de isyan ederek daga çikmalari üzerine II.Abdülhamit anayasayi yürürlüge koyarak II.Mesrutiyet'i ilân etti ((23 Temmuz 1908).

17 Aralik 1908'de meclis yeniden açildi. Yapilan seçimlerde Ittihat ve Terakki Firkasi basari saglamisti. Ancak bu gelismeler esnasinda Bulgaristan bagimsizligini elde etmis ve Girit meclisi Yunanistan'a ilhak karari almisti.

Isgal altindaki Bosna Hersek ise Avusturya tarafindan fiilen ilhak edilmisti (5 Ekim 1908) Millî bir politika izlemeyi amaçlayan Ittihatçilar, olumsuz gelismelerin de etkisiyle gittikçe otoriter bir idare olusturmaya baslamislardi. Bazi Avrupa devletlerinin de kiskirtmasiyla isyan ettiler. II.Abdülhamit olaylari önleme imkani oldugu halde kardes kaninin dökülmesini arzu etmediginden isyancilara karsi çikmadi. Bunun üzerine Mahmut Sevket Pasa komutasindaki ordu Selanik'ten yola çikti. Ve büyük bir isyan baslatti.Isyani çok kolay bastirabilecek olan II.Abdülhamit,kardes kaninin dökülmesini istemediginden isyancilara karsi çikmadi ve isyancilar tarafindan tahttan indirildi. (27 Nisan 1909) ve kardesi V. Mehmet Resat yerine getirildi.Burada büyük sahsiyet ve büyük devlet adami 2.Abdülhamidi Rahmetle aniyoruz.Ülkeyi çok kötü sartlarda büyük basariyla idare eden büyük devlet adami 2.Abdülhamid bir gün mutlaka Dünya savasinin çikip Avrupa ülkelerinin birbirlerine girecegini biliyordu ve bütün siyasetlerini buna göre planlamisti.Ama kendini bilmez bazi Ittihatciler koskoca Osmanli devletini birkaç hayalleri ugruna Dünya savasina katarak Osmanli Imparatorlugunun yokolmasina vesile oldular.

V.Mehmed (1909-1918) devlet idaresinde inisiyatifi Ittihatçi hükûmete birakmisti. Yeni iktidar zamaninda da felâketler birbirini takip etti. Osmanli Devleti hizla dagilma devrine girmekteydi.

TRABLUSGARP SAVASLARI

Osmanlilarin iç isleri ve Balkanlardaki gelismelerle ugrasmasini firsat bilen Italyanlar, Avusturya'nin Bosna-Hersek'i ilhak etmesi (1908), Arnavutlarin isyani (1910) gibi olaylardan da cesaretlenerek, pastadan pay alabilmek için Trablusgarp'a asker çikardi. (Eylül 1911). Italyan donanmasi denizden, Ingilizler ise Misir'i ellerinde bulundurdugundan karadan, Osmanlilarin bölgeye asker göndermesini imkânsiz hâle getirmisti. Bu sebeple Osmanli hükûmeti gizlice Türk subaylarini bölgeye göndererek mahallî bir direnisi örgütleme yolunu seçmisti. Osmanli ordusu Italyanlara karsi büyük basarilar kazandi. Savasi kazanamayacagini anlayan Italya, Osmanlilari barisa zorlamak için Oniki Ada'yi isgal etti. Ancak bundan ziyade Balkanlarda baslayan savas Osmanlilarin barisi imzalamaya zorladi. Usi Antlasmasi ile Italyanlar isgal ettikleri yerleri muhafaza ettiler (1912)

BALKAN SAVASLARI

Türk-Italyan Savasi'nin basladigi sirada Balkan devletleri aralarindaki anlasmazliklari bir tarafa birakarak, Osmanli Devleti'ne karsi bir ittifak olusturdular. Rusya'nin mimarliginda gerçeklesen Bulgar-Sirp ittifakina daha sonra Yunanistan ve Karadag da katildi (1912). Karadag ile baslayan savasa 18 Ekimde diger Balkan devletleri de istirak etti. Bu sirada Osmanli askerleri, subaylarin bir kisminin politik çekismelerle mesgul olmasindan dolayi daginik bir hâldeydi. Bunun sonucunda Balkan devletleri, Osmanlilar karsisinda kendilerinin de beklemedigi bir zafer kazandilar. Yunanlilar Ege adalarini ele geçirdiler. Sirplar Kumanova'da üstünlük sagladilar. Sirplarin denize çikmalarini önlemek için Avusturya'nin destegi ile Arnavutluk bagimsizligini ilan etti (28 Kasim 1912).

Bulgarlar ise Edirne'yi ele geçirerek Çatalca'ya kadar ilerlediler. (19 Kasim 1912). 16 Aralikta Londra'da baslayan görüsmeler bir ara iktidardan düsen Ittihatçilarin yeniden is basina gelmesi üzerine kesilmisti. Nihayet Mayis ayinda Londra Antlasmasi imzalanarak I.Balkan Savasi sona erdi. Gelibolu Yarimadasi hariç Trakya, Bulgaristan'a verildi. Makedonya'nin büyük bir kismi Yunanistan ve Sirbistan arasinda paylasildi. Özellikle Makedonya'nin paylasimi Bulgarlari rahatsiz etmekteydi. Sirbistan ve Yunanistan, Bulgarlara karsi ittifak olusturdu. Bu ittifaka Romanya da katildi. Bulgaristan ile bu ittifak savasa girince, durumdan faydalanmak isteyen Osmanli Devleti de Bulgar isgalindeki topraklari geri almak için harekete geçti. Kirklareli ve Edirne kurtarildi. II.Balkan Savasi, taraflarin imzaladigi Bükres Antlasmasi ile sona erdi (1913). Bulgaristan ile imzalanan Istanbul Antlasmasi ile, Meriç nehri iki ülke arasinda sinir oldu. Bulgaristan'daki Türklerin haklari belirlendi (29 Eylül 1913). Yunanistan ile imzalanan Atina Antlasmasi ile ise Girit'in Yunanistan'a birakilmasi kabul edildi (14 Kasim 1913). Büyük devletler bu anlasmalardan sonra Çanakkale Bogazi yakinlarindaki Bozcaada ve Imroz'u Osmanlilara geri verdiler. Balkan Savaslari, Balkanlardaki Türk varliginin büyük bir kiyima ugramasina sebep olmustur. Yüz binlerce Türk savaslar sirasinda ve sonrasinda aç ve yokluk içinde buradan göç etmek zorunda kalmistir.

I.DÜNYA SAVASI VE OSMANLI DEVLETi'NIN YIKILISI

Sadrazam Mahmut Sevket Pasa'nin öldürülmesi ile (21 Haziran 1913), Ittihat ve Terakki Firkasi, hükûmetin idaresini tamamen ellerine geçirmisti. Enver, Talat ve Cemal Pasalar, Osmanli Devleti'nin iç ve dis politikasini belirlemede en etkili nazirlardi. Balkan savaslarindan sonra, ordu ve donanmayi güçlendirmek isteyen hükûmet, Avrupa devletlerinden mühendisler ve askerî uzmanlar getirtmekteydi. Osmanli Devleti, dis siyasetini de, dengeleri gözeterek yeniden belirlemek ihtiyacini hissetmekteydi. Emperyalist devletler, nüfuz alanlarini korumak veya genisletmek maksadiyla siyasî, askeriî ve iktisadî açidan ittifaklar olusturmaktaydi. Ingiltere ve Fransa'ya nazaran sömürgecilige geç baslayan Almanya, Afrika, Avrupa ve Orta Dogu'da nüfuz sahasini genisletmek istiyor ve Osmanli Devleti'ne bu maksatla yakin durmayi yegliyordu . Avusturya-Macaristan Imparatorlugu da, Balkanlarda Panislâvizmi gerçeklestirmeye çalisan Rusya'ya karsi Almanlarla is birligi içindeydi. Ingiltere ve Fransa tarafindan pay edilmis Kuzey Afrika'da gözü olan Italya da bu ittifaka yakindi. Dolayisiyla Almanya önderligindeki Üçlü Ittifak'in (Almanya, Avusturya-Macaristan ve Italya) dogal rakibi, Ingiltere'nin öncülügündeki Fransa ve Rusya'dan olusan Üçlü Itilâf (Anlasma) devletleri idi. Avusturya-Macaristan Veliahti Ferdinand'in, Sirbistan ziyareti esnasinda bir Sirp tarafindan öldürülmesi (28 Haziran 1914), bu iki cepheyi sicak savasa sokmaya yetti. Daha sonra Romanya, Japonya ve ABD Itilaf Devletleri, Bulgaristan ve Osmanli Devleti ise Ittifak devletleri safinda bu savasa girdiler.

Osmanli Devleti savastan önce Ingiltere ve Fransa'ya yakin bir politika izlemek istedi. Ancak Enver pasa ve sözde Osmanli idaresini ellerinde bulunduran Ittihad ve Terakki cemiyeti yapmis oldugu büyük hatalarla Osmanli devletini Birinci Dünya Savasina sokmuslardir. Özellikle Enver ve Talat Pasalar, Osmanli Devleti'nin yeniden silkinmesi ve kaybettikleri topraklari kazanabilmesi için Almanya'nin yaninda yer almayi uygun buluyorlardi. Hükûmet baslangiçta tarafsiz kalmayi tercih etmisti. Almanlarin II.Abdülhamit devrinden itibaren Osmanli Devleti'nin yenilesme çabalarina katkida bulunmasi ve bu maksatla gönderdikleri askerî ve sivil uzmanlarin varligi, Itilaf Devletleri'nin, Osmanli Devleti'nin tarafsiz kalamayacagi süphesini artiriyordu. Bu tutum, dolayisiyla Almanya yanlilarinin tezini kuvvetlendirmekteydi. Enver ve Talat Pasa'nin öncülük ettigi bu grup, Almanlarin yaninda savasa girmekle, Kafkaslar, Balkanlar ve Ege'de kaybedilen topraklarin geri alinabilecegi ve Osmanli Devleti'ni nefes alamaz hâle getiren kapitülâsyonlar ve düyun-i umumîden kurtulunabilecegini öne sürmekteydiler. Nitekim Almanya'ya ait Goben ve Breslav zirhlilarinin Türk bayragi çekilerek, Rus limanlarini bombalamasi, Osmanli Devleti'nin Almanya safinda savasa girmesine vesile olacaktir (1 Kasim 1914). Osmanli Devleti I.Dünya Savasi'nda tam yedi cephede mücadele etti; Kafkasya, Kanal, Hicaz ve Yemen, Irak, Suriye ve Filistin, Galiçya ve Çanakkale. Bütün cephelerde Osmanli askerleri büyük bir kahramanlik örnegi gösterdiler. Ancak, yedi cephede birden savasi sürdürmek, zor sartlar içerisinde bulunan Osmanli Devleti için çok güçtü. Enver Pasa'nin kumanda ettigi Kafkas Cephesi'nde Osmanlilar büyük zayiat verdiler. Dogu Anadolu ve Trabzon düstü. Kanal (Süveys) cephesinde ise Cemal Pasa, Fransiz ve Ingilizlere basariyla direndi. Hicaz ve Yemen'deki Osmanli birlikleri, destek görmemelerine ragmen, kutsal yerleri korumak ugruna, harbin sonuna kadar Serif Hüseyin ve Ingilizlere karsi koydular. Basra'ya çikan Ingilizler Kuttü'l-Amare'de büyük bir bozguna ugradilar. Komutanlari General Townshend esir edildi (29 Nisan 1916) Ancak, 1918'de yeni birliklerle saldiran Ingilizler, ihanet eden Arap kabilelerinin de yardimiyla Basra'da oldugu gibi, Suriye'de de saldirilarini artirdilar.Osmanlilar, en büyük direnmeyi Çanakkale'de gösterdiler. Itilaf Devletleri 19 Subat 1915'den itibaren muazzam bir donanma ve yüz binlerce askerle saldiriya geçtiler. 18 Mart'ta Itilaf donanmasina ait pek çok gemi batirildi. Ardindan Gelibolu Yarimadasi'ndaki Settü'l-Bahir ve Ariburnu'na asker çikararak, karadan da saldiriya geçtiler. Anzak ve Hint birliklerinin de katildigi kara savaslari, tam bir ölüm kalim savasi oldu. Itilaf Devletleri geri çekilmek zorunda kaldi.

Bütün dünyaya ögretilen "Çanakkale Geçilmez" sözü, 250 bin Türk evlâdinin sehit kaniyla yazilan bir büyük destan oldu. Itilaf Devletlerinin Çanakkale bozgunu, Rusya'nin yardim alma ümitlerini suya düsürmüs ve bunun neticesinde gerçeklesen Bolsevik Ihtilâli, Çarlik Rusyasi'nin sonu olmustur. Rusya'nin savastan çekilmesi üzerine 7 Aralik 1917'de imzalanan anlasmayla Dogu cephesinde Türk-Rus Savasi sona ermistir.

Osmanli Devleti, I.Dünya Savasi'nda yedi düvele karsi muhtesem bir mücadele sergilemistir. Ancak 29 Eylül 1918'de Bulgaristan'in teslim olmasi Osmanlilar ile Almanya arasindaki irtibatin kesilmesine yol açmistir. Müttefiklerinin savastan yenik ayrilmasiyla birlikte Osmanlilar da ateskes anlasmasini imzalamak durumunda kalmislardir. Ittihat ve Terakki Firkasi'nin hükûmetten çekilmesinin ardindan kurulan Ahmet Izzet Pasa baskanligindaki hükûmet, Bahriye Naziri Rauf Bey baskanligindaki bir heyeti Limni'nin Mondros limanina göndermis ve Mondros Ateskes Anlasmasi'nin imzalanmasiyla (30 Ekim 1918), Osmanlilar resmen savastan çekilmislerdir. Ateskes anlasmasiyla Itilaf Devletleri, Osmanli ülkesini isgal etme hakkini elde etmislerdir. Bu durum, Osmanli Devleti'nin fiilen paylasilmasi demekti.

Nitekim, Ingiliz, Fransiz, Italyan birlikleri bu anlasmaya dayanarak Anadolu'da isgallere baslamislar, Asirlarca Osmanlinin hâkimiyetinde yasayan Yunanlilar da, agabeylerinin müsaadesiyle Izmir'e asker çikarmislardir (15 Mayis 1919). Isgallere karsi Anadolu halkinda büyük bir infial yaratmis ve, düsmana karsi "Milli Mücadele" baslamistir. Itilaf Devletlerinin Sevr Anlasmasi'ni Istanbul hükûmetinin imzalamak (10 Agustos 1920), zorunda kalmasi Milli Mücadele'nin güçlenmesinden endise eden düsmanlarin bir an önce Osmanli varligini ortadan kaldirmayi amaçlamalarindan baska bir sey degildi. Fakat bu anlasma hükümleri hiçbir zaman uygulanamadi. Halkin açtigi Milli mücadele iradesi,ve savasi bu oyunlari bozdu. Istiklâl Harbi'nin kazanilmasiyla Türkiye Cumhuriyeti Devleti kurulmus oldu. Yeni Türk devleti 1 Kasim 1922'de saltanati kaldirdi. Dolayisiyla bu tarih 622 yil devam eden Osmanli Devleti'nin de resmen sonu oluyordu.

Kaynak: Osmanli tarihi

by Muhammed Faruk


Fetret devri” sonrasi olaylari

calig47.jpg (16035 Byte)

Mustafa Müftüoglu

”Fetret devri” sonrasi olaylari

580 yil evvel 4 Mayis 1421 Pazar günü Çelebi Sultan Mehmed Edirne’de vefat etmisti. Yildirim Bâyezid Hân’in oglu olan ve 1385 yilinda Bursa’da Devlet Hatun’dan dogan bu Osmanoglu’nun annesi Devlet Hatun, Germiyanoglu Süleyman Sah’in kizidir.

***

* Fetret Devri-Fasila-i Saltanat: Tarihimize ”Murad-i Evvel/Murad Hudâvendigâr/Melikü’l-mesâyîkh Gaazi Murad” ünvanlariyla geçen Birinci Murad’in Kosova Savasi’nda (1389) sehadetini müteâkib tahta çikip savaslarda gösterdgi secaat ve sür4at dolayisiyla ”Yildirim” ünvanini alan Birinci Bâyezid (1389–1402) kazandigi nice zaferden sonra 1402 yilindaki Ankara muharebesinde türlü ihanetle Timur’a maglûb olup esir edilmis ve Yildirim Bâyezid Hân’in bu maglubiyetiyle Osmanli tarihinde ”Fetret Devri” (1402–1413) baslamistir.

***

* Çelebiler/Sehzâdeler Kavgasi: Pâdisahlarin erkek çocuklari önceleri ”Çelebi” diye anilirlarken sonra bunlara ”Sehzâde/Sâhzâde” denilmistir. Yildirim Bâyezid’in ogullari arasindaki saltanat mücadelesi bu bakimdan ”Çelebiler Kavgasi”dir.

Yildirim’in alti oglundan Kasim Çelebi küçük yasta oldugundan Ankara Savasi’na götürülmeyip Bursa’da birakilmis, digerleri: Süleyman, Mustafa, Mûsâ, Isâ ve Mehmed babalari yaninda bulunup harbe katilmislarsa da, Yildirim’in maglubiyetini müteâkib bassiz kalan devlette ilk saltanat mücadelesi Süleyman, Isa ve Mehmed Çelebiler arasinda baslamis, daha sonra bu mücadeleye Mûsâ Çelebi de katilmis, Mustafa Çelebi ise, Çelebi Sultan Mehmed’in devlete hâkim olmasindan sonra meydana çikarak ”Düzmece Mustafa” olayi ile Sultan Ikinci Murad devrinde de gaaile olmustur!.. Bu Mustafa Çelebi’nin Ankara Savasi’nda kayboldugu rivayet edilirse de, kuvvetli bir ihtimalle Yildirim’in bu oglu Timur tarafindan esir edilmis, bilâhare firar etmek veya serbest birakilmak suretiyle esâretten kurtulup din ve devlet düsmanlariyla isbirligi yapip isyân etmis ve nice maceradan sonra Ikinci Murad devrinde Edirne civarinda yakalanip idâm edilmek suretiyle cezasini bulmustur (1422)...

***

* Mûsa ve Mehmed Çelebiler: Yildirim Bâyezid’in ogullarindan Kasim Çelebi, Çelebiler Kavgasi disinda kalmis, Mustafa Çelebi sonralari ortaya çikip devlete isyân etmis, diger ogullarindan Süleyman Çelebi Edirne’de, Mehmed Çelebi Amasya’da, Isâ Çelebi bursa ve Balikesir havalisinde, Mûsâ Çelebi ise Trakya’da hüküm sürmüslerdir. Bu dönemde evvelâ Mehmed Çelebi, Isâ Çelebi’yi, sonra Mûsâ Çelebi, Süleyman Çelebi’yi tasfiye etmis ve böylece devlet 1411 yili baslarinda Mûsâ ve Mehmed Çelebiler elinde kalmistir.

***

* Çamurlu-ova Zaferi: Mûsâ ve Mehmed Çelebiler arasindaki mücadele 5 Temmuz 1413 Çarsamba günkü ”Çamurlu-ova” Savasi’na kadar devam etmis ve bu savasi kazanan Çelebi Sultan Mehmed Besinci Osmanli pâdisahi olmustur. Çamurlu-ova, Bulgaristan’da Samakov sehri civarindadir. Burada kardesine yenilen Mûsâ Çelebi Eflâk taraflarina kaçarken yakalanmis ve idâm edilip cenazesi Bursa’ya götürülmüstür. Mûsâ Çelebi’nin Trakya’daki saltanati iki buçuk yil kadar devam etmis ve onun tasfiyesiyle on sene, on bir ay, sekiz gün süren ”Fetret Devri” sona ermistir.

***

* Yanlis bir tesbit: Batili bazi tarihçiler Osmanli pâdisahlarini sayarken Edirne ve havalisine hâkim olan Süleyman Çelebi ile onu tasfiye edip yerine geçen Mûsâ Çelebi’yi ”Sultan Birinci Süleyman” ve ”Sultan Mûsâ” ünvanlariyla zikretmekte iseler de, bu tesbit dogru degildir. Çünkü Fetret Devri’nde birbirleriyle mücadele eden bu Çelebilerden hiçbiri, Çelebi Sultan Mehmed’in Çamurlu-ova zaferine kadar Anadolu ve Rumeli topraklarinin tamamina sahip olamamislardir. Ancak, Çelebi Sultan Mehmed’dir ki, kazandigi Çamurlu-ova zaferiyle Mûsâ Çelebi’yi tasfiye edip Anadolu’dan sonra Rumeli’ye de hâkim olmus ve Osmanli tahtinin tek vârisi olarak tahta oturmus, böylece Osmanogullari Çelebi Sultan Mehmed neslinden yürümüstür.

***

* Gayretli bir pâdisah: Çelebi Sultan Mehmed yirmi dört yaslarinda devlete hâkim olmus ve kisa saltanatinda fevkalâde bir gayretle ”Fetret Devri” anarsisine son verip birligi temin ederek devleti yeniden kurmayi basarmistir. Ankara Savasi ile kaybettigimiz topraklarin mühim bir kismini geri almis, genis fütûhatinda yirmi dört savasta bulunup kirka yakin yara almistir. Böyle savaslar yanisira memleket dahilindeki olaylarla da ugrasan Çelebi Sultan Mehmed, yukarida kaydettigimiz ”Düzmece Mustafa” olayini bastirmis, günümüzde hâlâ bazi çevrelerce sik sik öne sürülüp münakasa mevzuu olan ”Seyh Bedreddin isyani” Seyhin 1420’de idâmiyla sona erdirilmis, bu arada mühim i’mar hareketlerinde de pâdisahin gayreti görülmüstür.

***

* I’mar faaliyet: Bursa’da bir semte adini veren ”Yesil Cami” Çelebi Sultan Mehmed tarafindan 1415–1419 yillari arasinda yaptirilmistir. Mimari Vezir Haci Ivaz Pasa’dir. Cami kesme tastan insa olunmustur. Üstü, dünya mimarisinde görülmemis bir sekilde islemeli bir mermerle birbirine tutturulan iki kubbe ile kaplidir!.. Yesil Cami bu sekildeki kubbelerinden baska, çinileriyle de meshurdur. Mihrabi tamamen çini oldugu gibi, duvarlari da iki metre yükseklige kadar yesil içini ile kaplanmistir. Bursa’nin pek çok camiinde oldugu gibi Yesil Cami’de de mermer havuzlu bir sadirvan vardir. Tek serefeli iki minaresi tugladan yapilmistir. Çelebi Sultan Mehmed, caminin karsisindaki ”Yesil Türbe”de medfundur. Içi ve disi yesil çini ile kapli bu türbe, oymaciligin saheseri sayilan kapisiyla da meshurdur!..

Edirne’deki ”Eski Cami” yapimina Süleyman Çelebi baslamis, daha sonra Mûsâ Çelebi insaata devam etmis, camiin tamamlanmasi ise 1414 yilinda Çelebi Sultan Mehmed’e nasip olmustur.

***

* Uzunçarsili diyor ki: Ismail Hakki Uzunçarsili ”Osmanli Tarihi”nde Çelebi Sultan Mehmed’in sahsiyyetinden bahisle: ”Osmanli pâdisahlarinin büyüklerinden olan Çelebi Mehmed, azim ve metaneti, yüksek ahlâkî faziletleri, sözüne, ahdine riayet etmesi, tab’an nezaketi, itidali ve siyasî görüsleri, devlet siyasetine aid islerde ifrata gitmeyerek durumu takdir etmesi ve programli hareketi sayesinde Osmanli Devleti’ni bir idare altinda toplamaya muvaffak olmustur” diyor.

***

* Bir sahadet daha: ”Basardigi en mühim mesele, dagilan devleti bir idare altinda toplamaktir. Bu, basarilmasi cidden güç isdi ve ancak onun azmi, cesareti ve dirayeti sayesinde elde edilebilecek bir zaferdi. En büyük meziyetlerinden birisi de, cidden kadirsinas ve vefali olmasi, zamaninda affetmesini ve kalp kazanmasini bilmesiydi. Ciddiyet ve vakari ile sehzâdeliginden beri herkesin hürmetini kazanmasini bilmisti.”

***

* Vasiyyeti: 4 Mayis 1421 Pazar günü otuz iki yasinda vefa eden Çelebi Sultan Mehmed’in ölüm dösegindeki vasiyyeti onun sahsiyetini tesbit bakimindan mühimdir!.. Okuyalim bu vasiyyeti: ”Tiz oglum Murad’i (Ikinci Murad) getirin. Ben hod bu dösekten kurtulmazim. Murad gelmeden ben ölürüm, memleket birbirine tokusur. Tedarük edin, benim vefatim duyulmaya.”

O yillarda Amasya Valisi olan Ikinci Murad Edirne’ye gelinceye kadar, pâdisahin vasiyyetine uyularak büyük bir maharetle Çelebi Sultan Mehmed’in ölümü kirk bir gün gizlenmis, herhangi bir karisikliga meydan verilmemistir!..

Kaynak: Milli gazete, 04.05.2001

by Muhammed Faruk


Sarikamis faciasi

.

SARIKAMIS'I BILIR MISINIZ?

Muzaffer Tasyürek

Tarihimiz ihtisamli zaferler kadar facialarla da dolu. Zaferlerimizle övündügümüz kadar, yasadigimiz hezimetlerden de dersler çikarmak zorundayiz. Bunu yapmadigimiz sürece tarih bizim için ne ölçüde anlamli olabilir?

Facialardan söz ederken, Sarikamis’i özellikle dikkate almamiz gerekir. Orada, hiç de uzak olmayan bir zamanda 100.000’e yakin yigidimizi karlara gömdük. Üstelik tek kursun atamadan... Üstelik sadece bir hayalperestin kisisel ihtirasi ugruna...

Ihtiras... Bu kavrami iyi düsünmeliyiz. Kimi kendi ebediyyetini bu atesle yakip kül ederken, kimileri de koca memleketi harabeye döndürebiliyor.

Almanlar, Türkiye’ye giden trenlerin üzerine “Enverland’a (Enver’in Ülkesi’ne) gider” yazmaktadirlar. Kibir ve ihtiras demistik ya! Pasa’nin su ifadelerine bakin: “Beni Napolyon’a benzetmislerdi. Kabul etmem. Çünkü ben ikinci adam olamam.”

Tarih, 16 Aralik 1914. Soguk bir kis günü. Talebesi ögretmenini azarlamaktadir: “Hatali davrandiniz! Basarili olamadiniz! Rus ordusu burada yok edilmeliydi. Simdi hemen harekete geçip, Rus ordusunu Sarikamis’ta yok edeceksiniz!”

Cephelerin ve harp okulunun emektar komutani Hasan Izzet Pasa, küstahlasan ögrencisine pervasizca cevap verir: “Olmaz! Havalari görüyorsunuz. Her yerde kar var. Karakis baslamistir. Bu sartlar altinda, bu mevsimde harekât bir faciaya dönüsebilir. Kis siddetini kaybetsin, yollar açilsin, düsmana haddini bildiririz.”

Her verdigi emrin hemen yerine getirilmesine aliskin padisah damadi ve ordularin baskomutan vekili 34 yasindaki Enver Pasa, asabileserek su tehdidi savurur: “Eger hocam olmasaydiniz, sizi idam ettirirdim!”

Bir facianin esiginde, Hasan Izzet Pasa istifa ederek ordudaki görevinden ayrilir.

Çöl atesinden Köprüköy ayazina

Çok geçmeden, tarihler 21 araligi gösterirken, tarihe “Sarikamis Faciasi” olarak geçen harekât baslatilir. 125 bine yakin iman abidesi insan, kis kiyamette paltosuz, postalsiz, gömlekle, çarikla cehennemî tipinin ortasina sürülürler. O günlere sahit olan bir askerin mektubu, facianin küçük bir boyutunu günümüze söyle tasir:

“Bu yaz, iki alayimizla Yemen’den buraya naklonulduk. Yola koyulmamizdan dört ay sonra buraya ulastik ki, Arabistan’in cehennemî sicagi Köprüköy’deki ayaz yaninda nimet-i ilâhi imis. Burada çadirin perdesi buza kesmis oglak kulagi gibi kirilmakta ve kopmakta. Bölük kumandanim, beni sihhiyeye nakletmis ise de, tabip ve ilaç yoklugundan çaresiz kalip tekraren takimima döndüm. Aksam yaklasinca Köprüköy’e civar daglardan tipi bosanir. Kumandanimiz, gelecek cuma Baskumandan Enver Pasa Hazretleri’nin teftis ve hücum için gelecegini müjdeledi. O gelinceye kadar da yün içlik, çorap ve paltolarin verilecegini ve Yemen yazliklarini atacagimizi müjdeledi. Allah, devlete ve millete zeval vermesin. Baskumamandan Pasa Hazretleri’nin gelmesi ile, Moskof’un kahrolacagindan ve kâfirin, karsimizdaki tepelerde geceleri seyrettigimiz ocakli ve mutfakli karargâhlarini ele geçirecegimizden subaylarimiz çok emin. Safak söktügünde 2059 rakimli Kizkulagi Tepesi’nden Moskof obüs yagdirir ama sükrolsun, zafer bizim olacak. Gece bastirdiginda, tepelerdeki Moskof ocaklarinin atesi gözlerimizdeki ayazi tandir közüne tebdil eyler. Baskumandan Pasa Hazretleri acele gelse ki, atese kavussak...”

Igdirli Ali Çavus yazlik giysiler içerisinde titreye titreye bu mektubu yazip Istanbul’dan gelecek olan kislik giysileri beklerken, Karadeniz’de baska bir facia yasaniyordu. Ruslar Osmanli ordusuna erzak, mühimmat ve giyecek getirmekte olan gemileri sulara gömmüslerdi. Bu durumu askere bildirmeyen Enver Pasa, ihtiraslarina maglup olarak bütün birliklere su mesaji çeker:

“Askerler! Hepinizi ziyaret ettim. Ayaginizda çarik, sirtinizda paltonuz olmadigini gördüm. Lâkin karsinizdaki düsman sizden korkuyor. Yakin zamanda Kafkasya’ya girecegiz. Orada her türlü nimete kavusacaksiniz. Islâm Alemi’nin bütün ümidi sizsiniz.”

Böylece “Turan Fatihi”, “Sarikamis Fatihi” olma ugruna, binlerce insan dehsetli bir can pazarina sürülür.

‘Üç beyinsizin ugruna üç milyon halk’

Koca bir cihan devleti olan Osmanli, sahsi ihtiraslar ugruna böylesine yanlis kararlarla askeri harekâta girme asamasina nasil gelmisti?

Sultan Abdülhamid Han’in bir entrika sonucunda darbe ile tahtindan uzaklastiran Ittihatçilar, 1914 yazinda Avrupa’da esmeye baslayan savas rüzgarlarinda Almanlarin yaninda yer alirlar. Sultan Abdülhamit Han’in Avrupa’da yillarca emek vererek sagladigi dengeler bir anda alt üst olur ve Ingiltere ve Fransa’nin sömürgecilik yarisindan pay kapmak isteyen Almanya’nin aleti oluruz. Almanlar, Fransiz ve Ingilizlerin yaninda yer alan Ruslara karsi Osmanli askerini kullanarak bati cephesinde rahatlamanin plânlarini yapmaktadirlar. Bunun için Kayser’in “Alman ordusuna eklenen bir süngü” olarak tasvir ettigi Osmanli neferleri kullanilir. Sömürgecilik yarisinda hiçbir çikari olmayan Osmanli, felaketlerle sonuçlanacak olan bir macereya sürüklenmektedir.

Darbe ile iktidara gelmis, ayak oyunlariyla rütbe almis ittihatçi subaylar, milletin gelecegini, refahini, kalkinmasini degil, gazete sayfalarina kahraman olarak geçmeyi düsünüyorlardi. Hiç yoktan girilen Birinci Cihan Harbinde, 1 Kasim 1914’te Kafkas Cephesi açilir ve Ruslar Dogu Anadolu’ya girerler.

Ziya Gökalp’in “melekler bu milletin kurtulacagini ona fisildarlar” diye yücelttigi “hürriyet kahramani” Enver Pasa’nin halkin dini duygularini galeyana getiren beyannamesi ile Seyhülislam’in mukaddes cihad fetvasi yayinlanir. Ziya Gökalp’in “turancilik” fikriyle yazdigi siirler üniversite gençliginin slogani olmustur:

“Düsman ülkesi viran olacak Türkiye büyüyüp Turan olacak!”

Ama Türkiye büyümek bir yana gün geçtikçe erimekte, küçülmekte ve parça parça koparilmaktadir.

Devlet-i Ebed Müddet’ten Enverland’a

“Turan Fatihi” olmanin hayallerini kuran Baskumandan vekili Enver Pasa (baskumandan pasidahtir), padisah damadi olarak birçok yetkiyi elinde tutmaktadir. Padisahin bir çok seyden haberi bile olmamaktadir. Enver Pasa, verdigi harekât emrinde hedef olarak Tahran ve Aksabat’i gösterir. Tahran harekat merkezine 1350 km. Askabat ise 2000 km. uzakliktadir.

Almanlar, Türkiye’ye giden trenlerin üzerine “Enverland’a (Enver’in Ülkesi’ne) gider” yazmaktadirlar. Kibir ve ihtiras demistik ya! Pasa’nin su ifadelerine bakin: “Beni Napolyon’a benzetmislerrdi. Kabul etmem. Çünkü ben ikinci adam olamam.”

Etrafinda bulunan subaylar da ihtiras ve hayalcilikte ondan geri kalmiyorlardi. Çetecilikleriyle meshur Dr. Bahaeddin Sakir ve arkadaslari Erzurum’a gelirlerken, yol kavsaklarina “Turan’a buradan gidilir!” diye isaret levhalari koyuyorlardi. Alman Von der Goltz Pasa bunlar için söyle demisti. “Kafkasya’da maalesef Napolyon Bonapart oldugunu iddia eden ve cahil yetisen birçok adam vardir. Bunlar, ordularina güçleriyle bagdasmayan görevler vermislerdir ve bu yüzden ordularini büyük zarara ugratmislardir.”

Zararin asil sorumlularindan biri, ihtirasta Enver’den geri kalmayan Hafiz Hakki’ydi. Bu adam hiçbir arazi arastirmasi yapmadan Enver Pasa’nin ihtiraslarini kamçilayacak su telgrafi çekmisti: “Daglar üzerindeki yollari kesfettim. Bu mevsimde bu yollardan hareketin mümkün olduguna inandim. Buradaki kolordu ve ordu komutanlari yeterli ölçüde inançli ve kararli olmadiklarindan böyle bir saldiriya samimiyetle taraftar olmuyorlar. Bu saldiri vazifesi rütbem düzeltilerek bana verilirse ben bu isi yaparim.”

Enver Pasa, Hocasi Hasan Izzet Pasa’yi azlederek görevi sekiz gün önce yarbayliktan albayliga terfi eden Hafiz Hakki Pasa’ya verdi. Hafiz Hakki Pasa artik tümen komutani olmustu ama gözü ordu komutanligindaydi.

Niçin olmasindi? Orduyu politikalarina alet eden bu darbecilerin basi Enver, 18 gün içinde yarbayliktan pasaliga yükselmemis miydi? Bunun yani sira harbiye naziri (savunma bakani) olmamis miydi? Ondan neyi eksikti?

Politika ile rütbe alan bu komutanlar arazi ve yol incelemesini yanlis yapmis ve sonuçta “tekerlekli araçlarin geçmesine uygundur” raporu verilen yollardan askerler yaya zor geçmislerdi. Tekerlekli araçlar ve kisitli mühimmat karlara saplanip kalmis, tek tek birerli siralarla yürüyen askerler, güçleri tükenmis, hasta ve mecalsiz olarak Ruslarin karsisina dikilmisler çogu kursun bile atamadan donarak ölüp gitmislerdi.

Kardan heykeller

22 aralikta Enver Pasa’nin emriyle 120-125 bin civarinda Osmanli askeri dondurucu soguga ragmen yollara sürülmüstü. Bölge çogu senenin dört ayi boyunca karlarla örtülüydü. Kar yükseklikleri kimi yerlerde bir metreyi geçiyordu. Zemheriler diye bilinen en soguk günlerdi. Sifirin altinda kirk dereceye düsen soguk, düsmandan daha düsmandir. Yapilan harekât plânina göre 9. Kolordu Sarikamis Daglari’ni, 10. Kolordu ise Allahuekber Daglari’ni asarak Ruslari Sarikamis’ta kusatip imha edecekti.

Gündüz baslayan yürüyüste çariklari yumusayan askerlerin çariklari gece donmaya, bir mengene gibi ayaklarini sikmaya baslar. Adim atmak neredeyse imkansizdir. Askerler oldugu yerde ziplar, atlar, kendini karlarin içine vurur ve ayaktan baslayan donma yavas yavas tüm vücuda yayilir. Düseni kaldirmamak için emir vardir. Zaten kimsede de kimseyi kaldiracak güç kalmamistir. Neferler ordunun isaret taslari gibi yollara dizilirler. Kimi çömelmis, kimi oturmus, kimi yuvarlanmis, kimi bir agacin gövdesine dayanmis kardan heykellere dönüsürler.

90.000 sehit. Tek kursun atmadan...

O yil kurtlar insan etine doyar. Birçok cesedin gözlerini kuslar oymustur. Arkadan gelenler, gördükleri korkunç manzara karsisinda moralmen yikilmaktadir. Ayrica açlik da son haddine ulasmistir.

Onbes saatlik yürüyüsün sonunda, 16.300 kisilik 30. tümenden geriye 1.400 asker kalir. Ölenler, düsmana karsi tek bir mermi atamamislardir. Diger birliklerin de bunlardan farki yoktur. Kayiplarin sayisi, en iyimser rakamla 70 bin kisidir. Bazi kaynaklarda bu sayi 90 bin kisiye kadar ulasir. Sonuçta, sadece bir gecede binlerce asker beyaz karlarin üzerine cansiz serpilmisti. Kalanlar ise açlikla, bitlerle, tifüsle, sogukalginligi ve kangrenle ugrasiyorlardi.

Tarih ne böyle bir faciayi yazmis, ne de görmüstü. Oysa Istanbul’a çekilen telgraflarda inanilmaz ifadeler vardir: “Kafkasya daglari ve tepeleri beyaz bir örtüyle örtülüdür. Kar hemen hemen bir metreyi geçmistir. Harekâttaki sessizlik bundandir. Kahraman askerlerimizde ilerleme istegi o kadar çoktur ki, ellerinden gelse soluklariyla karlari eritip yol açacaklardir. Kari daha az olan kesimlerde kahramanlarimiz basarilar elde ediyorlar. Dün süngü saldirisiyla düsmandan iki mevzi ele geçirilmistir.”

Enver Pasa inadindan dönmedi. Son bir gayretle Sarikamis’a yüklenmek istiyordu. Acimasiz emrini verdi: “Saldiri sirasinda her üst, bir adim geri atani derhal tabancasi ile öldürecektir.” Askerler, bu durum karsisinda dillerinde kelime-i sehadet ile bir kere daha bile bile ölüme yürümeye basladi. Sonuçta Sarikamis’a ancak bir avuç kahraman ulasabildi. O da geçici bir süre için.

‘Onlari teslim alamadim. Çünkü...’

Rus Kurmay Baskani Pietroroviç, anilarinda Sarikamis’a kavusan o bir avuç kahramani söyle anlatacaktir:

“Ilk sirada diz çökmüs bes kahraman. Omuz çukurlarina yasladiklari mavzerleri ile nisan almislar. Tetige asilmak üzereler. Ama asilamamislar. Kaput yakalari, Allah’in rahmetini o civan delikanlilarin yüreklerine akitabilmek istercesine semaya dikilmis, kaskati... Hele biyiklari, hele hele biyiklari ve sakallari! Her biri birer fütuhat oku gibi çelik misal. Ya gözler?.. Dinmis olmasina ragmen su kahredici tipinin bile örtüp kapatamadigi gözleri!.. Apaçik!.. Tabiata da, baskumandana da, karsisindaki düsmana da isyan eden ama Allah’ina teslimiyetle bakan gözler... Açik, vallahi apaçik!..

Ikinci sirada öyle bir manzara ki, hiçbir heykeltras benzerini yapmayi basaramamistir. O ürkütücü ayaza ragmen, saglarinda fisekleri debelenerek üzerlerinden atmaya tenezzül etmemis iki katirin yaninda baslari semaya dönük, alti masal güzeli Mehmed... Sandiklari bir avuçlamislar ki, hayati biz ancak böyle bir hirsla avuçlayivermisizdir. Öylesine kaskati kesilmisler.

Ve sag basta binbasi Mustafa Nihat. Ayakta... Yarabbi, bu bir ayakta durustur ki, karsisinda düsmani da, kâfiri de, lanetlisi de Allah’in huzurunda diz çöküs halinde gibi. Endami, düsmani dize getiren bir tekbir velvelesi gibi. Belinde, fiseklerinin yuvalarini tipi ile kapatmaya bütün gece düsen kar bile razi olmamis. Sol eli boynundaki dürbünü kavramis. Havada donmus, Kale sancagi gibi... Diger eli belli ki, semaya uzanip rahmet dilerken öylesine taslasmis. Hayrettir, basi açik. Gür erkek kömür karasi saçlari beyaza bulanmis...”

Ve Moskova’daki askeri müzede sergilenen bu satirlarin sonu söyle biter: “Allahuekber Daglari’ndaki Türk müfrezesini esir alamadim. Bizden çok evvel Allah’larina teslim olmuslardi. 24.12.1914 Persembe.”

Ve bitisimizin itirafini olayin bas sorumlularindan Hafiz Hakki Pasa, baskumandan vekiline su sözlerle özetler: “Bitti pasam, ordumuzun kism-i küllisi mahvoldu.”

Enver Pasa hiçbir sey olmamis gibi Istanbul’a döner. Arkasinda binlerce kefensiz kar çiçegi birakarak... Basini ele geçirmis bu darbeci güruh siki bir sansür uygulayarak halkin Sarikamis cephesinde olup biteni ögrenmesine engel olurlar. Faciayla ilgili bilgiler Ruslar vasitasiyla Avrupa ve Dünya’ya yayilir ama hersey için artik çok geçtir. Bir sohbet sirasinda Harbiye Nezareti Ordu Daire Baskani Behiç Bey’e bu facia için Enver Pasa söyle der: “Bunlar nasil olsa birgün ölecek degiller miydi!”

Birinci Cihan Harbi’nin alevleri, Sarikamis’tan Çanakkale’ye, Galiçya’dan Trablusgarp’a kadar binlerce kilometre karede müslüman kaninin ihtiraslar ugruna akmasina sebep olur. Ve Akif gözyaslari içinde söyle inler:

“Gitme ey yolcu beraber oturup aglasalim,

Elemim bir yüregin payi degil, paylasalim.

Karsimda vatan namina bir kabristan yatiyor!”

Ihtiras demistik ya! Bazilarinin ihtirasi sadece kendilerini degil, milyonlarca vatan evladini ve tarihin gördügü en ihtisamli cihan devletlerinin birini yakabiliyor.

Kaynak: Semerkand dergisi, 12/2000

 .


ERMENI MESELESI

.

ERMENI MESELESI

MILLET-I SANDIKA’NIN IHANETI

Muzaffer Tasyürek

Osmanli topraklarinda 600 yil yasamis hiristiyan bir milletti onlar. Dinlerine, dillerine, gelenek ve göreneklerine müdahale edilmemisti. Serbestçe ticaretlerini yapmis, çocuklarini egitmislerdi. Osmanli yönetimiyle uyum içinde yasadiklari için “Millet-i Sadika” adini almislardi. Ermenilerden söz ediyoruz. Nice karanlik siyasi emellere malzeme olan veya edilen Osmanli Ermenileri’nden ve o çok “tartismali” Osmanli-Ermeni münasebetlerinden...

Osmanli toplumu, diger bir-çok etnik unsur gibi Ermenileri de kendilerinden farkli görüp ayirmamisti. Onlarla komsuluk yapmis, ticari iliskiler kurmuslardi. Yönetim kadrolarinda yer verilmis, danismanlik, tercümanlik, hatta bakanlik olmak üzere devletin her kademesinde istihdam edilmislerdi. Içlerinden edebiyatçilar, müzisyenler, mimarlar, bürokratlar ve tip adamlari çikmis, Osmanli’nin toplum dokusunda bir renk olmuslardi.

Evet; Ermeniler Osmanli’nin temel unsurlarindan birini olusturuyorlardi. Ta ki 3 Mart 1878’deki Ayastefanos Antlasmasi’na kadar.

KAPI BIR KEZ ARALANINCA

Ayastefanos Antlasmasi Erme-niler’le iliskilerimizde bir dönüm noktasidir. Bu antlasmadan sonra Istanbul kapilarina kadar dayanan Rus Prensi Grandük Nikola’yi karsilamak üzere harekete geçen Ermeni Patrigi Narses, Ermenilerin isteklerinden olusan bir listeyi Nikola’ya iletti. Bu listede esas olarak Ermeniler’in yasadiklari vilayetlerde islahatlar yapilmasi ve müslüman halka karsi haklarinin korunmasi isteniyordu. Bu istekler, Ayastefanos antlasmasina ve daha sonra ayni yilin 13 Temmuz’unda imzalanan Berlin Antlasmasi’na birer madde olarak eklendi.

Bunun anlami suydu: Rusya ve batili devletler, Osmanli topraklarinda nüfuz alanlari olusturmak için büyük bir firsat yakaliyorlardi. Osmanli’yi içten içe bölmek için artik dügmeye basilmis oluyordu.

ANADOLU ÜZERINE OYUNLAR

Osmanli Devleti, iç islerine karisilmasina ve bilhassa hiristiyan tebanin tahrik edilmesine karsiydi. 4 Haziran 1878’de im-zalanan Kibris Antlasmasi’yla, topraklarinda yasayan gayri müslimler lehine islahatlari gündemine alarak, bu konuda gelebilecek talepleri susturmak istiyordu.

Ama Ruslar, Ermeni Patrigi Narses’in verdigi kozu kullanmaya niyetliydiler. Ermeni haklarini savunuyormus gibi gözükerek, Kuzey Kafkasya ve Dogu Anadolu topraklarini ele geçirme harekâti baslattilar. Gerçek hedefleri ise, Akdeniz ve Hint Okyanusu’na ulasabilecekleri bir yol açmakti. Ruslar’in niyetini sezen Ingiltere ve Fransa da bos durmuyor, kendi çikarlarina uygun stratejiler gelistiriyorlardi.

Aslinda batili devletlerin bu plâni yeni degildi. Daha 1800’lü yillarin basinda Avrupa’dan gönderilen misyonerler, ortodokslugun bir kolu olan Gregoryan Türkiye Ermenileri ile Protestan ve Katolik Ermenileri birbirine düsürmeyi basarmislardi. Öyle ki, 1820’de Katolik ve Gregoryan Ermeniler arasinda çikan bir tartisma sonucunda, Patrikhane saldiriya ugramis ve patrik canini zor kurtarmisti. Yapilan tahkikat sonucu yakalanan ve suçlu bulunan Ermeniler’den besi idam edildi ve bazilari da sürgüne gönderildi. Fransa, Ingiltere ve Rusya bu olayi siyasi malzeme yapmakta gecikmedi ve konuyu uluslararasi zemine tasidilar.

Avrupa’da Ermeni lobileri olusturuldu. Bati medyasi Ermeni haklarini savunan yayinlar yapmaya basladilar. Isviçre’de Ermeni milliyetçiler tarafindan “çan sesleri” anlamina gelen “Hinçak” komitesi kuruldu ve komite kisa bir süre sonra Ingiltere’ye tasindi. Ingiltere’nin baslangiçta tanimak istemedigi Hinçaklar, 1880’de liberallerin seçimi kazanmalariyla siyasi kimliklerine kavustular.

Hinçaklar, ilk hayali Ermenistan devletini kurdular. Bu hayali devletin sinirlari içinde, Osmanli’nin “Vilâyât-i Sitte” adini verdigi, Erzurum, Van, Diyarbakir, Sivas ve Bitlis bölgesi giriyordu. Bu merkezlere bagli olan Erzincan, Hakkari, Bingöl, Malatya, Amasya, Tokat, Giresun ve Ordu’nun bir kismi da hayali Ermenistan’in sinirlarina dahildi.

Hinçak komitesi hizla teskilatlanarak, basta Istanbul olmak üzere Halep ve Izmir gibi büyük merkezlerde subeler açmaya basladi. Bu arada Ruslar da bölgede kendi emellerine hizmet edecek Tasnak komiteleri olusturuyorlardi. Fransa ise Güneydogu Anadolu’da ekonomik, askeri ve siyasi çikarlari için kullanacagi “Ermeni lejyonlari” olusturmanin hesaplarini yapiyordu.

ILK OLAYLAR

1893 yilinda Istanbul’dan Mus vilayetine gelen bir yazida, vilayet gelirlerinin 500 lira artirilmasi isteniyordu. Bunun üzerine Mus valisi bölgeye hemen yeni vergiler koyma yoluna gitti. Ancak Sasun bölgesi Ermenileri bu karara itiraz ederek, hükümete bir telgrafla müracaatta bulundular.

Hükümet kararin geri alinmasi için valiyi uyardi. Vali ise kararin geri alinmasina itiraz edip, bölgenin hassas dengelerini bozacak icraatlara giristi. Ermenilerle müslümanlarin arasini açan uygulamalar, bölgeye yerlesmis Hinçak ve Tasnak komitelerinin ekmegine yag sürdü. Ermeni köylerini basip katliamlar yapmaga baslayan komitacilar, katliamlari Türkler yapiyormus görüntüsü verip isyan baslattilar. Hükümet olay yerine askeri birlikler gönderip isyani bastirdi ve valiyi görevden aldi. Ancak Hinçak ve Tasnak komiteleri olayi Avrupa kamuoyuna tasiyip, “Türkler hiristiyanlari katlediyor” propagandasina baslamislardi bile.

Bunun üzerine Osmanli hükümeti, içinde Fransiz ve Ingiliz temsilcilerin de bulundugu bir heyeti bölgeye gönderdi. Heyette bulunan Fransa disisleri bakani Gabriel Hanotaux, Mus’taki incelemelerin sonucunda bölgede bir Ermeni sorunu olmadigini; konunun, Berlin Antlasmasi’ni istismar etmek isteyen güçlerin provakasyonundan ibaret oldugunu açiklayan bir rapor yazdi.

ISTANBUL AYAKLANMALARI

Fransiz temsilcinin aksine Ingiliz Lord Salisbury, Ingilterenin çikarlari dogrultusunda olayi istismar etmeyi sürdürdü. Bölgede yerel meclisler kurulmasi ve bu meclislerde Ermeni temsilcilerin de yer almasi için Bâb-i Âliyi sikistirmaya basladi. II. Abdülhamid Han, bunu kabul etmenin gelecekte daha büyük tavizlere yol açacagi endisesiyle, Ingiliz temsilcinin isteklerini reddetti.

Bunun üzerine, Ermeni Patrigi Izmirliyan Istanbul’daki Ermenileri ayaklandirdi. 30 Eylül 1895’de yüzlerce Ermeni Bâb-i Âli’ye dogru yürüyüse geçti. Onlari engellemek isteyen bir subayi öldürdüler. Olaylara asker ve zaptiye müdahale etmek zorunda kaldi. Istanbul on gün boyunca olaylarla sarsildi. Trabzon’daki Ermeniler de Istanbul’daki Ermeniler’i desteklemek için ayaklanma çikarmaya kalkistilar, ama olaylar büyümeden bastirildi.

Istanbul’daki ikinci bir hadise de tarihlere “Banka Vakasi” olarak geçti. 26 Agustos 1896 günü Osmanli Bankasi Ermeni tedhisçilerin isgaline ugradi. Patrik Izmirliyan’in görevden alinmasini protesto eden tedhisçiler silahli baskin düzenleyerek bankayi isgal ettiler. Istekleri yerine getirilmedigi taktirde bankayi bombalayacaklari tehdidinde bulundular. Bu arada baska bir grup da ellerinde bombalarla Bâb-i Âli’ye hücum etmis, sadrazam Halil Rifat Pasayi öldürmege çalismislardi.

Ermenilerin bu taskinliklarina kizan Istanbul halki da karsi harekete girisince, Istanbul adeta savas alanina döndü. Çok sayida insan yaralandi ve öldü. Isyerleri tahrip edildi. Inzibat kuvvetleri olaylari bastirmakta çok güçlük çektiler.

Tedhisçiler emellerine ulas-mislardi. Artik fitnenin tohumu atilmisti. Olaylari kiskirtmak için Avrupa’dan getirilen Tasnak komiteciler bir Fransiz vapuru ile Istanbul’dan uzaklastiriliyorlardi.

Olaylardan kisa bir süre sonra Avrupa devletleri, Trosak-Tasnak cemiyetinin yayinlamis oldugu yedi maddelik bir bildiriyi destekledigini açikladi. Bildiride, Ermeniler Dogu Anadolu’da muhtariyet isteklerini dile getiriyorlardi. Istekler Abdülhamid Han tarafindan bir kez daha reddedildi.

ABDÜLHAMID HAN’A SUIKAST

21 Temmuz 1905’te Ermeniler isteklerinin önünde önemli bir engel olan ve kendisine “Kizil Sultan” lakabini taktiklari Abdülhamid Han’in öldürülmesi için harekete geçtiler.

Tasnak komitesinden Hristofor Mikaeliyan ile kizi Robina ve bir Rus Ermenisi, özel olarak yaptirilmis bir arabanin içine 20 kiloya yakin saatli bomba yerlestirerek Yildiz’daki Hamidiye camisinin kapisina yakin yerde pusu kurdular. Bomba, Abdülhamid Han’in Cuma namazindan çikis saatine ayarlanmisti.

Saati dolan bomba patlayinca ortalik savas alanina döndü. 26 kisi öldü, 58 kisi yaralandi. Fakat, patlama esnasinda padisahin camide ªeyhülislam Cemaleddin Efendi ile sohbet ediyor olmasi, Ermeni plânlarini altüst etti.

Olayin ardindan yapilan tahkikat korkunç bir tabloyu ortaya çikardi: Bütün kiliseler birer cephanelik haline getirilmislerdi.

ADANA OLAYLARI

Tarihimizin en aci ihaneti, süphesiz Ittihat ve Terakki Partisi üyelerinin 31 Mart olaylarinin ardindan Abdülhamid Han’i iktidardan uzaklastirmalari oldu. Iktidardaki degisikligi firsat bilen Adana Ermenileri bagimsiz Kilikya Ermenistani’ni kurmak için piskopos Museg’in Avrupadan temin ettigi silahlarla ayaklandilar. Müslüman ahaliyi katletmege basladilar. Adanalilarin bu katliamlara karsi harekete geçmesiyle olaylar kanli çatismalara dönüstü. Piskopos Museg Iskenderiye’ye kaçti ve yine propaganda basladi: “Türkler Ermenileri katlediyor!”

Ittihat ve Terakki yönetimi, Adana’da baslattigi tahkikat sonucu Divan-i Harp kurarak 50 Türk ve 3 Ermeni’yi idama mahkum edip, Avrupalilarin gönlünü almaya çalisti.

Fakat ne Rusya, ne Ingiltere ve ne de Fransa bu idamlari yeterli bulmadilar. Berlin Antlasmasi’nin 61. maddesinin isletilmesini ve dogu bölgesinde yabanci müfettislerin yapacagi islah çalismalarina izin verilmesini sagladilar. I.Dünya Savasi’nin baslamasi bu tehlikeli uygulamanin faaliyete geçirilmesine engel oldu.

TEHCIR KANUNU

31 Ekim 1914’te Rus ordulari Dogu Anadolu’yu isgale basladilar. Bu isgal sirasinda kendilerine en büyük destek ve yardim Ermenilerden geldi. Ermeni tedhisçiler, Kars, Van, Mus, Erzurum gibi sehirlerde kadin-erkek, yasli-çocuk demeden Türkleri katliama tabi tutuyorlardi. Binlerce müslüman dogudan batiya göçüyor; evini, topragini, malini-mülkünü birakip yollara düsüyorlardi. Kimi yollarda ölüyor, kimi gurbette açliga, yoksulluga mahkum oluyordu. Aileler dagiliyor, analar yavrularini, kardesler birbirlerini, kaybediyorlardi. Göç edemeyenler de iskence edilerek katlediliyordu.

Istanbul hükümeti, Anadolu’yu teröre bogan bu gelismelere karsi, 24 Nisan’da meshur tehcir kararini aldi. 16-55 yas arasindaki bütün Ermeniler Bagdat demiryolu hattindan en az 25 kilometre uzaga, simdiki Suriye topraklarina göç ettirilecekti.

Ingiltere, Fransa ve Rusya’nin emperyalist emelleri, yüzyillarca baris içinde yasamis iki toplumu birbirine düsman etmis, yollarini ayirmisti.

Zorunlu göç, Mayis ayinin so-nunda yerel jandarma ve mülki amirlerin kontrolünde basladi. Hükümet yayinladigi emirlerle kimsenin zarar görmemesi için talimat verdi. Fakat yapilan is lojistik imkanlari çok asiyordu. Sonuç, beklendigi gibi olmadi. Çok sayida masum insan yollarda öldü.

Osmanli hükümeti mütareke döneminde olaylarda ihmali görülenler hakkinda sorusturma açti. 1397 görevliyi cezalandirip, 40 kisiyi idama mahkum etti.

Fakat savas yillarinin acilari içinde alinan bu plânsiz-programsiz uygulamalanin dogurdugu sonuç bir trajediydi. Müsebbipleri Rusya, Fransa ve Ingiltere ve onlarin masalari Tasnak ve Hinçak örgütleriydi.

Bati bu trajik olayi hâlâ kasima-ya ve kanatmaya devam ediyor. Bir dönem kullandiklari Tasnak ve Hinçak örgütlerinin yerine daha sonra Asala’yi ve ve baska birçok örgütü kullandilar.

Emperyalistler son hareketlerinde daha acimasiz bir senaryo ortaya koyarak, müslüman-hiristiyan çatismasinin yerine Türk-Kürt kardes kavgasi çikarmaya çalistilar. Etnik, mezhep ya da daha baska farkliliklari da tahrik etmeye devam edecekler.

Ancak bu oyunlarin tutma-yacagi anlasiliyor. Çünkü Anadolu insani yüzyillara dayanan ortak bir kültüre sahip. Haçli saldirilari, Fransiz, Ingiliz, Italyan ve Rus isgalleri bu ortak kültürün savunmasiyla defedilmisti. Maras’ta, Urfa’da, Antep’te, Erzurum’da, Bitlis’te Van’da, Sarikamis’ta, Çanakkale’de omuz omuza savasan, ortak kaderi paylasan insanlar, bu inançli toplumun üyeleriydiler.

Bugün de öyle degil mi?

Kaynak: Semerkand dergisi, 04/2002

 .


Peygamberimizin mektubu

Doç. Dr. Ahmed Akgündüz 1987 yilinin baslarinda dergimizi aradiginda ZAFER tarihinde dönüm noktasi olacak bir sayinin müjdesini daha büyük bir müjde ile beraber veriyordu. Peygamber Efendimiz' in (S.A.V.) yalanci peygamber Müseylime'ye gönderdigi mektup, Topkapi Sarayi Müzesi'nin Mukaddes Emanetler Dairesi'nde ortaya çikarilmisti. Hadis âlimleri ve çesitli islâm kaynaklari tarafindan muhtevasi günümüze kadar aktarilan, fakat simdiye kadar bulunamayan bu mukaddes vesika ilk defa ZAFER vasitasiyla bütün dünyaya ilân ediliyordu.

Mektubun orijinali

Peygamberimiz, hicretin 7. senesinde, basta Dogu Roma (Bizans) imparatorlugu olmak üzere dünyanin en büyük devletlerine teblig mektuplari göndermis ve kendilerini islâmiyete dâvet etmisti. Efendimizin tesebbüsü, sonunda beklenen neticeyi verdi ve insanlar, akin akin müslüman olmaya basladi. Bu gâye ile Medine'ye gelen Benî Hanife kabilesinin temsilcileri arasinda, Müseylime adinda birisi vardi. Edebî yönü oldukça kuvvetli olan bu sahis, Müslümanlari gördükten sonra onlara karsi duydugu kiskançligi, kendisini büyük bir felâkete sürükleyecek sekilde izhâr etti ve peygamber oldugunu ileri sürerek, kavminin Efendimize degil de kendisine tâbi olmasini istedi.

Müseylime'nin bu iddiasi bazi münâfiklarin da yardimiyla kuvvet buldu ve Benî Hanife kabilesinin birçogunu dininden döndürdü. Yalanci Peygamber Müseylime, sonralari daha da ileri giderek Efendimiz'e (S.A.V.) su meâlde bir mektup yazdi:

"Allah'in Resulü Müseylime'den, yine Allah'in Resulü Muhammed'e, Sana selam olsun. Ben, seninle biriíkte peygamberlik vazifesine ortagim. Yeryüzünün yarisi bize, yarisi da Kureys Kabilesine âittir. Ancak Kureys haddini asan bir kavimdir."

Peygamberimiz bu satirlari okuyunca, onu getiren elçilere:

"Eger elçilerin öldürülmeyecegine dâir bir kâide olmasaydi, sizin boynunuzu vurdururdum" demis ve Ubeyy bin Kaab'a yazdirdigi asagidaki mektubu, Müseylime'ye göndermistir. (Mektubun son cümlesi, tam olarak okunamamistir.)

"Rahman ve Rahim olan Allah' in adiyla; Allah'in Resulü Muhammed'den, yalanci peygamber Müseylime-tül-Kezzab'a . Selâm, hidayete tâbi kimseler üzerine olsun. Bundan sonra bilesin ki, yeryüzü Allah' indir. Onu, kullarindan diledigine ihsan eder. Hüsn-ü akibet ise, müttakilerindir.(Allah'tan korkan mümin kullara aittir.) Sen ve beraberindekiler eger tövbe eder seniz, Allah da seni ve seninle beraber tövbe edenleri affeder."

···

MÜSEYLIME' NIN SONU:

Uhud harbinde Hz. Hamza'yi sehid eden Hz. Vahsi, sonradan müslüman olmus ve Hz. Ebubekir zamaninda Halid Bin Velid komutasindaki bir orduda yer alarak Müseylime' nin askerleri ile çarpismisti. Hz. Vahsi, bu savasta Hz. Hamza' yi sehid ettigi mizragi kullanarak Müseylime'yi öldürmüs ve Hz. Hamza'ya mukabil olmasini istedigi bu hareketiyle Allah'tan affini istemistir.

Zafer dergisi, Sayi 200 , 1993

Hazirlayan: Muhammed Faruk - Rq¾R¯ £sÙR¯


Peygamberimizin üstün özellikleri

Serap Akincioglu

Peygamber Efendimiz (a.s.m.), Allah (c.c.) tarafindan seçilmis olmasi itibariyle maddî ve mânevî yönden çok üstün özelliklere sahiptir. Öyle ki bugün Islâm karsiti kisiler bile onun üstün ahlâkini ve aklini takdir ettiklerini itiraf edebilmektedir. Ama elbette mü'minlerin takdiri çok daha güçlü ve çok yönlüdür.Bilindigi üzere, Resulullah (a.s.m.) daha çocuk yaslardayken dahi ahlâki ve olgunluguyla dikkat çeker, yasitlarindan farkli oldugunu belli ederdi. Asil davranislari ve ruhî melekeleriyle bulundugu ortamda herkesin sevgisini ve saygisini kazandi.

Dedesi Abdülmuttalip çok sayida çocugu ve torunu oldugu halde ona çok düskündü ve bu düskünlügünü ömrü elverdigince onu himaye ederek göstermistir. Ayni tavri amcasi Ebu Talip'te de görüyoruz. Kendi çocuklarindan üstün tutacak ve daha düskün olacak sekilde bir baglilik duymasinin sebebi elbetteki onun üstün ahlâki ve emsalsiz ruhu sebebiyledir. Görüldügü gibi daha peygamberlik verilmedigi halde etrafindaki herkes bu mübarek sahsa hayranlik duymustur. Allah (c.c.) daha küçük yasta sirasiyla babasini, annesini, dedesini alarak onu egitmis bu tip zorluklarla onun ruhunu daha da olgunlastirmistir. Gençliginde de akli, ahlâki, fazileti, dürüstlügü ve diger pek çok yönüyle Mekkeliler arasinda dikkat çekmis, 'El-Emin' sifatina lâyik görülmüstür. Peygamberimiz (a.s.m.) Islâm'dan önce de hiçbir dönemde putlara tapmamis, akliyla, bir olan Allah'i bulmus, O'na yönelmis ve hanif olan Ibrahim'in dinini benimsemisti.

Saygin bir aileye mensup olup, Mekke'nin ileri gelenlerinin arasinda bulundugu halde hiçbir zaman ahlâkindan taviz vermemis hatta iffetiyle dikkat çekmistir.Peygamberligi döneminde de bu üstünlügü öncelikle Allah'a (c.c.) olan yakinliginda, korkusunda ve tevekkülünde görüyoruz. Kendisine ilk vahiy geldiginde de, inkârcilar onu reddettiginde de, magarada etrafi sarildiginda da, Uhud'da yenildiklerinde de hep ayni tevekkül ve Allah'a ayni baglilik göze çarpmaktadir. O tam bir Allah dostuydu, her tutum ve davranisinda O'na yönelir, sadece O'nun rizasini gözetirdi. Kâfirlere karsi onurlu ve zorluyken, mü'minlere karsi da sefkatli ve merhametli idi. Resulullah Efendimiz bütün ömrünü Allah'i razi edebilmek ve O'nun dinini insanlara ulastirabilmek için geçirdi. Bunu yaparken de tamamen Kur'ân'la hükmetti ve âlemlere örnek kilinan bir insan oldu.

Onun güzel ahlâki, akli, dirayeti, hikmeti, takvasi, liderligi, hakimligi çok iyi anlasilmalidir. Zira Allah onda bizim için güzel örnekler oldugunu söylemektedir."Sizin için, Allah'i ve ahiret yurdunu umanlar ile Allah'i çokça zikredenler için, Allah'in resulünde güzel örnekler vardir." (Ahzab Sûresi, 21)Hz. Muhammed (a.s.m.)'in önemli bir özelligi de kavminin hidayeti için gece-gündüz ugrasmasidir. Sadece ebedî hayatlarini kurtarabilmek için onlari sürekli olarak uyarmis ama bir yandan da salih olduklari takdirde cennetle müjdelemistir. Onlari Allah'in birligine tevhid çagirmis, her türlü puttan, sirkten, ortak kosmaktan arindirmistir. Âyetin de ifadesiyle üzerlerindeki agir yükleri kaldirmis, zincirleri indirmis (7/157) yerine kolay olani getirmistir. Çünkü Allah insanlara zorluk dilememis ve kaldirabileceklerinden fazlasini da yüklememistir.Peygamberimiz Araplarin yüzyillardir süregelen inanç sistemlerini, batil hurafelerini, adetlerini, törelerini yikmis yerine tertemiz olan hak dini koymustur. Ama bu çok iyi takdir edilmesi gereken bir noktadir. Zira köklü inançlari ya da saplantilari yikabilmek çok zordur; sabir, dirayet ve cesaret ister. Bu özelliklere ise Resulullah (a.s.m.)'da en fazlasi ile rastliyoruz.Cenâb-i Allah Peygamberimiz (a.s.m.)'i özel olarak seçmis, üstün kilmis, O'na büyük bir nur vermis ve serefli, üstün Kur'ân-i da ona indirmistir.

Bu mübarek insanin hayati boyunca mücadelesi çok yönlü olmustur. Bir tarafta inkârcilarin amansiz saldiri ve eziyetleri, diger tarafta münâfiklarin sinsi faaliyetleri, yine bir yanda yahudilerin siddetli düsmanliklari diger tarafta bedeviler... Görüldügü gibi pek çok açidan bakildiginda hep sorumluluk Peygamberimiz (a.s.m.)'in üzerindeydi. Hem hakim konumundaydi, hem savaslar idare ediyordu, hem de yöneticiydi. Bir yandan teblig yapiyor diger yandan da mü'minleri egitiyordu. Karsisindaki insanlarin cahiliyeden ve sirkten yeni kopmus ve dolayisiyla pek çok hatasi olan kimseler oldugu düsünüldügünde Peygamber Efendimizin üzerindeki yükümlülük daha iyi kavranabilir. Nitekim Said-i Nursi'nin Onun hakkindaki asagidaki sözleri, Peygamberimizde tecelli eden üstün ahlâki ve yüksek ruhunu bize çok güzel açiklamaktadir:"O asir o zat (a.s.m.) ile bir saadet-i beseriye asri olmus. Çünkü en bedevi ve en ümmi bir kavmi, getirdigi nur vasitasiyla, kisa zamanda dünyaya üstad ve hakim eylemis."Fahr-i Kâinat Efendimiz bir yandan cephede mücadele ederken diger taraftandan da Allah'in Kur'ân'da üstün onur sahibi bir elçi olarak niteledigi Cebrail (a.s.) ile görüsüyor ve vahiy aliyordu. Dahasi Sidret-ül Münteha ve Cennet-ül Meva'nin yanindaki bir makama çikiyor, Ruh'ül Kudüs'le burada da bulunuyordu. Allah, bir kisim ayetlerini göstermek için bir gece onu Mescidsi Haram'dan Mescid-i Aksa'ya götürmüstü. Asla hevadan konusmuyor ve Rabbinden aldigi vahyi insanlara aktariyordu. Böyle derin bir mâneviyat, yanindakilerin boyutunu asan bir hayat ve siddetli imtihan ortamiyla muhatapti. Peygamber Efendimizi (a.s.m.) degerlendirirken iste onun bu yönlerini de mutlaka tefekkür etmek gerekir. Öyle ki, Onun yasadigi üstün ahlâki ve derin maneviyati anlayabilen insanlar, süphesiz Ondaki 'en güzel örnekleri' daha iyi kavrayabilecek ve yasamaya çalisacaklardir.

Kaynak: Yeni asya, 20.05.98


Sultan Çelebi Mehmed

Babasi . Sultan Yildirim Bayezid

Annesi . Devlet Hatun

Dogumu : 1389

Vefati . 26 Mays 1421

Saltanati : 1413 - 1421 (8) sene

pad1.jpg (37054 Byte)

Çelebi Sultan Mehmed, orta boylu, yuvarlak yüzlü, çatik kasli, beyaz tenli, kirmizi yanakli, genis gögüslü idi. Kuwetli bir vücuda sahipti.Gayet hareketli ve cesurdu. Güres yapar ve çok kuvvetli yay kirislerini de çekerdi. Padisahligi müddetince bizzat 24 muharebede bulunmus ve kirka yakin yara almisti.Basinda kullanmis oldugu sarik, altin islemeli kavugu ile gayet güzel görünürdü. Içi kürklü ve yakasi dik olan bir kaftan kullanirdi.Müslümanlara karsi göstermis oldugu adaleti, ayni zamanda hiristiyan tebaasina karsi da gösterirdi.Çelebi Sultan Mehmed, tahsilini Bursa sarayinda tamamladi. Daha sonra babasi tarafindan Amasya sancagina vali tayin edildi.Valiligi sirasinda da devlet islerini ögrendi.Çelebi Sultan Mehmed'e bir bakima Osmanli Imparatorlugu'nun ikinci kurucusu gözüyle bakilabilir.

Onun uzun müddet ve basari ile yapmis oldugu mücadeleyi kisaca söyle siralayabiliriz Yesil Türbe (Çelebi Mehmed Türbesi Bursa) Evvela Anadolu'nun birligi için kardesleri ile mücadele etti. 1410 senesinde Süleyman Çelebi'yi, 1413 senesinde de Musa Çelebi'yi tasfiye ederek birligi sagladi. Osmanli tahtinda yalniz kalinca ilk isi etrafindaki beylikleri itaati altina almaya girismek oldu. 1414'de Karaman'a sefer yapti ve Karaman Bey'ini esir aldi. Ona "Bir daha müslümanlara zararim dokunmayacak" diye yemin ettirdikten sonra serbest birakti. Candar Beyligi'ni de hakimiyeti altina aldi. 1415'de Venediklilerle ilk deniz savasi yapildi. 1416 ve 1417 senelerinde Avrupa'ya akinlar düzenledi, büyük zaferler kazanildi.1419'da Tuna Nehri tekrar geçildi. 1420'de Eflak Voyvodasi bir harpte öldürüldü, yerine kardesi tayin edildi.

Candar Beyligi ise tamamen Osmanli topraklarina katildi. 1420'de Seyh Bedreddin diye birisi bugünkü komünizmin temel sartlarina çok benzeyen fikirlerle ortaya çikti Islâmi ilimleri de çok iyi bilen bu seyh bir çok fakir fukarayi sizi zengin yapacagim vaadiyle, gayri müslimleri ise "Sizin dininiz de haktir" diyerek etrafinda topladi. Birçok yerlerde mühim tahribatlar yapti. Sonunda yanindakiler dagitilip kendisi yakalandi ve mahkeme edildi. Mahkemede suçunu itiraf ederek idam edilmesini bizzat kendisi istedi ve idam edildi. Timur'un yanindan döndügü söylenen bir sehzade ile daha mücadele edip onu da saf disi yapti.

1421 yilinda 32 yasinda iken Edirne'de vefat etti. Naasi, Bursa'ya getirilerek Yesil Türbe'ye defnedildi. (Allah rahmet eylesin.)Çelebi Sultan Mehmed vefat edecegi sirada, Bayezid Pasa'yi yanina çagirtti ve Ona :"Halef olarak yerime oglum Murad'i tayin ettim. Bana karsi göstermis oldugun itaat ve sadakati ona karsi da göster. Derhal, Murad'i buraya getirmenizi istiyorum. Zira ben artik bu dösekten kalkamam. Murad gelmeden önce emr-i hak vaki olursa Murad gelinceye kadar sakin ölümümü kimseye duyurmayin." Sehzade Murad henüz Amasya'da iken,Çelebi Sultan Mehmed 26 Mayis 1421'de vefat etti. Padisahlar arasinda ilk defa vefati gizlenen zat kendisi olmustur.Tarikat sahibi Seyyid Serif Ali Cürcani,Kaamus-i Muhiyt sahibi Allame Mecdüddin Firuzâbâdi Sultan Çelebi Mehmed zamaninda vefat etmis büyüklerdi.

Erkek çocuklari : Mustafa Çelebi, Ikinci Murad, Ahmed, Yusuf, Mahmud.

Kizlari : Fatma ve SeIçuk Hatun.

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk

.


Sultan Ikinci Murat

Babasi Çelebi Sultan Mehmed

Annesi . Emine Hatun

Dogumu : 1402

Vefati .3 subat 1451

Saltanati : 1421 - 1451 (30) sene

pad2.jpg (33293 Byte)

Ikinci Murad, uzun boylu, beyaz tenli, dogan burunlu ve gayet güzel yüzlü bir padisahti. Çok güzel konusurdu. Kendisinin en büyük saadeti, Fatih Sultan Mehmed gibi esine ender rastlanacak ve çok kiymetli bir zatin babasi olmakti.Sultan Murad. süküneti ve huzurlu yasamayi arzu eden fakat icap ettigi takdirde gayet hareketli, cesur ve hiçbir seyden yilmayan bir kimse idi. Otuz senelik saltanati müddetince, memleketini çok büyük bir san ve serefle idare ederek, emri altinda bulunan herkeste, dindar. âdil ve lütufkâr bir padisah nâmi birakmistir.

Sultan ll. Murad çocuklugu Amasya'da geçti. 18 yasinda tahta çikti. Sâir ve hattatti.Çok iyi bir askerdi. Siirler yazmistir. Zamaninda Venedik donanmasiyla harbedildi. Selânik yeniden fethedildi. Düzmece Mustafa isyani oldu ve bu isyani bastirdi. 1422'de Istanbul'u muhasara etti. 1423'de Mora yeniden alindi. 1428'de Germiyan Beyligi Osmanlilara katildi. Venedik ve haçlilara karsi Güvercinlik zaferi kazanildi. 1430'da Selânik yeniden alindi. 1438'de Bosna'ya hakim olundu. 1439'da Belgrad muhasara edildi. 1443'de haçlilara karsi Izlâdi Derbendi zaferi kazanildi.1444 Temmuz'unda Segadin antlasmasi yapildi, fakat haçlilar sözlerinde durmadilar. Ikinci Murad küçük yastaki oglunu tahta çikarinca,ümide kapilarak Osmanli topraklarina girdiler.Oglu Ikinci Mehmed (Fatih) ordunun basina babasini baskumandan tayin etti. Kasim 1444'de Varna Zaferi kazanildi. Varna Zaferinden sonra Ikinci Murad tekrar tahta geçti. 1445'de Mora'ya ve Arnavutluga sefer açti. 1448 senesinin Ekiminde haçlilar yeniden saldirdilar.Bu defa da Ikinci Kosova Zaferi kazanildi. 1451 senesinde Sultan Murad bütün esirlerini saliverdi. 47 yasinda oldugu halde Edirne Sarayinda vefat etti. Vasiyeti üzerine Bursa'da Muradiye Camii yanina defnedildi. Mezarinin üzerini örtmemeyi, kenarlarina hafizlarin oturup Kur'an okuyabilmeleri için yerler yapilmasini ve Cuma günü mezara konulmasini vasiyet etmisti. Vasiyeti öylece yerine getirildi.Sultan Murad zamaninda memleketin bir çok yerlerinde, camiler, medreseler, saraylar ve köprüler yapilmistir. Bunlardan birisi Edirne'deki"Üç Serefeli Cami"dir. Cami'in yaninda bir medrese ve fakirler için bir imarethane mevcuttur. Yine Edirne'de "Muradiye Camii"ni bina ettirmistir. Bu caminin duvarlari ve mihrabi son derece güzel çinilerle süslenmistir. Bursa'daki "Muradiye Camii"ni ve Ergene Nehri üzerindeki 170 ayakli "Uzun Köprü"yü de Sultan Murad yaptirmistir.Silsile-i Sââdât-i Naksibendiyye'den, Hâce Yâkub Darhi (k.s.), ,Seyhi Emir Sultan, Haci Bayram Veli, Ibn-i Haceri Askalâni, Muhammediye kitabmin müellifi Yazicizâde Mühammed Efendi Ikinci Murad devrinde vefat eden büyüklerdir.

Erkek çocuklari : Fatih Sultan Mehmed, Ahmed, Alâaddin, Orhan, Hasan, Ahmed (ll.)

Kiz çocuklari : Sehzâde ve Fatma Hatun

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


Fatih Sultan Mehmed

besmele4.gif (2233 Byte)

II.Mehmed (Fatih Sultan Mehmed)

Babasi . Ikinci Sultan Murad

Annesi . Huma Hatun

Dogumu : 29 Mart 1432

Vefati . 3 Mays 1481

Saltanati : 1451 - 1481 (30) sene

pad3.jpg (29315 Byte)

Fatih Sultan Mehmed Han Hazretleri, uzun boylu, dolgun yanakli, kirmizi - beyaz tenli, kirik burunlu, kollari adaleli ve kuvvetli bir padisahti. Devrinin en büyük ulemasindan birisi idi. Yedi tane yabanci lisan bilirdi. Âlim, sâir

ve sanatkârlari toplar ve onlarla sohbetten çok hoslanirdi. Gayet sogukkanli ve cesurdu. Essiz bir kumandan ve idareci idi. Yapacagi isler hususunda, en yakinlarina bile hiç birsey sizdirmazdi.Fatih Sultan Mehmed'in ömrü seferlerle geçti. Yikilmaz diye bilinen Bizans'i yikti. Istanbul'u fethetti.Ayasofya kilisesini câmiye çevirdi. Kryamete kadar câmi olarak kalmasini istedigi bu muhtesem mâbed için mükemmel bir vakfiye yazdirtti. (Bu,vekâlet Arsivi Tapu Defterleri No:20, 27, 167, 251 )

fatih.jpg (8736 Byte) 1127 sene kilise, 481 sene de câmi olarak kullanilan Ayasofya, 1934'de müze haline getirildi.Fatih, Enez'i, Galata ve Kefe'yi Osmanli topraklarina dahil etti. Limni, Imroz, Semendirek, Tasoz, Bozcaada ve Bogdan'i ald.Belgrad'i muhasara ettigi zaman çarpismaya bizzat katildi. Alnindan ve dizinden ciddi sekilde yaralandi. 1458'de Mora'yi kismen, bir sene sonra da Sirbistan'i tamamen aldi. 1461'de Amasra'yi ve Isfendiyar Ogullari Beyligini Osmanli topraklarina dahil etti. Trabzon Rum Imparatorlugunu ortadan kaldirdi. 1462'de Romariya, Yayçeve Midilli'yi aldi. 1463 senesinde Papa'nin büyük gayretleri ile toplanan ve savasa katilan herkesin alti aylik günahinin affolunacagi ilân edilen 20 devletin katildigi bir haçli ittifaki ile 16 sene savasti. 1463'de Bosna'yi fethetti ve Hersek'i de tabiiyeti altina aldi . 1466'da Konya ve Karaman'i aldi. Arnavutlugu tamamen Osmanli topraklarina katti. 1470'de Agriboz'u aldi.Uzun Hasan'i Otlukbeli savasinda kesinlikle yendi. Zafer sükranesi olarak kirkbin esiri salivererek, hürriyetlerine kavusturdu. 1476'da Bogdan'i Osmanli topraklarina katti. Otuz sene içinde tam yirmibes seferi bizzat kendisi idare etti. 900.000 bin kilometrekare olan topraklarini 2.214.000 kilometrekareye ykardi.Fatih Sultan Mehmed, Venedikliler tarofindan tertiplenen tam ondört suikastten kurtuldu. Son suikastten ise kurtulamadi. Venedikliler, bu büyük hükümdari, aslen bir yahudi olan Maesto Jakopo isimli bir doktor vasitasiyle zehirleterek öldürmeye muvaffak oldular. Tarihçi Babinger'e göre bu suikastçi doktor, Yakup Pasa ünvani ile sarayin doktorlari arasinda bulunuyordu.

pad3-1.jpg (40289 Byte)

Fatih Sultan Mehmed döneminde Osmanli haritasi

1481 Mayisinin üçüncü günü yine bir sefere çikmisken, Gebze'de ordugâhinda Persembe günü vefat etti. Papa, Büyük Hakanin ölümünde tam üç gün üç gece bütün kiliselerin çanlarini çaldirtarak sevinç ayinleri yaptirdi. Fatih 49 sene bir ay bes gün yasadi. Iki imparatorluk, dört krallik ve onbir prenslik yikan büyük hükümdarin cenaze namazi Fatih Camiinde Seyh Muslihiddin Mustafa Vefa Efendi Hazretleri kildirdi. Türbesi Fatih Camii yanindadir. (Allah rahmet eylesin.)

Fatih, Müslüman Türk Milletine yapmis oldugu büyük hizmetlerle, dünyanin en büyük hükümdarlarindan birisi oldugunu isbat etmistir. Istanbul gibi, cihanin bir incisi olan, bu muhtesem beldeyi Türk Milletine kazandirmistir. Yapmis oldugu çalismalar ile, memleketinde büyük çapta bir imar hareketini gerçeklestirmistir. Bugünün üniversitesi olan (Fatih Külliyesi)ni 1470 senesinde tamamlamis, Istanbul'u fethettigi zaman 8 tane kiliseyi camiye çevirmis, etrafindaki papaz odalarini da medrese yapmistir. Ayrica bir çok Anadolu kasabasinda da medreseler yaptirmistir.Hz. Eyyüb EI - Ensâri'nin (r.a.) kabri Fatih zamaninda kesfedildi. Delâil-i Hayrat müellifi Seyh Süleyman Cezuli ve Allame Ali Kiasi Fatih devrinde vefat ettiler.

Erkek çocuklari : Mustafa, Ikinci Bayezid, Cem, Korkud.

Kizi : Gevherhan Sultan.

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


II. Bayezid

Sultan II. Bayezid

Babasi . Fatih Sultan Mehmed

Annesi . Mükrime Hatun

Dogumu : 3 Aralik 1447

Vefati . 26 Mays 1512

Saltanati : 1481 - 1512 (31 ) sene

pad4.jpg (38414 Byte)

Ikinci Bayezid, uzun boylu, genis gögüslü ve kuvvetli bir vücuda sahipti. Yüzü yuvarlak ve gözleri elâ idi. Cesur ve atilgandi. Ayni zamanda çok halim, selim ve dinine bagli bir padisahti. Babasi Fatih Sultan Mehmed Han ilmi karsi büyük bir sevgi besledigi için, oglu Bayezid'e her seyden evvel kuvvetli bir tahsil vermeyi düsünmüstü. O devrin en meshur âlimlerinde ders okutturmus, bütün Islâmi ilimleri en iyi sekilde ögretmisti. Ikinci Bayezid, dinine çok bagli oldugu için kendisine (Bayezid Veli) denildi. Bayezid Veli, sâirleri saraya toplar onlarla sohbet ederdi. Bayezid Veli çok alim bir zat idi. Arapça ve Farsçayi gayet iyi bilirdi. Islâmi ilimlerin yani sira matematik ve felsefe tahsili de yapmistir. Çagatay lehçesi ve Uygur alfabesini de ögrenmisti. Hattat ve bestekârdi. Avni mahlasiyla Siirler yazardi. Ulemâ ve sanatkârlar için ayrica bir para fonu ayirmisti.Bayezid Veli padisah olduktan sonra, kardesi Cem Sultan ile 14 sene mücadele etti.Kilye ve Akkerman'i fethetti. 1484 - 1485'de Misir Memlükleri ile harbe girdi. Devrinde Belgrad üçüncü defa kusatildi ve tarihte ender görülen Abdina Zaferi elde edildi. Denizden Ispanya'ya sefer açildi. Endülüs Müslüman Devletinin yardimina gönderilen bu donanma kiyi sehirlerine baskinlar düzenledi. Karsisina çikacak bir devlet olmadi. Osmanli Devleti tarihinde, akincilarin Avrupa'nin içlerine kadar akinlar düzenledigi devir bu devirdir. Venedik'i dahi bu akincilar istila edip, ta Varsova'ya kadar gittiler. 1483'de tarihin sayili deniz savaslarindan olan Sapienza Deniz Zaferi kazanildi. 1500'de Inabahti fethedildi. Koron, Modon ve Navarin kaleleri alindi.Anadolu'da basgösteren Sahkulu isyani bastirildi. Ogullarinin en kudretlisi olarak kabul ettigi Sehzade Selim'in israrli hareketleri karsisinda tahtindan ferâgat, etti. Dimetoka Sarayinda oturmak istedi ve bu maksatla yola çikti. Çok rahatsizdi. Dimetoka'ya varamadan Havsa kasabasinin Abalar köyünde vefat etti. Cenazesi kendi yaptirdigi Bayezid Camii türbesine defnedildi. 62 yasinda idi. Vefati duyulunca, en çok harp yaptigi Misir'da bile cenaze namazi kilindi. Tahta çiktiginda 2.214.000 km. kare olan Osmanli topraklarini 2.375.000 km. Kareye kardi.Veziri Azamlari (Basbakanlari): Koca Davut Pasa, Hadim Ali Pasa, Hersekzade Ahmed Pasa, Ikinci Ibrahim Pasa, Ishak Pasa ve bir yanginda ölen Mesih Pasa.Seyhülislâmlari : Molla Gürani, Molla Abdülkerim ve Zembilli Ali Efendi.Kaptan-i Deryalari : Küçük Davud Pasa,Hersekzade Ahmed Pasa, Iskender Bey, Haci Mesih Pasa, Güvegi Sinan Pasa ve Karanisanci Vezir Davud Pasa.

Silsile-i Saâdât-i Naksibandiyye'den Hâce Ubeydullah Ahrar (k.s.) Mimar Ibrahim Tennuri Kayseri, Seyh Abdullah Ilâhi, Mevlanâ Abdurrahman Câmi, Seyh Ebu'I Vefa. Kesteli,Seyh Seyyid Ahmed Neccâri, Seyh Niyazi, (Haci Halife) ve Abdullah Esref Izniki Ikinci Bayezid devrinde vefat etmis büyüklerdir.

Erkek çocuklari : Mahmud, Ahmed, Sehinsah, Yavuz Sultan Selim, Mehmed. Korkud, Abdullah, Alimsah.

Kiz Çocuklari : Aynisah, Gevher Mülük Sultan, Hatice Sultan, Selçuk ve Hüma Hatun.

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


Yavuz Sultan Selim

calig56.jpg (21781 Byte)

Yavuz Sultan Selim

Babasi . Ikinci Bayezid

Annesi . Gülbahar Hatun

Dogumu : 10 Ekim 1470

Vefati . 22 Eylül 1520

Saltanati : 1512 - 1520 (8) sene

Yavuz Sultan Selim, uzun boylu, genis omuzlu, kalin kemikli ve omuzlari arasi genis yuvarlak basli, kirmizi yüzlü ve çatik kasli,uzun biyikli yigit bir padisah idi. Sert tabiatli ve cesurdu. Bu yüzden muharebeyi Cok severdi. Kuvvetli bir ilim tahsili yapmisti. Edebiyata meraki vardi. Bir çok Farsça Siirler yazmistir.Siirleri en yüksek bir divan sâiri kadar kuvvetlidir. Genis bir kültür ve siyasete sahipti.Harpten hoslanmakla beraber Cok ince bir ruha da sahipti.Iran'a yaptigi seferde Sah Ismail'i 12 saatte perisan etti. Sah Ismail'in iki karisi da esir oldu. Ordugâhtaki hazine ve altin taht ele geçirildi. Iran'in o zamanki bassehri Tebriz'e girdi. 2500 km.lik bir yolu yürüyerek gelip böyle parlak bir zafer kazanmak tarihte esine az rastlanir seylerdendir.Adana, Gaziantep, Hatay, Urfa, Diyarbakir, Mardin, Sürt, Mus, Bingöl, Bitlis, Tunceli vilâyetlerini Osmanli topraklarina katti. Dulkadir Beyligi'ni, Musul, Kerkük ve Erbil'i Osmanli hudutlarina dahil etti. Eyyübi Melikligi'ni aldi.1516'da Misir seferine çikti. 27 Temmuz'da Ramazanogullari Beyligi'ni ilhak etti. 24 Agustos'ta Misir Memlükleri ile Mercidabik Ovasinda karsilasti. Memlükleri kesin bir sekilde maglub etti. 28 Agustos'ta Haleb'e girdi. 29 Agustos 1516'da bütün mukaddes emanetler Istanbul'a getirildi. Suriye, Lübnan ve Filistin tamamen fethedildi.Kendi zamanina gelinceye kadar hiçbir hükümdarin göze alamadigi bir isi yapti ki,koskoca Sina Çölü'nü 13 günde geçti. Birinci Cihan Harbinde, yeni teknigin verdigi imkânlarla bu çöl 11 günde geçilebilmistir. (Türkiye Tarihi, Yilmaz Öztuna, Hayat Yayinlari) 22 Ocak 1517'de Memlükleri Ridaniye'de tekrar yendi ve Kahire fethedildi. Yavuz, Memlük sultaninin cenazesini bizzat omuzlarinda tasidi.Kahire'nin fethinden sonra Istanbul'a gelen Misir ulemâsi ile, Türk ulemâsi Yavuz'un halife olmasini kararlastirdi. Daha sonra Halife Üçüncü Mütevekkil Ayasofya Camiinde minbere çikarak Yavuz'un hilâfetini ilân etti. Mütevazi hükümdar, her ögün yemekte tek çesit yemek yerdi ve agaçtan tabaklar kullanirdi. 22 Eylül 1520'de Aslan Pençesi denilen bir çiban sebebi ile vefat etti. Hayatinin son dakikalarinda Yasin-i Serif okuyordu. Oglu Kanüni Süleyman, Fatih Cami'inde namazini kildiktan sonra, Sultan Selim Cami avlusundaki türbeye defnettirdi. (Allah rahmet eylesin.)Tahti devraldiginda 2.375.000 km. kare olan Osmanli topraklarini 6.557.000 km. kareye çikarmistir. Bu büyük fütuhati ise sadece 4 seneye sigdirmistir.Mevahib sahibi Seyh Imam Ahmed Kastalâni, Emir Buhâri ve Reisü'I Hattâtiyn Seyh Hamdullah, Yavuz Sultan Selim zamaninda vefat eden sahsiyetlerdir.

Erkek çocugu : Kanüni Sultan Süleyman.

Kiz çocugu : Hatice Sultan, Fatma Sultan, Hafsa Sultan, Sah Sultan.

Kaynak: Osmanli tarihi

by Muhammed Faruk

home-5.gif (38924 Byte)


Kanuni Sultan Süleyman

bism1.gif (995 Byte)

Kanuni Sultan Süleyman

Babasi . Yavuz Sultan Selim

Annesi . Hafsa Hatun

Dogumu : 27 Nisan 1495

&127; etati . 7 Eylül 1566

Saltanati : 1520 - 1566 (46) sene

pad6.jpg (12187 Byte)

Kanüni Sultan Süleyman, Trabzon'da dünyaya geldi. O sirada babasi orada vali idi. Babasi O'nu küçük yastan itibaren çok titiz bir sekilde yetistirmeye basladi ve emsali görülmeyen bir terbiye ve tahsil ile yetistirildi. 26 yasinda padisah oldu. Çok ciddi ve vakurdu. Teenni ile hareket ederdi. Yapacagi isler hakkinda hiç acele etmez, gayet genis düsünür ve verdigi emirden geri dönmezdi. Is basina getirecegi adamlarin kabiliyet derecelerine göre vazife verirdi. Kanüni'nin yüzü yuvarlak, gözleri elâ, kaslari arasi biraz açik, dogan burunlu, uzun boylu ve seyrek sakalli idi. Azim ve irade sahibiydi. Devri Türk hakimiyetinin kemale ulastigi bir devir olmustur.Kendisine Kanüni denmesi, yeni kanunlar icad etmesinden degil, mevcut kanunlari yazdirtip çok siki bir sekilde tatbik etmesinden dolayidir. Zamaninda Ingiltere Krali . Vlll. Henri,Istanbul'a bir heyet gönderip, adalet mekanizmasinin nasil isledigini tetkik ettirerek kendi memleketine örnek almistir.Avrupâ tarihçilerinin Muhtesem Süleyman dedikleri büyük hükümdar, büyük dedesi Fatih gibi sayisiz seferlere bizzat kendisi istirak etmistir.Zamaninda cereyan eden mühim hadiselerden bazilari sunlardir :1522 senesinde Rodos'u aldi. Fransa KraIinin yardim istegini kabul ederek Alman Imparatoruna bir mektup yazdi ve Alman Imparatoru, Birinci François'i serbest birakti.1526'da Mohaç Muharebesi ile Macaristann ortadan kaldirdi. Budapeste'yi fethetti.1529'da Viyana'yi kusatti. 1532'de Avusturya seferine çikti. 1533'te Almanya ile anlasma imzalandi. 1537'de Otranto fethedildi. Ancak, Venedik Savasi sebebiyle daha sonra ordu Otranto'dan çekildi. 1543'de Estergon, Istoini ve Belgrad'i fethetti.Barbaros kardesler Akdeniz'de yenmedik donanma birakmadilar ve Kuzey Afrika'yi alarak Osmanli topraklarina bagladilar. Kirim Hanlari, Moskova'ya kadar ilerlediler.Hint Okyanusu'na donanma gönderilerek oradaki müslümanlara yardimlarda bulunuldu.Sudan ve Habesistan'da fetihler yapildi.1548'de Tebriz dördüncü defa alindi.Osmanlilarin en büyüklerinden birisi olan Muhtesem Padisah 7 Eylül 1566 günü savas meydaninda iken ahiret âlemine irtihal etti. Oanda Zigetvar kusatmasini idare ediyordu. Vefatinda 71 yasini 4 ay 10 gün geçiyordu. 46 sene padisahlik yapti. Büyük bir devlet adami ve ünlü bir sairdi. Meshur siirlerinden birisi sudur:

Halk içinde muteber bir nesne yok devlet gibi.

Olmaya devlet cihanda, bir nefes sihhat gibi.

Saltanat dedikleri bir cihân kavgasidir.

Olmaya baht ü saadet dünyada vahdet gibi.

Babasindan 6.557.000 km. kare olarak devraldigi Imparatorlugun topraklarini, 14.893.000 km. kareye çikarmisti.Cenaze namazini Seyhülislâm Ebussuud Efendi ve Nakibü'I - Esraf Taskentli Muhterem Efendi kildirmistir. Süleymaniye Camii avlusundaki türbesinde gömülüdür. (Allah rahmet eylesin.)

Silsile-i Saadâd'tan Hâce Muhammed Zâhid Bedahsi (k.s.) Hazretleri, Seyh Sünbül Sinan, Ibrahim Gülseni, Seyh Hamidullah'in oglu Hattat Mustafa'Dede, Kara Davud, Beyzavi'ye hasiye yazan Seyhzade, Humayünnâme sahibi Alâaddin, Mülteka sahibi Ibrahim Halebi, Sahidi Ibrahim Dede, Ahteri sahibi Mustafa Efendi,Lügat sahibi Nimetullah Efendi, Seyh Merkez Efendi, Kirklardan Hizir Efendi ve Isbah müellifi Ibni Neciym, Kanüni devrinde yasamis ve yine o devirde vefat etmis büyüklerdir.

Erkek çocuklari : Ikinci Selim, Bayezid, Abdullah, Murad, Mehmed, Mahmud, Cihangir, Mustafa.

Kiz çocuklari : Mihrimah Sultan, Raziye Sultan.

Kaynak: Osmanli tarihi

by Muhammed Faruk

home-5.gif (38924 Byte)


Sultan Ikinci Selim

bismi6.jpg (4547 Byte)

Sultan Ikinci Selim

Babasi . Kanuni Sultan Süleyman

Annesi . Hürrem Sultan

Dogumu : 28 Mays 1524

Vefati . 15 Aralik 1574

Saltanati : (1566-1574) (8) sene

pad7.jpg (12041 Byte)

Ikinci Selim, orta boylu, alni açik, mavi gözlü, ince kasli ve sarisin bir padisahti. Zamaninda cereyan eden mühim hadiselerden bazilari sunlardir :Komsu devletlerle sulh anlasmalari yapildi. Indonezya'ya denizden sefere Çikildi. Hindistan ve civarindaki müslüman hükümdarlara istekleri üzerine yardimlarda bulunuldu. Bir Türk gölü haline gelen Akdeniz'deki Kibris korsanlari, devamli devletin donanmasina ve ticaret gemilerine zarar verdiginden Kibris'in fethine karar verildi. Lala Mustafa Pasa tarafindan Kibris birbuçuk sene içinde tamamen fetholundu. Kibris'in imdadina gelen haçli donanmasi Inebahti'daki Türk donanmasini yakinca, padisah üzüntüsünden günlerce uyuyamadi. Çok kisa bir zaman sonra eski donanmadan kat kat üstün yeni bir donanma yapilip yine Akdeniz'e açildi. Bir sene içinde tam 158 gemi ile yeni donanma denize açilinca,Venedikliler sanki galip degil de maglüb bir devletmiscesine bir anlasma imzalamak mecburiyetinde kaldilar.Ayasofya Camii yeniden onarildi. Selimiye Camii o devrede insa edildi. Kirim Hanligina,Rusya seferine Çikma izni verildi ve Rusya vergiye baglandi.Tunus sehri fethedildi ve bütün Tunus, Osmanli topraklarina katildi.Ikinci Selim de babasi gibi sairdi. Saheser bir beyti :

Biz bülbül-i muhrik-i dem-i sekvayi firâkiz

Ates kesilir geçse sabâ gülsenimizden.

Son devrin ünlü sairlerinden Yahya Kemal, Ikinci Selim'in bu beyti için, Selimiye kadar güzel bir Siir, demistir.Babasindan 14.892.000 km. kare olarak devraldigi Imparatorluk topraklarini, 15.162.000 km. kare olarak birakmistir. 15 Aralik 1574 günü vefat etmis, dedesi Yavuz gibi ancak sekiz sene padisahlik yapmistir. Ayasofya'daki türbesine gömülmüstür. (Allah rahmet eylesin.)

Ebussuud Efendi, Seyh,Mehmed Âsik Efendi, Kastamonulu Seyh Saban Efendi, Birgili Mehmed Efendi, Sakâik'a zeyl yazan Âsik Çelebi ve Kinalizade Ali Efendi, Sokollu Mehmed Pasa, Ikinci Selim devrinde vefat eden büyüklerdir.

Erkek Çocuklari : Üçüncü Murad, AbdulIah, Osman, Mustafa, Süleyman, Mehmed,. Mahmud, Cihangir.

Kiz çocuklari : Fatma Sultan, Sah .Sultan,Cevherhan Sultan, Esma Sultan.

Kaynak: Osmanli tarihi

by Muhammed Faruk

home-5.gif (38924 Byte)


Sultan Üçüncü Murad

bismi6.gif (14703 Byte)

Sultan Üçüncü Murad

Babasi . Ikinci Selim

Annesi . Nurbânu Sultan

Documu : 4 Temmuz 1546

Vefati . 16 Ocak 1595

Saltanati : 1574 - 1595 (21 ) sene

pad8.jpg (10083 Byte)

Üçüncü Murad, orta boylu, degirmi yüzlü,kumral sakalli, elâ gözlü ve beyaz tenli bir padisahti. Çok cömertti, herkese yardim etmeyi severdi.Zamaninda cereyan eden mühim olaylar :Venedik'le anlasma yenilendi. Portekiz'le Vâdisseyl muharebesi yapildi ve Portekizliler kesin bir sekilde maglüb edildi. Ispanya'ya karsi Ingiltere'ye yardimlar yapildi. Lehistan kraIinin tayininde çikan mücadele kazanildi ve 1577'de Lehistan devleti de Osmanlilara tâbi oldu.1511'de Osmanli tabiiyetinde bulunan Kirim Hanligi Rusya'ya harb ilân etti. Moskova'ya kadar ilerleyerek Rusya'yi vergiye bagladi.1578'de Iran'la savaslar basladi. çildir Zaferi elde edildi, Tiflis ve Sirvan fethedildi. Hazar Denizine kadar Osmanli hakimiyetine alindi. Tarihte meshur Tiflis müdafaasi yapildi.Kaledeki bir avuç asker kedi ve köpeklere varincaya kadar yiyerek kaleyi teslim etmediler.27 günde Kars Kalesi yapildi 1583'de Mesâleler Zaferi kazanildi ve Revan fethedildi.

1585'de Tebriz dördüncü defa fethedildi.Gence sehri alindi.1590'da Iran'la sulh yapildi. 1593'de Almanya'ya harb ilân edildi.1594'de Yanikkale fethedildi.

Bu devirde Osmanli topraklarinin genisligi 19.902.000 km. kareye yükseldi. Osmanli Imparatorlugu en genis topraga bu zamanda sahib bulunuyordu.Üçüncü Murad 16 Ocak 1595'de 49 yasinda iken vefat etti. Ayasofya Camii avlusuna gömüldü. (Allah rahmet eylesin.)Besiktas'taki Yahya Efendi Türbesini O yaptirmisti. Fethiye Camiini de kiliseden camiye o çevirmisti.Beyzavi Tefsirine Hâsiye yazan Sinan Efendi (H. 986), Seyh Üftâde Hazretleri (H.989), Ahi Çelebi, Uryani Mehmed Dede ve Sakâik'a zeyl yazan Lütfi Mustafa Efendi, Molla Cami'ye serh yazan Muharrem Efendi, Gülistan'a serh yazan Sam'i Efendi, Vankulu Lügatinin sahibi Mehmed Vani Efendi (H. 1000) bu devirde vefat eden büyüklerdir.

Erkek çocuklari : Üçüncü Mehmed, Selim,Bayezid, Mustafa, Osman, Cihangir, Abdullah,Abdurrahman, Abdullah, Hasan, Ahmed, Yakub, Alemsah, Yusuf, Hüseyin, Korkud, Ali,Ishak, Ömer, Alaüddin, Davud.

Kiz çocuklari : Ayse Sultan, Fatma Sultan, Mihrimah Sultan, Fahriye Sultan.

Kaynak: Osmanli tarihi

by Muhammed Faruk

home-5.gif (38924 Byte)


Sultan Üçüncü Mehmed

bismi5.gif (1263 Byte)

Sultan Üçüncü Mehmed

Babasi .Üçüncü Murad

Annesi . Safiye Hatun

Dogumu : 26 Mays 1566

Vefati . 21 Aralik 1603

Saltanati : 1595 - 1603 (8) sene

pad9.jpg (12080 Byte)

Üçüncü Mehmed, Manisa'da dogdu. Cok kuvvetli bir ilim tahsili yapti. Orta boylu, kumral saçli ve güzel yüzlü idi. Dinine çok bagliydi ve tasavvufa da çok meraki vardi. Hz. Peygamberimizin mübarek ismi anilinca, saygi için derhal ayaga kaikardi.Ismini Fatih'e benzemesi için dedesi Kanuni, "Mehmed" koymustur. Üçüncü Mehmed devri, Osmanli Imparatorlugunun duraklama devrine rastlar. Nitekim Avrupa topraklarinda, Devleti Aliyye, birçok kalelerini Avrupalilara teslim eder. Sadrazam Koca Sinan Pasa'nin basarisizligini gören Üçüncü Mehmed, bizzat sefere çikmis, Haçova Meydan Savayi Avrupalilara karsi kazanmis ve Egri Kalesini fethetmistir. Tarihte Egri Fatihi diye anilir. Bu devirde Türkiye Iran yeniden savasa baslamistir. Vezirlerin ve ulema sinifindan bazi kimselerin, adam kayirmalari, ehliyetsiz olduklari halde bir çok kimseleri ehliyetli ve üstün kabiliyetli olarak padisaha tavsiyede bulunmak Için, padisahi ve Devleti Aliyyeyi güç durumlarda birakmistir.Üçüncü Mehmed, zamaninda çikan iç isyanlarla (Celâli Isyanlari ile) ugrasmis, disarida ise topraklar kaybedilmistir. Meshur Kanije Kalesi müdafaasi, Tiryaki Hasan Pasa tarafindan bu devirde yapilmistir. Üçüncü Mehmed genç yasinda iken 1603 senesinde vefat etmistir. (Allah rahmet eylesin.)Üçüncü Mehmed de sâirdi ve Adli mahlasiyla siirler yazmistir. Siirlerinden birisi de söyledir :

Yokdurur zulme rizamiz, adle biz mâilleriz.

Gözleriz Hakkin rizasini emrine kaailleriz.

Arifiz, âyine-i âlem - nümadir gönlümüz.

Rüzgârin cünbüsünden sanmayin gaafilleriz.

Püse-i ask içre Adli kaal ezelden kalbimiz,

Gill-ü gisdan hâliyiz, âlemde sâfi dilleriz.

Silsile-i Saadâd'tan Mevlânâ Muhammed Hâcegi Emkengi (H. 1008) ve Mühammed Bâki Billah Hazretleri (H. 1013), Sâir Bâki (H. 1008),Hasimi Osman Efendi (H. 1004), Tezkire sahibi Hasan Çelebi Efendi (H. 1013) Üçüncü Mehmed devrinde vefat eden büyüklerdir.

Erkek çocuklari : Birinci Ahmed, Birinci Mustafa, 5elim, Mahmud.

Kizlarinin isimleri bilinmiyor.

Kaynak: Osmanli tarihi

by Muhammed Faruk

home-5.gif (38924 Byte)


Sultan Birinci Ahmed

calig07.jpg (26242 Byte)

Sultan Birinci Ahmed

Babasi . Üçüncü Mehmed

Annesi . Handan Sultan

Dogumu : 18 Nisan 1590

Vefati . 22 Kasim 1617

Saltanati : 1603 1617 (14) sene

pad10.jpg (10983 Byte)

Birinci Ahmed, Kanuni'den sonra devlet isleri ile bizzat kendisi ugrasan çok gayretli bir padisahti. Çok sade giyinirdi. Çocuk denecek yaslarinda bile almis oldugu kararlar mükemmeldi. Daima ilim ve irfan sahibi büyük zatlarla istisare eder, onlara akil danisirdi.Birinci Ahmed, 14 yasinda padisah oldu.14 sene padisahlik yapti ve ondördüncü Osmanli padisahidir. Çok mükemmel bir tahsil görmüstür. Ayni zamanda iyi bir sâirdi. Bahti mahlasiyla yazdigi siirlerinden tesekkül eden bir divani vardir.

Dinine çok bagli bir müslüman hatta büyük bir veli idi. Alti büyük minareli ve 16 serefeli Sultanahmed Camiini bina ettirdi. Peygamberimiz Hz. Muhammed Efendimize (s.a.v.)bagliligi o kadar ileri idi ki, Efendimiz Hazretlerinin mübarek ayak izlerinin resmi içine bir siir yazmis ve o siiri kavugunda ölünceye kadar tasimistir. O siir ise sudur :

N'ola tâcim gibi basimda götürsem dâim

Kadem-i resmini ol Hazreti sâhi Rusülün.

Gül-i Gülzâri Nübüvvet, o kadem sahibidir.

Ahmedâ durma yüzün sür kademine ol gülün.

1.ahmed.jpg (49622 Byte)

1. Ahmed döneminde Osmanli haritasi

Kâbe'nin örtüleri bu devirde Istanbul'dan gitmeye basladi. Bu zamana kadar ise Misir'dan gönderiliyordu.Sultan Ahmed tahta çiktiginda, Osmanli Devleti, içte Celâli isyanlari, doguda Iran ve batida Almanya ve müttefikleri ile savas halinde idi. Almanya fena sekilde hirpalandi ve sulh istedi. Zitvatorok Antlasmasi imzalandi.1611 senesinde Celâli isyanlari tamamen bastirildi. Sira üçüncü gaile olan Iran'a geldi. Nihayet Iran ile de antlasma yapildi.

Akdeniz'de çok mühim deniz muharebeleri kazanildi.1605'de Estergon ve Uyvar fethedildi. Ayni sene son derece basarili bir Avusturya seferi yapildi. Macaristan Kralina taç giydirildi.Denizlerde Malta seferi yapildi.Sultan Ahmed 1617 senesinde vefat etti.Sultanahmed Camii yanindaki türbesine defnedildi. (Allah rahmet Eylesin.)

Tesâniyi sahibi Mevlânâ Aliyyül Kaari (H.1014), Mugnillebib sârihi Seyh Ebü Abdullah Muhammed (H. 1018), Hattat Hasan Çelebi Üsküdari (H. 1023) ve Karaca Ahmed (H. 1024)Sultan Ahmed devrinde vefat etmis büyük zatlardir.

Erkek çocuklari : Ikinci Osman, Dördüncü Murad, Sultan Ibrahim, Bayezid, Süleyman, Kasim, Mehmed, Hasan, Selim, Hanzâde, Ubeyde.

Kiz çocuklari : Gevherhan Sultan, Ayse Sultan, Fatma Sultan, Atike Sultan.

Kaynak: Osmanli tarihi

by Muhammed Faruk

home-5.gif (38924 Byte)


Sultan Birinci Mustafa

kalig007.gif (2043 Byte)

Sultan Birinci Mustafa

Babasi: Üçüncü Murad

Annesi: Handan Hanim

Dogumu:1592

Vefati: 20 Ocak 1639

Saltanati:1617-1623 (5) Sene

pad11.jpg (11847 Byte)

Birinci Mustafa güzel yüzlü seyrek sakalli ,sari benizli ve iri gözlü bir padisah idi.Akli muvazenesi bozuk oldugu halde tahta çikarildi. Fakat saltanati üç ayi henüz geçmisti ki, Seyhülislâmin fetvasi üzerine tahttan indirildi. Yerine Ikinci Osman (Genç Osman) tahta çikti.1622 senesinde yine bir entrika ile tahtan indirilen Genç Osmanin yerine tekrar (Mustafa I) geçti.Yedikule'de sehid edilen Genç Osman'in yerine ikinci defa tahta Cikarildi.Halbuki akli muvazenesi yine yerinde degildi.Zamaninda tarihteki meshur Sultanahmed vakasi meydana geldi. Halktan bir yigit "Sultan Osman'i niçin öldürdünüz?" diye askerlerin üzerine yürüdü. Çesitli manevralarla tam 80 kisinin ölmesine sebep oldu. Bir müddet sonra Kapukulu sipahileri ayaklandi. Genç Osman'i öldürdügü bilinen Davut Pasa idam edildi.Handan Sultan 8 Ocak 1623 tarihinde devlet erkânini toplanarak karar verip aklen yetersiz olan Ikinci 20 Ocak 1639 Mustafa'yi tahttan indirdiler. Seyhülislâm Es'ad Efendi nin, tahttan indirilmesine vermis oldugu

Fetvasinda :Akli dengesi bozuk olanin Hilafeti Caiz olmaz dedi.

Vefatinda 47 yasinda idi.

Çocugu yoktu.

Kaynak: Osmanli tarihi

by Muhammed Faruk

home-5.gif (38924 Byte)


Sultan Ibrahim

kalig005.gif (4765 Byte)

Sultan Ibrahim

Babasi . Birinci Ahmed

Annesi . Kösem Sultan

Dogumu : 5 Kasim 1616

Vefati . 18 Agustos 1648

Saltanati : 1640 - 1648 (8) sene

pad12.jpg (30969 Byte)

Sultan Ibrahim Istanbul'da dogdu. Uzun boylu, kuvvetli vücutlu ve kumral sakalli idi.Annesi onun iyi yetismesi için çok gayret göstermisti.Devrinde yasayan bazi kindar yazarlarin dedigi gibi deli degildi. Kardesi Dördüncü Murad'in vefati üzerine tahta çikmis ve tahta çikisinda söyle demisti : "Elhamdülillah Ya Rabbi! Benim gibi zaif kulunu bu makama lâyik gördün. Ya Rab! Saltanat günlerimde milletimin halini hos eyle ve birbirimizden hosnut kil."Sultan Ibrahim tahta çiktiginda Osmanlilarin hayatta kalan tek erkek ferdi idi. Bir sene sonra ancak Dördüncü Mehmed ve digerleri dünyaya geldiler. Böylece Hanedân kesilmekten kurtuldu. Ilk zamanlarinda yeniçeri zorbaIariyla ugrasti. Fakat zaman geçtikçe dalkavuk vezirlerin tesiri altinda kalmaktan kendini kurtaramadi. Hakkindaki çirkin iftiralar ise,padisahi sehid edenler tarafindan kendilerini hakli görmeleri için uydurulmus yalanlardi.Sultan Ibrahim çok siddetli bir basagrisina mübtela idi. Meshur tarihçi Peçevi ve Evliya Çelebi son senelerini Sultan Ibrahim devrinde tamamlamislardir.1645 senesinde Venediklilerle Girit savasi basladi. Ayni sene Hanya ve Resmo fethedildi.1646'da Kandiye kalesi muhasara edildi. 1648'de Kandiye teslim oldu. Bu senede Istanbul'da yeni bir ihtilâl daha patlak verdi ve Sultan lbrahim tahtindan indirilerek sehid edildi. (Allah rahmet eylesin.)

Sâir Ruhi-i Bagdâdi, Fusus Sarihi Abdullah Sinobi bu devirde vefat etmis zatlardir.

Erkek çocuklari : Dördüncü Mehmed, Ikinci Süleyman, Ikinci Ahmed, Orhan, Bayezid, Cihangir, Selim, Murad.

Kiz Cocuklari : Ümmü Gülsüm Sultan, Peykân Sultan, Atike Sultan, AySe Sultan,

Gevherhan Suttan.

Kaynak: Osmanli tarihi

by Muhammed Faruk

home-5.gif (38924 Byte)


SULTAN DÖRDÜNCÜ MEHMED1648

bismill0.gif (5830 Byte)

SULTAN DÖRDÜNCÜ MEHMED
1648 - 1687

Babasi: Sultan I. Ibrahim

Annesi: Turhan Hatice Sultan

Dogumu: 02 Ocak 1642

Ölümü: 06 Ocak 1693

Saltanati: 08 Agustos 1648-1687

pad13.jpg (14277 Byte)

HAYATI

Sultan Dördüncü Mehmed 2 Ocak 1642'de istanbul'da dogdu. Babasi Sultan Birinci ibrahim, annesi Turhan Hatice Sultan'dir.

Annesi Rusdur. Sultan Dördüncü Mehmed orta boylu, beyaz tenli ve yanik çehreliydi. Ata çok bindigi için vücudu öne egikti.

Annesi onu çok iyi yetistirdi. iyi bir ilim tahsili gördü. Babasi Sultan ibrahim'in öldürülmesi üzerine 8 Agustos 1648 günü, henüz yedi yasinda iken padisah oldu. Ava ve edebiyata çok merakliydi. Ava olan meraki yüzünden tarihte Avci Mehmed olarak anilir.

Bes vakit namazi cemaatle kilardi. içkiyi siddetle yasaklayip, içki imalathanelerini kapattirdi. Sadrazamligi, Köprülü ailesine vermekle çok isabetli bir karar aldi. Sultan Dördüncü Mehmed zamaninda Osmanli Devleti en genis sinirlarina kavustu.

Hayatinin büyük bir kismi saray entrikalariyla geçti. ikinci Viyana bozgunundan sonra, ordunun ve devlet erkaninin oybirligi ile 8 Kasim 1687 günü tahttan indirildi. Bundan sonraki ömrü, saraydaki bir odada yanina konulan iki cariye ile tam bir hapis hayati seklinde sürdü. 6 Aralik 1693'de Edirne'de vefat etti. Cenazesi istanbul'a gönderildi ve Yeni Cami'deki Türbesine, annesi Turhan Sultanin yanina defnedildi.

Erkek Çocuklari : ikinci Mustafa, Üçüncü Ahmed, Bayezid.

Kiz çocuklari : Hatice Sultan, Safiye Sultan, Ümmü Gülsüm Sultan, Fatma Sultan.

KÖSEM SULTAN'IN ÖLDÜRÜLMESI

Sultan Dördüncü Mehmed, tahta çiktiginda Çanakkale Bogazi Venediklilerin ablukasi altinda bulunuyordu. Saray içindeki çekismeler yeniçeri ve Celali isyanlari devam ediyordu.

Dört padisahin saltanati süresince Kösem Sultan devlet ve harem hakimiyetini ele geçirmisti. Yaptigi entrikalara bir yenisini eklemeye çalisan Kösem Sultan ve yakin çevresi, padisahi zehirleyip yerine sehzade Süleyman'i geçirmeyi planladilar. Ancak Turhan Sultan, durumu son anda haber alip Kösem Sultani bogdurttu (3 Eylül 1651).

TARHUNCU AHMED PASA

Sultan Dördüncü Mehmed döneminde sadrazamliga getirilen Tarhuncu Ahmed Pasa, Girit'i fethetmek, donanmayi yeniden kurmak ve devlet bütçesini düzenlemek için çalismalar yapti. 1652 yilinda sadrazam olan Tarhuncu Ahmed Pasa, bütçeyi denklestirmek için verilen gereksiz hediye ve bahsisleri sinirlandirdi.

Saray harcamalarini azaltmaya çalisan, ilk kez mali yil bütçesini önceden hazirlayan Tarhuncu Ahmed Pasa, çikarlari elden gidenlerin yalan ve dedikodulari sonucu idam edildi (1653). Tarhuncu Ahmed Pasa'nin öldürülmesinden sonra ülkede siyasi istikrar kalmadi.

Yeteneksiz kisiler yönetime hakim oldu. Yeniçeri ve sipahi ayaklanmalari, Celali hareketleri durmadi. Kitlik sonucu köylülerin arazilerini terk etmeleri, sehirlerde nüfus artisina yol açti ve issizlik boy gösterdi.

KÖPRÜLÜLER DEVRI

Sik sik meydana gelen sadrazam degisiklikleri, Osmanli imparatorlugu'ndaki kötü gidise son verilmesine engel oluyordu. Bu siralarda gerek halk, gerekse devletin ileri gelenleri arasinda Köprülü Mehmed Pasa'nin sadrazam olmasi ile bütün islerin düzelecegi yolunda bir inanç dogmustu. Sadrazam olmasi için teklif götürülen Köprülü Mehmed Pasa, bazi sartlar ileri sürdü.

Osmanli tarihinde ilk kez bir kisi sadrazam olmak için bazi sartlar ileri sürüyordu. Saray devlet islerine karismayacak, istedigi atamalari yapacak, hakkinda bir sikayet olursa savunmasi alinmadan bir islem yapilmayacakti. Bu sartlari kabul eden Sultan Dördüncü Mehmed, 15 Eylül 1656 tarihinde Köprülü Mehmed Pasa'yi sadrazamliga getirdi.

Mali konularda bir çok düzenleme yapan Köprülü Mehmed Pasa, ulema arasinda mevcut olan dini tartismayi da sona erdirdi.

Venedikliler tarafindan isgal edilen Limni (15 Kasim 1657), Bozcaada ve imroz geri alindi.

Konotop zaferiyle Rus Ordusu yenilgiye ugratildi (12 Temmuz 1659) ve Erdel Beyi Rakoçi'nin isyani bastirildi (12 Kasim 1659).

Anadolu'da bagimsiz yasamaya baslamis beyler üzerine kuvvetler gönderdi ve istikrari sagladi. Köprülü Mehmed Pasa, Sultan Dördüncü Murad ve Kuyucu Murad Pasa gibi siddet yoluyla, ülkede asayisi saglamaya çalisti. Bes yillik sadrazamligi sirasinda 35.000 kisiyi öldürttügü söylenir.

Sadrazam Köprülü Mehmed Pasa'nin 30 Ekim 1661 tarihinde vefati üzerine, oglu Köprülü Fazil Ahmed Pasa sadrazamliga tayin edildi.

Bu sirada Erdel Beyligi yüzünden Osmanli-Avusturya savaslari devam ediyordu. Köprülü Fazil Ahmed Pasa, Avusturya üzerine sefere çikti. Uyvar (24 Eylül 1663), Novigrad (4 Kasim 1663) kalelerinin fethedilmesi üzerine Avusturya baris istedi.

Yapilan Vasvar antlasmasiyla (10 Agustos 1664), Erdel Beyligi Osmanli Devleti'ne bagli kalacak, Uyvar ve Novigrad kaleleri Osmanlilara birakilacak ve Avusturya savas tazminati verecekti.

Venediklilerin Girit için vergi vermeyi teklif etmesini kabul etmeyen Köprülü Fazil Ahmed Pasa, donanmayla sefere çikti. Selanik limanlarindan Girit adasina silah ve cephane nakledildi. Benefse üzerinden Girit'e gelip, Hanya'dan karaya çikan Köprülü Fazil Ahmed Pasa, Kandiye kalesini kusatti. Yirmi alti ay süren bir kusatmadan ve siddetli çarpismalardan sonra, Kandiye 5 Eylül 1669'da teslim olunca Girit'in fethi tamamlandi.

BUÇAS ANTLASMASI

Hotin antlasmasindan sonra, Lehistan ve Osmanli Devleti arasinda elli yil süren bir baris süreci yasanmisti. Osmanli himayesindeki Ukrayna Kazaklarina saldiran Lehliler, barisi bozdular. Sultan Dördüncü Mehmed ve Köprülü Fazil Ahmed Pasa, Ukrayna kazaklarinin yardim istemesi üzerine, Lehistan seferine çiktilar. Osmanli ordusunun ard arda kazandigi basarilardan sonra, Lehistan baris istedi. imzalanan Bucas antlasmasiyla (18 Ekim 1672), Podolya Osmanlilara geçti. Lehistan Kirim Hanina vergi ödemeye devam edecekti. Ayrica Lehistan her yil Osmanli Devleti'ne 22.000 altin ödemeyi kabul ediyordu.

Lehistan meclisinin, bu antlasmadaki para maddesini kabul etmemesi üzerine, 4 yil süren ikinci Lehistan seferine çikildi. Bazi kalelerin fethedilmesi üzerine, Lehistan elçisi, Podolya ve Ukrayna'nin iadesi sartiyla antlasma istediyse de bu kabul edilmedi. Bu arada Köprülü Fazil Ahmed Pasa'nin hastalanmasi üzerine, 1675 yilinda Lehistan serdarligina ibrahim Pasa tayin edildi. Sultan Dördüncü Mehmed, Köprülü Fazil Ahmed Pasa ile birlikte Edirne'ye döndü.

Ibrahim Pasa, kisa sürede 48 kale ve palangayi fethedince, Lehistan tekrar antlasma istedi. 27 Ekim 1676'da Zarawno'da imzalanan antlasma ile 22.000 altindan vazgeçilmek sartiyla, daha önce Köprülü Fazil Ahmed Pasa tarafindan imzalan Buças antlasmasinin maddeleri aynen kabul edildi. Sadrazam Köprülü Fazil Ahmed Pasa antlasmanin imzalandigi haberini aldiktan bir süre sonra 3 Kasim 1676 tarihinde vefat etti.

II. VIYANA KUSATMASI

Köprülü Fazil Ahmed Pasa'nin vefati üzerine, 5 Kasim 1676 tarihinde Merzifonlu Kara Mustafa Pasa sadrazamliga getirildi. Rusya seferinin, yapilan baris antlasmasiyla bitmesinden sonra, Macaristan'da Avusturya'ya karsi isyan edip tekrar Osmanli Devleti himayesini isteyen Tökeli imre (Emeric Thökely), Merzifonlu Kara Mustafa Pasa tarafindan Orta Macaristan Krali ilan edildi.

Macarlarin lideri konumuna gelen Tökeli imre, Avusturya krali I. Leopold'a karsi direnise geçti. Tökeli'nin Osmanlilardan yardim istemesi üzerine, bunu firsat bilen Merzifonlu Kara Mustafa Pasa Viyana'yi kusatti(14 Temmuz 1683).

60 gün süren kusatma sirasinda Viyana'ya 18 büyük yürüyüs gerçeklestirildi. Ancak büyük ve son saldiri için Merzifonlu Kara Mustafa Pasa sürekli bekliyordu. Bu arada Papanin çagrisi üzerine Lehistan Krali Jan Sobiyeski Viyana'nin yardimina yetisti.

Düsmana 80 bin kisilik ordusuyla büyük moral ve güç kazandiran Lehistan Kralinin gelmesiyle, Osmanli Ordusu iki ordu arasinda sikisti. Kirim kuvvetlerinin yeterli gayreti ve mücadeleyi göstermemesi üzerine, Osmanli ordusu dagildi ve büyük bir bozguna ugradi; ordu hizli ve düzensiz sekilde Belgrad'a dogru geri çekildi.

Ikinci Viyana Kusatmasi'ndaki basarisizlik Sultan Dördüncü Mehmed'in Merzifonlu Kara Mustafa Pasaya olan güvenini sarsmadiysa da, düsmanlari sadrazami basarisizligin tek sorumlusu olarak gösterdiler. Merzifonlu Kara Mustafa Pasa Belgrad'da idam edildi. Yerine Kara ibrahim Pasa sadrazamliga getirildi.

Viyana önlerinde bozguna ugrayan Osmanli Ordusu geri çekilince düsman kuvvetleri Macaristan girdi. Sirasiyla Visgrad (18 Haziran 1684), Uyvar (19 Agustos 1685), Budin (2 Eylül 1686) kaleleri Avusturyalilarin eline geçti. Diger taraftan Venedik, Avusturya ile anlasarak Osmanli Devleti'ne karsi cephe açti ve adalarin bazilarini ele geçirdi. Venedik Yunanistan'da Patras, Korent, inebahti, Mizistre gibi önemli kalelere ve son olarak Atina'yi ele geçirdi (25 Eylül 1687).

Ikinci Viyana Kusatmasi'nin Osmanli tarihinde önemi büyüktür. simdiye kadar bu denli büyük bir yenilgiye ugramayan Osmanli Devleti artik gerilemeye basliyordu. ikinci Viyana Kusatmasi'ndan sonra Avrupa Devletleri Türkleri Avrupa'dan çikarma umuduna kapilip kutsal ittifaki kurdular.

Avusturya ve Venedik'e karsi alinan maglubiyetler ve önemli kalelerin kaybedilmesi Osmanli Devleti'nde büyük yanki uyandirmisti.

Ordu da isyanlar basladi. Askerler basarisizliginin sebebi olarak Sultan Dördüncü Mehmed'i suçluyorlardi. Askerlerin istegi ile sadrazam olan Siyavus Pasa, bütün devlet adamlarinin hazir bulundugu bir toplantida Sultan Dördüncü Mehmed'in tahttan indirilerek yerine sehzade Süleyman'in tahta geçirilmesine dair bir karar aldi. Sultan Dördüncü Mehmed 8 Kasim 1687 tarihinde tahttan indirildi.

MIMARI ESERLER

Sultan Dördüncü Mehmed, 39 yil gibi uzun sayilabilecek bir süre Osmanli tahtinda kaldi. Osmanli Devleti'nin en genis sinirlarina ulastigi bu devir boyunca mimari alanda da bir çok faaliyet gerçeklestirildi. 60 yil önce yarim kalan Yeni Camii ve Külliyesi tamamlandi.

1658-60 yillari arasinda Rumeli ve Anadolu hisarlari tamir edildi.

Misir Çarsisi,

Hünkar Kasri,

Divanyolu Köprülü Külliyesi,

Safranbolu Köprülü Mehmed Pasa Camii,

Vezirköprü Fazil Ahmed Pasa Külliyesi,

incesu Merzifonlu Kara Mustafa Pasa Camii ve

Kervansarayi insa edildi.

Kaynak: Osmanli sayfasi

Hazirlayan: Muhammed Faruk


Sultan Ikinci Süleyman

bismill0.gif (5830 Byte)

Sultan Ikinci Süleyman

Babasi . Sultan Ibrahim

Annesi . Saliha Dilâsub Sultan

Dogumu : 15 Nisan 1642

Vefati . 22 Haziran 1691

Saltanati : 1687 - 1691 (4) sene

pad14.jpg (9894 Byte)

Ikinci Süleyman, Istanbul'da dogdu. Annesi tarafindan titizlikle yetistirildi. Orta boylu,kir sakalli, sisman ve halim selim bir padisahti.

Padisah oldugu sirada askeri zorbalarin ortali karistirmasi üzerine büyük temizli giristi. Asayisi kismen de olsa temin etti. Devleti çok kötü sartlar içinde iken teslim aldi.Dördüncü Mehmed devrinde Almanlarin eline geçen birçok yerleri geri aldi. Cesur, dindar,vatansever, merhametli ve nazikti. Rüsvet ve sefahata son derece düsmandi.Köprülü Fazil Mustafa Pasa'yi büyük muhalefetlere ragmen sadrazam tayin etti. Devrinde Lehistan, Rusya, Almanya ve Venedik'le ayni anda savasildi. Lehliler ve Ruslara karsi kesin zafer elde edildi. Venedikliler durduruldu. Almanlardan Belgrad, Sirbistan'in tamami,Nis, Vidin ve Semendire tekrar alindi. (1690)

lkinci Süleyman, Köprülü Fazil Mustafa Pasa'yi bu basarilarindan sonra Istanbul'a döndügü zaman sevincinden agliyarak karsiladi. Bizzat kendi hirkasini çikarip ona giydirdi. 1691'de Macaristan fethedilmek üzere yeniden sefere çikildi. Ikinci Süleyman, 3 yil yedi ay 4 gün padisahlik yapti. 49 yasini geçiyordu ki, tutulmus oldugu bir hastaliktan öldü. Ölüm hastasi iken Islâm ordusunu Avrupa seferine ugurluyordu.Cenazesi Istanbul'a getirildi ve Kanuni Sultan Süleyman Türbesine defnedildi. (Allah rahmet eylesin.)Debbagzade Mehmed Efendi, Haci Feyzullah Efendi, Feyzullah Fevzi Efendi gibi kiymetli sahsiyetler devrinde Seyhülislâmlik yapmisIardir. Meshur hattat Hafiz Osman Efendi, Bestekâr Dede Efendi ve Itri Efendi gibi dehâlarda devrinde yasamislardir.Silsile-i Saadât-i Naksibendiyye'den Seyh Seyfüddin Arif (k.s.) Hazretleri (H. 1098), Atpazarli Seyh Osman Fazli (H. 1102) bu devirde vefat etmislerdir.

Çocuklarinin isimleri bilinmiyor.

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


Sultan Ikinci Ahmet

calig32.gif (10085 Byte)

Sultan Ikinci Ahmet

Babasi . Sultan Ibrahim

Annesi . Hatice Muazzez Sultan

Dogumu : 25 subat 1643

Vefati . 6 subat 1695

Saltanati : 1691 - 1695 (4) sene

pad15.jpg (10519 Byte)

Ikinci Ahmed. Istanbul'da dogdu. Annesi onun terbiyesi ve tahsili ile sIkI bir sekilde mesgul oldu. Son derece faal ve her isi bizzat idare etmek isteyen biriydi. Yazi .yazma kabiliyeti çok üstündü. Kendisi bir çok Kur'an-i Kerim yazmistir. Arapça ve Farsça lisanlarina vakifti. Devlet islerini çok yakindan takip eder,hasta bile olsa divan toplantilarina katilirdi.

Sairlere ve Siirlere düskündü. Fazil Mustafa Pasayi Sadrazamlikta birakti.

Salankamen Meydan Muharebesinde, Köprülü Fazil Mustafa Pasa sehid düstü. (1691) Venediklilerle Hanya'da Siddetli çarpismalar yapildi ve Hanya Zaferi elde edildi. (Agustos 1692)1693 senesinde Istanbul'da iki yangin oldu ve 5000 tane bina yandi.Almanlar ayni sene Belgrad'i muhasara ettiler ve 10.000 ölü vererek çekildiler.21 Eylül'de Sakiz düstü.Ikinci Ahmed 6 Subat 1695 senesinde Edirne'de vefat etti. Cenazesi, agabeyi Ikinci Süleyman gibi Istanbul'a getirildi ve Kanuni Sultan Süleyman Türbesine gömüldü. (Allah rahmet eylesin.)

Seyh Selami Ali Efendi, Seyh Muhammed Niyazi-i Misri (H. 1105) bu devirde vefat etmislerdir.

Erkek çocuklari : Ibrahim, Selim.

Kiz çocuklari : Atike Sultan, Hatice Sultan, Asiye Sultan.

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


Sultan Ikinci Mustafa

Babasi : Dördüncü Mehmed

Annesi : Emetullah Rabia Gülnüs Sultan

Dogumu : 5 Haziran 1664

Vefati : 29 Ocak 1704

Saltanati : 1695 - 1703 (8) sene

pad16.jpg (9382 Byte)

Ikinci Mustafa, Istanbul'da dünyaya geldi. Kuvvetli bir ilim tahsili yapti. Tahta geçtiginin üçüncü günü yapacagi isleri anlatan bir yazi nesretti. Yazisinda : "Zevk, sefa ve rahati kendimize haram eylemisizdir." diyordu.

01.jpg (20768 Byte) Yine vezirlerinden birine yazmis oldugu yazi söyledir :"Bana agirlik ve hazine lâzim degil. Yerine göre kuru ekmek yerim. Vücudumu din ugruna harcarim. Sikintinin her çesidine sabrederim. Milletime hizmet tamam olmadikça, seferden dönmem. Elbette sefere bizzat kendim giderim."

Devrinde Sakiz Adasi yeniden alindi. Çok kiymetli deniz zaferleri kazanildi. 1695'de Lugos Zaferi kazanildi. Rus Çari Büyük Petro Azak'ta hezimete ugratildi. Fakat bir sene sonra Azak düstü. 1696'da Azak Kalesindeki 500 asker 100.000'lik Rus Ordusuna iki ay dayandi. Almanlara karsi Olas Zaferi kazanildi. Lehistan, Alman ve Venedik cephelerinde büyük ve kesin basarilar kazanildi. Fakat Zenta Bozgunu diye tarihe geçen ve 30.000 Türk askerinin sehadetiyle neticelenen elim hadise bu devirde meydana geldi.1699'da Karlofça Anlasmasi yapildi.

1703'te Istanbul'da isyan oldu. Isyan büyüdü ve Ikinci Mustafa tahttan indirildi. 4 ay sonra da vefat etti. Vefatinda 39 yasinda idi. Istanbul'da Yeni Cami yanindaki türbesine gömüldü. (Allah rahmet eylesin.) Maruf ve meshur Hattat Hafiz Osman Efendi (H. 1110), Emirler Seyhi Seyyid Mehmed Efendi bu devirde vefat etmislerdir.

Erkek çocuklari : Birinci Mahmud, Üçüncü Osman, Üçüncü Ahmed, Küçük Ahmed, Hüseyin, Selim, Mehmed, Murad, Osman.

Kiz çocuklan : Ümmügülsüm, Ayse, Emetullah, Emine, Rukiye, Safiye. Zahide, Atike,Fatma, Zeyneb, Zahide.

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


Sultan Üçüncü Ahmed

Babasi : Dördüncü Mehmed

Annesi : Emetullah Rabia Gülnüs Sultan

Dogumu : 31 Aralik 1673

Vefati : 1 Temmuz 1736

Saltanati : 1703 - 1730 (27) sene

pad17.jpg (10975 Byte)

Üçüncü Ahmed, uzun boylu, kara gözlü,dogan burunlu ve bugday benizli idi. Hattat ve sâirdi. Necib mahlasiyle siirler yazmistir. Musikiden de fevkalade anlardi.

45b.jpg (14779 Byte) Devrinde Oran Sehri Ispanyollardan alindi. 1711 senesinde Prut seferine çikildi. Prut Ovasinda Rus Ordusu feci sekilde kistirildi ve Rusya ile anlasma yapildi. Isveç Kralinin 4 senelik misafirligi de bu devire rastlamistir.

Azak Ruslardan geri alindi. 1715'de Mora seferi yapildi ve Mora Venediklilerden geri alindi. 1718'de Almanya ve Venedikle Pasorofça sulhü yapildi. Lâle Devri denilen meshur devir bu tarihten sonra basladi.1722'de Dagistan Türk tabiiyetine girdi.Ancak 1723'de lran Savasi basladi. Iran'in bes büyük eyaleti isgal edildi. Hemedan Anlasmasi 1727'de yapildi. Sonradan Iranlilar isgal edilen yerlerin bir kismini geri aldilar. Yine 1727'de ilk Türk Matbaasi açildi.

28 Eylül 1730'da Patrona Halil Isyani oldu. Üçüncü Ahmed durumun vehametini anladi ve yegeni Birinci Mahmud'u padisahliga oturttu.

Bir müddet sonra da 62 yasinda oldugu halde vefat etti. (Allah rahmet eylesin.)

Silsile-i Saadât-i Naksibendiyye'den Seyh Muhammed Nüru'I - Bedvani (k.s.) Hazretleri .(H. 1135), Üsküdarli Seyh Mehmed Nasühi Efendi, Ruhul Beyan sahibi Bursa'li Seyh Ismail Hakki Celveti Hazretleri (H. 1137) Üçüncü Ahmed devrinde vefat etmislerdir.

Erkek çocuklari : Birinci Abdülhamid, Üçüncü Mustafa, Süleyman, Bayezid, Mehmed, Ibrahim, Numan, Selim, Ali, Isa, Murad, Seyfeddin, Abdülmecid, Abdülmelik.

Kiz çocuklari : Emine, Rabia, Habibe, Zeyneb, Zübeyde, Esma, Hatice, Rukiye, Saliha, Atike, Reyhan, Esime, Ferdane, Nazife, Naile, Ayse, Fatma, Emetullah, Ümmüselma, Emine, Rukiye, Zeyneb, Sabiha.

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


Ikinci Sultan Osman

bismill2.gif (3562 Byte)

Ikinci Sultan Osman

Babasi . Birinci Ahmed

Annesi . Mahfiruz Haseki Sultan

Dogumu : 3 Kasim 1604

Vefati . 10 Mayis 1622

Saltanati : 1617 - 1622 (5) sene

pad18.jpg (14651 Byte)

Genç Osman istanbul'da dünyaya geldi.Annesi onun yetismesi için çok titiz davrandi.lyi bir terbiye ve tahsil yaptirdi. Genç Osman.zeki ve enerjik bir padisahti. Biyiklari henüz terlememis olan Ikinci Osman sima itibari iIe çok güzeldi.26 Subat 1618 senesinde, amcasi Birinci Mustafa akli yetersizligi sebebiyle ve ulemanin fetvasi üzerine tahttan indirilince padisah oldu. Çocuk yasta olmasina ragmen mükemmel ve muazzam plânlari vardi. Büyük Lehistan seferine bizzat katilarak baskomutanlik yapti. Atilgan, cesur ve gözü pek olan bu padisah yasasaydi ikinci bir fatih olurdu diyenler vardir. Ayni zamanda hattat ve sâirdi. Bir beyti de sudur:

Niyetim hizmet idi saltanat ve devletime,

Çalisir hasid ü bedhah aceb nekbetime.

Çok büyük emeller ve plânlar üzerinde duran genç padisaha hasedcilerin hasedi kabardi. Kendisine plânlarini tatbik etmesinde yardim edecek bir vezir veya bir sadrazam bulamadi. Tarihte esine az rastlanir bir fecaatle tahttan indirilerek Yedikule Zindanlarinda bogdurularak ,sehid edildi.Ayni sene içinde Istanbul Bogazi donmus,Istanbul'dan Üsküdar'a yaya olarak geçilmisti. Yine ayni sene günes tutulma hadisesi, vâki olmustu. Babasi Birinci Ahmed'in, Sultan Ahmed Camii yanindaki türbesine defnedildi. (Allah rahmet eylesin.)

Sâir Nevi, onun vefati üzerine sunlari yazdi :

Bir sâh-i âlisan iken, sâh-i cihâna kiydilar.

Gayretli,genç aslan iken, sâh-i cihanda kiydilar.

Gazai bahadir Hân idi, ali nesli sultân idi.

Namiyla Osman Hân idi, sâh-i cihâna kiydilar.

Molla Gânim Bagdâdi ve Seyh Ebu'I Gays bu devirde vefat etmislerdir.

Erkek çocuklari : Ömer, Mustafa.

Kiz çocugu : Zeyneb Sultan.

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


Sultan Birinci Mahmud

Babasi . Ikinci Mustafa

Annesi . Saliha Valide Sultan

Dogumu : 2 Agustos 1696

Vefati . 13 Aralik 1754

Saltanati : 1730 - 1754 (24) sene

pad20.jpg (32307 Byte)

Birinci Mahmud küçük yastan itibaren çok kiymetli hocalardan ilim tahsil etmeye basladi.Çok azimkâr ve sebatkâr bir padisahti. Devrindeki en degerli kimseleri seçip is basina getirdi. Padisah olduktan sonra ilk önce Patrona Halil ve maiyetindekileri ortadan kaldirdi.Üstün karakterli bir Sahsiyetti. "Sebkâti" mahlasiyla siirleri ve ayni zamanda büyük kiymete haiz besteleri vardi.Devrinde pek çok sadrazam degismeleri olmustur. 1750 senesinde Istanbul'da hem büyük bir yangin ve hem de zelzele oldu. Istanbul'un büyük camileri hasar gördü ve derhal tamir ettirdi. Yanginda dükkân ve evleri yananlarin zararlarini kendisi karsiladi. Ev ve dükkânlari yeniden yaptirip sahiplerine teslim etti.1737'de Almanya ile savasa baslandi.1739'da Belgrad Anlasmasi yapildi ve Belgrad alindi. Iran kesin bir yenilgiye ugratildi. 1736 senesinde Iran'la Istanbul Anlasmasi yapildi.Anlasmadan sonra Iran'lilar bir çok yerleri geri aldilar. Nihayet savas 1746 senesinde sulh yapilarak neticelendi. Iran'lilar aldiklari yerleri geri verdiler. Caferi Mezhebinin Besinci mezheb olmasi teklifi bu devirde Osmanli Devleti tarafindan katiyetle reddedildi.Birinci Mahmud devrinde Osmanli Impa ratorlugu'nun topraklarinin genisligi 15.538.000 km. kare idi.Büyük alim ve Mektübat-i Serife'nin mütercimi Müstakiymzade Süleyman Saadeddin Efendi, Tokatli Emin Efendi ve Ressam Levni bu devirde yasamis büyüklerdir.Birinci Mahmud 58 yasini geçtigi bir sirada vefat etti ve Yeni Camii yanindaki babasinin türbesine defnedildi. (Allah rahmet eylesin.)Seyh Abdül Gani Nablusi (H. 1144), Hattat Seyyid Abdullah Efendi, Reisü'I - Kurra ve Imam Fil Hadis Yusuf Efendi Zâde bu devirde vefat etmis zatlardir. Çocugu yoktu.

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


Sultan Üçüncü Osman

ayet.jpg (13317 Byte)

Sultan Üçüncü Osman

Babasi . Ikinci Mustafa

Annesi . Sehsuvar Valide Sultan

Dogumu : 2 Ocak 1699

Vefati . 30 Ekim 1757

Saltanatr : 1754 - 1757 (3) sene

pad21.jpg (35523 Byte)

Üçüncü Osman Istanbul'da dogdu. Terbiyesi ile çok dindar olan annesi mesgul oldu.Çok cömert birisi idi. Fakirlere son derece sefkat gösterirdi. Hattatliga çalisti ve çok güzel yazilar yazdi. Hazreti Peygamberimizin Kademi Seriflerini tersim ederek, yanino bir de tugra yaptiktan sonro, Eyüp Sultan Türbesine hediye etti.Üçüncü Osman sert. asabi ve tez hüküm veren bir mizaca sahipti. Kadinlara karsi çok dikkatliydi. Sarayda gezinirken, ökçeleri çivili ayakkabi giyer, gezdikçe ayak. tikirdilarini duyan kadinlar odalarina kaçarlardi.Tahta çiktiginda 56 yasina yaklasiyordu.Zamanindaki mühim hadiseler sunlardir : 1755'te Haliç dondu. Ayni sene Istanbul'un yaridan çogunun zarar gördügü bir yangin oldu. Bir sene sonra ikinci bir yanginda da 4000'e yakin ev yandi. Birinci Mahmud'un yaptirdigi Nuruosmaniye Camii bu devirde (1755'te) ibadete açildi.Devrinin Seyhülislâmlari : Feyzullah Zâde Murtaza Efendi, Vassaf Abdullah Efendi, Damadzâde Feyzullah Efendi, Dürrizâde Mustafa Efendilerdir. Üçüncü Osman 58 yasini geçtigi bir sirada vefat etti. Cenazesi Yeni Camii yanindaki Sultan Mahmud Han'in yanina defnedildi. (Allah rahmet eylesin.)Reisül - Hattatiyn Egrikapili Hoca Mehmed Rasim Efendi (H. 1169), Seyh Ekici Mehmed Efendi, Uçüncü Osman zamaninda vefat etmislerdir. Çocugu yoktu.

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


Sultan Üçüncü Mustafa

calig25.gif (18711 Byte)

Sultan Üçüncü Mustafa

Babasi . Üçüncü Ahmed

Annesi . Mihrimah Sultan

Dogumu : 28 Ocak 1717

Vefati . 21 Ocak 1774

Saltanati : 1757 - 1774 (17) sene

pad22.jpg (34379 Byte)

Üçüncü' Mustafa orta boylu, iri gözlü, yassi burunlu ve siyah sakalli idi. Heybetli ve kuvvetli bir vücuda sahipti. Çok iyi bir tahsil yapti. Çok çaliskan ve cömert bir insandi. Bilhassa siirde büyük kabiliyeti vardi. (Cihangir) mahlasiyla yazdigi siirler pek maruftur. Meshur Siirlerinden birisi ,sudur :

Yikilipdur bu cihan sanmaki bizde düzele,

Devlet-i çerh-i deni verdi kâmu müptezele.

Simdi ebvab-i saadetle gezen hep hezele,

Isimiz kaldi hemân merhamet-i Lem Yezel'e.

Astronomi ile mesgul oldu. Islâm ve Osmanli tarihlerini gayet genis olarak tetkik etti.Memleketine en büyük felâketin Rusya'dan gelecegini çok iyi bildiginden, müdafaa için geceli gündüzlü çalisarak, her türlü hazirligi yapti. Muharebelerde sarfedilmek üzere iç ve dis hazineyi altin ile doldurmustu.Tahta çiktiginda 40 yasinda idi. Devletin büyük bir islahata ihtiyaci oldugunu Çok iyi bilen ve bu hususta mühim hamleler yapan bir hükümdardi. Süveys Kanali'ni bile açtirmayi düsünüyordu. Fakat is basina getirecek kiymetli kimseleri bulamamanin üzüntüsü içindeydi.1766 senesinde olan zelzelede yikilan Fatih ve Eyyüb Sultan Camilerini ve bütün Istanbul'u adeta yeniden imar etmistir. Kara ve Deniz Mühendishaneleri onun zamaninda kurulmustur. (1764) 1768'de Rusya ile savas basladi ve 1774 senesinde bitti. Savas neticesinde Kaynarca Anlasmasi yapildi. Büyük ve önemli ölçüde toprak kaybi oldu. Devletin esas gerileme devri de bundan sonra basladi Rus savasinda üzüntüsunden hastalanmis ve vefat etmistir. Vefatinda 57 yasina yaklasiyordu. (Allah rahmet eylesin.)Lâleli Camii 4 sene içinde bu devirde insa edildi. Seyh Abdullah Kaskari bu devirde vefat etmistir ve Eyüp'de medfundur.

Erkek çocuklari : Üçüncü Selim, Mehmed.

Kiz Cocuklari : Sah Sultan, Fatma Sultan,Bekhan Sultan, Fatma Sultan, Hibetullah

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


Sultan Birinci Abdülhamid

calig23.gif (19807 Byte)

Sultan Birinci Abdülhamid

Babasi . Üçüncü Ahmed

Annesi . Rabia sermi Sultan

Dogumu : 20 Mart 1725

Vefati . 7 Nisan 1789

Saltanati : 1774 - 1789 (15) sene

pad23.jpg (37170 Byte)

Birinci Abdülhamid Istanbul'da dogdu. Annesi ona kuvvetli bir tahsil yaptirdi. Zamanindaki mevcut tarihlerin,hepsini gözden geçirdi.Hat sanati ile de mesgul oldu. Çok hassas ve nazik bir insandi. Zamaninda bir çok islahat ve imar hareketlerinde bulunmustur.Osmanli Devleti'nin gerilemeye basladigi bir zamanda padisahlik yapmasi onun sahsiyetine gölge düsürmemistir. Tahta çiktiginda geleneklerin disina çikarak cülus bahsisi dagitmadi.Devrindeki bazi mühim hadiseler :1775'de Iran savasi basladi ve 1779'da bitti. Taraflarin kan akitmaktan baska hiç bir menfati olmadi.1787'de Almanya ile savas basladi. Almanlar çok ümitlerle girdikleri bu savasi kaybettiler.

1779'da Aynalikavak Anlasmasi yapildi.1783'de Kirim Hanligi sona erdi.

1787'de Rusya ile yeniden savasa girildi.1788'de Almanya'ya karsi Sebes Zaferi elde edildi. Bu zaferden sonra Birinci Abdülhamid'e Gazi ünvani verildi.Alman harbinde düsen, Özi faciasi meydana geldi ki, bu kaleyi ellerine geçiren AImanlar tek fert birakmadan sivil ve asker bütün halki öldürdüler. 25.000 nüfusu olan Özi halkini tamamen imha ederek ellerine geçirdiler. Birinci Abdülhamid'e bu haber gelince üzüntüsünden felç oldu. Kisa bir zaman sonra da vefat etti. Vefatinda 64 yasini henüz bitirmisti. Cenazesi Bahçekapisindaki türbesine defnedildi. (Allah rahmet eylesin.)

Silsile-i Saadât-i Naksibendiyye'den Semssüddin Habibullah (k.s.) Hazretleri (H. 1195)bu devirde vefat etmistir.

Erkek çocuklari : Dördüncü Mustafa, Ikinci Mahmud, Murad, Nusret, Mehmed, Ahmed, Süleyman.

Kiz çocuklari : Esma,Emine,Rabia Alimsah, Dürrüsehvar,Hibetullah, Fatma, Meliksah.

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


Sultan Üçüncü Selim

Babasi . Üçüncü Mustafa

Annesi . Mihrisah Sultan

Dogumu : 24 Aralik 1761

Vefati . 28 Temmuz 1808

Saltanati : 1789 - 1807 (18) sene

pad24.jpg (32739 Byte)

Üçüncü Selim Istanbul'da dogdu. Sarayda çok güzel bir Sekilde yetistirildi. Edebiyata ve güzel yazi yazmaya çok merakli idi. Yazmis oldugu hat ve levhalardan bazilari cami ve türbelerde asilmistir.Arapça ve Farsça lisanlarina fevkalade vakifti. Çok merhametli ve nazik tabiatli idi.Devrinde olan mühim hadiseler :1791'de Awsturya ile Zistovi, 1792'de de Rusya ile Yas anlasmâsi yapildi.1793'de Nizam-i Cedid askeri teskilâti kuruldu.1798'de Napolyon'un Misir'a saldirmasiyla, Fransa ile savas basladi. 1799'da Rusya ve Ingiltere ile ittifak yapildi.Napolyon'a karsi meshur Akka müdafaasi yapildi. Cezzar Ahmed Pasa Misir'da Fransizlara boyun egdirdi. Bazi iddialara göre Napolyon bu devirde müslüman oldu.1801'de Fransizlar Misir'i mecburen bosalttilar. 1802'de Fransa ile Paris Anlasmasi yapildi.Ayni senelerde Arabistan'da (Vehhabilik)isimli bâtil mezhebin faaliyetleri görüldü. Vehhabiler üç ay müddetle Mekke'yi ve Medine'yi isgal ettiler. Bütün mübarek sahsiyetlerin kabirlerine hakarette bulundular, yakip yiktilar.1806'da Sirp ihtilâli oldu ve Ruslarla savas basladi.1807'de Kabakçi ihtilâli oldu. Bu ihtilâlle Üçüncü Selim tahttan indirildi. Bir sene sonra da 46 yasinda iken sehid edildi. (Allah rahmet eylesin.)

Dini, vatani ve milletine çok düskün olan Üçüncü Selim, ayni zamanda sairdi. Kirim'in Ruslarin eline geçtiginde su içli misralari söylemistir :

Kalalim mi kiliç altinda öyle

Oturmak dinimizde var mi böyle

Esir etmis nice tatari bir bir

Kirim Rusya'da kalsin mi söyle

OI Moskof'tan varip öcüm alayim

Ya düsman içre helâk olam söyle.

Telgraf ve Litografya bu devirde icad edilmistir. Çocugu yoktu.

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


Sultan Dördüncü Mustafa

bismi5.gif (1253 Byte)

Sultan Dördüncü Mustafa

Babasi : Birinci Abdülhamid

Annesi : Ayse Saniye Perver Sultan

Dogumu : 8 Eylül 1779

Vefati . 16 Kasim 1808

Saltanati : 1807 - 1808 (1) sene

pad25.jpg (32332 Byte)

Dördüncü Mustafa Istanbul'da dogdu. Yetismesi ile annesi mesgul oldu. lyi bir tahsil yaptirdi. Diger padisahlar gibi o da hattatliga çalisti. Gayet güzel yazilari vardir. Osmanogullari içinde Besinci Murad'dan sonra en az padisahlik yapanlardan birisidir.Kabakçi Mustafa, Üçüncü Selim'in yenilesme hareketlerine karsi koyup mani olmak maksadi ile Üçüncü Selim'in de merhametinden istifade edince, Üçüncü Selim'i tahttan indirmisti Bunun üzerine âsiler tarafindan Dördüncü Mustafa padisah yapildi. Âsiler pek çok mühim mevkileri ellerine geçirdiler. ÜCüncü Selim tarafindan kurulmus olan Nizam-i Cedid'in ileri gelenleri Ruscuk'ta bulunan Alemdar Mustafa Pasa'nin yaninda toplandilar. Alemdar Mustafa Pasa büyük bir kuvvet halinde Istanbul'a gelerek âsileri temizledi ki, Üçüncü Selim'in sehid edildigi ögrenildi. Bunun üzerine Ikinci Mahmud'u tahta çikardi.Dördüncü Mustafa zamaninda Ruslarla savasa devam edildi.

Dördüncü Mustafa bir yil iki ay saltanatta kaldi. Ikinci Mahmud tahta çikinca Topkapi Sarayinin bir dairesinde oturmaya mecbur edildi. Bazi kimselerin Ikinci Mahmud'u indirip,Dördüncü Mustafa'yi tahta çikarmayi tasarlamalari üzerine, ulemadan fetva alinarak öldürüldü. Cenazesi babasi Birinci Abdülhamid'in Bahçekapisindaki türbesine defnedildi. (Allah rahmet eylesin)

Vapurun icadi bu zamanda olmustur.Emine Sultan isminde bir kiz çocugu vardi.

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


Sultan Ikinci Mahmud

bismill2.gif (3562 Byte)

Sultan Ikinci Mahmud

Babasi : Birinci Abdülhamid

Annesi : Naksidil Valide Sultan

Dogumu : 20 Temmuz 1785

Vefatl : 30 Haziran 1839

Saltanati : 1808 - 1839 (31 ) sene

pad26.jpg (29411 Byte)

Ikinci Mahmud istanbul'da dogdu. Diger padisahlar gibi kuvvetli bir tahsil gördü. Tahta çiktiginda 23 yasinda idi. Üçüncü Selim'in, ögrenimine bizzat önem vererek yetistirdigi kiymetli bir sahsiyetti. Hattat, bestekâr ve sairdi.(Adli) mahlasayla siirler yazmistir. Cesur, temkinli, sabirli ve azimli bir tabiata sahipti.Dagilan Nizam-a Cedid askerinin yerine Sekbân-a Cedid askeri teskilâtini kurdu. Çok geçmeden âsiler ayaklaninca, bu ocaga kendiliginden dagitti.

1808'de ayaklanan âsiler, Alemdar Mustafa Pasa'yi öldürdüler. 1812'de Ruslarla Bükres Antlasmasi yapildi.1813 senesinde, Mekke ve Medine'de mukaddes yerlere hakaretlerde bulunan Vehhabiler temizlendiler. Osmanla Imparatorlugu yakilincaya kadar bir daha huzursuzluk çikaramayacak hale getirildiler.1821'de Yunan Ihtilâli oldu. Binlerce sivil halk öldürüldü.1826'da Yunan Ihtilâli bastirildi. Yeniçeri Ocagi, Seyhülislâmin fetvasi, ulemâ sinifi, asker ve halkin ayaklanmasi ile tamamen ortadan kaldirildi Bu olaya tarihçiler Vak'ay-i Hayriye diye isim verdiler. 1827'de Rus savasi yeniden basladi. 1829'da Edirne Anlasmasi yapildl. 1831 ve 1839'da Misir isyanlari oldu. 1839 senesinin Temmuz ayanda Ikinci Mahmud vefat etti. Hayati boyunca ugrasmas oldugu elim hadiselerin tesiriyle üzüntüden verem olmus ve bu hastaliktan vefat etmisti. Cenazesi Divanyolundaki türbesine defnedildi. (Allah rahmet eylesin)Ikinci Mahmud her sahada çok genis çalismalarda bulundu. Bir çok yeni mektepler açti. Büyük binalar insa ettirdi. Istanbul'daki bütün büyük camilerin tamirini yaptirdi. Un kapani Köprüsü de onun zamaninda yapildi.Mekke-i Mükerreme'de bir medrese yaptirdi ve Mescid-i Aksa'yi da tamir ettirdi.Sümbülzâde Vehbi ve Keçecizâde Izzet Molla Efendi bu devirde vefat etmislerdir.

Erkek çocuklari : Abdülmecid, Abdülaziz,dört adet Ahmed isimli sehzade, Bayezid, Abdülhamid, Süleyman, Mehmed, Murad, Nizameddin, Mehmed, Abdullah; Osman.

Kiz çocuklari : Emine Sultan, Hamide Sultan, Hayriye Sultan, Sali Sultan, Saliha Sultan,Ayse Sultan, Atike Sultan, Fatma Sultan, Münire Sultan, Fatma Sultan, Mihrimah Sultan,Adile Sultan.

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


Sultan Birinci Abdülmecid

cami6.jpg (3041 Byte)

Sultan Birinci Abdülmecid

Babasi . Ikinci Mahmud

Annesi . Bezmiâlem Valide Sultan

Dogumu : 25 Nisan 1823

Vefati . 25 Haziran 1861

Saltanati : 1839 - 1861 (21) sene

pad27.jpg (32995 Byte)

Abdülmecid Istanbul'da dünyaya geldi. Babasi ona iyi bir tahsil yaptirmak için çok titiz davrandi. Kendisi biraz zayifça idi. Çok zeki,terbiyeli, merhamet ve sefkatli bir kimseydi.Tâhta çiktiginda 16 yasindaydi. Yeni gelismeleri çok siki bir sekilde takip eder ve hemen Devlet-i Aliyyede tatbik edilmesini isterdi. Devrinde olan önemli olaylar :1839 senesinde Gülhane Hatti Hümayunu okundu. 1846'da Mustafa Resid Pasa Sadrazam oldu. Maarif alaninda pek çok ilerlemeler oldu. Bir çok meslek okullari açildi. 1848'de Macar isyani dolayisiyla Macaristan'dan çok sayida ilticalar oldu. Eflak ve Bogdan'da ihtiIali oldu. Mübarek yerler meselesi ortaya çikti.1853'de Rusya harbi basladi. Sinop baskini oldu. 1854'de Ruslar karada büyük kayiplar verdiler. Meshur Silistre müdafaasi yapildi 've Ruslar bozuldu. Yerköyü Muharebesi kazanildi. Fransa ve Ingiltere de Türkiye yaninda yer aldilar ve Kirim'a çikarma yapildi.1855'de Sivastopol alindi. Telgraf ve demiryolu hatlari yapildi. 1856'da Paris Anlasmasi yapildi. Ruslara karsi büyük menfaatler sagIandi.Abdülmecid Dolmabahçe Sarayi'ni yaptirdi

ve Ortaköy'deki Mecidiye Camiini insa ettirdi.25 Haziran 1861'de babasi gibi verem hastaligina tutularak vefat etti. Öldügünde 38 yasindaydi. Fatih'teki Sultan Selim Camii avlusundaki türbesine gömüldü. (Allah rahmet eylesin)

Silsile-i Saadât-i Naksibendiyye'den Hâfiz Ebü Said Sâhib (k.s.) Hazretleri bu devirde vefat etmistir.

Erkek çocuklari : Ahmed, Mehmed Burhaneddin, Bahaddin, Rüstü Mehmed, Seyfüddin, Osman, Ziyaeddin Mehmed, Abid Mehmed ,Abdüssamed Mehmed, Fuad Mehmed, Nureddin, Vamuk Mehmed, Abdülhamid, Mehmed Vahidüddin, Süleyman, Kemaleddin, Nizameddin,Mehmed Resad.

Kizlari : Bedihe, Behice, Samiye, Mediha, Refia, Sehime, Sabiha, Aliye, Fatma, Cemile, Seniha, Fehime, Mühibe, Mukbile, Münire, Naime, Neyyire, Behiye.

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


Besinci Sultan Murad

bismill0.gif (5830 Byte)

Besinci Sultan Murad

Babasi : Sultan Abdülmecid

Annesi : sevk efzâ Kadin Efendi

Dogumu : 21 Eylül 1840

Vefoti . 29 Agustos 1904

Saltanati : 1876'da (93) gün

pad28.jpg (33825 Byte)

Besinci Murad da Istanbul'da dogdu. Degerli âlimler tarafindan yetistirildi. Siir ve Nesir üzerinde çalismalar yapti.Tahta çiktiginda 35 yasinda idi. Sultan Abdülaziz'i tahttan indirenler onu padisah yaptilar. Tahta çiktigi zaman akli muvazenesi tamamen bozuldu. Dünyanin en mütehassis doktorlarina teslim edilmesine ragmen iyilesemedi. Zamaninda Osmanli Tarihinin en büyük cinayeti islenmistir. Hüseyin Avni Pasa, Mithat Pasa ve kafadarlari, bir baska ihtilâl olur da Sultan Abdülazizi tekrar tahta çikarirlar korkusu ile Sultani hapsettikleri Feriye Sarayinda hunharca sehid ettiler.Bu hadiseden 11 gün sonra, Binbasi Çerkez Hasan Olayi oldu. Bir kabine toplantisinda Sultan Abdülaziz'in kayinbiraderi olan Binbasi Hasan Bey, Hüseyin Avni'yi, Hariciye Naziri Rasit Pasa'yi ve bir de subayi öldürdü.Böylece Hüseyin Avni'den enistesinin intikamini almis oldu.Devlet bu devrede Rüstü Pasa tarafindan idare edilmekteydi. Bu sirada ise devletin en büyük felâketi olan Osmanli - Rus Harbi basamak üzereydi. Besinci Murad Abdülaziz ile beraber Avrupa seyahatine çikmis ve bilhassa Fransa'yi yakindan tanir hale gelmisti. Mükemmel bir Fransizca biliyordu. Müsikisinasti. Fakat bütün bu meziyetleri tahta çiktiginda bir ise yaramadi. Akli muvazenesi bozuldugu için, devletin ileri gelenleri onu tahttan indirmek mecburiyetinde kaldilar. Hayatinin sonuna kadar Çiragan Sarayinda oturdu. Bir müddet sonra akli tamamen düzeldi. Hayati çiragan Sarayinda geçti. Yine bu sarayda 64 yasinda iken vefat etti. Yeni Camii yanindaki türbeye gömüldü. (Allah rahmet eylesin)

Erkek Cocuklari : Mehmed Selahaddin.

Kiz Cocuklari: Fehime Sultan, Fatma Sultan, Hadice Sultan.

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


Sultan Mehmed Resad

besmele4.gif (1365 Byte)

Sultan Mehmed Resad

Babasi : Sultan Abdülmecid

Annesi : Gülcemal Kadin Efendi

Dogumu : 2 Kasim 1844

Vefati : 3 Temmuz 1918

Saltanati : 1909 - 1918 (9) sene

pad29.jpg (38875 Byte)

Besinci Mehmed Resad Istanbul'da dogdu.Orta boylu, mavi gözlü ve beyaz tenli idi. Siirle de mesgul oldu. Fakirlere ve hastalara çok yardim ederdi. Tarih kitaplarini okumaktan zevk alirdi. Çok kuvvetli bir hafizaya sahipti.Babasi onun tahsiline cok ehemmiyet verdi.Daha ziyade sark ilimleri ile mesgul oldu.Sultan Devrinde idareye hiç tesiri olmuyordu.Daha ziyade devlet pasalarin ellerindeydi. Mesrutiyet ilân edilmis ve Meclis-i Mebusan karari müessir olarak bulunuyordu.Bu devirde 1910 senesinde Arnavutluk isyani bastirildi. 1912'de Balkan Harbi basladi.1914'de Almanlarin safinda, Birinci Dünya Savasina girildi. 1915'de Müttefikler hemen bütün taarruzlari durdurdu. Ingilizler ve Fransizlar Çanakkale'de 130.000 ölü verdiler.1916'da Çanakkale'yi geçemiyeceklerini anlayan Ingiliz ve Fransiz kuvvetleri çekildiler.1917'de yapdan antlasma ile Rusya, Kars,Batum ve Ardahan'dan çekildi. 1918 senesinin Temmuz ayinda Besinci Mehmed Resad vefat etti. Vefatinda 73 yasini geçiyordu. Eyüp Sultan'daki türbesine gömüldü. (Allah rahmet eylesin)

Erkek çocuklan : Mehmed Necmeddin,Mehmed Ziyaeddin, Ömer Hilmi.

Kiz çocugu olmamistir.

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


Sultan Mehmed Vahiduddin

calig26.gif (24808 Byte)

Sultan Mehmed Vahiduddin (Vahdettin)

Babasi : Sultan Abdülmecid

Annesi: Gülistü Kadin Efendi

Dogumu : 2 Subat 1861

Vefati : 15 Mays 1926

Saltanati : 1918 - 1922 (4) sene

pad30.jpg (33434 Byte)

Mehmed Vahidüddin de Istanbul'da dogmustur. Orta boylu, zayü fakat kuvvetli bir vücudu vardi. Kiymetli ulema tarafindan iyi bir tahsil yaptirildi.Tahta çiktiginda Osmanli Devleti en kötü günlerini yasiyordu. Birinci Dünya Savasinda kendi cephelerimizde gâlip gelmemize ragmen yenik çikmistik. En agir sartlari ihtiva eden Mondros ve Sevr anlasmalari yapildi. Devletin tamamen elden çiktigini gören padisahin yüksek seviyede bir gizli toplanti yaparak zamaninin kabiliyetli subaylarina, Anadolu'ya geçip milleti istilâcilara karsi ayaklandirip teslim olmamalarini tavsiye ettigi söylenir. Anadolu'da Milli kiyam harekâti oldu. Milli Meclis tesekkül etti. Yeni meclis Padisahligi kaldirarak, Cumhuriyet idaresini kabul etti. Zaten Istanbul isgal altinda idi.Padisahin elinde ne bir kuvvet ve ne de bir selâhiyet vardi. Padisahligin kaldirilmasi ve Osmanli Hanedanina yapilan tenkitlerin son hadde varmasiyla Istanbul'dan, dolayisiyle Türkiye'den ayrildi. 641 senelik Osmanli Hanedaninin son üyesi, son padisahi ve müslümanlarin yüzüncü halifesinin bu ayrilisinda sene 1922 idi. Avrupa'nin bir çok yerlerine ugradi. Pek çok yerden oturma teklifi aldi. Fakat hiç kimsenin gizli gayesine alet olmadi. Nihayet Italya'nin San Remo sehrinde oturmaya karar verdi. Vefatina kadar orada kaldi. Hayati maddi sikintilar içinde geçti. 15 Mayis 1926 tarihinde vefat etti. Cenazesi Türkiye'den istenmedigi için Türkiye'ye getirilemedi. Borçlari bulundugundan tabutuna haciz kondu. Suriye Devlet Baskani cenazeye sahip çikti ve tabutu Suriye'ye getirtti. Sam'da Sultan Selim Camii avlusuna defnedildi. Vefatinda 65 yasinda idi. Defnedildigi mezarlik 1965 senesinde park haline getirildi. Simdi mezarinin da kat'i olarak nerede oldugu belli degildir. (Allah rahmet eylesin). Son padisahin Seyhülislamlari: Musa Kazim Efendi, Dagistanli Ömer Hulusi Efendi, Hayderi Zâde ibrahim Efendi, Mustafa Sabri Efendi, Dürri Zade Abdullah Efendi, Medeni Mehmed Nuri Efendi.

Sadrazamlari : Talat Pasa, Izzet Pasa, Ahmed Tevfik Pasa,Damad Ferid Pasa, Ali Riza Pasa, Hulusi Salih Pasa ve Tevfik Pasa.

Erkek çocuklari: Mehmed Ertugrul Efendi.

Kiz çocuklari: Rukiye Sultan, Sabiha Sultan,Fatma Ulviye Sultan.

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


Sultan Dördüncü Murat

besmele4.gif (1365 Byte)

Sultan Dördüncü Murat

Babasi . Birinci Ahmed

Annesi . Kösem Sultan

Dogumu : 27 Temmuz 1612

Vefati . 9 Subat 1640

Saltanati : 1623 - 1640 (17) sene

pad31.jpg (17300 Byte)

Dördüncü Murad Istanbul'da dogdu. Iyi bir tahsil gördü. Çok kuvvetli bir vücuda sahipti.200 okkalik gürzleri rahatça kaldirabiliyordu.En kuvvetli yaylar çeker, çok uzaklara cirit atardi. Attigi oklar ile kalkanlari bile delebiliyordu.

Çok küçük yasta padisah oldu. Bir müddet devlet islerine bakamadi. Devrinde 1624 ve 1625 senelerinde Anadolu'ya iki sefer yapildi.Celâli isyanlari bastirildi. Çok degerli bir sâir olan padisahin. daha çocuk yasta iken Bagdati muhasara eden ve padisahtan yardim isteyen sadrazama verdigi manzum cevap çok meshurdur :

Hâfizâ Bagdat'a imdad etmeye er yok mu dur?

Bizden istimdad edersin sende asker yok mudur?

Genç Osman zamanindakinin bir benzeri olan ayaklanmayi çok büyük bir ustalikla bastirdi ve tesirsiz hale getirdi. Çok tesirli bir nutukla âsilere bile kendi lehinde tezahürat yaptirdi. Sonradan da bu entrikalari çevirenleri birer ikiser yakalatip idam ettirdi.1633 senesinde tütün yasagi koydu. 1634'de içkiyi yasakladi. Devlete bagliligi olmayan herkesi idam ettirdi. Düzenledigi bir dogu seferinde Bagdati fethetti ve 1638'de Bagdat Fatihi ünvanini aldi.Istanbul'da ve devletin her kesiminde bütün kabadayilari temizledi. Çok genis bir haber alma teskilâti kurarak, Imparatorlugun her tarafindaki zorbalari ismen tesbit ettirdi ve sefere çiktiginda geçtigi yerlerdekileri ismen çagirip boyunlarini vurdurdu. Kâbe-i Muazzama'yi yeniden bina ettirdi.Muradi ve Sah Murad mahlasiyla siirler

yazdi. Ayni zamanda büyük bir bestekârdi. Devlet islerine tam hâkimdi. Her seyden haberi olurdu. Seferlerinde askerle ayni Sartlar içinde bulunur, uykusunu bile atinin üzerinde yapardi. Tahta çiktiginda devlet hazinesi bombostu. Tahti biraktiginda ise dopdolu idi. Üstün meziyetleri genis tarih kitaplarinda yeterince anlatilmaktadir.1640 senesinde hastalandi. Kendisinden ümidini kesti fakat iyi oldu. Sonra yeniden hasta düstü. 8 Subat 1640'da 28 yasinda iken vefat etti, (Allah rahmet eylesin.)

Silsile-i Saadât'tan Imam-i Rabbâni Ahmed Fârüki Serhendi (k.s.) Hazretleri (H. 1034),Alti Parmak Mehmed Efendi, Ganizâde Nâdir Efendi, Veys Efendi, Seyh Aziz Mahmud Hüdâi (H. 1038), Seyh Abdurrahman Karabas Veli, Seyh Ismâil Ankaravi Dördüncü Murad devrinde vefat etmislerdir.

Erkek çocuklari : Süleyman, Mehmed, Alâüddin, Ahmed.

Kiz çocuklar! : Safiye Sultan, Gevherhan Sultan, Kaya Ismihan Sultan, Rükiye Sultan,Zeyneb Sultan, Rükiye Sultan.

Kaynak: Osmanli tarihi

Hazirlayan: Muhammed Faruk


Osmanli padisahlari

Osmanli padisahlari besmel.gif (4386 Byte)

  • Ertugrul Gâzi
  • Osman I. (1299-1326)
  • Orhan I. (1326-1359)
  • Murad I. (1359-1389)
  • Beyazid I. (1389-1402)
  • Mehmed I. (1403-1421)
  • Murad II. (1421-1451)
  • Fatih Mehmed II. (1451-1481)
  • Beyazid II. (1481-1512)
  • Selim I. (1512-1520)
  • Süleyman I. (1520-1566)
  • Selim II. (1566-1574)
  • Murat III. (1574-1595)
  • Mehmed III (1595-1603)
  • Ahmed I. (1603-1617)
  • Mustafa I. (1617-1623)
  • Osman II.(1618-1622)
  • Murat IV. (1623-1640)
  • Ibrahim I. (1640-1648)
  • Mehmed IV. (1648-1687)
  • Süleyman II. (1687-1691)
  • Ahmed II. (1691-1695)
  • Mustafa II. (1695-1703)
  • Ahmed III. (1703-1730)
  • Mahmud I. (1730-1754)
  • Osman III. (1754-1757)
  • Mustafa III. (1757-1774)
  • Abdülhamid I. (1774-1789)
  • Selim III. (1789-1807)
  • Mustafa IV. (1807-1808)
  • Mahmud II. (1808-1839)
  • Abdülmecid I. (1839-1861)
  • Abdülaziz I. (1861-1876)
  • Murat V. (1876)
  • Abdülhamid II. (1876-1909)
  • Mehmed V. Resad (1909-1918)
  • Mehmed VI. Vahdettin (1918-1922)

backe.gif (31829 Byte)


Peygamberler

isl24.gif (29840 Byte)

Kur'an-i Kerim'de
ismi geçen Peygamberler

1. Hz. Âdem
2. Hz. Sit
3. Hz. Idris
4. Hz. Nuh
5. Hz. Hud
6. Hz. Sâlih
7. Hz. Zülkarneyn
8. Hz. Ibrahim
9. Hz. Lut
10. Hz. Ismail 		11. Hz. Ishak
12. Hz. Yakub
13. Hz. Yusuf
14. Hz. Eyyub
15. Hz. Suayb
16. Hz. Musa
17. Hz. Harun
18. Hz. Hizir
19. Hz. Ilyas
20. Hz. Zülkifl 		21. Hz. Davud
22. Hz. Süleyman
23. Hz. Yunus
24. Hz. Lokman
25. Hz. Uzeyr
26. Hz. Zekeriyya
27. Hz. Yahya
28. Hz. Isa
29. Eshab-i Kehf
30. Hz. Muhammed Mustafa

backe.gif (31829 Byte)


DER QUR'AN IN DEUTSCHER ÜBERSETZUNG

.

allah0.GIF (30690 Byte) Qur'an al-Kerîm allah0.GIF (30690 Byte)

arrow2n.gif (1898 Byte) Der heilge Qu'ran in deutscher Übertragung new2.gif (7398 Byte)

arrow2n.gif (1898 Byte) Einleitung in den Qu'ran

arrow2n.gif (1898 Byte) Äußerungen über den Qur'an

arrow2n.gif (1898 Byte) Kommentar des Qu'rans - Tafsir

arrow2n.gif (1898 Byte) Die Sure al Fadschr

1.gif (24430 Byte)

Ekrem Yolcu

back2.gif (20013 Byte)

.


"Geldi yine gül mevsimi"

Mustafa ISLAMOGLU

"Geldi yine gül mevsimi'

Toprak ne demisti:

"Ben bir gül agacinin altinin topragiyim. O koku benden degil güldendir. Üstümdeki gülün kokusu bana sindi. Onun için gül kokarim."

Handiyse bir asirlik uzun bir kisi yasayan bu gül topraklari kenef haline getirip kokutanlara inat, yine Ramazan geliyor, geldi. Burcu burcu kokan o gül kokusuyla geliyor. Kuruyup çöle dönen yüreklerimize rahmet getiriyor, bereket getiriyor, atifet getiriyor, muhabbet ve hidayet getiriyor.

Hatirlar misiniz; bu gülistani kenef haline getirenlerin güle ve gülü andiran her seye karsi baslattiklari son taarruz da, yine bir Ramazan ayinda baslamisti. Kapilari kirarak dalmislardi birilerinin yatak odalarina. Silahlarini ve kameralarini çekmislerdi. Bu kadim gülistani yüreklerinden tasan kinle fosseptik çukura dönüstürmek istemislerdi.

Kara yürekleriyle, kara kafalariyla, kara vicdanlari ve kapkara yüzleriyle rüyalarimizi ve hülyalarimizi karartmak için seferberlik ilan etmislerdi. Bin yil sürecek savaslar ilan etmislerdi. Endülüs'e çevireceklerini söylemislerdi gülistanimizi.

Bir Ramazan'da gelisleri, sanki Ramazan'a nisbet gibiydi. O mesum savas bana, Ramazan'a ve Ramazan'in sahibine açilmis gibi geldi. Ramazan'in getirdigi ruhu çarmiha germek için birileri can atiyordu. Parmaklarini gözümüze dogru uzatip, bir gestapo sefi gibi "Hey sen!.. sen de!" dedikçe, içimizdeki 'Ramazan'a' siginiyorduk. Tüm kinlerini, sanki bize degil de, içimizdeki 'Ramazan'a' yöneltmislerdi.

O mesum günlerde hepimiz Ramazan'dik onlar için; hâlâ da öyleyiz.

Içimizde canimiz gibi sevdigimiz, korudugumuz Ramazan'i versek, baska hiçbir sey istemezler saniyorduk. Nitekim bazilarimiz, yavrusunu canavara atinca canini kurtaracagini sanan izansiz bir baba gibi içindeki Ramazan'i bu canavarlarin önüne atti. Meger onlar sadece içimizdeki Ramazan'la ilgilenmiyorlarmis. Onlar, perde gerisinde baska isler de yapiyorlarmis; soygun gibi, vurgun gibi, talan gibi, bosaltmak ve doldurmak gibi...

Korkmustum, bu lanetliler yüzünden bir daha Ramazan hiç gelmeyecek diye; fakat o küsmedi, geldi, boynu bükük, gönlü kirik, gözü yasli da olsa hep geldi. Her gelisinde, ekmegimiz asimiz gibi, yolda yoldas, darda kardes, zorda arkadasimiz gibi, yaninda bir parça umut da getirdi. Kitlik ekmegi gibi paylastik aramizda. Içimizdeki Ramazan'i besledik onunla. Ikisi bulusunca, samanlik seyran, zindan gülistan oluyordu... belki siz de yasadiniz...

Her Ramazan'in ardindan, "Bununla on bir ay daha gideriz!" diyorduk... ve gidiyorduk da... O zaman anliyorduk orucu sadece bizim tutmadigimizi: orucun da bizi tuttugunu; simsiki, dimdik, kavi ve onurlu...

O zaman anliyorduk, Ramazan'in beslenme ve diyet festivali olmadigini. Hatta, Ramazan'i öyle takdim edenlerin, gerçekte bize ne büyük kötülük ettigini. Anliyorduk Ramazan'in acikan ruhun doyurulup, doyan ve doydukça azginlasan içimizdeki hayvanin aç birakilarak terbiye edilmesi demeye geldigini. Ruh aleyhine bozulan insani dengemizi, tekrar kuruyorduk.

Bu tablo, bizim Ramazan'a degil Ramazan'in bize ikram ettiginin bir göstergesi. Ramazan elbette ikram eder. Çünkü o, bir gök sofrasi olan vahyin insanligin kararan ufkunu aydinlattigi ayi temsil ediyor. O, Kur'an vahyinin dogum ayi oldugu için kutlaniyor. Bunun anlami açiktir: Ramazan tüm bereketini, tüm kutsiyetini, tüm hikmetini vahiyden aliyor!

O halde, vahiysiz Ramazan düsünülemez. Ramazan'in illeti olan vahye sirt dönerek nasil Ramazan ihya edilebilir? Ramazan'in hikmeti olan Kur'an'la tanismadan Ramazan'la tanismanin hazzina nasil varilabilir? Ramazan'in asli olan ilahi mesajla bütünlesme çabamiz, onun fer'i olan Ramazan'i anlamamizi daha bir kolaylastiracaktir.

O halde, haydi hep birlikte bir seferberlik baslatalim! Ona karsi savasan kara ruhlu adamlara inat, Kur'an'la daha bir içli disli, daha bir samimi olmak için bir firsat bilelim Ramazan'i. Göreceksiniz, Kur'an kendisiyle yakinlastikça daha fazla seyler fisildayacak size; o da size yaklasacak ve iki ayet, kenetleneceksiniz; tohumla toprak, etle tirnak gibi. Bu ikisini ayirmak isteyenler asil o zaman hezimete ugrayacak.

Ramazan'la tanisip da onun vesilesi olan vahiyle tanismamak olur mu? Olmaz. Fakat, her seyin bir vesilesi oldugunu gibi vahyin de bir vesilesi var. Dogrusu Kur'an'in vesilesiyle tanismadan da Kur'an'la tanisma tam gerçeklesmez. Kur'an'in vesilesini biliyorsunuz: Muhabbet'in öbür adi olan Muhammed (a).

Bu Ramazan, Peygamber de konuk olmali gönüllere, onunla da tanismali.

Evet, biliyorum; tedavülde dolasan ve "bu peygamberdir" denilen birden fazla portreye bakip "Hangi peygamberle?" diye sormakta haklisiniz:

Meleklestirilen peygamber tasavvuruyla mi?

"Postaci" ve "haberci" konumuna indirgenen peygamber tasavvuruyla mi?

Kur'an'in peygamberiyle mi?

@Ekrem Yolcu


Roket sisteminin esasi bize aittir !

27 Temmuz 1612 Cuma günü Istanbul Beylerbeyi semtinde dogan ve 1623 yilinin 10 Eylül Pazar günü tahta çikip 16 sene, 4 ay, 29 günlük bir saltanattan sonra 8/9 Subat 1640 Çarsamba/Persembe gecesi 28 yasinin içinde vefat eden Sultan Dördüncü Murad, saltanati boyunca Revan ve Bagdat Fethi gibi muhtesem zaferler yanisira Istanbul'da iki garip olayi da görmüstür.

Bu iki olaydan ilki, dünya havacilik tarihi yönünden mühimdir. Söyle ki: Hezârfen (elinden bir çok is gelen, çok bilen) lákabli Ahmet Çelebi, takindigi iki kanat ile Galata kulesinden Üsküdar'in Dogancilar meydanina kadar basari ile uçmus ve zamanin pâdisahi Dördüncü Murad, Hezârfen Ahmet Çelebi'nin bu marifetini Sarayburnu'nda Sinan Pasa köskünden seyretmistir.

Hezârfen Ahmet Çelebi kimdir, bilmiyoruz. 17. asirda böyle bir uçusun gerçeklestiren Ahmet Çelebi'nin Okmeydani'ndaki sekiz dokuz defa uçarak ta'lim ettigini yazan Evliyâ Çelebi hakkinda nedense genis bilgi vermemistir. Kendisine "Hezârfen" lâkabi verildigine göre, Ahmet Çelebi'nin zeki, gayretli, mütesebbis bir kimse oldugu ve bu ucus icin hayli emek sarfettigi anlasilmaktadir.

Galata Kulesi damindan Üsküdar'a kadar rüzgar akimini iyi kullanarak ucmayi beceren Ahmet Çelebi'nin bu basarisini Evliyâ Çelebi "Seyahatnâme"'sinde söyle anlatiyor:

"Hezârfen Ahmed Çelebi evvelâ Okmeydani minberi üzerinde rüzgârin siddetinde kartal kanatlariyla sekiz dokuz kere havada uçarak ta'lim etmistir. Sonra, Sultan Murad Han Sarayburnunda Sinan Pasa köskünden seyrederken Galata Kulesi'nin tâ tepesinden lodos rüzgâri ile uçarak Üsküdar'da Dogancilar meydanina inmistir."

Dünya havacilik tarihi yönünden mühim olan bu uçusu Evliyâ Çelebi böyle anlatmakta ve padisahin Ahmet Çelebi'ye bir kese altin ihsan ederek Cezayir'e gönderdigini, Hezârfen'in orada öldügünü ilâve etmektedir. Bazi kaynaklar da Istanbul'da elçi olarak bulunan Busbegius'in de hatiratinda bu mühim olaydan bahsettigini ve bu elçinin yazdiklarinin Bati'daki çalismalara kaynak oldugu öne sürülmüstür.

Hezârfen Ahmet Çelebi'nin Sultan Dördüncü Murad devrindeki uçusunun bu yolda ilk olduguna dair çesitli iddia varsa da, Ahmet Çelebi kanat takinarak uçmak isinde ilk degildir. Ondan evvel Ismail Cevherî adli bir Türk de Nisanbur'da kanat takinarak uçmaya tesebbüs etmis, fakat muvaffak olamamistir. Bu zat, ünlü bir dil bilgini ve hattattir. Tahminen 950 yilllarinda Farab'da dogmus, dayisi "Divânü'l-Edeb" sahibi Ebû Ibrahim Ishak El Farabi'nin yaninda okumus, bilâhare Arapçayi ve Arapçanin bâzi lehçelerini ögrenmek üzere Bagdat'a gitmis, sonra Hicaz'a Suriye'ye geçmis, daha sonra Horasan'a gelerek dil, dilbilgisi ve hatt mevzuunda söhrete ermistir. Siir de yazan bu zatin "Mukaddime" (Giris, baslangiç, M.K.) adinda küçük bir dilbilgisi, aruz ile ilgili "Arûzu'l-Varaka" ve "Sihâhu'l-Arabiye" adli mühim bir lügati vardir. Hatt sanatindaki mahareti ile yazdigi Kur'an-i Kerim'ler ise o devirde her yerde istiyakla aranmistir!...

Ismail Cevherî dil bilginligi yanisira uçmaya heves eden ve bu yolda ölen ilk Türk olarak da ünlüdür. Kuslari inceleyen, kanat genisliklerini tesbit eden, ancak fen adami olmadigindan bunlari iyi hesaplayamayan Ismail Cevherî 1010 yilinda kapi gibi iki büyük sathi vücuduna baglayip Nisanbur'da Eskicami minaresinden bir rivayete göre de evinin damindan kendisini bosluga birakmis ve hizla yere düsüp ölmüstür.

Hezârfen Ahmet Çelebi bu kanat takinarak uçmak isini Ismail Cevherîi'den sonra ikinci defa tecrübe eden ve basariya ulasan kimsedir.

***

Yine Sultan Dördüncü Murad devrinde vukuu bulan ikinci garib olay ise, Lâgarî veya Lâgri Hasan Çelebi ismindeki zatin yedi kollu bir fisege binip bunu atesleyerek göge yükselmesi ve fisekdeki barut bitince kollarindaki kanatlari açip süzülerek yere inmesidir!...

Bu uçus da basari ile neticelenmis ve Lâgarî - Lâgri Hasan Çelebi'nin bu basarisi roket sisteminin esasi sayilmistir!..

Okuyalim bu zatin macerasini yine Evliyâ Çelebi'nin "Seyahatnâme"'sinden:

"-Murad Hân'in Kaya Sultan adli kizi, dogdugu gece akika senligi oldu. Lâgri Hasan Çelebi, elli okka barut macunundan yedi kollu bir fisek icad etti. Sarayburnu'nda Hünkâr huzurunda fisege bindi. Talebeleri fitili ateslediler. Lâgri: "Padisahim seni Allah'a ismarladim" diyerek ve dualar ederek göklere çikti. Yaninda bulunan fisekleri atesleyip denizin yüzünü ayinlatti. Gökkubbede büyük fisegin barutu kalmayip da yere dogru inerken, ellerinde olan kartal kanatlarini açip Sinan Pasa köskü önünde denize indi. Kendisine bir kese akça ihsan olunup, yetmis akça ile Sipahi yzildi. Sonra Kirim'da Selâmet Giray Hân'a gidip orada vefat eyledi. Rahmetli yakin dostumuzdu. Allah rahmet eyleye."

Baskalarinin türlü efsaneyi evlâdlarina tarih diye okuttugu devrimizde biz geçmisin bu basarilarindan neden korkariz bilinmez!... 1955'de yurdumuza gelen Amerikan Hava Kuvvetleri Kurmay Baskanligi Ilmî Istisare Kurulu üyesi ve NATO Arastirma Grubu Baskani Prof. Theodor Karman, Istanbul'da Teknik Üniversite salonunda verdigi konferansta, roket sistemini ilk defa 17. asirda bizim kullandigimizi söyler ve eski eserlerden projeksiyonla naklettigi resimlerle bunu izah ederken, biz bu gerçeklere neden sahip çikmayiz anlasilmaz !

Tipki ilk havan topunu Bizans'i fethimizde kullanildigini, Haliç Tersânesi'nde yapilip halen Dolmabahçe Sarayi'nda bulunan ve hâlâ çalisan saatleri ve daha neleri neleri baskalarina duyuramadigimiz gibi, Hezârfen Ahmet Çelebi'nin 17. asirda gerçeklestirdigi basarili uçusu ve Lâgari-Lâgri Hasan Çelebi'nin bugunkü roketlere esas olan ayni yüzyildaki "Roket uçusu"'nun tarih sayfalarinda gömülüp kaldigi gibi!..

Mustafa Müftüoglu

Milli Görüs-und Perspektive, 11/1996


 SAID HALIM PASANIN ÖLDÜRÜLMESI

SAID HALIM PASANIN ÖLDÜRÜLMESi

Said Halim Pasa (1863-1921), Kavalali Mehmet Ali Pasa'nin torunudur. 1913'de ilk önce Hariciye Nazirligina daha sonra da Sadrazamliga getirildi.

1914'te 1. Dünya Savasi'nin baslamasiyla Said Halim Pasa'mn hâkimiyetinde azalma basIadi. Rusya'ya karsi Almanya ile bir anlasma yapildi. Said Halim Pasadan habersiz olarak Ittihadcilar'in ileri gelenlerinden Enver Pasa'nin gizli calismalari neticesinde, iki Alman gemisinin Karadeniz'e girmesi ve ondan sonra da bilinen gelismelerin meydana gelmesi neticesinde, Osmanli Devleti kendisini harbin icinde buldu. (Yusuf Hikmet Bayur'a göre Sadrazam Said Halim Pasanin da iki Alman gernisinin Karadeniz'e girisinden haberi vardir). Bu olay üzerine Said Halim Pasa istifa ettiyse de gerek nazirlarin ve gerekse Padisah'in israrlari üzerine istifasini geri aldi. Fakat gittikce Ittihat Terakki ile aralari acildi. Nihayet Hariciye Nazirligi'ni kendisinden aldilar. Mühim konularda da kendisine danisilmaz oldu. Buna tahammül edemeyerek sihhi sebepler ileri sürdü ve istifa etti (1917).

Harp mesülu olarak takibata ugradi ve sorguya cekildi. Malta adasina sürüldü (1919). 1921'de tahliye edilmesi üzerine Sicilya'ya gecti. Istanbul'a dönmek istediyse de hükümet buna müsaade etmedi. Bunun üzerine Roma'ya gecti ve orada bir Ermeni tarafindan öldürüldü (6 Aralik 1921). Nâsi Istanbul'a getirilerek Sultan Mahmud türbesi haziresine defnedildi.

(Ismail Kara, Türkiye'de Islâmcilik düsüncesi,75)

Zaman gazetesi namaz vakitleri takvimi, 06.12.1997


Peygamberimizin (s.a.v.) ay mucizesi

Peygamber Efendimizin (s.a.v.) en büyük mucizelerinden biri, Sâkk-i Kamer adiyla bilinen "Ay'in ikiye ayrilmasi"'dir. ZAFER su ana kadar ele alinmaya pek cesaret edilemeyen bu mucizeyi Temmuz 1991 sayisinda incelerken, âyet ve hadislerin yanisira çesitli teknik bilgilere, astronomik haritalara ve uydu fotograflarina yer verdi. "AY MUCIZESI" basligini tasiyan yazida, mucize tahakkuk ettigi sirada Efendimizin (s.a.v.) yaninda bulunanlarin isimleri, mucizenin nasil gerçeklestigi, kimler ve hangi ülkeler tarafindan müsahede edildigi, fakat neden herkes tarafindan görülemedigi gibi hususlara temas edilmisti.

***

Söz konusu yazida, bazi arkeolojik kesiflerden de bahsedildi. Meselâ Hindistan'da bulunan bir heykel üzerinde "Ay'in ikiye ayrildigi sene yapilmistir" yazisinin bulunmasi (bkz. Ö.N. Bilmen, Müvezzah Ilm-i Kelâm, 3. baski, s.161) bu delillerden biriydi.

1967 yilinda firlatilan Orbiter-4 uydusundan alinan 67-1805 seri numarali fotograflarda, Ay'in dünyadan görünmeyen ara yüzeyinin, uzunlugu 240, kalinligi ise 8 km olan bir yarik tarafindan kusatildigi belirtilmisti. Bu yarigin bariz bir sekilde yükselmis yan kenarlari, Ay'in ayrildiktan sonra tekrar birlesmesi sirasinda olusmus intibaini kuvvetlendiriyordu.

Orbiter-4 tarafindan çekilen fotograf

Ayni yazida ilk defa ZAFER tarafindan ortaya atilan bir delil de, Modern Astronomi ile ugrasan bütün ilim adamlarinca fevkalâde önemli bir kaynak olarak kabul edilen ve ilmi yönü tartisilmayan bircok kitapta yer alan 311 yillik Ay haritasiydi. Italyan gök bilimcisi Cassini tarafindan çizilen bu ay haritasinda, dünyamizdan görülen ay yüzeyinin tamamini kusatan tesadüflerle meydana gelemeyecek kadar muntazaman olan bir çizginin varligi, son derece net bir sekilde müsahede edilmekteydi. ZAFER, bu çizginin ay'in ikiye ayrilip tekrar birlesmesiyle meydana gelebilecegini belirttigi yorumunda, zamanla yapisinda degisikliklerin olabilecegini ortaya koydu. Çünkü ay, her an yogun bir meteor bombardimanina tutuluyor ve 1 gramlik göktaslari bile, en sert kayalarda 30 cm derinliginde, 60 cm çapinda bir çukur açiyordu. Bilindigi gibi bu meteorlardan bazilari koruyucu atmosfer tabakasina ragmen dünyamiza düsmüs, Arizona çölüne düsen bir tanesi çevresi 5 km'ye ulasan 174 m derinliginde bir çukur açmisti.

ZAFER, daha sonra "Ay Mucizesi"'nin dünyadaki örneklerine veriyor ve yaziyi söyle devam noktaliyordu:

"Döllenmis tek bir hücrenin parçalanarak 60 trilyona ulasmasi ve beden üzerinde kusursuz bir sekilde birlesmesiyle vücud bulan insanoglunun, Ay gibi suursuz bir kütlenin parçalanip tekrar birlesmesini inkâr etmesi, gerçekten gülünç ve acinacak bir tablodur"

Zafer dergisi, Sayi 200, 1993


MUHAMMED B

MUHAMMED B. IDRÎS ES-SAFIÎ

(150-204 H.)

Safiî mezhebinin öncüsü ve müctehid imamlardan biri.

Hicrî 150/Miladî 767 yilinda Filistin'in Gazze sehrinde dogdu. Babasi Idris bir is için Gazze'ye gitmis, orada iken vefat etmisti. Dedelerinden biri olan Safiî Ibn es-Sâib'e nisbeten Safiî olarak bilinir. Soyu Abd-i Menâf'ta Hz. Peygamber'in soyuyla birlesir.

Henüz küçük yasta iken babasini kaybeder. Fakir bir sekilde yasayan annesi, oglunu alip Mekke'ye gitmege karar verir. Mekke'de, daha küçük yasta kendisini ilme veren Imam Safiî, yedi yasinda Kur'ân-i Kerim'i; on yasinda da Imam Mâlik'in el-Muvatta' adli hadis kitabini ezberlemis ve on bes yasina geldiginde, fetva verebilecek bir seviyeye ulasmisti.

Bundan sonra yirmi yila yakin bir süre çölde, Huzeyl kabilesi içinde yasayarak fasih Arapça'yi ve câhiliye siirlerini ögrendi. Hatta Asmaî, onun hakkinda; "Huzayl'in siirlerini Kureys'ten Muhammed b. Idris denen bir genç ile düzelttim" demistir. Böylece edip ve Arapçada söz sahibi olmustur.

Akabinde birçok alimden hadis okudu. Mekke valisinin bir tavsiye mektubu ile Medine'ye gitti. Burada Imam Mâlik'e el-Muvatta adli eserinin tamamini arzetti. Daha sonra tamamen fikha yönelerek Imam Mâlik'ten Hicaz fikhini ögrendi. Safiî'nin essiz kavrayis ve üstün zekâsini müsahededen Imam Mâlik, ona su anlamli tavsiyede bulundu: "Muhammed! Allah'tan kork, günahtan sakin; çünkü ben senin büyük bir sahsiyet olacagini ümid ediyorum. Gönlüne Allah'in koymus oldugu bu nuru günahla söndürme."

Medine'de Imam Mâlik'ten fikih ve hadis ilmi aldi. Süfyan b. Uyeyne'den, Fudayl b. Iyâz ve amcasi Muhammed b. Sâfi' ve digerlerinden hadis rivayet etti.

Imam Sâfiî, bu arada çalismak zorunda oldugu için bir süre Yemen'e gitti. Yemen kâdisi Mus'ab b. Abdillah el-Kuresî orada kendisine resmî bir is bulmustu. Bu arada, Halîfe Hârun er-Rasîd Hz. Ali taraftarlarinin bir harekâtindan korkuyordu. Yemen tarafindan yakalanip getirilen Siîler arasinda -Siî olmadigi halde- Sâfiî de Medîne'de Halîfe'nin huzuruna çikarildi. Suçsuzlugu anlasilinca Halife onu serbest biraktirdi ve maddî yardimda bulundu. Sonra H.183 ve 195'te Bagdat'a gitti. Orada Muhammed b. Hasan es-Seybânî'den Irak fakihlerinin kitaplarini okudu. Onunla fikir alis verisinde bulundu.

Imam Sâfiî bundan sonra H. i87'de Mekke'de ve i95'te Bagdat'ta Imam Ahmed b. Hanbel (Ö. 241/855) ile bulustu. Ondan Hanbelî fikhini ve usulünü, Kur'an'in nâsih ve mensuhunu ögrendi. Bagdad'ta onun eski mezhebinin esaslarini ihtiva eden "el-Hucce" adli eserini yazdi. Sonra H. 200'de görüslerinin en çok yayginlasacagi Misir'a gitti. 204/819'da Receb'in son cuma günü Misir'da vefat etti ve orada defnedildi (el-Hudarî, Tarihu't-Tesrîi'l-Islâmî, Kahire 1358/1939, s. 254 vd.; Muhammed Ebû Zehra, Usulü'l-Fikh, Kahire, t.y., s.12 vd.; ez-Zühaylî, el-Fikhu'l Islâmî ve Edilletüh, Dimask 1405/1985, I, 35, 36; Hamdi Döndüren, Delilleriyle Islâm Hukuku, Istanbul 1983, 9, 78 vd).

Imam Sâfiî'nin "er-Risâle" adli eseri fikih usulünde ilk kaleme alinan usul kitabidir. Hanefilerde, usul müctehid imamlar devrinde yazili bir eser haline getirilmemis daha sonra fürûdan hareket edilerek usûl kaideleri belirlenmistir. Imam Sâfî, isin basinda er-Risâle'yi yazarak sonraki Sâfiî bilginlerini bu külfetten kurtarmistir. Imam Sâfii'nin "el-Ümm" adli eseri ise Misir'da mezhep görüslerini kapsayan bir fikih eseridir.

Onun ilmî ve edebî sahsiyeti yaninda, takvâsi, olgun karakteri ve güzel ahlâki da zikredilmesi gereken hususlardandir. Kendisine Siffin meselesi, sorulunca su anlamli cevabi vermisti: "Ömer b. Abdülazîz'e Siffîn'da ölenler sorulunca o; "Allah'in elimi bulasmaktan korudugu kanlardir" demisti. Simdi ben de dilimi bu kana bulastirmak istemiyorum."

Ögrencileri onun hakkinda, "Safiî Hz'leri bir âyeti tefsir etmeye baslayinca, sanki o âyetin indirilisini görmüs gibi büyük bir vukufla konusurdu" derler.

Imam Sâfiî, müstakil mutlak müctehid idi. Hicazlilar'in ve Iraklilarin fikhini kendinde toplamisti. Ahmed b. Hanbel onun için; "Allah'in kitabi ve Rasûlünün sünnetinde insanlarin en fakîhi idi"; "Eli hokka ve kalem tutup da, boynunda Sâfi'nin minneti olmayan kimse yoktur" demistir. Tasköprülüzâde, Miftahu's-Saâde'sinde onun için söyle der: "Ehli fikih usûl, hadîs, dil ve nahiv âlimleri, Imam Sâfiî'nin; emânet, adâlet ve zühdünde, vera, takvâ ve cömertliginde, güzel ahlâkinda, kiymetinin yüceliginde birlesmistir. Onu gerektigi sekilde anlatmak zordur" (ez-Zühaylî, a.g.e., I, 26).

Sâfiî mezhebinin usûlü kitap, Sünnet, icma ve kiyasa dayanmaktadir.

Hanefî ve Mâlikîlerin kabul ettigi istihsanla ameli terketti ve "istihsani kullanan kendisi seriat koymustur" görüsünü ileri sürdü. Istihsani geçersiz kilmak ve tenkid etmek için "Ibtalü'l-Istihsân"isimli risâlesini kaleme almistir (bk. "Istihsan" mad.).

Imam Sâfiî, râvisi sikâ, zabt ve hadis muttasil olunca âhâd haberle amel etmenin gerekli oldugunu savunur. O, Imam Mâlik'in sart kostugu gibi, âhâd haberin amelle desteklenmesini, Irak ekolünün gerekli gördügü râvinin fakih ve ameli haber-i vâhide uygun olma gibi sartlari aramaz (Ebû Zehra, a.g.e., s.i2 vd.). O'nun haberi vâhidin delil olmasiyla ilgili, dayandigi çesitli deliller vardir. Bunlardan birinde Hz. Peygamber (s.a.s)'in söyle buyurdugunu rivayet eder: "Benim sözümü dinleyip belleyerek ezberleyen ve oldugu gibi baskasina duyuran kimsenin Allah yüzünü agartsin. Bazan fikih hâmili, fakih olmayana nakleder, iceleri de kendisinden daha fakih olan kimseye nakleder..." (Ebû Dâvud, Ilm, i0; Tirmizî, Ilm, 7; Ibn Mâce, Mukaddime,i8). Bu hadisi aktardiktan sonra Imam Sâfiî görüsünü söyle açiklar: "Madem ki Hz. Peygamber, sözlerini dinleyip bellemege ve onlari baskalarina duyurmaga davet etmistir. Bunu yerine getiren kimse ister bir kisi olsun, ister cemaat olsun, O'nun davetine icabet etmis sayilir. Hz. Peygamber'den rivayet eden kimse bir kisi de olsa güvenilir ve âdil olmak sartiyla rivayeti makbuldür."

Diger yandan Imam Sâfiî istihsani ve Mâlikîlerin mesâlih-i mürsele delilini reddederken, kendisi bunlara benzer "istidlâl" adini verdigi bir aklî delil kullanir.

Sâfiîlerde, çesitli konularda fetvâ, Imam Sâfiî'nin yeni mezhebine göredir, Imam Safiî, eski mezhebini temsil eden el-Hucce'den dönmüs ve; "Onu benden rivayet edene hakkimi helâl etmiyorum" demistir. Ancak on yedi kadar meselede eskiye göre fetva verilmistir. Meselâ; eski görüsü, muarizi olmayan bir hadisle desteklenirse onunla fetva verilir. Onun söyle dedigi nakledilir: "Hadis sahih olunca, o benim görüsümdür. Benim böyle bir hadisle çelisen sözümü de duvara çarpin".

Imam Sâfiî Hicaz, Irak, Misir ve diger Islam beldelerinde çesitli talebeler yetistirmistir. Yeni mezhebini Sâfiî'den alan Misirli bes ögrencisi sunlardir:

i) Ebû Ya'kub Yûsuf b. Yahyâ el-Büveydî (Ö. H. 231). Halîfe Me'mun'un çikardigi "Halku'l-Kur'an" fitnesi yüzünden Bagdat'ta bir süre hapsedildi (bk. "Halku'l-Kur'an" mad.). Sâfiî, onu ders halkasina vekil olarak birakmistir. Sâfiî'nin sözlerinden derledigi ünlü bir özet eseri vardir.

2) Ebû Ibrahim Ismail b. Yahyâ el-Müzenî (Ö. H. 266): Sâfiî mezhebine göre yazilmis çesitli eserleri vardir. Mebsût adi verilen "el-Muhtasaru'l Kebîr" ve "el-Muhtasaru's-Sagîr" bunlardandir. Irak, Sam ve Horasan'dan pek çok ilim talibi ondan yararlanmistir.

3) Ebû Muhammed er-Rabî' b. Süleyman b. Abdilcebbâr el-Murâdî (Ö.H. 270): Imam Sâfiî'nin kitaplarinin ravisidir. Amr b. el-Âs Câmiinde (Fustat Câmii) müezzindi. Safiî'nin er-Risâle, el-Ümm ve diger kitaplari, el-Murâdî kanaliyla bize ulasmistir.

4) Harmele b. Yahya b. Harmele (Ö.H. 266): Imam Sâfiî'den er-Rabî'in rivayet etmedigi kitaplari nakletti. Kitabü's-Surût, Kitabü's-Sünen, Kitabü'n-Nikâh ve Kitâbü'l-Ibil ve'l-Ganem ve Sifatühâ ve Esnânühâ bunlar arasinda sayilabilir.

5) Muhammed b. Abdillah b. Abdilhakem (Ö.H. 268): Imam Mâlik'in de ögrencilerinden idi. Misirlilar onu diger fakihlerden üstün kabul ediyordu. Daha sonra Sâfiî'nin görüslerini birakarak Imam Mâlik'in ictihadlariyla amel etmeye basladi.

Sâfiî'nin mezhebi; Misir, Güney Arabistan, Dogu Afrika, Dogu Anadolu, Seylan, Endonezya, Cava, Filipinler, Malaya, Mâveraü'n-Nehir ve Horasan gibi yerlerde yayilmistir (ez-Zühaylî, a.g.e., I, 37 vd.; Hamdi Döndüren, a.g.e., s. 78 vd.).

Imam Sâfiî Ictihad'da izledigi usûl:

Delillerden hüküm çikarma ve ictihad'ta izledigi usulü "Ihtilâfü'l-Hadis", "Cimâu'l-Ilm" ve "er-Risâle" isimli eserlerinin çesitli yerlerinde açiklamistir. Özetle söyle der: "Kitap ve ihtilafsiz mütevatir sünnetle hükmolunur. Bu hüküm için "görünüste ve gerçekte (zahir ve batinda) hak ile hükmettik" deriz. Üzerinde ittifak edilmeyen ve âhâd yoldan gelen sünnetle hükmolunur. Bunun için, "görünüste hak ile hükmettik", deriz. Fakat "gerçekte..." diyemeyiz. Çünkü hadisi rivayet eden yanilmis olabilir. Icma, daha sonra da kiyas ile hükmederiz. Bu, ondan da zayiftir, fakat zaruret bulundugu yerde kullanilir. Çünkü haber varken kiyasi kullanmak helal degildir. Nitekim teyemmüm de, seferde su bulunmayinca temizligi saglar, fakat su bulununca teyemmüm bozulur (es-Safiî, er-Risâle, s. 512, 599, 600).

Safiî, Kitap ve Sünnet'in te'vile muhtaç kisimlarini dogru tevil etmek için Arapçanin, yapilan te'vile müsait bulunmasini ve Kitap, Sünnet ve Icma kaynaklarinda, anlasilan manâyi takviye eden bir delilin bulunmasini sart kosar. Te'vilini de bu dogrultuda yapar. Sünnete göre hüküm vermesi için, mütevatir olmayan hadiste sika, dogru, ne dedigini ve hadisin anlamini degistirecek sözleri bilen; hadisin anlamini tam olarak bilmiyorsa, onu manâ yoluyla degil, asil lafizlariyla rivayet eden; rivayetini hifzetmis, kitabini muhafaza etmis, sika ravilere muhalefetten uzak ve hadisin ilk kaynagina kadar ayni sartlari tasiyan raviler tarafindan rivayet edilmis bulunmasi sartini arar.

Istihsani, mesnedsiz, keyfî hüküm olarak anladigi için reddeden Imam Safiî, rey ictihadini kiyastan ibaret kabul etmis, kiyasi da delâlet yoluyla ilahî beyan çesitlerinden biri saymistir. Hakkinda nass bulunan meselenin illeti ile nass bulunmayan meselenin illeti ayni olursa, yapilan kiyasta ihtilaf edilmez. Ancak, asil mesele ile nass bulunmayan fer'î meselenin illeti ayni olmayip benzer olursa, bu konuda yapilan kiyasta ihtilaf olur ve farkli hükümlere varilir.

Imam Safii'nin ictihad ve taklid konusundaki su sözleri kayda deger: "Delilsiz ve hüccetsiz olarak bilgi toplayan kimse gece karanliginda odun toplayana benzer; topladigi bir arkalik odunu yüklenirken bunun içinde kendisini sokacak bir yilanin bulundugunu bilmez."; "Sahih hadis bulununca benim mezhebim odur."; "Kiblenin hangi yönde oldugunu kestiren bir kimsenin bir baskasini taklid etmesi nasil uygun olmazsa, mükellefin dininde, çagdasi olan bir kimseyi taklit etmesi de öyle uygun degildir."e

Ictihadina örnek:

"Cuma günü yikanmak vaciptir" hâdisini rivayet ettikten sonra Safiî, söyle der: "Hadiste geçen "vacip" ifadesinin "baskasina caiz degil, ahlaken gerekli, temizlik ve pis kokunun giderilmesi için tercih edilmeli." gibi manâya ihtimali vardir. Kur'an, abdesti abdestsiz olanlara; guslü, cünüplere tahsis ettigi göz önüne alinirsa, bu son manâ en uygun olanidir. Safiî burada te'vil ve anlayis ictihadi yapmistir.

Imam Safiî, annenin çocugu emzirecegini, babanin da yiyecek ve giyecegini temin etmesinin, süt anne tutulursa bunun da emzirme ücretini ödemesinin gerektigini belirten el-Bakara 2/233. ayeti ile Hz. Peygamber'in (s.a.s) Hind'e, Ebu Süfyan'in malindan kendisi ve çocugu için yetecek kadar mali habersiz olarak alabilecegini ifade eden hadisini naklettikten sonra; babadan olmasi nedeniyle, çocugun emzirilme ve beslenme külfetinin babaya ait oldugu hükmünü çikarir. Daha sonra da bu hükümden hareketle kiyas yaparak evlâdin da babaya bakmasi gerektigi hükmüne varir.o

Ictihadla kiyasi ayni anlamda kullanan Imam Safiî, yalanci sahidlikle bir kimsenin esini üç talakla bosadigini iddia ederek hâkimin esleri ayirmasina sebep olanlarin yalanciliklari anlasilinca, magdura esinin mehri mislini vermeye mecbur kilinmasi ictihadinda oldugu gibi, maslahat-i mürsele delilini de kullanir.

Hikmetli sözleri ve siirlerini ihtiva eden bir Dîvân'in sahibi olan Imam Sâfiî, edebî yönüyle de essiz bir sahsiyet sayilir. Asagidaki dörtlük ona aittir.

"Hafizamin bozuklugunu (hocam) Vekî'e sikayet ettim.

Bana günahlari terketmemi tavsiye etti.

Ve bana sunu bildirdi ki; ilim bir nurdur

Ve Allah'in bu nuru âsilere verilmez. "

Mehmed Emin AY

Kaynak: Sâmil Islam Ansiklopedisi, Cilt: 4


HAMZA IBN ABDULMUTTALIB

besmele4.gif (1365 Byte)

HAMZA IBN ABDULMUTTALIB (r.a)

(Hz. HAMZA)

Hz. Peygamber'in amcasi, Sehidlerin efendisi.

Künyesi; Ebn Ya'la veya Ebû Ammâre; Lakabi; Esedullah (Allah'in Aslani)dir. Babasi Abdulmuttalib, annesi Hâle'dir.

Hz. Hamza, Peygamberimizin amcalarinin en küçügüdür. Dogumdan bir kaç gün sonra, Peygamberimizi emziren Ebû Lebeb'in câriyesi Süveybe daha önceleri Hz. Hamza'yi da emzirmis oldugundan, Hamza Peygamberimizin süt kardesi idi.

Hz. Hamza, orta boylu, güçlü kuvvetli, heybetli, onurlu bir sahabîdir. Hz. Hamza (r.a) iyi bir avci, keskin nisanci, Kureys'in en sereflilerindendir. Mazlumlara yardim etmeyi seven cesur bir savasçiydi. Av dönüsü evine gitmeden Ka'be'yi tavaf edecek kadar kutsal kabul ettigi degerlere saygili, karsilastigi sahislara selâm verip sohbet etmesini seven mürüvvetli bir insandi. Onun gençlik dönemine ait bilgilerimiz yok denecek kadar azdir (Ibnu'l-Esîr, Isdit'l-Gâbe, II, 52).

Peygamberimiz yakinlarina Islâm'i teblig etmis olmasina ragmen, Hz. Hamza henüz müslüman olmamisti. Ebû Cehil'in Peygamberimize yaptigi bir hakaret sonucunda müslüman olmustur. Peygamberimiz bir gün Safâ tepesinde iken Ebû Cehil ve arkadaslari onun yanina gelirler. Ebû Cehil Peygamberimize hakaret eder. Abdullah b. Cüdâ'nin câriyesi bu olayi seyredin av dönüsü Kabe'ye ugramayi âdet edinen Hz. Hamza'ya anlatir. Hz. Hamza, eve gitmeden Ebû Cehil'in yanina ugrayarak elindeki yayi Ebû Cehil'in kafasina çalar, basini yaralar ve hakaret eder. Bir gün sonra da Allah Rasûlünün yanina giderek (Bi'set'ten iki yol sonra) müslüman olur.

Hz. Hamza'nin müslüman olmasi Peygamberimizi çok sevindirmistir. Onun Islâm'a girmesiyle müslümanlar güçlendi. Müsrikler rahatsiz oldular.

Mekke müsrikleri, hicretten sonra da rahat durmadilar. Peygamberimizin ve müslümanlarin Medine'den çikarilmasi için Abdullah b. Übeyy, Hazreç ve Evs kabilesi müsrikleriyle iliski kurdular. Müslümanlarin hac yollarini da kapadilar.

Müsriklerin gözlerini korkutmak, Sam ticaret yollarini keserek onlari sikintiya düsürmek gerekiyordu. Peygamberimiz bu amaçla Hz. Hamza'yi Sifu'l-Bahr'a gönderdi. Otuz kisilik bir kuvvetle Hz. Hamza belirtilen yere vardi. Müsriklerin kervam Sifu'l-Bahra gelmisti. Kervanda Ebû Cehil de bulunuyordu. Üçyüz kisilik bir kuvvetleri vardi.

Hz. Hamza, müsriklerle çarpismak istiyordu. Yaninda bulunan müslümanlar da ayni duyguyu yasiyorlardi.

Henüz müsrik olan Mecdi b. Amr b. Cühenî bu iki grubun arasina girdi. Hem müslümanlarla hem de müsriklerle görüstü. Sonunda iki tarafi çarpismaktan vazgeçirdi.

Bundan Sonra Hz. Hamza'yi Bedir savasinda görüyoruz. Bedir savasinda Utbe, Vefid, Seybe meydana çiktilar. Çarpismak için er dilediler. Hz. Hamza, Seybe ile çarpisti. Bir hamlede Seybe'yi öldürdü. Daha sonra Utbe'yi ve Tuayma b. Adiyy'i öldürdü.

Hz. Hamza, Bedir savasinda kahramanca savasti. Allah ve Rasûlünün hosnutlugunu kazandi.

Bedir savasinda Hz. Hamza (r.a)'nin etkinligi ileri boyutlara ulasti ve müsriklere karsi amansiz bir savas verdi. Hârisû't-Temîmî, HzHamza'nin Bedir'deki durumunu anlatan bir rivayetinde söyle diyor: "Hamza b. Apdülmuttalib(r.a)'in, Bedir savasinda üzerinde, deve kusu olan kim" diye sordu. "Hamza b. Abdulmuttalib" diye cevap verildi. O müsrik: "Ne yaptiysa O bize yapti" diye mirildandi" (M. Yusuf Kandehlevi, Hadislerle müslümanlik, ll, 553).

Hz. Hamza, Bedir Savasini mütekaib Kaynukogullari gazvesine katildi.

Peygamber Medine'ye geldiginde Yahudilerle anlasma yapmisti. Yahudiler, Bedir savasini müslümanlarin kazanmasini hazmedemediler.

"Siz savasin ne demek oldugunu bilmeyen adamlarla çarpistiniz" dediler. Savas için firsat kollamaya basladilar.

Kaynuka gazvesi'nin genel sebebi bir kadina karsi yapilan terbiyesizliktir. Kadincagiz bazi esyalarini Kaynuka pazarinda sattiktan sonra bir kuyumcuya giriyor. Kuyumcu yahudi kadinin eteginin alt kismini üst kismina bir dikenle igneliyor. Kadincagiz ayaga kalktiginda üzeri açiliyor. Utaniyor, sikiliyor, feryat ediyor, çevresinden yardim istiyor. Kadinin yardimina kosan müslümanlar Yahudiyi öldürüyor. Yahudiler de müslümanin basina üsüsüyorlar ve onu sehid ediyorlar.

Öldürülen müslümanin akrabalari Peygamberimizden yardim istiyorlar. Bunun üzerine-Peygamberimiz Yahudilerden antlasmanin yenilenmesini istedi. Yahudiler Peygamberimizin bu istegini reddettiler.

Bu olay üzerine Peygamberimiz beyaz sancagim Hz. Hamza'nin eline verip Kaynukaogullarinin üzerine gönderdi. Kaynukaogullari Yahudileri bekledikleri yardima kavusamayinca teslim olmak zorunda kaldilar.

Bedir savasi'nin acisini unutmayan Kureysliler yeniden savas için hazirliga basladilar. Bir yil önceki kervanin gelirini savas için harcamaya karar verdiler. Savas için degisik müsrik kabilelerden yardim isteyerek büyük bir kuvvet olusturdular.

Bu kez de Kureys'in kadinlari da katilacakti. Bedir Savasi'nin bozgunla bitmesi sebebiyle müsrik kadinlar erkeklerini suçluyorlardi. Bedir'in matemini tutarak erkekleri savasa tesvik ediyorlardi.

Cübeyr b. Mut'i'nin Vahsi adinda Habesli bir kölesi vardi. Bu köle harbe (Habeslilere özgü bir mizrak) atmakta oldukça maharetli idi. Hz. Hamza, Cübeyr b. Mut'im'in amcasi Tuayma b. Adiyy'i Bedir savasinda öldürmüstü. Cübeyr, amcasinin acisini unutmamisti. Kölesi Vahsi ile konustu. Hz. Hamza'yi öldürmesi sartiyla kendisini serbest birakacagini bildirdi.

Peygamberimiz, Medine'nin içinde kalmayi, savunma savasi yapmayi düsünüyordu. Bedir Savasi'na katilmayanlar düsmanla yüz yüze gelmek, Medine disinda savasmak istiyorlardi. Peygamberimiz Ashabin bu tavri karsisinda Medine disinda savasilmasina karar verdi.

Hz. Hamza'da Medine disinda savasilmasina taraftardi. Hattâ Peygamberimize "sana, kitabi indirmis olan Allah'a yemine eder, and içerim ki, bu kilicima Medine disinda Kureys müsrikleriyle çarpismadikça yemek yemeyecegim" demisti.

Hz. Hamza Cuma günü oruçlu idi. Cumartesi müsriklerle karsilastigi zaman da oruçlu bulunuyordu.

Peygamberimiz, sabahleyin "Rüyada, meleklerin, Hamza'yi yikadiklarini gördüm" diye buyurdu. Uhut bölgesine varildi, orduya savas düzeni verildi. Kureys'in birinci bayraktari Talha b. Ebî Talha, Hz. Ali tarafindan, ikinci bayraktari Osman b: Ebî Talha da Hz. Hamza tarafindan öldürüldü. Sancaktarlarin ölmesi Kureys'i saskina çevirdi. Sarsildilar, sendelediler. Halid b. Velid'in saldirilari da sonuç vermedi: Müsrikler, kaçismaya basladilar. Hz. Hamza Uhud günü "ben Allah'in Arslaniyim" diyerek kihç salladi. Sâfvân, Hz. Hamza'yi savasirken görüyor, "Ben, bugüne kadar kavmini öldürmeye onun kadar hirsli bir kimse daha görmedim" buyuruyor. Uhud savasinda müsriklerin çogunu Hz. Hamza öldürmüstür.

Kureysliler bozguna ugrayip kaçmaya baslayinca Peygamberimiz tarafindan görevlendirilen okçular yerlerini birakmaya basladilar. Birbirlerine "ne duruyorsunuz? Allah, düsmani bozguna ugratti. Siz de, müsriklerin ordugahina giriniz. Kardeslerinizle birlikte ganimet toplayiniz" dediler. Diger bir kismi bu teklife itiraz ettiler. "Siz Rasûlullah'in: Bizi arkamizdan koruyunuz! Sakin yerinizden ayrilmayiniz! Bizim öldürüldügümüzü görürseniz de yardimimiza kosmayiniz! Ganimet topladigimizi görürseniz de, bize katilmayiniz! Bizi arkamizdan koruyunuz" buyurdugunu bilmiyor musunuz?" dediler.

Okçular, komutanlari Abdullah b. Cübeyr'i dinlemediler; "ganimetten nasibimizi alacagiz" diyerek yerlerini terkettiler. Abdullah b. Cübeyr'in yaninda çok az bir kuvvetin kaldigini gören Halid b. Velid bu firsati degerlendirmek istedi. Kuvvetlerini bir araya topladi, okçularin üzerine yürüdü. Abdullah b. Cübeyr, kendilerine dogru bir kuvvetin geldigini görünce arkadaslarina dagilmamalarini söyledi. Müslüman okçular, üzerlerine gelen Kureys müsriklerini ok yagmuruna tuttular. Oklari bitinceye kadar kahramanca savastilar. Abdullah b. Cübeyr, oklari bitince mizragi ile savasti. daha sonra kilicini kinindan siyirdi. Sehid düsünceye kadar çarpisti. Digerleri de ayni sekilde savastilar. Kureys'in süvarileri insanliga yakismayan bir davranisla Abdullah b. Cübeyr'in karnini destiler, barsaklarini döktüler.

Okçularin yerlerini birakmasi, kalan kisminin sehid edilmesiyle müslümanlar gâfil avlandilar. Hem arkadan, hem önden kusatildilar. Müslümanlar saskinlikla birbirlerine kiliç sallamaya basladilar.

Hâris b. Amr kizi ile Utbe'nin kizi Hind de Hz. Hamza'yi öldürmesi için Vahsi'yi. tesvik ediyorlardi. Vahsi, açik dövüsmekten korkuyor, gizli dövüsmeyi tercih ediyordu.

Vahsi, Uhud Savasindaki durumu söyle açikliyor: "Halk arasinda Ali'yi aradim. Çok uyanik, girisken, çevik, çekingen ve etrafina çok bakinan bir adamdi. Kendi kendime:"benim aradigim adam bu degildir" dedim. O sirada Hamza'yi gördüm. Halki kasip kavuruyor, kesip biçiyordu. Firsat kollamak için kayanin arkasina gizlendim. Bir ara Siba'b. Ümmü Emmâr "var mi benle çarpisacak bir yigit' diyerek meydan okuyordu. Hamza ona: "Allah ve Rasûlüne sen misin meydan okuyan' dedi. Göz açtirmadan, bacaklarindan vurdu yere serdi. Sel sulari arkalarina eristigi sirada ayagi kayip düsünce mizragimi firlatip attim; bögründen vurdum."

Hz. Hamza'yi Sehid eden Vahsi daha sonra bir kenara çekilir. Hind üzerindeki takilarini çikarir Vahsi'ye verir. Hz. Hamza'nin yanina gelen Hind, onun burnunu, kulaklarini keser, cesedine iskence yapar, hatta cigerini bile çigneyerek parçalar.

Vahsi müslüman olusunu anlatirken: "Mekke'nin fethinden sonra Mekke'ye gelerek Rasûl-i Ekremi gördüm. Bana dedi ki: "Sen Vahsi misin?" Ben cevap verdim: "Evet" Hamza'yi sen mi öldürdün? buyurdular. "Öyle oldu" dedim. Bunun üzerine Allah Rasûlü buyururdular ki: "bana yüzünü göstermemen mümkün mü? Ben de çikip gittim. Rasûlullah'in vefatindan sonra yalanci peygamber Müseyleme ortaya çikti. Belki bu herifi öldürürüm de günahimi öderim, diye düsündüm. Müslûmanlarla birlikte Yemâme'ye gittim ve bildiginiz gibi Mûseyleme'yi öldürdüm (Sahihi Buharî, V, 36, 37).

Allah Rasûlünün Hz. Hamza'ya derin bir sevgisi vardi. Bu sevgiden dolayi elinde olmayarak "Vahsi"ye karsi olumsuz bir tutum içinde olmaktan da çekiniyordu. Bu sebeple de Vahsi'yi görmek istememisti.

Peygamberimiz, Hz. Hamza'nin sehit oldugunu ögrenince onun basi ucuna gelir ve dua eder. Hz. Hamza, kiz kardesi Safiyye'nin getirdigi bir hirka ile kefenlendi. Peygamberimiz, amcasi Hamzâ'nin cenaze namazini kildirdi. Hz. Hamza, Uhud'a defnedildi.

Hz. Peygamber'den iki veya dört yas büyük olan Hamza, öldürüldügünde elli yedi yasinda idi. Hz. Peygamber (s.a.s) öldürülen her sehid ile beraber Hamza'nin namazini tekrarlamis; o gün yetmis iki defa onun cenaze namazini kildirmistir. Hz. Peygamber (s.a.s)'in ilk cenaze namazi kildigi sehidin de Hz. Hamza oldugu söylenmistir. Hz. Hamza'nin esi, çocuklari Medine'de olmadigi için sehâdetine aglanmamis bunu gören Hz. Peygamber "Hamza'nin niye aglayanlari yok" buyurmustur. Bunu duyan Ensâr önce Hamza için sonra kendi sehidleri için aglamaya basliyorlar. Tarihçi Vâkidî (V. 207/223) benim zamanima kadar bu adet devam etmekteydi diye naklediyor (Ibnü'l-Esir, Usdü'l-Gâbe, II, 51, 55).

Hz. Hamza, bir gün Peygamber Efendimize gelerek Cebraîl (a.s)'i asli yapisiyla görmek istedigini bildirdi. Peygamberimiz, Hz. Hamza'ya "O'nu görmeye dayanabilir misin?" diye sordu. Hz. Hamza, "Evet, dayanabilirim" diye cevap verdi. Bunun üzerine Peygamber Efendimiz "otur, öyleyse" buyurdular. Cebrail (a.s.) müsriklerin Kâbe'yi tavaf edecekleri zaman elbiselerini üzerine koymakta olduklari kütüge indi. Peygamberimiz Hz. Hamza'ya "Kaldir gözünü, bak" dedi. Hz. Hamza'ya bakip, Cebrail'in zebercede yesil cevhere benzeyen ayaklarini görünce bayildi. Arkasinin üzerine düstü. Bu olayi Ibn Sa'd Tabakat'inda anlatmaktadir.

Hz. Hamza Peygamber (s.a.s)'den su hadisi rivâyet etmistir: "Su duayi hiç birakmayin; "Allahümme inni es'eluke bismike'l-a'zam ve ridvânike'lekber" (Ibn Esîr, Usdü'l-Gâbe, II, 55).

Bekir SAGLAM

Kaynak: Sâmil Islam ansiklopedisi

by Muhammed Faruk

home01.gif (8122 Byte)


HASAN B

besmele5.gif (3777 Byte)

HASAN B. ALI B. EBÎ TALÎB

(3-50/624-670)

el-Hasan b. AIi b. Ebî Talib el-Hâsimî el-Kurasî, Hz. Peygamber'in en çok sevdigi torunlarindan ve O'nun "Reyhânesi", Hz. Ali'nin, Hz. Fatima'dan dogan büyük oglu. Hulefâ-i Rasidîn'in besincisi kabul edilir. Imamiyye'ye göre ise 12 imamin ikincisidir.

Üçüncü hicrî yili, Ramazan ayinin ortalarinda Medine'de dogdu. Saban ayindan; 4. veya 5. hicrî senesinde dogduguna dair rivâyetler varsa da, en dogru görüs, 3. hicrî senede dogduguna dair rivayettir (Ibnü'l-Esîr, Üsdü'l-Gâbe, II, 10; Ibn Hacer el-Askalânî, Tehzîbü't-Tehzîb, Haydarabad 1325, II, 296). Hz. Hasan dogdugunda, Hz. Peygamber bir torununun oldugunu duyunca hemen Hz. Ali'nin evine giderek "oglumu bana getirin' Adini ne koydunuz?' diye sordu. "Harb" ismini koyduklarini duyunca, bu ismi begenmedi. Çocuga isim olarak, câhiliye döneminde bilinmeyen "Hasan" ismini koydu. Künye olarak da, "Ebû Muhammed" adini verdi. Arkasindan da kulagina ezan okudu (Ibnü'l-Cevzî, Ebu'l-Ferec, Sifatü's-Saffe, Haleb (ty), I, 759; Üsdü'l-Gâbe, II, 10; Tehzîbü't-Tehzîb, II, 296). Rasûlullah Hz. Hasan yedi günlük olunca akîka kurbani kesilmesini ve saçlarinin kesilerek, agirliginca gümüs tasadduk edilmesini emretti (ez-Zehebî, Siyer A'lami'n-Nübelâ, Beyrut 1406/1986, III, 246).

Hz. Hasan, Hz. Peygamber'in terbiyesinde yetisti. Sahih hadis kitaplari dahil bir çok Islâmî literatürde, Hz. Peygamber'in torunu ile ne kadar ilgilendigini ve onu ne kadar çok sevdigini ifade eden rivayetler bu gerçegi göstermektedir. Onunla her an ilgilendigini, hemen hemen yanindan hiç ayirmadigini; bilhassa namazlarda bile torununun gelip üzerine çiktigindan dolayi, Hz. Peygamber'in sirf onu incitmemek için secdesini uzattigini ifade eden hadisler, ilahî vahye mazhar dede ile, onun "reyhanesi" arasindaki sevgiyi anlatmaktadirlar (Ahmed b. Hanbel, III, 493, 494; Nesâî, Talbîk, 82). Hatta Hz. Peygamber rukû'da iken torunu gelir, ayaklarini açar bir yönden girer, öbür taraftan çikar (el-Haysemî, Mecmau'z-Zevâid, Beyrut 1967, IX, 175; Tehzîbü't-Tenzîb, II, 296) ve Hz. Peygamber ses çikarmazdi. Bazen secde ederken üzerine bindiginde, onu yavasça sirtindan indirirdi. Hatta bir defasinda Hz. Peygamber hutbe okurken Hz. Hasan ile kardesi Hz. Hüseyin üzerlerindeki uzun ve kirmizi elbiseleri ile düse kalka yürüdüklerini görünce, hutbesine ara verip, minberden inerek, torunlarim kucagina aldigi ve önüne oturttugu, daha sonra da " "Allah Teâla" "Mallariniz ve evlatlariniz sizin için birer imtihan vesilesidir"(et-Tegâbün, 64/15) derken dogru söylemistir. Su ikisini bu sekilde görünce sabredemedim" diyerek hutbesine devam ettigi kaynak hadis kitaplarinda anlatilmaktadir (Ahmet b. Hanbel, V, 254; Ebu Davud, Salât, 233; Tirmizî, Menâkib, 31; Ibn Mace, Libas, 20; Neseî, Salatu'l-Ideyn, 27; Zehebî, a.g.e., III, 256).

Hz. Peygamber zaman zaman her iki torununu da sirtina alip namaza geldigine (Ahmet b. Hanbel, III, 493). Hz. Hasan'i omzuna alarak disarda gezdirdigine dair (Tirmizî, Menâkib, 31) bir çok hadis sunu gösteriyor ki, Hz. Peygamber her iki torunuyla devamli ilgilenmisler, her türlü ihtiyaçlarini gidermeye çalismislardir. Kizi Hz. Fatima'yi ziyarete gittiklerinde, torunu Hasan uyku arasinda su istedigi zaman bizzat kendileri kalkip su getirerek, hem ona, hem de kardesine içirmeleri (Ahmed b. Hanbel, I, 101; Tayalisî, II,129-130) vb. hareketleri dede sefkati ve merhametinin fiili isaretleridir. Yine Hz. Peygamber'in bu iki torununu çok sevdigi ve "Allah'im ben bu ikisini seviyorum, sen de sev" diye dua etmeleri (Tirmizî, Menâkib, 31) bu sevgi ve ilginin dil ile ifadesini göstermistir (Buhârî, Edeb, 18; Müslim, Fedailit's-Sahabe, 56-60).

Öbür taraftan Hz. Peygamber torunlarini öper (Ahmed b. Hanbel, IV, 93 ; Tabaranî, hadis no: 2658) ve her iki torununun cennet ehli gençlerinin efendileri oldugunu da söylerdi (Tirmizî, Menâkiti, 31; Ahmed b. Hanbel, III, 3; el-Hatîb el-Bagdadî, Târihu Bagdad, Beyrut (ty), I,140), hatta onlari sevenleri Allah'in sevmesini diledigi dualari da rivayetler arasinda yer almistir (Ahmet b. Hanbel, II, 249, 331; Tehzîbü't-Tehzîb, II, 297 vd.).

Hz. Hasan fizik olarak dedesi Hz. Peygamber'e çok benzerdi (Tirmizî, Menâkib, 31). Öyle ki, bir defasinda Hz. Ebu Bekr ikindi namazindan çiktiktan sonra, Hz. Ali ile beraber yürürken, çocuklarla oynayan Hz. Hasan'i görürler. Hz. Ebu Bekr onu omuzuna alir ve "Nebiye benzeyen, Ali'ye benzemeyen, sana babam feda olsun!" diye bir misra söyler (Buhârî, Fadâilü'l-Ashâb, 22). Hz. Ali bu hâdise ve sözler karsisinda gülümser.

Hz. Hasan, Hz. Peygamber'in âhirete göçtügü siralarda sekiz yaslarinda idi. Henüz çok küçük oldugu için, Hz. Peygamber'den dogrudan dogruya rivayet ettigi hadislerin sayisi oldukça azdir. Bunlardan biri Ebu'l Havrâ'nin rivayet ettigi su hadistir:

"Hz. Hasan'a, Hz. Peygamber'den duydugun hangi hadisi hatirliyorsun? diye sordum. O da sunu anlatti: "Su hadiseyi hatirliyorum: Zekat hurmalarindan bir hurma alip, agzima atmistim. Hz. Peygamber o hurmayi agzimdan salya ile çikardi. Oradakiler "ya Rasûlallah, bu çocugun agzina attigi tek bir hurmayi, niçin geri çikardin?" dediler. O da "biz Âl-i Muhammed'e sadaka (zekat) helâl degildir" buyurdu. Hatirladigim diger bir hadis de "Seni ilgilendirmeyen seyleri birak, ilgilendiren seylere bak..." hadisidir. Yine Dedem Hz. Peygamber bana su duayi da ögretmisti: "Ey Allah'im! beni hidayete erdirdigin kimselerden eyle, âfiyet verdigin kisilerden eyle, dost edindigin kullarinin arasina kat! Verdigin seyleri benim hakkimda mübarek kil ve hüküm verdigin (takdir ettigin) seyleri serrinden de koru. Senin dost edindigin bir kisi asla zelil olmaz" (Ahmed b. Hanbel, I, 200; Ebu Dâvûd, Salat, 340; Tirmizî, Ebvâbu's-Salât, 341 Neseî, Kiyamü'lleyl, 50; Üsdü'l-Gâbe, II, I1).

Buna mukabil Hz. Hasan'in bu hadislerin disinda basta babasi Hz. Ali olmak üzere bir çok sahabîden rivayet ettigi hadisleri vardir.

Kendisinden de mü'minlerin Annesi Hz. Aise, kardesinin oglu Ali b. Hüseyin, onun iki oglu Abdullah ve el-Bakir ile Ikrime, Ibn Sirin, Cübeyr b. Nefir, Ebû'l Havrâ, Rebia b. Seybân, Ebû Miclez, Hübeyre b. Berîm, Seybân b. el-Leyl, Sa'bî, Sakîk b. Seleme, el-Müsebbib b. Nuhbe, Ishak b. Bessâr ve diger raviler (radiyallahü anhüm) hadis rivayet ettiler (Ibn Hacer el-Askalânî, el-Isâbe fi Temyîzi's-Sahâbe, Misir 1358/ 1939, I, 327-330; Ibnü'l-Esir Üsdü'l-Gâbe, II, 10; Tehzîbü't-Tehzîb, II, 295-296).

Gerek tabakat kitaplari, gerekse hadis kitaplari, Hz. Hasan'in çocukluguna dair yukardaki rivayetlere bolca yer verdikleri halde, Hz. Ali'nin sehid edilmesiyle onun halife seçilmesine kadar olan hayati hakkinda pek fazla bilgi vermemektedirler. Bilinen bir kaç husustan birisi, Hz. Ömer divan teskilatini kurdugu sirada, Hz. Hasan ve Hz. Hüseyn'i babalarinin "farizasina" katarak, her birine bes bin dirhem hisse ayirdigina dair haberdir (Zehebî, a.g.e., III, 259). Bir diger hadise de Hz. Osman'a bas kaldiranlara karsi, halifeyi savunmak için Hz. Osman'in yaninda ona yardim etmek için kalan sahislarin arasinda Hz. Hasan'in isminin de yer aldigina dair haberlerdir (Zehebî, a.g.e., III, 260).

Hz. Hasan'in tarihî bir sahsiyet olarak ortaya çikmasi, babasi Hz. Ali'nin sehid edilmesini müteâkiben, Kufelilerin kendisine beyat ederek halife seçmeleriyle baslar (h. 40/660).

Hz. Hasan halife seçilirken ilk beyat edenin Kays b. Sa'd oldugu söylenir. Bu kisiyi Hz. Ali Azarbaycan'a gönderilen ve Iraklilardan toplanarak hazirlanan ordunun komutani olarak atamisti. Bu zat, sirf Araplardan olusturulan kirk bin kisilik diger bir ordunun da komutaniydi. Bu ordu Hz. Ali'yi ölünceye kadar müdafaa etmek üzere and içmisti. Iste babasinin da en çok güvendigi komutanlardan olan Kays, beyat esnasinda, Hz. Hasan'dan elini uzatmasini isteyerek, Allah (c.c)'nun Kitab'i, Rasûlü'nün sünneti ve âsîlerle savasmak üzere beyat edecegini söyledi. Hz. Hasan bu söze karsi çikti. Sadece Allah'in Kitabi ve Rasûlü'nün sünneti üzere beyat edilebilecegini, bunun içine saydigi ve saymadigi diger sartlarin girdigini söyledi. Kays bunun üzerine bir sey söylemeden beyat etti. Arkasindan da diger Iraklilar beyat ettiler (Taberî, Târihu'r-Rusül ve'l-Mulûk, Dâru'l-Meârif 1963, IV, 158).

Hz. Hâsan beyattan sonra "el-Mescidü'l-Camiye" çikip, uzunca bir hutbe okudu. Sonra babasinin katili Abdurrahman b. Mülcem'i getirtti. Ifadesini aldiktan sonra ölümle cezalandirdi (Ya'kubî, Ahmed b. Ebî Ya'kub, Tarihu Ya'kubî, Beyrut, ty. II, 214). kalig008.jpg (13453 Byte)

Iraklilar derhal, babasinin öldürülmesini, seçtikleri halifeye hatirlatarak, Sam'da hüküm süren Muaviye b. Ebî Süfyan ile savasmasi için, onu Sam üzerine yürümeye tesvik ettiler. Hz. Hasan da onlarin sözlerine kanarak bir ordu hazirladi ve savasmak üzere yola çikti (Ziriklî, a.g.e., II, 214); Ayri bir görüs için bkz. Ibn Hibbân, es-Siretü'n-Nebeviyye, Beyrut 1407/ 1987, s. 554). Hz. Hasan bu siralarda 37 yaslarinda idi. O topladigi on iki bin kisilik ordusuyla Medâin'e kadar geldi. Ordu komutani olarak kendisine ilk bey'at eden Kays b. Sa'd'i atadi. Diger bir rivayete göre Ubeydullah b. Abbas'i komutan yapip, Kays'i da ona yardimci atayarak, Kays'a komutanin her türlü emrine itaat etmesini emretti (Ya'kubî, II, 214).

Araplarin dört "dâhîsi"nden biri olan Hz. Muaviye, Hz. Hasan'in kendisi ile savasmak üzere yola çiktiginin haberini alinca, o da derhal Sam'dan hareket ederek el-Enbar'in kazalarindan biri olan Mesiken'e gelerek konakladi (Taberî, V,159). Hz. Ali'nin sehid edilmesi üzerinden henüz on sekiz gün geçmisti, iki tarafin ordusu sirf siyasî kaygilarla karsi karsiya geldiler (Ya'kubî, II, 214).

Muaviye derhal durumun kritigini yaparak, akibetin lehine olmasi için çesitli çarelere bas vurmaya basladi. Elindeki en büyük koz, hasminin tecrübesizligi ve siddetten hoslanmayan, fitneden adeta korkan ve müslümanlara karsi derin sevgi besleyen, onlardan birinin bile kaninin dökülmesine razi olamayacak kadar yumusak bir kalbe sahip sahsiyette olmasidir. Onun için ilk isi, Hz. Hasan'in, Kays b. Sa'd komutasindaki ordusu arasinda bir kargasa yaratmak oldu (Tehzîbü't-tehzîb, II, 299). Hz. Hasan'in ordusu içinde bir kaç kisi söyle bagirmaya basladi: "Haberiniz olsun, Kays b. Sa'd öldürüldü!" Diger bir kaynaga göre ise, bu münâdîler Kays'in Muaviye ile sulh yaptigini ve onun tarafina geçtigini, hatta Hz. Hasan'in bile Muaviye'ye sulh yapma teklifinde bulundugunu ve Hz. Muaviye'nin bu teklifi kabul ettigini söylüyorlardi. Böylece ordu içinde dedi kodu çikariyorlardi (Ya'kubî, s. 214-215). Hz. Hasan'in ordusu içinde kargasa basladi, büyük bir panik çikti. Derken bu panik yagmalamaya dönüstü. Askerler her seyi yagmalamaya basladi. Hatta Hz. Hasan'in ordugah çadirini, altindaki sergisine varincaya kadar yagmaladilar. Bu yagmalama her tarafa yayildi. Sözü edilen bu yagmalamadan sonra da ordu dagilip gitti (el-Isabe, I. 327-328; Taberî, V.158-159).

Bu kargasadan istifade etmek isteyen el-Cerrâh b. Sinan el-Esedî isimli sahis, sehirden geceleyin ayrilmak isteyen Hz. Hasan'a saldirdi. Elindeki hançerle onu baldirindan yaraladi. Fakat Hz. Hasan kendini savunup, o katilin hakkindan gelmeyi basardi (Ya'kubî, II, 228 ; el-Isâbe, I, 327-328). Bu durumda çaresiz kalan Hz. Hasan Medâin'deki "el-Maksuratü'l-Beydâ"ya dönmek zorunda kaldi. O sirada Medâin'in valisi Sa'd b. Mes'ud idi. Henüz çocuk denilebilecek yasta olan bu genç valiyi atayan el-Muhtar b. Ebî Ubeyd ona bir teklifte bulundu. Hz. Hasan'i baglayip Hz. Muaviye'ye götürme karsiliginda kendisinin çok zengin ve serefli birisi yapacagini söyledi. Genç vali bu teklifi siddetle reddederek "Allah'in laneti üzerine olsun! Ben Allah'in Rasûlünün kizinin oglunun üzerine atlayacagim ve onu baglayacagim ha! Sen ne igrenç herifsin" dedi (Taberî, V, 159-160).

Hz. Hasan içinde bulundugu durumu gözden geçirdi. Güvenemeyecegi bir ordu ve güçlü bir düsmanla karsi karsiya oldugunu anladi. Ayrica mizaç olarak fitne ve kan dökmekten de nefret eden birisi oldugu için, gerek kendi sahsi, gerekse Islâm ümmetinin selameti için hilafeti Hz. Muaviye'ye birakarak, bu isten feragat etmekten baska bir çare bulamadi. Anlasma yollarini arastirmaya ve her iki tarafin da razi olacagi çözümler aramaya basladi. Amr b. Seleme el-Erhâbî'yi çagirarak, anlasma teklifini içeren bir mektupla Muaviye'ye gönderdi (el-Isâbe, I, 327-330). Muaviye aldigi ve bekledigi bu teklifi derhal kabul etti. Hz. Hasan'a elçi olarak Abdullah b. Âmir el-Küreyz ve Abdurrahman b. Semure'yi gönderdi. Bu iki elçi Medâin'e geldiler ve Hz. Hasan'a, ne isterse hepsinin kendisine verilecegini bildirmekle kalmayip, kendilerini kefil göstererek, bu anlasmayi teahhüt edeceklerini de ona söylediler (Ibn Hacer, Fethu'l-Bârî fi Serhi Sahîhi'l-Buhârî, Misir,1959, VI. 235, Buharî rivayeti).

Bu sirada Hz. Hüseyn durumdan haberdar oldu ve anlasma teklifine karsi çikti. Muaviye'nin hakliligini tasdik, Hz. Ali'nin davasini yalanlamis olacagi gerekçesi ile agabeysi Hz. Hasan'a, bu anlasmayi yapmamasi gerektigini söyledi. Hz. Hasan onu susturarak, yönetim isini kendisinin ondan daha iyi bildigini iddia ederek, anlasma yapmakta israr etti (Taberî, V. 160).

Bu sirada Hz. Hasan'in hilâfeti Hz. Muaviye'ye birakacagini anlayan ordu komutanlarindan Ubeydullah b. Abbas, Muaviye'ye bir mektup göndererek kendisi için eman istedi. Karsilik olarak elindeki mallarina dokunulmamasini ve can güvenligini sart kostu. Muaviye bu teklifi kabul etti. Ubeydullah bunun üzerine ordusunu birakarak karsi tarafa geçti. Hz. Hasan'in ordusu bu durum karsisinda, Kays b. Sa'd'a, Hz. Ali ve taraftarlarinin kanlarini ve mallarini korumak ve sonuna kadar Muaviye ile savasmak üzere beyat yaptilar. Bir görüse göre, zaten komutan oldugu için, bu beyat'i yenilemek olarak anlamak da mümkündür (Ibnü'l-Esîr, el-Kâmil fi't-Tarîh, Beyrut 1385/1965, III, 408).

Nihayet Hz. Muaviye'nin elçileri Hz. Hasan ile anlastilar. Anlasmaya göre, sayet, Muaviye, Hz. Hasan'dan önce ölürse, Hz. Hasan halife olmak sarti ile, hilafeti Muaviye'ye birakiyordu. Ayrica Kûfe hazinesindeki bes milyon dirhem Hz. Hasan'in olacakti. Muaviye Hz. Ali ve taraftarlarina hutbede sövme adetine son verecekti (Tâberî, V, 158-159). Karsi taraf bu teklifleri kabul etti. Anlasmayi yapan Hz. Muaviye'nin elçileri Hz. Hasan'in yanindan çiktiklarinda "Rasûlullah'in oglu sayesinde kan dökülmesi önlendi, fitne sona erdi, sulh yapildi" diyorlardi (Ya'kubî, II, 214-215). O sirada yaralari da agirlasan Hz. Hasan kalkip, Iraklilara uzunca bir hutbe irat etti. Onlara dedesi Hz. Peygamber vasitasiyla Yüce Allah'in insanlari hidayete erdirdigini hatirlatti. Kendisi vasitasiyla da kan dökülmesini önledigini söyleyerek, Muaviye ile anlasma yaptigini haber verdi. Muaviye'ye beyat etmelerini de istedi (Ya'kubî, II, 215). Kendilerini babasini öldürmeleri, kendisine saldirip mallarin yagmalamalari sebebiyle terkettigini de ilan etti (Taberî, V. 158).

Yapilan anlasma üzerine Hz. Muaviye Medâin'e geldi. Hz. Hasan'i yanina alarak Kufe'ye girdi. Hz. Hasan kendi eli ile hicrî 41 yilinin Rabîu'l-Evvel ayi sonlarinda Kufe'yi Muaviye'ye teslim etti. Böylece Hz. Peygamber'in su hadisi tecellî etmis oldu:

"Hiç süphe yok ki, bu oglum bir seyittir. Umulur ki, Allah onun sayesinde iki büyük mü'min grubunu baristiracak" (Buhârî, Fiten,, 20, Sulh, 9; Ebu Davud, Sünne, 12...). Hz. Hasan, Muaviye'nin huzuruna çiktiginda, Muaviye ona "seni senden önce hiç kimseyi mükafatlandirmadigim ve senden sonra da kimseyi mükafatlandirmayacagim bir mükafatla mükafatlandiracagim" dedi ve ona 400.000 (dirhem) verdi (el-Isâbe, I, 327-328). Ayrica her sene bir milyon dirhem maas bagladi. Ama bunlarin çogunu sonradan kisitladi ve ona çok az bir sey verdi.

Hz. Hasan ile Hz. Muaviye arasindaki bu anlasmaya sahit olan Imam Sa'bi hadiseyi söyle anlatir: "Muaviye dedi ki, Kalk da, hilafeti bana biraktigini ve teslim ettigini insanlara haber ver". Hasan kalkti ve Allah'a hamd ve senâ'dan sonra söyledi: Akillilarin en akillisi, muttaki olandir; ahmaklarin en ahmagi da fâcir olandir. Muaviye ile benim aramda anlasmazlik konusu olan bu is, ya benden daha layik birisinin hakki idi; ya da benim hakkimdi. Ben ümmetin sulh içinde olmasi, birliginin bozulmamasi ve kan dökülmesine mani olunmasi için hilafeti ona biraktim". Arkasindan "bilmem belki de o, sizi denemek ve bir süreye kadar yasatmak (metâ) içindir" (el-Enbiya, 21 / I 11) âyetini okuyarak hutbesini bitirdi (Hilye, 11, 37).

Hz. Hasan'in hilâfette ne kadar kaldigi kaynaklarda farkli farkli olmakla birlikte, 6 ay 5 gün oldugu konusundaki görüs en kuvvetlisidir (Ziriklî, II, 214-215).

Bu devir-teslim töreninden sonra ordusunun komutani Kays b. Sa'd'a bir mektup göndererek Muâviye'nin emrine girmesini istedi. Kays da bu konuda ordusu ile istisare yapti. Onlara dalâlet içindeki bir imama mi itaat etmek istediklerini; yoksa imamsiz savasmak mi istediklerini sordu. Onlardan dalâlet içinde de olsa imama itaati tercih ettiklerine dair cevabi alinca, o da Muaviye'ye beyat edip emrine girdi (Taberî, V,160). Ya'kubi'ye göre Muaviye anlasmadan önce, Kays b. Sa'd'a bir milyon dirhem ile bazi mallar göndererek, davasindan vaz geçip, kendisine katilmasini istedi. Sa'd ona cevaben "benim dinimle ilgili bir konuda beni aldatmaya çalisiyorsun (satin almaya çalisiyorsun)" diyerek bu tuzaga düsmedi (Ya'kubî, II, 215). Diger bir kaynaga göre ise, Hz. Hasan Muaviye ile anlasinca, Muaviye Kays'a bir mektup yazarak, itaat etmeye çagirdi. Mektupla birlikte imzali ve mühürlü bos bir kagit daha göndererek, üzerine diledigini yazabilecegini, yazdigi her seyin kendisinin olacagini bildirdi. Kays çaresizlik içinde, sadece can ve mal güvenligi karsiliginda Muaviye'nin emri altina girdi (Ibnü'l-Esîr, el-Kâmil, III, 408. Diger bir görüs için bkz. Taberî, V, 158-159).

Hz. Hasan hilâfeti Muaviye'ye biraktiktan sonra, geri kalan on yillik ömrünü Medine'de geçirmek üzere yola çikti. Kufeliler onun sehirden ayrilisi sirasinda aglasiyorlardi. Fakat o kendilerine hiç güvenilemeyecegini söylemekten çekinmedi. Babasi Hz. Ali'ye de yaptiklarini kendilerine hatirlatarak, akibetlerinin hiç iç açici olmadigini belirterek hallerine acidigini söyledi.

Yolda birisi kendisine "Ey müslümanlarin yüz karasi!" diye hakarette bulundu. Hz. Hasan Hz. Peygamber'den naklettigi bir hadisle Ümeyye ogullarinin bu makama gelmesinin mukadder oldugunu hatirlatmaya çalisti (Ibnü'l-Esîr, el-Kâmil, III, 407). Bir baskasi "Ey mü'minlerin emirinin utanci" diye bagirinca, ona da "âr, atesten daha hayirlidir" dedi (el-Isâbe, I, 327-330).

Medine'de on yil yasayan Hz. Hasan (Zehebî, a.g.e, III, 264) vefati yaklasinca Hz. Aise'ye haber göndererek, Hz. Peygamber'in yanina defnedilmek istedigini söyledi. Hz. Aise de bu istegi kabul etti. Bunun üzerine kardesine söyle vasiyyet etti. "Ben ölünce Hz. Aise'den, Hz. Peygamber'in yanina gömülmem için izin iste. Ben ondan bu izni almistim. Bana karsi çikmadi. Belki de benden utandi. Sayet izin verirse, beni onun evine defnet. Ben yine de Ümeyyogullarinin seni bundan mahrum edeceklerini zannediyorum. Bunu yaparlarsa, onlarla ugrasma beni Bakî mezarligina defnet"

Hz. Hasan kirk gün hasta yatti. 5 Rabîu'l-Evvel 50 (2 Nisan, 670) günü vefat etti (Sifatü's-Safve, I, 762). (Bazilari bu tarihin hicrî 49, 50, 51, hatta, 54. yili oldugunu söylemislerdir. (el-Isâbe, I, 330). Ölüm sebebi olarak zehirlendigi söylenir. Zehirleyenin de kendi hanimi Ca'de binti el-Es'as b. Kays oldugu rivayet edilir. Hasta yatarken kardesi kendisine kimin zehirledigini sorduysa da, o buna cevap vermekten kaçindi. Hatta bu zehirlenmeden önce üç defa daha ayni girisimde bulunuldugunu, fakat onlari atlatmayi basardigini söyler. Bu son içtigi zehirin baska oldugunu ve herhalde ölecegini ona açiklar (Ibnü'l-Esîr, Üsdü'l-Gâbe, II, 15).

Vefat edince Hz. Hüseyin, Hz. Aise'ye müracaat ederek, durumu anlatti. Hz. Aise de Hz. Hasan'in vasiyyetine "memnuniyetle kabul ederim, bas üstüne" dedi. (Ya'kubiye göre Hz. Aise bu istege siddetle karsi çikmistir (Ya'kubî, II. 225). Fakat bu iddiayi Ya'kubî'den baskasi öne sürmemektedir. Bu durumdan Mervan ve Ümeyyeogularinin haberi olunca "vallahi, asla ve ebedî olarak Hz. Peygamber'in yanina gömülemez" dediler. Bu keyfiyet Hz. Hüseyin'e ulasti. Hemen kendisi ve beraberindekiler silahlandilar. Hz. Ebu Hüreyre durumun vehâmetini anlayarak, önce, Hz. Hasan'i buraya defnetmeyi engellemenin mutlak surette zulüm olacagini söyledi. Daha sonra da hiç olmazsa Hz. Hüseyin'e laf anlatirim düsüncesiyle ona geldi. Onu bu israrindan vaz geçirmeye çalisti. Kardesinin vasiyetini hatirlatarak onun "sayet herhangi bir fitneden çekinirsen beni müslümanlarin mezarligina defnet" dedigini hatirlatti. Hz. Hüseyin de fitneden çekinerek, kardesini bir çok sahabînin defnedildigi el-Bakî' mezarligina defnetti.

Hz. Hasan'in cenazesine Ümeyyeogullarindan, Medine valisi olan Saîd b. el-Ass'dan baska hiç kimse katilmadi. Hz. Hüseyin, cenaze namazini kildirmayi valiye teklif etti. Vali de teklifi kabul etti ve cenaze namazim kildirdi. Cenazesine çok sayida kisi katildi, hatta "igne atsan yere düsmeyecek" kadar kalabalik vardi (Ibnü'l-Esîr, Üsdü'l-Gâbe, II. 15). Hz. Hasan vefat ettiginde 47 yasinda idi (Tehzîbü't- Tehzîb, II, 301).

Hz. Hasan cömert ve kerîmdi. Fizik ve ahlâk olarak Hz. Peygamber'e çok benzerdi. Çok takva sahibi idi. Medine'den Mekke'ye yürüyerek 15 defa hac yaptigi meshurdur.

Hayir yapmayi çok severdi. Öyle ki, mallarinin tamamini iki defa fakirlere dagitti; üç defa da Allah (c.c) ile "kasame" yapti. Yani iki ayakkabisi varsa, birini tasadduk edip, birini kendisine birakarak; herhangi bir yiyeceginin bir avucunu dagitip, bir avucunu kendine ayiracak kadar adil davranarak, mallarini fakirlere dagittigi kaynaklarda geçmektedir. Onun güzel ahlâka ve baskalarina ikram etmenin faziletine dair bir çok vecizesi vardir. Meselâ ona "mekârim-i ahlâk"in ne oldugu sorulunca, o bunu söyle özetler: Dogru söz, isteyene vermek, güzel ahlâk, silai rahim, komsu hakkinda utanmak, arkadas hakkina riayet, misafire ikram, ve nihayet bunlarin da basinda haya'dir (Hilye, II, 37-38; Üsdü'l-Gâbe, II. 13; Ya'kubî, II. 225 vd).

Hz. Hasan çok evlenip, bosanmasiyla de üne sahiptir. Hatta bir ara babasi Hz. Ali, bu yüzden, onun evlendigi kadinlarin kabilelerinin kendi ailesine karsi düsman olacaklarindan korkarak, Kufelilere açikça ogluna kiz vermemelerini söylemis, oradan kalkan bir adam da, yemin ederek, onu evlendirmeye devam edeceklerini bildirmis ve arkasindan söyle demistir:

"Biz evlendiririz, o istedigini tutar, istedigini bosar" (Zehebî, a.g.e., III, 267).

Onun sekiz veya on iki oglu vardi: 1- Hasen b Hasen (annesi Havli binti Manzûr el-Fezâriyye), 2- Zeyd (annesi Ümmü Besîr binti Ebî Mes'ud el-Ensarî el-Hazrecî), 3- Ömer, 4- Kasim, 5- Ebu Bekr, 6- Abdurrahman (bunlarin da anneleri ümmü veled olup, hepsinin anneleri ayridir): 7-Talha, 8- Ubeydullah. (Ya'kubî, II, 228). Bir tane de kizi olduguna dair rivayetler vardir (Zirikli, II, 215).

Hz. Peygamber'in soyu torunlari Hz. Hasan ve Hz. Hüseyin'in çocuklari vasitasiyle devam etmistir. Hz. Hüseyin'in soyundan gelenlere halk arasinda "seyyid" Hz. Hasan'in soyundan gelenlere de "serîf" veya "emir" adi verilir.

Talat SAKALLI

Kaynak: Sâmil Islam ansiklopedisi

by Muhammed Faruk

home01.gif (8122 Byte)


Hazret-i Huseyin

Mustafa ERY?

mustafaeris@altinoluk.com

Rasûllah’in Torunu ve Kerbelâ Sehidi
Hazret-i Hüseyin
radiyallahu anh

Hazret-i Hüseyin radiyallahu anh Rasûlullah sallallahu aleyhi vesellem efendimizin sevgili ikinci torunu... Hazret-i Ali (r.a.)’in küçük oglu... “Sehid” lakabiyla meshur... Basina gelen aci hadiseler dolayisiyla Islâm ümmetinin yüreklerini sizlatan bir yigit... “Kerbelâ Sehidi” diye taninan bir sevgili mazlum insan...

O, hicretin 4. yili Saban ayinin 5. günü Medine-i Münevvere’de dogdu. O günün sevincine melekler de katildi. Hz. Hüseyin (r.a.)’in dogdugu eve geldiler. Guruplar halinde ziyaret ettiler ve Resûl-i Ekrem (s.a.) efendimizle tebriklestiler. O gün Rasûlullah (s.a.) Hz. Ali’yi kapida bekçi birakti. Kimseyi içeriye almamasini tenbih etti. Meleklerin ziyareti tamamlaninca Efendimiz disari çikti ve bekleyen ashâbini içeriye buyur etti. Hz. Ali (r.a.)’in ziyarete gelen meleklerin sayisi konusundaki sözü hatirlatildi. Efendimiz: “Nerden, nasil bildin ya Ali?” diye sordu. Hz. Ali (r.a.) da: “Melekler gurup gurup geliyorlardi. Her biri ayri bir dil konusurlardi ve sayilarini bildirirlerdi,” diye cevap verdi. Bunun üzerine Efendimiz (s.a.): “Allah aklini ziyâde etsin ey Ali!” buyurdu. kalig006.jpg (17814 Byte)

Resûl-i Ekrem (s.a.) efendimiz sevgili torununun kulagina ezan okudu ve adini Hüseyin koydu. Yedinci günü Akîka kurbani kestirdi. Ayni gün saçlarini tras ettirip kizi Fâtima’ya verdi ve: “Ey Fâtima! Hüseyin’in saçlari agirlisinca sadaka ver,” buyurdu. O da oglunun saçlari agirlisinca gümüsü fakirlere dagitti.

Hz. Hüseyin (r.a.)’in dogumu ile ilgili Hz. Abbas (r.a.)’in hanimi Ümmü’l-Fadl bir gece siddetli, mihnetli ve korkulu bir rüya gördü. Sabahleyin dogruca Resûl-i Ekrem (s.a.)’in yanina gitti ve: “Ya Rasûlallah! Bir rüya gördüm ve çok korktum,” dedi. Efendimiz (s.a.): “Ne gördün?” dedi. Ümmü’l-Fadl da: “Ya Rasûlallah! Sizin vücudunuzdan bir parçanin kesilip evime konuldugunu gördüm” dedi. Bunun üzerine Efendimiz (s.a.): “Hayir olsun insaallah! Fâtima’nin bir oglu olacak, sen de ona sütünü emzireceksin,” buyurdular.

Hz. Hüseyin dünyaya gelince Ümmü’l-Fadl onu alip eve götürdü ve doyasiya sütünü emzirdi. Ümmü’l-Fadl bir gün çocugu alip Rasûlullah (s.a.)’e götürdü. Efendimiz torununu aldi ve kucagina oturttu. Onu öptü, basini oksadi ve sevdi. Çocuk kucakta otururken Efendimizin üzerini islatti. Ümmü’l-Fadl buna üzüldü ve çocugu biraz sertçe tutup Efendimizin kucagindan aldi. Çocuk aglamaya basladi. Rahmet Peygamberi Efendimiz buna dayanamadi ve: “Ey Ümmü’l-Fadl! Allah iyiligini versin. Sen onu aglatmakla beni üzdün,” buyurdu.

Iki Cihan Günesi Efendimiz hiç kimsenin üzülmesini istemezdi. O raûf ve rahîm peygamberdi. Kendi aile efradina ve ümmetine çok düskündü. Onlarin sIKINTIYA ugamasi ona çok agir gelirdi. Bir defasinda yine torunu Hüseyin’in agladigini isitti. Annesi Fâtima’ya: “Onun aglamasina üzüldügümü bilmiyor musun?” buyurdu.

Ne sefkat!.. Ne merhamet!.. Ne edeb!.. Ne ince terbiye!.. Kimseyi kirmadan, incitmeden egitmek!.. Derin merhametini tatli sözleriyle belirtmek!.. Allah’im bizlere de bu inceligi ve merhameti nasip et!.. Amin.

Rahmet ve sefkat peygamberi Efendimiz, torunlari Hz. Hasan ve Hüseyin (r.anhüm)’ü çok severlerdi. Bir gün yine onlari kucaginda oturtup severken Üsame Ibni Zeyd (r.a.) gördü. Efendimiz’in onlar hakkinda söyle buyurdugunu isitti: “Allah’im! Bunlar benim kizimin ogullaridir. Ben bunlari seviyorum. Sen de onlari sev. Onlari sevenleri de sev,” buyurdu.

Iki Cihan Günesi efendimiz sokakta oynayan çocuklara da selâm verirdi. Onlarla ilgilenirdi. Bir gün ashabiyla bir yere giderken Hüseyin’in sokakta çocuklarla oynadigini gördü. Biraz hizlica yürüyerek torununu yakalamak istedi. O da oraya buraya kosuyordu. Efendimiz de hem gülüyor hem de pesinden kosuyordu. Onu tutmaga çalisiyordu. Sonunda Hüseyin’i tuttu. Onun yüzünü mübarek iki eliyle sevdi ve yanaklarindan öptü. Ashabina döndü ve: “Hüseyin bendendir. Ben de Hüseyin’denim! Allah’i seven Hüseyin’i sever! Hüseyin torunlardan bir torundur,” buyurdu.

Hz. Hasan ve Hüseyin (r.anhüm) efendilerimiz iki Cihan Günesi Efendimizin sefkat ve merhamet pinarindan doyasiya içerek büyüdüler. Dedelerinin yanindan hiç ayrilmadilar. Onun mübârek dizlerinde oturarak, onun sevgi dolu gönlünden feyizler alarak yetistiler. Etrafa nur saçan tebessümleri ve iltifatlariyla gözlerini, gönüllerini nurlandirdilar. Onun nübüvvet nuruyla gelistiler. Gece-gündüz firsat bulunca dedelerinin kucagina kosarlardi.

Bir gün Habib-i Kibriya (s.a.) Efendimiz Ümmü Seleme (r.anhâ) annemizin evinde iken Cebrâil aleyhisselâm geldi. Resûl-i Ekrem (s.a.) Efendimiz Ümmü Seleme annemize: “Ya Ümmü Seleme! Kapida dur içeriye kimse girmesin,” dedi. O sirada Efendimizin reyhani Hüseyin geldi ve birden içeri daldi, Rasûlullah (s.a.)’in boynuna atildi. Efendimiz onu kucagina aldi, öptü ve sevdi. Cebrâil aleyhisselâm: “Onu çok mu seviyorsun?” dedi. Efendimiz de: “Evet!” dedi. Bunun üzerine Cebrâil (a.s.): “iyi ama, ümmetin onu öldürecektir!” dedi. Efendimiz hayretle: “Demek onu öldürecek olanlar mü’minler!..” dedi. Cebrâil (a.s.): “Evet! istersen onun öldürülecegi yeri sana göstereyim,” dedi ve gösterdi. Oradan bir avuç kizil toprak alip getirdi. Efendimiz o topragi aldi ve kokladi da: “Bu toprak gam ve belâ kokuyor,” buyurdu. Daha sonra topragi Ümmü Seleme (r.anhâ) annemize emânet olarak verdi ve: “Ey Ümmü Seleme! Bu, torunum Hüseyin’in öldürülecegi yerin topragidir. Ne zaman kan haline gelirse o vakit bil ki Hüseyin öldürülmüstür,” buyurarak ileride olacak hadiselere isaret etti.

Iki Cihan Günesi Efendimiz bu topragin Kerbelâ topragi oldugunu söylemisti. Kerbelâ, Irak’in Kûfe bölgesindedir. Efendimiz bu yeri tasa ve belâ yeri diye vasiflandirmistir. Bir seferinde Hz. Ali (r.a.) “Siffîn”e giderken bu mintikadan geçmisti. Firat kenarinda bir köy olan Ninova’ya gelince durdu ve burasinin adini sordu. Kerbelâ cevabini alinca Hz. Ali (r.a.) gözyaslarini tutamadi. Sonra sunlari söyledi:

“Bir defasinda Rasûlullah (s.a.)’in huzuruna gitmistim. Vardigimda agliyordu.

– Ya Rasûlallah! Seni aglatan nedir?” diye sordugumda bana: “Az önce Cebrâil aleyhisselâm yanimdaydi. Bana oglum Hüseyin’in Firat kenarinda Kerbelâ denen yerde öldürülecegini haber verdi ve o topraktan bir avuç alip bana koklatti. Gözyaslarim akiyorsa bu benim elimde degil ne yapayim kendimi tutamadim,” buyurdu.

Hz. Hüseyin (r.a.) agabeyi Hz. Hasan (r.a.) ile birlikte birçok seferlere katildi. Hz. Osman (r.a.)’in evini kusatan isyancilara karsi halifeyi korumak ve evine su tasimak üzere babasi tarafindan verilen vazifede bulundu. Babasinin halifeligi sirasinda beraberinde Kûfe’ye gitti. sehâdetinden sonra vasiyeti üzerine agabeyine itaat etti. Hz. Hasan (r.a.) ile Muâviye (r.a.) halifelik konusunda anlasinca Hz. Hüseyin bunu içine sindiremedi ve agabeyi ile birlikte Medine’ye döndü. Kendini ibadete verdi. Zühd ve takvâ üzere yasamaya gayret etti. Muâviye döneminde fitne çikarmak isteyen kimselere de firsat vermedi.

Muâviye (r.a.) 60. h. yilda Sam’da vefat edince oglu Yezid’e bîat etmedi. Yezid her ne sûretle olursa olsun Hz. Hüseyin ve arkadaslarindan bîat almasini Medine valisi Velid ibni Utbe’den istedi. Vali yumusak huylu, merhamet sahibiydi. Kendisine Hz. Hüseyin’in öldürülmesi fikri söylenince: “Benim dinimi mi yikmak istiyorsunuz? Yemin ederim ki Hüseyin’i öldürmek sûretiyle bütün dünyanin mal ve mülküne sahip olacagimi bilsem yine de bunu yapmam,” diyerek reddetti.

Bu haberler üzerine Hz. Hüseyin (r.a.) 28 Recep 60 h. (4 Mayis 680 m.) gecesi bütün aile fertleriyle birlikte Mekke-i Mükerreme’ye gitmek üzere yola çikti.

Kûfeliler Hz. Hüseyin (r.a.)’a bîat etmek için Meke’ye haber gönderdiler. O da amcasinin oglu Müslim ibni Akîl’i incelemelerde bulunmak üzere Kûfe’ye gönderdi. Müslim bir mektup yazarak Kûfelilerin Hz. Hüseyin’e bîat edeceklerini hatta on bes yirmi bin kisinin bîatini onun adina kabul ettigini bildirdi. Fakat Yezid bu faaliyetleri ögrenince Müslim’i öldürttü. Halk korkudan biatlarini geri aldi. Hz. Hüseyin (r.a.) bu arada geçen hadiselerden haberdar olamadi. ibni Abbas, ibni Zübeyr ve ibni Ömer (r.anhüm) hazarâti Kûfe’ye gitmemesini tavsiye ediyorlardi. Gerekirse Mekke’de adiniza bîat aliriz diyerek görüs beyan ediyorlardi. Fakat kader-i ilâhî’nin önüne geçmek de kimsenin kâri degildi. Bir sevk-i tâbiî ile Hz. Hüseyin (r.a.) 8 Zilhicce 60 h. 9 Eylül 680 m. tarihinde ailesi ve bazi taraftarlariyla birlikte Kûfe’ye hareket etti.

Hz. Hüseyin (r.a.) rüyasinda Rasûlullah (s.a.)’i gördügünü ve bagladigi isi tamamlamakla emrolundugunu söyledi. Bunun için amcazâdesi Abdullah ibni Ca’fer’in gitmemesine dair yazdigi mektubuna da cevap vermedi. Yolda Kûfelilerin bîatlarindan caydigini ve Müslim ibni Akîl’in öldürüldügünü duyunca bir ara geri dönmeyi düsündü. Fakat kader tekrar o tarafa yönlendirdi. Kendisiyle beraber gelenlere: “isteyenlerin ayrilabilecegini,” söyledi. Yaninda sadece aile fertleri kaldi. Yaklasik 72 kisiyle birlikte Kerbelâ’ya vardi. Kûfe valisi Ubeydullah ibni Ziyad Rey valisi Ömer ibni Sa’d’a bir mektup göndererek Hüseyin’in dogrudan kendisine teslim olmasini istedi. Yoksa onunla savasmasini emretti. Her iki taraf da maalesef anlasamadi ve savas hazirligina basladi.

Hz. Hüseyin (r.a.) gerekli savas hazirliklarini yaptiktan sonra atina bindi ve önünde mushaf oldugu halde Ömer’in ordusuna yaklasti. Kendisinin buraya gelis amacini anlamalarini ve hakkinda insafli hüküm vermelerini istedi. Ömer ibni Sa’d hiçbir sey duymamis gibi davrandi ve aldigi emri yerine getirmek üzere ilk oku firlatti. Böylece savas baslamis oldu. Birbirine denk olmayan bu kuvvetler arasinda tam bir dram yasandi. Hz. Hüseyin (r.a.)’in yirmi üç süvari, kirk piyadeden olusan askerleri kisa sürede azaldi. Hepsi sehid oldu. Hz. Hüseyin (r.a.) yalniz kaldi. Bu yalnizliktan yararlanan Sinan ibni Enes en-Nehâî bir harbe atti ve Hüseyin efendimizi yere düsürdü. Kendisi de atindan yere atlayarak indi ve Hüseyin efendimizin basini keserek sehid eyledi. 10 Muharrem 61. hicri 10 Ekim 680 m. senede 57 yaslarinda iken kader onu teslim aldi. Vücudunda 33 mizrak yarasi ve 33 kiliç darbesi vardi.

Hz. Hüseyin efendimizin sehid edildigi gün Ümmü Seleme (r.anhâ) annemize verilen kizil toprak kan haline gelmisti. Annemiz onu kan seklinde görünce: “Eyvâh Hüseyin’im!.. Eyvâh Rasûlullah’in reyhani!..” diyerek aglamaya basladi ve etrafa haber verdi. Bu aci haberi duyan Medine halki feryatlara boguldu. O gün yer yerinden oynadi.

Sehidlerin cesetleri ertesi gün Gadiriye köylülerince topraga verildi.

Hz. Hasan ile Hz. Hüseyin (r.anhüm) efendilerimiz Rasûlullah (s.a.)’in sevgili torunlari olarak hep birlikte anilmislardir. Efendimizin “iki çiçek demeti” ve “Cennet gençlerinin efendileri” sifatiyla müslümanlar tarafindan daima sevilmis, sayilmis ve adlari çocuklara verilen en yaygin isimler arasinda yer almistir. Onlar yaratilis ve ahlâk itibariyle Rasûlullah (s.a.) Efendimize çok benzerlerdi. Halîm, selîm ve yumusak huylu idiler. sefkat, merhamet ve cömert idiler. Buyururlardi ki: “Cömert efendi olur, cimri hor olur. Bu âlemde bir mü’min kardesinin iyiligini, kendinden önce düsünen, öbür âlemde daha iyisini bulur.”

Hz. Hasan ve Hüseyin efendilerimiz çocuk yasta iken dedelerinin yanina serbest girip çikarlardi. Evde olsun, mescidde olsun o isik kandilinden ayrilmazlardi. Sefere gidip gelen ashâbi onlara hediyeler getirirdi. Dihye (r.a.) her ticârî seferden dönüste eli bos dönmezdi. O nur topu sevgili torunlar buna alistigi için bir gün Cebrâil aleyhisselâm’i da Dihye (r.a.)’a benzeterek varip ellerini koynuna soktular. Rasûlullah (s.a.) mahcup bir sekilde Cebrâil (a.s.)’a: “Ey kardesim Cebrâil! Sizi ashabimdan Dihye’ye benzettiler. O her sefer dönüsünde onlara hediyeler getirir deyince Cebrâil (a.s.) oturdugu yerden ellerini uzatip cennetten bir salkim üzüm ile bir kirmizi nar alip onlara hediye etti. Hz. Hasan ile Hüseyin sevinerek mescidden çikarken bir dilenci gelip onlardan istedi. Onlar da vermek istediginde Cebrâil (a.s.) mani oldu ve: “Ya Rasûlallah! O dilenci seytandir. Cennet meyveleri ona haram iken hile ile yemek istedi,” dedi. Rasûlullah’in sevgili torunlari böylesine cömert idi.

Hz. Hüseyin efendimizin soyu Ali Zeynelabidin vasytasiyla devam etmistir. Hüseyin efendimizin neslinden gelenler “Seyyid” ünvanyila anilmistir.

Hüseyin efendimizin basina gelen, yüreklerimizi sizlatan o aci hadiseleri gönüllerimizde hissederek devamli onun sevgisinin artmasina ve âhirette sefaatina vesile olmasini Rabbimizden niyaz ederiz. Amin.

Kaynak: ALTINOLUK DERGISI, Nisan 2001, SAYI: 182

by Muhammed Faruk

home01.gif (8122 Byte)


Ebû Katâde

Naasini Meleklerin Yikadigi Sehid

Hanzala Ibni Ebî Âmir (ra)

Hanzala Ibni Ebî Âmir radiyallahu anh sehidlik hasretiyle yanan bir yigit... Uhud savasi öncesinde yeni dünya evine giren ve o günün sabahinda Uhud’a kosup müsriklerle çarpisan bir kahraman... Naasini meleklerin yikadigi bir sehid...
O, Evs kabilesinin ileri gelenlerindendi. Son derece kuvvetli, dirayetli ve yüksek bir ahlâka sahipti. Müslüman olmadan önce insanlardan uzak kalarak ibadetle mesgul olurdu. Hanif dini üzere yasardi. Inziva hayatini severdi. Putlara ibadet etmekten nefret ederdi.
Hanzala Ibni Ebî Âmir, Resûl-i Ekrem sallallahu aleyhi ve sellem efendimizin Medine-i Münevvere’ye tesrifinden sonra Islâm’la sereflendi. Babasi Ebû Âmir ise Iki Cihan Günesi efendimize düsman olanlarla beraber oldu. Efendimiz Medine’ye tesrif edince o da Mekke’ye gitti ve müsriklerle ayni safta yer aldi. Bu yüzden ona fâsik lâkabi verildi.
Hanzala (r.a.) bütün akrani arasinda “Takî” lakabiyla meshurdu. Yüksek ahlâkli bir zâtti. Kalbinde iman günden güne çosuyordu. Iki Cihan Günesi efendimizin yanindan ayrilmiyordu. Babasi ise, küfür ve tugyan içerisinde kendi kabilesinden elli kisilik bir grupla Mekke’li müsriklerle bir olmus Fahr-i Kâinat (s.a) efendimize karsi cephe olusturmustu.
Hanzala (r.a) Bedir ve Uhud Gazvelerine istirak edip büyük kahramanliklar gösterdi. Bedir Gazvesine katildiginda henüz bekârdi. Savastan bir müddet sonra Abdullah Ibni Übey Ibni Selül’ün müslüman olan kizi Cemîle ile nikahlandi. Dügünleri Uhud savasi öncesine rast geldi. Dügünün oldugu günün aksami Resûl-i Ekrem (s.a) efendimiz ashabiyla Uhud’a hareket edecekti. Geceyi evinde geçirmek üzere Fahr-i Kâinat (s.a)’den izin istedi. Efendimiz de müsaade buyurdu.
Yeni dünya evine giren Hanzala (r.a) o geceyi ailesinin yaninda geçirdi. Sabahleyin erkenden evinden çikti. Uhud’da Iki Cihan Günesi Efendimize yetisti. Sevgili Peygamberimiz harp için saflari düzeltirken o da ashab-i kiram’in arasina katildi.
Uhud günü büyük kahramanliklar sergileyen Hanzala (r.a) diger sahabiler gibi can-siperâne bir sekilde müsriklere hücüm etti. Sehidlik arzusuyla saga-sola atildi. Hiç durmadan dinlenmeden kiliç salladi. Günboyu ok atarak kiliç sallayarak savasti. Müsrikler bozguna ugrayip kaçmaya baslamisti. Müsrik ordusu komutani Ebû Süfyan ise yalniz kalmisti. Hanzala (r.a.) onu görünce hemen kilicini çekti ve atinin bacaklarini uçurdu. Atiyla birlikte Ebû Süfyan’i yere düsürdü. Korkudan ne yapacagini sasiran Ebû Süfyan âvâzinin çiktigi kadar bagirmaya basladi. Etrafina: “Ey Kureys ben Ebû Süfyanim Hanzala beni öldürecek yetisin.” diye seslendi: O hengamede herkes can derdine düsmüstü. Aldiris eden pek yok gibiydi. Hanzala (r.a) ona dogru hücum etmeye hazirlanirken birdenbire arkasindan yaklasan Seddat Ibni Esved, hain mizragi ile onu sirtindan vurdu. Hanzala (r.a) mukabele etmek istediyse de pesinden ikinci bir darbe daha aldi ve sehadet serbetini içti.
Uhud Savasini Bedir’in intikamini almak için gerçeklestiren Ebû Süfyan, Hanzala (r.a)’in sehid edilmesini Bedir’de öldürülen oglu Hanzalaya karsilik olarak kabul etti. Onun yerine öldürülmüs gibi saydi. Savas meydaninda müsrikler intikam duygusuyla sehidlerin organlarini kesiyordu. Hanzala (r.a)in müsrik babasi Ebû Âmir onun cesedine eziyet edilmesine engel oldu.
Hanzala (r.a) sehid olunca Iki Cihan Günesi Efendimiz onun hakkinda:
“Ben Hanzala’yi meleklerin gökle yer arasinda gümüs bir tepsi içinde yagmur suyu ile yikadiklarini gördüm.” buyurdu.
Ebû Useyd Said (r.a) diyor ki: “Gidip Hanzala’ya baktim. Basindan yagmur suyu akiyordu. Döndüm bunu Rasûlullah (s.a)’e haber verdim: Resûl-i Ekrem (s.a) de hanimina haber gönderip bunun sebebini sordu. Ailesi, Hanzala (r.a)’in Uhud’a yetisebilmek için çok acele çiktigini ve gusul abdesti alamadigini söyledi.”
O, bu hadiseden sonra “Gasîlü’l-melâike = Melekler tarafindan yikanmis kimse” lakabiyla anildi. Evs kabilesi onunla iftihar ederdi. “Melekler tarafindan yikanan Hanzala (r.a) bizdendir.” derlerdi.
Hanzala (r.a)’in ailesi Cemile dügün gecesi bir rüya görmüstü. Sabah olunca kavminden dört kisi çagirdi ve Hanzala ile evlendiklerine onlari sahit tuttu. Çocuk olursa Hanzala (r.a)’e ait olacagini söyledi. Oradaki sahidler: “Buna ne lüzum vardi?” diye sorunca Cemile (r.anhâ) gördügü rüyayi anlatti ve: “Rüyamda semanin açildigini, Hanzala’nin içeri girdikten sonra kapandigini gördüm.” dedi. Rüyasi hakikat olup Hanzala (r.a) Uhud’da sehid oldu. Abdullah isminde bir ogullari oldu. Abdullah Ibni Hanzala olarak taninan bu çocuk Yezid Ibni Muâviye’ye karsi Medine halkinin biat ettigi Abdullah’dir. Yezid’in zamaninda sehid edilmistir.
Cenab-i Hak’tan baba-ogul her iki yigit sevgilinin sefaatlerine erebilmeyi niyaz ederiz. Amin.

Altinoluk dergisi, Ekim 1998

Hazirlayan: Muhammed Faruk


Ebû Râfi’-radiyallahu anh-

. Rasûlullah’in Âzatli Kölesi

Ebû Râfi’-radiyallahu anh-

Ebû Râfi’ radiyallahu anh Rasûlullah sallallahu aleyhi ve sellem efendimizin âzatli kölesi... Hizmetleriyle Efendimizin aile efrâdi arasina girme seâdet ve serefine kavusan bir bahtiyar... Seferde hazarda özel hizmetleriyle öne çikan bir yigit...
O, Ebû Râfi’ künyesiyle meshurdur. Adi tam olarak bilinememekte olup ona atfen on kadar isim zikredilmektedir. Bunlar arasinda en fazla Ibrahim ve Eslem adi geçmektedir. Misir’in yerlilerinden olan Ebû Râfi’, Sevgili Peygamberimizin amcasi Abbas’in kölesi idi. Hazreti Abbas’in hanimi Ümm-i Fadl ile birlikte Bedir Gazvesinden önce müslüman oldu. Fakat müsriklerin serrinden çekindigi için Islâm’a girdigini ilân etmedi. Bedir muharebesine kadar Mekke’de kaldi. Islâm’i gizli gizli yasamaga çalisti.
Ebû Râfi (r.a) Mekke’de bulundugu yillarda zemzem kuyusunun yaninda agaçtan su taslari oyardi. Ümm-i Fadl’in odasi da kuyuya yakindi. Bedir harbinin oldugu günlerdi. Müslümanlarin müsrikleri büyük hezimete ugrattiklari haberini aldilar. Sevinçli sevinçli bu konu üzerinde konusurlarken Ebû Leheb oraya çika-geldi. Konusmalarini kesip herkes isiyle mesgul oldu.
Bu azili müsrik Bedir Gazvesine istirak etmemisti. Yerine Âs Ibni Hisam’i göndermisti. calig67.jpg (47156 Byte) Fakat Kureys’in maglûbiyet haberini almis kininden, öfkesinden ne yapacagini bilemiyordu. Nasil maglub olurlar diyerek hezimeti kabul edemiyordu. Içinde tufanlar kopuyordu. Kureys sayi bakimindan kat kat fazla. Silâh olarak yine öyle. Buna ragmen maglubiyet? Nasil olur? diyerek bir türlü içine sindiremiyordu. Derin derin düsünceye daldigi bir sirada Ebû Süfyan’in geldigini gördü, ve: “Ey kardesimin oglu! yanima gel” diye çagirdi. Ondan Bedir harbi hakkinda genis bilgi istedi. Nasil oldu anlat bakalim? dedi.
Ebû Süfyan hüzünlü hüzünlü. “Hiç sorma sanki onlarin karsisinda elimiz kolumuz bagli idi. Istedikleri gibi hareket ettiler. Bir kismimizi öldürdüler, bir kismimizi esir ettiler.” diye söze basladi. Sonra devamla: “Vallahi ben bizimkilerden kimseyi kinayip ayiplamiyorum. Çünki o sirada öyle kimselerle karsilastik ki, yer ile gök arasinda yagiz atlara binmis ve beyazlar giyinmis adamlar bizlere hücum etti. Bu adamlar bizi bozguna ugratti” dedi. Sessizce onlarin konusmalarina kulak veren Ebû Râfi’ (r.a) bu sözleri isitince: “Vallahi onlar meleklerdir.” deyiverdi.
Öfkesinden çatlayan Ebû Leheb kalkti Ebû Râfi’nin üzerine yürüdü. Onu dövmeye basladi. O ara ortalik karisti. Orada bulunan Ümm-i Fadl eline bir çadir diregi alarak Ebû Leheb’in üzerine yürüdü. Onu basindan yaraladi ve: “Kimsesi yok diye onu güçsüz gördün degil mi?” dedi. Ebû Leheb hepten kendini kaybetti. Hor ve hakir olarak zelil ve rezil bir vaziyette oradan ayrildi. Yedi gün sonra kara kizil denen bir hastaliga yakalanarak cani cehenneme gitti. Çocuklari lesini ortada birakti. Hastalik bulasir diye yanasamadilar. Etrafa pis kokular yayilmaya basladi. Halkin sikayeti üzerine bir kenara çektiler ve lesi görünmeyinceye kadar üzerine tas yigdilar. Taslar altinda ebedi azab yurduna yuvarladilar.
Ebû Râfi’ (r.a) Bedir’de esir alinan efendisi Abbas’in kurtulus fidyesini Medine’ye götürdü. Daha sonra Abbas onu Resûl-i Ekrem (s.a) efendimize bagisladi. O da Medine’ye hicret etti. Iki Cihan Günesi efendimizden hiç ayrilmadi. Ashâb-i Suffa arasina katildi. Yapilan bütün gazvelerde bulundu. Efendimiz onu amcasi Abbas’in müslüman oldugu müjdesini alinca âzat etti ve câriyesi Selmâ ile evlendirdi.
O, iki Cihan Günesi Efendimize o kadar âsik idi ki âzât ettigi zaman aglayarak: “Ya Rasûlallah beni niçin birakiyorsun? Bundan sonra yine yaninizda kalip çalisacagim” dedi. Hürriyetine kavusunca hür olarak Efendimizin özel hizmetlerinde bulundu. Harb ve sulh zamanlarinda onun yanindan ayrilmadi. Seferlerde çadirini kurdu. Esyalarini korudu. Efendimizin sünneti seniyyesini ve yüksek ahlâkini en iyi bilenlerden oldu. Ibni Abbas (r.a) bir kâtip tutup onun bu husustaki bilgilerini yazdirdi.
O, Resûl-i Ekrem (s.a) efendimizin ailesinden kabul edilmeyi en büyük seref kabul etti. Köle olarak hizmeti ganimet bildi. Hürriyete kavusmasina ragmen yanindan ayrilmadi. Ondan habersiz hiç bir is yapmadi. Birgün Sevgili Peygamberimiz, Erkam Ibni Ebi’l-Erkam’i zekat toplamaga memur etmisti. Erkam (r.a), Ebû Râfi (r.a)’a: “Bana bu iste yardimci olursan, toplayanlara ne verilirse onu sana veririm.” diyerek birlikte bu vazifeyi yapmayi teklif etti. O da durumu Resûl-i Ekrem (s.a) efendimize arz etti. Efendimiz ona: “Yâ Ebâ Râfi’ Kavmin kölesi kendilerinden sayilir.” buyurarak zekatin kendisine helâl olmayacagini bildirdi.
O, Hayber seferine hanimi Selmâ ile birlikte katildi. Daha sonra hanimi Selmâ Ibrahim’in dogumunda ebelik yapti. Iki Cihan Günesi efendimiz oglu Ibrahim’in dogum müjdesini Ebû Râfi’den alinca, ona bir köle hediye etti. Bir gece yarisi Bakî kabristanligina giderken onu da yanina aldi ve beraber götürdü.
O, Hz. Ebû Bekir (r.a) devrinde mürtedlerle yapilan savaslarda bulundu. Misir’in fethine katildi. Hasan, Râfi’, Abdullah, Mutemer, Mugire ve Selmâ adinda alti çocugu ve bir çok talebesi olan Ebû Râfi’ (r.a) 68 hadis-i serif rivayet etti. Bunlarin çogu Resûl-i Ekrem (s.a) efendimizin çevresinde gördügü olaylarla ilgilidir.
Hz. Ali (r.a)’in kumandasinda Yemen’e gönderilen Seriyye’de de bulunan Ebû Râfi’ (r.a) 660 m. yilinda Kûfe’de vefat etti. Cenâb-i Hak’tan sefaatlerini niyaz ederiz. Amin.

Kaynak: Mustafa Eris, Altinoluk dergisi, 09/1998

 .


CÛVEYRIYE BINTÜ'L-HÂRIS

.

CÛVEYRIYE BINTÜ'L-HÂRIS

kalig007.gif (2043 Byte) Hz. Peygamber'in zevcesi ve müminlerin annesi.

Hz. Cüveyriye, Mustalikogullari kabilesinin baskani Hâris b. Ebî Dirar'in kizidir. Ayni kabileden Safvân oglu Musâfi'den dul kalmisti. Mustalikogullari, Hicret'in altinci yilinda Medîne'ye saldiri için hazirlik yapmaya basladilar. Durumu ögrenen Hz. Peygamber (s.a.s.), yediyüz kisilik bir askerî kuvvetle, onlardan önce davranarak Müreysi' suyu basinda saldirdi. On kisi öldürüldü. Müslümanlar bu gazvede bir sehit vermisti. Mustalikogullari'nin bütün erkekleri, kadinlari ve çocuklari esir alindi. Deve, sigir ve davarlarina da ganimet olarak el konuldu. Esirler arasinda bulunan, kabile baskani Hâris'in kizi Cüveyriye için, dokuz okiyye altin, kurtulus fidyesi olarak tespit edilmisti. Cüveyriye yirmi yaslarinda bir kadindi. Kurtulus fidyesini temin edemeyince Hz. Peygamber'den yardim istedi.

Hz. Âise bu olayi söyle rivayet eder:

"Mustalikogullari kabilesinin kadinlari esir düstüklerinde ganimet olarak gaziler arasinda paylasildi. Önce beytülmâle beste bir ayrildi. Sonra her atliya iki pay, her yaya savasçiya ise birer pay verildi. Hâris'in kizi Cüveyriye, Kays oglu Sâbit'e düsmüstü. Cüveyriye Rasûlullah (s.a.s.)'a geldi; dedi ki: Ey Allah'in Peygamberi, ben Hâris'in kizi Cüveyriye'yim. Babam Benî Müstalik kabilesinin baskanidir. Benim basima gelen felâketi biliyorsun. Sâbit beni dokuz okiyye kurtulus fidyesi ile serbest birakacak. Beni kurtar". Rasûlullah cevap olarak buyurdular ki: "Ondan daha hayirli bir teklifim var, kabul eder misin? Teklifiniz nedir ya Rasûlallah? "Hem o parayi verip seni azat edecegim, hem de seninle evlenmek istiyorum." Cüveyriye: "Memnuniyetle kabul ederim" dedi. Rasûlullah (s.a.s.) da:

"Ben de kabul ettim. " buyurdular. (Ahmed b. Hanbel, Müsned VI, 277; Ebû Dâvud, Sünen, IV, 22; Ibn Hisâm, Sîre, III, 307; Ibn Sa'd, Tabakat, VIII,116,117). Bu haber hemen etrafa yayildi. Esirleri ellerinde tutan sahabîler; "Biz Allah elçisinin sihrî hisimlarini nasil esir olarak tutabiliriz!" diyerek, hepsini serbest biraktilar. Bu manzara karsisinda Müstalikogullari Islâm'a girdiler. Bu yüzden Hz. Âise O'nun hakkinda; "Ben kavmi için Cüveyriye'den daha hayirli ve daha bereketli bir kadin bilmiyorum" demistir" (Ahmed b. Hanbel, VI, 277; Ibn Hisâm, Sîre, III, 307, 308; Hamdi Döndüren, Delilleriyle Islâm Hukuku, Istanbul 1983, s. 238; Mahmud es-Savvâf, Rasûlullah'in Pak Zevceleri, Terceme, Ali Aslan, Ankara (t.s), s. 68-71).

Hz. Peygamber Cüveyriye'yi babasina teslim edip; ondan istedi. Cüveyriye müslüman olmustu. Rasûlullah (s.a.s.) kendisine mehir olarak dört yüz dirhem gümüs verdi ve O'nunla evlendi (M. Âsim Köksal, Islâm Tarihi, XII, 55, 56). Daha önceki adi "Berre" iken, Hz. Peygamber tarafindan, kadincik, kizcagiz anlaminda "Cüveyriye" ismi verildi. Hz. Cüveyriye çok oruç tutar ve çok namaz kilardi. Hayir severdi. Kendisi aç durur, yoksullari doyururdu. Bir gün Allah Rasûlü Cüveyriye'yi sabah namazini kildiktan sonra, kusluk vaktine kadar dua ve zikirle uzunca zaman mesgul olurken görmüs ve kendisine söyle buyurmustur: "Ben senden sonra, üç kerre, dört kelime söyledim ki, bugün sabahtan beri senin söylediklerinle tartilsa, onlardan daha agir gelir. Dikkat et, o kelimeleri sana da ögreteyim: Sübhânallâhi adede halkihî; (Allah'i yaratiklarinin sayisinca tesbih ederim). Sübhânallâhi riza nefsihî (Allah'i razi olacagi Sekilde tesbih ederim). Sübhânallâhi zinete arsihi (Allah'i Arsi'nin agirliginca tesbih ederim. Sübhânallâhi midâde kelimâtihi (Allah'i kelimelerinin miktarinca tesbih ederim). " (Ahmed b. Hanbel, VI, 430; Ebû Dâvud, II, 81; Tirmizî, V, 556; Ibn Sa'd, Tabakât, VIII, 119; Âsim Köksal, a.g.e., XII 57-58)

Hz. Cüveyriye'den altmisbes hadis rivâyet edilmistir. Hicrî 56 tarihinde vefat etmistir (Sahîh-i Buhârî Muhtasari Tecrîd-i Sarih Tercemesi, Ankara 1983, VII, 454).

Hamdi DÖNDÜREN

 .


Ebû Berze el-Eslemî

.

Horasan Diyarýnda Bir Cihad Eri

Ebû Berze el-Eslemî

radýyallahu anh

Ebû Berze el-Eslemî radýyallahu anh zühd ve iffet numûnesi bir yiðit... Yetim ve fakirlerle beraber olmayý seven, onlarla sabah akþam birlikte yemek yemekten zevk alan, fukarâperver bir sahâbî... Musamahakâr, mütevâzî, merhamet ve muhabbet dolu bir insan... Dünya iþlerinde zorlaþtýrýcý deðil kolaylaþtýrýcý olmayý kendine þiar edinmiþ bir iman eri.... Ýlk müslümanlardan... Ýslâm’ý yaymak niyetiyle Horasan ve merv taraflarýna kadar uzanmýþ bir cihad eri...

O isminden çok künyesiyle tanýnmýþtýr. Ebû Berze künyesiyle anýlan bir baþka sahâbî de yoktur. Asýl adý Nadle’dir. Babasýnýn adý Ubeyd’dir. Ýslâmýn ilk davet günlerinde müslüman oldu. Bütün gazvelere iþtirak etti. Rasûlullah sallallahu aleyhi ve sellem efendimiz Medine’ye hicretten sonra onu Ebû Bekre (r.a.) ile kardeþ ilân etti.

O, Rasûl-i Ekrem (s.a.) efendimizden hiç ayrýlmadý. Onun huzurunda bulunarak feyizlendi. Gönlünü onun nuruyla doldurdu. Hayatýný onun ýþýðý ile aydýnlattý. Gýyabýnda dahi o sevgiliye toz kondurmadý. Kendisi meþreben çok musamahakârdý. “Kolaylaþtýrýn zorlaþtýrmayýn, müjdeleyin nefret ettirmeyin.” hadis-i þerifini kendine hayat düstûru yaptý. Yerine göre dinde dahî kolaylýk göstermenin esas olduðunu söylerdi. Yerine göre ruhsatla amel ederdi.

O, Ýki Cihan Güneþi efendimize o derece baðlý idi ki; aleyhinde bir sözü veya hareketi asla kabul edemez ve hakkýnda hiç bir taan ve istihzâya tahammül edemezdi. Bir defasýnda Abdullah Ýbni Ziyad kendisine bir þey sormak bahanesiyle Fahr-i Kâinat (s.a.) efendimiz hakkýnda istihzaya kaçar bir tavýr sergiledi. Ebû Berze (r.a.) bu harekete çok kýzdýve ona lâyýk olan cevabý verdi

Ebû Berze (r.a) zühd ve iffette örnek bir kiþiydi. Kendisi zühd ve takva üzere yaþar, Allah Teâlâ’nýn kuluna malýný neredan kazanýp nereye hacadýðýndan mutlaka soracaðýný bilirdi. Kazanýrken de harcarken de bu þuurla hareket edilmesi gerektiðini söylerdi. Kendisi ne fazla kýymetli elbise giyer, ne de kýymetli ata binerdi. Zarûret olmadýkça ayrý ayrý iki kumaþtan yapýlmýþ parçalý elbise giyerdi. Böyle davranamayan dostlarýný da tatlý tatlý ikaz ederdi. Yaptýklarý hareketin doðru olmadýðýný söylerdi.

Ebû Berze (r.a) fukarâperverdi. Fakirlere, yetimlere ve kimsesizlere son derece merhametliydi. Onlara sabah-akþam yemek vermeðe çalýþýrdý. Hatta onlarla beraber yerdi. Gariplerle birlikte yemek, onlarýn derdini dinlemek ve elinden gelen yardýmý yaparak onlarý sevindirmek Ebû Berze (r.a.)’ýn özel bir meþgalesi ve husûsi bir meziyyeti olmuþtu. Hasan bin Hakîm onun annesinden aldýðý rivayete istinaden der ki: “Ebû Berze her gün sabah, akþam birer kâse tirit yapar, fukaraya, dul kadýnlara, yetimlere daðýtýrdý.”

O, cesaret ve þecaatte de örnek idi. Mekke fethi günü müslüman hizmetkârýný katleden müþrik Abdüluzza Ýbni Hatal ölüm cezasýndan kurtulmak için Kâbe’nin örtüsü altýna sýðýnmýþtý. Ýki Cihan Güneþi efendimiz bütün Mekkelilere hitaben: “Kim Kâbe’nin örtüsü altýna sýðýnýrsa emniyettedir.” diyerek umûmî bir eman vermiþti. Bir iki kiþi bu afdan istisna edilmiþti. Bunlardan biri Abduluzza Ýbni Hatal idi. O bir müslümaný katletmiþti. Bu sebebten affýn dýþýnda tutulmuþtu. Efendimiz onu halletmesi için Ebû Berze (r.a)’a iþaret etti. O da derhal onun iþini bitiriverdi.

Ebû Berze (r.a.), Resûl-i Ekrem (s.a) efendimizin dâr-ý bekâ’ya göç etmesinden sonra Hz. Ömer (r.a.) zamanýnda Basra’ya yerleþti. Sýffýn de Hz. Ali (r.a.) tarafýnda yer aldý. Haricilerle yaptýðý Nehrevan savaþýnda bulundu. Ezârika denilen sapýk fýrkayla yapýlan savaþa katýldý. Horasan fetihlerine iþtirak etti Mervan ve Abdullah Ýbni Zübeyr dönemlerinde müslümanlar arasýnda çýkan ihtilâflardan uzak kaldý. Çevresini de bu çekiþmelerin dýþýnda tutmaða çalýþtý.

O, Rasûl-i Ekrem (s.a) efendimizden 44 hadis-i þerif rivayet etti. Bunlardan on yedisi Kütüb-i Sitte’de yer aldý. Naklettiði hadislerden bir tanesi þudur:

“Hiçbir kul, kýyamet gününde, ömrünü nerede tükettiðinden ilmiyle ne gibi iþler yaptýðýndan, malýný nerede kazanýp nerede harcadýðýndan, vücudunu nerede yýprattýðýndan sorulmadýkça bulunduðu yerden kýpýrdayamaz.”

Ebû Berze el-Eslemî (r.a.)’ýn nerede ve hangi tarihte vefat ettiði kesin olarak bilinmemektedir. Bir kýsým râviler 60. hicri yýlda, bir kýsmý da 64. hicri senede m. 684 diye nakletmektedirler. Hatta onun Horasan taraflarýn þehit düþtüðünü ileri sürenler bile vardýr. Allah ondan râzý olsun. Cenab-ý Hak’tan Ebû Berze (r.a.)’ýn ahlâkýndan hisseler alabilmeyi ve þefaatlerine erebilmeyi niyaz ediriz. Amin.

Mustafa Eris

Kaynak: Altinoluk dergisi, 12/2000

 .


Sahabeler ve tabiin

.

calig31.gif (32326 Byte)

Sahabeler ve tabiin

  • Asere-i Mübessere
    1. Ebû Bekir Siddîk
    2. Ömer bin Hattab
    3. Osman bin Affan
    4. Ali bin Ebu Tâlip
    5. Zübeyr
    6. Talha
    7. Abdurrahman bin Avf
    8. Sa'd bin Ebi Vakkas
    9. Said bin Zeyd
    10. Ebu Ubeyde

  • Abbas Ibn-i Abdulmuttalib
  • Abdullah bin Ebu Bekir
  • Abdullah bin Mesud
  • Abdullah bin Ömer
  • Abdullah ibni Revâhâ
  • Abdullah ibn-i Zeyd
  • Abdulvehhab Gâzi ve Sivas sehri
  • Ammar ibni Yâsir (ra)
  • Amr Ibn-i Âs
  • Amr ibni Cemuh
  • Bilâl-i Habesî
  • Büreyde Ibni Husayb
  • Câfer-i Sadik
  • Cerir Ibni Abdullah (ra)
  • Dirar Ibni Ezver(r.a.)
  • Ebu Berze el-Eslemi yeni2.gif (759 Byte)
  • Ebu Hureyre
  • Ebû Katâde (ra)
  • Ebû Mûsa El-Es'arî
  • Ebu Rafî
  • Ebu Talha Zeyd ibni Sehl
  • Ebu Zer el-Gifari
  • Erkam b. Ebi'l Erkam ve evi
  • Eyyub el-Ensâri
  • Haccac ibni Ilat
  • Halid bin Velid
  • Hanzala bin Ebu Amir
  • Hamza ibn Abdulmuttalib
  • Hasan bin Ali
  • Hüseyin bin Ali
  • Muaz bin Cebel
  • Mus'ab Ibn Umeyr
  • Nuaym ibni Mesud
  • Osman bin Mazun
  • Sâbit ibni Kays
  • Seddad ibni Evs
  • Seleme ibni Ekva
  • Selman el-Fârisi
  • Übey bin Ka'b
  • Ukbe Ibni Âmir El-Cuhenî
  • Umeyr ibni Vehb
  • Üsame bin Zeyd
  • Üseyd bin Hudayr
  • Velid bin Velid
  • Zeyd bin Hârise
  • Zeyd bin Sâbit
  • Peygamberimizin zevceleri
    1. Hz. Hatice
    2. Hz. Aise
    3. Ümmü Habibe
    4. Ümmü Seleme
    5. Hz. Safiyye
    6. Hz. Hafsa
    7. Zeynep binti Huzeyme ve
    8. Zeynep binti Cahs
    9. Cüveyriye bintül Haris yeni2.gif (759 Byte)

.


Said Pasa Hazretleri

EVLIYÂDAN "DIYARBEKIR’LI SAID PASA HAZRETLERI" - (... - 1890)

"Osmanliediblerinin büyüklerinden hâkim ve fâzil bir zâtdir. Mardin Mutasarrifiiken 1890’da vefat etmistir. Tarih, edeb ve ahlâk konularinda eserleri vardir. Matbu olanlari, "Mizânül Edeb", "Divançe-i Es’ar”, ”Mir’at-i S1hhat”, ”Türkçe Hülâsa-i Mant1k”, ”Nuhbet’ül Emsal”, ”Tabsiretül 0nsan” ve Hz. Âdem‘den zamanina kadarki konularikapsayan ”Mir’at-ül 0ber” adli Umumi Tarih. (Rahmetullahi aleyh)"

Sen usandirma eli el de usandirmaz seni

Hilekârlik eyleme kimse dolandirmaz seni

Dest-i âdâdan soguk su içme kandirmaz seni (1)

Korkma düsmandan ki âtes olsa yandirmaz seni

Müstakiym ol Hazreti Allah utandirmaz seni (2)

Kimseye zarar vermeyen kisi kendisi de zarara ugramaz, dolandiran dolandirilir, döveni döverler, sövene de söverler. Düsman elinden soguk su dahi içme, gün gelir pisman olursun. Düsman insana bos yere ikramda bulunmaz. Dostu Allah olan Ibrahim Peygamberi (a.s) nasil Nemrut’un atesi yakamadiysa, seni de yakmaz. Bu yüzden düsman korkusu ile yasama, korkulmaya layik olan yegane Allah’tir. Allah sevdigi kullarina düsmanin fendinden daha alâsiniilham eder, melekleriyle yardim eyler. Dosdogru olursan Hazreti Allah asla utandirmaz seni.

Hep geçer âlemde hiç bir hâlete yoktur sükûn

Zevkâ bak degmez teessüf etmege dünyâ-yidûn

Istikamet serr-i âdâdan seni eyler mâsun (3)

Hakk ider eshab-isidkin hasminielbet zebûn (4)

Müstakiym ol Hazreti Allah utandirmaz seni

Dünya hayatibir aldanmaca ve oyalanmadir, yalan dünya denilmesi de bu yüzdendir. Bu âlemde hiç bir halin istikrari, sükûnu yoktur. Bir halden bir baska hale geçilir. Zevk sahibi kisi, dünya üzülmeye degmez. Dogruluk, dinde sebat insanidüsmandan, seytandan korur. Dosdogru, sadik kullariniHakk Azze ve Celle Hazretleri hasimlarinin serlerinden korur, sadik kullarina düsmanlik edenleri rezîl ve rüsvay eder, perisan eyler. Nitekim Resûlullah'in (s.a.v) düsmanlarihep rezîl ve perisan oldular. Dosdogru olursan Hazreti Allah asla utandirmaz seni.

Ister isen hifz ide irzin Hüdâ’yiLemyezel

Irzina â’dâ-yibedhâhin bile verme halel (5)

Tâ ezelden söylenir halkin dilinde bu mesel

Celb ider elbette insana mükâfaatiamel

Müstakiym ol Hazreti Allah utandirmaz seni

San, seref, namus ve iffetinden emin olmak istiyorsan, kötülük, fenalik yapan düsmanlarin dahi irzina zarar verme. Halk bu misâlleri hep söyler durur. Insana basariyi, mükâfatisalih amelleri saglar. Dosdogru olursan Hazreti Allah asla utandirmaz seni.

Girrelenmez rûz-i ikbâlin görüp ehl-i hired (6)

Her günü bir kadr ider tâkib, her sebti ehad (7)

Seyl-i mevt itdikte berbâd ömrü, baht itmez meded (8)

Böyle âtes-mesreb olma hâk olur birgün cesed

Müstakiym ol Hazreti Allah utandirmaz seni

Akil sahipleri bir talih günü gördüklerinde "bu benim basarimdir" diyerek gururlanmazlar. Onlar "Bu bana Allah'in bir lütfu, bir ikramidir, sükürler olsun" derler. Her günün bir ertesi günü vardir (Cuma gününden sonra gelen Cumartesi, Pazar gününden sonra gelen Pazartesi gibi) Her iyi günün ardinca bir kederli gün de gelebilir. Ölüm seli (ölüm ani) gelip de, hayata; hayatin zevklerine son verdigi zaman, talihin yardimiolmaz. O vakit talihli kisi odur ki, Rabbinin rizasinikazanmis, ömrünü hayirlarla idrâk etmistir. Talihsiz ise, ölüm ömrünü berbâd etmeden kendisi berbâd ederek "ates mesreb" kisilerden olmustur. Bir gün bu cesed toprak olacak, basina topraklar atacaklar, böyle dünya derdiyle yanip durma. Dosdogru olursan Hazreti Allah asla utandirmaz seni.

Halkitahrib eyleyipde kendin âbâd eyleme

Bu cihanda ev yapip ukbâyiberbâd eyleme

Nefsin zâlim-i bî-rahme imdâd eyleme

Âlemi tenfir iden ahvâli mu’tad eyleme (9)

Müstakiym ol Hazreti Allah utandirmaz seni

Baskalarina zarar vererek kendini yüceltmeye kalkma. Bu dünyada ne yaparsan ahirette hesabinivereceksin. Kötülük isleyerek ahiretini berbad etme. Nefsin isteklerini yerine getirerek rahmetten mahrum kalma. Etrafiniusandiran, insanlarin nefretini celb eden bir hali aliskanlik etme. Dosdogru olursan Hazreti Allah asla utandirmaz seni.

Seyyiat insana nefs-i kemterinden gelir (10)

Her hacâlat âdeme su’i karîninden gelir (11)

Izzet-ü zillet mekâna hep mekîninden gelir (12)

Istikamet, müstakiym-ül hâle dîninden gelir

Müstakiym ol Hazreti Allah utandirmaz seni

Bütün fenaliklar, günahlar insana asagilik nefsinden gelir. Bütün utanç verici isler insana kötü yakinlarindan, kötü ahbaplarindan gelir. Yücelik de asagilik da bir yere o yerde oturan tarafindan getirilir. "Seref-ül mekân bil mekîn" denmistir. Yani mekânin serefi mekîn (oturan) iledir. Vakarli, temkinli, olmaya çalis. Dogruluk dînin emridir ve ancak dîn sayesinde insan saglam, tutarlihale gelir. Dîn istikameti emreder, istikamet dîn sayesinde mümkündür. Dosdogru olursan Hazreti Allah asla utandirmaz seni.

Düsmanitezlil için hiyleyle itme istigal (13)

Hüsn-ü efkâra olur hâil cihanda sui hâl (14)

Yüz suyu dökme, teessüf çekme, etme kiyl-ü kal (15)

Sen sakiym olma, virir maksudun elbet Zül-Celâl (16)

Müstakiym ol Hazreti Allah utandirmaz seni

Harbin disinda hile caiz degildir. Harpteki hile ise taktik anlamindadir, düsmanin yaniltilmasidir. Düsmanlar için dahi, sahtekârlik yapmak yolunu tutma. Sürekli olarak hile isiyle mesgul olunursa güzel fikirler yerini çirkin, kötü hallere birakir. Kötü haller, güzel fikirlere manidir. Oysa müslüman güzel islerle mesgul olmak, güzel düsünmek zorundadir. Inandigimiz gibi yasamazsak, yasadigimiz gibi inanmaya baslariz. Kimseye yüz suyu dökmek, üzüntü çekmek, insanlara kahr edip dedikodu yapmak dogru degildir. Bunlarla ruhumuz bunalir, hasta olur. Böyle yapmak yerine hacetimizi Allah'a arz etmeli, ondan istemeliyiz. O, Zül-Celâl maksudumuzu bilir ve bizi mahrum etmez. Dosdogru olursan Hazreti Allah asla utandirmaz seni.

At riyayielden islaha çalis ef’alini

Bosbogazlik itme, tâdil eyle kiyl-ü kâalini

Sen ne türlü saklayim dersen de su’i hâlini

Hak Teâlâ senden â’lemdir senin ahvâlini

Müstakiym ol Hazreti Allah utandirmaz seni

Gösterisi birak, Allah rizasinikazanmaya bak. Islerini düzelt, bosbogazlik etme. Kimseyi çekistirme. Kisi önce kendini düzeltmeye bakmali. Baskalarinda gördügümüz ayiplar bizde yok mudur? Disariya karsiiyi insan görüntüsü versek, herkesken ayiplarimizikusurlarimizi, kötü hallerimizi saklamayibasarsak da, Allah'tan gizleyemeyiz. Allah bizi bizden daha iyi bilir. Dosdogru olursan Hazreti Allah asla utandirmaz seni.

Haline seytan güler, gördükte sende gafleti

Üstüne güldürme öyle düsmen-i bed-sîreti

Hâin olma, vir emânetle cihana söhreti

Herkesin destindedir âlemde zill-ü rif’ati (17)

Müstakiym ol Hazreti Allah utandirmaz seni

Seytan bize kötülükleri fisildar ve neticeyi aldigini, gaflette oldugumuzu gördügünde ise, gülerek bizimle o dahi istihza eder, eglenir. Öyle kötülügün takipçisi, yolu ve kendi kötü bir düsmaniniçin üzerine güldürüyorsun? Emanete ihanet eden kötülerden, hainlerden olma. Söhret ariyorsan emin olmakla söhret bul. Peygamber Efendimiz (s.a.v), peygamberligini teblig etmeden önce de insanlarin en emini olmakla söhret bulmustu. Düsmanlaridahi ona Muhammed’ül Emin diyorlardi. O’nun (s.a.v) ümmetinden isen sen de bu yolu ihtiyar eyle. Yüceligin gölgesi herkesin kendi elindedir. Kisi yücelmeyi murâd ediyorsa yücelir, zelil olmak isteyen de zelil olur. Dosdogru olursan Hazreti Allah asla utandirmaz seni.

Zâmin ü kâfil olan erzaka, Hâlik’dir sana (18)

Mâsivâya serfürû etmek ne layiktir sana (19)

Izdirabicelb eden meyl-i alâyikdir sana (20)

Gayr içün düsme lisâninâsa yaziktir sana (21)

Müstakiym ol Hazreti Allah utandirmaz seni

Ayet-i Celile’de ”Er r1zku âl Allah” buyuruldu. Rizkiveren, ona kefil olan Allah'tir. O halde, Allah'tan gayrisina rizk için bas egmek layik degildir. Bütün sikintilari, istiraplariçeken; lüzumsuz, degersiz seylere olan alâkamiz, düskünlügümüzdür. Hakîkî ihtiyacimiz îmandir. Lükse, israfa yönelen isteklerimiz yüzünden ne sikintilar çekiyoruz, yazik çok yazik. Degersiz seyler için insanlarin diline düsmeye degmez. Hakîkaten ve cidden yaziktir. Insanlara el açan, onlardan gelecek sikintilara da gögüs germek zorundadir. Allah'tan isteyen ise, asla mahrum kalmaz. Dosdogru olursan Hazreti Allah asla utandirmaz, her murâdinida ihsan eyleyerek yüceltir seni. Müstakiym ol, müstakiym ol..

(1) Dest-i âdâ: Düsman eli

(2) Müstakiym: Dogru, dosdogru (istikametten)

(3) Mâsun: Korunmus, esirgenmis

(4) Zebun: Güçsüz, zayif

(5) Bedhah: Herkesin kötülügünü isteyen

(6) Ehl-i hired: Akillilar. Girrelenmez: Gururlanmaz.

(7) Sebti ehad: Hergün anlamina (Cumartesi - Pazartesi)

(8) Seyl-i mevt: Ölüm seli.

(9) Tenfir: Nefret veren.

(10) Seyyiat: Kötülükler, günahlar. Nefs-i kemter: Asagilik nefs.

(11) Hacâlat: Utanilacak is, utanma. Su'i karîn: Kötü yakinlar, kötü arkadas, kötü akraba.

(12) Mekîn: Oturan

(13) Tezlil: Zelil etmek, hakir etmek.

(14) Hâil: Mani, engel.

(15) Kiyl-ü kal: Dedikodu.

(16) Sakiym: Hasta, yanlis.

(17) Zill-ü rif'at: Yüceligin gölgesi.

(18) Zâmin-ü kâfil: Kefil olup, kabul eden.

(19) Serfürû: Bas egme, kabullenme.

(20) Alâyik, alâik: Alâkalar, ilgiler (sugul)

(21) Lisan-i nâs: Halkin dili.

Kaynak: Ramazan Ercan

Hazirlayan: Ekrem Yolcu


HZ. SÂLIH (S.A.)

Sâlih Peygamber Semud kavmine gönderilen peygamber olup Nuh aleyhisselamin ogullarindan Sam'in neslinden olup Hz.Âdem'in 19. kusaktan torunudur. Âd kavmi helâk olduktan sonra felaketten kurtulanlardan Semud, Sam ile Hicaz arasindaki Hicr denilen yere yerlesti. Semud'un torunlari Ad'in helâk oldugu yere gidip yerlestiler.Reisleri de Cenda bin Amr isminde birisi idi. Zamanla bolluga kavusup Ad kavmi gibi azdilar. Taslardan yaptiklari putlara taptilar. Iste bu diyarda Hz. Sâlih dogup büyüdü. Kücük yastan itibaren putlara tapmazdi, ve ileride kendisinin Semûd'e lâzim olabilecegi icin ona kimse birsey diyemezdi. Azginliklarindan dolayi Allahü Teâlâ onlara Sâlih aleyhisselami peygamber olarak gönderdi : « Biz Semûd kavmine kardesleri Salih'i (gönderdik) » . Hz.Sâlih onlari putlara tapmaktan men'edip azginliklarindan sakindirdi. Onlari imâna davet edip Hz. Nuh'un dinini teblig etti. Bircok kavim gibi Semud'un cogu Sâlih peygambere isyan, azi imân etti : «Dediler ki: Sen, olsa olsa iyice büyülenmis birisin! Sen de ancak bizim gibi bir insansin » . Bütün hakaretlere ragmen Hz.Sâlih onlari tatli dille imâna cagirdi ise de Semud peygamberini büyülenmis yalanci ve büyüklenen diye itham etmeyi birakmadi. Yüce Allah taskinliklarindan dolayi Semud'un kadinlarini kisir birakti. Agaclar kuruyup meyve vermedi, hayvanlar yavrulamaz oldu. Bu durum karsisinda Sâlih âleyhisselama hâkâret edip onu ölümle tehdit ettiler. Peygamberliginin kaniti icin ondan bir mucize isteyip, mucize gösterdigi takdirce ona inanacaklarina söz verdiler. Kayadan bir deve meydana gelmesini istediler. Deve olmasini istedikleri kaya büyüyüp gebe bir deve sekline döndü. Deve'nin yavrulamasi üzerine bazilari imân etti. Devenin memesinden akan sütten Semudlular kaplarini doldurdular. Sâlih aleyhisselam devenin kayadan cikmasi üzerine kavmine: « Ey kâvmim, Allah'a kulluk ediniz! O Allah ki, sizin icin O'ndan baska ibâdet edecek hic bir ilâh yoktur. Onu kendi hâline birakiniz! Sakin ona bir fenalik etmeyiniz! Sonra sizi cok elemli bir azap yakalar. Iste su deve peygamberligimin dogruluguna bir delildir. Bu kuyunun suyunu nöbetle muayyen bir gün devenin icme hakki vardir. Muayyen bir gün de sizin icme hakkiniz vardir. Sakin bu deveye fenâlik dokundurmayiniz! Sonra sizi büyük bir günün azâbi yakalar » . Ama Semudlular bunu dinlemeyip devenin ayaklarini kesip öldürdüler: «Buna ragmen onlar deveyi kestiler; ama pisman da oldular» . Bu - igrenc - isi baslarinin Kudar bin Sâlif isimli 9 kisilik bir grup yapti . Hz.Sâlih ile alay edip:'Eger hakikaten peygamber isen bize vâd ettigin azâbi getir' dediler : « Büyüklük taslayanlar dediler ki: 'Biz de sizin inandiginizi inkar edenlerdeniz. Derken o disi deveyi ayaklarini keserek öldürdüler ve Rablerinin emrinden disari ciktilar da: Ey Sâlih! Eger sen gercekten peygamberdensen bizi tehditettigin azabi bize getir, dediler» . Devenin bastigi yerden kan fiskirdigini, agaclarin yapraklarinin kizardigini, kuyulardaki suyun kan kirmizisi, yüzlerinin sapsari oldugunu gördüler ve birbirlerine haber verdiler. Allahü Teâlâ Sâlih âleyhisselama o beldeyi terk etmelerini ve bir siddetli azabin gelecegini vahyetmesi üzerine Hz.Sâlih ve kendisine imân eden 4000 kisi ile birlikte orayi terk ettiler. Semudlularin yüzleri ise kana boyanmis gibi kipkirmizi, daha sonra da simsiyah oldu. Cebrail aleyhisselam onlari bir sabah vakti sayha ile azablandirdi. Semud'un muhkem binalari bile kendilerini kurtarmadi ve onlar sayhanin siddetinden hepsinin ödleri patlayarak helâk oldu: «(Bu azginlara) azabim ve uyarilarim nasil oldu! Biz onlarin üzerlerine korkunc bir ses gönderdik. Hemen hayvan agilina konan kuru ot gibi oldular » . Ancak birisi sayha'dan kurtulmustu. Bunun ismi Ebû Rigâl isminde birisi idi. Ebû Rigâl Semûd'un helâk oldugu sirada Mekke-i Mükerremede Harem-Serif'de idi. Bu sebepten dolayi ona musibetten bir sey isâbet etmedi. Günlerden bir gün Harem'den ciktiginda gökten bir tas düsüp onu öldürdü. Resulallah Hicr'e ugradigi vakit buyurdu ki: « Mucize istemeyiniz. Muhakkak ki Sâlih'in kavmi mucize istedi de, Allahü Teâlâ onlara deve gönderdi. Deve bu yoldan suya gider, su taraftan giderdi. Sonra onlar, Rablerinin emrinden (hak sözden) dönüp haddi astilar. Allah'in hareminde olan bir kisi disinda (ve imân edenler müstesna) Semûd kavminden herkesi helâk eden bir sayha onlari yakalayiverdi» Bunun kim oldugu sorusuna:« Ebû Rigâl'dir. Harem'den ciktiginda isâbet eden azâb ona da isâbet etti» dedi. Sâlih peygamber bundan sonra imân edenlerle birlikte Mekke veya Sam taraflarina gitti (Elmaliya göre ise Filistine gitti) , Remle'de yerlesti. Mekke'de vefat edip Kâbe-i Muazzama yaninda defn edildi. Hz. Sâlih'in deve mucizesinden hâric baska mucizeleri sunlardi: -Sâlih peygamberin duasi üzerine- meyvesiz agaclarin meyve vermesi, tastan su cikmasi ve bir Semûd'lunun Hz.Sâlih'in cadirini yakmasi üzerine onun yanmamasi.

________________ oOo ______________

Faydalandigim eserler:

Kur'an-i Kerim ve aqiklamali Türkce meali, Kral Fahd Matbaasi, Medine-Münevvere, 1992

Abdurrahim Zapsu, Büyük Islâm tarihi (I+II+III), Sebil yayinyevi, Istanbul,1976

Heyet, Peygamberler tarihi ansiklopedisi cilt: 2, Hakikat kitabevi, Istanbul, tarihsiz

Ibrahim Siddik Imamoglu, Büyük dini hikayeler, Osmanli yayinevi, Istanbul, 1980

Elmalili Muhammed Hamdi Yazir, Hak dini Kur'an dili, Cilt: 7, Azim yayinevi, Istanbul, tarihsiz

Peygamberler tarihi ansiklopedisi cilt: 2, Hakikat kitabevi, Istanbul, tarihsiz, S.93


Islam Peygamberi Hz. MUHAMMED (S.A.V.)

Peygamberimiz Hz. MUHAMMED

(S.A.V.)

"Efendim, Müjdecim, Kurtaricim, Peygamberim !
Sana uymayan ölçü hayat olsa teperim"
N. F. Kisakürek

HZ IBRAHIM VE SONRASI
BIR BÜYÜK KAYIP
BIR OGUL KURBAN ETMEYE IÇILEN AND
VEDA HUTBESI
Peygamberimizin üstün özellikleri

MEKKE DÖNEMI
HZ PEYGAMBERIN DOGUMU
FIL YILI
RAHIP BAHIRA
EVLILIK TEKLIFLERI
ÇOCUKLARI VE Hz. ZEYID
KA-BE'NIN YENIDEN INSASI
ILK VAHIY VE PEYGAMBERLIK
ILK EMIR NAMAZ
AILENI UYARIP KORKUT
KUREYS KARSI ÇIKIYOR
EVS VE HAZREÇ
EBUCEHIL VE HAMZA
KUREYS'IN ISTEKLERI VE TEKLIFLERI
KUREYS'IN ILERI GELENLERI
KORKU VE ÜMIT
ES-SAA (KIYAMET)
ÜÇ SORU
MIRAÇ
GÖÇLER

MEDINE DÖNEMI
HICRET
MEDINE YOLU
BEDIR SAVASI
UHUD SAVASI
HENDEK
"APAÇIK BIR ZAFER"
HAYBER
MEKKE'NIN FETHI
HUNEYN SAVASI VE TAIF KUSATMASI
VEDA HACCI
SEÇIM
CENAZENIN GÖMÜLMESI VE HILAFET

HZ IBRAHIM VE SONRASI

Yaratilis kitabi (Tekvin) bize Ibrahim'in çocugu olmadigini, çocuk sahibi olmaktan ümit kestigini ve Allah'in çadirindaki Ibrahim'e söyle seslendigini söyler: "Simdi göklere bak ve sayabilirsen gökteki yildizlari say." Ibrahim gözlerini yildizlara çevirdi ve söyle bir ses duydu: "Senin soyun da ayni sekilde çogalacak."

Hanimi Sare 76, Ibrahim ise 85 yasinda idi; hanimi Ibrahim'e Hacer adinda Misir'li bir cariyeyi ikinci hanim olmak için verdi. Fakat hanimla cariyesi arasinda geçimsizlik ortaya çikti. Hacer, Sare'nin kizginligindan kaçti ve üzüntü içinde Allah'a yalvardi. Allah ona melekle bir mesaj gönderdi: "Senin soyunu o kadar çogaltacagim ki, onu saymak mümkün olamyacak." Melek ona sunlari söyledi: "Iste, bir çocugun olacak, bir erkek çocugu dünyaya getireceksin ve adini Ismail koyacaksin; çünkü Allah senin kederini isitti." Sonra Hacer, Ibrahim ve Sare'nin yanina döndü ve onlara melegin söylediklerini haber verdi; çocuk dogdugunda, Ibrahim ona "Tanri isitir" anlamindaki Ismail adini koydu.

Çocuk 13 yasina geldiginde, Ibrahim 100, Sare 90 yasindaydi; Allah tekrar Ibrahim'e seslendi ve Sare'nin bir erkek çocugu dünyaya getirecegini, adini Ishak koymasini söyledi. Büyük oglunun Allah katinda degerinin düseceginden korkan Ibrahim Allah'a yalvardi: "Ismail senin katinda yasamaya devam etsin." Allah ona söyle cevap verdi: "Ismail'le ilgili söylediklerini duydum? Üzülme, selamim onun üzerine olsun...Ben onu büyük bir millet yapacagim. Fakat benim ahdim (sözüm), Sare'nin gelecek yil bu vakitte dünyaya getirecegi Ishak ile yerine gelecek."

Sare, Ishak'i dünyaya getirdi ve onu kendisi emzirdi. Ishak sütten kesildiginde, Ibrahim'e artik Hacer ve Ismail'in kendi evlerinde kalmasina gerek kalmadigini söyledi. Ibrahim, Ismail'i çok sevdigi için buna üzüldü. Fakat Allah tekrar Ibrahim'e seslendi ve Sare'nin teklifine uymasini ve üzülmemesini söyledi; ve Ismail'in korunanlardan olacagini tekrarladi.

Ibrahim bir degil iki büyük milletin atasi olacakti -iki büyük millet, yani hidayete erdirilmis iki büyük güç, yeryüzünde Allah'in emirlerini yerine getirecek olan iki büyük araç- çünkü Allah din disi (profan) olan bir seyi rahmet olarak vadetmez ve Allah katinda ruh yüceliginden baska büyüklük yoktur.

Iki manevi irmak, iki din, Allah için iki dünya, iki merkez nokta. Bir yer, asla orasini insanlar seçtigi için degil, fakat göklerde seçildigi için mukaddes olur. Ibrahim'in sahasi dahilinde iki mukaddes merkez vardi; bunlardan biri yaninda, öteki belki de daha henüz bilmedigi bir yerdi: Arabistan'da bir vadi. Hacer ile Ismail vadiye varip da susuzluktan kavrulmaya basladiklarinda, Hacer oglunun ölmesinden korktu. Atalarinin geleneklerine göre, Ismail yattigi yerden Tanri'ya yalvardi ve annesi biraz ötedeki tasin üstüne çikip, yardim gelip gelmedigini arastirdi. Kimseyi göremeyince karsidaki yüksek tepeye kadar kostu, fakat yine kimseyi göremedi. Yari çilgin bir halde iki nokta arasindan yedi kez geçti, yedincisinde dinlenmek için kayanin üstüne oturdugu sirada melek geldi. Allah, Ismail'in topugunun oldugu yerden bir su kaynagi fiskirtti ve bu su daha sonra "zemzem" adini aldi.

Ismail ve Hacer gittikleri yere ulastiklarinda, Ibrahim'in daha yetmisbes yillik ömrü vardi ve oglunu o kutsal yerde ziyaret etti. Hacc Suresi 26. ayette Allah'in Ibrahim'e, Ismail'le birlikte zemzem kuyusunun yanina insa edecekleri mabedin yerini gösterdigini söyler; nasil yapacaklarini da. Bu mabede, sekil olarak "küp"e benzedigi için Kabe adi verilir; dört kösesi, pusulanin dört yönüne göredir. Mabedin yapimi bittiginde Allah tekrar Ibrahim'e seslendi ve ona Bekke'ye, veya daha sonra adlandirildigi gibi Mekke'ye hac gelenegini kurmasini emretti.

Daha sonra Ibrahim söyle dua etti: "Rabbimiz gerçekten ben, çocukalrimdan bir kismini Beyt-i Haram (kutlu ve korunmus ev'in)yaninda ekini olmayan bir vadiye yerlestirdim; Rabbimiz dosdogru namazi kilsinlar diye (öyle yaptim), böylelikle Sen, insanlarin bir kisminin kalblerini onlara ilgi duyar kil ve onlari birtakim ürünlerden riziklandir. Umulur ki sükrederler."

BIR BÜYÜK KAYIP

Ibrahim'in duasi kabul oldu. Kabe'ye akin akin ziyaretçi gelmeye basladi. Ishak'in soyundan gelenler de, Kabe'yi Ibrahim tarafindan yapilan kutsal bir tapinak olarak ziyaret ediyorlardi. Fakat yüzyillar geçtikçe tek-tanri'ya olan ibadetin safligi bozulmaya ve kirlenmeye basladi. Ismail'in soyundan gelenler, Mekke vadisine sigmayacak kadar çogaldilar; uzaklara göç edenler bu kutsal tapinaktan taslar alip, Kabe adina ona saygi gösterdiler. Daha sonralari komsu putperest topluluklarin etkisiyle bu taslara putlar da eklendi; ve sonunda hacilar bu putlari Mekke'ye tasimaya basladilar. Bu putlar Kabe'nin çevresine yerlestirildi, iste o zaman yahudiler Ibrahim'in tapinagini ziyaret etmemeye basladilar.

BIR OGUL KURBAN ETMEYE IÇILEN AND

Abdulmuttalip, cömertligi ve akilliligi ile Kureys'ten saygi görüyordu. Yakisikli, zengin bir adamdi. Bütün bunlarin üstüne Zemzem'in tekrar insa edilmesine vesile olan seçilmis kisi olmasi da ekleniyordu. Fakat daha önce bir ogul sahibi olmanin eksikligini hiç bu kadar hissetmemisti. Sadece bir tek erkek çocuga sahipti. Allah'a bunun için daha çok dua etmeye basladi. Duasina, eger O, on evlat verirse ve hepsi de büyüyüp bülug çagina gelirse, onlardan birini Kabe'de kurban edecegini de ekledi.

Duasi kabul olmustu. Yillar sonra dokuz oglu daha olmustu. Ogullari büyüdügünde içmis oldugu and aklina gelmeye basladi. Fakat kurban etmek için hangi oglunu seçecegini bilemiyordu. En sonunda Kabe'de kura sonucu ok en çok sevdigi oglu Abdullah'a çikti. Abdullah'in annesi olan Fatima diger hanimlarina nazaran Mekke'deki en güçlü kabilelerden biri olan Mahzum Kabilesi'ndendi, yani Kureysli'ydi. Abdullah'in kurban edilmesine izin vermediler. Bunun üzerine Abdulmuttalip Yesrib'de yasayan akilli bir kadinin yanina gitmeye karar verdi. Kadini uzun bir yolculuktan sonra Hayber'de buldular. Kadina olayi anlattiklarinda, onlara ruhla konusmasi gerektigini ve ertesi gün gelmelerini söyledi. Abdulmuttalip Allah'a dua etti, ertesi gün kadin sunlari söyledi: "Memleketinize dönün ve kurban edeceginiz adami bir tarafa, on deveyi bir tarafa koyun ve aralarinda kura çekin. Ok adamin alehine çikarsa on deve daha koyun ve tekrar kura çekin. Fal develere çikincaya kadar develeri arttirin. Develeri kurban edip adami saliverin" dedi.

Mekke'ye döndüler ve kadinin dediklerini yaptilar. Develerin sayisi yüzü buluncaya dek ok Abdullah'in aleyhine çikti. En sonunda Abdullah kurtuldu ve develer kurban edildi.

HZ. PEYGAMBERIN DOGUMU

Putlari kabul etmenin ve onlarin etkili olduguna inanmanin tek delili ve mesruiyeti gelenekti: Babalari, babalarinin babalari ve daha büyük atalari hep öyle yapmisti. Bununla birlikte Allah, Abdullah için büyük bir gerçeklik ifade ediyordu.

Ibrahim'in dinini tam anlamiyla sürdüren bir kaç kisi vardi ve daima olmustu. Onlar putlara ibadetin geleneksel olmaktan çok, sonradan ortaya çikmis bir tehlike (bid'at) oldugu kanaatindeydiler. Hubel'in Israilogullarinin altin buzagisindan pek farkli olmadigini görebilmek için tarihe bir göz atmak yeterliydi. Kendilerine Hanifler adini veren bu sahislarin putlarla hiç ilgisi yoktu ve putlari Mekke'yi pisleten ve alçaltan varliklar olarak görüyorlardi. Taviz vermekten uzak oluslari ve çogu seye karsi çikislari onlari Mekke toplumunun disinda kalmaya zorluyordu. Onlara karsi takinilan tavir, hosgörü, saygi veya kötü davranma, bir bakima kisiliklerini, bir bakima da kendilerini korumaya hazir olan kabileler tarafindan belirleniyordu.

FIL YILI

Abdulmuttalip dört tane Hanif taniyordu ve onlarin en saygini olan Varaka hristiyan olmustu. O bölgedeki hristiyanlar arasinda bir peygamberin gelisinin yakin oldugu fikri yaygindi. Bu inancin bu kadar yayilmasinin sebebi ise dogudaki kiliselerden bazilarinin bu inanci desteklemesi ve astrologlarla kahinlein de bu inanci paylasmasiydi. Yahudilere gelince, onlar da son gelen peygamberin Isa oldugunu bildikleri için yeni bir peygamberin gelecegi konusunda hemfikirdiler. Yahudi alimleri onlara peygamberin çok yakinda gelecegini, onun gelecegine delalet eden birçok isaretin görüldügünü ve muhakkak onun seçilmis kavim olan yahudilerden çikacagini söylüyorlardi. Varaka'nin da içlerinde bulundugu bir grup hristiyan ise bu konuda süphedeydiler; onlara göre peygamberin Arap olmamasi için hiç bir sebep yoktu. Araplarin, yahudilerden daha çok peygambere ihtiyaçlari vardi, çünkü en azindan yahudiler tek Tanri'ya tapma bakimindan Ibrahim'in dinini takip ediyor ve putlara tapmiyorlardi. Araplarin bu yalanci tanrilara tapmalarini ise sadece bir peygamber önleyebilirdi. Kabe'nin içinde ve çevresinde toplam 360 put vardi; bunun yanisira Mekke'de her evde, evin merkezini olusturan bir put bulunurdu. Bu uygulamalar sadece Mekke'ye özgü degildi, tüm Arabistan'a yayilmisti.

Develer kurban edilir edilmez, Abdulmuttalip kurtulan oglunu evlendirmeye karar verdi. Biraz arastirdiktan sonra, Vehb'in kizi Amine'yi uygun bir es olarak seçtiler. Abdulmuttalip, Amine'yi ogluna, kizkardesi Hale'yi de kendine istedi.

Abdulmuttalip o sirada yetmis yaslarindaydi, fakat yasina göre her bakimdan hala genç görünüyordu. Abdullah güzellikte zamanin Yusuf'u gibiydi ve o da yirmibes yasindaydi. Dügün yerine giderken yolda Varaka'nin kardesi Kuteyle'nin yanindan geçmislerdi ki "Ey Abdullah" diye bir ses duydular. Abdullah yüzünü Kuteyle'ye çevirdi, kadin ona nereye gittigini sordu. Abdullah "Babamla gidiyorum" diye cevap verdi. Kuteyle: "Beni simdi burada al ve benimle evlen, sana yerine kurban edilen develer kadar deve verecegim." dedi. Abdullah ise "Babamla beraberim, onun isteklerinin disina çikamam ve onu birakamam" diye cevap verdi.

Dügünden bir kaç gün sonra Abdullah yine Varaka'nin kardesi Kuteyle'ye rastladi. Kadinin gözleri yüzünü öyle arastirir bakislarla tariyordu ki, konusmasini bekler bir sekilde yaninda durdu. Kadin bir sey söylemeyince, bir gün önce söylediklerini neden tekrarlamadigini sordugunda Kuteyle'den su cevabi aldi: "Dün yüzünde varolan isik bugün yok. Bugün benim senden istediklerimi bana veremezsin."

Evlenmelerin meydana geldigi yil MS 569 idi. Bunu takip eden yil Fil Yili olarak bilinir ve birden fazla sebeple önem tasir.

RAHIP BAHIRA

Abdulmuttalib'in mallari hayatinin son döneminde oldukça azalmisti, ölümünden sonra ogullarina sadece çok küçük bir miras biakmisti. Ogullarindan bazilari, özellikle Ebu Leheb olarak taninan Abdu'l Uzza, kendiliklerinden zengin olmuslardi. Fakat Ebu Talib fakirdi. Bu nedenle yegeni kendisini, yasamini kazanmak için elinden geleni yapmaya zorunlu hissediyordu. Yasamini keçi ve koyunlara çobanlik ederek kazaniyordu ve gün geçtikçe Mekke'nin üstündeki tepelerde veya ötesindeki ovalarda yalniz geçirdigi günler artiyordu. Buna ragmen amcasi onu bazen beraberinde yolculuga götürüyordu. Bunlardan birinde, Muhammed (S.A.V.) dokuz, bir görüse göre de oniki yasindayken bir ticaret kervaniyla Suriye'ye kadar gitti. Busra'da, Mekke kervaninin her zamanki konak yerlerinden birinde, içinde nesilden nesile bir hristiyan rahibin yasadigi bir hücre vardi. Biri öldügünde, digeri onun yerini aliyor ve eski el yazmalarini da içeren manastirdaki bütün esyaya varis oluyordu. Bu el yamalarindan birinde Araplara bir peygamber gelecegi kayitliydi. Manastirda yasayan Rahip Bahira bu kitaplarin hepsinden haberdardi. Bu konuyla ilgilenmesinin asil sebebi ise Varaka gibi onun da peygamberin kendi yasam süresi içinde gelecegine inanmasiydi.

Bahira, Mekke kervaninin manastirdan pek uzak olmayan konak yerinde konakladigini bir çok defa görmüstü. Fakat bu sefer daha önce hiç karsilasmadigi bir seyle karsilasti ve dona kaldi: alçak ve küçük bir bulut onlarin üstünde yavas yavas ilerliyor ve sürekli yolculardan bir veya ikisi ile günesin arasinda yer aliyordu. Büyük bir ilgiyle onlarin yaklasmasini izledi. Birden ilgisi saskinliga dönüstü. Çünkü konakladiklari anda bulut hareket etmeyi durdurdu ve altinda gölgelendikleri agacin üstünde sabit olarak kaldi. Agaç ise dallarini asagiya indirerek onlarin iki kat gölgede olmalarni sagliyordu. Bahira böyle bir mucizenin öneml oldugunu biliyordu. Sadece yüce bir sahsiyetin varligi bu olayi açiklayabilirdi ve aniden beklenen peygamber aklina geldi.

Manastira kisa bir süre önce büyük miktarda yiyecek gelmisti, elindekilerin hepsini birlestirerek kervana söyle bir haber gönderdi: "Ey Kureysliler! Sizin için yiyecekler hazirladim ve buraya gelmenizi istiyorum. Yasli-genç, köle-hür hepinizi davet ediyorum."

Bunun üzerine hepsi manastira geldiler, fakat Bahira'nin tembihlerine ragmen Muhammed (S.A.V.)'i develerin ve yüklerin yaninda gözcü olarak biraktilar. Bahira oradakiler içinde kitapta tarif edilene benzer bir yüz göremeyince eksikligi farketti. "Ey Kureysliler! Geride kimse kalmadigindan emin misiniz?" diye sordu. "Baska kimse kalmadi" dediler, "sadece en küçügümüz olan bir erkek çocuk kaldiç" Bahira "Ona öyle davranmayin, onu da çagirin; bizimle beraber yemekte bulunsun" dedi. Sonra çocugu yemege çagirdilar.

Çocugun yüzüne bir kez bakmak Bahira için bu mucizeleri açiklamaya yetti. Yemek boyunca onu dikkatle incelediginde yüz ve vücut özelliklerinin kendi kitabinda anlatilanlara ne denli yakin oldugunu gözledi. Yemekten sonra rahip bu genç misafirin yanina gitti ve ona yasam sekli, uykulari ve genel konulardaki tavirlariyla ilgili bazi seyler sordu. Çocuk ona bu konularda ayrintili cevaplar verdi; çünkü adam saygidegerdi, sorular ise saygili ve hürmetkarca soruluyordu. Hatta rahip sirtina bakmak istediginde, gömlegini siyirmakta tereddüt etmedi. Bahira zaten kesinlikle onun peygamber oldugu kanaatindeydi. Bir de sirtindaki iki kürek kemigi arasinda, kitabinda anlatilan yerde peygamberlik mührünü görünce tüm süpheleri silindi. Bahira Ebu Talib'e döndü ve "Bu çocukla akrabalik dereceniz nedir?" diye sordu. Ebu Talib "Oglumdur" dedi. Rahip, "Oglunuz degil, bu çocugun babasi sag olamaz" dedi. Ebu Talib "Kardesimin ogludur" dedi. "Peki babasina ne oldu?" dedi rahip. Öteki "Daha annesi ona hamileyken öldü" dedi. "Iste bu dogru" dedi Bahira, "Kardesinin oglunu ülkene geri götür ve onu yahudilerden koru. Çünkü benim bildigimi onlar da bilirler ve görürlerse ona kötülük yaparlar. Kardesinin oglunun geleceginde büyük seyler gizli."

EVLILIK TEKLIFLERI

Mekke'deki zengin tüccarlardan birisi bir kadindi -Esed kabilesinden Huveylid'in kizi Hatice. Ayni zamanda hristiyan olan Varaka'nin ve kardesi Kuteyle'nin de kuzeni idi. O zamana dek iki kez evlenmisti ve ikinci kocasinin ölümünden beri kendi adina ticaret yapacak bir adam görevlendirmeyi adet edinmisti. Bunlardan biri de artik Mekke'de el-Emin (güvenilir), serefli olarak taninan Muhammed (S.A.V.)'di. Bu söhreti isekendisine emanet edilen ticaret kervanlarinin sahiplerinden yayiliyordu. Hatice, O'nu bir kölesini de yanina vererek ticaret kervaninin basina getirdi. Gidip dönene kadar yanindaki köle bir çok mucizelere sahit olmustu. Bunlari Hatice'ye anlatti, Hatice de Kuzeni Varaka'ya. Varaka "Eger bu dogruysa, Hatice, Muhammed (S.A.V.) kavmimize gönderilen peygamberdir. Uzun süreden beri bir peygamberin gelecegini biliyordum ve iste geldi."

Hz. Hatice, Hz. Muhammed (S.A.V.)'e evlilik teklifi götürdü. Hz. Muhammed (S.A.V.) maddi imkansizligini ileri sürerek "Ben böyle bir evliligi nasil yapabilirim?" dedi. Araci Nuseyfe "Orasini bana birak!" deyince Hz. Muhammed (S.A.V.) "O halde benden tarafi tamam" dedi. Gereken her sey yapildi ve aralarinda Hz. Muhammed (S.A.V.)'nin yirmi disi deve vermesi kararini aldilar.

ÇOCUKLARI VE HZ. ZEYID

Damat amcasinin evinden ayrildi ve gelinle birlikte yasamak üzere onun evine yerlesti. Hatice kocasina bir es oldugu kadar, onun en yakin arkdasi ve ideallerini ve isteklerini paylasan bir dostu idi. Acilar ve kayiplar olsa da evlilikleri çok mutlu geçiyordu. Hz. Hatice, Hz. Muhammed (S.A.V.)'e alti çocuk dogurdu, iki erkek ve dört kiz. En büyük çocuklari Kasim adinda bir oglan çocuguydu. Bundan sonra O'na Ebu'l Kasim (Kasim'in babasi) denmeye baslandi. Fakat çocuk iki yasini doldurmadan vefat etti. Ikinci çocuklari Zeyneb adinda bir kizdi, onu üç kiz çocugu daha takip etti: Rukiyye, Ümmü Gülsüm ve Fatima. Son çocuklari ise yine çok az bir süre yasayan bir erkek çocuguydu. Evlendigi gün Muhammed (S.A.V.) babasindan miras kalan sadik cariyesi Bereke'yi azat etti. Hatice ise O'na kölesi Zeyd'i hediye etti. Zeyd iyi bir ailedendi, fakat yillar önce kaçirilarak köle olarak satilmisti. Muhammed (S.A.V.)'in kölesi olduktan aylar sonra bir gün daha önce yakalayamadigi bir firsati, ailesine haber gönderme imkanini yakalamisti: Mekke sokaklarinda kendi kabilesinden adamlara rastladi. Eger onlari bir önceki yil görmüs olsaydi, duygulari çok farkli olurdu. Böyle bir karsilasmayi uzun süredir arzuluyordu, fakat simdi saskinliga düsmüstü. Rahatinin iyi oldugunu ve geri dönmek istemedigini anlatmak üzere birkaç misra yazip gönderdi. Ailesi haberi aldiginda hemen yola çiktilar ve Hz. Muhammed (S.A.V.)'e Zeyd'i kendilerine satmasini teklif ettiler. Hz. Muhammed (S.A.V.) "Birakin kendisi seçsin, eger sizi seçerse hiçbir ücret istemeden onu size veririm; eger beni seçerse, ben; beni seçen birinin üstünde karar verici degilim."dedi. Zeyd'e soruldugunda sunlari söyledi: "Senin üstüne baska adam seçecek degilim. Sen bana annem ve babam gibisin." Ailesi hayret etti.

Hz. Muhammed (S.A.V.) daha sonraki konusmalari kisa keserek onlari Kabe'ye davet etti. Hicr'de ayakta durarak yüksek sesle sunlari söyledi: "Ey burada bulunanlar, sahid olun ki, Zeyd benim oglumdur, ben onun, o da benim varisimdir." O günden sonra Zeyd, Zeyd Ibn Muhammed diye anilmaya basladi.

KABE'NIN YENIDEN INSASI

Hz. Muhammed (S.A.V.) 35 yasinda iken Kureys'liler Ka-be'nin tekrar insasina karar verdiler. Kabe yikildiktan sonra Hacerü'l Esved'in bulundugu kösede Süryanice bir yazi buldurlar ve onu bir yahudiye okuttular. "Ben Allah'im ve Bekke (Mekke)'nin Rabbiyim. Mekke'yi ve gökleri ben yarattim, Ay'a ve Günes'e sekil verdigimi ve Günes'in etrafina dokunulmaz olan yedi melegi yerlestirdigim gün yarattim. O (Mekke), insanlara süt ve su ile yardim eden iki tepe varoldukça varolmaya devam edecektir." yazmakta idi. Bir parca yazida Ibrahim makaminda Kabe'nin kapisi yaninda Hz. Ibrahim'in ayak izini tasiyan kayanin altinda bulundu. "Mekke, Allah'in kutsal evidir. Onun sürekliligi üç yönden gelir. O'nun yakinindaki insanlar onu ilk kirletenler olmasin."

Ka-be'nin yapilmasinda bütün kabileler çalisti ve yeniden yapildi. Sira Hacerü'l Esved tasinin yerine konulmasina geldiginde yerlestirme serefine tüm kabileler nail olmak istemekte idiler. Aralarinda anlasamiyarak ihtilafa düstüler. Bu tartisma bir kaç gün sürdü ve yasli bir adam söyle bir öneri getirdi: "Mescid'e ilk giren hakem olsun." Tam busirada Hz. Muhammed kapidan içeri girdi. Hepsi Muhammed Emin'dir karari kabulumuzdür dediler. Durumu kendisine anlattilar. Hz Muhammed bana bir kumas getirin dedi. Kumasi yere serdi. Hacerü'l Esvedi kendi elleriyle kumasin üzerine yerlestirdi. Her kabilenin reisi bezin ucundan tutsun. dedi. Tas yükselincede onu yerine kendi elleriyle yerlestirdi. Böylece insaatin kalan kismina devam edildi ve sorun çözüldü.

ILK VAHIY VE PEYGAMBERLIK

Hz. Muhammed'e bazi haller olmaya basladi. Bunlarin nasil oldugu soruldugunda "uykuda iken gelen sabahin aydinligi gibi gerçek görüntüler" oldugu söylerdi. Hira dagindaki bir magaraya inzivaya çekilmeye basladi. Sehirden ayrilip magaraya yaklastiginda "Ey Allah'in Rasülü, sana selam olsun." seslerini duyardi. Geriye dönüp bakinca agaçlar ve taslardan baska hiç bir sey göremezdi. Ramazan ayinda kirk yasinda iken insan seklinde bir melek geldi ve O'na "OKU" dedi. O, "ben okuma bilmem" deyince, Melek onu eline aldi ve dayanabilecegi son nokyata kadar sikti. Sonra tekrar "OKU" dedi. "Ben okuma bilmem!". Üçüncü kez ayni olay tekrarladindi. ve biraktiginda söyle dedi:

Insana bilmedigini ögretti. (A'lak Suresi 1-5) Bunlar Kur'an-i Kerimin ilk gelen ayetleridir.

O bu sözleri melegin arkasindan tekrarladi ve melek onu birakip gitti. (Bu melek vahiy meledigi Cebrail A.S.'di) Sonra Peygamberimiz Hira magarasindan evine döndü. Olaylari Hz Hatice validemize anlatti. Hz. Hatice O'na "-Senin peygamber olacagini umuyordum. Ne mutlu sana. Müjdeler olsun sana!" dedi. Hz Hatice hemen amcasinin oglu Varaka Bin Nevfel'e olanlari anlatti. Varaka'nin cevabi: "-Bu gördügün Allah-i Tealanin Musa'ya indirdigi Namus-u Ekber'dir. (Cebrail'dir) Ah keske senin davet günlerinde genç olsaydim. Kavmin seni çikaracagi günlerde hayatta bulunsaydim." dedi ve Rasulullahin mübarek baslarindan öptü.

Ilk vahiyden sonra vahiy belli bir süre kesintiye ugradi. Bu sessizlik döneminden sonra onu temin edici bir vahiy geldi. (Duha Suresi 1-11)

ILK EMIR NAMAZ

Hz Muhammed (S.A.V) en yakin ve sevgili buldugu kisilere Melek ve Vahiy hakkinda gördüklerini anlatmaya basladi.Bir gün Cebrail ona geldi ve topuguyla çimenlige vurdu. Oradan hemen su fiskirmaya basladi.Namazdan önce nasil temizlenecegini peygambere gösterdi ve abdest aldi. Peygamber onu taklit ettive namazi nasil kilacagini, kiyam, rüku, sücud ve tesehhüd mikteri oturmanin nasil yapilacagini ögretti ve namaz vakitlerini ögretti. Peygamber evine dönünce ögrendiklerini Hatice'ye de ögretti ve birlikte namaz kildilar.

Din artik abdest ve namaz esalari üzerine kurulmustu.Hatice'den sonra bu esalari ilk uygulayanlar Ali, Zeyd, Ebu Bekir idi.

AILENI UYARIP KORKUT

Henüz Islam'a açik bir çagri yapilmamisti, fakat gün geçtikçe mü'minler grubuna kadin-erkek bir çok genç katiliyordu. Peygamberin kuzenleri de dahil bir çok akrabasi yeni dine girmelerine ragmen amcalarindan hiçbiri onun pesinden gelmeye yatkin görünmüyordu. Ebu Talib, Hamza ve Abbas Peygamberi kisisel olarak sevdikleri halde, Ebu Leheb açikça yegeninin sapik oldugunu söylüyordu.

"(Öncelikle) en yakin hisimlarini(asiretini) uyarip korkut."(Suara :214) ayetinden sonra Peygamber(sav),Ali!yi çagirip Abdulmuttalib ogullarini bir araya toplamasini, onlara yemek verecegini söyledi. Hasim Kabilesi gelince 1 koyun budu ve bir masrapa süt bütün kabileyi doyurmaya yetti.

KUREYS KARSI ÇIKIYOR

Islâm'in ilk günlerinde, müslümanlar sik sik Mekke'nin disina gider ve topluca namaz kilarlardi. Bir gün birkaç putperest,onlar namaz kilarken alay edince Zühre Kabilesinden Sa'd kafirlerden birini yaraladi. Bu Islam' da ilk kan dökülmesi oldu. Fakat Peygamber Efendimize sik sik gelen vahiylerde sabrin tavsiye edilmesini dikkate alarak o günden sonra siddetten kaçinmaya karar verdiler. "Onlarin demelerine karsi sen sabret ve onlardan güzel kopma(düsünce ve eylem bakimindan köklü bir tutum )ile kopup ayril" ve "Sen simdi o küfretmekte olanlara mühlet ver, kendilerine az bir süre tani"(Müzemmil:10-11)

Kureys'ten bir grup Ebu Talib'e gelip yegenini engellemesini, yoksa savas çikaracaklarini söylediler. O da yegenine haber göndererek kendini korumasini istedi. Kureysin korkusu o sene hacca gelecek olanlarin Muhammed (sav) ve taraftarlarinin putlari horgördügünü farkedip, bir daha Mekke'ye gelmemeleri ve bunun sonucu olarak da hem ticaret hem de Mescit koruyucularinin seref ve haysiyetinin kötü duruma sokulacak olmasiydi

Kureys bu durumu önlemek için çesitli yöntemler aradi.Mekke'ye gelen Arap'lara, Muhammed' in (sav) araplari temsil etmedigi anlatilmaliydi. Bunun yanisira baska seyler söylemek gerekliydi.Önce mecnun (deli) veya sair demeyi düsündüler, fakat daha sonra büyücü demek konusunda hemfikir oldular. Çünkü biliyorlardi ki Muhammed insan kazanmak konusunda çok basariliydi.

Planlarini titiz bir sekilde uygulamalarina ragmen, nasibi olanlarin Islam'a girmesine engel olamadilar. Mekke'ye gelen hacilar,kendilerine düsmanlarindan farkli bir hikaye anlatan Peygamber (sav) taraftarlariyla karsilastilar ve her biri yaratilisinin geregi olarak iman etti.Arabistan'in her yerinde, özellikle de Yesrib'de yaygin olarak yeni dinden bahsedilmeye baslandi.

EVS VE HAZREÇ

Evs ve Hazreç kabileleri kendileriyle birlikte Yesrib'de yasayan bazi yahudi kabileleriyle müttefiktiler. Fakat çogunlukla aralari kötü idi.Çünkü tek tanrici yahudiler, Allah'in seçilmis kullari olarak, çok tanrili Arap'lara güçlerinden dolayi saygi duymalarina ragmen kisaknçlik besliyorlardi. Yahudi alimleri ve kahinler,peygamberin nereye gelecegini soranlara Yemen tarafini isaret ederlerdi. Yesribliler Mekke'de bir peygamber gelecegini duyunca dikkat kesildiler, çünkü zaten akide olarak tek tanrici akideye asina idiler. Yahudiler, onlarla iyi geçindikleri zamanlarda, Tanri'nin biriligini ve insanin esas amacinin ne oldugunu anlatirlar ve bu konuyu birlikte tartisirlardi.

Yahudiler peygamber gelecegine inaniyor; fakat "Allah nasil olur da seçilmis olmayan bir milletten birini peygamber olarak gönderir."diye inanmiyorlardi.Bunun yaniisra Hazreçliler, simdi bir peygamber oldugunu iddia eden ve daha önce çocukken annesiyle, sonralari da Suriye'ye giderken birçok kez ugramis Yesrib'e ugramisolan bu adamla aralarinda güçlü kan bagi oldugunun farkindaydilar.Hacilar ve Mekke'yi ziyaret edenlerin getirdigi haberlerle desteklenen tüm bu faktörler, vadi halkinin üzerinde etkisini göstermeye basladi.

Evs ve Hazreç Kabileleri arasinda; -2 kisi arasindaki bir çatismadan dolayi- savas baslamisti ve bu baslica sorun haline gelmisti.Bu nedenle Evs'in ileri gelenleri, Mekke'ye,Kureyslilerden Hazreç'e karsi yardim istemek üzere bir delege göndermeye karar verdiler. Delegeler,Kureys'ten cevap beklerken Peygamber(sav) yanlarina geldi; o da görevinden ve teblig etmekle yükümlü oldugu dinden bahsetti,Kur'an'dan bir bölüm okudu.Muaz oglu Ilyas ona inandi.Bu nedenle o,Islam'a giren ilk Yesrib'li sayilabilir.

EBUCEHIL VE HAMZA

Mekke'deki Mü'minlerin sayindaki artis,beraberinde kafirlerin düsmanligini da arttirdi. Islam'in en kötü düsmanlarindan biri, ailesi ve arkadaslari arasinda Ebu'l Hakem diye anilan,mü'minlerinse adini Ebu Cehil(cehaletin babasi ) koyduklari Mahzum kabilesinden Amr idi. O zaman Mahzumilerin basinda bulunan Velid'in de yegeni oluyordu ve onun yerine geçeceginden emindi. Peygamberi kötülemek için çalisanlarin en usanmazi ve onu büyücü diye adlandiranlarin en bagirgani idi. Çaresiz Mü'minlere karsi acimasizlikta çok asiri idi ve diger kabileleri de buna tesvik ediyordu.

Bir gün Peygamberimizi (sav) Mescid'in disindaki Safa kapisi yakininda otururken gördü. Karsisina geçerek agzina gelen bütün küfürleri söyledi. Peygamber(sav) ona sadece bakti, hiçbirsey söylemedi. Ebu Cehil Kureyslilerin yanina döndü. O sirada avdan dönen Hamza karsidan gözüktü. Onun yaklastigini görünce, Safa kapisina yakin olan evinden bir kadin çikti ve onu durdurdu. Peygambere bagli olan bu kadin, Ebu Cehil'in Peygambere(sav) küfürlerini duymus ve sinirlenmisti. Hamza'ya; Ebu Cehil'in yegenine küfür ve hakaret ettigini, onun da karsiliginda hiçbirsey söylemedigini anlatti. Kabe' yi isaret ederek Ebu Cehil'in orada oldugunu belirtti.Hamza yumusak huylu bir insandi,bununla birlikte Kureys'in en cesuru idi,kizdirildiginda ise en sert adami olurdu. Su anda güçlü yapisi kizginliktan sarsiliyordu. Kabe'ye giren Hamza, Ebu Cehil'in yanina giderek yayi tüm gücüyle arkasina indirdi. "Ben de onun dinindenim, onun iddia ettiklerinin hepsini onayliyorum. Eger karsi çikmaya gücün varsa bana karsi çik." Ebu Cehil kendisine yardim etmek isteyenleri durdurarak söyle dedi: "Birakin, Ebu Umare istedigini yapsin, çünkü Tanri'ya andolsun ki onun yegenine çirkince küfrettim."

KUREYS'IN ISTEKLERI VE TEKLIFLERI

Hamza'nin müslüman olusundan sonra Kureys artik Peygamber'e, Hamza'nin koruyacagini düsünerek, direkt saldirilarda bulunamiyorlardi. Bunun için Muhammed (s.a.v.)'e teklif götürmeye karar verdiler. O'na "Sen, bildigin gibi kabilenin soylularindansin ve senin soyun sana serefli bir konum sagliyor. Fakat sen halkina ciddi ve tehlikeli bir mesele getirdin, bununla onlarin toplulugunu birbirinden ayiriyor, onlarin yasam tarzinin saçma oldugunu söylüyor, dinlerini ve tanrilarini küçümsüyorsun ve onlarin atalarina kafir diyorsun. Eger istedigin zenginlikse, mallarimizi birlestirir seni aramizda en zengin kimse yapariz.. Eger istedigin serefse, seni liderimiz yapariz ve senin sözünden hiç çikmayiz. Ve eger kral olmak istiyorsan seni kral yeperiz. Eger sana musallat olan cinden ve hastaliktan kurtulamiyorsan sana bir hekim buluruz ve iyilesene dek senin için tüm servetimizi harcariz. Peygamber (s.a.v.), ayetlerle etkileyici bir cevap verdikten sonra okumasini su sözlerle bitirdi:

"Gece, gündüz, günes ve ay O'nun ayetlerindendir. Siz günese de, aya da secde etmeyin. Allah'a secde edin ki, bunlari kendisi yaratmistir. Eger O'na ibadet edecekseniz."

Onlarin tek cevabi daha önce kaldiklari yerden devam etmeleriydi. Eger onlarin tekliflerini kabul etmiyorsa, Allah'in elçisi olduguni ispatlayacak birseyler göstermeliydi, o zaman mesele hallolurdu. "Rabbinden çevremizdeki daglari kaldirmasini, topragi dümdüz yapmasini ve ülkemizdeki daglari kaldirmasini, topragi dümdüz yapmasini ve ülkemizden Suriye ve Irak gibi nehirler akitmasini iste... Veya bizin için bunlari istemeyeceksen kendin için bir seyler iste. Allah'tan senin sözlerini dogrulayip bizimkileri yalanlayacak bir melek indirmesini iste... ki senin Allah katinda ne kadar degerli olduguni görelim." Peygamber onlara su cevabi verdi: "Ben Allah'tan böyle seyler isteyecek degilim, çünkü O beni uyarmam ve müjdelemem için gönderdi." Onu dinlemeyi reddederek söyle dediler: " O zaman gökyüzünü parça parça üzerimize indir." Bunu su ayete karsi söylüyorlardi: "Eger biz dilersek onlari yerin dibine geçirir, ya da gökten üzerlerine parçalar düsürürüz." "Karar verecek olan Allah'tir, dilerse yapar" diye cevap verdi Peygamber (s.a.v.).

KUREYS'IN ILERI GELENLERI

Peygambere tabi olanlar sürekli artiyordu. Fakat bunlarin hemen hepsi ya köle ya azatli ya da Mekke disindaki Kureyslilerden olusuyordu. Abdurrahman, Hamza ve Erkam istisna hepsi zayif idiler, bunlar da liderlik vasfindan uzaktilar. Bu nedenle Peygamber (sav), içinde amcasi Ebu Talib'in de bulundugu Kureys liderlerinden hiç olmazsa birkaçini kazanmak istiyordu. Eger Ebu Cehil'in amcasi Velid'in destegini kazanirsa, davetini daha kolay yapabilecekti. Bir Gün Peygamber (sav) Velid'le sohbete dalmisken, Islam'a henüz girmis kör bir adam yanlarindan geçti; Peygamberin (sav) sesini duyunca kendisine Kur'an'dan bir parça okumasini rica etti. O da biraz sabirli olmasini istedi. Adam israr edince Peygamber (sav) hiddetlendi ve ondan yüzünü çevirdi. Sohbeti yarim kalmisti. Fakat bunun bir kaybi yoktu, çünkü Velid mesaja tamamen kapaliydi.

O anda vahiy geldi."Surat asti ve yüz çevirdi;kendisine o kör geldi diye."

Kisa süre sonra Velid "Ben Kureys'in en üstünü oldugum halde bana gelmiyor da Muhammed'e mi vahiy geliyor?" diyerek kendini begenmisligini ortaya koyuyordu. Ebu Cehil de ondan geri kalmiyordu: "Biz, Abdu Menaf ogullari ile aramizda seref konusunda yaris ederiz.Simdi onlar ' Bizim adamlarimizdan biri Peygamber'dir. Ona gökten vahiy geliyor.' diyorlar. Biz onun bir esini ne zaman elde edecegiz.Tanri'ya andolsun ki biz ona inanmayacagiz." diyordu.

Digerleri de Ebu Cehil kadar olmasa da ayni seyi düsünüyorlardi.Hepsi de degisik derecelerde vahyin diline ve üslûbuna duyarliydilar.Fakat anlamina gelince babalarinin hiçbirsey kazanmadigini ve onlarin tüm çabalarinin bosa gittigini vurgulayan âyetlere gönüllerini kapatmislardi: "Bu dünya hayati, yalnizca bir oyun ve (eglence türünden) 'tutkulu bir oyalanmadir.'Gerçekte ahiret yurdu ise, asil hayt odur.Bir bilselerdi."(Ankebut:34).

KORKU VE ÜMIT

Elbette gençlerin ve zayiflarin hepsi ilahi daveti hemen kabul etmemisti; fakat hiç olmazsa küçük yasamlarini bir klarnetin notalari gibi bölen davet ve vaazlarin önem ve siddetine karsi kulaklarini tikamalarina neden olacak kendini begenmislikleri yoktu.Osman'in çölde duydugu:"Ey uykudakiler, uyanin" sesi vahyin kendisiydi.ve daveti kabul edenler uykudan uyanmislardi.

Kafirlerin tutumu su sözlerle ifade edilebilir:"Bu dünya hayatimizdan baskasi yoktur.Ve bizler diriltilecek de degiliz."(en'am:29)Bu sözlere ilahi cevap da suydu:"Biz gögü, yeri ve ikisi ikisi arasindakileri oyun olsun diye yaratmadik."(Enbiya:16;Duhan:38) "Bizim bos bir amaç ugruna yarattigimizi ve sizin gerçekten bize döndürülüp getirilmeyeceginizi mi sanmistiniz?"(Mü'minûn:115)Bu ayetlerse henüz küfrün yerlesmedigi kimselerde etkisini gösteriyorduve bunda emirleri getiren elçinin etkisi çok büyüktü.

"Süphesiz:'Bizim Rabbimiz Allah'tir.'deyip dosdogru bir istikamet tutturanlar (yok mu) onlarin üzerlerine melekler iner (ve der ki):'Korkmayin ve hüzne kapilmayin,size vadolunan cennetle sevinin.Biz dünya hayatinda da ahirette de sizin velileriniziz..Orda nefislerinizin arzuladigi hersey sizindir ve istemekte oldugunuz hersey de sizindir.Çok bagislayan, çok esirgeyen (Allah)'tan bir agirlanma olarak"(Fussilet:30-32)

Benzer bir ayet:
"Bu mu daha hayirli, yoksa takva sahiplerine vadedilen cennet mi? Ki onlar için bir mükafat ve son duraktir.Içinde ebedi kalicilar olarak, orada her istedikleri onlarindir, bu rabbinin üzerinde istenen bir va'didir."(Furkan:15-16)

Gerçek Mü'minler "Bizimle Karsilasmayi umanlar"diye tanimlanmistir.Oysa kâfirler:"Bizimle karsilasmayi ummayanlar,dünya hayatina razi olanlar ve bununla tatmin olanlar ve bizim ayetlerimizden habersiz(gafil) olanlar."dir. Mü'min'in tutumu, her konuda kafirinkinin aksi olmalidir. Hakk'a uyanik olmak sadece ümitlerin bu dünyadan Ahirete çevrilmesi degil, Dünyada her tarafa serpilmis olan ayetlerden ders almasidir:

"Gökte burçlari kilan, onlariniçinde bir aydinlik ve nurlu bir ay vareden (Allah) ne yücedir.O gece ile gündüzü birbiri ardinca kilandir;ögüt alip düsünmek ya da sükretmek isteyenler için."(Furkan:61-62)

Kureys liderleri küstahça peygamberlerden bu ayetleri (isaret ve mucizeleri) göstermesini istediler.Gökten onu destekleyen bir melegin gelmesini veya onun göge yükselmesini istiyorlardi. Ve bir gün dolunayin aydinlattigi bir gecede, bir grup kâfir gelerek, eger gerçekten Allah'in Resûlü ise Ay'i ikiye bölmesini istediler. Mü'min ve kararsizlari da içeren büyük topluluk, Ay'i ikiye ayrilmis görünce büyük bir saskinlik yasadilar. Peygamber(sav) "Iste sahit olun." dedi. Bu mucizeyi asil isteyenler inkar ettiler ve bunun büyü oldugunu söylediler. Diger taraftan inananlar sevindi, kararsizlarin bazilari iman etti, bazilari da imana yaklasti.

"Kendileri bakmiyorlar mi o deveye, nasil yaratildi? Göge nasil yükseltildi? Daglara; nasil oturtulup-kuruldu? Yere; nasil yayilip dösendi?"(Gasiye:17-20)

Inananlardan beklenen korku ve ümidin her ikisi de Allah'a götüren davranislardir. Allah'a sükrün belirtisi olarak söylenen "Hamd alemlerin Rabbi olan Allah'adir." sözü ayni zamanda korku da tasir. "Rahman ve Rahim olan Allah'in adiyla" sözü insani ümitle ayni yöne yöneltir. Bu, en belirgin sekilde Fatiha sûresinde yer almistir : "Hamd, alemlerin Rabbi, Rahman, Rahim ve din gününün maliki olan Allah'adir.Biz yalnizca sana ibadet eder ve yalnizca Senden yardim dileriz.Bizi dosdogru yola ilet, kendilerine nimet verdiklerinin yoluna, gazaba ugrayanlarin ve sapiklarinkine degil..." Kur'an'in son sürelerinden Ihlas suresi de Islam ögretisinin en güzel ve tam ifadesini yazan bir sûredir.

"De ki: O Allah birdir. Allah Samed'dir. O dogurmamis ve dogrulmamistir.Ve hiç birsey O'nun dengi degildir."(Ihlas Sûresi)

ES-SAA (KIYAMET)

Kafirlerin siki sik öne sürdügü seylerden biri de, eger Allah gerçekten vahiy gönderdiyse bir melek göndermeliydi fikri idi. Buna karsi Kur'an'in cevabi suydu:
"Eger yeryüzünde (insan degil de) tatmin bulmus yürüyen melekler olsaydi, biz de onlara göklerden elçi olarak elbette melek gönderirdik."(Isra:95)

Cebrail'in zaman zaman yeryüzüne inmesi onu Kur'anî anlamda elçi yapmiyordu. Elçi olabilmek için, mesaj getirilen insanlar arasinda yeryüzüne yerlesmek gerekliydi. Kur'an söyle diyordu:
"Bize kavusmayi ummayanlar dediler ki: 'Bize meleklerin indirilmesi ya da Rabbimizi bir görmemiz gerekmez miydi? 'Andolsun onlar kendi nefislerinde büyüklüge kapildilar ve büyük bir azginlikla bas kaldirdilar. Melekleri görecekleri gün, suçlu günahkârlara bir müjde yoktur. Ve ogün (melekler onlara) derler ki:'(Size sevinçli haber) yasaktir,yasak.' "(Furkan:21-22)

Bu yasaklama, onlarin dünya ile ahiret arasina bir perde çekilmesi için yalvarmalarina, ama kibir içinde yalvarmalarina karsiliktir. Sema ile direkt baglantiya geçildiginde ve dünya yerle bir olup zaman ve mekan anlamsizlastiginda ebedi son gelmis olacaktir. "Insanlarin, her yana dagilmis 'pervaneler gibi olacaklari gün ve daglarin da etrafa saçilmis' renkli yünler gibi olacaklari gün" ve çocuklarin saçlarini agartan gün.", "Gerçekten Rabb'inin katinda bir gün, sizin saymakta olduklarinizdan bin yil gibidir."

Kiyameti beklemek, muhakemeyi beklemektir. Kur'an, dogruyu yanlistan ayiran bir vahiy kitabidir. Çünkü vahiy ezeli ebedi olanin fani iolanda görünmesidir.ve bu nihai muhakemeye öncülük eder. Bu muhakeme sonucunda Cennet'le Cehennem açikça görülür. Iyilik ve kötülügün izleri artik ortaya çikmistir. Peygamberin(sav) dogru yola çagirmasi kendisine karsi koyanlarin sapikligini tespit ettigi gibi, kendisine tabi olanlari da mükemmellik derecesine ulastirir.

Bu konuda birçok ayet indirilmistir:
"Andolsun, biz bu Kur'an'da çesitli açiklamalar yaptik, ögüt alisverisi düsünsünler diye.Oysa bu, onlarin daha da uzklasmalarindan baskasini getirmiyor."(Isra:41)
"Biz onlari korkutmayiz.Fakat (bu) onlarda büyük bir azginliktan baska birsey artirmiyor."(Isra:60)

ÜÇ SORU

Kureysliler toplandikleri her seferde, kendilerince en büyük problem telakki ettikleri konu hakkinda mutlaka konusurlardi.Bu defa da Yesrib'deki Yahudi Alimlerine danismaya karar verdiler."Onlara Muhammed'den bahsedin , onu tarif edin ve söylediklerini iletin ;Çünkü onlar ilk kutsal kitaba inaniyorlar ve mutlaka peygamberler hakkinda bilgileri vardir, bizim se hiçbir bilgimiz yok" dediler.Yahudi alimleri su cevabi verdi"Ona bizim söyleyecegimiz 3 soru sorun.Eger bunlara cevap verebilirse, o Allah'in peygamberidir, fakat cevap veremezse yalanci ve sahtekârdir .Ona eski günlerde ülkesini terk eden genç adamlari, onlara ne oldugunu ve ilginç hayat hikayelerini sorun. Yeryüzünün ötesine, dogusuna ve batisina ulasan uzak yollarin yolcusundan haber vermesini isteyin.Bir de Ruh'u, onun ne oldugunu sorun.Eger size bunlari söylerse ona uyun, çünkü o bir peygamberdir."

Elçiler gelince Kureys liderleri bu 3 soruyu sordu. Peygamber(sav) de "Yarin size bunlarin cevabini verecegim." dedi, fakat "Insaalah" demeyi unuttu. Ertesi gün Kureysliler cevap için geldiginde onlari geri gönderdi. O günden itibaren onbes gün boyunca hiçbir vahiy gelmedi.Cebrail de hiç yanina ugramadi. Mekkeliler onunla alay ettiler, o ise bu sözler için bekledigi yardimi alamadigi için üzülüyordu. En sonunda Cebrail, onu teselli eden ve 3 soruya da cevap veren vahyi getirdi. Bu uzun bekleyisin sebebi su ayetlerle açiklaniyordu: "Hiç bir sey hakkinda 'Ben bunu yarin mutlaka yapacagim.' deme.Ancak: 'Allah dilerse'(yapacagim de)."

Vahyin bu gecikisi peygamberi üzmesine ragmen mü'minlere güç kazandirmistir. Her ne kadar kâfirler bu gecikmeden sonuç çikarmayi reddettilerse de, kafalarinda süphe olan birçok Kureys'li için bu, vahyin Peygamber tarafindan uydurulmadigina, bilakis Allah'tan geldigine delil idi. Eger Muhammed (sav) daha önceki vahiyleri uydurdu ise, bu alay edilme ve üzüntüye ragmen bu kez vahyi geciktirmesi anlamsiz degil miydi?

Inananlar herzaman oldugu gibi vahyin kendisinden güç aliyorlardi. Kureysliler, eski günlerde ülkesini terkeden gençlerin hikayesini sorduklarinda _bu hikâyeyi o zamana kadar Mekke'de hiç kimse duymamisti_bu hikayenin o anki durumlariyla ilgili oldugunu, inananlarin yüceligini ve inanmayanlarin kötülügünü anlattigini bilmiyorlardi. Efes'li uyuyanlarin hikayesi söyle anlatilir : Milattan sonra III.yy.in ortalarinda halki putperestlige sapmis olan bir grup genç Allah'a imani muhafaza ediyorlardi, halk da onlari bu yüzden cezalandiriyordu. Bu eziyetlerden kaçmak için bir magazaya sigindilar ve orada 300 yil kadar uyudular.

Yahudilerin o zamana dek bildiklerinden baska Kur'an-i Kerim'deki kissa hiçbir insanin görmedigi ayrintilardan da bahseder.Örnegin, uyuyanlarin uyandiktan sonra yüzyillar boyu uyuduklarini nasil farkettiklerini ve köpeklerin ön ayaklarini kapinin esigine nasil uzatarak yattigini anlatir.

Ikinci soruya gelince, bu büyük yolcu Zü'l-Karneyn'dir. Vahiy onun doguya ve batiya yaptigi yolculugu anlatir ve sorulandan fazlasina cevap vererek 3.yolculuktan bahseder. Zü'l-Karneyn iki dagin arasinda yasayan bir topluluga rastlar ve o topluluk Zü'l-Karneyn'e kendilerini Yecüc, Mecüc ve cinlerden koruyacak bir duvar yapmasi için yalvarirlar.Allah da ona cinleri ve kötü ruhlari bir yere toplama gücü verir. O belirli günde, bu kötü ruhlar yeryüzünde büyük karisikliklara sebep olacaklardir. Onlarin ortaya çikisi, Kiyamet saatinden önce olacaktir ve vaktin yaklastigini gösteren isaretlerden biri olacaktir.

Üçüncü soruya cevap olarak Vahiy, insanin aklî kapasitesinin ruhu kavarmaya yetmeyecegini söyler: "Sana ruhtan sorarlar, de ki:'Ruh, Rabbimin emrindedir, size ilimden yalnizca az birsey verilmistir.' "(Isra:85)

Yahudiler, Peygamberin(sav) sorulara verdigi cevaplari ilgiyle karsiladilar ve son cümledeki "ilmden az verilmistir" ibaresinin yahudileri mi yoksa Araplari mi kasdettigini sordular.Peygamber:"Her ikisini de" cevabini verince kendilerinin her türlü konuda bilgi sahibi oldugunu söyleyerek karsi çiktilar.Çünkü onlar ,Kur'n'in da tasdik ettigi gibi herseyi ayri ayri açiklayan(En'am:154) bir kitap olan Tevrat'i okuyorlardi.Peygamber onlara söyle dedi: "Sizin bildikleriniz Allah'in ilmi yaninda çok azdir.Fakat yine de eger uygulasaniz bildikleriniz size yeter."Bundan sonra su ayet nazil oldu:"Eger yeryüzündeki agaçlarin tümü kalem ve deniz de -onun ardina yedi deniz eklenerek -(mürekkep) olsa, yine de Allah'in kelimeleri yazmakla tükenmez."(Lokman:27)

Kureys liderleri yahudi alimlerini sözüne uymadilar,Yahudi alimleri de tüm sorulara cevap vermesine ragmen onu kabul etmediler.Fakat bu cevaplar baskalarinin Islâm'i kabûl etmesine neden oldu.Peygamberin taraftarlari arttikça düsmanlari yasam tarzlarinin tehlikeye girdigini daha çok anliyor ve kabilelerindeki müslümanlara iskenceler yapiyor, onlari dövüyor, aç ve susuz birakiyorlardi.

Iskence yapanlarin en acimasizi Ebû Cehîl'di Eger yeni dine giren kisinin kendisini koruyacak güçte bir ailesi varsa ona iskence edemiyor fakat hakaret ediyirdu. Zayif kimselere iskence ediyor, diger kabileleri de buna tesvik ediyordu.Kabilesindeki Yasîr,Sümeyye ve ogulleri Ammar'a (ra) inkence edilmesine ve bunun sonucunda Sümeyye'nin ölümüne o sebep oldu.Diger kabiledekiler onlar kadar dayanikli olamadilar. Içlerinden gelmese de " Lat ve Uzza da Allah gibi sizin tanrilariniz degil mi? diye soruldugunda "Evet" diyorlardi.Bu insanlar artik Islâm'i açikça yasayamiyorlar, çogu gizli olarak bile yasayamiyordu. Peygamber(sav),kendisi iskenceden kurtulabildigi halde, diger mü'minlerin sürekli iskence çektiklerini görünce onlara söyle dedi:"Eger Habesistan'a giderseniz, orada hiç kimseye haksizlik adaletsizlik yapmayan bir kral bulacaksiniz.Orada dine simsiki bagli bir yasam vardir.Allah size çektiklerinizden bir kurtulus yolu gösterene dek orada kalan kalin."Bunun üzerinebir grup mü'min Habesistan'a gitmek üzere yola koyuldu. Bu, Islâm'daki ilk hicret idi.

MIRAÇ

Ebû Talib'in karisi Fatimâ müslüman olmustu, Ali ve Cafer'in kizkardesleri olan Ümmü Hani (ra) de Islâm'a girmisti.Fakat kocasi Hubeyre, Allah'in birigine kapali idi. Bununla beraber peygamber her geldiginde onu iyi karsilar, namaz vaktiyse evdeki müslümanlar cemaatle namaz kilarlardi. Böyle günlerin birinde Peygamber (sav), namazini kildiktan sonra Ümmü Hani 'nin teklifini kabul ederek geceyi onlarda geçirdi, fakat uyuduktan kisa bir süre sonra kalkarak Mescid-i Haram'a gitti.Çünkü geceyi orada geçirmeyi severdi. Oradayken uyku bastirdi ve uyudu: " Cebrail geldi ve beni ayagiyla dürterek uyandirdi. Bundan sonra, beni kolumdan tutup kaldirdi, birlikte Mescid'in kapisindan çiktik. Orada esekle katir arasi beyaz bir binek vardi. Iki yaninda bacaklarini oynattigi yerde kanatlari vardi ve her adimi gözün görebilecegi uzakliga variyordu."

Daha sonra Peygamber (sav), Burak adli binege Cebrail'le nasil bindigini, Cebrail'in göge yükselirken binegin hizini, yönünü nasil ayarladigini, kuzeye, Yesrib ve Hayber'in ötesine gidip Kudüs'e vardiklarini anlatti. Orada bir grup peygamberle - Ibrahim, Musa, Isa ve digerleri - karsilastilar. Mescidde namaz kilarken bütün peygamberler onun arkasinda namaz kildilar. Daha sonra önüne iki fiçi kondu. Biri süt, biri sarap doluydu. Peygamber (sav) süt dolu fiçidan aldi ve sarap fiçisina hiç dokunmadi. Cebrail söyle dedi:" Sen dogru yola yöneltildin, sen de halkini o yöne yönelttin ve sarap sana yasaklandi."

Daha sonra bu dünyadan semaya yükseltildi. Kudüs topraginin ortasindaki bir tasin üstünden Burak'a tekrar binerek yedi kat göge yükseldi. Her sema katinda Peygamberlerden biriyle görüstü. Onlari dünyevi olarak degil, semavi olarak görüyordu. Sonra Cennet ve Cehennemi gördü. Cennetteki bahçeleri söyle anlatir: " Yay büyüklügündeki bir cennet parçasi, günesin dogup battigi tüm alandan daha iyidir. Eger Cennet kadinlarindan biri yeryüzünün insanlarina görünse, gökle yer arasindaki bütün alani isik ve güzel koku doldurur." Kendi manevi varligi hakkinda söyle demistir: "Adem henüz su ile çamur arasi bir seyken ben peygamberdim."

Göge yükselisinin zirvesi Sidret'ül Münteha idi.Bir tefsirde sunlar geçer:"Sidr kökünün kökü Taht'tadir ve bu agaç peygamber olsun, Cebrail olsun herkesin bilme noktasinin sinirini belirler. Onun ötesi Allah'tan baska herkese gizlidir." Evrenin bu kisminda Cebrail (as) Muhammed (sav) 'e asil sekliyle, yaratildigi gibi göründü. Daha sonra âyette geçtigi gibi: "Sidre'yi örten örtmekte iken, göz kayip sasmadi ve (siniri) tasmadi. Andolsun, O, Rabbi'nin en büyük âyetlerinden olanini gördü.."

Sidr Agacinda Peygamber ümmetine elli vakit namaz farz kilindi. Söyle anlatir:"Dönüsümde Musa'nin - o size ne iyi bir dosttu! - yanindan geçerken bana:'Sana kaç rekat namaz farz oldu? diye sordu.Ben elli vakit oldugunu söyleyince, Hz.Musa: 'Namaz agir bir ibadettir. Rabbine söyle, ve bunu hafifletmesini iste.'dedi. Bunun üzerin egeri döndüm.Allah on vakit indirdi ve geri gönderdi.Fakat Hz.Musa yine çok buldu ve geri dönmemi söyledi. Her seferinde beni geri gönderiyordu.Sonunda bes vakit namaz farz kilindi. Musa (as) yine ayni seyleri söylüyordu. Ben: ' Rabbime gittim ve utanana dek azaltmasini istedim; artik geri dönemem.' dedim.Ihlas ile kilinacak her namaz on kati sevap kazandirir."

Peygamber (sav) ve Cebrail (asv) , Kudüs'teki otasin yanina indikten sonra geldikleri yoldan, güneyden gelen kervanlari görerek Mekke'ye döndüler. Kâ'be'ye vardiklarinda hâlâ geceydi. Peygamber oradan Yine Ümmü Hani'nin evine gitti. Sabah olunca namaz kildilar. Sonra Peygamber ona : " Sizinle aksam namazini kildim. Daha sonra Kudüs'e gittim ve orada namaz kildim. Simdi de gördügün gibi namazi birilikte kildik." dedi.Ümmü Hani ona: "Bunu baskalarina söyleme, çünkü onlar sana yalanci der ve seninle alay ederler." O ise :"Allah'a yemin ederim ki söyleyecegim." dedi.

Ertesi gün Peygamber bu olayi anlatinca müsrikler inanmadilar. "Ona deli demek için delil bulduk." dediler. Çünkü hepsi Kudüs'e gidip gelmenin bir ay sürecegini biliyorlardi. Sonra bir grup Hz.Ebu Bekir'e gittiler. "Simdi bakalim arkadasin hakkinda ne düsüneceksin? O bize dün Kudüse gidip oarada namaz kildigini söylüyor." dediler.Ebu Bekir: "Eger o söylediyse dogrudur. Bunda sasilacak ne var." dedi. Ve onun yanina giderek herkesin içinde onu tasdik etti. Bazi kararsizlar dönmek üzereydiler, Peygamber, Mekke'ye dönerken yolda gördügü kervanlari anlatiyor, O kervanin kaç gün sonra ve ne sekilde gelebileceklerini söylüyordu. Kervanlar Resulallah'in tarif ettigi sekilde gelince gerçekler ortaya çikmis oldu.

GÖÇLER

Peygamber (sav), Mekke'deki müslümanlari Yesrib (Medine)'e hicret etmeye tesvik ediyordu. Ikinci Akabe Biatindan sonra Kureysli müslümanlar yavas yavas hicret etmeye basladilar. Ebu Bekir ve Ali disinda tüm müslümanlar hicret edince, Ebu Bekir (ra), Peygamber (sav)'den hicret etmek için izin istedi. Peygamber (sav) ona: "Acele etme, belki Allah sana bir arkadas verir" dedi. Ebu Bekir (ra), Peygamber (sav)'i beklemesi gerektigini anladi.

Kureysliler müslümanlari, göçten men etmek, için ellerinden geleni yapiyorlardi.Gidecegini haber aldiklari mü'minleri iskence ile dinden döndürmeye çalisiyorlardi.Bu sekilde Hisam ve Ayyas, yalan söylenerek yollarindan çevrildiler, ve iskence ile Islam'dan döndüklerini açikladilar. Kisa zaman sonra bunun affedilmeyecek bir suç oldugunu anladilar. Fakat bir süre sonra su ayet nazil oldu:"De ki:Ey aleyhlerinde olmak üzere ölçüyü tasiran kullari, Allah'in rahmetinden ümit kesmeyin. Süphesiz Allah bütün günahlari bagislar. Çünkü O, bagislayandir, esirgeyendir. Azab size gelip çatmadan evvel, Rabbinize yönelip- dönün ve ona teslim olun. Sonra size yardim da edilmez."(Zümer:53-54)

Hisam bu ayetleri okudu ve Ayyas'a gösterdi. Ikisi de Islam'a girdiler ve kaçmak için bir firsat beklemeye basladilar.

HICRET

Kureys bos durmuyordu.Sik sik toplanarak bu tehlikeden kurtulmak için planlar yapiyorlardi. En son Ebu Cehil'in fikriyle her kabileden güçlü, güvenilir, silahli bir genç seçilecek ve hep birlikte, ayni anda Muhammed (sav) 'e saldirip O'nu öldüreceklerdi. Böylece Beni Hisam, bütün Kureys kabileleri ile ugrasamayacak, Kureys de onlarin öne sürdügü diyeti ödeyecekti.

Peygamber (sav), Ebu Bekir'in yanina giderek, Yesrib' e hicret etmeleri için izin çiktigini ve birlikte gideceklerini söyledi. Sonra da Hz.Ali'yi kendi yerine birakarak Yasin suresini okumakta iken disari çikti. Kapi önünde bekleyen müsrikler, O'nu göremediler, yanlarindan geçip gitti. Sabaha kadar beklediler, Peygamber (sav) yerine Ali'yi gördüler ve O'ndan bir iz bulamayarak kabilelerine geri döndüler

Peygamber(sav) ile Ebu Bekir geride Ali'yi birakarak Medine'ye dogru yola koyulmuslardi. Mekke'li müsrikler durumun sonradan farkina varabildiler ve iki güzel insanin pesine köpekler gibi düstüler. En son bir magaranin yanina geldiklerinde peslerindekiler iyice yaklasmisti. "Üçüncüleri Allah olan iki kisi" magaranin içinde, adamlar magaranin disindaydi. Adamlarin hepsi de kararli bir sekilde içeriye girmeye gerek olmadigini, çünkü orada kimsenin bulunamayacagini söylediler. Daha sonra geldikleri yoldan geri döndüler.Peygamber ve Ebu Bekir, kalkip baktiklarinda gördüler ki, magaranin önünde, sabah orada olmayan bir akasya agaci var ve tüm magara agzini bir örümcek ag örerek kapatmisti.Yine girisin çukurunda bir güvercin yuva yapmis ve yumurtasi üzerinde oturmaktaydi.

Amr onlari Yesrib'e kadar götürecek henüz müslüman olmamis, fakat sözüne güvenilir bir rehber getirdi. Bu adam onlari Yesrib'e sadece gerçek bir çöl adaminin bilebilecegi yollardan götürecekti.

Günlerce önce, Mekke'de Peygamber (sav)'nin kayboldugu ve onu bulana 100 deve ödül verilecegi haberi vahaya ulasmisti. Kuba'lilar her sabah yanlarinda baskalarini da götürerek yola çikiyor ve O'nu ariyorlardi. Gelis zamani gecikmisti. Nihayet o gün geldi. O'nun geldigini ilk gören bir yahudi idi. Komsularindan nasil biri oldugunu ögrenmis ve onu hemen tanimisti. Yahudi bagirarak onlarin geldigini söyledi. Bu çagriyi duyan kadin ve erkekler evlerinden firladilar ve onu selamlamaya kostular. Iki gün sonra Ali de onlara katilmisti. Karsilayanlar arasinda, Iranli bir ailenin genç yasta hristiyan olmus oglu, Selman da bulunuyordu. O da bunca senedir Peygamber (sav) 'i beklemisti.

MEDINE YOLU

Peygamber, vahâya 27 Eylül MS 622, Pazartesi günü ulasti. Medine'lilerin Peygamber (sav) Kuba'ya geldigi için sabirsizlandiklari haberi geldi. Bu yüzden Peygamber (sav) Kuba'da üç gün kaldi. Ve ayrilmadan önce Islam'in ilk camisinin temeli atildi. Cuma sabahi Kuba'dan ayrildi; o ve arkadaslari, onlari bekleyen Hazreç'li Beni Salim kabilesiyle namaz kilmak için Ranuna ovasinda durdular. Bu, o zamandan itibaren yurdu olacak olan ülkede ilk kilinan Cuma namaziydi. Namazdan sonra Peygamber (sav), Ebu Bekir (ra) ve diger Kureysliler de develerine bindiler ve Medine'ye dogru yola çiktilar. Hz. Peygamberi karsilamak için bütün halk yola dökülmüstü. O'nu O'na yakisir bir sekilde coskuyla karsiladilar. Herkes O'nu evinde misafir edebilmek için birbiriyle yarisiyordu:"Buraya buyur ey Allah'in Resulü, çünkü biz sizleri koruma gücüne sahibiz." diyorlardi.

Peygamber (sav) se, devesinin çökecegi yerde kalacagini söyledi. Kesva isimli deve, bos bir bahçeye çöktü. Peygamber orayi satin alarak, evlerini oraya yaptilar. Hz. Peygamber de sahsen bu çalismaya katildilar. Ev yapilana kadar da, Ebu Eyyub (ra) 'in evinde misafir oldu.

Peygamber (sav) yeni aldigi bahçeye, bir cami yapilmasini istedi ve cami yapimina hemen baslandi. Bu arada Medine'li müslümanlara yardimcilar anlamina gelen Ensar, Mekke'den gelen ve diger kabilelerden olan müslümanlara da Muhacir denilmeye baslandi. O arada Medine'de yasayan yahudiler ve müslümanlar arasinda, esit statülere sahip olacaklari bir anlasma imzalandi. Fakat yahudiler için bu anlasma yalnizca polititk bir anlam tasiyordu, ve Peygamber(sav) olduguna inanmiyorlardi.

Evs ve Hazreç arasinda Islamiyet hizla yayilmaya devam ediyordu ve eskiden düsman olan bu iki kabile birlesmislerdi. Bunu çekemeyen yahudiler, sesi güzel birini bularak, onlarin savastiklari zamandan kalma siirlerini, Evs ve Hazreç kabilelerinin bir arada bulundugu bir toplulukta okuttular.Evs'liler kendi siirlerini, Hazreçliler de kendi siirlerini alkisladilar. Sonra birbirlerine hakaret ederek, "Silahlanin, Silahlanin." demeye basladilar. Peygamber (sav), onlara hitaben:"Ey müslümanlar! Allah, Allah! Cahiliye devrindeki gibi mi davranacaksiniz? Aranizda olmama, Allahin sizi dogru yola ulastirip sereflendirmis olmasina ragmen hâlâ bunu mu yapiyorsunuz?" dedi.Bunun üzerine aglayarak birbirleiryle kucaklastilar, Peygamber (sav) ile birlikte Medine'ye gittiler.

Zamanla Islam'in tüm emirleri ortaya çikmisti. Namaz, oruç, zekat farz kilinmis, helaller ve haramlar belirlenmisti. Fakat müslümanlarin namaza nasil çagrilacagi konusu belli degildi. Sonra Abdullah Ibn Zeyd, bir rüya gördü ve bu rüyayi Peygamber (sav) 'e anlatti:"Üstünde iki parça kumastan yesil elbiseli bir adam yanimdan geçti, elinde bir nakus (çan) vardi. Ben 'Ey Allah'in kulu!, o nakusu bana satarmisin?' dedim.Ne yapacagimi sordu. 'Onunla insanlari namaza çagiracagim.' dedim.'sana ondan daha güzel bir yol göstereyim.' dedi.'Allahü Ekber demelisin.'Bunu dört defa tekrarladi.Sonra da ikiser defa sehadet kelimelerini okudu." dedi.

Bunun üzerine Peygamber (sav) :"Bu gördügün hak bir rüyadir. Bunu sesi güzel olan Bilal' e ögret." dedi. Bilal artik her sabah ezani büyük bir sevkle okuyordu.

Caminin yapimi tamamlanmak üzere idi. Peygamber (sav) bu arada Aise (ra) ile evlendi.

BEDIR SAVASI

"Kendilerine zulmedilmesi dolayisiyla, onlara karsi savas açilma (mü'minlere savasma) izni verildi. Süphesiz Allah, onlara yardim etmeye güç yetirendir. Onlar, yalnizca: 'Rabbimiz Allah'tir' demelerinden dolayi, haksiz yere yurtlarindan sürgün edilip çikarildilar."(Hacc:39-40)

Bu vahiy, Peygamber (sav)'e Medine'ye ulastiktan kisa bir süre sonra indi. Peygamber buradaki iznin emir anlaminda oldugunu biliyordu. Yahudilerle yapilan anlasmada da, savas gerekleri belirlenmisti. Baslangiçta sadece Kureyslilerin kervanlarina baskin yapilmakla yetinildi.

Müslümanlar,Kureys'le savas halindeydiler ve muhacirler bir Kureys kervanini izliyorlardi. Su anda çok önemli bir karar asamasindaydilar. Çünkü haram aylardan sonuncusu olan Receb'in son günüydü, fakat saldirmazlarsa yarina kadar Mekke'ye ulasacaklar, böylece haram bölge ile korunacaklardi. Bir müddet kararsizliktan sonra saldirmaya karar verdiler.Ganimet Peygamber'e getirilince O, bunu kabul etmedi. Haram aylarda savasmanin yasak oldugunu söyledi.Bunun üzerine su ayet nazil oldu:

"Sana haram olan ay'i, onda savasmayi sorarlar. De ki: Onda savasmak büyük (bir günahtir). Allah katinda ise, Allah'in yolundan alikoymak, onu inkar etmek, Mescid-i Haram'a (ziyaretçilerin girmelerine) engel olmak ve halkini oradan çikarmak daha büyük (bir günahtir). Fitne ise, katilden beterdir." (Bakara:217)

Peygamber (sav) bu ayeti söyle yorumladi:"Haram aylarda savasmak yine haramdir, fakat bu durum istisnadir." O Saban ayinda önemli bir ayet daha nazil oldu:
"Biz, senin yüzünü çok defa göge dogru, saga sola çevirip- durdugunu görüyoruz. Simdi elbette seni hosnut olacagin kibleye çevirecegiz. Artik yüzünü Mescid-i Haram yönüne çevir. Her nerede bulunursaniz yüzünüzü onun yönüne çevirin."(Bakara:114)

Böylece kible tayin edilmis oldu.

Peygamber (sav), Muhacir ve Ensardan olusan 305 kisilik bir ordu kurdu.(Bu arada kizi Rukiyye hasta oldugu için damadi Osman orduya katilmamisti.) MS. 623 yilinin 17 Martinda (Hicretin 2. yili 17 Ramazan) da iki ordu karsi karsiya geldi.Orduyu düzene soktu ve elinde bir okla hem onlara moral verdi, hem de saflari düzene soktu. Kureysliler dokuz-on bin kisi kadardilar.Kat kat fazla olmalarina ragmen Allah'in yardimi görüldü ve melekler de mü'minlerin yaninda savastilar. Kafirler büyük bir hezimete ugradilar ve hala sayica çok fazla olan sekiz yüz kisilik ordulari kaçmaktan baska çikar yol bulamadilar. Savas sonunda alinan esirler de fidye karsiliginda ailelerine geri verildiler. Savas Bedir Kuyulari'nin yaninda yapildigi için bu ismi aldi.

Bu siralarda Peygamberimiz kizlari Rukiyye'yi kaybetmislerdi. Savastan bir süre sonra Peygamberimizin en küçük kizlari ve o zaman yirmi yaslarinda olan Hz. Fatima evlilik yasina gelmisti. Eshabda ona en uygun kisi Ali (ra) 'di ve Fatimayi istemesi hususunda onu tesvik ettiler. Yapilan sade bir törenle evlendiler.

UHUD SAVASI

Yenilgiyi hazmedemeyen Mekkeli müsrikler bunun intikamini almak için and içmislerdi. Muhakkak acisini çikaracaklardi.Bunun için üçbin kisilik bir ordu ile medine'ye dogru yola çikti. Orduda Habisistan'li köle Vahsi de bulunuyordu. Sahibi eger Hamza'yi öldürürse onu ödüllendirecegini söylemisti. Bu konuda çok ustaydi. Bunu duyan Ebu Süfyan'in karisi Hind'de Hamza'yi öldürdügünde ona ödül vermeyi vaad etti. Müslümanlar onlarin bu düsüncelerini ögrenmekte gecikmediler ve her iki taraf da savas hazirliklarina basladilar. Bu sirada Fatima Hasan adinda bir erkek çocugu dogurmustu.

Savasin seyri, bir önceki Bedir Savasinda oldugu gibi müslümanlarin lehine ilerliyordu. Peygamber (sav), okçularina her ne surette olursa olsun asla yerlerinden arilmamalarini tembihlemisti. Bir ara öyle bir an gelmisti ki müsrikler kaçacak delik aramaya ve savas meydanini terketmeye basladilar. Okçular, ilk saflardaki arkadaslarinin ganimet kazanmak için giristikleri çabayi görebiliyorlardi. Bundan dolayi okçular da savas alanina girmek istediler. Liderleri Peygamber(sav)'in ne olursa olsun yerlerinden ayrilmamalari gerektigine dair emrini hatirlatti. Fakat onlar dinlemediler. "Savas bitti ve kâfirler kaçti" dediler.

O zamana kadar Mekke ordusunun süvarileri hiçbir ise yaramamislardi. Fakat Halid o anda karsida tarafta neler oldugunu farketti ve hemen bütün adamlarini okçularin bulundugu yere yöneltti. Bu andan itibaren savas müsriklerin lehine döndü. Öyle bir noktaya gelindi ki, artik kaçan kafirlerden bir kismi da gelip mü'minlere arkadan saldiriyorlardi. Savas nârâlari birden bire degisti ve Kureyslilerin "Ey Hubel! Ey Uzza!" sesleri alani doldurdu. Müslümanlar büyük kayip verdiler. Sag kalanlar da geri çekiliyorlardi. Müslümanlar geriye çekildikçe kalabalik da tepeye dogru yaklasiyordu. Fakat cansiperâne bir sekilde Peygamber (sav)'i korumaya çalisiyorlardi.

Savasta Peygamberimizin amcasi Hz. Hamza (ra), Vahsi tarafindan sehit edildi. Savastan sonra Vahsi meydana tekrar gelip Hz.Hamza'nin karnini yarip karacigerini çikarmisti. Bunu Hind'e götürüp verdi. Karsiliginda da Ganimetlerden Hind'e düsen payin tümünü aldi. Cigeri eline alan Hind, bir parça isirip, çigneyerek yuttu. Sonra da cesedin yanina giderek cesedi parçaladi. Diger kadinlari da bu sekilde yapmalari konusunda tesvik etti.Savasta Peygamber (sav) de yaralandi. Bu savasin müslümanlara biraktigi en önemli ders, her ne sekilde olursa olsun emirlere itaâtsizligin kazanilmak üzere olan bir savasi kaybettirecegi gerçegidir.

HENDEK

Hayber'e yerlesen Beni Nadir yahudileri, kaybettikleri topraklari tekrar kazanmaya kararliydilar. Ümitleri, Kureys'in Peygamber (sav) üzerine düzenleyecegi son ve büyük saldirida yogunlasiyordu. Islam'in besinci yilinin sonlarina dogru -MS 627'nin baslari- bu hazirliklar, Huyay ve Hayber'deki diger birkaç yahudi liderinin Mekke'yi ziyaret etmesiyle karara baglandi. Ebu Süfyan'a "Muhammed'i ortadan kaldirmada seninleyiz" dediler.

Anlasan taraflar plan hazirlamaya koyuldular. Yahudiler, Medine'den hoslanmayan tüm Necd kabilelerini ayaklandirma görevini üzerlerine almislardi.Beni Gatafan da onlaar katilacakti.

Kureys ve müttefikleri toplam dört bin kisiyi buluyordu. Müslümanlar Uhud'da üç bin kisiydiler, simdi ise sayilari on bini bulmustu. Planlarina uygun yola çiktilar. Peygamber (sav) durumu haber aldiginda hazirlanmak için sadece bir haftasi kalmisti. Istisare toplantisi yapip nasil bir strateji izleyeceklerine karar verdiler. Toplantida Selman-i Farisi'nin önerisi kabul edilmisti. Selman önerisini söyle dile getirmisti: "Ey Allah'in Rasulü, biz Iran'dayken atlilarin saldirisindan korktugumuzda etrafimiza hendek kazardik. Simdi de etrafimiza hendek kazalim." Herkes Uhud'daki stratejiyi tekrarlamak istemedigi için Selman'in önerisini kabul etti. Hendegin yapimi toplam alti gün sürmüstü.kazilan hendeklerin derinlik ve genisliklerini Selman biliyordu.yahudiler de anlasmanin bozulmamasi taraftari olduklari için, kazma kürek ve çapalarini ödünç verdiler. Savas basladiginda müslümanlar soguk ve nemli bir hava ve kitlikla karsi karsiya gelip daha önce hiç düsünmedikleri kadar büyük bir zayifliga kapildilar.

Hendegin bitmesine az bir zaman kala Kureys ordusu yaklasmisti. Kadinlar ve çocuklar, kalelere yerlestirilmisti. Mü'minler de sehrin disinda kamp kurdular.

Ebu Süfyan müsrik ordusunun basindaydi.Düsman da sehir disinda kamp kurmustu, cesaretleri artti.Bu bir meydan muharebesi olacakti. Kendi sayilari çok fazla oldugu için onlari rahatlikla yenebilirlerdi. Fakat biraz daha yaklastiklarinda genis ve derin hendegi görünce sasirdilar. Karsiya geçmeleri imkansizdi. bu yüzden karsilikli ok yagmuru basladi. Müslümanlarin komsusu, anlasmali olduklari Beni Kurayza yahudileri onlar yardim etmisti. Müsrikler simdi onlarida kendi taraflarina geçmeleri için ikna etmeye karar verdiler. Onlarla görüsmeye giden Beni Kurayza Huyay'dan oldum olasi korkardi. Yaptigi konusmayla Sefleri Ka'b Ibn Esed'i ikna etti. O da anlasma metnini yirtti. Onlar, Kureys'in zaferinden emindiler ve müslümanlara savas açtilar. Savas hala karsilikli ok atislariyla devam ediyordu. Günler süren kusatmadan sonra hendegin endar yerindeki korumalar nöbetlerden yorgun sekildeydiler. Müsrikler bundan yararlanmak istediler. Üç kisi birikte atlarini sürdüler, tam o sirada Hz. Ali orayi korumak için geldi ve onlardan Amr'i öldürdü.Müsrikler de hendegin asilabilecegini anlayip bazi noktalara asker yigdilar.

"Ey iman edenler, Allah'in sizin üzerinizdeki nimetini hatirlayin. Hani size ordular yönelip gelmisti, böylece biz de onlarin üzerine, bir rüzgar ve sizin görmediginiz ordular göndermistik." ayetinin müjdesiyle savas Bedir gibi müslümanlarin zaferiyle sonuçlandi.

Sonra ayni 3000 kisilik Islam ordusu Analsmayi bozmus olan Beni Kurayza yahudilerine giderek kalelerini kusatti.

APAÇIK BIR ZAFER

Müslümanlar Mekke'ye girmek ve Kabe'yi ziyaret etmek istiyorlar, buna karsilik Kureysliler bu istegin gerçeklesmesine engel olmaya çalisiyorlardi. Kureysliler Süheyl'i ve yaninda birkaç kisiyi bir anlasma imzalamak üzere gönderdiler. Peygamber (sav)'le tartistilar. Sahabe disaridan onlarin sesinin yükselip alçalmasini dinleyerek, anlasip anlasmadiklarini anlamaya çalisiyordu. Sonunda bir anlasmaya vardilar. Kureysliler anlasma metnine besmele ve "Allah'in Rasulü" ibaresini koydurmadilar. Anlasma metni söyle devam etti:

"Onlar on yil boyunca savas yükünü kaldirdilar. Bu süre içinde insanlar güvenlikte olacak ve birbirlerine saldirmayacaklar. Su sartla ki, velisinin izni olmadan Kureys'ten Muhammed (sav)'e gelen kisiyi, Muhammed (sav) geri gönderecek; fakat Muhammed (sav)'le birlikte olanlardan biri Kureys'e siginirsa o geri gönderilmeyecek. Ihanet ve kaçamak yapilmayacak. Kim Muhammed'in tarafina geçmek isterse geçebilir, kim de Kureys'in tarafina geçmek isterse geçebilir." Her iki taraf da anlasmayi karsilikli olarak kabul ettiklerini beyan ettikten sonra, iki kabilenin reisi de imzaladi. Antlasma su cümlelerle bitiyordu: "Sen, Muhammed, bu yil bizden ayrikacaksin ve biz orada bulundugumuz sürece Mekke'ye girmeyeceksin. Fakat gelecek yil biz Mekke'den çikacagiz ve sen arkadaslarinla gireceksin. Orada üç gün kalacaksiniz, yolcu silahlarindan baska silah tasimayacaksiniz ve kiliçlariniz kininda olacak."

Anlasma müslümanlarin aleyhine görünüyordu. Bu durum müslümanlar arasinda sikintiya neden oldu. Fakat Peygamber (sav), sabretmeleri gerektigini ve kendilerine apaçik bir zaferin vadedildigini müjdeleyerek kalblerini teskin etti.

HAYBER

Hayber, yahudilerin yasadigi ve Islâmiyet için büyük bir tehlike teskil eden bir sehir idi.Çünkü liderleri Gatafan sürekli Kureyslileri onlara karsi kiskirtiyordu ve Medine'ye düsmandi.Bu yönde bir girisimde bulunulmasi gerekliydi. Çünkü Bir süre önce gelen bir vahiydeki yakin ve ganimetleri bol zaferin Hayber'in fethi anlamina geldigine emindi.Böyle bir fetihde, bedevilere görev verilmemeliydi, çünkü vahiy onlarin maddi kaygilarla sefere katildigini söylüyordu.Bu da müslümanlarin nisbeten daha az olmasi demekti.

Bu olay duyuldugunda kimse inanamadi. Hayber'in asilmaz bir kale oldugunu herkes biliyordu.Hayber de buna inanmadi ve müttefiklerine haber vermedi.Ancak haber gelince sefleri Kinane Gatafan'a giderek dörtbin kisilik asker yardimi aldi.Böylece onbin kisi oluyorlardi.Müslümanlar ise sadece altiyüz kisiydi.

Bu sirada, Medine halki çok fakirdi. Ve birçogunun ailelerine birakacak bir seyi yoktu. Peygamber onlara: "Siz gerçekten fakirsiniz. Fakat nefsimi kudret elinde tutana yemin olsun ki, bir müddet daha yasarsaniz bolluk içinde yasayip ailelerinizi de bolluk içinde yasatacaksiniz.Bir yigin dirhem ve paraya sahip olacaksiniz ve bu sizin için hiç de iyi olmayacak."dedi.

Seferde iken orduyu durdurup güzel sesli Ibn el-Ekva (ra)'ya sarkilar söylettirdi ve kederli bir hava olustu .Sarki sonunda Peygamber ona:"Allah sana rahmet eylesin."dedi. Bu, onun sehit olacagi anlamina geliyordu.

Sehre gece karanliginda ve çok sessizce yaklasmislardi. Sabah namazini da sessizce kildilar. Günes yükseldiginde karsilarinda sessiz bir orduyla karsilasan Hayber halki çok saskindi. "Muhammed ve ordusu" diyerek sehre kaçistilar. Hz. Muhammed (sav), Allahû Ekber dedi ve zafer dolu bir sesle "Hayber harab oldu." sözlerini ekledi. Daha sonra Allah'in anlari cezalandirtacagini haber veren bir ayet okudu.

Hayber'liler surlarinin saglamligina güveniyorlardi. Oysa en zayif noktalari, birlikten yoksun olmalariydi. Karsilarindaki, küçük ama birlik içindeki orduyla savasmak onlar için bir sanssizlikti.

Müslümanlar, ilk gün küçük bir grupla en yakin kaleye saldirdilar. Bu bir taktik idi. Yaralananlar için de kampin gerisinde bulunan kadinlar görev aliyorlardi. Sabirla hareket ediyorlardi. Fakat alti gün boyunca bir degisiklik olmamisti. Son gece bir casusu yakalamislar ve o da (ailesine ve mallarina dokunulmamasi karsiliginda) kaleler hakkinda bilgi vermisti. Ilk önce en az korunan ve güçlü bir savas aletine sahip bir kaley saldirmalarini önerdi. Ertesi gün müslümanlar kaleyi ele geçirdiler. Kendi savas aletlerini buraya çikardilar. Böylece diger zayif kaleleri teker teker düsürdüler."

"Beni Gatafan nerede?" sorusu Hayber'de sikça sorulan bir soruydu.Gatfanlilar gerçekten yola çikmislardi.Bir günlük yol bitince, nerden geldigini anlayamadiklari: "Halkiniz! Halkiniz! Halkiniz!" seklindeki sesi üç kez arka arkaya duydular.Ailelerinin tehlikede olduklarini düsünerek, geri döndüler. Herseyin yerli yerinde oldugunu gördüler. Bir bakima, Düsmanin yenilmesinde paylari olamayacak kadar geç kaldiklarini düsünerek ikinci kez yola çikmayi göze alamadilar.

Hayber'deki en güçlü kalelerden biri Zübeyr Hisari denilen kaleydi. Diger kalelerden kaçanlarin çogu bu kaleye siginmislardi. Kale üç gün kusatma altinda tutuldu. Günün sonunda diger kalelerden gelen bir yahudi, onlara kaleyi sonsuza dek koruyacak kaynak bulundugunu, eger kendisi ve ailesi garanti altina alinirsa bu sirri onlara açiklamayi teklif etti. Bu sir kalenin altindan su geçiyor olmasiydi. Müslümanlar bu kaynagi engelleyerek onlari susuz biraktilar. Siddetli bir çarpismadan sonra kaleyi aldilar.

Son kale Kâmus kalmisti. Bu kale, güçlü ve zengin Kinane ailesine aitti. Yardim gelmemesi en çok onlari hayal kirikligina ugratmisti. Ondört gün direndiler. Sonra Peygamber'in Kinane'le konusma istegi üzerine görüsmeye karar verildi. Görüsmeler sonucunda, yahudilerin Hayber'i ve tüm mallarini müslümanlara birakip gitmeleri sartiyla onlara ve ailelerine birsey yapilmamasina ve esir alinmamasina karar verildi. Fakat kisa bir süre sonra hem müslümanlar hem de yahudiler mallarin büyük kisminin gizlenmis oldugunu farkettiler. Medine'den getirilen o meshur Beni Nadir serveti nerdeydi ? Peygamber (sav) bunu Kinane'ye sordu. O da mallarinin çogunu sattiklarini ve mallarinin azaldigini söyledi. Yahudiler onun yalan söyledigini biliyorlardi. Bir Peygamber karsisinda olduklarina artik inanmislardi ve onun yalan söylediginin anlasilacagindan korkuyorlardi. Kinane'nin en sevdigi adamlari ona hiçbirsey gizlememesi için yalvardilar. O ise onlari tersledi. Ertesi gün hazinenin varligi ortaya çikmisti. Kinane ve ona yardim eden kuzeni ölüm cezasina çarptirildilar. Ailesi de esir alindi.

Bundan sonra diger iki kale kendiliklerinden teslim oldular. Hayber yahudileri toplanip bir karara vardilar. Çiftçilikten iyi anladiklarini söyleyip hasat parasinin yarisini vergi olarak verip Hayber'de kalmak isteyeceklerdi. Peygamber bunu kabul etti. O sirada müslümanlarin Kuzydogudaki zengin vaha olan Fedek'e sefer düzenleyecekleri söylentisi çikti. Fedek yahudileri Hayber'e uygulanan sartlarla teslim olmak istedikleri haberini gönderdiler. Böylece Fedek de, savas ypilmadan kazanilmis oldu.

MEKKE'NIN FETHI

Hudeybiye anlasmasina ragmen, Bekr kabilesinden bir grup, Huza'a kabilesi ile aralarinda varolan kan davasini sürdürüyorlardi. Huza'a kabilesinin Beni Ka'b kolu, derhal Medine'ye giderek Peygamber'den yardim istediler. Mekke anlasmayi bozmustu.

Bu defa da korktuklari için Ebû Süfyan'i elçi olarak, Peygamber'e gönderdiler.Ebu Süfyan'in kizi Ümmü Habibe Peygamber'in hanimiydi.Önce onun evine gitti. Fakat kizi ona iltifat etmedi. Sahabilere gitti. Onlar da ancak Peygamber'in izin verdigi ölçüde onu himaye edebileceklerini söylediler. Ebu Süfyan en son olarak akrabasi olan Hz.Ali'nin yanina gitti.O da:"Yaziklar olsun sana Ebu Süfyan. Allah'in Resûlü senin teklifini geri çevirmeye karar verdi. Hiç kimse onun aleyhinde oldugu bir konu hakkinda olumlu bir ricada bulunamaz." dedi.

Ebu Süfyan son olarak Mescid'e giderek yüksek sesle "Ben insanlara tek tek himaye veriyorum.Muhammed'in de beni onaylayacagini umuyorum." dedi. Peygamber (sav):"Bu senin düsüncen." dedi ve sefer hazirliklarina baslanmasini emretti. Ebu Süfyan üzüntüyle Mekke'ye geri döndü.Tehlikenin yakinligini gören Kureys, Ebu Süfyan'i tekrar gönderdi. Tekrar gittigi zaman onlar Mekkeye yaklasmislardi. Ebu Süfayn anlasmayi yenilemelerini istedi. Peygamber de anlasmayi bozanin onlar oldugunu söyledi ve onun müslüman olmasini istedi.O da müslüman oldu ve kandi evine siginanlarin güvenligi konusunda garanti alarak Mekke'ye geri döndü.

Ebu Süfyan, Mekke'ye ulasinca herkesin onun evine gelmesini, ancak bu sekilde güvencede olacaklarini anlatti. Onlar:"Allah seni kahretsin. Senin evin bizi alir mi?" dediler. Kalabalik dagilarak kimi kendi evine kimi Mescid'e girdi. Ordu sehirden fazla uzak olmayan Zu Tuva'da kamp kurdu. Bir sene önce umre için 3 günlük izin almis ve hiç kimseyle karsilasmamislardi. Simdi de o zamanki gibi bombostu. Ama artik süre sinirlamasi yoktu.

Peygamber (sav) orduyu düzenledi. Sonra sehre girdi. Kureys'ten sadece Birkaç kisi ( Ikrime, Safvan ve Süheyl), Kureys'ten ve müttefikleri Bekr ve Huday kabilelerinden küçük bir grup asker toplamislardi.

Dövüsmeye kararliydilar. Müslümanlarin ilk grubu olan Halid'in sehre girmek üzere yaklastigini görünce onlara saldirdilar. Fakat Halid'le basedemeyeceklerini anlayarak kaçtilar.

Peygamber geçitten sehre girerken çatisma çoktan sona ermisti. Sehirde ilerlerken yanindakilere:" Hiç bir eve girmeyecegim." dedi. Amcasinin kizi Ümmü Hani'nin evine giderek, gusül abdesti aldi ve sekiz rekat namaz kildi.Bir saat kadar da dinlendi. Sonra kilicini kusanarak Hz.Ebu Bekir ile birlikte Mescid'e gittiler. Kabe'nin güney-dogu kösesindeki Hacerü'l Esved'e dokundu. Yanindakiler tekbir getirmeye basladilar. Allahu Ekber sesleri, Kâbe ve tüm Mekke'de yankilaniyordu. Sonra Kâbe'yi tavaf etti. Putlara yönelerek su ayeti okudu: "Hak geldi, batil yok oldu. Kusku yok, batil yok olucudur."(Isra:81)

Sonra putlarin hepsini yüz üstü düsürdü ve Kâbe'nin anahtarini Abdu'd Dar kabilesinden Osman'a verdi. Kâbe'nin önündeyken :"Vadinde duran, kuluna yardim eden ve kabileleri bir araya getiren Allah'a hamdolsun." dedi. Oradan çikip Safa tepesine çekildi.Orada daha önce kendisine düsman olup, simdi biat etmek isteyen kadinli erkekli bir grupla karsilasti. Yüzlerce kisi vardi.

HUNEYN SAVASI VE TAIF KUSATMASI

Peygamber'in (sav), Mekke üzerine yaptigi son ve kesin harekete ragmen Havazin'liler kuvvetlerini artirmayi durdurmadilar. O'nun Mekke'yi fethetme ve tüm putlari kirma haberi de onlarin düsüncelerini degistirmeye yetmemisti. Kendi tanriçalari Lat ve bir esi olan Uzza'nin kirilmasi onlari alarma geçirmisti. Mekke'nin fethinden üç hafta sonra yaklasik yirmibin kisilik bir ordu topladilar

Peygamber (sav), Mekke'nin basina güvendigi bir adami birakarak, Kuureysli ikibin kisinin de katilmasiyla kalabaliklasan ordusuyla birlikte yola çikti. Kureyslilerin çogu Peygamber'e biat etmelerine ragmen, bir kismi hâlâ biat etmemisti. Onlar da Mekke'yi Havazinlilere karsi korumak için katilmislardi. Henüz müslüman olmamis Safvan'in verdigi 100 zirh ve silah bir o kadar da deve ile birlikte sefere devam ettiler.

Onlara karsi hazirlanan Havazin kabileleri Sakîf, Nasr, Cüsem ve Sa'd Ibn Bekr idi. Bu topluluga genç olmasina ragmen, gücü ve yöneticiligiyle ün yapan otuz yaslarinda olan Nasr'li Malik kumanda ediyordu. Malik, karsi çikilmasina ragmen kadin ve çocuklarin da ordunun arkasindan getirilmesini emretmisti. Böylelikle askerler daha gayretle çarpisacaklardi.

Malik, Mekke ordusu hakkinda bilgi almak için iç gözcü göndermisti. Fakat üçü de çok kisa süre sonra korkudan dizleri titreyerek ve konusamayacak kadar dehset içinde geri döndüler. Bir tanesi:"Ala atlar üzerinde beyaz adamlar gördük. Ve bir anda gördügünüz hale geldik."dedi. Bir digeri: "Bunlar dünya insanlari degil, sema insanlari. Tavsiyemize uyun ve geri çekilin. Çünkü adamlariniz bizim gördüklerimizi görürlerse bizim gibi olurlar."dedi. Malik:"Utanin. Siz buradaki en korkak kisilersiniz." diyerek ordunun onlari görüp etkilenmemeleri için uzak bi yere yerlestirilmelerini emretti. Malik, kendisine yapilan tavsiyeleri dinlemeyerek, karanlikta, düsman yolu üzerindeki, Huneyn vadisine dogru ilerleme emri verdi. Ordunun bir kismini düsmanlarin rahatça gözlenebilecegi vadi yataklarina, geri kalanlari da vadinin tepesindeki yolun üstüne yerlestirdi.

Peygamber (sav) o gece vadinin ucuna yakin yerde kamp kurdu.Sabah namazini kildaiktan sonra admlarina, sabirli olurlarsa davayi kazanacaklari müjdeleyerek yola çikma emri verdi. Hava o gün çok puslu oldugu için vadi yatagi hala karanlikti. Ordu vadiye dogru ilerlemeye devam ederken, Malik'in birden emir vermesiyle Havazin'li süvariler birden ve vahsice müslümanlara saldirdilar. Arkalarindaki grup da hizla geri çekilmeye basladi. Peygamber, Ebû Bekir ve yanindakiler ise güvenli bir yere sigindilar. Peygamber yüz kadar kisiyi yanina toparlayarak, onlari geçide dagitti. Bu sekilde birden bire düsman saldirisini kontrol altina aldilar.

Düsman yeni bir saldiriya hazirlaniyordu. Peygamber (sav): "Allah'im, senden va'dini yerine getirmeni istiyorum."diye dua etti. Daha sonra da bir avuç çakil tasini düsmanin yüzüne dogru firlatti. Ve görünürde hiç bir neden olmamasina ragmen savasin akisi degisti. Simdi, mü'minlerin biraz önce yasadiklari yenilgiyi düsman yasiyordu. Düsman büyük bir bozguna ugramisti. Malik önceleri cesurca dögüstü, sonra sakifilerle birlikte surlarla çevrili Taif'e çekildi.

Savas sonucunda, arka saflardaki kadin ve çocuklar esir alindi. Ganimetler ve esirler Ci'râne Vadisine gönderildi. Esirler arasinda Peygammber'in süt kizkardesi Seyma da bulunuyordu. Müslüman olarak kabilesine geri döndü. Peygamber de ordusuyla Taif'e dogru yola çikti. 20 gün kadar süren kusatmadan sonra, birkaç kisinin müslüman olmasindan baska birsey elde edememislerdi. Bunun üzerine Peygamber (sav), kusatmanin kaldirilmasi emrini verdi."Allahim, sen Sakiflilere hidayet ver." diye dua etti.

VEDA HACCI

Peygamber, Medine'de iken Ramazan ayi ortalarinda on gün kadar Mescid'de itikaf etmeyi adet haline getirmisti. O sene ise yirmi günü itikafta geçirdi. Hicretin onbirinci senesiydi.O sene Cebrail geldiginde Peygamberimize, Kur'an-i Kerim'i bastan sona iki defa okudu.Halbuki önceleri bir defa okurdu.Cebrail Nasr sûresini okuduktan sonra:"Ya Cebrail, ölümümün yaklastigini hissediyorum."dedi.

O sene hacca peygamberin öncülük edecegi duyuruldu.Bu yüzden her yerden insanlar, Peygamberimizle hac yapabilmek için akin akin gelmeye basladilar.Bu Hac, yüzyillardir yapilan haclara benzemeyecek, hacilarin tümü tek Allah'a inanan kimselerden olusacak ve hiçbir putperest Kutsal Ev'i kirletemeyecekti.Ayin sonuna dogru peygamber, otuzbin kadin ve erkegin basinda Medine'den yola çikti. Ayrilisinin onuncu gününde Vadi'ye inmeye basladilar.Peygamber Kâbe'yi gördügünde sag elini yukari dogru açip dua etti:"Allah'im bu evin insanlardan gördügü saygi, lütuf, baglilik ve rahmeti artir."Mescide girdi, tavaf ettikten sonra Ibrahim makaminda namaz kildi.Sonra Safa ve Merve arasinda yedi defa gidip geldi.Yanindakiler her gittigi yerde okudugu dualari ezberlemeye çalisiyorlardi. Peygamber (sav) tüm kabilelere, Veda Hutbesi'ni verdi.

SEÇIM

Peygamber hacdan döndükten sonra, çesitli karisikliklar yasanmaya baslamisti. Bir yil önce müslüman olmus Yemameli, Beni Hanife kabilesinden; Müseyleme adli bir kisi çikmis, kendisinin peygamber oldugunu iddia ediyordu. Bir süre sonra, Müseyleme'nin kabilesinden iki kisi Peygamberimize gelerek: "Allah'in Resûlü Müseyleme' den Allah'in Resûlü Muhammed'e selâm üzerine olsun! Otoriteyi seninle paylasma görevi bana verildi. Dünyanin yarisi bizim diger yarizsi da günahkâr olmalarina ragmen Kureyslilerin." seklinde yazili mektubu getirdi. Peygamberimiz onlara bu konuda ne düsündüklerini sordu. Onlar da ayni fikirde olduklarini söyleyince Resûl:"Vallahi, Eger elçiler öldürülmez diye bir kural olmasaydi, sizin basinizi keserdim." Sonra Müsyleme'ye hitaben bir mektup yazarak elçilerle gönderdi:" Allah'in Resûlü Muhammed'den, yalanci peygamber Müsyleme'ye. Selâm, dogru yolda olanlarin üstüne olsun. Gerçekte yeryüzü Allah'indir, O, kullarindan diledigine onu miras birakir, isin sonu Allah'tan korkanlarin lehinedir.

Bu surada ortaya çikan yalanci peygamberlerden biri, Beni Esed'in baskani Tuleybe, digeri de Yemenli Kâb Bin Esved'di.Yemenli bir süre bölgesinde etkili oldu. Fakat bir süre sonra gurur ve kibiri yüzünden taraftarlari da ona karsi çikip, öldürdüler. Tuleyhe de en sonunda dize getirilerek Islâm'in en güçlülerinden biri oldu. Müseyleme de aylar sonra Vahsi'nin attigi bir mizrakla öldü.Bunlar Islamiyet için potansiyel bir tehlike olusturmustu. Sace isimli bir kadin da, kadin peygamber oldugunu iddia ediyordu. Fakat Peygamberimiz (sav) bunlarla ugrasmak istemiyor, kuzeydeki Mute yenilgisini düsünüyordu.Zeyd savasta sehid olmustu.Buna bir karsilik verilmeliydi. Bu yeni ordunun kumandanligina Zeyd'in oglu Üsame getirildi.

Peygamberimiz sik sik cenneti tasvir ediyordu. Bu yüzden ölümden çok sik bahsediyordu. Bir gün basi hiç agrimadigi bir sekilde agrimisti. Fakat yine de mescide gitti. Namazdan sonra minbere çikip son defa yapiyormus gibi Uhut sehitlerine rahmet diledi. Daha sonra: "Allah'in kullari arasinda bir kul var ki, Allah onu dünya ile kendisi arasinda bir seçim yapmasi konusunda serbest birakti.O da Allah'i seçti.Bunun üzerine Ebû Bekir -Peygamberimizin kendisini kasdettigini anlayarak- aglamaya basladi.Peygamberimiz de aglamamasini söyleyerek "Ey insanlar, insanlar arasindaarkadasligi il e en lütüfkâr olan kisi Ebû Bekir'dir." Minberden inmeden önce söyle dedi: "Ben sizden önce gidiyorum ve sahidinizim .Sizinle simdi su durdugum yerden gördügüm havuzda bulusacagim. Sizin Allah'in yaninda baska ilahlar edineceginizden korkmuyorum. Sizin iççin bu dünyadan korkuyorum, ola ki dünyevi seyler için birbirinize rekabet edersiniz."

Mescidden çikinca Aise'nin yanina gitti.Peygamberimizin yüzünde ölümcül hastaligin izleri görülüyordu. Hastaligi öylesine artmisti ki namazi ancak oturarak kildirabiliyordu. Bir sonrakinamaz vaktinde oturabilmesine ragmen namazi kildiramayacagini hissetti. Hanimlarina: "Ebu :Bekir'e namazlarda imamlik etmesini söyleyin." dedi. Hz.Aise buna karsi çikarak babasinin duygulu bir adam oldugunu, bu isi baskasinin yapmasinin daha uygun olacagini söyledi. Diger hanimlrinin da Hz.Aise gibi konusmasina ragmen o, israr ederek namazi Ebu Bekir'in kildirmasini istedi.

Hz.Muhammed, çok aci çekiyordu. Acinin çok agirlastigi bir anda karisi Safiye (ra) ona: "Ey Allah'in peygamberi, senin çektigini keske ben çekseydim! dedi.

Hicret'in onbirinci yilinin Rebi-ul Evvel ayi Pazartesi günü Peygamber'in atesi düstü ve çok güçsüz olmasina ragmen Mescid'e gitti. O, gittiginde namaz baslamisti ve mü'minler öyle sevindiler ki neredeyse namazdan çikacaklardi. Fakat, Resûl-i Ekrem, devam etmelerini isaret etti.Onlardaki takvayi görerek sevinçle yüzü parladi.Ebû Bekir onun namaza devam etmesini istedi.Peygamber (sav) ise onun arkasinda namaz kildi.

Mü'minler Peygamber (sav)'in iyilesmis oldugunu düsünüyorlardi. Oysa ki, O, namazdan sonra odasina çekilmis, güçsüz bir sekilde Aise (ra)'in kucaginda yatmakta idi. Bir süre kendini kaybetti. Sonra gözlerini açarak:"Cennette bulusmak üzere." dedi.

"Allah'in kendilerine nimet verdigi Peygamberler, dogrular( ve dogrulayanlar) sehitler ve salihler beraberdir. Ne iyi arkadastirlar onlar."(Nisa:69)

Sonra, onun tekrar:"Allah'im, cennette bulusmak üzere." dedigini duydu. Bunlar son kelimeler oldu.

CENAZENIN GÖMÜLMESI VE HILAFET

Ilk olarak Abbas'in dikkatini çeken bazi belirtileri, bir süre sonra digerleri de farkettiler.Hz.Muhammed vefat etmeden önce, Seferdeki orduya Peygamber'in durumu iletilmisti. Içinde Ömer'in de bulundugu Ashab' dan bir çok kisi; sehre geldiklerinde vefatin gerçeklestigini duydular. Ömer (ra) bunu reddetti. Insanlara, O'nun sadece ruhen yok oldugunu geri gelecegini anlatiyordu. O sirada gelen Hz.Ebu Bekir (ra),:"Yavas ol Ömer!" dedi.Allah'a hamd ettikten sonra söyle dedi:"Ey insanlar, kim Muhammed'e tapiyor idiyse - gerçekten Muhammed ölmüstür; kim de Allah'a tapiyor idiyse -gerçekten Allah diridir ve ölmez." Sonra su ayeti okudu.

" Muhammed yalnizca bir Peygamberdir. Ondan önce nice Peygamberler gelip geçmistir. Simdi o ölürse ya da öldürülürse siz topuklariniz üzerinde gerisin geriye mi döneceksiniz? Iki topugu üzerinde gerisin geri dönen kimse, Allah'a kesinlikle zarar veremez. Allah, sükredenleri pek yakinda ödüllendirecektir."(Âl-i Imran: 144)

Ebu Bekir herkesi sakinlestirmisti. Ömer de Allah'in Resûlünün öldügüne artik inanmisti.

Islam toplulugunun basina kimin geçecegini tartismak için bir toplanti düzenlenecekti.Bu toplantida Ebu Bekir, Ömer gibi Ensar ve muhacirler bulunacakti. Ensar'dan biri konusuyordu. Muhacirleri de biraz övmesine ragmen, Ensar'i överek göklere çikariyordu. O konusmasini bitirince Hz.Ebû Bekir, kesin bir dille konusmaya basladi. Ensarin önemini kabul ettigini, fakat Islâm'in Arabistan'da yayildigini ve araplarin Kureys'ten baska birinin otoritesini kabul etmeyecegini, çünkü tüm Araplar nezdinde Kureys'in essiz bir yeri oldugunu belirtti. Konusmanin sonunda Ebu Ubeyde ve Ömer'in ellerinden tutarak, "Iki adamdan birisini öneriyorum. Hangisini dilerseniz ona biat edin." dedi.Ensardan biri kalkarak iki otoritenin olmasi gerektiginden bahsetti.Yeni baslayan tartismayi Ömer (ra) su sözlerle durdurdu:" Ey Ensar, Allah Resûlünün, namazlarda imamlik yapma görevini Ebû Bekir'e verdigini bilmiyor musunuz?" "Biliyoruz "dediler. " Peki aranizda kim onun önüne geçmek istiyor?" dedi. "Allah korusun, onun önüne geçemeyiz." dediler. Bunun üzerine Ömer, Ebû Bekir'in elini tutarak ona biat etti.Sa'd hariç orada bulunanlar da Ebû Bekir'e biat ettiler.Sa'd hiçbir zaman biat etmedi

Ertesi gün sabah Ebû Bekir namazi kildirmadan evvel minbere oturdu.Ömer ayaga kalkarak Ebû Bekir!e biat etmleri gerektigini söyleyerek onu söyle tanimladi:"Sizin en iyiniz, Allah Resûlünün arkadasi; ' Ikisi magarada oturduklarinda, ikinin ikincisi'(Tevbe:40) " Tüm cemaât bir agizdan ona baglilik yemini ettiler.

Ebû Bekir Allah'a hamd ederek söze basladi: "Sizin en iyiniz olmadigim halde, üzerinize hakim oldum.Dogru yaparsam bana yarddim edin, yanli yaparsam beni dogrultun.Ben Allah ve Resûlüne itaat ettigim sürece bana itaat edin. Fakat ben onlara itaât etmezsem siz de bana itaât etmeyin.Namaza kalkin Allah size merhamet eylesin." Namazdan sonra, Peygamberi (sav) gömmeya hazirlamak gerektigine karar verdiler. Bunun nasil olacagi konusunda anlasmazliga düstüler.Allah Hz. Ali'ye uyuklama verdi, ve rüyasinda Resûlallah, ona kendisini elbiseleriyle yikamalarini söyledi. O'nu yikadilar. O gün vücudu nefes alip vermemesine ragmen,sicaklik ve yumusakligini kaybetmis olmasina ragmen, hâlâ uykuda imis gibiydi.

Gömülecegi yer konusunda anlasmazliga düstüler.Bazilari onun çocuklarinin yanina gömülmesi fikrinde idi.Fakat Ebû Bekir onun :"Öldügü yer gömülmeyen hiçbir peygamber yoktur." dedigini hatirladi. Bunun üzerine mezar,Hz.Aise'nin odasinin zeminine kazildi.Sonra tüm Medine'liler O'nu ziyaret ederek cenaze namazini kildilar.

"Hiç süphesiz, Allah ve melekleri Peygamber'e salat etmektedirler.Ey iman edenler, siz de ona salat edin ve tam bir teslimiyetle selam verin."(Ahzab:56)

Kaynak: HayNet


HASR SURESI -

veya Sehid olmanin en kolay yolu

1. Giris

Bilindigi gibi Din-i Islam öyle bir yüce dindir ki, mü'min en küçük amelinden dolayi en büyük mükafatlara mazhar olabiliyor.

Bunlardan birisine de bu yazimda deginecegim.

2. Hasr suresi hakkinda kisa bilgiler

Allah-ü Zülcelal'in bize mazhar eyledigi kitab-i mukaddes'in surelerinin en büyüklerin birisi de süphesiz Hasr suresidir.

Hasr toplanma , bir araya gelme manalarina gelmektedir.

Ayrica Hasr, Allahü Teâlânin bütün insanlari , melekleri, cinleri , seytanlari ve diger hayvan ve kuslari, gökte, denizde ve yerde ne kadar büyük ve küçük canli var ise, hepsinin kiyâmt kopmasindan (dünyanin son bulmasindan) sonro diriltip, dünyada yaptiklarinin hesâbini vermek üzere Arasât denilen meydanda toplanmasi anlamina da gelemektedir [Terimler, S. 170].

Hasr suresi Kur'an-i Kerimin 59. suresidir. 24 ayeti muhteva etmektedir ve Medine-i Münevvere de nâzil olmustur. Surenin konusu ise, yahudilerin ihânetleri (Beni Nâdir yahudilerin yurtlarindan çikarilip sürülmesi) ve münafiklarin (inanmadiklari hâlde müslüman görünenlerin) hâlleri, sonunda da Allahü Teâlanin büyüklügü ve Esma-i Hüsnasi (güzel isimleri) bildirilmektedir [Elmali, S. 476]

3. Hasr suresi'nin insanlara mükâfâti

Benim burda deginmek istedigim konu da zaten Allah-ü Zülcelal'in esma-i hüsnasi.

Allah-ü Teâla Hasr suresinin son 3 âyetinde:

22. O, öyle Allah'tir ki, O'ndan baska tanri yoktur. Görülmeyeni ve görüleni bilendir. O, esirgeyendir, bagislayandir.

23. O, öyle Allah'tir ki, kendisinden baska hiçbir tanri yoktur. O, mülkün sahibidir, eksiklikten münezzehtir, selâmet verendir, emniyete kavusturandir, gözetip koruyandir, üstündür, istedigini zorla yaptiran, büyüklükte esi olmayandir. Allah, müsriklerin ortak kostuklari seylerden münezzehtir.

24. O, yaratan, var eden, sekil veren Allah'tir. En güzel isimler O'nundur. Göklerde ve yerde olanlar O'nun sânini yüceltmektedirler. O, galiptir, hikmet sahibidir.

buyurmustur.

Simdi gelelim bu 3 âyetin mucizeligine.

Peygamberimiz (s.a.v.) bu 3 âyet hakkinda buyurmustur ki: "Kim sabahleyin (sabah namazindan sonra) 3 defa " E' ûzübillahissemî'il alimi minesseytânirracîm " der ve sonra Hasr suresinin sonundaki 3 âyeti okursa, Allah kendisine 70.000 melek gönderir. Bunlar aksama kadar o kisiye dua ve istigfar ederler. Eger o gün vefat ederse, sehid olarak ölür. Aksamleyin (aksam namazindan sonra) okuyan kimse de ayni sekildedir" (Tirmizi, Mevakit, 65, Sevab'ül-Kur'ân, 22). [Elmali, S. 532; Terimler, S.170]

Su mükâfata bakin, 3 defa 'E' ûzübillahissemî'il alimi minesseytânirracîm' deyip, 3 âyet okuyacak ve ölürse sehid olacak.

Böyle birsey ancak yüce dinimizde olabilir.

Onun için her müslümana tavsiyem Hasr suresinin bu 3 âyetini ezberlemesi ve her sabah/aksam Peygamberimiz (s.a.v.) dedigi sekilde okumasi.

En küçük amelden dolayi en büyük mükâfata ermeyi ALLAH hepimize mazhar eylesin. Amin. Amin. Amin.

Kaynaklar:

  1. Elmalili Muhammed Hamdi Yazir, Hak Dini Kur'an dili, Cilt: 7, Azim yayinevi, Istanbul, 1995 [Elmalili]
  2. Dini Terimler Sözlügü, Ihlas, Cilt 2, Istanbul, 1992 [Terimler]

Muammer Keskin -slTm RqÎp


SELIMIYE CAMII

calig07.jpg (26242 Byte)

SELIMIYE CAMII'nin

tarihçesi

Kibris seferi sirasinda II. Selim bir gece Peygamberimiz (s.a.v.)'i rüyasinda görür. Peygamberimiz: " Selim eger Kibris'i fethedersen Edirne'de su bizim isaret ettigimiz yerde görkemli bir camii yaptiracaksin " der. II. Selim Kibris seferinin mesgalesiyle bu rüyayi unutur. Daha sonra Lâlâ Mustafa Pasa komutasindaki bir donanma Kibris'i fetheder. II. Selim Kibris'in fethinden cok memnun olur. Fakat bir gece tekrar Peygamberimiz : " Selim bize verdigin sözü tutmadin. Sen Kibris'i fethedersen Edirne'de cami yaptiracagina söz vermedin mi ? " diye ikazda bulunur. Selim o günden sonra Mimar Sinan'a bu camiyi yapma görevini tevdi eder. Böylece dünyaca taninmis Selimiye Camii bir fetih müjdesinin meyvesi olarak Edirne ufuklarinda tecessüm etmis olur.

ZAMAN gazetesi NAMAZ vakitleri takvimi, 28.06.1997


SELÇUKLU TARIHI

  1. Anadolu Beyliklerin kurulmasi
  2. Fetihten sonra kurulan Anadolu'da ilk Türk devletleri
    • Saltuklular
    • Mengücüklüler
    • Danismendliler
    • Ahlatsahlar
  3. Anadolu Selçuklulari
    • Anadolu Selçuklu devletinin kurulusu
    • Süleymansah (1075 - 1086)
    • Süleymansah devrinde Bizans imparatorlugu ve Büyük Selçuklularla iliskileri
    • Süleymansah'in Antakya fethi
    • Süleymansah'in ölümü ve sahsiyeti
    • Süleymansah'in ölümünden sonra Anadolu'da meydana gelen olaylar
    • Kiliç Aslan (1092 - 1107)
    • Sahinsah (1110 - 1116)
    • Izzeddin I. Mesud (1116 - 1155)
    • II. Kiliç Aslan (1155 - 1192)
    • I. Giyaseddin Keyhüsrev (Birinci hükümdarligi, 1192 - 1196)
    • II. Süleymansah (1196 - 1204)
    • I. Giyaseddin'in ikinci hükümdarligi (1205 - 1211)
    • I. Izzeddin Keykâvus (1211 - 1220)
    • I. Alaeddin Keykubat (1220 - 1237)
    • II. Giyaseddin Keyhüsrev (1237 - 1246)
    • II. Izzeddin Keykâvus (1246 - 1262)
    • IV. Rükneddin Kiliç Aslan (1262 - 1266)
    • III. Giyaseddin Keyhüsrev (1266 - 1284)
    • Memlüklü - Selçuklu münâsebetleri
    • Selçuklu devletini çöküse götüren olaylar
    • Anadolu Selçuklu devletinin yikilisi
    • Anadolu Selçuklu'larda Kültür ve Teskilat
    • Alâiye Beyligi
    • Aydinogullari Beyligi
    • Çobanogullari Beyligi
    • Candarogullari Beyligi
    • Dulkadirogullari Beyligi
    • Eretna Beyligi
    • Esrefogullari Beyligi
    • Germiyanogullari Beyligi
    • Hamidogullari Beyligi
    • Inançogullari Beyligi
    • Kadi Burhaneddin Ahmed devleti
    • Karamanogullari Beyligi
    • Karasiogullari Beyligi
    • Menteseogullari Beyligi
    • Mutahhartenogullari Beyligi
    • Pervaneogullari Beyligi
    • Ramazanogullari Beyligi
    • Saruhanogullari Beyligi
    • Taceddinogullari Beyligi
    • Anadolu beyliklerinde Teskilat ve Kültür
    • Akkoyunlular
    • Karakoyunlular


MUHAMMED BIN HASAN es-SEYBANI

Hanefi mezhebinin üç büyük Imamindan biri. Eserleriyle Hanefiligin sistemlesmesinde ve yayilmasinda etkili oldu. Ebu Yusuf'la birlikte, kendisine Hanefi mezhebinin iki Imami anlaminda "Imameyn" denir.

Adi Muhammed, künyesi Ebu Abdullah'dir. Babasi Hasan b. Farkad'dir, Benî seyban'larin azatlisi oldugu rivayet edilir. Hasan b. Farkad, sam dolaylarinda Haksati köyündendir. Daha sonra Irak'a yerlesti. Oglu Muhammed, 132/749 da Vasit'da dogdu. Kufe'de yetisti. O tarihlerde Kufe, fikih, dil ve gramer ilimlerinin merkezlerinden biriydi. Muhammed b. Hasan'in kültürünün olusumunu hazirlayan bu çevre, onun dil, fikih, siir ve hadis'e yönelmesine de neden olmustu.

Babasindan otuz bin altin miras kalmasi, bu ilimleri tahsil etmesini kolaylastirmis ve bütün servetini bu ugurda kullandi. Muhammed b. Hasan, birçok bilginden ders aldi. Küçük yasta Ebu Hanife'nin derslerini takibe basladi. 150/767'de Ebu Hanife'nin ölümü üzerine, fikih tahsilini Ebu Yusuf'tan tamamladi. Imam Muhammed b. Hasan, Ebu Hanife'nin öldügü tarihte on sekiz yasindaydi. Ali el-Kâri, Imam Muhammed'in Ebu Hanife'nin akrabasindan oldugunu rivayet eder (Sava Pasa, islâm Hukuku Nazariyati, I, 97-100).

Muhammed b. Hasan, çesitli yerlere seyahatlerde bulunarak birçok bilginle görüstü. sam'da Evzai'nin, Mekke'de Süfyan b. Uyeyne'nin, Horasan'da Abdullah b. Mübarek'in yanina giderek bunlardan ilim tahsil etti. Basra'da da birçok ilim ehlinden ders aldi. Bu seyahatlarinin en önemlisi, Medine'ye olanidir. Imam Muhammed burada üç yil Imam Malik'in derslerine devam etmis ve defalarca Muvatta'yi kendisinden dinlemisti.

Medine'deki bu tahsiliyle Muhammed b. Hasan, Rey ehlinin usulüyle, hadis ehlinin usulünü birlestirdi. Irak'a döndügünde söhreti her tarafa yayildi ve kendisine talebe akini basladi. Bu talebelerin en önemlilerinden biri Esed b. Furat'tir. Daha önce Imam Malik'den ders alan Esed, Imam Muhammed'e gelerek talebelik yapti. Daha sonra Afrika'ya dönüp Muhammed b. Hasan'in etkisiyle Afrika ve Magnb'de Ebu Hanife'nin fikhî ictihatlarini ve görüslerini halka anlatti. Bir diger önemli talebesi ise, Imam safiî'dir. Imam safiî, Imam Muhammed'den ilim tahsil etti ve onun eserlerini istinsah etti (Siyeri Kebir Ter. ve serhi s.12). Diger önemli talebeleri ise, Ebu Hafs el-Kebir, Süleyman el-Ctircani, Ebu Ubeyd Kasim b. Sellam, Yahya b. Eksem, ismail b. Tevbe gibi bilginlerdir. Hanefi mezhebi ilk yayilmasini Imam Muhammed b. Hasan ile Imam Ebu Yusuf'a borçludur. Çaginda yayginlasan problem ve tartismalara Imam Muhammed de katilarak, görüslerini açikladi. Imam Muhammed'in kültürü, Arap dilindeki mahareti ve fikihtaki derinligi bütün açikligiyla eserlerinde kendini gösterir.

Imam safiî, Imam Muhammed'den çok istifade ettigini belirtip, ondan aldigi ilim ile bir çok kitap yazdigini ifade eder (ibn Nedim, el-Fihrist, s. 295). Nafi de, Imam Muhammed'in insanlarin en fasihi oldugunu söyleyerek, onun dil sahasindaki bilgisine dikkat çeker (ibn Abdilber-el-intika, s.174).

Imam Muhammed'in Abbasi halifeleri ile iliskisi olmakla beraber, kendisinin ve ilmine haysiyetini daima korudugu belirtilir. Hükümdarlarin önünde egilmezdi ve onlara yüzsuyu dökmezdi (Hatib el-Bagdadi- Tarihu Bagdad, II, s.173).

Harun Resid, baslangiçta kadilik görevini kabul etmedigi için Imam Muhammed'i iki ay hapsetti. Daha sonra Imam Muhammed bu kararindan vaz geçince, geçici bir müddet için bassehir yapilan Rakka'ya kadi tayin edildi (Sava Pasa, islâm Hukuku Nozariyati, I, 97-98).

176/792'de Zeydi Imam Yahya b. Abdullah'in isyani meselesinde, Harun Resid, Imam Muhammed'le istisare etti. Bu istisarenin sonucu olarak Halifenin güvenini kaybetti ve Ali ogullari taraftari olmak süphesi altinda kaldi. Eserleri teftis edilerek, isyana sürükleyen parçalarin olup olmadigi kontrol edildi ve bu arada da kadilik görevinden de azledildi (Taberi, Tarih, el-Ümam..., III, 619).

Imam Muhammed, kadiliktan azledildikten sonra,189/805 yilina kadar Bagdad'da kaldi. Bu arada Halifeyle aralari düzeldi ve yeniden göreve getirilerek Horasan kadiligina tayin edildi. Ayni yil içinde de Rey civarinda vefat etti (el-Kerderi-Menakibu'l-Imamil-A'zam, II,187). Ayni gün Kisaî de vefat etmisti. Harun Resid; "Bugün Arapça ve fikih defnedildi" diyerek kaybin büyüklügünü dile getirdi (Hayreddin Karaman, islâm Hukuk Tarihi, s. 96).

Imam Muhammed'in Fikihtaki degeri özellikle iki yönde ortaya çikar. Birincisi; eserleri ile Ebu Hanife'nin mezhebinin yayihnasinda talebelerinin en etkilisi olmasi ve ikinci asir fakihleri arasinda en çok eser vermesidir. (Imam Muhammed'in görüslerindeki asalet, onu özel bir mezhep sahibi haline getirmektedir.) ikincisi ise, bir çok büyük bilgini etkilemesidir. Sözgelisi el-Müdevvene, el-Esediye, el-Ümm ve el-Hücce gibi Fikih kitaplarinin sahipleri ondan etkilenmisler, eserlerini onun kitaplari isiginda yazmislardir.

Hanefi mezhebi usulünde, Imam Muhammed ile Imam Ebû Yusuf'un görüsü bir konuda birlestiginde, Imam Ebu Hanife'nin görüsü tercih edilerek, o konuda Hanefi mezhebinin görüsünü temsil eder.

Imam Muhammed'in fakihler tabakasindaki yeri hakkinda farkli görüsler ileri sürülür. ibn Âbidin fakîhleri yedi tabakaya ayirarak, Imam Muhammed'i ikinci tabakadan sayar. Buna göre Imam Muhammed mezhepte müctehiddir. Fakat bu görüs umumiyetle kabul görmemistir. Çünkü Imam Muhammed, Ebu Hanife'y,i veya bir baska müctehidi taklid etmemistir. Görüslerinde tamamen müstakil oldugu için mutlak müctehid kabul eden bilginler daha çoktur (M. Ebu Zehra. Ebu Hanife, s. 653-657).

Kadilik yaptigi için fikhi pratik alanda uygulama imkâni bulmustur. Irak ve Hicaz ekolüne mensup ilim adamlarindan ders aldigi için bu iki ekol arasindaki görüs ayriliklarini azaltmistir. Fikha büyük hizmeti geçmis hatta, "fikhi Abdullah b. Mes'ud 32/652 ekti, Alkame (62/681) biçti, ibrâhim en-Nehaî (ö. 95/713) harman yapti, Ebû Hanîfe ögüttü, Ebû Yusuf hamurunu kardi, Imam Muhammed pisirdi. Diger insanlar hazir yiyorlar" sözü meshur olmustur (Osman Keskioglu, Fikih Tarihi ve islâm Hukuku, Ankara 1980, s. 106).

Eserleri:

Imam Muhammed'in lisani kuwetli ve kalemi akici idi. Kolay yazardi. Hanefi fikih meselelerini toplayip sonraki nesillere aktaran o olmustur. Degerli eserler birakmis, hemen hepsi de zamanimiza kadar intikal etmistir. Eserleri genel olarak iki kisma ayrilir:

A- Zâhiru'r-Rivâye: Bunlar alti tanedir.

1- el-Mebsût, buna "el-Asl" da denir.

2- ez-Ziyâdât,

3- el-Câmiu's-Sagîr

4- el-Câmiul-Kebîr

5- es-Siyeru's-Sagîr

6- es-Siyeru'l-Kebîr.

Bunlarin hepsinde fikih (islâm Hukuku) ile ilgilidir. Bu kitaplari Imam Muhammed tevâtür yoluyla Ebû Hanife veya Ebû Yusuf'tan rivâyet ettigi için "açik rivâyetli, rivâyetinde süphe olmayan" anlaminda "Zâhiru'rrivâye" denilmistir. Kendisinin görüsleri de bu kitaplarda bulunmaktadir. Bu alti kitab içindeki konular Hanefi fikhinin temelini teskil ettigi için bunlara "el-Usûl" ismi de verilmistir (Bu eserlerine dünya kütüphanelerinde bilinen nüshalari için Brockelmann'in "Gal"ina ve Fuad Sezgin'in, "Gas''ina bk.).

Zâhiru'r-Rivâye kitaplari, Hakim es-sehîd Ebul-Fadl Muhammed el-Mervezî (ö. 334/945) tarafindan kisaltilarak bir araya getirilmis ve eser "el-Kâfi" adini almistir. Bu kitap, kendi devrinde Hanefi mezhebinin görüslerini, fürû meselelerini ögrenmek isteyene yeterli kabul edilmistir. Bu müellifin "el-Müntekâ"adinda bir eseri daha vardir ki, nevâdir meselelerini de içine alir.

"el-Kâfi", daha sonra, Ebû Bekr Muhammed semsü'l-Eimme es-Serahsi (ö.490/1097) tarafindan serhedilmis ve el-Mebsût " isimfi bu eser otuz cilt halinde basilmistir. es-Serahsi, bu eserinin bir bölümünü zindanda iken ögrencilerine yazdirmistir.

Hanefi mezhebinde el-Mebsût adini tasiyan baska eserler de vardir. Diger Mebsûtlar sahibinin adlariyla anilirlar. Bunlar, Imam Muhammed'in el-Mebsût isimli eserinin serhidir. Diger mezheplerde de Mebsût isimli eserlere rastlanir. es-Serahsî'nin el-Mebsût'u Hanefi fikhinin en muteber kitaplarindan biridir. Meselelerin dayandigi deliller zikredilir, münakasasi yapilir. Önemli noktalarda diger mezhep görüsleriyle karsilastirmali incelemeler yer alir. Konularin islenisinde görülebilen daginiklik, son yillarda çikarilan el-Mebsût Fihristi ile giderilmeye çalisilmistir.

B- Nâdiru'r-Rivâye Kitaplari:

1- Keysâniyyat kitabi. Imam Muhammed'den suayb b. Süleyman el-Keysâni rivayet ettigi için bu ad verilmistir.

2- Hârûniyyât. Harûn er-Reside takdim edildigi için bu ad verilmistir.

3- Cürcâniyyât. Cürcan'da yazildigi veya Ali b. Salih el-Cürcânî rivayet ettigi için bu ad verilmistir.

4- Rakkiyât. Imam Muhammed Rakka kadisi iken kendisine gelen meseleleri içine almaktadir.

5- Ziyâdetü'z-Ziyâdât ez-Ziyâdât'in tamamlayicidir.

Bu kitaplara Nevâdiru'r-Rivaye veya Gayru Zâhiri'r-Rivâye denilir, çünkü bu kitaplarin rivayeti tevatür derecesine ulasmamistir.

Bu kitaplarda da Ebû Hanife, Ebû Yusuf ve kendisinin görüsleri bulunmaktadir.

Bunlarin disinda

1- Er-reddû alâ Ehlil-Medîne. Ebû Hanife'nin reyleriyle Medine'lilerin reylerinin münakasasini yapar.

2- Kitâbu'l-Asâr: Bu eserinde, Ebû Hanîfe'den rivayet etmis oldugu merfû, mevkûf ve mürsel hadisleri toplamistir (M. Ebu Zehra, Tarihu'l-Mezâhibi'l-islâmiyye, Kahire, t.y., s. 171,172; ez-Zühaylî, el-Fikhu'l-islâmî ve Edilletüh, Dimask 1405/1985, I, 30; Osman Keskioglu, a.g.e., s. 95, 96; Ali safak, Islam Hukukunun Tedvini, Erzurum 1978, s. 87 vd.; islâm Medeniyeti Dergisi (Muhammed es-seybânî Özel Sayisi)sy: 20; Hamdi Döndüren, Delilleriyle islâm Hukuku, istanbul 1983, s. 74, 75; i.A. "es-seybanî" mad.).

Kaynak: Sâmil Islam ansiklopedisi


HZ. SIT (S.A.)

1.Sit aleyhisselam hakkinda genel bilgiler
Sit aleyhisselam Adem aleyhisselam'dan sonra gönderilen - ikinci - peygamberdir. Adem aleyhisselam'in oglu'dur. Babasi vefat edince kendisine peygamberlik ve ayrica 50 suhuf kitap verildi. Sit ismi Ibranice olup Arapca'da Allah'in hibesi (hediyesi) manasindadir. Sit yerine Sis de denilmistir.

2.Sit aleyhisselam'in hayati
Adem aleyhisselamin ogullarindan Kabil'in Habil'i sehid etmesinden 5 veya 30 sene sonra dünyaya gelen Sit aleyhisselamin alnina son peygamber Muhammed (S.A.V.)'in nuru intikal etti ve onun alninda parladi. Hz. Adem bu oglunu diger cocuklarindan cok severdi. Bütün evladi üzerine onu reis yaptigi gibi, vefat edecegi zaman bütün yeryüzünün halifeligi icin onu tayin etti. Sit aleyhisselam babasi Hz. Adem ile veya kardesleriyle beraber Kabe'yi balcik camuru kullanarak tastan yapti. Adem alehisselamin vefatindan sonra, Sit aleyhisselama peygamber oldugu bildirilip vahiy geldi. Allahü Teala Sit aleyhisselama 50 suhuf (sayfa) kitap gönderdi. Hz. Sit'e nazil olan suhuf'da; hikmet ve riyaziye (matematik) ilimleri, kimya, simya ilmi ve cesitli sanatlar, ayrica daha bir cok seyler bildirildi. Sit aleyhisselam dininin esaslari, Adem aleyhisselam'in bildirdigi dinin esaslarina uygun idi. Sit aleyhisselam 1000 sehir kurup sinirlarini tesbit etti. Her sehrin kapisinda : « La ilahe illallah, Adem Safvetullah, Muhammed Habibullah » yazili idi. Sit aleyhisselamin cocuklari ve torunlari kurduklari sehirlerde huzurlu ve mesud yasadilar. Sam'dan Yemen'e de giden Sit aleyhisselam, Habil'i sehit ettikten sonra Yemen'e gidip azginlasan Kabil'in cocuklarina ve torunlarina Allah'in yasaklarini ve emirlerini anlatti. Bu kavim Hz. Sit'in davetini kabul etmeyip azginlik gösterdiler. Hz. Sit onlar ile cihad etti. Bu savasta kilic kullandi. Sit aleyhisselam vefat etmeden önce yerine oglu Enus'u halife tayin etti. Sit aleyhisselam vefat ettikten sonra kuvvetli rivayete göre Mina'daki mescidin minaresi dibinde medfün olan Adem aleyhisselam'in yanina defn edildi. Adem aleyhisselam vefat edecegi zaman oglu Sit aleyhisselama: "Yavrum ! Bu alninda parlayan nur, son peygamber olan MUHAMMED (S.A.V.)'in nurudur. Bu nuru mü'min, temiz ve iffetli hanimlara teslim et ve ogluna da böyle vasiyette bulun" buyurdu. Ebu Zer Gifari radiyallahu anh söyle rivayet etti: "Resulullah sallallahü aleyhi ve sellem'e: «Ya Resulallah ! Allahü Teala kac kitap gönderdi ? » diye sordum. « 104 kitap gönderdi. Sit'e 50 sahife indirdi...» buyurdu." Sit aleyhisselam hakkinda bilgimiz azdir, cünkü hakkinda herhangi bir ayet inmemistir.

________________ oOo ________________

Faydalandigim Eser:

Heyet, Peygamberler tarihi ansiklopedisi cilt: 1, Hakikat kitabevi, Istanbul, tarihsiz


SON SÖZ

KUR'AN-I KERİM'E GİRİŞ
MEVDUDI KIMDIR ?
ÖNSÖZ
 NÜZUL SEBEPLERİ
SON SÖZ
FATİHA SURESİ
BAKARA SURESİ
AL-İMRAN SURESİ
NİSA SURESİ
MAİDE SURESİ
EN'AM SURESİ
A'RAF SURESİ
ENFAL SURESİ
TEVBE SURESİ
 YUNUS SURESİ
HUD SURESİ
YUSUF SURESİ
RAD SURESİ
İBRAHİM SURESİ
HİCR SURESİ
NAHL SURESİ
İSRA SURESİ
KEHF SURESİ
MERYEM SURESİ
TÂ-HÂ SURESİ
ENBİYA SURESİ
HACC SURESİ
MÜ'MİNUN SURESİ
NUR SURESİ
FURKAN SURESİ
ŞUARA SURESİ
NEML SURESİ
KASAS SURESİ
ANKEBUT SURESİ
RUM SURESİ
LOKMAN SURESİ
SECDE SURESİ
AHZAB SURESİ
SEBE SURESİ
35fatir.htm
YASİN SURESİ
SAFFAT SURESİ
SAD SURESİ
ZÜMER SURESİ
 MÜ'MİN SURESİ
FUSSİLET SURESİ
ZUHRUF SURESİ
DUHÂN SURESİ
CASİYE SURESİ
AHKAF SURESİ
MUHAMMED SURESİ
FETİH SURESİ
HUCURAT SURESİ
KÂF SURESİ
ZARİYAT SURESİ
TUR SURESİ
NECM SURESİ
KAMER SURESİ
RAHMAN SURESİ
VAKIA
HADİD SURESİ
MÜCADELE SURESİ
59hasr.htm
MÜMTAHİNE SURESİ
SAF SURESİ
 SURA
CUMA SURESİ
MÜNAFİKUN SURESİ
TEGABUN
TALAK SURESİ
TAHRİM SURESİ
MÜLK SURESİ
KALEM SURESİ
HAKKA SURESİ
MEARİC SURESİ
NUH SURESİ
CİN SURESİ
MÜZZEMMİL SURESİ
MÜDDESSİR SURESİ
KIYAMET
İNSAN SURESİ
MÜRSELÂT SURESİ
NEBE' SURESİ
NAZİAT SURESİ
ABESE SURESİ
TEKVİR SURESİ
İNFİTAR SURESİ
MUTAFFİFİN SURESİ
INSIKAK
BURÛC SURESİ
TARIK
A'LA SURESİ
GASIYE
FECR SURESİ
BELED SURESİ
91sems.htm
LEYL SURESİ
 DUHA SURESİ
DUHA SURESİ
INSIRAH
TİN SURESİ
ALAK SURESİ
KADİR SURESİ
BEYYİNE SURESİ
ZİLZAL SURESİ
 ADİYAT SURESİ
KARİA SURESİ
TEKASÜR SURESİ
ASR SURESİ
HUMEZE SURESİ
FİL SURESİ
 KUREYS
MAUN SURESİ
KEVSER SURESİ
KAFİRUN SURESİ
NASR SURESİ
LEHEB SURESİ
İHLAS SURESİ
FELAK_NAS SURELERİ

SONSÖZ

Bütün kalbimle ve samimiyetle Allah'a şükrediyorum. Tefhimu'l Kur'an'a Muharrem 1361 (Şubat 1942)'de başlamıştım. Tam otuz sene dört ay sonra bugün tamamladım. Allah'ın lütfu sonucu, benim gibi hakir bir kula bu yüce Kitaba hizmet etmek nasip oldu. Tefhimu'l Kur'an'ın doğruları Allah'ın hidayetinden, yanlışları ise benim ilim ve anlayış eksikliğimdendir. Ama Allah'a hamd ederim ki hiç bir yanlışlığı bile bile yapmadım. Onun için, Kerim olan Allah'ın beni affedeceğini umarım. Eğer bu Kitap, Allah'ın kullarına hidayet vesilesi olmuşsa, bu, benim de mağfiretime vesile olacaktır. İlim sahiplerinden ricam, yaptığım yanlışlardan dolayı beni uyarmalarıdır. Yaptığım yanlışlık, delili ile açıklanırsa inşaallah onu düzeltirim. Allah'ın Kitabı konusunda bilerek yanlış yapmaktan ve yanlış üzerinde ısrar etmekten Allah'a sığınırım. Eserimin isminden de anlaşılacağı gibi bu çalışmamın amacı, Kur'an'ın anlamı ve ruhunun kavranabilmesi için gösterdiğim bir çabadır. Ayrıca, sadece meal okunduğunda oluşabilecek Kur'an hakkındaki şüpheleri gidermek ve soruları cevaplamak için gayret sarfettim. Kur'an'ın icazını ve kısaca değindiği yerleri açıklamaya çalıştım. Başlangıçta amacım tefsir yazmak değildi. Onun için birinci ciltteki açıklamaları kısa tutmuştum. İlerledikçe, açıklayıcı notları daha uzun tutmaya gerek duydum. Zaten son ciltlerle birinci cildi karşılaştıran okuyucu da bunu farkedecektir. Böyle olmasının nedenlerinden biri de Kur'an'daki tekrar olayıdır. Tekrarın yararı Kur'an'daki bir konu bir yerde tam olarak açıklanmamışsa, aynı konu sonraki surelerde tekrarlandığında daha ayrıntılı yazma imkanının elde edilmesidir. Kur'an'ı Tefhimu'l Kur'an aracılığı ile okuyan bir kimse bir defa okumak ile yetinmez ve ikinci kere okursa ikinci okuyuşunda, sonraki surelerin açıklamasının önceki sureleri anlamasına çok yardımcı olacağını görecektir.

Ebu'l A'la Mevdudi

LAHOR

24 Rebiu's Sani 1392

(7 Haziran 1972)


ANADOLU BEYLIKLERININ KURULMASI

1-arab3.jpg (19140 Byte)

ANADOLU BEYLIKLERININ KURULMASI

Üzerinde yasadigimiz Anadolu, tarih boyunca çesitli kavimler tarafindan isgal edilmis ve bu yarimadada birçok devlet kurulmustur. Ancak bu devletlerin hiç birisi Anadolu'nun tarihi üzerinde Türkler kadar etkili olamamislardir. Türklerin Anadolu'yu fethederek Islâmlastirmalari ve burayi vatan yapmalari Türk ve dünya tarihinin en önemli olaylarindan biridir.

Büyük Selçuklu Devleti kurulmadan önce, Tugrul ve Çagri Bey'lerin idaresinde bulunan Türkmenler, Maveraünnehir'de Karahanli ve Gazneli devletlerinin siddetli baskilari altinda bulunuyorlardi. Bu kardesler kendilerine daha elverisli topraklar bulmak için bir kesif seferi yapmaya karar verdiler. Bu düsünce ile Çagri Bey, üçbin kisilik bir süvari kuvvetiyle batiya, Anadolu'ya dogru hareket etti. Çagri Bey'in 1015 yilinda baslattigi bu ilk kesif seferinden sonra Anadolu'ya yönelik Türk akinlari artarak devam etti. Selçuklular 1040 yilinda yapilan Dandanakan savasindan sonra bagimsiz bir devlet haline gelince, Anadolu gazalarina daha çok önem verdiler ve bu yarimadayi sistemli bir sekilde fethe basladilar.

Tugrul Bey zamaninda kalabalik Türkmen gruplari Van ve Erzurum'a kadar ilerlediler. Bu sirada bir baska Oguz grubu da Diyârbekir yönünde ilerleyerek Meyyafarikîn (Silvan), Mardin ve Cizre'ye kadar ulasti. Selçuklular 1046'da Gence'de ve 1048'de Hasankale'de Bizanslilari agir yenilgilere ugrattilar. Tugrul Bey 1054 yilinda Erzurum'a kadar ilerleyerek bu bölgeleri itaat altina aldi. Ayni yil Malazgirt kalesini de muhasara eden Tugrul Bey, kisin yaklasmasi üzerine buradan ayrilmak zorunda kaldi. Daha sonra burasini ele geçirdiler ve imparator Konstantinos Dukas'in gönderdigi Bizans kuvvetlerini bozguna ugrattilar.

Tugrul Bey'in ölümünden sonra Selçuklu sultani olan Alp Arslan, Anadolu'nun fethine daha çok önem verdi. Ani ve Kars'i fetheden Alp Arslan zamaninda Selçuklu emîrlerinden Gümüstegin, Afsin, Ahmetsah ve Salâr-i Horasan Malatya, Ergani, Ahlat, Siverek, Âmid (Diyârbekir), Meyyafa-rikîn (Silvan), Urfa, Adiyaman, Harran, Nizip ve Antakya taraflarina akinlar yaptilar.

Alp Arslan'in Bizans imparatoru Romenos Diogenes'in kalabalik ordusuna karsi kazandigi Malazgirt Savasi (26 Agustos 1071) ise, Anadolu'nun Türklesmesi ve Islâmlasmasinda bir dönüm noktasi oldu. Sultan Alp Arslan, Islâm aleminde büyük bir sevinç meydana getiren bu sefer ile Anadolu'nun kapilarini Türklere açmis oldu. Nitekim bu tarihten sonra akin akin Anadolu'ya gelen Türk gruplari burayi kendilerine ikinci anayurt yaptilar. Alp Arslan Malazgirt zaferinden sonra emîrlerini Anadolu'nun fethi için görevlendirdi. Malazgirt zaferini takiben Anadolu'nun büyük bir bölümü Türklerin eline geçti ve burada irili-ufakli birçok Türk devleti kurulmaya basladi.

Kaynak: Osmanli tarihi


SALTUKLULAR

allah.jpg (61901 Byte)

1. Saltuklular'in Kurulusu

Saltuklular, 1071-1202 tarihleri arasinda Erzurum, Pasinler, Tercan, Ispir, Oltu, Tortum, Micingerd, Bayburt ve civarinda hüküm sürmüs bir Türk beyligidir.

Malazgirt zaferinden sonra Anadolu'da kurulan ilk Türk beyligi olan Saltuklular'in baskenti Erzurum idi. Islâm kaynaklarinda Kalikala ve Erzenu'r-Rûm seklinde geçen Erzurum, Hz. Osman zamaninda 653 yilinda fethedilmistir. Fetihten sonra Erzurum'u bir üss ve karargâh olarak kullanan müslümanlar, buradan kuzey ve dogu istikâmetinde akinlar düzenlediler. Sehir Abbâsîler'in ilk yillarinda Bizans imparatorlugunun eline geçtiyse de daha sonra geri alinmistir. Bizans ordulari XI. yüzyilda Erzurum'u isgal ederek Azerbaycan'a kadar uzandilar. Ayni yillarda baslayan Selçuklu akinlari ve Türkmen muhacereti sebebiyle Türkler'le Bizanslilar arasinda uzun yillar devam edecek olan çatismalar basladi.

Çagri Bey'in 1015-1021 yillari arasinda Dogu Anadolu'ya düzenledigi kesif seferinden sonra Arslan Yabgu'ya bagli Oguzlar, Gazneli kuvvetlerinin takibi sebebiyle Anadolu'ya girmisler ve agir kayiplar vermelerine ragmen Azerbaycan'a, Bizans topraklarina ve Diyarbekir yöresine kadar yayilmislardir. 1038 yilinda gerçeklestirilen üçüncü bir akinla da Van Gölü havzasina kadar gelmislerdir. Yeni iltihaklarla sayilari bir hayli artan Türkmenler, 1044 yilinda büyük kitleler hâlinde Dogu Anadolu'ya girdiler. Süratle Vaspuragan civarina gelen bu Türmenler'in hedefi Erzurum'u ele geçirmekti. Bu gelismeler üzerine Bizans'in güçlü imparatoru II. Basileios Dogu'daki sinirlarini emniyet altina almak için seferber olmus ve imparatorlugun sinirlarini Azerbaycan ve Kafkasya'ya kadar genisletmistir.

Daha sonraki yillarda ayni siyaseti takip eden Imparator Konstantinos IX. Monomakhos, Oguzlar'a karsi harekete geçerek 1045 sonbaharinda Gürcü prensi Liparit komutasinda gönderdigi orduyla Seddâdîler'in elindeki Duvin sehrini ele geçirmek istemistir. Bunun üzerine Büyük Selçuklu hükümdari Tugrul Bey, Kutalmis komutasindaki bir orduyu Bizans kuvvetlerine karsi gönderdi ve Selçuklular'la Bizanslilar arasinda ilk ciddî çatisma vuku buldu. Kutalmis, Musul ve Diyarbekir yöresinde Türkmenler'i de yanina alarak 1045 yilinda Gürcü ve Rumlar'dan olusan müttefik Bizans ordusunu bozguna ugratti. Öte yandan Tugrul Bey'in yakin adamlarindan Emîr Hasan da yirmibin kisiyle Erzurum ve Pasinler ovalarini ele geçirdi. Fakat Bizanslilar bu Selçuklu beyini tâkip ederek Büyük Zap Suyu yakinlarinda pusuya düsürüp Hasan Bey ile çok sayida arkadasini sehit ettiler.

Hasan Bey'in ölümü, Tugrul Bey'i çok üzdü ve intikam almak için Ibrahim Yinal'i Bizans'a karsi Anadolu seferine memur etti. Ibrahim Yinal Türkistan'dan Nisapur'a gelen yogun bir Türkmen kitlesini 1047 tarihinde Anadolu'ya sevketti. Ertesi yil Türkmen kitleleri, Erzurum ve Pasin ovalarinda toplanmaya basladi. Insan dalgalari bir sel gibi ülkenin her tarafini istila etti. Batida Gümüshane ve Trabzon, kuzeyde Ispir, güneyde Mus ve Agri taraflarina kadar yayildi. Türkler daha sonra Siirt ile Meyyâfârikîn arasindaki Erzen üzerine yürüdüler. Çok çetin geçen savaslardan sonra halk Kalikala (Erzurum) sehrine sigindi. Kalikala bu tarihten itibaren yakinindaki Erzen sehrinin adini aldi ve Erzen'den tefrik etmek için Erzenu'r-Rum, daha sonra Arz-i Rum ve nihayet Erzurum olarak anilmaya baslandi.

Ibrahim Yinal, Bizans kuvvetlerini takip ederek 18 Eylül 1048 tarihinde Hasankale'de cereyan eden savasta onlari korkunç bir bozguna ugratti. Basta Liparit olmak üzere pek çok kisi esir alindi. Tugrul Bey, daha sonra bizzat Malazgirt ve Erzurum üzerine sefer düzenledi. 1055 yilinda Türkistan'dan gelen bir Türkmen kitlesi Erzurum ve Bayburt civarini ele geçirdi. 1059 yilinda Ibrahim Yinal'in isyaninin bastirilmasindan sonra Türkler, tekrar büyük kitleler hâlinde aralarinda muhtemelen Emîr Saltuk'un da bulundugu bir grup komutanin emrinde Anadolu'ya akinlara basladilar. Tugrul Bey'in ölümünden sonra Selçuklu tahtina geçen Sultan Alparslan zamaninda da Anadolu'ya yapilan akinlar devam etti. Durumun giderek aleyhine gelistigini gören Imparator Romanos Diogenes, 1070-1071 kisinda büyük bir orduyla Anadolu seferine çikmayi planladi. Maksadi Anadolu'yu Türkler'den kurtarmak, Islâm topraklarini isgal ve Selçuklu devletini ortadan kaldirmakti.

13 Mart 1071 tarihinde Ayasofya'da yapilan büyük bir törenden sonra yola çikan imparator, Erzurum'a varinca kuvvetlerinin bir bölümünü Gürcistan'a göndererek arkasini emniyet altina almayi düsündü. Imparatorun Erzurum'a vardigini Meyyafarikîn'de haber alan Sultan Alparslan süratle Erzen ve Bitlis yoluyla Ahlat'a hareket etti. Nihayet Bizans ve Selçuklu kuvvetleri arasinda 26 Agustos 1071'de Malazgirt'te meydana gelen savas bilindigi üzere Selçuklular'in kesin zaferiyle sonuçlanmis ve imparator esir düsmüstür. Fakat Romanos Diogenes'in tahttan uzaklastirilarak gözlerine mil çekilmesi ve yeni imparator Mihail Dukas'in Selçuklularla yapilan anlasmayi tanimadigini ilân etmesi üzerine Sultan Alpaslan, Saltuk, Artuk, Mengücük, Çavli, Danismend ve Çavuldur gibi emirlerini Anadolu'ya göndererek fetihlerde bulunmalarini istemis ve fethedecekleri sehir ve kasabalari kendilerine ikta edecegini bildirmistir.

a) Ebu'l-Kasim Saltuk:

Malazgirt zaferinin kazanilmasinda önemli rol oynayan komutanlardan biri de Emîr Saltuk idi. Zahireddin Nisâburî ile Resîdüddin'in verdigi bilgilerden Saltuklu hânedaninin kurucusu olan Ebu'l-Kasim Saltuk'un Anadolu'nun fethinde çok önemli hizmetlerde bulundugunu ve zaferden sonra Sultan Alparslan'in Kars'tan Bayburt'a, Bingöller'den Barkal daglarina kadar uzanan sahada yer alan Kars, Pasinler, Oltu, Erzurum, Tortum, Ispir, Bayburt ve yörelerini veraset yoluyla çocuklarina da intikal etmek üzere ona ikta ettigini anliyoruz.

Selçuklu topraklarinin sinirlarinda yer alan Erzurum'un kendisine ikta edilmis olmasi, onun diger beylerden daha önemli mevkide bulundugunu göstermektedir. Gürcü kaynaklarinda da Izzeddin Saltuk'un atalarinin Oguzlar'a ve Selçuklu hükümdarlarina mensup oldugu kayitlidir. Saltuklu hanedaninin 516 (1123) yilindan itibaren Saltukogullari (Beni Saltuk) adiyla tanindigini görüyoruz. Abbasî halifesi Müstersid Billah'in, Hille Arap emîri Dübeys b. Sadaka'ya karsi yardim istemesi üzerine Zengî b. Aksungur ve Togan Arslan ile beraber Saltukogullari da Bagdat'a gitmisti.

b) Ali b. Ebu'l-Kasim:

Ebu'l-Kasim Saltuk'un ölümü üzerine yerine oglu Ali geçti. Ibnü'l-Esîr, 496 (1102-1103) yili olaylarini anlatirken Ali b. Ebu'l-Kasim Saltuk'un sözkonusu tarihte beyligin basinda bulundugunu ifade eder. Büyük Selçuklu sultani Berkyaruk ile kardesi Gence meliki Muhammed Tapar arasinda 8 Cemaziyelâhir 496 (19 Subat 1103) tarihinde Hoy kapisinda cereyan eden ve Muhammed Tapar'in maglubiyetiyle biten savastan sonra Muhammed Tapar Ercis'e, oradan da Sökmen el-Kutbî'nin hâkimiyetindeki Ahlat'a çekilmisti. Yaninda Sökmen el-Kutbî, Muhammed b. Yagisiyan ve Kizil Arslan gibi emirler vardi. Erzenu'r-Rum hâkimi Ali de bu sirada Ahlat'a gelerek onlara katildi ve hep birlikte Sultan Alparslan tarafindan Menûçehr'e verilen Ani üzerine yürüdüler.

Iki kardes arasinda 497 (1104) yilinda yapilan anlasmaya göre Sepidrud (Kizilören) sinir olacak, Azerbaycan, Kafkasya, Diyarbekir, el-Cezîre, Musul ve Suriye ülkeleri Muhammed Tapar'a verilecekti. Bu anlasmaya göre sinir boylarindaki beyler, bu arada Saltuklu Ali de Sultan Muhammed Tapar'a tâbi olacakti. Sultan Muhammed Tapar, 1105 Subat'inda Meyyafarikîn'e giderken Dogu Anadolu'daki sehirlere hâkim olan Erzenu'r-Rum emîri Ali, Diyarbekir beyi Ibrahim b. Yinal, Siirt emîri Kizil Arslan, Artukoglu Sökmen, Erzen-Bitlis beyi Hüsameddin Togan Arslan ve Harput emîri Sahruh da ona refakat ediyordu.

Büyük Selçuklular, aralarindaki dâhilî çekismeler ve Haçli istilâsiyla mesgul iken Gürcü krali David Türkler'e karsi saldiriya hazirlaniyordu. 1115 tarihinde Rostof'u aldiktan sonra Çoruh nehri vadisinde ileri harekâta geçti. Ertesi yil Saltuklular'in hâkimiyetindeki topraklara girip Pasinler'e kadar geldi ve çok sayida Türk'ü öldürdü. 1118 yilinda da Azerbaycan taraflarina hücuma geçti. Bunun üzerine Artukoglu Ilgazi, Gürcüler'le cihada memur edildi ve 1121 yilinda Erzen beyi Togan Arslan ile Erzurum'a geldi.

Saltuklu Emîr Ali de burada onlara katildi ve birlikte Tiflis'e hareket ettiler. Fakat Gürcüler karsisinda maglup oldular, Kral David de Tiflis'i zaptetti. Bu arada Menûçehr'in oglu Ebu'l-Esvar, Ani'yi Gürcüler'e karsi müdafaa edemeyecegini anlayarak altmisbin dinar karsiliginda Saltuklular'a satti. Fakat sehirdeki hristiyan ahali daha erken davranip Kral David'i durumdan haberdar ederek sehri ona teslim ettiler. Ani'deki cami, kiliseye çevrildi ve daha önce Ahlat'tan götürülerek kubbeye konulmus olan hilâlin yerine haç dikildi. Böylece Sultan Alparslan'in 1064'de aldigi Ani, altmis yil sonra hristiyanlarin eline geçmis oldu (1123-1124).

c) Ziyaeddin Gazi:

Ali'nin ölümünden (muhtemelen 1124) sonra Saltuklu tahtina kardesi Ziyaeddin Gazi geçti. Kitabelerden anlasiligina göre Erzurum'daki Kale Camii ve Tepsi Minare (Saat Kulesi)'yi yaptiran Saltuklu emîri Ziyaeddin Gazi'dir. Fakat hakkinda fazla bilgi yoktur. I Hakki Konyali tarafindan okunmus olan Tepsi Minare kitabesinde onun ünvan ve lâkaplari söyle siralanmaktadir: "Mevlâna Ziyaeddin Kutbu'l-Islâm, Nasîruddevle, Zahîru'l-mille, Semsü'l- (Mülûk) ve'l-Ümerâ Inanç Beygu (Yabgu) Alp Tugrul Bey Ebu'l-Muzaffer Gazi b. Ebi'l-Kasîm".

Ziyâeddin Gazi, 1126'da Gürcüler'e karsi düzenlenen sefere katildigi gibi 1131 yilinda da Ivani'yi büyük bir bozguna ugratti. Gürcüler onun zamaninda Ispir ve Pasinler'i geçerek Oltu'ya kadar gelmislerdi. Artuklu Temürtas, Ziyâeddin Gazi'nin kiziyla evlendi ve böylece iki hanedan arasinda akrabalik kuruldu.

Ziyâeddin Gazi, Azîmî'ye göre 526 (1131-1132) yilinda ölmüstür.

d) II. Izzeddin Saltuk:

Gazi'den sonra beyligin basinda yegeni II. Izzeddin Saltuk'u görüyoruz (1132-1168). Onun devrinde Ahlatsahlar ve Erzen beyleriyle ittifak yapilmis ve evlilik yoluyla kurulan akrabaliklarla bu ittifaklar takviye edilmistir. Izzeddin Saltuk kizlarindan Sahbânû'yu Ahlat sahi II. Sökmen ile, diger kizini da Erzen beyi Togan Arslan'in oglu Kurti veya Yakup Arslan ile evlendirmistir.

Ani emîri Fahreddin de onun kizlarindan birine talip olmus, fakat reddedilmisti. Buna içerleyen Fahreddin, ondan intikam almaya karar verdi ve Saltuk'a elçi gönderip: "Ben zayifladim; Gürcüler'e karsi Ani'yi müdafaa edecek gücüm yoktur. Bu sehri sana teslim edip hizmetine girmek istiyorum" dedi.

Aslinda kizini vermedigi için ondan intikam almak istiyordu. Bu sebeple Kral Dimitri'ye gizlice haber gönderip onu da ülkesine davet etti. Bu komplo sebebiyle Ani'den baskina ugrayan Saltuklular maglup ve perisan oldular. Basta Izzeddin Saltuk olmak üzere çok sayida Türk askeri esir düstü. Ahlat sahi Sökmen ile Artuklu hükümdari Necmeddin Alpi krala elçiyle yüzbin dinar fidye gönderip Saltuk'u kurtardilar. Bu paranin toplanmasinda kizi Sahbânû da önemli rol oynadi. Ülkesine dönen Izzeddin Saltuk da diger Türk esirlerini kurtarmak için büyük meblaglar ödemek zorunda kaldi.

Bu basariya ragmen Ani'yi isgal edemeyen Gürcüler, 550 (1155) yilinda Fahreddin'i yakalayip sehri kardesi Fazlûn'a verdiler. Fakat papazlar, 556 (1161) yilinda Fazlûn'u bozguna ugrattilar. Gürcü krali Giorgi, Seddadîler'in topraklarini yagmaladiktan sonra Ani'yi ele geçirdi. Bu sehirde dogup büyümüs olan Kadi Burhaneddin Anevî bu olayi söyle anlatir:

"Ben 18 yasinda iken birden bire Gürcü askeri gelip Ani'yi kusatti ve aldi. Birçok müslüman, kadin-erkek, genç-ihtiyar kiliçtan geçirildi. O zaman ben ve ailem Gürcü Yuvan'a (Ivani) esir olduk. Ben onlarin dilini ve Incil'ini bildigim için kurtuldum ve hemen o memleketten uzaklasarak Anadolu'ya (Rûm'a) geldim".

Gürcüler 556 (1161) yilinda Ani'yi isgal edince Ahlat sahi II. Sökmen, Izzeddin Saltuk, Erzen ve Bitlis beyi Devletsah, Mardin ve Artuklu emîri Necmeddin Alpi ve diger bazi Türk emîrleri Temmuz ayinda sefere çikmaya karar verdiler. Müttefik Türk kuvvetleri, Agustos 1161 tarihinde Ani'yi kusattilar. Gürcü krali Giorgi, bunu haber alinca süratle Ani'ye hareket etti. Savas baslamak üzereyken Izzeddin Saltuk ordugâhtan ayrildi.

Rivayete göre Izzeddin Saltuk daha önce Gürcüler'e esir düstügü zaman bir daha Kral Dimitri ve çocuklarina saldirmayacagina yemin ettigi için ordudan ayrilmistir. Onun diger beylerle istisare etmeden gizlice ayrilmasi yüzünden müslümanlar maglup ve perisan olmustur. Pek çok müslüman öldürüldügü gibi dokuz bin kisi esir düsmüs ve Ahlatsah'i Sökmen de ancak dört yüz askeriyle geri dönebilmisti. Bu sirada henüz Malazgirt'te bulunan Necmeddin Alpi da maglubiyeti haber alinca Meyyafarikîn'e hareket etmistir. Daha sonra o devrin meshur ve nüfuzlu âlimlerinden Ebû Cafer Muhammed Cemaleddin'i Gürcü kralina gönderip Sökmen'in esir düsen komutan ve askerlerini kurtardi. Kimsesiz fakir esirleri kurtarmak için de bes bin dinar fidye ödedi. Kral, Cemaleddin'in hatiri için bazi esirleri fidyesiz serbest birakti.

Gürcüler 557 (1162) yilinda da Kars'i alip Duvin'i istilâ ettiler. Çok sayida müslümani öldürüp cami ve evleri yaktiktan sonra Tiflis'e döndüler. Bir süre sonra da Gence'yi kusatarak müslümanlari kiliçtan geçirdiler. Duvin (Dovin)'deki hilâli indirip bir mollanin sirtinda Tiflis'e gönderdiler. Otuzbin müslümani esir aldilar. Ibnü'l-Esîr bu olayi söyle anlatiyor:

"Gürcüler bu yil (557) Saban ayinda (Temmuz-Agustos 1162) sayilari otuzbini bulan büyük bir ordu toplayarak Islâm ülkelerine girdiler. Azerbaycan'a bagli Duvin üzerine yürüyerek sehri zapt ve yagma ettiler. Duvin ve köylerinde onbin kisiyi öldürdüler. Kadin-erkek pek çok kisiyi esir aldilar. Kadinlari soyup çirilçiplak ve yalin ayak vaziyette götürdüler. Bu arada cami ve mescitleri de yaktilar. Gürcüler kendi ülkelerine varinca Gürcü kadinlari bile müslüman kadinlara yapilanlari yadirgadilar ve: "Müslümanlari, sizin onlarin kadinlarina yaptiginiz seylerin aynisini bize yapmaya mecbur ettiniz" dediler ve müslüman kadinlari giydirdiler".

Bu olay, Islâm dünyasinda büyük yanki uyandirdi. Azerbaycan, el-Cibal ve Isfahan'a hâkim olan Atabeg Ildeniz, Ahlat sahi Sökmen, Izzeddin Saltuk (Ibnü'l-Esîr Saltuk'dan bahsetmez), Meraga emîri Ibn Aksungur ve Irak Selçuklu sultani Arslansah ile diger Dogu Anadolu beyleri Nahcivan'dan Gence'ye geldiler. Ellibini askin mücahit dogruca Gürcü topraklarina saldirdilar. 558 yili Safer ayinda (Ocak-Subat 1163) Gürcü ülkesini yagma edip kadin, erkek ve çocuklari esir aldilar. Müslümanlarla Gürcüler arasindaki savas bir aydan fazla sürdü. Sonunda müslümanlar galip geldi ve çok sayida Gürcü öldürülüp esir alindi. Kralin ordugâhi ve agirliklari yagmalandi.

Ibnü'l-Esîr'e göre bu olay söyle gelismistir: "Gürcüler'den biri müslüman olmus ve Ildeniz'e: "Bana asker ver, bildigim bir yolu takip ederek Gürcüler hiç farkinda olmadan arkadan üzerlerine saldirayim" demisti. Ildeniz teminat aldiktan sonra onunla beraber bir askerî birlik gönderdi. Gürcüler'in yanina varacagi günü de tespit edip sözlestiler. O gün müslümanlar Gürcüler'le savasa girdiler. Tam savastiklari sirada, müslüman olan o Gürcü de Ildeniz'in askerleriyle varip tekbir sesleriyle arkadan Gürcüler'e saldirdi. Bunun üzerine Gürcüler maglup oldular... Gürcüler sayica fazlaliklarina güvenerek zaferden emindiler. Fakat Allah onlarin umutlarini bosa çikardi. Müslümanlar onlari takip edip üç gün üç gece boyunca esir almaya ve öldürmeye devam ettiler. Nihayet galip ve muzaffer olarak döndüler".

Türk beylerinin muzaffer bir sekilde döndükleri o günü bizzat yasayan tarihçi Ibnü'l-Ezrak el-Farikî de bu hâdiseyi söyle tasvir eder: "Ben bu vak'a günü Bitlis'teydim. Zafer müjdesi gelince Ahlat'a varmistim. Bu büyük günün serefine üçyüz sigir kesilerek fakirlere dagitildi ve bir müddet sonra da Sökmen Ahlat'a döndü. Kendisine görülmemis bir karsilama töreni yapildi. Sehir donatildi".

Anadolu Selçuklu sultani II. Kiliç Arslan da Izzeddin Saltuk'un kizina talip olmus ve gelin nikâhlari kiyildiktan sonra esyalariyla birlikte Erzurum'dan Konya'ya gitmek üzere yola çikarilmisti. Selçuklular'in düsmani olan Danismendli beyi Yagibasan bunu haber alinca, gelin alayina saldirmis, gelini yegeni ve Kayseri meliki olan Zünnun'a götürmüstü. Gelin, II. Kiliç Arslan'la nikâhli oldugu için Islâm hukukuna göre baskasiyla evlenmesi caiz degildi. Bundan dolayi Islâmiyetten irtidad ettikten ve yeniden müslüman olduktan sonra Zünnun ile evlendirildi. Bu agir tecavüz karsisinda öfkelenen II. Kiliç Arslan, Yagibasan üzerine yürüdüyse de maglup oldu (560/1164-1165). Bu olayin 1160 veya 1162 yillarinda vuku bulduguna dair muhtelif rivayetler vardir.

Izzeddin Saltuk, Receb 563 (Nisan 1168) tarihinde ölmüstür. Izzeddin, âdil ve merhametli bir hükümdardi. Hristiyanlara da iyi muamele ederdi. Bu sebeple onlarin da sevgi ve saygisini kazanmisti. Onun devrinde Erzurum'dan baska Bayburt, Micingerd, Avnik, Ispir ve Oltu gibi sehir ve kasabalar Saltuklu hâkimiyeti altina girmisti. Hattâ Kars bile bir müddet Saltuklu hâkimiyetine girmis ve Vezir Firûz, Kars kalesini tamir ettirmisti, Izzeddin Saltuk'a ait tarihsiz bir sikkeden onun Irak Selçuklu Sultani Mesud b. Muhammed Tapar'i metbû tanidigi anlasilmaktadir.

e) Nâsireddin Muhammed:

Izzeddin Saltuk'un 563 (1168) yilinda ölümünden sonra yerine geçen oglu Nâsireddin Muhammed hakkinda kaynaklarda yeterli bilgi yoktur. 585 (1189) tarihli bir sikkede Atabeg Ildeniz'in oglu Kizil Arslan ile Irak Selçuklu sultani Tugrul'u metbû tanidigi görülmektedir.

Nâsireddin Muhammed devrinde de Gürcüler Saltuklu iline saldirmaya devam ettiler. Kraliçe Tamara'nin kocasi David; Kars, Sürmeli ve Ispir'den sonra Erzurum üzerine yürüdü. Nâsireddin iki ogluyla beraber Gürcüler'le savasa girdi fakat, maglup olarak sehre kapanmak zorunda kaldi. Ertesi gün bütün sehir halki birlesip Erzurum'u canla basla savunmak için seferber oldular. David türk halkinin cesaretini ve ülkelerini savunma hususundaki azim ve kararliligini görünce, çevreyi yagmaladiktan sonra geri çekildi (1183-1184).

Erzurum Ulu Camii'ni yaptirmis olan Nâsireddin Muhammed, muhtemelen 587 (1191) tarihinden bir müddet önce ölmüstür.

Nâsireddin Muhammed'in oglu Muzaffereddin, rivayete göre Gürcü kraliçesi Tamara'ya âsik olmus ve onunla evlenebilmek için asker, köle ve hizmetçilerinden meydana gelen önemli bir maiyetiyle mücevherat, degerli kumaslar ve daha bir çok hediye ile Erzurum'dan Gürcistan'a gitmis ve orada muhtesem bir törenle karsilanarak sarayda misafir edilmistir. Sarayda Kraliçe Tamara ile ask hayati yasayan Muzaffereddin bir süre sonra ülkesine ugurlanmistir. Rivayete göre sik sik koca degistirmekle meshur olan Tamara David ile evlendikten sonra bu Saltuklu sehzadesini de kizi veya cariyelerinden biriyle evlendirmisti.

f) Mama Hatun:

Nâsireddin'den sonra Saltuklu tahtinda kizkardesi Mama Hatun'u görüyoruz. Kaynaklar 587 (1191) tarihinde Erzurum'a Mama Hatun'un hâkim oldugunu ifade ederler. Selahaddin Eyyubî'nin yegeni Takiyyüddin, Ahlatsah'i Begtimur'a ait olan Malazgirt kalesini kusatinca Selçuklu hükümdarlari gibi azametli ve ihtisamli olan Saltuklu melikesi Mama Hatun, Ahlat askeriyle akrabalari olan Saltuklular'in yardimina gitmisti. Muhasara uzun müddet devam etmis, fakat Takiyyüddin'in ölümü üzerine Eyyubîler hiçbir netice elde edemeden ayrilmislardir (587/1191).

Mama Hatun'un 597 (1200-1201) yilina kadar Erzurum'u yönettigi anlasilmaktadir. Çünkü söz konusu tarihte Eyyubî hükümdari Melik Adil'e haber gönderip meshur bir sahisla evlenmek istedigini bildirmisti. Melik Âdil de Nablus valisi Fâriseddin Meymûnü'l-Kasrî'ye haber gönderip Mama Hatun ile evlenmesini tavsiye etti. Fâriseddin Mama Hatun ile evlenmek için hazirlik yaptigi sirada onun Saltuklu tahtindan uzaklastirilip nezaret altina alindigini ögrendi ve dolayisiyla bu evlilik gerçeklesmedi. Güçlü ve ihtirasli bir kadin olan Mama Hatun, Tercan'da bir kervansaray ve türbe yaptirmistir.

g) Alaeddin Meliksah:

Mama Hatun'un Saltuklu tahtindan uzaklastirilmasi üzerine yerine yegeni Alaeddin Meliksah geçti (597/1200-1201). Bu dönemde Anadolu'daki diger beylikler gibi Saltuklular da Anadolu Selçuklu devletinin tehdidine maruz kalmislardi. Anadolu'nun fethinde, Rumlar ve Gürcüler'le yapilan savaslarda, Azerbaycan ve Türkistan'dan gelen göç ve ticaret yollarinin açik tutulmasinda önemli rol oynayan Saltuklu hanedani, son zamanlarinda Gürcü saldirilarina karsi mukavemet edemez olmustu. Azerbaycan atabegi Kizil Arslan (1191) ve Ahlat sahi Begtimur'un (1193) ölümlerinden sonra Gürcüler Kafkaslar'dan inerek Türk topraklarini isgal ve yagma etmeye, masum halki öldürmeye baslamislardi. Nitekim yukarida ifade ettigimiz gibi Nâsireddin Muhammed devrinde Erzurum'a kadar gelerek surlar disindaki halki esir etmeleri üzerine sehirlerini canla basla savunan Erzurumlular karsisinda geri çekilmislerdi. Daha sonra Kars üzerine yürüyerek sehri istilâ etmeleri, Türkler için çok büyük bir felâket oldu.

Bu sebeplerden dolayi Anadolu Selçuklu sultani Rükneddin Süleymansah, 598 (1202) tarihinde Gürcistan seferine çikti ve Dogu Anadolu'daki tâbi hükümdar ve beylere haber gönderip kendisine katilmalarini istedi. Bu arada Saltuklu hükümdari Alaeddin Meliksah'i da huzuruna çagirdi. O da sultani Erzurum yakinlarinda törenle ve tevazu ile karsiladi. Ibn Bîbî onun sultani karsilamada kusurlu davrandigini, geç kaldigini ve bu yüzden tevkif edildigini söylerken, diger kaynaklar baris müzakereleri sirasinda tevkif ve hapsedildigini ifade ederler. 2 Sevval 598 (25 Mayis 1202) tarihinde Erzurum'a varan Sultan Rükneddin, son Saltuklu hükümdarini hapsetti. Topraklarini da kardesi ve Elbistan meliki Mugiseddin Tugrulsah'a teslim ederek Saltuklu hanedanina son verdi.

2. Saltuklular'in Yikilisi

Erzurum'un Asagi Micingerd köyünde bulunan ve muhtemelen 630 tarihli bir kitabeden anlasildigina göre, Ebû Mansur adli Saltuklu beyi Selçuklular Saltuk ilini kendi topraklarina kattiktan sonra da Pasinler'i hâkimiyeti altinda tutmaya devam etmistir. Rivayete göre Meliksah'in ahfâdi Yavuz Sultan Selim devrine kadar Çemiskezek'de hüküm sürmüslerdir.

Saltuklu topraklari 1225 yilina kadar Mugîseddin Tugrulsah'in elinde kaldi. Onun ölümünden sonra yerine Rükneddin Cihansah geçti (1225-1230). Selçuklular 1243'de Kösedag savasinda agir bir maglubiyete ugramislarsa da Alaeddin Keykubad zamaninda Erzurum dahil Gürcistan'a kadar uzanan topraklar Türkiye Selçuklu Devleti'nin sinirlari içinde kabul edilmistir.

Saltuklu hanedani baslangiçta Büyük Selçuklu sultanlarina, sonra da sirasiyla Azerbaycan atabeglerine, Irak Selçuklulari'na ve nihayet Anadolu Selçuklulari'na tâbi olmuslardir.

Saltuklular zamaninda Erzurum da diger Anadolu sehirleri gibi iktisadî ve ticarî açidan oldukça müreffeh bir sehir idi. Bölge Akdeniz limanlarindan ve Suriye'den hareket edip Konya, Kayseri, Sivas ve Erzincan yoluyla Azerbaycan'a, Iran'a giden veya Türkistan'dan Erzurum'a gelip ayni yoldan Akdeniz veya Trabzon limanlarina giden büyük bir kervan yolunun güzergâhinda bulundugu için ticarî hayat çok canliydi. Ayrica sahip oldugu genis otlaklariyla zengin bir hayvancilik potansiyeline sahipti.

Saltuklular'dan zamanimiza intikal eden baslica mimarî eserler sunlardir: Kale Camii, Tepsi Minare, Ulu Cami. Bunlardan ilk ikisi Melik Gazi tarafindan; Ulu Cami de 575 (1179) yilinda Izzeddin Saltuk'un oglu Nâsireddin Muhammed tarafindan yaptirilmistir. Üç Kümbetler denilen türbelerden biri Izzeddin Saltuk'a ait olup türbenin yaninda bir de zaviye vardir. Ayrica Tercan'da Mama Hatun tarafindan yaptirilmis olan bir kervansaray ile bir de türbe mevcuttur. 630 (1232-1233) yilinda Ebû Mansur tarafindan yaptirilmis olan Micingerd kalesi de Saltuklular'a ait önemli eserlerden biridir.

Kaynak: Osmanli tarihi


MENGÜCÜKLÜLER

Mengücükler

MENGÜCÜKLÜLER

1. Mengücüklüler'in Kurulusu

Mengücüklüler, Malazgirt zaferinden sonra Erzincan, Kemah, Divrigi ve Sarki Karahisar (Kögonya/Sebinkarahisar)'i fethederek yaklasik 1227 yilina kadar burada hüküm süren bir Türk beyligidir.

Beyligin kurucusu olan Mengücük Gazi, Sultan Alparslan ile Malazgirt savasina katilmis ve zaferden sonra Karasu (Yukari Firat) ve Çalti nehirleri vadilerinin fethiyle görevlendirilmistir. Mengücük Gazi'nin hangi boya mensup oldugu kesin olarak tesbit edilememistir. Yazicioglu Ali'nin Mengücüklü Fahreddin Behram Sah'in Anadolu Selçuklu Sultani II.Süleyman Sah'in (1196-1204) Gürcistan seferine Salurlar ve Bayindirlar ile katildigina dair sözleri ihtiyatla karsilanmalidir. Ancak Divrigi yöresindeki Türklerin büyük bir kisminin Salurlar'dan oldugu kabul edilmektedir. Bu yöreyi fetheden Mengücük Gazi, Erzincan, Kemah, Divrigi ve Sarki Karahisar'i hâkimiyeti altina alarak kendi adiyla anilan beyligi kurmustur. Zahireddin Nisâburî ile Müneccimbasi; Mengücük Gazi'nin Alparslan tarafindan Anadolu'da görevlendirildigini ve yukarida adi geçen sehirleri ona ikta ettigini söylerler. Ibn Bibî ise Mengücük Gazi'yi Anadolu Selçuklu Devleti'nin kurucusu Kutalmisoglu Süleymansah'in beyleri arasinda sayar. Mengücük Gazi, Oguzlar'in Kayi, Bayat, Karaevli veya Alkaevli boylarindan birine mensuptur. Kitabelerdeki bilgi ve motiflere bakilarak Mengücükler'in Türkler'in asil bir ailesine mensup olduklari ve bu sebeple Selçuklu hanedani nezdinde daima itibar gördükleri söylenebilir.

Kemah'in kuzeybatisinda Karasu kiyisinda Melik Gazi'ye atfedilen bir kümbetin Farsça kitabesinde Mengücük Gazi hakkinda su ibareler vardir: "Âlim, âdil, ülkeler fetheden, halkin siginagi; Erzurum, Erzincan, Kemah, Diyarbekir ve bunlarin kalelerini alan, dinsizlerin cigerlerini daglayan, boyunlarini kiliçla vuran Mengücük Gazi... Allah rûhunu sâdeylesin, kabrini nurlandirsin, günahlarini bagislasin...".

Müneccimbasi, Mengücük Gazi'nin Kiliç Arslan ve Danismend Gazi ile beraber Gürcüler, Rumlar ve Abhazlarla savastigini söyler. Mengücük Gazi çok akilli, ileri görüslü, cesur ve tedbirli bir bey idi. Divrigi Ulu Camii kitabesinde yer alan Alp, Kutlug, Tugrul ve Tekin gibi ünvanlar onun Oguz beyleri arasinda önemli bir yeri oldugunu gösterir. Divrigi Sitti Melek (Melike) türbesindeki kitabede ise kocasi Saban Sah'tan "el-Merhûm, es-Saîd, es-Sehîd, el-Gazî" diye bahsedilir. Mengücük'ün "Gazi" ünvanini almasi onun Anadolu'nun fethi sirasinda nice savaslara katilip kahramanliklar gösterdigine ve halkin gönlünde taht kurduguna delalet eder. Ilk Anadolu fâtihleri gibi Mengücük Gazi de halk arasinda evliya mertebesine yükselmis ve türbesi asirlardir halkin ziyaretgâhi olmustur.

Mengücük Gazi ve evlâdina ait türbelerin Kemah'ta bulunmasi, Mengücükler'in ilk baskentinin burasi oldugunu gösterir.

Mengücük Gazi'nin ölüm tarihi tesbit edilememistir. Ancak onun 1118 yilinda hayatta olmadigi bilinmektedir.

Mengücük Gazi'nin ölümünden sonra yerine oglu Ishak geçmistir. 1118 yilinda Erzincan, Kemah ve Divrigi'ye hâkim olan Mengücüklüler'in basinda Ishak'i görmekteyiz. Danismendli Melik Gazi'nin damadi olan Ishak, sözkonusu tarihte Malatya'yi yagmalayinca sehri oglu Tugrul adina idare etmekte olan I. Kiliç Arslan'in karisi Ayse Hatun, Urfa kontu Joscelin'e haber gönderip yardim istedi. Ishak muhtemelen Artuklu Belek Gazi'den intikam almak maksadiyla Malatya'yi yagmalamisti. Çünkü Ishak 1113 yilinda Ayse Hatun ile evlenen ve Tugrul Arslan'in atabegi olan Belek Gazi'ye kin besliyordu. Belek Gazi, bu saldiriya karsilik vermek için hazirliklara basladi ve 1120 tarihinde Kemah'a girdi. Belek ile basa çikamayacagini anlayan Mengücükoglu Ishak, Bizans Imparatorlugunun Trabzon valisi Konstantin Gabras'in yanina giderek ondan yardim istedi.

Gabras, Ishak ile ittifak yaparak Belek'in üzerine yürüdü. Buna karsilik Belek de Danismendli Melik Gazi ile isbirligi yapti. 514 (1120) yilinda Erzincan yakinlarindaki Siran (Serman)'da vuku bulan savasta Gabras ile Mengücükoglu çok agir bir maglubiyete ugrayip esir düstüler. Ayrica besbin Rum askeri öldürüldü ve esir alindi. Trabzon dükasi Gabras, otuzbin altin fidye ödeyerek kurtulurken, Ishak da Melik Gazi'nin damadi oldugu için serbest birakildi. Halbuki Belek Gazi, Ishak'in öldürülmesinden yana idi. Onun kendisinden habersiz saliverilmesine çok içerleyen Belek, Danismendlilerle yaptigi ittifaka son vermis ve bu yüzden Trabzon dükaligina yapilmasi planlanan saldiri da gerçeklesmemistir.

Halbuki bu zaferin kazanilmasinda Belek'in rolü çok büyüktü. Mengücükoglu Ishak, bu olaydan sonra Melik Gazi'nin nüfuzu altina girdi ve yirmibes yil hüküm sürdükten sonra 1142'de öldü. Ishak'in Mengücükogullari seceresindeki yeri, Mengücük Gazi'nin oglu oldugunun Divrigi Sitti Melek türbesinin kitabesinden okunmasindan sonra artik kesin olarak tespit edilmistir. Kemah emîrinin ölümü üzerine Danismendli Mehmed, bu sehri ele geçirdi. Ancak ayni yil onun da vefat ettigini görüyoruz. Danismendliler'in Kemah'i zaptetmeleri bu iki aile arasindaki iliskilerin iyi olmadigina delâlet eder.

Ishak'in ölümünden sonra, Mengücüklüler'in Kemah-Erzincan ve Divrigi olmak üzere iki ayri kol hâlinde hüküm sürdüklerini görüyoruz. Ishak'in ogullarindan Davud Kemah-Erzincan, Süleyman da Divrigi kolunun basina geçmistir.

a) Kemah-Erzincan Mengücüklüleri:

Bu kolun ilk meliki oldugunu ifade ettigimiz Davud hakkinda yeterli bilgi yoktur. Anadolu Selçuklu hükümdari II. Kiliç Arslan taraftari oldugu için Danismendli Yagibasan tarafindan 1162 tarihinde öldürülmüstür. Müneccimbasi ondan Alaeddin Davud olarak bahseder ve bir müddet hükümdarlik yaptiktan sonra öldügünü kaydeder.

Davud'dan sonra Mengücüklüler'in basina oglu Fahreddin Behramsah geçti. Hanedanin Ishak'in ölümünden sonra iki kola ayrilmasi, onlari oldukça zayiflatmis ve çevredeki devletler karsisinda güçsüz düsürmüstü. II. Kiliç Arslan 12 Ramazan 559 (3 Agustos 1164) tarihinde Danismendogullari'ni ortadan kaldirip topraklarini ülkesine kattigi gibi Mengücük beyligini de nüfuzu altina aldi. Fakat bu dönem Mengücüklüler için bir huzur ve refah dönemi oldu. Behramsah'in II. Kiliç Arslan'in damadi olmasi ve kizlarini Anadolu Selçuklu hanedani mensuplariyla evlendirmesi iki hanedan arasindaki münasebetlerin müspet yönde gelismesine zemin hazirladi.

Genceli sair Nizamî'nin Fahreddin Behramsah'a takdim ettigi Mahzenü'l-Esrâr adli eserinde ondan Gürcistan galibi olarak bahsetmesine bakilirsa o dönemde Kars ve Ani gibi sehirlere defalarca saldiran ve pek çok müslümanin kanini döken Gürcülerle cihad ettigi söylenebilir. Behramsah'in dikkati çeken faaliyetlerinden biri de kayinpederi II. Kiliç Arslan ile oglu Kutbeddin Meliksah arasinda 1188 yilinda vukubulan mücadelelere müdahale etmesidir. Iki tarafi baristirmak için tesebbüse geçen Behramsah, Konya'ya giderek bu anlasmazliga sebep olan Vezir Ihtiyareddin Hasan'i yakalayip Sivas'a götürmek için sultandan izin aldi. Fakatt vezir yolda Türkmenler'in hücumuna maruz kaldi ve aile efradiyla birlikte öldürüldü.

Mengücüklülerle Anadolu Selçuklulari arasindaki bu iliskiler Rükneddin II. Süleymansah zamaninda da devam etti. Fahreddin Behramsah, 598 (1202) yilinda Süleymansah'in Gürcistan seferine katildi. Fakat Selçuklu kuvvetlerinin maglubiyetiyle sonuçlanan savasta esir düstü. Kraliçe Tamara, ona bir esir degil adeta bir misafir muamelesi yapti ve bir süre sonra ülkesine gönderdi. Baska bir rivayete göre ise fidye ödeyerek kurtuldu. Behramsah, bu sefer sirasindaki basarilari sebebiyle "Gazi" ünvanina lâyik görüldü. Ravendî onun bu seferdeki gayretleri ve Süleymansah'a sadakatine temas ederek söyle der:

"Damad Emîr Isfehsâlâr-i Kebîr, âlim, adaletli, Allah'in yardimina mazhar olmus, muzaffer, ikbal sahibi, dinin yardimcisi ve emîrlerin hükümdari Gazi Fahreddin Behramsah'in canini feda edecek kadar hükümdara taraftar oldugu, onun iyiligini istedigi ve essizligi Abhazlarla yapilan muharebe meydaninda çikti. Çünkü orada canini feda edip kullarin kurtulmasi için çalisti".

Selçuklu sultani I. Izzeddin Keykavus, Behramsah'in son yillarinda kizi Selçuk Hatun ile evlendi. Bu durum iki aile arasindaki dostâne iliskilerin devam ettigini gösterir. Ayrica bu dügünle ilgili rivayetler o dönemin sosyal ve medenî hayatini gayet güzel yansitir. Erzincan'a dünür gönderen Izzeddin Keykâvus müsbet cevap alinca ülkenin her tarafindan meshur terziler ve sanatkârlar getirterek gelinin çeyizlerini hazirlatti. Selçuk Hatun'a ipekli elbiseler, mücevherler, gerdanliklar, altin ve gümüs esya, köle ve cariyeler, atlar ve katirlar hazirlandiktan sonra muhtesem dügün alayi büyük emîrlerin refakatinde yola çikarildi. Nikâh, Kadi Sadreddin tarafindan kiyildi. Bunu Sivas ve Erzincan'da görkemli dügünler takip etti. Gelin Erzincan'dan Sivas'a gelince sehirde bir hafta süren dügün ve senlikler yapildi. Bu vesileyle emîrlere hediyeler verildi.

Fahreddin Behramsah, uzun süren hükümdarligi döneminde dört Anadolu Selçuklu hükümdariyla birlikte oldu. Bunlar II. Kiliç Arslan, Giyaseddin Keyhüsrev, Rükneddin Süleyman ve Alaeddin Keykubat'tir.

Rivayete göre Belh'den Anadolu'ya gelen Sultanü'l-Ulemâ Bahaeddin Veled, Erzincan'dan geçerken Behramsah ve karisi Ismet Hatun'un misafiri olmus ve burada kendisi için insa edilen medresede üç-dört yil ders vermistir.

Behramsah 622 (1225) yilinda Erzincan'da öldü. Erzincan civarindaki Asagi Ula köyü yakininda harabe halindeki türbe büyük bir ihtimalle ona aittir ve Melik Fahreddin Türbesi olarak meshurdur. Behramsah'in bastirdigi en eski sikke, 563 (1167-1168) tarihlidir. Bu paralarin bir yüzünde Behramsah'in, diger yüzünde ise metbû hükümdar sifatiyla II. Kiliç Arslan'in adi yazilidir. Ibnü'l-Esîr onun altmis yildan fazla hükümdarlik yaptigini söyler. Onun devrinde Kemah'in yerine baskent olan Erzincan çok gelismis ve sehir önemli bir ticaret ve kültür merkezi olmustur. Fakat sik sik vukubulan depremler yüzünden mimarî eserler günümüze intikal edememistir.

Behramsah akilli, güzel huylu, halka ve askerlere karsi sefkatli bir hükümdürdi. Sair ve âlimleri himaye ederdi. Yukarida kisaca temas ettigimiz gibi Dogu'nun meshur sairi Genceli Nizamî Mahzenü'l-Esrâr adli eserini ona ithaf etmis ve besbin dinar ve iyi cins bes katir ile ödüllendirilmistir.

Behramsah çok hayirseverdi. Zengin-fakir, yerli-yabanci farki gözetmeden herkese iyilik etmek isterdi. Kis mevsiminde kuslarin açliktan ölmemesi için arabalarla daglara yem gönderdi. Bu davranis günümüzde bile esine az rastlanan mükemmel bir sefkat ve merhamet numûnesidir.

Behramsah'in yerine oglu Alâeddin Davudsah geçti. Diger oglu Muzaffereddin Muhammed de Sarki Karahisar meliki oldu. Behramsah'in diger oglu Selçuksah ise otuzbes yildir Kemah'ta hüküm sürmekteydi ve babasindan önce vefat etmisti. Davudsah'in Erzincan ile beraber Kemah'a da hâkim olmasi bunu teyid etmektedir. Ayrica kaynaklar bu tarihte Behramsah'in sadece Davud ve Muhammed adli çocuklarindan bahsederler.

Aydin bir hükümdar olan Behramsah, her iki oglunu da gayet mükemmel bir sekilde egitmisti. Davudsah da babasi gibi mantik, matematik, ilâhiyat, ilm-i nücûm, edebiyat ve felsefeye vâkifti. Farsça güzel siirler yazardi.

Ilme karsi duydugu yakin ilgi dolayisiyla meshur tip âlimi Muvaffakuddin Abdüllâtif-i Bagdâdî'yi sarayina davet edip kendisine maas bagladi. O da Davudsah adina eserler yazdi. Davudsah'in ilim adamlarini himaye etmesi sebebiyle Erzincan'da ilim ve kültür düzeyi yükseldi ve meshur uzmanlar yetisti. Meselâ o devrin önde gelen simâlarindan Alâeddin Erzincanî, Rükneddin Kiliç Arslan'i tedavi etmisti.

Davudsah ilim alanindaki basarisini, ülke yönetiminde gösteremedi. Halka zulme varan davranislari, devlet adamlarini haksizca cezalandirip mallarina el koymasi, ülkede büyük bir huzursuzluga sebep oldu. Son zamanlarinda ise bazi emîrleri öldürttü. Bu durumu diger emîrleri de endiseye sevketti ve onlar da ayni akibete ugramaktan korkarak Sultan Alâeddin Keykubat'a sigindilar. Rivayete göre Sultan Alâeddin Keykubat, Harezmsah Celâleddin ve Mogol istilâsi dolayisiyla sinirlarini müdafaa edemeyeceklerini hattâ onlarla isbirligi yapabileceklerini düsünerek Mengücükler'i ve benzeri beylikleri hâkimiyeti altina almak lüzumunu hissetmis ve bu da Davudsah ile Anadolu Selçuklu hükümdarinin arasinin bozulmasina sebep olmustu. Bu gelismeler Mengücüklü emîrler arasinda da huzursuzluk kaynagi olmus ve bu yüzden Davudsah bazi emîrleri öldürtmüstür. Alâeddin Keykubat kendisine siginan emîrleri himayesi altina aldigini söyleyerek bunlarin mallarini iade etmesini ve hapsettigi Selçuklu taraftari emîrleri de serbest birakmasini istemistir.

Davudsah, önce bu teklifi reddettiyse de daha sonra bu davranisinin akibetinden korkarak sultanin emrini yerine getirmeyi uygun bulmustur. Sultanin bu emîrlere ilgi göstermesine üzülen Davudsah, bu meseleyi kökünden halletmek için yeterli hediyelerle Kayseri'de bulunan sultanin yanina gitti. Sultanla görüserek sadakatini ifade etti ve ondan bir ahidnâme aldi. Buna göre Mengücük beyi sultana sadakatle bagli kaldigi sürece onun yardim ve destegine mazhar olacakti. Fakat Erzincan'a dönünce verdigi sözü unuttu ve bu emîrlerin sultani kandirmalarindan korkarak Erzurum melikii Mugîseddin Tugrulsah'in oglu Cihansah'a ittifak teklif etti. Ayrica Eyyubîler'den Melik Esref ve Celâleddin Harezmsah'tan da yardim istedi. Fakat bu tesebbüslerden bir netice elde edemeyecegini anlayinca Alâeddin Keykubad ile yeniden anlasmak için seferber oldu. Oglunu rehine gönderip sultani kendi lehine çevirmek istediyse de basarili olamadi.

Erzurum meliki Cihansah'in hareketlerinden de rahatsiz olan sultan, bu Erzurum meliki üzerine yürüyecegini söyleyerek Davudsah'in da kendisine katilmasini istedi. Sivas'tan yola çikan Alâeddin Keykubad, kendisine katilan Davudsah'i yakalatti ve hiçbir mukavemetle karsilasmadan Erzincan'a hâkim oldu. Müstahkem Kemah kalesi teslim olmamak için bir müddet direndiyse de Davudsah, ölümle tehdit edilince kale muhafizlarina haber gönderip teslim olmalarini istemek zorunda kaldi. Böylece Mengücüklüler'in Erzincan-Kemah kolu sona ermis oldu (10 Zilhicce 625/10 Kasim 1228). Farsça da bilen Davudsah tahsilli bir hükümdardi. Mantik, ilâhiyat, ilm-i nücûm vb. pek çok ilme vakif idi. Abdullatif el-Bagdâdî de bir süre onun sarayinda kalmis ve bazi eserlerini onun adina kaleme almistir.

Bu gelismeler üzerine Eyyubî hükümdari Melik Esref'e tâbi olan Cihansah onun himayesine girmistir. Eyyubîlerle bozusmak istemeyen Sultan Alâeddin, Ertokus'u Muzaffereddin Muhammed'in idaresindeki Sarkî Karahisar üzerine sevkederek daha fazla ilerlemeden geri döndü (1228).

Sultan Alâeddin, oglu Giyâseddin Keyhüsrev'i Erzincan'a melik, Mübarizeddin Ertokus'u da ona atabeg tayin etti. Selçuklu hanedaniyla Mengücüklüler arasindaki akrabaliklari dikkate alan sultan, Davudsah'i cezalandirmayip Aksehir ile Ab-i Germ'i ona ikta etti. Ömrünün bundan sonraki kismini burada geçiren Davudsah, yazdigi bir siirde buradan memnun olmadigini gayet veciz bir sekilde ifade ediyordu:

Sâhâ dil-i düsmenân zi tû bâd derdest

Ruhsâre-i düsmen ez nehîb zerd est

Insaf ki, bâ vücûd-i sad gussa merâ

Der mülk-i tû âb-i germ u nân-i serdest

"Ey Padisah! Düsmanlarinin gönlü senden dertlidir, yüzleri de korkudan sararmistir. Insaf et ki, bu kadar güçlüsün ama benim binbir dertten muzdarip vücuduma ülkende sadece sicak su ve soguk ekmegi lâyik gördün".

Yukarida da ifade edildigi gibi Sultan Alâeddin, Ertokus'u Sarki Karahisar'a sevketmisti. Burada üç yildan beri meliklik yapan Muzaffereddin Muhammed, sehri bir müddet korumussa da daha sonra mukavemet edemeyecegini anlayarak bazi yerlerin kendisine verilmesi sartiyla Sarki Karahisar'i teslim edecegini bildirdi. Bu teklif kabul edilerek kendisine Suriye sinirindaki bazi yerler mülkiyet olarak, Kirsehir ise timar olarak verilmis ve her türlü vergiden muaf tutulmustur.

Muzaffereddin Muhammed, üç oglu Fahreddin Süleyman, Izzeddin Siyavus ve Nâsireddin Behramsah ile beraber Kirsehir'e geldi ve buraya yerlesti. Ilme olan aski sebebiyle Kirsehir'de Melik Gazi Türbesi'nin karsisinda muhtesem bir medrese yaptirdi. Selçuklular'in hizmetine giren bu Mengücük beyi, onlarin nezdinde büyük itibar ve ilgi gördü. Muzaffereddin Muhammed sahsiyetli bir bey idi.

Alâeddin Keykubad'in yerine geçen Giyâseddin Keyhüsrev onun kizina dünür olunca Muzaffereddin: "O bizim soyumuza damat olmaya lâyik degildir" diyerek reddetti ki, bu durum onun ahlâkli ve sahsiyet sahibi bir insan oldugunu gösterir. Ancak israrlar karsisinda Mengücüklülerle Selçuklular arasinda yeni bir akrabalik gerçeklestirildi. Muzaffereddin güzel ahlâkli ve akilli bir hükümdardi. Onun Kirsehir'e gönderilmesiyle Erzincan ve çevresine hâkim olan Mengücüklü beyligi de sona erdi (625/1228).

b) Divrigi Mengücüklüleri:

Mengücüklüler'in bu kolu siyasî faaliyetleriyle degil, Divrigi'de insa ettikleri cami, medrese, hastahane ve türbeleriyle taninmistir. Tarihçiler, siyasî mücadele ve savaslara daha fazla ilgi duymus olacaklar ki, bu tür olaylara ve çatismalara karismayan Divrigi Mengücüklüleri hakkinda üzüntüyle ifade etmek gerekir ki hemen hiç bilgi vermezler. Onlar hakkinda edindigimiz bilgileri yaptiklari eserin kitabelerine ve günümüze kadar intikal eden sikkelere borçluyuz.

Divrigi'nin tabiat sartlari, hem onlarin yayilmalarina, hem de çevredeki beylik ve devletlerin onlarin hâkimiyet sahasina girmesine mâni olmustur. Mengücüklüler'in Erzincan ve Sarkî Karahisar kollarina son veren Anadolu Selçuklu hükümdari Alâeddin Keykubad, muhtemeldir ki bu endiseler sebebiyle Divrigi'ye müdahale etmek istememistir.

Divrigi Mengücüklüleri'nin ilk beyi Ishak'in oglu ve Mengücük'in torunu Süleyman'dir. Babasi Ishak'in 1142 yilinda ölümünden sonra Divrigi'de bagimsiz olarak hüküm sürmeye basladi. Gerçi Mengücük Gazi ve oglu Ishak hakkinda da Divrigi hükümdari ünvani kullanilmakta ise de bu durum beyligin zaman zaman Kemah ve Divrigi'den idare edildigini gösterir. Divrigi'de Süleyman adina hiçbir eser yapilmamis olmasi onun pek faal bir hükümdar olmadigi intibaini uyandirmaktadir. Ölüm tariihi de belli olmayan Süleyman'in yerine oglu Sahinsah geçmistir. Divrigi kale camiinin bânîsi olan Sahinsah hakkinda bu camiin kitabesinde söyle denilmektedir: "el-Emîr el-Isfehsalar el-Ecel Seyfüddünya veddin Ebu'l-Muzaffer Sahinsah b. Süleyman b. Emîr Ishak..." Sahinsah hakkinda Divrigi Ulu Camii yaninda yaptirdigi türbenin kitabesinde de" "Gazilerin hâmisi, Islâm sinirlarinin koruyucusu, fakir, zayif ve mazlumlarin siginagi, kâfir ve dinsizlerin kökünü kaziyan..." gibi yüksek sifatlar kullanilmasi onun büyük bir ihtimalle Sultan Kiliç Arslan ile beraber seferlere istirak ettigini gösterir. Kitabede ayrica "Ebu'l-Muzaffer Sahinsah b. Süleyman b. Ishak b. Gazi Sehid Emîr Mengücük" ibaresiyle de hanedanin seceresi verilmektedir. Sahinsah'in beyligin basina geçis tarihi de kesin olarak belli degildir. Ancak Kale Camii kitabesinin 576 (1180) tarihini tasimasina bakilarak bu tarihten önceki yillarda Divrigi'de hüküm sürmeye basladigini söylemek mümkündür. Divrigi'de yaptirdigi türbe ise 592 (1196) tarihlidir.

Sahinsah'in bastirdigi üç sikke günümüze intikal etmis ve ikii tanesi Ahmed Tevhid tarafindan yayimlanmistir. Bu sikkelerden birinde II. Kiliç Arslan'in, ikincisinde de Rükneddin Süleymansah ibareleri vardir. Muhtemelen 1197-1198 yillarindan sonraki bir tarihte ölen Sahinsah'dan "Katilü'l-kefere ve'l-müsrikîn" olarak bahsedilmesi, onun hristiyanlarla cihad ettigini gösterir. Sahinsah; yoksul, öksüz ve mazlumlarin hâmisiydi.

Sahinsah'in Ishak ve Süleyman adlarinda iki oglu vardi. Süleyman'in adi kitabelerde geçmektedir. Fakat Ishak'in adi ise 645 (1247) tarihli Karatay Vakfiyesi'nde sahitler arasinda zikredilmektedir.

Sahinsah'tan sonra yerine oglu Süleyman geçti. Adina oglu ve torunu tarafindan yaptirilan eserlerin kitabelerinde ve Ulu Cami Vakfiiyesi'nde rastlanmaktadir. Divrigi kalesi Arslan burcundaki bir kitabe, onun Mengücük beyi oldugunu açikça ifade etmektedir. Ancak hayati ve faaliyetleri hakkinda yeterli bilgi yoktur.

Süleymansah'in yerine geçen oglu Ahmedsah, yaptirdigi degerli eserleriyle taninan büyük bir beydir. En büyük eseri olan Divrigi Ulu Camii'nin kitabesinde onun için "Nâsiru Emîri'l-Mü'minîn Ahmedsah b. Süleymansah, Allah onun saltanatini ebedî kilsin, gücünü artirsin" denilmektedir. Uzun yillar beyliginin basinda kalan Ahmedsah, Yassiçimen savasina ve Kösedag bozgununa sahit olmus ve Mogollar'in Anadolu'yu istilâ ettigi dönemde Divrigi kalesini onarmak için büyük gayret sarfetmistir. 1250 yilindan önceki bir tarihte ölen Ahmedsah'in yerine Melik Salih geçti ve Mogol saldirilari sirasinda yikilan kalenin burçlarini tamir ettirdi.

Divrigi Mengücüklüleri'nin ondan sonraki beyleri hakkinda yeterli bilgi yoktur. Ilhanli hükümdari Abaka Han 1277 yilinda Divrigi'ye ugramis, halkin kendisine ilgi göstermedigini ve kalede silahli askerlerin bulundugunu görerek öfkelenmis ve surlari tahrip ettirmistir. Beylik bu tarihten itibaren tarihe karismis ve bölge Ilhanlilar'dan sonra Eretnaogullari'nin hâkimiyeti altina girmistir.

Erzincan, Kemah, Divrigi ve Sarkî Karahisar gibi fethettikleri sehirlerle yetinerek hâkimiyet sahalarini genisletmek istemeyen Mengücüklüler, sehirlerinin gelismesi için çalismislar ve pek çok hayrât vücuda getirmislerdir. Âlim, sair ve sanatkârlari himaye eden Mengücüklüler, Anadolu Selçuklu devletinin himayesinde seçkin bir hayat sürmüslerdir. Insa ettirdikleri çok sayida eserle ilim, kültür, san'at ve medeniyetin gelismesine hizmet etmislerdir. Divrigi kalesi, Kale Camii, Ulu Camii, Darü's-Sifâ, Sitti Melek, Kamereddin ve Kemankes türbeleri ile medreseler, Mengücüklüler'in Divrigi'de yaptirdiklari baslica eserlerdir.

MIMARI ESERLER

Erzincan'da Mengücüklüler'e ait hiç bir eser günümüze intikal etmemistir. Bu da yörede sik sik meydana gelen depremlerin bir sonucudur. Çünkü Fahreddin Behramsah gibi bir hükümdarin 60 yildan fazla süren melikligi zamaninda hiçbir eser yaptirmamasi kabul edilemez. Kemah'ta ise sadece birkaç türbe mevcuttur.

Mengücüklüler dönemine ait en eski yapi, Sahinsah'in 576 (1180-1181)'da Divrigi'de yaptirdigi Kale Camii'dir. Azerbaycanli Mimar Hasan b. Firuz'un yaptigi bu cami, tugla ve tasin cephede henüz bir arada kullanildigi çiçekli kûfî, geometrik ve nebatî motiflerin yeniden degerlendirildigi bir saheserdir.

Sahinsah'in torunu Ahmedsah'in 622 (1228-1229)'de yaptirdigi Darü's-Sifa ile birlikte külliye olarak yaptirdigi Ulu Cami, Divrigi Mengücüklüleri'nin en büyük eserini teskil eder. Cümle kapisindaki kitabede Alâeddin Keykubad'in adi da yazili olup Ahmedsah'in onu metbû tanidigini gösterir. Darü's-Sifa ise kitabeye göre Behramsah'in kizi ve Ahmedsah'in hanimi Melike Turan Melek tarafindan ayni yil yaptirilmistir. Tas mihrabin Anadolu'da bu ölçüde zengin baska bir örnegi yoktur. Camiden oniki yil sonra yapilan abanoz minber, Tiflisli Ahmed Usta'nin eseridir. Sifahane ise âbidevî ve basarili bir mimarî örnegidir. Mimari Ahlatli Hürremsah'tir. Divrigi'de Sahinsah'a ait 592 (1195-96) tarihli türbe halk tarafindan Sitte Melik adiyla anilmaktadir. Ancak bu isim muhtemelen Sitti Melike olmalidir, ve Hatun'un kocasindan sonra buraya gömülmesinden dolayi bu ad verilmistir.

EKONOMIK DURUM, KÜLTÜR VE MEDENIYET

Mengücüklüler'in baskenti Kemah idi. Ancak Davudsah, 1142'de Erzincan'i baskent yapinca, Kemah önemini kaybetmeye basladi. Buna karsilik Erzincan ticaret, tarim ve sanayi açisindan büyük gelisme göstermisti. Hükümdarlarin ilim, kültür ve medeniyeti himaye etmeleri sayesinde ilim, edebiyat ve san'at adamlari yetismistir. Fahreddin Behramsah ve karisi Ismetiye Hatun, ilim ve din adamlarina büyük saygi gösterirlerdi. Rivayete göre Bahaeddin Veled ile Mevlâna Celâleddin, Erzincan'a geldiklerinde onlardan büyük saygi görmüs ve Behramsah Erzincan'da bir medrese yaptirarak Bahaeddin Veled'in orada ders vermesini saglamistir. Hükümdarin israrlarina ragmen Bahaeddin Veled, Erzincan halkinin lüks ve refah içinde eglenceye daldiklarini görerek burada kalmamistir. Izzeddin Keykavus ile Behramsah'in kizi Selçuk Hatun'un evlennmeleri münasebetiyle yapilan dügün ve senlikler de Mengücük ilindeki refah seviyesini göstermesi bakimindan dikkate deger.

Mengücüklüler'in Kemah ve Divrigi'de oldugu gibi Erzincan'da da pek çok abide yaptirdigi muhakkaktir. Ancak depremler sebebiyle bunlar zamanimiza kadar ayakta kalmamistir. Gerçekten de Erzincan, tarih boyunca oldugu gibi Mengücüklüler ve Selçuklular döneminde de sik sik meydana gelen depremler sebebiyle yikilmis ve harabeye dönmüstür.

1138 yilinda Erzincan'da meydana gelen bir deprem sonunda pek çok kisi ölmüs, 1165 yilindaki baska bir depremde ise sehir harabeye dönmüstür.

Mengücüklüler'in baskenti Erzincan, ticarî ve iktisadî zenginligi, hükümdarlarin ilim ve sanat adamlarini korumalari sebebiyle devrin en yüksek kültür ve medeniyet merkezi hâline gelmistir. Selçuklular'in hizmetindeki ilim adamlarinin bir kisminin Erzincanli olmasi da bu durumu teyid eder mahiyettedir. Fahreddin Behramsah ve Alâeddin Davudsah, birçok ilim dalinda ihtisas sahibiydiler, sair, edip ve sanatkârlari himaye ediyorlardi. O devrin meshur tabibi Muvaffakuddin Abdüllatif el-Bagdadî, 1228 yilinda Haleb'den Erzincan'a gelmis ve Mengücük ilini dolastiktan sonra 1230 yilinda Malatya üzerinden Haleb'e dönmüstür. Mengücük ilinde bulundugu sirada büyük ilgi ve saygi görmüstür. Alâeddin Davudsah, bu meshur hekime maas baglatmis, o da yazdigi birkaç eseri ona ithaf ve takdim etmistir.

Daha önce belirtildigi gibi Fahreddin Behramsah ile karisi Ismetiye Hatun, Bahaeddin Veled ile oglu Celâleddin'i Erzincan'da misafir etmis ve onun Erzincan'da kalip ders vermesi için Erzincan Aksehir'de kendisi için bir medrese yaptirmislardir.

Edebiyat ve tasavvuf sahasinda meshur bir sima olan Siraceddin Ahmed, ayni zamanda iyi bir musikîsinasti. Eyyubî hükümdari Melik Esref, söhretini duyunca onu Sam'a davet edip dinlemistir.

Kaynak: Osmanli tarihi


DANISMENDLILER

besmele.gif (4949 Byte)

DANISMENDLILER

1. Danismend Gazi:

Danismendliler, 1071-1178 yillari arasinda Sivas, Malatya, Kayseri, Tokat, Amasya ve civarinda hüküm süren bir Türkmen hanedanidir.

Hanedanin kurucusu olan Melik-i Muazzam Danismend, Ahmed Gazi (Taylu) b. Ali'nin mensei ve yasadigi devir, tarihçiler arasinda hâlâ tartisma konusudur. Kaynaklarda hayati hakkinda yeterli bilgi yoktur.

Meshur tarihçi Ibn Bîbî'nin, Dânismendliler hakkindaki rivayetler ihtilafli oldugu için eserinde onlara yer vermedigini söylemesi dikkat çekicidir. Bir rivayete göre Danismend, 360/970 yilinda Abbasî halifesi el-Mutî'den izin alarak Rumlar'la cihada çikmis, Tursan, Çavuldur, Karadogan, Hasan, Süleyman b. Nûman, Eyyüb b. Yunus ve Karatekin gibi emirler ve gönüllü mücahitlerle Sivas'a kadar gelmis, askerlerinden bir kismini Emîr Tursan ile beraber Istanbul'a göndermis, kendisi de Tokat, Turhal, Amasya ve Niksar'i fethetmistir. Bazi emîrlerini de Kastamonu ve Canik taraflarina sevketmistir. Seferlerinden birinde yaralanmis ve Niksar'a dönüp orada vefat etmistir. Baska bir rivayete göre ise Danismend, Bizanslilar'la cihad ederken sehit düsen Battal Gazi'nin soyundandir ve Islâmî adi Ahmed'dir. Ancak kronolojik olarak bunlarin dogru olmadigi bilinmektedir. Ayrica 322 (934) yilindan beri hristiyan hakimiyetinde olan Malatya'dan 360 (970-71) yilinda böyle bir mücahid grubunun çikmasi mümkün görünmemektedir.

Ortaçagin en güvenilir tarihçilerinden Ibnü'l-Esîr ise Dânismend'in asil adinin Taylu oldugunu, Türkmenler'e ögretmenlik yaptigini ve zamanla hükümdarliga kadar yükseldigini söyler.

Gaffarî, Aksarayî ve Müneccimbasi tarafindan da kabul edilen bu görüsü esas alan tarihçiler, onun Türkmen asilli (Danismend Taylû b. Ali et-Türkmanî) oldugunda müttefiktirler.

1063 yilindan iitibaren Sultan Alparslan'in hizmetine giren Danismend bilgeligi, cesareti ve yigitligiyle onun dikkatini çekmis ve en güvenilir emîrleri arasinda yer almistir. Malazgirt savasina da katilan Danismend Ahmed Gazi, zaferin kazanilmasinda önemli rol oynamistir. Sultan Alparslan baris teklifinin Bizans Imparatoru Romanos Diogenes tarafindan reddedilmesi üzerine Artuk, Saltuk, Mengücük, Danismend, Çavli ve Çavuldur adli emirleriyle yüksek bir yerden Bizans ordugâhini gözetledikten sonra savasla ilgili olarak onlarin görüslerini sordu. Bunun üzerine Dânismend yer öpüp: "Müsaade ederseniz arzedeyim" dedi ve sunlari söyledi:

"Bugün çarsambadir, saadetle geri dönelim. Bugün ve yarini silâhlarimizi hazirlamakla geçirelim. Elbiselerimizi temizleyip zemzemle yikanmis kefenlerimizi hazirlayalim. Cuma günü hatiplerin minberlerde "Ya Rabbi, Islâm ordularini mansûr ve muzaffer eyle!" diye duâ ettikleri zaman, ihlasla tekbir getirip küffarin üzerine saldiralim; eger sehitlik saadetine erisirsek: "(Bu) ne güzel mükâfat" ve eger galip ve muzaffer olursak: "Bu ne büyük basaridir".

Bu veciz sözlerden sonra bütün beyler, Danismend'in fikrini begenip geri döndüler. Kararlastirilan zaman gelince tekbir getirerek düsmanin üzerine saldirdilar ve galip geldiler.

Bazi tarihçiler kalem erbabinin komutan olamayacagini, Danismend Gazi'ye sadece okuma-yazma bildigi için Danismend denildigini söylerlerse de biz, onun zaman zaman baska örneklerini de gördügümüz gibi hem âlim, hem de mücâhit vasfini haiz müstesnâ sahsiyetlerden biri oldugu kanaatindeyiz. Yukarda Malazgirt savasiyla ilgili olarak Residüddin'in Câmi'ü't-Tevârih adli eserinden iktibas ettigimiz satirlar da onun bu özelligini açikça ortaya koymaktadir.

Sultan Alparslan savasa katilan emirlerinden Anadolu'da fetihlerde bulunmalarini istemis ve fethedecekleri yerlerin kendilerine ikta edilecegini bildirmisti. Zaferi müteakip fetihlere girisen beyler, Anadolu'nun muhtelif sehirlerini fethederek buralarda kendi adlariyla anilan beylikler kurmuslardi. Danismend Ahmed Gazi de zaferi müteakip Sivas'a geldiginde sehri harap halde bulmustu. Çünkü imparator Malazgirt seferi sirasinda burayi tahrip etmisti. Danismend Gazi fazla bir mukavemetle karsilasmadan Sivas'a girdi ve Danismendli hanedanini kurdu (1071). Daha sonra Sivas'i bir üss olarak kullanarak Çavuldur, Tursan, Kara Dogan, Osmancik, Iltekin ve Karatekin adli emîrleriyle Amasya, Tokat, Niksar, Kayseri, Zamanti, Develi ve Çorum'u zaptederek Danismendli topraklarina katti.

Bazi kaynaklar Danismend Gazi'nin Süleymansah'in dayisi oldugunu kaydederler. Onun Selçuklu ailesiyle akraba olmasi, kurdugu devletin Anadolu'da halkin sempatisini kazanmasinda etkili olmustur. Hayati cihad ve fetihlerle geçen Danismend Gazi'nin ölüm tarihi de kesin olarak belli degildir. Süryani Mihail onun 1085'te Kapadokya'ya hakim oldugunu söylemektedir. Danismend Gazi'nin oglu ve halefi Gümüstekin Gazi'nin Anadolu Selçuklu hükümdari Süleyman Sah'in ölümünden (479/1086) sonra Anadolu'daki bazi yerleri ele geçirdigine dair bilgiler ve ona ait sikkeler dikkate alinirsa Danismend Gazi'nin 477'de (1085) vefat ettigi söylenebilir.

Gümüstekin Gazi daha çok Haçlilar ve Rumlar'la yaptigi mücadelelerle temayüz etmistir. Mayis 1097 tarihinde Iznik'i kusatan Haçlilar, müstahkem surlarla çevrili sehri sikistirmaya basladilar. Bu sirada Malatya muhasarasiyla mesgul olan Türkiye Selçuklu sultani I. Kiliç Arslan, bunu duyunca süratle baskenti Iznik'e hareket etti. Fakat güçlü Haçli ordulari karsisinda tutunamadi. Iznik'i kendi kaderine birakarak Anadolu içlerine çekildi (19 Haziran 1097). Bu arada muhtelif yörelerdeki Türk beylerine de haber gönderip yardima çagirdi; Gümüstekin Gazi ve Kayseri emîri Hasan ile ittifak yapti. Bu müttefik Türk kuvvetleri, 17 Receb 490/30 haziran 1097 günü Eskisehir ovasina çikan vadiyi kestiler. Haçlilar, böyle bir mukavemettle karsilasacaklarini sanmiyorlardi. Eskisehir ovasinda cereyan eden savasta her iki taraf da yigitçe savasti. Kiliç Arslan zirhli birliklerden olusan Haçli ordusunu yenemeyecegini anlayinca geri çekilmeye karar verdi.

Ileri harekâta devam eden Haçlilar, Agustos ortalarinda Konya'nin Meram ovasinda birkaç gün dinlendikten sonra Eregli'ye gittiler. Kiliç Arslan, burada da Gümüstekin Gazi ve Emîr Hasan ile birlikte Haçlilar'in önünü kesti. Fakat savasa girmediler ve Eregli'yi hristiyanlara birakarak çekildiler.

Gümüstekin Gazi bir yandan Haçlilar ve Rumlar'la mücadele ediyor, öte yandan da hâkimiyet sahasini genisletmek için Malatya'yi ele geçirmek istiyordu. Danismendliler muhtemelen Sivas'i fethettigi yildan itibaren Malatya'yi da fethetmek için ugrasmis ancak muvaffak olamamislardi. Danismendliler'in Malatya'yi zaptedememelerinin sebebi, belki de Sultan Meliksah'in Anadolu'yu kendi hâkimiyeti altina almak üzere Porsuk ve Bozan'i bu bölgeye sevketmesi, ayrica Malatya hâkimi Gabriel'in Bagdat'a giderek Sultan Meliksah'in himayesini elde etmis olmasiydi.

Danismendli Gümüstekin Gazi'nin Malatya'yi ele geçirmek istedigi yillarda Bizans imparatoru Alexios Komnenos ile anlasarak batiyi emniyet altina alan Sultan Kiliç Arslan da 1095 yilinda Malatya'yi kusatmis fakat Haçlilar'in baskent Iznik'i muhasara etmeleri üzerine süratle Iznik'e hareket etmisti. Haçlilar'inn Anadolu'yu geçerek Suriye'ye dogru ilerledikleri sirada, Gabriel ile irtibat kurduklarini ögrenen Gümüstekin Gazi 491 (1098) yilinda büyük bir orduyla Sivas'tan Malatya'ya yürüdü ve sehri muhasaraya basladi. Üç yil devam eden kusatma sonunda Gümüstegin Gazi'ye mukavemet edemeyecegini anlayan Gabriel, Urfa'da Thoros'un basina gelenleri düsünerek Kont Baudouin de Boulogne'a basvurmaktan çekindi ve Ermeniler'e karsi daha anlayisli davranan Antakya prinkepsi Bohemund'a haber gönderip yardim istedi ve kizi Morphia'yi kenndisine verecegini bildirdi. Yardim çagrisini alan Bohemund 1100 yili Agustos ayinda kuzeni Salerno kontu Richard ve üç yüz sövalye ile Malatya'ya hareket etti. Ancak Ermeniler, Franklar'in Malatya'ya yerlestikten sonra kendilerini buradan uzaklastiracaklarindan korkarak Gümüstekin Gazi'ye gizlice haber gönderdiler. Ayrica Gabriel de Bohemund'u davet ettigine pisman olmustu. Bu yüzden onu hemen sehre sokmayip Gümüstekin Gazi gelinceye kadar oyalamak istiyordu.

Gümüstekin Gazi onun yaklasmakta oldugunu haber alinca gerekli tedbirleri aldi ve askerlerini pusuya yatirdi. Bohemund olup bitenlerden habersiz olarak Malatya'yi Aksu vadisinden ayiran daglik bölgeye ihtiyatsizca girdi. Pusuda beklemekte olan Gümüstekin Gazi, ansizin etrafini sardi. Çok kisa süren çetin bir savastan sonra bütün Haçli ordusunun büyük bir kismi imha edildi. Müslümanlarin korkulu rüyasi ve birinci haçli seferinin güçlü simasi Bohemund kuzeni Richard ve ileri gelen adamlari esir alindi. Zincire vurulan Bohemund ile kuzeni önce Sivas'a daha sonra da Niksar'a götürülerek hapsedildi (493/1100).

Haçli liderlerinin maruz kaldiklari bu felâket savas meydanindan kaçmayi basaran bir Haçli sövalyesi tarafindan Urfa kontu Baudouin'e haber verilince, yanindaki az sayida kuvvetle Bohemund'u kurtarmak için yola koyuldu. Baudouin'in yaklasmasi üzerine Gümüstekin Gazi muhasarayi kaldirip Sivas'a hareket etti. Baudouin Danismenndliler'i bir müddet takip ettikten sonra Malatya'ya döndü. Gabriel, Baudouin ile anlasarak ona tâbi olmayi kabul etmis, bir kisim kuvvetlerini Malatya'da birakan Baudouin Urfa'ya hareket etmisti.

Haçlilar'in Türkler karsisinda kesin olarak maglup olmalari ve önde gelen Haçli liderlerinin esir düsmesi, Avrupa'da büyük bir heyecan uyandirdi ve yeni Haçli kafilesinin yola çikmasina sebep oldu. Normanlar ve Lombardlar'dan mütesekkil bir Haçli ordusu, yaz baslarinda Izmit üzerinden Eskisehir'e, oradan da Ankara ve Çankiri yoluyla Amasya ve Niksar'a gidecekti. Fakat yolda Raimund'un tavsiyelerine uyarak Kastamonu'ya hareket ettiler. Kastamonu'dan da Kizilirmak üzerinden Danismendli topraklarina yürüdüler. Endiseye kapilan Gümüstekin Gazi, Kiliç Arslan ile ittifak yaptigi gibi Halep meliki Rdvan'dan Mardin, Meyyafarikîn, Âmid, Harput, Erzincan ve Divrigi emirlerinden de yardim istedi.

5 Agustos 1101 tarihinde Merzifon-Amasya arasinda meydana gelen savasta yorgun ve bitkin düsen haçli ordusu, bozguna ugratilarak bol miktarda ganimet ele geçirildi. Bu zafer, Türkler'in cesaretini artirirken Haçlilar'i da umutsuzluga düsürdü.

Gümüstekin Gazi Haçlilar karsisinda kazanilan zaferden sonra Malatya'yi yeniden muhasara etmeye basladi. Gabriel, Urfa kontu Baudouin'e güvenerek Danismendliler'e teslim olmamakta israr ediyordu. Gabriel, kizi Morphia ile evlenen Baudouin du Bourg'dan yardim istemis, ancak Gabriel vassâllik statüsüne bagli kalmayarak bagimsiz hareket etme temayülünde oldugundan veya Türk emîrlerinden korktugu için ona yardimci olamamistir. Malatya Islâm hâkimiyetinden çiktiktan sonra buradaki müslümanlar imha edilmis ve yerlerine Ermeni ve Süryaniler yerlestirilmisti.

Gabriel zalimce davrandigi için halk ondan nefret ediyordu. Vaktiyle Kiliç Arslan sehri kusattigi zaman Gabriel ile Rumlar Türkler'e teslim olmaktan yana olduklari için bazi Süryanî papazlarini öldürmüslerdi. Bundan dolayi sehirde büyük karisikliklar çikmisti. Gabriel ile Rumlar, Süryanî ve Ermeniler'den süphelendikleri için zulüm ve iskenceyle mallarini müsadere ediyorlardi. Gümüstekin Gazi'nin bütün yaz devam eden muhasarasi da kitliga sebep olmustu. Süryanîler daha önce Malatya metropolitini Gabriel'e gönderip bu duruma bir son vermesini ve hristiyanlar arasinda baris saglamasini istemisler, Gabriel ise bunu hainane bir tertip olarak kabul edip metropolitle beraber ileri gelen Süryanîler'i öldürmüstü. Bundan dolayi intikam hisleriyle dolan Süryanî askerler öfkelenip kapilari açtilar ve Danismendli Gümüstekin Gazi hiçbir mukavemetle karsilasmadan sehre girdi, herkese huzur ve emniyett içinde evlerine ve islerinin basina dönebileceklerini söyledi.

Halka gida yardimi yaptigi gibi çiftçilere tohumluk ve öküz dagitti (18 Eylül 1102). Gabriel öldürülerek zindanlara doldurdugu insanlar saliverildi. Gümüstekin Gazi, Malattya'da huzur ve emniyet içinde büyük bir kalkinma seferberligi baslatti. Malatya onun devrinde en mesut devirlerindenn birini yasamistir.

Antakya prinkepsi Bohemund ile kuzeni Richard de Salerno'nun esir alinmasindan sonra meydana gelen gelismeler, o zamana kadar Haçlilar'a karsi birlikte cihat eden iki Türk hükümdarini birbirine düsürdü. Bohemund'un esir düstügünü ögrenen Bizans imparatoru Alexios Komnenos, bu tehlikeli düsmanini kontrol altina almak için seferber oldu ve Gümüstekin'e haber gönderip onu kendisine teslim ettigi takdirde ikiyüzaltmis bin Bizans altini vermeyi vaat etti. Bu müzakerelerden haberdar olan Anadolu Selçuklu sultani Kiliç Arslan Gümüstekin'e hem Anadolu sultani hem de müttefiki oldugunu söyleyerek Bizans imparatorundan alinacak bu fidyenin yarisinin kendisine verilmesi gerektigini bildirdi.

Bizans imparatoruna teslim edilmekten korkan Bohemund ise Gümüstekin'e kurnazca yaklasip eger Alexios'un teklifini reddeder ve bunun yarisi kadar bir meblaga razi olursa Antakya Prinkepsligi, Urfa Kontlugu ve Kudüs Kralligi'nin kendisiyle ittifak tesis edecegini ve Bizans hakimiyetindeki bazi topraklari ele geçirmesine yardimci olacagini, Antakya'nin eski hakimi Yagisiyan'in ailesini serbest birakacagini söyleyerek onu ikna etti. Bunun üzerine Bohemund Urfa, Antakya ve Sicilya'daki dost ve akrabalarina haber gönderip kurtulmasi için gerekli olan 100.000 altini toplayip Malatya'ya getirmelerini istedi.

Bizans imparatorunun teklif ettigi fidyenin yarisini Kiliç Arslan'a kaptirmak istemeyen Danismendli Gümüstekin Gazi, Bohemund'un dost ve akrabalarinin getirecegi daha az fidyeyi kabul ederek, onu 1103 yili Paskalya yortusundan kisa bir müddet önce Malatya'da serbest birakti. Bohemund'un fidyesi, Baudouin du Bourg, Patrik Bernard, Gogh Vasil ve Bohemund'un Italya'daki akrabalari tarafindan temin edilmisti. Kiliç Arslan buna çok öfkelendi. Hem parayi kaybetmis hem de aleyhinde güçlü bir ittifak olusmustu. Büyük Selçuklu Sultani Berkyaruk'a Gümüstekin'in Haçlilarla anlasma yaparak hem kendini küçük düsürdügünü hem de müslümanlara leke sürdügünü söyledi. Ayrica Gümüstekin'e haber gönderip hatasinin bagislanmasini istiyorsa Bohemoond'u kendisine teslim etmesi gerektigini bildirdi. Ancak Gümüstekin Bohemund ile yaptigi anlasmaya sadik kaldi.

Bohemund Antakya'ya döner dönmez müslümanlarin hâkimiyetindeki topraklara saldiriya geçti. Pek çok müslümani öldürdügü gibi vergi adiyla mallarini müsadere etmek suretiyle ödedigi fidyenin kat kat fazlasini çikardi. Bundan dolayidir ki, Ibnü'l-Esîr hakli olarak: "Gümüstekin bu hatali hareketiyle müslümanlara yaptigi iyiliklerin silinip yok olmasina sebep oldu." diyerek onu tenkit eder.

Bu sirada Haçlilar'in zulüm ve iskencelerinden bikan Ermeniler'in daveti üzerine Elbistan'i zaptederek onlari Haçli zulmünden kurtaran Kiliç Arslan, Antakya üzerine sefere hazirlanirken Danismend Gazi'nin Bohemund'u yüzbin altin fidye karsiliginda serbest biraktigini ögrenince, seferden vazgeçerek süratle Gümüstekin'in üzerine yürüdü ve Maras yakinlarinda onu hezimete ugratti (496 Zilkade/Agustos 1103). Bu bozgun Gümüstekin Gazi'nin itibarini çok sarsti.

Bu olaydan yaklasik iki yil sonra Gümüstekin Gazi, Sivas'ta öldü. Urfali Mateos (Vekayinâme, s. 225) onun 23 Subat 1104-21 Subat 1105 tarihleri arasinda Ebu'l-Ferec Ibnü'l-Ibrî (Ebu'l-Farac Tarihi, II, 345) ile Müneccimbasi (Sahaifü'l-ahbâr, II) ise 1105-1106 yilinda öldügünü söylerler. Kabri Niksar'da olup türbesi kitabesizdir. Tokat'ta Garipler Camii olarak bilinen camiin de onun tarafindan yaptirildigi söylenmektedir. Oniki oglu vardi. Zahid ve muttakî bir emir olan Danismend Gazi iyi bir insandi. Halka çok iyi davranirdi. Hristiyanlar bile ondan övgü ile söz ederlerdi. Ülkeyi mâmur ve müreffeh bir hâle getirmek için çok çalisti.

2. Emir Gazi:

Gümüstekin Gazi'nin ölümü üzerine Kiliç Arslan yillar önce göz diktigi Malatya'yi ele geçirmek için seferber oldu. 28 Haziran 1105 (veya 1106) tarihinde baslattigi muhasarayi sehri zaptedinceye kadar sürdürdü. Sehrin kuzeydogusunda kurdugu muhasara âletleri ve manciniklarla birkaç siddetli hücumda bulunduktan sonra Danismend Gazi'nin oglu Yagisiyan (baska bir rivayete göre Ismail b. Danismend'in oglu Sungur) sehri teslim etmek zorunda kaldi (2 Eylül 1105 veeya 1106)

Gümüstekin Gazi'nin ölümünden sonra hanedanin basina büyük oglu Emîr Gazi geçti. Urfali Mateos, onun bütün kardeslerini öldürerek tahta geçtigini yazar.

Selçuklular'i metbû taniyan Emîr Gazi, Kiliç Arslan'in 1107 yilinda ölümü üzerine meydana gelen iktidar boslugundan ve ogullari arasinda baslayan taht kavgalarindan yararlanarak hâkimiyet sahalarini genisletmeye tesebbüs etti. Bu mücadele sirasinda Kiliç Arslan'in oglu Arapsah, Gazi'nin oglu Muhammed'i esir etti. Fakat Emîr Gazi, sonunda Arapsah'i maglup ederek oglunu kurtardi.

Emîr Gazi, Kiliç Arslan'in ogullari arasindaki taht mücadeleleri sirasinda damadi Mesud'u destekliyordu. Türkiye Selçuklu sultani Sehinsah Afyonkarahisar yakinlarinda Bizans imparatoru Alexios Komnenos ile imzaladigi anlasmayi müteakip Konya'ya dönerken Danismendli Emîr Gazi ve bazi Selçuklu emîrleri tarafindan desteklenen Mesud, kardesinin üzerine büyük bir ordu sevketti. Sahinsah bundan haberdar olunca imparatora siginmak için kaçarken Aksehir yakinlarinda yakalanarak gözlerine mil çekildi ve Mesud, kayinpederi Emîr Gazi sayesinde Selçuklu tahtina çikti (1116).

Emîr Gazi 1119 Mayisinda yedibin kisilik bir orduyla Antakya üzerine bir akin düzenledi. Antakya prinkepsi Roger onun üzerine yürüdüyse de perisan oldu ve Türkler Haçli topraklarini yagmaladilar.

Oglu Tugrul Arslan adina Malatya'yi idare etmekte olan Kiliç Arslan'in dul karisi Ayse Hatun ile evlenmis olan Belek Gazi, Mengücüklüler'e ait Kemah'i istilâ etti. Ancak Belek'in Haçlilar'la mücadele etmesini firsat bilen Mengücük oglu Ishak, Kemah'i geri aldi. Belek, Haçlilar'a karsi düzenledigi seferden döner dönmez, Mengücüklüler'in üzerine yürüdü (1119).

Mengücüklü Ishak, Belek'e mukavemet edemeyecegini bildigi için bizans'in Trabzon dükü Konstantin Gabras'a sigindi ve onunla ittifak yapti. Bunun üzerine Belek de Danismendli Emîr Gazi ile isbirligi yapti. Iki taraf Erzincan yakinlarinda Serman (Siran) denilen yerde karsi karsiya geldi ve Mengücüklü Ishak ile müttefiki Konstantin Gabras'in kuvvetleri büyük ölçüde imha edildi. Binlerce kisi esir alindi. Gabras ile Ishak da esirler arasindaydi. Gabras otuzbin altin (Süryanî Mihail'e göre doksan bin altin) fidye ödeyerek kurtulurken Ishak da Danismendli Emîr Gazi'nin damadi oldugu için serbest birakildi. Mengücüklü Ishak, uzun süre Danismendliler'in nüfuzu altinda kaldi. Ayni sekilde Gabras da Bizans'a karsi Danismendliler'e siginmis ve onlarin hizmetine girmistir.

Danismendli Emîr Gazi, damadini tahta çikardiktan sonra da Anadolu'daki olaylara müdahale etmeye devam etti. Kiliç Arslan'inn Malatya'yi ele geçirmesiyle siyasî kudretleri zayiflayan Danismendliler, Emîr Gazi zamaninda Anadolu'da üstünlük ve hâkimiyeti ele geçirmeye çalistilar. Emîr Gazi Artuklu Belek'in 1124'te ölümü üzerine Selçuklular'in Malatya meliki Tugrul Arslan ile Harput emîri Süleyman arasindaki ihtilaflardan yararlanarak Malatya'ya hücum etti (13 Haziran 1124). Bir ay devam eden kusatmadan netice alamayinca, oglu Muhammed'i orada birakarak geri döndü. Muhammed sehre yakin bir yerde karargâh kurarak giris-çikislari kontrol altina aldi ve kusatmaya alti ay daha devam etti.

Muhasaranin uzamasi sehirde kitliga sebep oldu. Halk aç ve perisan bir halde kedi, köpek ve agaç yapraklari yemege basladi. Tugrul Arslan, Franklar'dan yardim istedi. Ancak onlar söz verdikleri halde Haleb'i muhasara etmekle mesgul olduklari için gelemediler ve kendi adlarina bu çok önemli firsati degerlendiremediler. Bunun üzerine Tugrul Arslan ile annnesi Ayse Hatun, Minsar kalesine çekilerek sehri Emîr Gazi'ye teslim ettiler (10 Aralik 1124). Halk, bu kitliklar sebebiyle perisan bir durumdaydi. Emîr Gazi onlari teselli ederek çiftçilere tohumluk verdi, koyun ve sigir dagitti.

Sehirde refah seviyesi yeniden yükselmeye basladi. Böylece Kiliç Arslan'in Gümüstekin Gazi'den aldigi Malatya tekrar Danismendliler'in eline geçti. Emîr Gazi'nin Malatya seferine Türkiye Selçuklu sultani Mesud da katilmisti. Bunu bir ihanet olarak kabul eden kardesi Melik Arab öfkeyle Sultan Mesud'un üzerine yürüdü. Ancak Sultan Mesud kayinpederi Emir Gazi'nin destegiyle onu maglup etti (1126). Melik Arab ertesi yil yeniden onlara karsi sefere çiktiysa da yine bozguna ugradi (1127) ve Kayseri ile Ankara Danismendlilerin eline geçti. Emîr Gazi Malatya'yi zaptettikten sonra, Artuklu hâkimiyetindeki Harput üzerine yürüdü. Ancak Davud b. Sökmen'in daha erken davranarak Harput'a hâkim oldugunu görünce Hanzit yöresini yagmalayip Davud üzerine yürüdü.

Bu mücadele sonunda kârli çikan taraf hiç süphesiz Danismendliler oldu. Sultan Mesud kayinpederi sayesinde tahtini korumayi basarirken, Malatya'dan Sakarya'ya kadar uzanan Selçuklu topraklari Danismendliler'in eline geçti. Anadolu'nun en güçlü devleti hâline gelen Danismendliler, 1129 yilinda Ankara, Çankiri, Kastamonu ve Karadeniz sahillerini kontrol altina aldilar.

Ermeni prensi Thoros, 1129 yilinda ölünce, Emîr Gazi Çukurova (Kilikya)'ya müdahale etti. Ertesi yil Antakya prinkepsi II. Bohemund Ermeni Leon'un topraklarina girip Anazarva'yi (Aynüzarba bugünkü Dilekkaya Kalesi) isgal edince I. Leon, Emîr Gazi'ye haber gönderip yardim istedi. Emîr Gazi, bu daveti kabul ederek Çukurova'ya hareket etti. Bohemund da bu gelismelerden habersiz olarak Çukurova topraklarina girince pusuya düsürülerek ordusuyla birlikte imha edildi, Haçlilar'dan kurtulan olmadi. Bohemund'un basi kesilerek mumyalandiktan sonra pek çok degerli ganimet ve hediyelerle birlikte Abbasî halifesine (baska bir rivayete göre büyük Selçuklu sultanina) gönderildi (21 Agustos 1130). Garip bir tesadüf eseri olsa gerek Gümüstekin Gazi, I. Bohemund'u, oglu Emîr Gazi de onun oglu II. Bohemund'u esir almistir.

Emîr Gazi, daha sonra 1131'de tekrar Çukurova seferine çikti. Ermeni Leon yillik haraç vermeyi kabul etti. Emîr Gazi'nin dönüste Sümeysat'in kuzey dogusundaki Gouris kalesini kusattigi haber alindi. Bunun üzerine Kont Joscelin kendisi agir yarali oldugu için ayni adi tasiyan oglunun kumandasindaki bir orduyu Danismendliler üzerine sevketmek istedi. Ancak oglu Türk birliklerinin çok güçlü oldugunu söyleyerek bu görevi kabul etmeyince adamlarini çagirip kendisi için bir sedye yaptirdi ve bu vaziyette ordunun basinda sefere çikti. Fakat yolda öldü. Emir Gazi Joscelin'in ölümünü haber alinca büyük bir âlicenaplik göstererek savasi durdurmus ve Franklara bas sagligi dilemistir. Onun Çukurova'da bulunmasindan istifade eden Bizanns imparatoru Ioannnes Komnenos, Kastamonu'yu istilâ etti. Fakat Emîr Gazi, 1132'de bu yöreyi tekrar geri aldi. Tahti ele geçirmek için imparatora isyan eden kardesi Isaak Komnenos da Emîr Gazi'ye sigindi. Emîr Gazi onu gayet iyi karsiladi ve Trabzon dükü Konstantin Gabras'in yanina gönderdi. Haçlilar'a, Ermeni ve Rumlar'a karsi kazandigi zaferler, onun Anadolu hükümdarlari arasinda mümtaz bir mevki elde etmesine sebep oldu.

Abbasî halifesi Müstersid ile Büyük Selçuklu sultani Sencer, Emîr Gazi'ye Melik ünvaninin tevcih edildigini gösteren bir mensurla birlikte bir kös, bir gerdanlik ve bir altin âsâ dört siyah sancak göndererek bölgedeki hakimiyetini tasdik ettiler. Ancak elçi bu mensur ve hediyeleri getirdiginde, Emîr Gazi ölüm dösegindeydi ve birkaç gün sonra 528 (1134) tarihinde öldü.

Emîr Gazi Danismendliler'in en güçlü hükümdarlarindan biriydi. Cesur, zeki ve faziletli bir hükümdardi. Ülkenin her tarafinda huzur ve asayisi saglamis, Selçuklu topraklarinin bir bölümünü de kendi hâkimiyeti altina alarak Anadolu'nun en nüfuzlu hükümdari olmustu.

3. Melik Muhammed:

Emîr Gazi'den sonra Dannismendli tahtina büyük oglu Melik Muhammed geçti. Abbasî halifesi Müstersid ve Büyük Selçuklu sultani Sencer'in gönderdigi mensur, altin âsâ ve diger hediyeler Melik Muhammed'e verilerek Malatya'da hükümdar ilân edildi. Emîr Gazi'nin Muhammed'den baska Yagibasan, Yagan ve Aynüddevle adlarinda üç oglu daha vardi. Muhammed tahta geçince kardesleri Aynüddevle ve Yagan isyan etti. Melik Muhammed, hükümdarliginin ilk yillarinda bir yandan kardesleriyle, bir yandan da Bizans saldirilariyla ugrasmak zorunda kaldi.

Imparator Ioannes Komnenos Danismendliler arasindaki taht kavgalarindan istifade ederek 529 (1135) yilinda Kastamonu ve Çankiri'yi isgal etti. Ancak Sultan Mesud ile ittifak yapan Melik Muhammed, Bizans kuvvetlerinin çekilmesi üzerine bu yöreyi tekrar topraklarina katti. Melik Muhammed, 1135'de isyan eden kardesi Yagan'i öldürdü, Aynüddevle ise Malatya'ya kaçti. Melik Muhammed, 1136-1137 yillarinda büyük bir orduyla Maras'a girdi, Keysûn ve civarini yagmalayip bazi köyleri tahrip etti.

Ancak Baudouin, 1137'de Bizans imparatoru Ioannes'tenn yardim isteyince, Melik Muhammed geri çekildi. Daha sonra Malatya'ya hâkim olan kardesi Aynüddevle üzerine yürüyerek Elbistan ve Ceyhun yörelerini aldi. Aynüddevle, önce Malatya civarindaki Hanzit'e oradan da Âmid (Diyarbekir)'e kaçti. Fakat buralarda da tutunamayarak Haçli kontu Joscelin'e sigindi. Melik Muhammed'in bu seferi Sultan Mesud'a Haçli hâkimiyetindeki Maras'a hücum ederek köyleri yakip yikma imkâni verdi (1138). Melik Muhammed 1139'da tekrar Çukurova'ya taarruz edip Feke ve Gabon gibi bazi kaleleri ele geçirdi.

Bizans imparatoru Ioannes, Danismendliler'i Bitinia ve Paflagonya'dan çikarmaya çalisti. Daha sonra Konstantin Gabras ile anlasinca Danismendliler'in merkezi Niksar'i ele geçirmek ümidiyle sefere çikti ve sikintili bir yolculuktan sonra Niksar'a gelerek sehri kusatti. Fakat Niksar müstahkem bir sehirdi. Bu daglik yörede ikmal yollarini açik bulundurmak kolay degildi. Ioannes bir taraftan çok sayida askerinin ölmesi, bir yandan da kardesi Isaakios'un oglu Ioannes'in Selçuklular'a siginmasi ve müslüman olarak Mesud'un kiziyla evlenmesi onu saskina çevirdi. Uzun süren muhasaradan hiçbir netice elde edemeden 1141 yili baslarinda Istanbul'a döndü. Böylece Bizans büyük umutlar bagladigi bu seferden de eli bos dönmüs oldu. Fakat 1141'de yeniden harekete geçerek Uluborlu ve Beysehir Gölü üzerinden Antalya'ya giden yolu ele geçirmistir.

Danismendliler, 1140'da Kasianus yöresi ve Karadeniz bölgesini Rumlar'dan geri aldilar. Melik Muhammed daha sonra güneye yönelerek Elbistan'a hücum eden Haçlilar'i geri püskürttü.

Melik Muhammed, 6 Aralik 1143 tarihinde (Süryani Mihail, Vekayinâme s. 119) Kayseri'de öldü. Dindâr ve hayirsever bir hükümdar olan Melik Muhammed, Rumlar, Haçlilar ve Ermeniler'le cihat etmis, basta Abdülmecid b. Ismail olmak üzere çok sayida din bilginini çesitli ülkelerden davet ederek Anadolu'da Islâmiyet'in yayilmasi için çalismistir. Kayseri Ulu Camii'ni (Câmi-i Kebîr) de o yaptirmistir. Camiin kible tarafindaki Melik Gazi Medresesi'nde bulunan türbede Melik Muhammed Gazi'nin medfun oldugu söylenir fakat türbenin kitabesi yoktur. Halil Edhem Kayseri Ser'iyye sicillerine istinaden Cami-i Kebîr'in Melik Muhammed Gazi tarafindan yaptirildigini ifade etmektedir. Melik Muhammed yillardir harabe hâlinde olan Kayseri'yi tamir ettirmis, sehri bir bakima yeniden tesis ederek burayi merkez yapmistir.

4. Melik Muhammed'in Ogullari ve Kardesleri:

Melik Muhammed'in; Zünnun, Yunus ve Ibrahim adlarinda üç oglu vardi. Bunlardan Zünnunn'u veliaht tayin etmisti, fakat Sivas meliki olan kardesi Nizameddin Yagibasan (Bazi kaynaklarda Yakup Arslan, Yagi Arslan) kardesi Melik Muhammed'in karisiyla evlenerek Kayseri'de yönetime hâkim oldu (549/1154). Zünnun, Zamanti'ya kaçmak zorunda kaldi. Fakat bir müddet sonra yeniden Kayseri'ye hâkim olmayi basardi.

Daha önce Artuklular'a ve Haçlilar'a siginmis olan Aynüddevle, Melik Muhammed'in ölümünden sonra Elbistan ve Malatya'ya hâkim oldu. Zünnun Kayseri'ye, Yagibasan da Sivas'a hâkim olmustu. Böylece Danismendliler üç kola ayrilmis bulunuyorlardi.

Bu durum, Türkiye Selçuklu sultani Mesud'un hâkimiyet sahasini genisletmesine yaradi. Melik Muhammed'in ölümü üzerine hanedan mensuplari arasinda baslayan taht kavgalarina müdahale eden Sultan Mesud'un Zünnun'u desteklemesi üzerine Melik Muhammed'in kardesleri Malatya meliki Aynüddevle ile Sivas meliki Yagibasan ona karsi ittifak yaptilar. Aynüddevle, Yagibasan'in destegiyle Elbistan ve Ceyhan yöresini istilâ edince, Sultan Mesud derhal Sivas'a yürüyüp sehri ele geçirdi ve oglu Sahinsah'i Ankara, Çankiri ve Kastamonu valiligine getirdi. Daha sonra Malatya'ya hareket etti. Sehri üç ay kusatmasina ragmen hiçbir netice elde edemeden geri döndü (1143).

Bizans imparatoru Ioannes'in 1143'te ölümü üzerine rahatlayan Sultan Mesud, yeniden Danismendli topraklarina hücuma basladi. 1144'te Aynüddevle'nnin hâkimiyeti altindaki Elbistan ve Ceyhan'i zaptederek oglu Kiliç Arslan'i bu yöreye melik tayin etti. Daha sonra tekrar Malatya'yi muhasara etti, fakat Bizans'in yeni imparatoru Manuel Komnnenos'un Anadolu'da ilerlemekte oldugunu duyunca kusatmayi kaldirdi (1144). Sultan Mesud'un genisleme siyaseti Yagibasan ile Aynüddevle'yi endiselendirdi ve Bizans imparatorundan yardim istemeye mecbur etti. Bunun üzerine Manuel, Konya'yi kusattiysa da netice alamadan ayrildi (541/1146).

Artuklu Kara Arslan ile beraber Haçli topraklarina saldiran Aynüddevle, 1151 yilinda Gerger, Kâhta, Adiyaman ve Palu'yu ele geçirerek çok sayida esir aldi. Sultan Mesud'un damadi ve Sivas-Amasya meliki Yagibasan ise ayni yil Karadeniz bölgelerinde fetihlerde bulunarak Ünye, Samsun ve Bafra'yi zaptetti. Yegeni Zünnûn b. Melik Muhammed ise Kayseri'ye hakim oldu.

Aynüddevle, 1152 yilinda ölünce yerine oglu Zülkarneyn geçti. Yagibasan taziyede bulunduktan sonra onu Sultan Mesud'a karsi birlikte hareket etmeye çagidi. Bu gelismelerden haberdar olan Sultan Mesud, Yagibasan'i tehdit etti. O da yegenini desteklemeyecegine dair kesin söz verdi. Sultan Mesud Yagibasan'i kendisine tâbi kildiktan sonra üçüncü defa Malatya üzerine yürüdü ve sehrin surlarini tahrip etti. Zülkarneyn ise annesiyle birlikte sultanin huzuruna çikip af diledi. Sultan da kendine tâbi olmak sartiyla Malatya'da hâkimiyetini devam ettirmesine müsaade etti.

Sultan Mesud'un ölümü üzerine yerine oglu II. Kiliç Arslan geçti (1155). Danismendli hanedanina mensup iki damadindan Yagibasan'a Ankara, Amasya ve Kapadokya, Zünnûn'a ise Kayseri ve Sivas sehirleri verildi. Fakat kardesleri tahtta hak iddia ederek ayaklandilar. Bunu firsat bilen Sivas Danismendli hükümdari Yagibasan, Sahinsah ile yegenleri Zünnûn ve Ibrahim ile Malatya emîri Zülkarneyn'in destegini saglayarak büyük bir orduyla Kayseri'ye hareket etti. Kiliç Arslan da onun üzerine yürüdü. Iki taraf tam savasa girmek üzereyken âlimler araya girip müslüman kani dökülmesine engel oldular ve her iki taraf da ülkelerine döndüler. Fakat Yagibasan, bir müddet sonra Zengiler'den Nureddin Mahmud'un tesvikiyle Elbistan'a girince, Kiliç Arslan süratle harekete geçti. Yagibasan, yetmisbin kisiyi Ceyhan disindaki bölgelere sürerek Kiliç Arslan'in karsisina çikti. Yine din adamlari araya girip savasa engel oldular ve iki taraf arasinda bir antlasma imzalandi (Saban 550/Ekim 1155).

Bizans imparatoru Manuel, Anadolu'nun genç hükümdari II. Kiliç Arslan'a agir bir darbe indirmek maksadiyla yeni bir ittifak tesis etti. 1157'de Bafra ve Ünye'yi topraklarina katmis olan Yagibasan, buralari Bizans'a iade edip ittifaka girdi. Sultan Mesud'un damadi Danismendli Zünnun ve Zülkarneyn'in de yer aldigi bu ittifak karsisinda Kiliç Arslan Bitinia emîri Süleyman'i imparatora göndererek anlasma teklif etti. Fakat red cevabi alinca Yagibasan'i ittifaktan ayirmak için Elbistan'i kendisine birakmayi vaad etti (1160). Fakat bundan da bir netice alamadi.

Malatya meliki Zülkarneyn, 555 (1160) yilinda öldü. Yerine oglu Muhammed geçti ve Kiliç Arslan'a tâbi olarak Malatya'yi idare etti.

Erzurum Saltuklu hükümdari Izzeddin Saltuk'un kizi Kiliç Arslan ile nikâhlari kiyildiktan sonra zengin çeyizleriyle birlikte Erzurum'dan Konya'ya gönderilmisti. Bunu haber alan Yagibasan, Kiliç Arslan'a düsmanligi sebebiyle gelin alayina saldirdi ve gelini yegeni ve Kayseri meliki olan Zünnun ile evlendirmek üzere götürdü. Gelin Kiliç Arslan'a nikâhli oldugu için Islâm dinine göre baskasiyla evlenmesi caiz olmadigindan Islâmiyet'ten irtidad ettirdiler. Kiz daha sonra tekrar müslüman oldu ve Zünnun ile evlendirildi. Bu agir tecavüz karsisinda çok öfkelenen Kiliç Arslan, Yagibasan üzerine yürüdüyse de Bizans kuvvetleri tarafindan desteklenen Danismendli ordusu karsisinda maglup oldu (1162). Bu olayin 1164 veya 1165 yillarinda meydana geldigine dair rivayetler de vardir. Kiliç Arslan, Yagibasan karsisinda maglup olunca, Bizans'tan yardim istemek için Istanbul'a gitti ve dönüsünde Yagibasan'dan intikam almak için harekete geçti. Artuklular'dan Kara Arslan, Necmeddin Alpi, Erzen ve Bitlis emîri Fahreddin Devletsah da onunla birlikte Sivas üzerine yürüdüler ve sehri zaptettiler (1163). Yagibasan yardim saglamak için damadi Çankiri Selçuklu meliki Sahinsah'in yanina gitti ve 4 Agustos 1164 tarihinde orada öldü. Yagibasan Danismendliler'in nüfuzlu hükümdarlarindan biriydi. Cesur ve ileri görüslü, siyasî kabiliyeti hâiz hayirsever ve azimli bir insandi. Niksar'da yaptirdigi medresenin hazîresinde medfundur. Yagibasan'in yaptirdigi medrese veya mescide ait bir kitabe bugün mevcuttur.

Niksar'da bulunan, 552 (1157-1158) tarihli bir kitabede Yagibasan'in künye ve lakaplari söyle siralanmaktadir: el-Melikü'l-Âlim, el-Âdil, Nizâmüddünya ve'd-Dîn Ebu'l-Muzaffer Yagibasan b. Melik Gazi b. Melik Danismend Zahîru Emîri'l-Mü'minîn. Adina basilan bir sikkede ise: el-Melikü'l-Âdil Nizameddin Yagibasan b. Melik Gazi b. Melik Danismend Zahîru Emîri'l-Müminin ibareleri vardir. O, bir takim imar faaliyetlerinde de bulunmus, Sivas ve Niksar'da cami, türbe ve imarethaneler yaptirmisti. Cemâleddin Gazi, Muzaffereddin Mahmud, Zahreddin Ili, Bedreddin Yusuf adli çocuklari vardi, fakat yerine yegeni Ibrahim'in oglu Ismail geçti ve Cemaleddin Gazi'den baska bütün çocuklari Selçuklular'inn hizmetine girdiler.

Yagibasan'in ölümü üzerine karisi, Zünnnun'unn onalti yasindaki yegeni Ismail b. Ibrahim ile evlenerek onu hükümdar ilân etti (559/1164). Bazi kaynaklara göre Yagibasan'in yerine Cemâleddin Gazi adli oglu geçti. Çok kisa bir müddet tahtta kaldigi için de tarihçiler ondan bahsetmez. Onu Ibrahim b. Muhammed ile oglu Ismail takip etmis Ibrahim de 564 (1169) yilinda vefat etmistir. Bunun üzerine hanedan mensuplari arasinda mücadele basladi. Bu sirada Elbistan emîri Mahmud b. Mehdî bagimsizligini ilân etti. Ayrica Kayseri meliki Zünnun ile Yagibasan'in yegeni Ibrahim b. Muhammed de ayni maksatla harekete geçtiler. II. Kiliç Arslan, bu firsattan istifade ederek Danismendli topraklarini ele geçirmek için seferber oldu ve Elbistan üzerine yürüyerek Danismendli topraklarini zaptetmeye basladi (1165). Elbistan'i, Tohma vadisini, Darende ve Gedük yöresini ilhak etti. 1168'de Zünnun üzerine yürüdü ve 1169'da diger bir rivayete göre 1171 veya 1173'te Kayseri ve Zamanti'da Danismendli hâkimiyetine son verdi. Zünnun, Kiliç Arslan'in kardesi Sahinsah ve Malatya meliki Efridun Atabeg Nureddin Mahmud'a sigindilar.

Kiliç Arslan'in giderek kuvvetlenmesinden rahatsiz olan Nureddin, Danismendli Zünnun'u, Sahinsah'i ve Artuklular'i himaye ederek ona karsi bir ittifak tesis etti. Bir orduyla Sivas'ta bulunan Melik Ismail'e de haber gönderip, Kiliç Arslan'dan Zünnun'a ülkesini iade etmesini istedi. Kiliç Arslan, Nureddin'in elçilerini bir müddet oyaladiktan sonra teklifini reddetti. Bunun üzerine müttefik kuvvetler, Sivas'tan Kayseri istikametinde yola çikarken Atabeg Nureddin Mahmud da Maras, Göksun ve Behisni'yi isgal ettikten sonra Sivas'a yöneldi (1172). O yil Sivas'ta müthis bir kis hüküm sürmüs ve kitlik basgöstermisti. Ismail ise ambarlarinda bugday stoku bulundugu halde halka dagitmamis ve bu yüzden birçok kisi açliktan ölmüstü. Sonunda halk dayanamayip isyan etti, Ismail, karisi ve besyüz adami öldürüldü, ambarlari yagmalandi (Ismail'in kabri Niksar'dadir). Bunun üzerine sehrin ileri gelenleri toplanip Nureddin'e siginmis olan damadi Zünnun'u Sivas'a davet etmeye karar verdiler.

Zünnun Nureddin'in yardimiyla mesakkatli bir yolculuktan sonra Sivas'a varip Danismendli tahtina çikti (567/1172) Fakat kisa bir müddet sonra Sultan Kiliç Arslan onun üzerine yürüyünce Zünnun Niksar'a kaçti ve Nureddin Mahmud'dan yardim istedi. Bunun üzerine Nureddin'in topraklarini istilâ ettigini ögrenen II. Kiliç Arslan onun üzerine yürüdü. Fakat agir kis sartlari ve Haçli saldirilari iki Türk hükümdarini barismaya itti. Yapilan anlasmaya göre Nureddin isgal ettigi yerleri geri verecek, Kiliç Arslan da Zünnun'un Sivas'ta hüküm sürmesine riza gösterecekti. Ayrica Nureddin'in emîrlerinden Fahreddin Abdülmesih de emrindeki üçbin kisilik kuvvetle Sivas'ta kalip Zünnun'u himaye edecekti. Muhtemelen Ankara da Sehinsah'a verilecekti.

Nureddin'in 1174 yilinda ölümü üzerine Sivas'ta birakilan garnizon Suriye'ye dönünce, Sultan anlasma sartlarini hiçe sayarak Sivas, Niksar, Komana, Tokat ve diger Danismendli topraklarini istilâ etmek maksadiyla harekete geçti. 1175 yazinda söz konusu sehirlerin zaptedilmesi üzerine Zünnun ile Sahinsah, Bizans'a siginmak zorunda kaldilar ve Danismendliler'in Sivas kolu da böylece ortadan kalkmis oldu.

Bizans imparatoru Manuel, Danismendliler'e kaybettikleri topraklari iade etmek istiyordu. Bu maksatla Manuel, Gavras adli bir komutanini otuzbin kisilik bir orduyla Amasya ve Niksar'a sevketti. Fakat bir sonuç alamadi.

Rivayete göre Zünnun, 570 (1175) yilinda Kiliç Arslan'in emriyle Bizans hapishanelerinde zehirlenerek öldürülmüstür. Aksarayî'ye göre ise Kiliç Arslan'in Sivas'i istilâ etmesi üzerine öfkeyle Niksar'a gitmis ve orada ölmüstür.

5. Danismendliler'in Yikilisi:

Melik Muhammed'in 537 (1143) yilinda ölümü üzerine Danismendliler'in Sivas ve Malatya olmak üzere iki ayri kol hâlinde hâkimiyetlerini sürdürdüklerini görüyoruz. Danismendliler, 1124 yilinda Malatya'yi Selçuklular'dan alinca yukarida da belirttigimiz gibi Emîr Gazi'nin oglu Aynüddevle (Emîr-i Isfehsâlâr Alâeddin ve Imâdu emîri'l-mü'minîn), burada yönetimi ele geçirip Tugrul Arslan'in kiziyla evlenmisti. Bu evlilikten dogan Zülkarneyn, babasinin 1152 yilinda ölümü üzerine annesinin vesâyeti altinda emîr oldu. Fakat Selçuklu sultani Mesud, Malatya'yi muhasara edince, ona karsi koyamayacagini anlayarak baglilik arzetti. Sultan da sehrin yönetimini ona birakti. Daha sonra annnesinin tahakkümüne karsi çikarak idareye tek basina hâkim oldu. Sultan Mesud'un ölümünden sonra da amcasi Yagibasan'in vassali olarak hüküm sürdü ve Ekim 1162'de Malatya'da öldü. Hekim Ibrahim b. Ebû Said el-Alâî, Takvîmu'l-Edviye adli eserini ona ithaf etmistir.

Zülkarneyn'den sonra yerine oglu Nâsireddin Muhammed geçti. Içki ve eglenceye çok düskün olan bu hükümdarin bir fahiseyle düsüp kalkmasi, halkin nefretini mucip oldu. Halkin baskilarina dayanamayan Nâsireddin Muhammed sehri terketti (1170). Yerine kardesi Fahreddin Kasim (bazi kaynaklarda Ebu'l-Kasim) geçti. 1171'de Harput Artuklu beyi Fahreddin Kara Arslan'in kiziyla evlenen Kasim, dügün günü bir gösteri sirasinda attan düserek öldü (Mayis 1171). Bunun üzerine halk küçük kardesi Efridun (Feridun)'u tahta çikardi ve gelini istemedigi halde onunla evlendirdiler. Bu sirada Kiliç Arslan, Malatya üzerine yürüyüp sehri muhasara etti, fakat ele geçiremedi ve civardaki halki esir alip Kayseri'ye götürdü. Bu olaylar sebebiyle Atabeg Nureddin, Mardin ve Harput Artuklu beyleri, Ermeniler ve Danismendliler'in Sivas Meliki, Kiliç Arslan'a karsi bir ittifak teskil ettiler. Ancak Kiliç Arslan esir aldigi Malatyalilar'i iade edecegini bildirince taraflar arasinda savas olmadan anlasma saglandi.

Nâsireddin Muhammed, dört-bes yil Suriye ve Anadolu'da dolastiktan sonra II. Kiliç Arslan'a sigindi ve onun tarafindan Eregli valiligine getirildi. 1175 Subatinda Malatya'ya döndü ve Barsuma manastirindaki papazlar ve sehirdeki dostlarinin yardimiyla geceleyin kaleye çikip Efridun'u öldürdü ve 15 Subat 1175 tarihinde sehre hâkim oldu. Nâsireddin, Kiliç Arslan'a tâbi olarak üç yil hüküm sürdü. Nihayet 25 Ekim 1178'de Malatya'yi zapteden Kiliç Arslan, Danismendliler'in bu subesini de ortadan kaldirdi. Nâsireddin Muhammed Hisn-i Ziyad'a çekildi.

Danismendliler'in yikilmasindan sonra Yagibasan'in üç oglu Muzaffereddin Mahmud, Zahireddin Ili ve Bedreddin Yusuf, Selçuklular'in hizmetine girerek sinir boylarinda Rumlar'la savasmislar ve I. Giyaseddinn Keyhüsrev'in ikinci defa tahta geçmesi için ugrasmislardir.

Kayseri Ulu Camii'nin 602 (1205) tarihli kitabesi Muzaffereddin Mahmud'un adina tanzim edilmistir. Caminin Emir Gazi'nin oglu Muhammed tarafindan yaptirildigi dikkate alinirsa Muzaffereddin Mahmud tarafindan tamir ettirilmis olmasi muhtemeldir. Gülek Camii (Kayseri) üzerindeki kitabede de kizi Atsiz Elti Hatun'un adi yeralmaktadir (Halil Edhem, Kayseriyye Sehri Kitabeleri, s. 18, 33).

Niksar'da da Yagibasan'a ait bir kitabenin mevcut oldugu bilinmektedir (Uzunçarsili Kitabeler, s. 58).

Anadolu'da kurulan beyliklerin en büyüklerinden biri olan Danismendliler, Anadolu'nun Türklesmesi ve Islâmlasmasi açisindan büyük hizmet ifa etmisler ve zaman zaman Anadolu'nun en kuvvetli devleti olan Selçuklular'i tahakküm altina almislardir. Haçlilar ve Rumlar'la yigitçe savasan Danismend Gazi, Emîr Gazi ve Melik Muhammed Gazi, Türk milleti tarafindan asirlarca saygiyla anilmislardir. Ancak Yagibasan'dan sonra isbasina gelen ve birbirleriyle mücadele eden Danismendli beyleri, Bizans'in ve Atabeg Nûreddin'in oyuncagi olmus ve Türkiye Selçuklulari'na karsi bir koz olarak kullanilmistir.

Danismendliler'in yikilisindan sonra bu hanedana bagli muhtelif boylar, Anadolu'ya dagilmislar, bazilari da Rumeli'de yerlestirilmislerdir. Tokat müzesinde bulunan ve Karesi hanedanindan Kutlu Melek Hatun'a ait olan bir mezar tasinin sahidesinde yer alan ibarede Kutlu Melek'in nesebi Melik Danismend Gazi'ye baglanmaktadir. (Uzunçarsili, Kitabeler, s. 43-44)

Ayrica Balikesir ve civarinda Danismend adina ve Danismendli ululariina bagli oymaklarin izlerine rastlanmaktadir. Mesela Balikesir'in Balya ilçesine bagli Danismend adli bir Bucak bulunmaktadir. Rivayete göre Danismendli Beyligi'nin dagilmasi üzerine Balikesir civarina gelip yerlesen Kara Danismend'in adina izafeten bir köye Danismend adi verilmistir. Yine Gönen ve Lapseki yakinlarinda Danismend adini tasiyan iki yerlesim merkezi daha vardir. Osmanli Devleti'nin de 18 Nisan 1691 tarihli bir ferman ile Halep-Adana arasinda yasayan Danismendli ulusuna tabi bir kisim halki Balikesir sancaginda iskan etmesi de ilgi çekicidir (Günal, Karesi Beyligi (basilmamis doktora tezi), s. 22-23). Bugün bile Anadolu'da Danismend, Danisman, Tanisman ve Yagibasan gibi köy adlari vardir. XVII. yüzyilin baslarinda Karaman eyaletinde Danismendli adli bir kaza vardi. Bunlarin bir kismi XVII. yüzyildaki Celâlî isyanlarina katilmis, bu isyan sebebiyle Balikesir ve Ayaslug'a sürülmüslerdir. Burada da rahat durmayan Danismendliler; Afyonkarahisar, Sandikli ve Keçiborlu'da mecburî iskâna tâbi tutulmuslar bunu kabul etmeyenler ise Rakka'ya sürülmüslerdir.

1296-1360 yillari arasinda Balikesir ve Çanakkale yöresinde hüküm sürmüs olan Karasiogullari da muhtemelen Danismend Gâzi'nin ahfâdi tarafindan kurulmustur.

Danismendliler'den kendi adina para bastiran ilk hükümdar Danismend (Gümüstekin) Gazi'dir. Gümüstekin Gazi'nin ve daha sonraki bazi hükümdarlarin paralarinda Grekçe yazilar vardir ve basildiklari yerler belirtilmemistir. Danismendli paralarinda en dikkati çeken husus bir takim sikkelerin tamamen hristiyan simgeleri ihtiva etmeleridir.

6. Mimarî Eserler:

Danismendliler döneminde yapilan mimarî eserlerden bazilari sunlardir: Kayseri Ulucamii, Niksar Ulucamii; Kayseri Kölük camii ve medreseleri, Amasya Halifet Gazi türbesi, Niksar Melik Gazi türbesi, Tokat Yagibasan Medresesi, Niksar Yagibasan medresesi.

Kaynak: Osmanli tarihi


AHLATSAHLAR

tahlil2.gif (15163 Byte)

Ahlatsahlar, 1100-1207 tarihleri arasinda Ahlat ve civarinda hüküm sürmüs bir Türk-Islâm hanedanidir.

Van gölünün kuzeybatisinda yer alan Ahlat adinin Urartular'dan geldigi ve onlarin bu sehre "Halads" dedikleri kabul edilmektedir. Ermenilerin Salent, Süryanilerin Keloth dedigi Ahlat Arapça Islâm kaynaklarinda Hilât seklinde geçer. Fakat Türkler'in buraya hâkim oldugu tarihten itibaren Ahlat olarak telaffuz edilmeye baslanmis ve günümüze kadar da bu adla anilagelmistir. Sehir ilk defa Hz. Ömer devrinde el-Cezîre fatihi Iyaz b. Ganm tarafindan Bitlis ve diger bazi sehirlerle birlikte fethedilmistir (20/640-641). Yapilan anlasmayla Ahlat ve Bitlis beyleri Islâm devletinin himayesinde kalacak ve yillik muayyen miktarda vergi ödeyecekti. Selçuklular'in bu bölgeye ilk akinlari, Çagri Bey'in 1015-1021 yillari arasinda gerçeklestirdigi meshur Dogu Anadolu seferi sirasinda yapilmisti. Çagri Bey'in dönüsünde: "Bize karsi koyabilecek bir kavme rastlamadim" seklindeki raporu, Selçuklular'in bu bölgeyi ele geçirme ümitlerini artirdi. Ilk Selçuklu sultanlari Tugrul Bey ve Alparslan, hem Türkmen kitlelerine yurt bulmak ve hem de Islâm ülkelerini korumak gayesiyle Bizans sinirlarina akinlar düzenlediler. Tugrul Bey bu seferlerden birinde Bargiri ve Ercis'i zaptetti.

Sultan Alparslan zamaninda Selçuklular'in eline geçen Ahlat, Anadolul'nun fethi sirasinda bir üs ve karargâh olarak kullanilmistir. Muhtemelen Malazgirt zaferinden önceki bir tarihte Türk hâkimiyetine giren sehir, Selçuklu sultanlari tarafindan tayin edilen valilerce yönetiliyordu. Kaynaklarin ifadesine göre; Malazgirt savasina katilan Ahlatlilar, elde ettikleri ganimetler sayesinde zengin olmuslardir. Daha sonra Mervanîler'in eline geçen Ahlat, 1100 yilina kadar onlarin idaresinde kaldi.

a) Sökmen el-Kutbî (1100-1111):

Ahlatsahlar hanedaninin kurucusu olarak kabul edilen Sökmen'e Selçuklular'in Azerbaycan valisi Kutbuddevle Ismail b. Yâkutî'nin kölesi oldugu için efendisine nispetle el-Kutbî deniliyordu. Kutbuddevle Ismail, Sultan Meliksah'in ölümünden sonra ogullari ve hanedan mensuplari arasinda baslayan taht kavgalari sirasinda öldürülünce, Sökmen onun oglu Mevdud'un hizmetine girdi (486/1093). Ahlat'a hâkim olan Mervanî emirlerinin zulüm ve iskencelerinden usanan halk, adaletiyle meshur Sökmen el-Kutbî'ye haber göndererek onu buraya davet ettiler. Sökmen bu daveti kabul ederek Ahlat'a geldi ve halk tarafindan coskun sevinç gösterileriyle karsilandi (493/1100).

Sökmen Mervanîler'i oradan uzaklastirarak sehre hâkim oldu. Sultan Meliksah'in oglu Melik Muhammed Tapar, kardesi Sultan Berkyaruk'a karsi giristigi taht mücadeleleri sirasinda daima kendisini destekleyen ve basarili hizmetlerde bulunan Sökmen el-Kutbî'ye Ahlat ve Van gölü havzasini ikta ederek onun Ahlat ve çevresine hâkimiyetini onayladi (493/1100). Ahlat merkez olmak üzere kurulan bu hanedana, kuruldugu yer dolayisiyla Ahlatsahlar denildigi gibi kurucusunun adina nispetle de Sökmeniyye, Sokmaniyya veya Sökmenliler de denilir.

Sökmen bu tarihten itibaren yine Melik Muhammed Tapar'a sadakatle hizmet etti. Nitekim 496 (1103) yilinda Hoy'da Muhammed Tapar ile kardesi Berkyaruk arasinda meydana gelen muharebede Yagisiyan'in oglu Muhammed ve Siirt emîri Kizil Arslan ile birlikte Sökmen de Muhammed Tapar'in saflarinda bulunuyordu. Bu savasta yenilen Muhammed Tapar, taraftarlariyla beraber Ercis'e ve oradan da Ahlat'a gitti. Ertesi yil Sultan Berkyaruk ile Muhammed Tapar arasinda anlasma saglaninca, Selçuklu topraklari ikiye ayrilmis ve Sepidrud (Kizilözen) sinir olmak üzere Derbend'den Diyarbekir ve Suriye'ye kadar uzanan saha Muhammed Tapar'in hâkimiyet sahasi olarak kabul edilmis ve Ahlat'ta da hutbe Muhammed Tapar adina okunmustur.

Sultan Muhammed Tapar, 1105 tarihinde Musul'da Emir Çökürmüs'ü kusatirken Sökmen yine onun yanindaydi. Sultan Muhammed Tapar, Eylül-Ekim 1108 tarihinde Emîr Mevdud'u; Porsukoglu Porsuk, Aksungur Porsukî ve Sökmen el-Kutbî ile birlikte Musul'u Çavli'nin elinden almak üzere gönderdi. Sökmen el-Kutbî, daha sonra Mevdud'un birinci Urfa seferine katildi(1110).

Sultan Muhammed Tapar'in emriyle Haçlilar'a karsi bir sefer hazirligina girisen Emir Mevdud, Artukoglu Ilgazi ve Sökmen el-Kutbî'nin de yer aldigi büyük bir orduyla Urfa üzerine yürüdü. Ceziret Ibni Ömer (Cizre)'de karargâh kuran Selçuklu ordusu, diger komutanlarin ve gönüllü mücahitlerin de katilmasi için beklemeye basladi. Urfa'yi ele geçirmeye karar veren müttefik kuvvetler, 2-11 Mayis 1110 tarihleri arasinda Urfa'yi kusatip giris-çikisi kontrol altina aldilarsa da bu kusatmadan önemli bir basari elde edilemedi.

Mevdud, Sultan Muhamed Tapar'in emriyle ertesi yil yeni bir sefere hazirlandi. Ismen sultanin oglu Mesud'un emrinde gerçeklestirilen bu sefere; Ilgazi'nin oglu Ayaz, Meraga emîri Ahmedîl ve Hemedan emîri Porsukoglu Porsuk'tan baska Ahlatsah Sökmen el-Kutbî de katildi. Birlesik Selçuklu ordusu Tellbâsir'i kusatti. Fakat Halep Selçuklu meliki Ridvan'in tutarsiz hareketleri ve Ahmedîl'in Tellbâsir kontu Joscelin ile anlasarak Mevdud'u kusatmayi kaldirmaya ikna etmesi sebebiyle yine netice elde edilemedi.

Sökmen bu sefer sirasinda Bâlis'te aniden rahatsizlanarak öldü (505/1111). Bunun üzerine ona bagli birlikler, efendilerinin cenazesini alarak Meyyafarikîn istikametinde yola devam ederken Sökmen'in hazinelerini ele geçirmek isteyen Ilgazi'nin saldirisina maruz kaldilar. Sökmen'in adamlari tabutu ortalarina alip kahramanca savastilar, Ilgazi'yi maglup ederek Ahlat'a gittiler ve cenazeyi burada defnettiler.

Sökmen'in ölümünden sonra Ahlatsahlar devleti büyük bir sarsinti geçirdi. Meraga emîri Ahmedîl, Sultan Muhammed Tapar'in yanina giderek Sökmen ilini kendisine ikta etmesini istedi. Fakat diger emîrler buna razi olmayinca Ahmedîl'in bu arzusu gerçeklesmedi. Hoy'un batisinda buraya bir konak mesafedeki Sökmenâbâd sehrinin Sökmen el-Kutbî mi yoksa torunlarindan II. Sökmen tarafindan mi kuruldugu kesin olarak tesbit edilememistir.

Sökmen el-Kutbî'nin hükümdarligi sirasinda Ahlatsahlar, basta Ahlat olmak üzere Malazgirt, Ercis, Adilcevaz, Eleskirt, Van, Tatvan, Erzen, Bitlis, Mus, Hani ve Bargiri sehirlerini hâkimiyetleri altina almislardi. Sökmen 502 (1108-1109) yilinda Meyyafarikîn'i yedi ay muhasara ettikten sonra Humartas'in elinden aldi ve Oguzoglu'nu (Kizoglu) buraya vali tayin ederek bazi agir vergileri kaldirdi. Sökmen devrinde bu bölgedeki ticarî hayat büyük gelisme gösterdi. Nitekim Ahlat ticaret gemileri Karadeniz sahillerinde de ticarî faaliyetlerde bulunuyorlardi. Tarihçiler böyle bir ticaret gemisinin Kostantiniyye denizinde (muhtemelen Karadeniz) battigini ve gemideki tüccarlarin boguldugunu ifade ederler.

b) Zahireddin Ibrahim (1111-1127):

Sökmen'in ölümü üzerine yerine zayif bir sahsiyet olan oglu Zahireddin Ibrahim geçti (1111). Ibrahim babasindan güçlü bir devlet miras almisti. Ilk olarak Meyyafarikîn'e giden Ibrahim vali Oguzoglu'nu (Kizoglu) azlederek yerine Ebû Mansur el-Muîn'i tayin etti. Ibrahim 507 (1113-1114) yilinda veziri Ebû Sa'd es-Sedîd'i idam edince Meyyafarikîn valisi olan kardesi Ebû Mansur isyan etti. Sultan Muhammed Tapar, daha sonra Meyyafa-rikîn'i önde gelen emîrlerinden Karaca es-Sâkî'ye ikta etti (508/1115). Böylece Meyyafarikîn Ahlatsahlar'in hâkimiyetinden çikmis oldu. Bu isyan ve karisikliklar sirasinda Meyyafarikîn harap oldugu gibi bu olaylardan rahatsiz olan halk da sehri terketmeye basladi. Sehir daha sonra Artuklular'in eline geçti (515/1121).

Ibrahim'in annesi Inanç Hatun'un ihtiraslari ve devleti ele geçirme arzusu, Ahlatsahlar'in zayiflamasina sebep oldu. Daha önce Ahlatsahlar'a bagli olan Erzen ve Bitlis beyi Hüsameddin Togan Arslan, bagimsiz hareket etmeye basladi. Ibrahim 518 (1124) yilinda Togan Arslan üzerine yürüyerek Bitlis'i kusatti. 1125 tarihinde de Artuklu Davud ile Gürcistan seferine çikti fakat bir netice elde edemedi ve yaklasik ondört-onbes yil hüküm sürdükten sonra 1126 veya 1127 yilinda öldü.

c) Ahmed (1127):

Ibrahim'in ölümü üzerine yerine kardesi Ahmed geçti ise de ancak on ay iktidarda kaldi. Ahmed'in kizi Zeyneb Hatun Artuklular'dan Necmeddin Alpi ile evlenmis ve 1166'da ölmüstür.

Bu sirada Inanç Hatun yeniden siyasî faaliyetlere giristi ve Ibrahim'in oglu Sökmen'i tahta çikardi. Inanç Hatun'un sonu gelmeyen ihtiraslarindan rahatsiz olan devlet adamlari, onu öldürerek devleti kurtardilar (1134).

d) Devletsah Nâsireddin Muhammed Sökmen (II. Sökmen) (1128-1185):

Ahmed'in tahttan uzaklastirilmasindan sonra hanedanin basina Devletsah Nâsireddin Muhammed Sökmen geçti (522/1128).

Irak Selçuklu Sultani Mesud, Ahlat, Malazgirt ve çevresini kardesi Selçuksah'a ikta edince (532/1133-38), Selçuksah Ahlat'i muhasara ederek ele geçirmek istedi. Fakat netice alamadan geri döndü.

540 (1145) yilinda Ahlatsahlar'la Artuklular arasinda sihriyet yoluyla akrabalik kuruldu. Sökmen de Erzurum meliki Saltuk'un kizi Sahbânû ile evlenerek bu iki hanedani birbirine yaklastirdi.

Musul atabegi Imadeddin Zengî'nin ölümü üzerine Ahlat sahi Sökmen de Hizan, Maden ve diger bazi bölgeleri kendi hâkimiyet alanina dahil etti. Daha sonra Artuklular'dan Kara Arslan, Sökmen'e ait olan Malazgirt'i isgal ve yagma etti. Necmeddin Alpi, buna müdahale edip iki taraf arasinda baris sagladi (549/1154).

Türk hükümdarlarinin birbirleriyle ve Haçlilarla mücadelesini firsat bilen Gürcüler, Azerbaycan ve Dogu Anadolu'daki bazi yerleri isgal ettiler. Erzurum meliki Izzeddin Saltuk da Gürcüler'e esir düstü. Fakat daha sonra fidye ödenerek kurtarildi. Gürcüler Ani'yi isgal edince, II. Sökmen, Izzeddin Saltuk, Bitlis emîri Togan Arslan'in oglu Devletsah ve Artuklular'dan Necmeddin Alpi, kuvvetlerini birlestirerek 1161 yilinda Gürcistan seferine çikmaya karar verdiler. Fakat Alpi henüz iltihak edemedigi, Saltuk da habersiz ayrildigi için II. Sökmen agir bir bozguna ugradi. Askerlerinin büyük bir kismi öldürüldü.

Ibnü'l-Esîr, bu olayda dörtyüz süvariden baska salimen dönen olmadigini kaydeder. Türk kuvvetleri büyük kayiplar vererek geri döndüler ve II. Sökmen esirleri kurtarmak için büyük meblaglar ödemek zorunda kaldi. Gürcüler bu zaferden kuvvet ve cesaret alarak 1162 yilinda Duvin'i isgal ve yagma ettiler. Duvin ve köylerinde onbin kisiyi kiliçtan geçirdiler. Kadin-erkek pek çok kisiyi esir aldilar. Kadinlari çirilçiplak soyup yalinayak götürdüler. Cami ve mescitleri yakip yiktilar. Müslüman kadinlara yapilan zulüm ve iskenceyi gören Gürcü kadinlar bile bu durumu tasvip etmediler ve : "Siz müslümanlari, onlarin kadinlarina yaptiginiz seylerin aynisini bize yapmaya mecbur ettiniz" diyerek onlari giydirdiler.

Gürcü kadinlarinin dahi isyan etmelerine sebep olan bu zulüm ve iskenceler, müslümanlari harekete geçirdi. II. Sökmen, Devletsah, Azerbaycan atabegi Ildeniz ve Irak Selçuklu sultani Arslansah, 1163 tarihinde ellibini askin büyük bir orduyla Gürcistan topraklarina girdiler, sehirlerini yagma edip kadin ve çocuklarini esir aldilar. Yaklasik bir ay süren savaslar neticesinde Gürcüler agir kayiplar verdiler. Türk kuvvetleri; ihtida eden, fakat bunu gizleyen bir Gürcü askerin yardimiyla büyük bir zafer kazandilar ve zengin ganimetlerle döndüler.

Sökmen, Ahlat'ta muhtesem bir merasimle karsilandi. Tarihçiler bu hâdiseyi "görülmeye deger bir gün" olarak tavsif ederler. Bu zafer münasebetiyle Türk sehirlerinde bayram yapildi.

Gürcüler ertesi yil (1164) Ani'ye tekrar saldirdilar. Fakat Atabeg Ildeniz yetisip sehri kurtardi. Ildeniz sehri tamir etmekle mesgul iken Gence'nin isgal edildigini duyunca süratle hareket etmis fakat Ahlatsahlar'a tâbi olan Surmari emîri Ibrahim daha önce sehri kurtarmisti. Türkler'le Gürcüler arasindaki savaslar araliklarla devam etti. 1175 yilinda Aras ovasinda Gürcüler'le savasa tutusan Ildeniz, maglup olunca II. Sökmen'den yardim istedi. Irak Selçuklu sultani Arslansah da bu kuvvetlere katildi. Müttefik kuvvetler, Akhalkelek ve Trialith'i yagma ettikten sonra Duvin'e kadar geldiler. II. Sökmen 1175'de Ahlat'a döndü.

Selâhaddin Eyyubî, Siî-Fatimî halifelige son verip Eyyubiler devletini kurduktan sonra hâkimiyet sahalarini genisletmek, Firat ve Dicle vadilerini kendi topraklarina katmak istiyordu. Bu durum, Musul atabegligiyle Artuklular için önemli bir tehlike teskil etmeye basladi. Ahlat sahi II. Sökmen, hem Musul atabegi Izzeddin Mesud, hem de Artuklu Kutbeddin Ilgazi'nin akrabasi oldugu için Selahaddin'in Urfa, Seruc ve Nusaybin'i alarak Musul'a kadar uzanmasi üzerine onu muhasaradan vazgeçirmek için elçiler gönderdi. Sonunda Abbasî halifesi Nâsir Lidinillah, Azerbaycan atabegi Kizil Arslan ve Seyhu's-Suyuh Sadreddin ile isbirligi yaparak onu Musul'u muhasara etmekten vazgeçirdiler. Selahaddin dönüsünde Sincar'i kusatinca, Atabeg Izzeddin Mesud tekrar Sökmen ve Ilgazi'den yardim istedi. Sökmen ileri gelen adamlarindan Seyfeddin Begtimur'u gönderip muhasaraya mâni olmak istedi. Fakat Eyyubîler'in ileri sürdügü sartlara öfkelenerek geri döndü.

Bu yoldaki gayretlerinin neticesiz kaldigini gören Sökmen, Kutbeddin Ilgazi ve Atabeg Izzeddin Mesud da askerlerini toplayarak Mardin-Koçhisar arasindaki Harzem köyünde bulustular. Fakat Selahaddin Sincar'i zaptedip oradan Harran'a geçmis ve askerlerini dagitmisti. Onlarin isbirligi yapip toplandiklarini duyunca, Hama'da bulunan yegeni Takiyyüddin'e haber gönderip onu yardima çagirdi. Takiyüddin geldi ve Selahaddin'e derhal oradan ayrilmasini tavsiye etti. Fakat digerleri ona sakin ayrilma dediler. Selahaddin kendisi de ayrilmaktan yanaydi, bu sebeple oradan Ra'su'l-Ayn'a gitti. Birlesik kuvvetler, onun ayrildigini duyunca dagildilar. Ahlatsahi Sökmen de: "Asker toplayip geri gelecegim" diyerek Ahlat'a döndü. Bu arada Izzeddin ve Kutbeddin Musul'a gitti. Selâhaddin ise yola devam edip Harzem'de konakladi ve birkaç gün orada bekledi.

Ahlat'in zenginligi çevredeki hükümdarlarin bu sehre göz dikmesine sebep oluyordu. Bunlar arasinda Ildeniz'in oglu Cihan Pehlivan, Selahaddin Eyyubî, yegeni Takiyyüddin Ömer, Eyyûbi meliki Mevdud b. Âdil ve Selçuklu Tugrulsah'i sayabiliriz. Sökmen'in 10 Temmuz 1185 tarihinde ölümü, bu hükümdarlarin Ahlat üzerindeki emellerini daha da artirdi. Çünkü Sökmen, geride evlat birakmadigi gibi kendinden sonra devletin basina geçecek baska bir hanedan üyesi de yoktu.

II. Sökmen uzun yillar hüküm sürmüs ve yaklasik seksen yaslarinda ölmüstür. Çevredeki bütün hükümdarlar ona saygi gösterirlerdi. Akilli, ileri görüslü ve güzel ahlâkli bir hükümdardi. Halk da onu çok severdi. Cesareti ve Gürcüler'e karsi cihadi, halkin gönlünde taht kurmasina sebep olmustu. Bundan dolayi hatirasi uzun müddet halkin gönlünde yasadi. Gerçekten de Ahlat, en parlak dönemine onun devrinde ulasti.

e) Seyfeddin Bektimur (1185-1193):

II. Sökmen, oglu olmadigi ve hanedan mensuplarindan da bu görevi üstlenecek kimse bulunmadigi için halkin ve devlet erkâninin arzusu üzerine memluklerinden Bektimur'u evlât edinmis ve devletini ona vasiyet etmisti. Bu vasiyet uyarinca hanedanin basina Bektimur geçti (1185-1193). Selahaddin devlet adamlarini toplayip bu hususu onlarla istisare etti. Bazilari: "Ahlat çok muazzam ve zengin bir vilâyettir. Su anda sahipsizdir" diyerek onu Musul'u muhasaradan vazgeçirip Ahlat'a gitmege tesvik eettiler. Selahaddin ne yapacagina tam karar veremedi. Bu sirada Ahlat'in ileri gelenlerinden, emîrler ve halktan gelen mektuplar da onu Ahlat'a davet ediyordu. Aslinda bu bir taktikten ibaretti. Çünkü o sirada Azerbaycan ve Hemedan hâkimi Semseddin Pehlivan da Ahlat iline göz dikmisti. Ahlatlilar Selahaddin ile Pehlivan'i birbirlerine düsürerek ülkelerini korumak istiyorlardi. Selahaddin vali Davud ve adamlarinin tesvikiyle Nâsireddin Muhammed, Muzaffereddin ve diger bazi emîrlerini Ahlat'a gönderdi. Kendisi de Meyyafarikîn'e dogru yola çikti.

Pehlivan Ahlat yakinlarina kadar gelerek karargâh kurmustu. Sonunda halk ve Bektimur, Eyyubîler'e karsi Pehlivan ile isbirligi yapmaga karar verdiler. Bu arada Selahaddin Meyyafarikîn'i ele geçirdi (29 Agustos 1185) ve halifeye haber gönderip Ahlat, Diyarbekir ve Musul'a hâkimiyetinin tasdik edilmesini istedi. Bektimur Pehlivan ile anlasarak Ahlat'in Eyyubîler tarafindan istilâ edilmesine mâni oldu. II. Sökmen gibi güçlü bir hükümdardan sonra Bektimur'un ülke yönetimine hâkim olmasi Ahlatsahlar için büyük bir bahtiyarlikti. Halkin destegini ve sevgisini kazanmis olan Bektimur, Eyyubîler'in en kuvvetli dönemlerinde Ahlat'i istilâ etmelerine engel oldu.

Bununla beraber Eyyubîler'den Takiyyüddin Ömer, 1191 yilinda Ahlatsahlar'in hâkimiyetindeki Hani'yi ele geçirdi ve Ahlat üzerine yürüdü. Sehri bir müddet kusattiysa da netice elde edemeden ayrilmak zorunda kaldi. Daha sonra Malazgirt üzerine hücum etti. Fakat Erzurum meliki Saltuk'un kizi Mama Hatun Ahlatsahlar'in yardimina kosarak Malazgirt'in istila edilmesine mâni oldu. Bundan dolayi muhasara uzun sürdü ve nihayet Takiyyüddin, Ekim 1191'de ölünce Bektimur rahat bir nefes aldi. Fakat Eyyubîler'in Ahlat'i istila emelleri Selahaddin Eyyubî'nin 1193 yilinda ölümüne kadar devam etti.

Bektimur Selahaddin'in ölümünü duyunca, çok sevinmis ve kendisine el-Melikü'l-Muazzam Selahaddin Abdülaziz adini vermistir. Onun bu davranisi tarihçiler tarafindan ayiplanmaktadir.

Selahaddin'in ölümünden sonra Artuklu Yavlak Arslan ve Musul atabegi Izzeddin Mesud ile anlasan Seyfeddin Bektimur, Meyyafarikîn'i geri almaya tesebbüs etti, fakat 5 Mayis 1193 tarihinde ölümüyle bu tesebbüsü yarim kaldi. Bektimur'un Batinîler tarafindan öldürüldügüne dair rivayetler oldugu gibi, onun yerine göz diken damadi Bedreddin Aksungur Hezar Dinarî tarafindan öldürülmüs olmasi da muhtemeldir. Ibnü'l-Esîr'e göre, Hezar Dinarî tarafindan öldürülmüstür.

Bektimur âdil, dindar, hayir ve hasenati seven, âlimleri, fakir ve sûfîleri himaye eden, cömert, cesur ve güzel ahlâkli bir hükümdardi. Çok sadaka verir, halka çok iyi davranirdi. Ermeni tarihçi Vardan Bektimur'un Sasun bölgesini de fethettigini ve Takiyyüddin Ömer'in ölümünden sonra hristiyanlara karsi da çok iyi davrandigini yazar.

f) Bedreddin Aksungur Hezar Dinarî (1193-1198):

Seyfeddin Bektimur'un öldürülmesi üzerine ülkeye Aksungur Hezar Dinarî hâkim oldu (1193-1198). O da II. Sökmen'in memlûklerindendi. Ahlatsah tarafindan Cürcanli bir tüccardan 1000 dinara satin alindigi için kendisiine Hezar Dinarî lâkabi verilmisti. Daha sonra Bektimur'un kizi Ayna Hatun ile evlenerek yüksek bir mevki elde etmisti. Ihtirasli oldugu için Bektimur'u öldürüp karisiyla oglunu da hapsetmisti. Erzurum meliki Tugrulsah ile birleserek Gürcü kuvvetlerini maglup etti ve pek çok ganimet ele geçirdi. Kaynaklarda onun ölümüyle ilgili farkli rivayetler vardir. Ebu'l-Fidâ Aksungur'un 594'te (1197-1198) yilinda öldügünü söylerken Sibt Ibnü'l-Cevzi ile Ebu'l-Ferec onun 604 (1207-1208) tarihinde Bektimur'un baska bir oglu tarafindan öldürüldügünü kaydederler.

g) Sücaeddin Kutlug (1198):

Aksungur'un ölümünden sonra, Sücaeddin Kutlug adli bir köle Ahlat'ta yönetimi ele geçirdi. Bektimur'un küçük yastaki oglu Muhammed'i de ortak hükümdar ilan etti. Fakat kisa bir müddet sonra Bektimur'un ogluyla anlasmazliga düstü ve onu saltanattan uzaklastirdi. Bunun üzerine Bektimur'un oglu, Kutlug'un Ermeni asilli oldugunu söyleyerek halki ona karsi kiskirtti. Ayaklanan halk Kutlug'u sigindigi kalede yakalayip öldürdü (1198). Ibnü'l-Esîr ve ondan naklen Müneccimbasi, Kutlug'un ileri görüslü, âdil ve halka iyi muamele eden bir hükümdar oldugunu, buna karsilik Bektimur'un oglunun sefih bir insan oldugunu söylerler.

h) el-Melikü'l-Mansur Muhammed (1198-1207):

Kutlug'un öldürülmesi üzerine Ahlat'ta büyük karisikliklar çikti ve sonunda Bektimur'un oglu Muhammed "el-Melikü'l-Mansur" ünvaniyla tek basina tahta çikti (1198-1207). Onun devrinde Gürcüler yeniden birçok sehri isgal ettiler. 1204 yilinda Ercis'e kadar gelerek sehri yagmaladilar ve çok sayida esirle döndüler. Daha sonra Erzurum beyliginin sinirlarinda yer alan Samankale'de, Ahlat ve Erzurum askerleri tarafindan perisan edildiler. Pek çok Gürcü askeri esir alindi. Bunlar arasinda bas komutan Küçük Zekeriyya da vardi. Gürcüler, 1205 yilinda Ahlat'a tekrar saldirdilar. Bektimur'un oglu Muhammed, çok genç oldugu için asker ve halk üzerinde otorite saglayamamisti. Bu yüzden Gürcüler, ciddi bir mukavemetle karsilasmadilar. Ancak daha sonra sûfîler ve gönüllülerin etrafinda toplanan halk Gürcüler'i bozguna ugratti.

el-Melikü'l-Mansur Muhammed'in içki ve eglence âlemlerine dalmasi, halk nezdindeki itibarini kaybetmesine sebep oldu. Askerler de ona karsi ayaklandilar. Bu gelismeler üzerine bir grup Ahlatli, II. Sökmen'in vaktiyle halef tayin ettigi yegeni Nâsireddin Artuk Arslan'a haber gönderip onu ülkelerine davet ettiler. Bu sirada II. Sökmen'in köle emirlerinden Balaban da el-Melikü'l-Mansur Muhammed'e isyan ederek Malazgirt'i ele geçirdi ve topladigi kuvvetlerle Ahlat üzerine yürüdü. Artuklu meliki Nâsireddin Artuk Arslan, davet sebebiyle hiç bir muhalefet ve mukavemetle karsilasmadan Ahlat'a hâkim olacagini düsündügü için yanina silah ve agirliklarini almadan gelmisti. Balaban ona haber gönderip:

"Ahlat halki, beni sana mütemayil olmakla itham ediyorlar. Onlar Araplar'dan nefret ederler. Sen geri dönüp bir merhale uzaklasirsan daha iyi olur. Ben sehri ele geçirirsem sana teslim ederim, çünkü benim Ahlat meliki olmama imkân yoktur." dedi. Fakat Artuk Arslan uzaklastiktan sonra "Ülkene dön, yoksa gelir seni de maiyetini de perisan ederim." diye haber yolladi. Öte yandan Eyyubîler'in el-Cezîre ve Harran bölgesi meliki Melik Esref de Artuk Arslan'in Ahlat'a gittigini duyunca derhal Mardin üzerine yürüdü ve sehrin mahsulünü alip Düneysir'de konakladi. Bir yandan Balaban'in diger taraftan da Melik Esref'in tehdidine maruz kalan Artuk Arslan, Dimyat'a pirince giderken evdeki bulgurdan olmus ve Mardin'e dönmek zorunda kalmistir.

Nâsireddin Artuk'un Ahlat'tan uzaklasmasi üzerine Balaban, sehri daha siddetli bir sekilde muhasara etmege basladi. Bektimur'un oglu Muhammed, askerleri ve halki toplayip Balaban'in üzerine hücum etti. Balaban kendi hâkimiyetindeki kalelere çekilmek zorunda kaldi. Daha sonra Malazgirt, Ercis ve diger kalelerden asker toplayip yeniden Ahlat üzerine yürüdü. Devlet büyüklerine de haber gönderip onlari kendi tarafina çekmeye çalisti. Onlara bol vaatlerde bulundu. Emîrler Bektimur'un oglunun ülkeyi idare edecek durumda olmadigini, içki ve eglenceye düskün oldugunu bildikleri için Balaban'in teklifini kabul ettiler. Ancak Balaban'dan verdigi sözde duracagina dair yemin etmesini istediler. Sonra da Bektimur'un oglunu ve Ahlat'i ona teslim ettiler. Balaban sehre hâkim olup Bektimur'un oglunu hapsetti (1206).

Bir müddet sonra Meyyafarikîn hâkimi Necmeddin Eyyub, Ahlat üzerine yürüdü ve Ahlat'in bazi kalelerini ele geçirdikten sonra Ahlat'i muhasara etmege basladi. Bunun üzerine Balaban onu aldatmak için hileye basvurarak sehri müdafaa etmekten aciz oldugunu bildirip muhasarayi kaldirmasi için güzel sözler söyledi. Bu davranis Necmeddin Eyyub'u daha da tahrik etti. Fakat Balaban düzenledigi bir baskinla onu perisan etti. Necmeddin çok az sayidaki askeriyle Meyyafarikîn'e dönmek zorunda kaldi.

Bu karisikliklar sirasinda Gürcüler, Kars sehrine saldirdilar ve uzun süre muhasara ettikten sonra ele geçirdiler. Kars valisi, kaç defa elçi gönderip Ahlat'tan yardim istediyse de bu yardim gerçeklesmedi. Vaziyetin giderek aleyhlerine gelistigini ve kendilerine yardim edilemedigini gören vali, sonunda onlardan alacagi iktalar ve para karsiliginda sehri teslime razi oldu. Devrin hükümdarlari, birbirleriyle mücadele etmekle, zulüm, içki ve eglenceyle mesgul olduklari için Kars'in düsman eline düsmesine mâni olamadilar. Böylece Kars, bir Islâm beldesi olmaktan çikip bir küffâr ve sirk beldesi oldu.

Ahlatsahlar'in iç ve dis müdahaleler sebebiyle giderek zayiflamaga baslamasi üzerine Necmeddin Eyyub, büyük bir orduyla Ahlat'a saldirdi. Balaban ona karsi savastiysa da basarili olamadi ve Ahlat'a siginip Erzurum meliki Mugiseddin Tugrulsah'tan yardim istedi. Tugrulsah, ordusunun basinda bizzat yardima geldi ve müttefikler Necmeddin Eyyub'u maglup ettiler. Eyyubîler'in ele geçirdigi Mus kalesini de geri alacaklari sirada Tugrulsah Balaban'a hainlik etti ve ülkesine göz diktigi için onu öldürdü. Buradan süratle Ahlat'a gittiyse de halk onun bu hareketini tasvip etmedigi için sehre sokmadi. Tugrulsah eli bos; fakat bu cinayet sebebiyle günahkâr olarak ülkesine dönerken halk, Necmeddin Eyyûb'a haber gönderip Ahlat'a davet etti. O da bu daveti kabul ederek Ahlat'a gitti ve bir asri askin zamandan beri bölgeye hâkim olan Ahlatsahlar hanedanina son verdi (1207).

Eyyubîler sehre hâkim olduktan sonra pek çok kisiyi öldürdüler. Ileri gelenleri de Meyyafarikîn'e sürdüler. Bu Ahlat için çok agir bir darbe oldu.

Eyyubî hükümdari Melik el-Adil, Abbasî halifesi en-Nâsir Lidinillah'a haber gönderip Ahlat ve Meryafarikîn'e hâkimiyetini tasdik etmesini istedi. Bu teklifini onaylayan halifenin mensûrunu aldiktan sonra, bu iki sehri oglu Necmeddin Eyyub'a verdi (1207). Fakat Ahlat halki ve askerler, yabanci bir yönetimi kolay kolay kabul edecege benzemiyordu. Bazi askerler, Van kalesine çekildiler ve daha sonra Ercis'i kendi hâkimiyetleri altina aldilar. Bunun üzerine Necmeddin Eyyub, babasindan yardim istedi. O da diger oglu Melik Esref'i kardesine yardima gönderdi. Bu sayede Van'i ele geçirdiler. Malazgirt üzerine yürüdükleri sirada Ahlat halki, Sökmen'in bayragini açarak halki bu bayrak altinda toplanmaga ve Eyyubîler'e karsi ayaklanmaga çagirdi. Melik Esref tekrar müdahale ederek sehri muhasara ve zaptetti. Isyana katilan pek çok kisiyi öldürdü.

Bu olaylar Gürcüler'in ihtiraslarini tahrik ediyordu. Nitekim 1208 yilinda Ercis'i isgal ve yagma ettiler. Necmeddin Eyyub halkin isyan etmesinden endise ettigi için Ahlat'tan ayrilamadi. Bundan dolayi Gürcüler, sehri diledikleri gibi yagma edip, yakip yiktiktan sonra ayrildilar.

Gürcüler 1210 tarihinde tekrar saldiriya geçince, Ahlatlilar, köprüyü yikarak yolu kapattilar. Sarhos olan Ivani, köprüden geçmek isterken atindan düstü ve esir alindi. Ivani'den alinan fidyeyle Ahlat'in surlari onarildi ve Gürcüler'le üç yillik bir mütareke imzalandi.

Necmeddin Eyyub, bu sirada ölünce kardesi Melik el-Esref Ahlat'a hâkim oldu. Çok geçmeden Mogol istilâsi her tarafi altüst etti. Onlara karsi kahramanca savasan Harezmsah Sultan Celâleddin, Gürcüler'in Azerbaycan, Ahlat, Erzurum ve Sirvan'da yaptiklari zulüm ve iskenceleri duyunca, 1225 yilinda Tiflis'e girdi ve sehri yeniden Islâm topraklarina dahil etti. Böylece Ani ve Kars sehirleri Gürcüler'den temizlenmis oldu. Bu basarilari ona karsi duyulan sevgiyi kat kat artirdi. Fakat Ahlat muhasarasi bütün iyiliklerini silip süpürdü. Harezmsah 1229 yilinda Ahlat'i muhasara etmeye baslayinca, Anadolu Selçuklu sultani Alâeddin Keykubat, ona haber gönderip âlim, zâhid ve din adamlariyla dolu olan ve bundan dolayi da Kubbetü'l-Islâm adiyla anilan bu sehri muhasaradan vazgeçmesini istedi. Fakat Celâleddin bu teklifi reddetti ve muhasarayi kis boyunca sürdürdü. Halk çok perisan oldu.

Sehirden disari çikan halk açliktan o derece sararmisti ki, baba evlâdini, evlât da babasini taniyamaz haldeydi. Nihayet 14 Nisan 1229'da Ahlat'a giren Harezmsah'in askerleri sehri üç gün yagma ettiler. Sakladiklari altin, gümüs ve degerli esyayi almak için halka iskence ettiler. Celâleddin bu hareketinin cezasini 1230'da Yassiçimen'de maglup olduktan sonra kaçarken Meyyarafarikîn yakinlarinda öldürülerek ödedi.

Alâeddin Keykubad Yassiçimen savasindan sonra Ahlat, Van, Bitlis, Malazgirt ve civarini topraklarina katarak bölgede ziraat ve ticaretin gelismesi için çalisti. Fakat 1243 Kösedag bozgunuyla Mogollar, her tarafi tahrip etmeye basladilar. Ahlat daha sonra Ilhanli, Karakoyunlu ve nihayet Osmanli hâkimiyetine girdi ve Osmanlilar uzun yillar önce yurt tuttuklari bu sehre yeniden hâkim oldular.

"Ertugrul Bey'in ecdadi ve mensup oldugu boy, Anadolu'nun ilk açilisinda yani XI. asrin ikinci yarisinda Sultan Tugrul Bey ve Alparslan'in ümerâsinin maiyyetinde Ahlat bölgesine gelmisler ve Anadolu gaza ve fetihlerine istirak etmisler ve Ahlat bölgesinde yurt tuttuklari gibi Mus, Malazgirt, Eleskirt ve Sürmari (Sürme-Çukuru) ovalarinda ve daglarinda kislak ve yaylak tesis etmisler ve bilâhare Ahlat emîrlerine yani Sökmenliler'e tâbi olmuslar ve onlarin maiyyetinde olmak üzere Gürcüler'e bazen de Erzurum ve Erzincan emirleriyle birlikte Trabzon dükaligina ve bilahare imparatorluguna karsi yapilan gazalara istirak etmislerdir. XIII. yy. baslarinda Ahlat'in Eyyubîler'in eline geçmesi, belki de daha sonra Celâleddin Harezmsah'in Ahlat bölgesini istilasi üzerine Ertugrul Bey'in babasi, maiyyetindeki boy ile birlikte ve tipki kendisi gibi Kayi boyundan olan Artukogullari'nin yani Mardin hükümdarlarinin maiyyetine girmistir. Bu arada Ertugrul'un babasi herhangi bir sebeple belki kislamak üzere Ceber'e giderken Firat'ta bogulmus olabilir".

ILIM, KÜLTÜR VE MEDENIYET

Van gölü havzasinin merkezinde yer alan Ahlat, ilim, kültür, medeniyet ve ticaret bakimindan Ortaçagin en önde gelen sehirlerinden biriydi. Ahlatsahlar, sehri onarmak için büyük gayret sarfettiler. Meselâ 1164 yilinda meydana gelen bir yangin sirasinda pek çok ev ve dükkân harabeye dönmüstü. II. Sökmen'in karisi Sahbânu bu hasari telâfi etmek için seferber olmus, çok sayida köprü ve yolu yeniden yaptirmis, Bitlis kapisi önünde güzel hanlar insa ettirmisti. Ayrica kale ve surlari da onartmisti. Ticaret ve tarim sahasindaki gelismelerle Ahlat, surlarin disina çikmis, halk fevkalâde zengin olmustu. Ahlatli tüccarlarin denizasiri ülkelerle de ticaret yaptiklari bilinmektedir. Ahlat'ta demir-çelik ve çilingirlik çok ilerlemisti.

Ahlat ilim, kültür ve din adamlariyla; zahid, mutasavvif ve san'atkârlariyla meshur bir sehirdi. Bundan dolayi sehre Kubbetü'l-Islâm denilirdi. O dönemde muhtelif sehirlerde insa edilen pek çok eserin Ahlatli mimarlar tarafindan yapilmis olmasi da buranin nasil bir medeniyet merkezi oldugunu gösterir. Ahlatsahlar; ilim, din, san'at ve tarikat adamlarini himaye ederek ilim ve kültürün gelismesine hizmet etmislerdir.

Ahlatli meshur sanatkâr ve âlimlerden bazilari sunlardir: Haci el-Ahlatî, Mufaddal el-Ahlatî, Hurremsah el-Ahlatî (mimar), Fahreddin el-Ahlatî (asronomi bilgini), Ebû Ali el-Ahlatî (filozof) Ibrahim b. Abdullah, Hüseyin el-Ahlatî (kimyager), Safiyüddin Ebu'l-Berekât, Ebdüssamed b. Abdurrahman, Ali b. Muhammed, Seyh Mü'min ed-Darîr, Yahya b. Ahmed, Muhammed b. Melikdâd, Muhammed b. Ali, Ali b. Ömer (âlim).

Ahlatsahlar'in bir medeniyet ve kültür merkezi olan baskentleri Ahlat, Harezmsah Celâleddin'in muhasara ve yagmasi, Mogol istilâsi ve Mogol-Memlûk savaslari sirasinda büyük çapta tahrip edilmis, iktisadî ve ticarî hayat gerilemis ve halk bölgeyi terketmeye baslamistir.

Bazi tarihçiler, esnaf ve sanatkâr birliklerinin (fityan) de ilk defa Ahlat'ta görüldügünü söylerler. Bu teskilât mensuplari Ahlat'in siyasî hayatinda önemli rol oynuyor ve muhasara sirasinda sehrin müdafaasinda yardimci oluyorlardi.

Kaynak: Osmanli tarihi


ANADOLU SELÇUKLU DEVLETI

calig46.jpg (69585 Byte)

ANADOLU SELÇUKLU DEVLETI'NIN KURULUSU

Anadolu (Türkiye) Selçuklulari 1075-1308 tarihleri arasinda Anadolu'da hüküm süren müslüman bir Türk devletidir. Devletin kurucusu olarak kabul edilen Süleyman Sah Selçuk'un büyük oglu Arslan Yabgu'nunn torunudur. Bu münasebetle biraz gerilere giderek Arslan Yabgu'dan bahsetmek istiyoruz.

Bazi eserlerde kendisinden Isrâil olarak bahsedilmekle beraber daha çok Türkçe adi Arslan Yabgu ile meshur olan bu Selçuklu beyi ilk defa Karahanlilarla Sâmânîler arasindaki mücadelede dikkatleri üzerine çekti. Karahanli Harun b. Ilig Han Samanî topraklarinin bir kismini isgal edince Samanî hükümdari Selçuk'tan yardim istedi. O da oglu Arslan kumandasindaki bir orduyu Samanîlere yardima gönderdi. Arslan'in yardimi ile Karahanlilari maglûp eden Sâmânîler isttila edilen topraklarini geri aldilar. Bu münasebetle Buhara-Semerkant arasindaki Nur kasabasi Selçuklulara yurt olarak verildi. Karahanlilar ile Sâmânîler gibi birbirleri ile mücadele halinde olan iki devlet arasinda kalan Selçuklular mahirane siyasetleri ile bu bölgede varliklarini sürdürmeyi basardilar. Karahanli Nasr ILig Han'in Buhara'yi zapt ederek (Ekim 999) Samanî hükümdari Abdülmelik ve hanedan azalarini Özkent'e sürmesi ile Sâmânîler devleti fiilen sona ermis oluyordu. Bu hadise Arslan Yabgu ve ona bagli Türkmenlerin nüfuz ve itibarini daha da arttirdi. Karahanlilarin elinden kaçmaya muvaffak olan Sâmânî sehzadesi Ebû Ibrahim el-Muntasir Karahanlilar'a karsi yine Arslan Yabgu'nun yardimini istemek zorunda kaldi ve bu sayede Karahanlilar'i üç defa bozguna ugratti. Babasi Selçuk'un 1009'a dogru Cend'de ölmesi üzerine Arslan "Yabgu" ünvani ile ailenin basina geçti. Karahanli hükümdari Ilig Han Nasr'in 1012 yilinda ölümü üzerine ayni aileye mensub olan Ali Tegin Arslan Yabgu'nun destegi ile Buhara'ya hakim oldu. Bu sayede dikkatleri üzerine çeken Arslan Yabgu giderek kuvvet kazaninca Karahanli hükümdari Yusuf Kadir Han ile Gazneli Sultan Mahmud 1025 yilinda "bütün Iran ve Turan meselelerini" görüstükleri meshur Maverâünnehir mülakatinda Arslan Yabgu idaresindeki Selçuklulara karsi gerekli tedbirleri almaya ve onlari Türkistan ve Maverâünnehir'den uzaklastirip Horasan'a sürmeyi kararlastirdilar. Arslan Yabgu bu sirada çöllere çekilmisti. Gazneli Mahmud mertligi, savasçiligi ve yildirim hizi ile avinin üzerine düsmesi gibi meziyetleri sebebi ile herkesin çekindigi Arslan Yabgu'yu yakalamak için hileye basvurdu. Bir ziyafet münasebeti ile Semerkant'a çagirdigi Arslan Yabgu'yu oglu Kutalmis ve bazi arkadaslari ile birlikte tevkif ederek Kâlincar kalesinde hapsetti. Arslan Yabgu'ya bagli çok sayida Türkmeni de öldürdü (1025). Arslan Yabgu'nun hapsedilmesi ile ön plâna geçen Tugrul ve Çagri Beyler Gazneli Mahmud'un ölümü (1030) üzerine yerine geçen oglu Mesud'a haber gönderip kendisine itaat arzettiklerini bildirdiler ve Arslan Yabgu'nun serbest birakilmasini istediler. Sultan Mesud bu teklifi kabul edip Arslan Yabgu'yu Belh'e getirdi ve ona yegenlerine bozgunculuktan vazgeçmelerini söylemesini emretti. Arslan Yabgu da Tugrul ve Çagri beylere haber gönderip Gazneli hükümdari Sultan Mesud'un buyrugunu iletti. Ayrica elçi ile bir "biz" gönderip onu yegenlerine vermesini istedi. Elçi mesaji teblig edip sifre mahiyetindeki "biz"i teslim edince onlar yeniden karisiklik çikarmaya basladilar. Bunun üzerine Sultan Mesud da Arslan Yabgu'yu tekrar hapse atti. Türkmenlerin onu kurtarma tesebbüsleri sonuçsuz kaldi ve Arslan Yabgu 7 yildan beri kaldigi hapishanede 1032 yilinda öldü. Ancak oglu Kutalmis bir firsatini bulup hapishaneden kaçti ve Buhara'ya döndü. Arslan Yabgu'ya bagli Oguzlar (Yabgulular-Yavgiyyân) Yagmur, Kizil, Boga, Göktas ve Anasi-oglu adli beylerin idaresinde faaliyetlerini sürdürmekle beraber Gazneli kuvvetleri karsisinda dagildilar ve büyük sikintilara maruz kaldilar. Fakat bütün bunlara ragmen ümitlerini kaybetmeyip Arslan Yabgu'nun torunu Kutalmisoglu Süleyman Sah'in tarafindan toplanarak Anadolu Selçuklu Devleti'nin kurulusuna büyük hizmet ettiler.

Tugrul Bey Kâlincar kalesinden kaçarak Buhara'ya dönen Kutalmis'in Selçuklu Devleti'nin kurulusundan sonra da yaninda toplanan Türkmenlerle çevreyi yagmaladigini görünce sinir bölgelerini ona ikta ederek kâfirlere karsi cihada memur etti. Kutalmis da büyük bir ordu ile Azerbaycan'a dogru ilerlemeye basladi. Iste bu sirada Selçuklularla Bizanslilar arasinda ilk ciddi çatisma vuku buldu. Gence önlerinde cereyan eden bu savasta Gürcü, Ermeni ve Rumlar'dan mütesekkil Bizans ordusu agir bir maglubiyete ugradi (1046). Bu zaferi müteakip Aras nehri boyunca ilerleyen Kutalmis dönüsünde Tugrul Bey'e bölgenin çok zengin ve Rum'larin da kadinlar gibi korkak insanlar oldugunu bu sebeple ülkelerini kolaylikla fethedebilecegini söyledi. Tugrul Bey Kutalmis'i daha sonra Arslan Besâsirî üzerine gönderdi. Ancak maglub olan Kutalmis Bagdat'a Tugrul Bey'in yanina dönmüs ve Abbasi halifesinin Sultan Tugrul Bey'i kabul ettigi merasime katilmistir (1059). Kaynaklarda bu tarihten 1061 yilina kadar onun nerede olduguna dair bir bilgi yoktur. Kutalmis söz konusu tarihte kardesi Resul Tegin ile beraber amcazadeleri Mikâil ogullarina karsi saltanat davasinda bulunarak isyan etti. Tugrul Bey isyani bastirmak üzere harekete geçti. Ancak daha sonra bu görevi veziri Amidü'l-mülk Kündüri'ye verdi. Vezir tarafindan Girdkûh kalesinde muhasara edilen Kutalmis bazi sartlar ileri sürerek baris talebinde bulundu. Buna göre Kutalmis:

1. Sultan Tugrul Bey'in canini bagislayacagina dair yemin etmesini,

2. Çagri Bey'in oglu Süleyman'in kizi ile evlenmesine müsaade edilmesini,

3. Kendisine iyi bir vilayetin ikta edilmesini istiyordu.

Vilayetin verilmesi ile ilgili sart kabul edilmekle beraber digerleri reddedildi ve müzekereler neticesiz kaldi. Vezir de bir müddet sonra Sultanin ölüm haberini alip Rey'e döndü.

Bu firsattan istifade eden Kutalmis Türkmen obalarina giderek asker topladi ve Rey sehrini kusatti. Kutalmis'in büyük bir tehlike teskil edecegini anlayan vezir Amidü'l-mülk Süleyman'in yerine Alp Arslan'i sultan ilân etti ve üst üste ulaklar gönderip süratle Rey'e gelmesini istedi. Alp Arslan'in öncü kuvvetleri yaklasinca Kutalmis kusatmayi kaldirip Rey'den ayrildi (24-25 Kasim 1063). Yolda Alp Arslan'in Hacib Erdem kumandasindaki kuvvetleri ile karsilasan Kutalmis onlari maglub etti. Bu sebeple Alp Arslan derhal Kutalmis'in üzerine yürüdü. Kutalmis sayica üstün olmasina ragmen yenildi. Büyük ogluyla kardesi Resul Tekin de esir düstü. Kutalmis ise daglardan ve sarp yollardan geçip kaçarken atindan düserek öldü. Cenazesi Rey'e götürüldü ve orada topraga verildi (7 Aralik 1063).

Kaynak: Osmanli tarihi


SÜLEYMAN SAH

calig43.jpg (66619 Byte)

SÜLEYMAN SAH (1075-1086)

Anadolu'da kurulan ilk müslüman Türk devleti olan Anadolu Selçuklulari'nin kurulus tarihi hakkinda tarihçiler degisik görüsler ileri sürerler. Anadolu Fatihi Süleymansah ve kardeslerinin ne sekilde ve hangi sifatlarla Anadolu'ya geldikleri konusu üzerinde yerli ve yabanci tarihçiler arasinda sonu gelmeyen münakasalar halâ devam etmektedir.

M. Altay Köymen bu konuda farkli üç görüs belirtir ve devletin 1073, 1077 ve 1092 olmak üzere üç defa kuruldugunu iddia ederek özetle söyle der. "Sultan Meliksah Abbasi halifesinin tavassutu ve hatta israriyla Anadolu'yu 1073'te Kutalmis'in ogullarina tevcih etmistir. Burada dikkati çeken husus devlet kurma yetkisi kardeslerden sadece birine degil dördüne (Bizans kaynaklarina göre 5) birden verilmis ve kollektif bir hakimiyet sürme yetkisi kardeslere birakilmistir. Bunda Selçuklu hanedaninin iki kolu arasindaki rekabetin önemli rol oynadigi söylenebilir. Zira Meliksah tek bir hükümdarin idaresi altindaki güçlü bir devlet yerine 4 kardesin (Mansur, Süleymansah, Alp Ilig, Devlet) ortaklasa hüküm sürecekleri daha zayif bir devleti tercih etmis olabilir. Ayni tarihlerde Anadolu'da Danismendliler, Mengücüklüler ve Saltuklular gibi vassal devletlerin hakimiyetlerine müsaade edilmesi de Türkiye Selçuklulari'ndan gelecek tehlikeye karsi bir tedbir olarak düsünülebilir. Bu Anadolu Selçuklu Devleti'nin birinci kurulusudur.

Sultan Meliksah kendisine bagliligi ile dikkat çeken Süleymansah ile agabeyi Mansur arasinda çikan anlasmazlik üzerine emir Porsuk kumandasindaki bir orduyu Anadolu'ya göndererek Mansur'u bertaraf etmis, diger kardeslerini de merkeze alarak Süleymansah'in Anadolu'ya tek basina hakim olmasini saglamis ve yeni bir mensûr ile onu hükümdar ilân etmistir (1077).

Süleymansah'in 1086'da öldürülmesi üzerine devletin basina bir hükümdar tayin edilmemesi yüzünden ikinci kurulus devri de sona ermis ve Devlet 1092'de Sultan Meliksah'in ölümünden sonra I. Kiliç Arslan tarafindan üçüncü ve son defa olarak kurulmustur.

Mükrimin Halil Yinanç da Türkiye Selçuklulari'nin 1077'de kuruldugunu ve devletin ilk baskentinin Konya oldugunu iddia ederek özetle söyle der:

Bizans imparatoru Botaniates kendisine isyan ederek tahti ele geçirmek isteyen Bryennios'a karsi Anadolu'daki Türk beylerinden Süleymansah ile Mansur'dan yardim istedi. O sirada Kütahya yakinlarinda karargâh kurmus olan Süleyman ile Mansur Istanbul'un karsisina kadar geldiler. Bu sirada iki kardes arasinda anlasmazlik çikti ve Süleymansah kardesini Sultan Meliksah'a sikayet etti. Sultan Bizans imparatoruna elçi göndererek Mansur'un öldürülmesini istedi. Fakat bundan bir netice alamadi. Daha sonra Anadolu'ya dönen iki kardes tekrar birbirleriyle mücadeleye basladilar. Süleymansah da ikinci defa Sultan Meliksah'a elçi gönderip yardim istedi. Bunun üzerine Sultan Meliksah Emir Porsuk kumandasinda Anadolu'ya bir ordu gönderdi ve yapilan mübareze veya savasta Mansur öldürüldü. Böylece Anadolu'daki hükümdarlik mensûru Meliksah'a sadik kalan Süleymansah'a tevcih edildi. Abbasi halifesi de Süleymansah'a hilatlerle birlikte saltanat mensuru da göndermistir (1077).

Zeki Velidi Togan ise Türkmen beyleriyle birlikte bütün Anadolu'ya hakim olan Süleymansah'in 1080'de Iznik'i baskent yaparak Türkiye Selçuklu devletini kurdugunu söyler.

Fransiz müstesrik I. Laurent de Süleymansah'in Anadolu'ya yayilmis olan bütün Türk kuvvetleri üzerinde nüfuz ve otorite sagladiktan sonra artik Meliksah'i metbu tanimadigini ve Abbasi halifesinin de muvafakatini almadan kendini sultan ilân ettigini ve 1081'de baskenti Iznik olan bir devlet kurdugunu söylemektedir.

Osman Turan ayni konuyla ilgili olarak özetle söyle der:

"Bazi kaynaklar Süleymansah'in Alp Arslan tarafindan Anadolu'nun fethine memur edildigini ve kendisine ikta edilen bu ülkede hükümdarlik hakkinin verildigini de yazarlar. Fakat bunun tarihi gerçeklerle hiçbir ilgisi yoktur. Süryani Mikhail daha da ileri giderek Süleymansah'in Malazgirt savasina katilarak büyük kahramanliklar gösterdigini ve bundan dolayi ona Anadolu'da saltanat hakkinin tevcih edildigini savunur. Halbuki Alp Arslan'in rakibi olan Kutalmisogullarina saltanat bahsetmesi mümkün olmadigi gibi kaynaklar o dönemde Anadolu'da faaliyette bulunan pek çok Türkmen beyi hakkinda bilgi verdikleri halde Kutalmis ogullarindan hiç bir sekilde bahsetmezler. Bunlarin Alp Arslan zamaninda Anadolu ve Suriye'de bulunmadiklarina dair en kuvvetli delillerden biri de Kutalmis'in isyanindan sonra Filistin'de bir Türk beyligi kurmak için çaba sarfeden Atsiz Bey'in kuracagi beyligin basina geçirecegi bir Selçuklu sehzadesi bulamamis olmasidir. Zaten kaynaklarin büyük bir bölümü de Kutalmis ogullarinin Anadolu'ya ancak Meliksah zamaninda geldigini ifade ederler. Bununla beraber Meliksah'in Süleyman ile kardeslerini Anadolu'da bassiz dolasan Türkmenleri idareye memur ettigine dair kayitlar da hakikate aykiridir. O halde en makul görüs Süleymansah ile kardeslerinin Alp Arslan'in ölümü üzerine baslayan taht kavgalari sirasinda Anadolu'ya geldikleridir.

Ibnü'l-Ezrak el-Farikî Süleymansah'in Malatya, Kayseri, Aksaray, Konya, Sivas ve bütün Anadolu'yu fethedip bölgeye hakim oldugunu söylerken herhangi bir tayin veya tevcihten bahsetmez. Buna karsilik Bizans ve Süryani kaynaklari Süleymansah ile kardeslerinin isyan halinde Anadolu'ya sigindiklarini söyler ki bu gerçegi daha açik bir sekilde yansitmaktadir.

Sibt Ibnü'l-Cevzî de 1073'de Filistin'de bir beylik kuran Atsiz'in baska bir Türkmen beyi olan Sökli ile bozustugunu ve Sökli'nin 1074'te Kutalmisogullarindan birine mektup yazarak onu Filistin'e davet ettigini ve hükümdar (Selçuklu) soyundan oldugu için kendisine itaat etmeyi seref kabul edecegini bildirmistir. Bu davet üzerine Kutalmisoglu ile Sökli birleserek Taberiye'ye gittiler ve Fatimî halifesine itaat arzettiler. Fakat Atsiz Meliksah'in yardimiyla onlari maglup etti. Sökli öldürüldü, Kutalmisoglu da esir alindi. Ayni kaynaga göre bu olaylarin cereyan ettigi tarihte Kutalmis'in diger oglu Süleymansah da Mirdâsî Emîri Mahmûd'un ölümü üzerine Haleb'i muhasara ediyordu.

Mir'atü'z-zaman'daki bu bilgiler Süleymansah ile kardeslerinin Alp Arslan veya Meliksah tarafindan Anadolu'nun fethi ve idaresiyle görevlendirildigine ve kendilerine Anadolu'da hakimiyet mensûru gönderildigine dair görüslerini çürütmektedir.

Suriyeli tarihçiler Anonim Selçuknâme'deki bilgilere uygun olarak Süleymansah'in 467 (1075)'de Iznik ve havalisini fethedip burayi kendine baskent yaptigini ve Türkiye Selçuklu devletini kurdugunu söylerler ki dogrusu budur. Konya'nin ilk baskent olduguna dair bilgiler sadece tahminden ibarettir".

Ibrahim Kafesoglu ise bu konuda söyle der: "Anadolu Selçuklu devleti fiilen ve hukuken Süleymansah'tan sonra ve Sultan Meliksah'in 1092'de vuku bulan ölümünden sonra meydana gelen iktidar boslugundan yararlanan Süleymansah'in oglu I. Kiliç Arslan tarafindan kurulmustur. Yani Anadolu Selçuklu melikligi Kiliç Arslan'in idaresinde bir devlet hüviyetini kazanmistir. Zira Bizansli tarihçi Anna Komnena bunu hiç bir tereddüde yer birakmayacak sekilde Büyük Süleymansah'in iki oglunun Horasan'dan süratle Iznik'e geldigini ve Kiliç Arslan'in sultan ilan edildigini söyler. O zamana kadar bir askeri üs olan Iznik de bu devletin bassehri oldu."

Bu konudaki görüsleri iki grupta toplamak mümkündür. Bunlardan birincisine göre Kutalmis'in ölümünden sonra esir düsen kardesi Resul Tekin ve ogullari Süleyman ile Mansur Alp Arslan tarafindan öldürülmek istenmis ancak vezir Nizamü'l-Mülk hanedan azasini öldürmenin ugursuzluk getirecegini ve devletin bekasina tesir edecegini söyleyerek Sultan'i bundan vazgeçirmistir. Bu arada yeniden isyan etmelerini önlemek gayesi ile de onlari fetihlerle mesgul olmalari için Anadolu'ya göndermistir. Bu suretle ya cihad ederek devlete hizmet etmeleri veya din ve devlet ugrunda sehid olmalari hedef alinmistir.

Ikinci görüse göre ise Süleymansah ile agabeyi Mansur Malazgirt savasina katilmis ve bu savasta büyük yararliklar göstererek Sultan Alp Arslan'in güven ve sevgisini kazanmislardir. Bundan dolayi da Alp Arslan Anadolu'yu onlara tahsis etmistir. Süleymansah'in Alp Arslan'in ölümünden sonra sultan Meliksah tarafindan Anadolu'yu idare etmek, burada basibos dolasan Türkmenleri ve birbirleriyle mücadele halinde olan emîrleri (bey) disiplin altina almak için gönderildigini iddia eden bazi tarihçileri de bu grup içinde mütalâa etmek mümkündür. Bu son iki görüsle Süleymansah ve kardeslerinin Anadolu'ya gelislerine bir nevi mesrûiyet taninmaktadir.

Anadolu Selçuklu hanedani ile Büyük Selçuklu ailesi arasinda daha ilk yillarda ortaya çikan gerginlik birinci gruptaki rivayetin daha dogru oldugu kanaatini uyandirmaktadir. Bu da Büyük Selçuklu sultanlarinin sünnî Islâm âleminin hâmîsi sifati ile müslüman tebeayi rahatsiz eden Türkmen gruplarini sinir boylarina sürmek seklinde beliren siyasetlerine uygun düsmektedir. Bizans kaynaklarinin Süleymansah ve kardeslerinin Sultan Alp Arslan'a isyan ederek kaçtiklarini belirten rivayetleri de mübalâgali olsa gerektir. Böyle bir hususun kabulü onlarin sikinti içinde yasadiklari Urfa bölgesinin Meliksah devrinde bile hâlâ Selçuklu hakimiyetine girmedigini düsünmeye sevkeder ki bu da dogru degildir.

En güvenilir rivayetlere göre Süleymansah, agabeyi Mansur, kardesleri Alp Ilig (Yülüg) ve Devlet 1072 yilinda veya ertesi yil Urfa ve Birecik yakinlarina kaçmislar, yahut da sürülmüslerdir. Bunlar o yörede basibos dolasan Yâvekiyye türkmenleri ile onlar tarafindan basbug olarak taninmislardir. Dört kardesten ikisi Alp Ilig ve Devlet daha sonra Suriye olaylarina karismislar ve burada kendi adina fetihlerde bulunan Türkmen emri Uvak oglu Atsiz'a baskaldiran Sökli (Söklü) adindaki baska bir Türkmen beyini desteklemislerdir. Ayrica Misir'daki sii Fatimî halifesi ile anlasip Büyük Selçuklularin bastan beri takip ettikleri sünnî siyasete yüz çevirmisler, fakat Atsiz tarafindan maglub edilerek Sultan Meliksah'in yanina gönderilmislerdir (1074).

Sultan Alp Arslan ile maglup imparator Romanos Diogenes arasinda kararlastirilan barisin Bizans hükümeti tarafindan taninmamasi üzerine muhtelif Türkmen kitleleri Sultan Alp Arslan'in emiri ile Anadolu'ya girmislerdir. Bu Türkmen beyleri arasinda Saltuk, Danismend, Mengücük, Çavuldur ve Artuk beyleri sayabiliriz. Bu beylerin kendi adlari ile anilan küçük devletler kurduklari ve bazilarinin uzun yillar hakimiyetlerini sürdürdükleri tarihen sabittir. Ancak dikkatimizi çeken nokta Anadolu'nun ilk fâtihleri sayilan bu Türkmen reisleri arasinda Artuk Bey'den baskasinin faaliyetlerini tesbit etmenin mümkün olmayisidir.

Artuk Bey disindakilerin sadece ogul ve torunlarinin faaliyetleri hakkinda az da olsa bir miktar bilgiye sahibiz. Artuk Bey'in Anadolu'nun fethi ile ilgili icraatina gelince Romanos Diogenes'in yerine Bizans tahtina geçen Mikhail Dukas Isaak Komnenos ile kardesi Alexios Komnenos ve Malazgirt'te Romanos Diogenes'e ihanet etmis olan norman kumandani Urselius (Russel)'u Anadolu içlerine kadar ilerlemis olan Türklere karsi gönderdi. Bizans tahtina göz dikmis olan Urselius Kayseri'de onlardan ayrilarak Sivas'a gitti. Kamnenos kardesler Kayseri yakinlarinda Artuk Bey tarafindan maglûp edildiler. Urselius da Artuk Bey'in önünden batiya dogru çekildi. Imparator Mikhail Dukas onun üzerine Johannes'i gönderdi ise de maglub oldu ve Urselius tarafindan zorla hükümdar ilan edildi. Mikhail Dukas bunun üzerine Artuk Bey ile görüsmelere basladi. Yapilan anlasma uyarinca Urselius ve Johannes üzerine yürüyen Artuk Bey Sapanca yakinlarinda her ikisini de maglub ve esir etti. Ancak daha sonra karisinin gönderdigi fidye mukabilinde Urselius'u serbest birakti ve sadece Johannes'i imparatora teslim etti. Imparator Mikhail Dukas Urselius gailesinden kesin olarak kurtulmak için onun üzerine müstakbel imparator Alexios Komnenos'u gönderdi. Alexios Artuk Bey ile görüserek onu Urselius'u tevkif ve teslim etmeye ikna etti.

Anadolu'nun bir plân dahilinde fethi bu olaylardan sonra baslamistir. Yesilirmak ve Kelkit havzasi 1074 yilindan itibaren emîr Danismend Gazi tarafindan ele geçirildi. Daha doguda yer alan Sebinkarahisar, Erzincan ve Divrigi bölgesinin bu sirada Emir Mengücük Gazi tarafindan zaptedilmeye baslandigini görüyoruz. Anadolu'da vuku bulan bu olaylar sirasinda Kutalmisogullarinin herhangi bir icraatina rastlanmamaktadir. Onlar bu sirada Anadolu'nun güneyinde Birecik ve Urfa taraflarinda kendilerine yasama imkâni saglamaya çalisiyorlardi.

Kutalmis'in ogullari Devlet ve Alp Ilig Suriye'de bazi olaylara karismis ve Atsiz tarafindan esir alinarak Meliksah'in yanina gönderilmislerdir. Kutalmis'in diger iki oglu Mansur ve Süleymansah ise Anadolu'da faaliyet göstermeyi daha uygun bulmuslardir. Artuk Bey'in de Sultan Meliksah tarafindan Anadolu'dan geri çagrilmis olmasi soylarinin yüceligi bakimindan onlara Anadolu'daki Türkmen gruplari üzerinde mutlak bir hakimiyet kurma fikrini vermistir.

Anadolu'da çok müsait bir ortam bulan Selçuklu ailesinin bu kolunun gayesi amcazedeleri gibi müstakil bir devlet kurmakti. Bizans imparatorlugunun 1025 tarihinden beri devamli bir bocalama devresi içinde olmasi ve Bizans asillerinin devletlerinin istikbalini düsünmeden sürekli isyan etmeleri Kutalmisogullarina Anadolu'da büyük bir ümit kapisi açmakta idi.

Süleymansah'in Anadolu'ya girdikten sonra nerelerde faaliyette bulundugu kesin olarak belli degildir. Bazi kaynaklara göre Konya ve civarinda harekâtta bulunmus, Konya ile yakininda bulunan Gâvele kalesini almistir. Onlarin bu basarilarini hangi tarihlerde gerçeklestirdikleri de bilinmemektedir. Fakat Konya'nin yaklasik 1075 yilinda Selçuklularin eline geçtigini söyleyebiliriz. Kutalmisogullarinin eline geçen bu önemli sehrin onlar tarafindan karargâh ve merkez olarak kullanildigi kabul edilebilir.

Kaynak: Osmanli tarihi


SÜLEYMANSAH DEVRINDE BIZANS IMPARATORLUGU VE BÜYÜK SELÇUKLULARLA ILISKILER

Sultan Alp Arslan zamaninda isyan ederek Bizans'a siginmis olan Erbasgan (Erbasan) 7 Ocak 1078'de kendisini Anadolu'da imparator ilan etmis olan Botaniates ile isbirligi yaparak Istanbul üzerine yürüyünce Mikhail Dukas Kutalmisogullarini yardima çagirdi. Ancak Botaniates Erbasgan araciligi ile Kutalmisogullarini kendi tarafina çekti ve Iznik'e kadar geldi. Mikhail Dukas'in idaresinden usanmis olan Bizans halki isyan ederek Botaniates'i destekledi ve Botaniates 25 mart 1078'de imparator ilan edildi. Kutalmisogullari bir süre daha Botaniates'i desteklemeye devam ettiler. Gerçi bizans tahtinda hak iddia eden Nikephoros Bryennios'a karsi Alexios Komnenos kumandasinda gönderilen Bizans ordusunda Selçuklular da vardi. Nikephoros'un ordusundaki Peçeneklerin Alexios'un ordusundaki irkdaslarina karsi savasmak istememeleri Nikephoros'un maglub ve esir düsmesine sebeb oldu. Bu hadiseden sonra kendilerini daha da güçlü hisseden Kutalmisogullari Bizans'in birçok sehir ve kalesini fethederek kendi topraklarina kattilar. Iste tam bu sirada mahiyeti hâlâ kâfi derecede açiklanmamis olan önemli bir hadise meydana geldi. Sultan Meliksah Anadolu içlerine müdahale etti. Sultan Meliksah Kutalmisogullarinin Anadolu'da kuvvetle yerlesmekte olduklarini endise ile takip ediyordu. Amcasi Kavurd'un hükümdarliginin ilk yillarinda isyan ederek öldürülmesinden sonra bu büyük Türk sultani merkezî devlet otoritesini tesis etme fikrine sikica sarilmisti. Merkeziyetçi yönetime zit bir gelisme baslica iki istikamette yani Suriye ve Anadolu'da vuku buluyurdu. Maveraünnehir'den mütemadiyen akip gelen Türkmen gruplarinin müslüman ahaliyi rahatsiz etmemeleri gayesi ile uç bölgelerine dogru sevk edildiklerini daha önce anlatmistik. Yavekiyye denilen ve Oguzlarin muhtelif kollarina mensup bulunan bu Türkmenler Suriye'de Uvakoglu Atsiz adli bir Türkmen reisinin idaresinde Fatimilere karsi akinlarda bulunmaktaydi. Diger bir Yavekiyye grubu ise Kutalmisogullarinin idaresinde Anadolu'da faaliyet gösteriyordu. Bu iki Türkmen grubu arasinda zaman zaman birbirleri ile mücadele halinde olanlar vardi. Meselâ Atsiz'dan ayri olarak Filistin'de faaliyette bulunan Sökli adli baska bir Türkmen reisi Kutalmisogullarindan ikisi ile birlesmis Fatimiler'i tanimis fakat Atsiz tarafindan maglub edilerek öldürülmüstü. Bu hadiseden dolayi Atsiz ile Süleymansah ve Mansur'un arasi açilmistir. Atsiz'in Sultan Meliksah'in kardesi Tutus tarafindan öldürülmesi ile Suriye bölgesi merkezi hükümetin yönetimi altina alinmistir (Eylül 1078).

Sultan Meliksah Anadolu'yu da kendi hakimiyeti altina almak için Emir Porsuk'u görevlendirmistir. Kutalmisogullarinin daha Anadolu'ya geldikleri ilk günlerden itibaren Büyük Selçuklularla aralarinin iyi olmadigini anlayan Mikhail Dukas'in 1074 Haziran'inda Abbasi halifesi Kaim Biemrillah'a mektup yazarak Sultan Meliksah ile barismasi için tavassutunu rica ettigini ve 1076 yilinda Azerbaycan'da bulunan Meliksah'a muazzam hediyeler gönderdigini biliyoruz. Muhtemelen imparator ile Sultan Meliksah arasinda bir anlasma vuku bulmus olmalidir. Belki de rakip taht iddiacilarina karsi Türkler tarafindan desteklenmesinin sebebi de budur.

Anadolu'da Kutalmisogullarinin fetih hareketine paralel olarak akinlarda bulunan Afsin, Sanduk, Dilmaçoglu Mehmed, Dudu Bey, Tarankoglu gibi meshur bazi Türk beylerinin 1076 yilindan itibaren Anadolu'dan ayrilip Suriye'deki Tutus'a iltihak etmeleri bu beylerin büyük Selçuklu Devleti'ne itaat ettiklerine ve belki de âsî saydiklari Kutalmisogullarinin yanindan bu sebeple ayrildiklarina delil teskil eder.

Bu beylerin de geri dönmesi ile Anadolu'nun iç ve bati kesimlerinde tek basina kalan Kutalmisogullari üzerine gönderilen Emîr Porsuk yapilan savasta veya mübarezede Mansur'u öldürmüs fakat baska bir netice elde edemeden geri dönmüstür. Mansur'un sultana isyan ettigi için ortadan kaldirildigi ve hakimiyet sahalarinin Süleymansah'a verildigine dair rivayetler dogru olmasa gerektir. Çünkü Sultan Meliksah'in Kutalmisogullarina karsi iyi niyet beslemedigi onun daha sonraki icraatindan da açikca anlasilmaktadir. Nitekim Süleymansah'in Tutus tarafindan öldürülmesinden sonra ogullarini Isfahan'a götürmüs ve onlar Sultan Meliksah'in 1092'de ölümüne kadar orada kalmislardir.

Agabeyinin (Mansur'un) ne sekilde olursa olsun ortadan kalkmasindan sonra Süleymansah bir müddet daha Bizans'la isbirliginde bulundu. Porsuk'un ona karsi bir sey yapamamis olmasinda Bizans'in destegini görmüs olmasi da rol oynamistir. Sultan Meliksah'in gönderdigi ordu geri döndükten sonra Süleymansah'in durumunun daha da kuvvetlendigi anlasiliyordu. Bu arada Abbasi halifesi Muktedi Biemrillah'in kaynaklarin ifadesine göre Süleymansah'a bir mensûr, sancak ve hil'at göndererek onu Sultan olarak kabul etmesi biraz güç anlasilir bir keyfiyettir. Çünkü halifelik bütünüyle Meliksah'in hakimiyetinde bulunuyordu. Bundan dolayi Sultan Meliksah'in arzusu hilafina baska bir sahsa Sultan ünvanini tevcih etmesi mümkün görünmemektedir. Bu rivayetin sonradan yani Anadolu Selçuklu Devleti'nin kurulusundan sonra uydurulmus olmasi ihtimali vardir. Bununla beraber Süleymansah'in bu ünvani kendiliginden almis olmasi da mümkündür.

1079-1080 yillarinda Türk fetihleri Marmara ve Karadeniz sahillerine kadar uzanmistir. 1080 yili sonlarinda Bizans'in asil ailelerinden birine mensub olan Nikephoros Melissenos Süleymansah ile anlasarak Imparatorlugunu ilan etti. Türk kuvvetlerinin yardimi ile Iznik'i karargâh yapip Istanbul üzerine yürümeye hazirlandi. Ayni tarihte Bizans tahtinda hak iddia ederek Istanbul üzerine yürüyen Alexios Komnenos, Melissenos'u aldatarak Istanbul'da tahta çikti. Süleymansah ise Melissenos tarafindan muhafaza edilmek üzere kendisine birakilan Iznik civarindaki bazi kaleleri bir daha terk etmeyerek bölgeye sikica yerlesti.

Alexios'un tahta geçmesi Süleymansah'i Bizans'a karsi daha serbest ve kaygisiz davranmaya sevketti. Yeni hükümdarla hiç olmasa önceden bir ittifaki mevcut degildi. Bilakis Melissenos ile birlikte hareket etmis oldugu için Bizans'i yeni hükümdarla birlikte düsman kabul etmekle siyasi ve ahlâkî bir sakinca yoktu. Bu sebeple Türkler'in artik Bogaziçi sahillerine kadar geldikleri ve buradan geçen gemilerden haraç almak üzere karakollar tesis ettikleri Anna Komnena'nin ifadesinden anlasilmaktadir. Bursa ve Iznik sehirleri basta olmak üzere o bölgedeki bütün sehir ve kasabalar ister istemez Türklere teslim olmuslardi. Daha çok genç yaslardan itibaren savas meydanlarinda tecrübe kazanmis, Türklerin adetlerini ve hareket tarzlarini daha iyi ögrenmis bulunan imparator Alexios önce Istanbul sehrine rahat bir nefes aldirmak maksadiyla küçük gemilerle Bogaziçi sahillerinde bulunan Türk karargâhlarina bazi baskinlar tertip etti ve onlari geri çekilmeye zorladi. Türkmenler bölgenin iç kisimlarina çekildiler. Alexios bundan sonra Peçenek ve Norman gailelerini ortadan kaldirmak maksadiyla Türkmenlerle daha fazla bozusmayi tercih etti. Süleymansah'a müracaat ederek hediye adi altinda muayyen yillik haraç mukabilinde baris isteginde bulundu. 1081 yilinda yapilan anlasmaya göre Izmit körfezine dökülen küçük Dragos (Drakon, Kirkgeçit) çayi Bizans ile sinir olarak kabul edildi. Süleymansah'in bu münasebetle Bizans imparatoruna batidaki düsmanlarina karsi savaslarinda yardimci kuvvetler göndermeyi taahhüt ettigi de anlasilmaktadir. Nitekim Alexios önce Dalmaçya kiyilarina çikartma yaparak Draç'i aldi ve sonra Selanik üzerine yürüyen Norman kuvvetlerini ve bunlarin basinda bulunan ünlü Bohemund'u Süleymansah'in Yagmur adli bir kumandanin emrinde göndermis oldugu Türklerin yardimlari sayesinde geri çekilmeye mecbur etti.

Türkler bu sekilde Bizans imparatorlugu bünyesinde çikan taht kavgalarina müdahale ederek hakimiyet sahalarini Karadeniz, Marmara ve Akdeniz sahillerine kadar genislettiler. Bir Bizans kaynaginin ifadesiyle "her yer Türklerle doldu".

Süleyman Sah Malazgirt zaferini takip eden birkaç yil içinde Anadolu'da yeni bir devlet kurduktan sonra Türkistan ve Iran'dan Anadolu'ya gelen Türklerin sayisinda büyük bir artis oldu ve özellikle 1080 yilinda Azerbaycan'dan Anadolu'ya çok büyük bir Türk nüfusu akin etti. Bu Türkler sayesinde Anadolu Selçuklu Devleti daha da güçlendigi gibi Bizans'in kötü idaresi savaslar ve isyanlar dolayisiyla perisan olan ve büyük bir sikinti içine düsen yerli halklarda Süleymansah'in idaresinde huzur ve sükuna kavusuyor ve devlet saglam temeller üzerine oturuyordu. Bizans'in dinî sahada takip ettigi ortodokslastirma ve Rumlastirma politikasi da Ermenileri, Süryanileri ve diger mezhep mensuplarini bu devlete düsman ederek Selçuklulara yaklastirmisti. Bizans impatatorlugunun Ermenileri dogudan Anadolu'ya sürmesi ve Balkanlardaki Türkler üzerinde baski kurmasi bunlarin Bizans'tan nefret ederek Selçuklu yönetimini tercih etmelerine sebep olmustur. Ayrica Anadolu'da büyük toprak sahiplerinin emrinde esir olarak çalisanlarla topraksiz köylüler de Selçuklular sayesinde topraga kavustuklari için onlarin idaresinden memnun oluyorlardi. Süleymansah ve daha sonra gelen hükümdarlar araziyi köylülere dagitarak devlet mülkiyeti altinda herkesin tasarrufuna imkân veren mîrî bir toprak rejimi uygulamislardir.

Batidaki sinirlarini Istanbul yakinlarina kadar genisleten Süleymansah gözlerini Güneydogu Anadolu'ya çevirdi. Ilk safhasinda plânsiz vuku buldugu açakca görülen Türk akinlari sirasinda Güneydogu Anadolu ve Firat bölgesi oldukça ihmal edilmis ve Türk akincilari bölgede fazla birsey elde edemeden Suriye'ye intikal etmislerdir. Anadolu içlerinde ve batisinda Kutalmisogullari suurluca bir fetih harekâtina giristikleri sirada Suriye'de de buna benzer bir harekâta baslanmis olmakla beraber bu müslüman bir ülkede yerlesmek mânâsini tasidigindan dolayi mahiyet bakimindan farkliydi. Süleymansah'in faaliyetlerini güneye dogru gelistirmeye basladigi bu devrede Ermeniler arasinda Bizanslilarin Philaretos dedikleri bir sahis çok büyük bir nüfuz ve kudrete sahip bulunmaktaydi. Mensei hakkinda fazla bilgiye sahip bulunmadigimiz Philaretos Bizans hizmetine girmis ve imparator Romanos Diogenes tarafindan Maras valiligine getirilmisti. Ancak Malazgirt savasinda diger Ermeniler gibi efendisine ihanet ederek savasa katilmadan geri dönen Philaretos Romanos Diogenes'in tahttan düsürülmesi ile onun yerine geçen Mikhail Dukas'i tanimamis ve bagimsiz hareket etmeye baslamisti.

Mikhail'in büyük karisikliklar içinde geçen hükümdarligi esnasinda Türklerin Anadolu içlerindeki faaliyetlerinden de faydalanan Philaretos Kilikya'nin en önemli sehirleri olan Tarsus, Mamistra ve Anazarba'yi eline geçirdigi gibi onun kumandanlarindan biri de 1077 yilinda Urfa'yi (Edessa-Ruha) Bizanslilarin elinden aldi. 1078 yilinda Antakya ahalisi kendilerini Türklere karsi müdafaa eder ümidiyle onu sehirlerine davet edip hakimiyeti altina girdiler. Bu suretle Philaretos'un devleti Toroslar'dan Urfa'ya kadar uzanan oldukça genis bir sahayi kaplamis bulunuyordu. Philaretos yeni Bizans imparatoru Alexios Komnenos'a da bagliligini bildirmisti. Bununla beraber tedbirli hareket etmek gayesiyle Haleb'in müslüman hakimi Serefü'd-Devle Müslim'e haraç vermek suretiyle yaranmaya gayret ediyor ayni zamanda Büyük Selçuklu sultani Meliksah ile de iyi münasebetler kurmaya çalisiyordu.

Süleymansah Alexios ile yaptigi anlasmadan sonra bir taraftan muhletif kumandanlari vasitasi ile ayrintilari tespit edilemeyen fetih harekâtina devam ederek Anadolu'nun kuzeyinde hâlâ Bizans elinde bulunan bazi kaleleri zaptettirirken bir taraftan da kendisi güneye dogru yürüdü ve Tarsus'u muhasara ederek aldi. Çok eski devirlerden beri Anadolu içlerine yapilan gazalarin en mühim merkezlerinden biri olan ve bazi rivayetlere göre 100 bin savasçi çikaran Tarsus 965 yilinda Bizans imparatoru Nikephoros Phokas tarafindan zapt edilmis ve bundan sonra uzun müddet Bizanslilarin hakimiyeti altinda kalmisti. Süleymansah'in bu sehri büyük bir ihtimalle 1083 yilinda fethettigi anlasilmaktadir. Bunu takip eden yil Türkiye Selçuklu hükümdarinin basta Adana, Mamistra ve Anazarba olmak üzere bütün Kilikya sahasini ele geçirdigi görülmektedir. Artik sira Antakya'ya gelmisti.

Kaynak: Osmanli tarihi


SÜLEYMANSAH'IN ANTAKYA'YI FETHI

Çok eski bir tarihe sahip olan Antakya Âsi nehri kiyisinda ve Habibü'n-Neccâr dagi eteklerinde yer alan tarihî bir sehir olup M.Ö. 300 tarihlerinde I. Seleukus tarafindan kurulmus ve zamanla Suriye'nin merkezi olmustur. Roma imparatorlugu döneminde Roma ve Iskenderiye'den sonra imparatorlugun üçüncü büyük sehri haline gelmisti. M. III. yüzyilda Iran Sasanî Kisrasi I. Sâpur Roma imparatorlugunun bu önemli sehrini zaptederek halkini Hûzistan ve Cündisapur'a sürgün etti. VI. yüzyilda Antakya yine Sasanî saldirilarinin odak noktasini teskil etti ve Hüsrev I. Enusirvan 535 yilinda burayi tekrar zapt ve tahrip etti. Bizans imparatoru Justinianos VI. yüzyilda sehri yeniden insa ettirdi. Antakya 638 yilinda Islâm ordulari tarafindan fethedildi ve üç asri askin bir süre müslümanlarin elinde kaldi. 969'da imparator Nikephoros Phokas zamaninda Bizans'in hakimiyetine girdi ve yaklasik bir asir boyunca Bizans'in Islâm ordulari karsisindaki en önemli kalesi oldu. 1080 yilindan beri Arap Ukaylî emîri Serefüddevle Müslim b. Kureys'e haraç ödüyordu.

Antakya'ya gözünü diken sadece Süleymansah degildi. Mirdasogullarinin elinden Haleb'i almis olan Serefü'd-Devle Müslim b. Kureys ve Suriye Selçuklu devletinin kurucusu Tutus ta ayni sehrin fethini hedef edinmislerdi. Burada Süleymansah'in Büyük Selçuklu hükümdari Meliksah ile olan münasebeti dikkat çekmektedir. Ayni devlete tabi olduklari iddia edilen üç ayri bölge hükümdarinin birbiri aleyhine olarak ayni sehri ele geçirmeye çalismalari oldukça garip bir keyfiyettir. Bunun ayni amaca yönelik ortak bir hareket olmadigi neticeleriyle bellidir. Kaldi ki Süleymansah'in Tarsus'u aldiktan sonra Trablussam'in siî sempatizani hükümdari Kadi Ibn Ammâr'a müracaat ederek ondan yeni feth etmis oldugu Tarsus için kadi ve hatip istedigi rivayeti de mevcuttur. Rivayetin önemi gayet açiktir. Bu rivayet dogru kabul edilecek olursa Süleymansah'in Büyük Selçuklularin geleneksel siyasetine yüz çevirdigi anlasilacaktir. Süleymansah bundan sonra Antakya'yi fethetmek için seferber oldu. Ancak bu fetih oldukça büyük hazirliklari gerektirmekteydi. Çünkü Antakya'nin fethinde hesaba katilmasi gereken kuvvet sadece Philaretos'un gücü kuvveti degildi. Bu sehri aldiktan sonra ona göz dikmis olan Serefü'd-Devle Müslim b. Kureys ve Suriye meliki Tutus ile mücadele etmek gerekecegi gayet açik bir husustu. Bu sebeple Süleymansah'in Kilikya'yi hakimiyeti altina aldiktan sonra baskent Iznik'e dönerek kendisi güneyde mesgul iken devletin diger bölgelerini emniyet altina almak istedigi anlasiliyor. Nitekim en degerli kumandanlarindan Ebu'l-Kasim'i Iznik'te kendisine vekâlet etmek üzere birakirken bir taraftan da Anadolu'nun Selçuklulara tabi olan bölgelerine ayri ayri valiler göndermistir. Anna Komnena'nin vermis oldugu bu bilgi yer ve sahis adlari ihtiva etmedigi için maalesef pek yetersiz kalmaktadir.

1084 yili içinde Philaretos'un Urfa'da kumandan olarak birakmis oldugu oglu Barsam ile arasi açilmisti. Babasi tarafindan tevkif ve Antakya kalesine hapsedilen Barsam rivayete göre Antakya sehrinin sahnesi olan Ismail ile anlasarak babasi aleyhine onunla birlesmis ve Philaretos'un bir dügün münasebeti ile Urfa veya Akkâ'da bulunmasindan istifade ederek hapisten kaçmis ve Iznik'e gitmisti. Burada Süleymansah ile Antakya'nin teslimi hususunda anlasmaya varmislardi. Bunun üzerine Süleymansah ordusu ile Antakya'ya dogru hareket etmisti.

Süleymansah'in hareketinin haber alinmamasini saglamak gayesi ile geceleri yürüyüs yaptigi ve gündüzleri vadilerde gizlendigi söylenmektedir. Anna Komnena'ya göre Süleymansah, 12 gece yürüdükten sonra Iznik'ten Antakya'ya varmistir. Bunun mevcut uzaklik gözönünde bulunduruldugu takdirde mümkün olamayacagi gayet açiktir. Buna karsilik Aksarâyî Süleyman Sah'in 5 günlük yürüyüsten sonra Antakya'ya ulastigini söyler. Eger Süleymansah Antakya üzerine yürüyüse Tarsus'tan veya Adana'dan baslamis ise bu son zikredilen yürüyüs müddeti daha makul görünmektedir. Ayrica kaynaklarin büyük bir kisminin seferin bir bölümünün deniz yoluyla yapildigini bildirmis olmasi sebebiyle son rivayetin daha mantikî oldugu kabul edilebilir. Sehre müslüman sahne Ismail'in yardimi ile Faris kapisindan gizlice giren kuvvetler büyük bir mukavemetle karsilasmamislar, direnmeye çalisan Philaretos da Mencikoglu (Mincak-oglu) adli Türkmen beyinin yardima gelmesiyle kisa sürede bertaraf edilmis ve bundan dolayi da yerli halka kötü muamelede bulunulmamistir. Sabahleyin Türk askerlerini sehirde gören yerli ahali önce bunlari Philaretos'un askerleri zannetmislerse de çok geçmeden durumu ögrenmislerdir. Bunun üzerine halkin bir kismi iç kaleye bir kismi da Habibü'n-Neccar (Silpius) dagina siginmis bazilari da sehri terkedip kaçmislardir. 300 kisilik bir süvari kuvvetiyle sehri zapteden Süleymansah halka eman vermis ve esirleri serbest birakmistir. Halkin evlerine girilmesini ve kizlariyla evlenilmesini de yasaklamistir (10 Saban 477/12 Aralik 1084).

Sehrin iç kalesine gelince bunun bir ay daha mukavemet ettikten sonra 12 Ocak 1085'te Süleymansah'a teslim oldugu anlasilmaktadir. Süleymansah tarafindan Antakya'nin fethi Philaretos'u çok güç durumda birakti. Süleymansah Antakya'ya girince derhal sehri imar etmek için seferber oldu. Büyük Mar Cassianus kilisesini camiye çevirdi ve 15 Saban 477 (17 Aralik 1084) günü ilk Cuma namazi kilindi. 100 müezzinin ezan ve tekbir sesleri arasinda bu fetih kutlandi. Bizanslilarin ve Philaretos'un zulümlerinden sikayetçi olan Ermeni ve Süryaniler çok mennun oldular. Mar Cassianus Kilisesi'nin camiye çevrilmesi üzerine Süleymansah'tan izin alarak kendileri için Meryem Ana ve Aziz Cercis adli iki kilise yaptirdilar.

Süleymansah sahne Ismail ile iç kaleyi teslim eden kumandani görevinde birakmis, hristiyanlarca kutsal sayilan bu sehrin fethini özel bir elçiyle sultan Meliksah'a bildirmis, meshur sair Ebîverdî de bu fetih sebebiyle bir kaside yazmistir.

Getirdigi az sayidaki kuvvetleri fetihten sonra yetisen diger birliklerle takviye eden Süleymansah Ayintâb, Hârim, Dülûk, Tellbâsir, Raban, Iskenderun ve Süveydiye (Samandagi)'yi de fethetti. Yukari Ceyhan bölgesi yani Elbistan ve Maras da yine Türk kumandanlarindan Buldaci tarafindan fetholundu. Bunun üzerine Philaretos Büyük Selçuklu hükümdari Meliksah'in huzuruna çikarak müslümanligi kabul etmis ve kendisine tevcih olunan Maras'a giderek 1090 yilinda burada ölmüs ve tarih sahnesinden çekilmistir.

Süleymansah'in Antakya'yi aldiktan sonra Meliksah'a müracaat ederek burayi onun namina feth etmis oldugunu sultanin buraya görevlendirecegi zatin gelmesine kadar elinde tutacagini ve hutbeyi onun namina okuttugunu bildirdigi rivayet olunur. Iki Selçuklu hükümdari arasinda simdiye kadar tesbit edebildigimiz münasebetlere bakarak bu rivayetin biraz mübalagali oldugu söylenebilir. Süleymansah'in böyle bir müracaati gerçekten var ise bu ancak hristiyan hakimiyeti altindaki bir sehrin fethi münasebeti ile adet oldugu sekilde müslüman hükümdarlara gönderilen bir zafernâme (fetihnâme-besaretnâme) olmalidir. Ayrica Büyük Selçuklu hükümdarina karsi saygi cümleleri ihtiva ettigi de söylenebilir. Zira Süleymansah bu sehri almakla hem Halep hakimi Serefü'd-Devle Müslim hem de Suriye hükümdari Tutus ile mücadele etmek zorunda kalacagini herhalde biliyordu. Nitekim mücadelenin ilk safhasi Serefü'd-Devle Müslim ile oldu. Bu Halep emîri daha önce Antakya'yi ele geçirmek için seferber olmus bu sehrin üzerine yürümüs fakat ordusunun hareketi Philaretos'a haber verildigi için sehrin muazzam surlarina karsi hiçbir sey yapamayacagini görerek geri çekilmisti. Bundan sonra Philaretos ile anlasmayi tercih eden Serefü'd-Devle ondan yillik muayyen miktarda bir haraç, daha dogrusu cizye almaktaydi. Bu gelir kaynagini kaybetmek istemeyen Serefü'd-Devle Süleymansah'a haber göndererek daha önce Philaretos'un ödedigi 30.000 altin cizyeyi kendisine göndermesini istedi. Serefü'd-Devle Haleb naibi Ibn Hülyûm ile gönderdigi bir mektupta "eger sultana itaat ediyorsan bu cizyeyi derhal bana gönder, aksi halde sultana isyan etmis olursun" diyordu. Süleymansah cevabinda "Sultana itaat edip, adina hutbe okutmak ve para bastirmak benim ilk siarimdir. Ben Antakya'nin ve diger küffâr sehirlerinin fethini derhal sultana bildirdim ve bu fetihlerin ancak onun sayesinde gerçeklesmis oldugunu haber verdim" dedi. Ancak elçi "biz alacagimiz vergiden baska bir sey bilmeyiz" diyerek oradan ayrildi. Bu olacak bir sey degildi. Islâm hakimiyeti altindaki bir sehirden baska bir hükümdar cizye alamazdi. Sehrin hristiyanlari cizyelerini gayet tabii olarak yeni efendilerine ödeyeceklerdi. Süleymansah, Arap emirinin istegini reddedince iki taraf arasinda savas kaçinilmaz oldu. Süleymansah ile tek basina mücadele edemeyecegini anlayan Müslim bir müttefik aramaya koyuldu ve kendisini Âmid muhasarasindan kurtaran eski dostu Artuk Bey'den yardim istedi. Bu sirada Meliksah'in yanindan ayrilip Suriye Selçuklu meliki Tutus'un hizmetine girmis olan Artuk Bey kendisinin Anadolu'dan geri çagrilmasina sebep oldugu için Süleymansah'a kirgindi. Bundan dolayi Serefü'd-Devle Müslim'in teklifini kabul ederek onunla anlasti. Yapilan anlasmaya göre:

1. Serefü'd-Devle Müslim de Artuk Bey gibi Sultan Meliksah'a tâbi olmaktan vazgeçecekti.

2. Tutus'u büyük sultan olarak taniyacakti.

3. Abbasi halifeligi yerine Fatimî halifeligi adina hutbe okutacakti.

Misir Fatimî halifeligine baglilik arzeden ve Büyük Selçuklu Imparatorlugu'na karsi cephe alan müttefikler Fatimîler'in askerî gücünden yararlanmak için seferber oldular. Serefü'd-Devle Müsliim amcasi Mukbil'i Misir'a gönderip Irak, el-Cezire, Suriye ve Filistin'in zaptedilmesi ve Tutus'un riyasetinde gerçeklestirilecek sii bir devletin kurulabilmesi için yardim istedi. Halife el-Mustansir ile vezir Bedrülcemali bu teklifi olumlu karsiladilar. Ancak çesitli sebepler yüzünden bu ittifak gerçeklesmedi.

Daha sonra iki rakip hükümdar Serefü'd-Devle ile Süleymansah'in savasçilari karsilikli olarak birbirlerinin arazisini talân etmeye basladilar. Nihayet 20 Haziran 1085'te iki taraf Haleb ile Antakya arasindaki Kurzâhil mevkiinde karsilasti. Harput (Elazig) yakinlarinda bir beylik kurmus olan Çubuk Bey, Serefü'd-Devle'nin ordusunda bulunuyordu.

Çubuk Bey Philaretos'un devleti parçalandigi sirada Harput kalesini ele geçirmis sonradan bugünkü Tunceli yöresini de topraklarina katarak oldukça kuvvetlenmisti. Emrindeki kuvvetlerle Serefü'd-Devle'ye yardima gelen Çubuk Bey savas baslayinca çok sayida Türkmenle birlikte Süleymansah'in tarafina geçti. Serefü'd-Devle'ye kirgin olan Benî Kilâb ile Benî Numeyr de geri çekilmisti. Bu sebeple Serefü'd-Devle bozguna ugratildi ve 400 askeriyle birlikte öldürüldü. Süleymansah buradan Haleb üzerine yürüyerek sehri kusatti (Rebîülevvel 478/Haziran-Temmuz 1085) ve Serefü'd-Devle'yi bu sehrin kapisi önüne gömdürdü.

Kaynak: Osmanli tarihi


SÜLEYMANSAH'IN ÖLÜMÜ VE SAHSIYETI

SÜLEYMANSAH'IN ÖLÜMÜ VE SAHSIYETI haram5.jpg (30497 Byte)

Antakya'nin zaptindan sonra Serefü'd-Devle'nin ortadan kaldirilmasi ve Haleb'in kusatilmasi Süleymansah'i hem Suriye Selçuklulari ile hem de Büyük Selçuklularla karsi karsiya getirdi. Süleymansah kazandigi bu zafer ile Serefü'd-Devle Müslim'in Mezopotamya ve Kuzey Suriye'yi içine alan ve yavas yavas bütün Suriye ve Filistin'e yayilma plânlarini bozmus ve dolayisiyla Suriye ve Filistin'de Selçuklu hâkimiyetinin yayilmasina zemin hazirlamistir. Serefü'd-Devle'nin Halep'te biraktigi emîr Serif Ebû Ali Hasan b. Hibetullah el-Hasimî (Ibnü'l-Huteytî) bir yandan Haleb'i savunurken bir taraftan da hem Meliksah'a hem de Tutus'a mektup yazarak sehri teslim almak üzere ya bizzat gelmelerini yahut kendilerini kurtarmak üzere büyük bir ordu göndermelerini istemisti. Süleymansah 5 Rebîülahir 478'e (31 Temmuz 1085) kadar Haleb'i kusatmaya devam etmis ve müzakereler sonunda sehrin Sultan Meliksah'in onayi alindiktan sonra teslim edilmesi kararlastirilmisti. Olaylar bu sekilde gelisirken Süleymansah Seyzer, Kefertâb ve Maarratü'n-Nu'mân kalelerini de teslim almisti. Kinnesrîn'i kusatip ele geçirdikten sonra bütün kuvvetleri ile 479 yili baslarinda (Nisan-Mayis 1086) Haleb önlerinde karargâh kurmustu ki, Suriye Selçuklu hükümdari Tutus'un harekete geçtigini haber aldi. Artuk Bey bu sirada Tutus'un yaninda bulunuyordu. Diyarbekir muhasarasinda Fahrü'd-Devle ile bozusmus ve Türkmenleri yanina alarak Suriye'ye gitmisti. Serif Ebu Ali Hasan Ibnü'l-Huteytî Beni Kilab'dan Mübarek b. Sibl'i Tutus'a gönderip sehri teslim edecegini bildirdi. Tutus bu teklifi memnuniyetle kabul edip Nisan-Mayis 1086 tarihinde Dimask'dan çikarak Haleb'e hareket etti. Süleymansah tarafindan ele geçirilen Kinnesrin kalesini kusattiktan sonra Haleb'in güneydogusunda bulunan en-Nâûra'ya yürüdü ve bu sirada kendisine Kilabogullari kabilesinden (Benî Kilab) bir miktar kuvvet daha katildi. Bu kuvvetlerle takviye edilimis olan Tutus 4 Haziran 1086 tarihinde Haleb yakinlarindaki Aynü Seylem'de Süleymansah'in kuvvetleri ile savasa tutustu.

Tutus'un Haleb'i teslim almak üzere yola çiktigini ögrenen Süleymansah çok süratli hareket ettigi için askerleri düzensiz bir durumda idi ve henüz savas nizamina girmemislerdi. Savasin neticesini Artuk Bey ve Çubuk Bey'e bagli Türkmenler tayin ettiler. Bunlar bu sefer Süleymansah'tan ayrilip Tutus'un tarafina geçtiler.

Maglûb olan Süleymansah Tutus'un eline esir düsmektense intihar etmeyi tercih etti (18 Safer 479/4 Haziran 1086). Tutus savas meydaninda ölüler arasinda dolasirken maiyyetindekilere kana bulanmis bir cesedi göstererek "Bu Süleymansah'in cesedi" demistir. Yanindakiler nasil teshis ettigini sorunca "ayaklarindan tanidim, çünkü biz Selçukogullarinin ayaklari birbirine benzer" cevabini vermistir. Ayrica Arslan Yabgu-Mikail ogullari arasindaki mücadeleye temas ederek "Biz size zulmettik, sizi kendimizden uzaklastirdik" demis ve üzüntülerini ifade etmistir. Süleymansah'in cenazesi Haleb'e götürülerek Serefü'd-Devle Müslim'in yanina gömüldü. Türkiye Selçuklu Devleti'nin kurucusu ve ilk hükümdari olan Süleymansah Anadolu Türkleri arasinda gazilik ünvanini almis ve efsanevî bir hüviyet kazanmistir. Ilk Osmanli kaynaklarinda Ertugrul Gazi'nin babasi olarak gösterilen Süleymansah Osmanli hanedaninin atasi sayilmis ve Urfa taraflarinda bulundugu sirada Firat nehrini geçerken bogularak ölmüs ve cesedi Caber kalesine defnedilmistir.

Ortaçag Islâm tarihi kaynaklari Süleymansah'in Tutus ile yaptigi savasta öldügünü ve Haleb kapisinda defnedildigini açikca kaydettikleri halde Osmanli kaynaklari onun Firat'ta bogulup Caber kalesinde defnedilmis oldugunu söylerler. Bu hadise muhtemelen I. Kiliç Arslan'in Büyük Selçuklularla mücadelesi sirasinda Emir Çavli'ya yenilip Habur nehrinde bogulmasi hadisesiyle karistirilmistir. Osmanli veya Selçuklu Süleymansah'in Caber'deki Türk mezari hakkinda yeterli ve saglikli bilgi yoktur. Caber'de sadece Musul Atabeglerinden Imadeddin Zengi öldürülmüs, ancak onun da cesedi Rakka'da defnedilmistir. Bundan dolayi bu rivayetin tamamen bir efsaneden ibaret oldugu söylenebilir.

Anadolu'nun fethi Islâm'in zuhurundan itibaren girisilmis fetihler içinde hiç süphesiz büyük bir yer isgal eder. Iran, Suriye, Misir, Kuzey Afrika, Endülüs ve Türkistan fetihleri kolaylikla gerçeklestirildigi halde Anadolu dört asri geçen bir müddet bütün Islâm akinlarina mukavemet etmis ve ancak Selçuklular tarafindan adim adim fethedilmistir.

Süleymansah'in tarih sahnesinden çekilmesi, henüz kurulus safhasinda bulunan Türkiye Selçuklu Devleti'ni çok zor sartlar içinde birakmis oldu. Esasen birbirine pek bagli olmayan, muhtelif Türkmen Bey ve gruplarinin çesitli bölgelerde kurmus olduklari beylikler daha basi bos kaldilar. Anadolu'da bu sekilde kurulmus olan beyliklerin sayilari bile ma'lum degildir. Varliklari bilinen beyliklerin bazilari sunlardir:

1. Süleymansah Iznik'i emîrlerinden Ebu'l-Kasim'a birakmisti. Ebu'l-Kasim ülkeyi Süleymansah'in büyük oglu I. Kiliç Arslan dönünceye kadar idare etti. Daha sonra görecegimiz gibi, Sultan Meliksah, Antakya'ya gelip bütün güneydogu bölgesini hakimiyeti altina aldiktan sonra Urfa'ya vali tayin ettigi Bozan adindaki kumandanini Iznik üzerine göndermis, Ebu'l-Kasim da buna karsi Bizanslilarla isbirligi yapmisti. Bozan Iznik'e karsi herhangi bir basari elde edememistir. Bir rivayete göre: Ebu'l-Kasim onun dönüsünden sonra Iznik'i kardesi Ebu'l-Gazi'ye emanet ederek, bagliligini arz etmek üzere, bizzat Sultan Meliksah'in yanina gitmis, fakat ondan hiçbir ilgi görmemis ve dönüsünde yolda öldürülmüstür.

2. Danismend Gazi tarafindan kurulmus olan Danismendli Beyligi, Sivas merkez olmak üzere Tokat, Niksar ve Amasya havalisinde hüküm sürmekteydi. Çorum ve Samsun da bu beylige tabi idi.

3. Süleymansah'in Antakya üzerine hareket etmeden önce Kastamonu ve Çankiri bölgesine gönderdigi tahmin olunan Kara Tegin Bey, Sinop'u fethettikten sonra burada müstakil bir beylik kurmustu.

4. Merkezi Erzincan olan Mengücük Beyligi. Gümüshane, Divrigi ve Tunceli'nin kuzey kisimlari bu beylige tabi idi.

5. Malazgirt Savasina istirak ettigi sanilan, Ebu'l-Kasim Saltuk adindaki bir beyin kurmus oldugu Saltuklu Beyligi. Kars, Ardahan, Bayburt ve Çoruh havzasi bu beylige tabi idi.

6. Yukari Ceyhan (Elbistan ve Maras) bölgesinde Emir Buldaci tarafindan kurulan beylik.

7. Harput, Güney Tunceli, Çemisgezek ve civarinda Çubuk Bey tarafindan kurulmus olan bir beylik.

8. Izmir bölgesinde ise Çaka Bey adli bir Türk beyi tarafindan kurulmus bir beylik hüküm sürüyordu. Bu beyligin kurulusu ve ilk devirleri oldukça karanliktir. Mükrimin Halil Yinanç Anadolu'nun fethinin tamamlandigi 1085 yilinda toplam 19 beyligin hüküm sürdügünü söylemektedir.

Süleymansah ile Tutus arasinda mücadele basladigi sirada Sultan Meliksah Selçuklu imparatorluguna bagli batidaki ülkeleri tamamiyle kendi itaati altina almak maksadiyla Isfahan'dan yola çikmis bulunuyordu. Serefü'd-Devle'nin ölümünü müteakip Serif Ebu Ali Hasan'in Haleb'i teslim almak üzere bizzat gelmesini taleb eden yazisi Sultan Meliksah'in batida, bagimsiz hareket eden hanedan azalarini itaate almak için, daha önce vermis oldugu karari uygulamaya koymakta acele etmesine sebep olmustur.

Tutus, Süleymansah'i maglub ettikten sonra derhal Halep üzerine yürüdü. Serif Ebu Ali Hasan, Sultan Meliksah'in yaklasmakta oldugunu bildiginden sehri ona teslim etmedi. Süleymansah'in naasini Halep kapisi önüne Serefü'd-Devle'nin mezari yanina defnettiren Tutus, sehri siddetle muhasaraya basladi ve 12 Temmuz 1086'da ele geçirdi. Ancak Serefü'd-Devle'nin Selim b. Malik adli bir amcazadesi tarafindan müdafaa olunan iç kale alinamadi. Iç kalenin muhasarasi devam ederken, Sultan Meliksah'in yaklasmakta oldugunu haber alan Tutus, Dimask'a çekilmeye mecbur oldu. Meliksah yaninda büyük kumandanlarindan Porsuk, Bozan ve Aksungur oldugu halde yaklasmakta idi. Önce Musul'a giden büyük Sultan, Emîr Bozan'i büyük bir birligin basinda Urfa üzerine yolladi. Urfa'da bu sirada Philaretos'un oglu Barsam'in hakim oldugu anlasilmaktadir.

Onun mukavemeti uzarken, Sultan Meliksah, Firat kenarindaki Caber kalesi ve Menbic'i zaptettikten sonra, 1086 yili Aralik ayinda Haleb'e girdi. Iç kaleyi Tutus'a karsi müdafaa etmis olan Salim b. Malik'i Caber kalesine gönderip, Emir Aksungur'u Halep valiligine tayin etti. Daha önce Süleymansah tarafindan alinmis oldugunu gördügümüz Seyzer ve Kefertâb kaleleri de Sultan Meliksah'a teslim edildi. Emir Bozan 3-4 aylik bir kusatmadan sonra 28 Subat 1087'de Urfa'yi almaya muvaffak oldu. Meliksah Bozan'in valiligini tasdik ettikten sonra Antakya'ya hareket etti. Süleymansah'in veziri Hasan b. Tahir es-Sehristanî'nin idaresinde bulunan Antakya'yi teslim alarak, Yagisiyan adli bir Türk beyini buraya vali tayin etti. Süveydiye'ye (Samandagi) kadar gelen Sultan Meliksah, burada Akdeniz'i seyretttikten ve kilicini Akdeniz sularina daldirdiktan sonra çok genis topraklara sahip oldugu için Allah'a sükrederek Haleb'e hareket etmis, buradan da hilafet merkezi Bagdat'a gitmistir (13 Mart 1087).

Kaynak: Osmanli tarihi


SÜLEYMANSAH'IN ÖLÜMÜNDEN SONRA MEYDANA GELEN OLAYLAR

SÜLEYMANSAH'IN ÖLÜMÜNDEN SONRA ANADOLU'DA MEYDANA GELEN OLAYLAR

hara.jpg (34834 Byte)

Süleymansah'in ölümünden sonra özellikle Anadolu'nun bati kesiminde ve Marmara bölgesinde vuku bulan olaylar hakkindaki bütün bilgimizi Bizans tarihçisi Anna Komnena'ya borçluyuz. Anna Komnena'nin Alexiad adli eseri bilhassa kronolojik bakimdan çok karisik olmasina ragmen Türkiye tarihinin yaklasik 40 yillik bir kismi için tek kaynaktir.

Yukarida temas ettigimiz gibi Süleymansah 1084 yili Aralik ayi içerisinde Antakya'yi fethetmek için yola çikarken Iznik ve civarini Ebu'l-Kasim adindaki bir Türk beyine birakmisti. Ülkenin diger bölgelerinin idaresi de muhtelif Türk kumandanlarina tevdi edilmisti. Süleymansah'in Tutus'a maglub olup intihar etmesinden sonra firsattan istifade eden Bizans imparatoru Alexios'un Türklerin eline geçmis olan Karadeniz kiyisindaki sahil sehirlerini geri almaya muvaffak oldugu anlasilmaktadir. Onun bu hususta Süleymansah'in ölümünden faydalanarak Anadolu'daki Türkleri kendine baglamak için gayret eden Sultan Meliksah'in hiç tahmin etmeden verdigi bir firsati gayet iyi kullandigini görmekteyiz. Sultan Meliksah bir adamini imparator Alexios'a göndererek ona sihriyet (evlilik) yoluyla bir ittifak tesis etmeyi teklif etmistir. Imparator buna razi oldugu takdirde sultan sahildeki Türkleri geri çagirmayi, bu yerleri imparatora iade etmeyi ve gerektiginde kendisine yardimci olmayi taahhüt etmistir. Ancak elçi sultana ihanet ederek imparator için çalismistir.

Süleymansah'in ölüm haberi, onun muhtelif bölgelere tayin etmis oldugu Türk beylerinin bagimsiz hareket etmelerine sebep oldu. Bunlardan hükümet merkezi Iznik'i elinde bulundurdugu için en nüfuzlusu olan Ebu'l-Kasim hiç tereddüt etmeden, kendisini sultan ilân ettigi gibi kardesi Ebu'l-Gazi'yi de Kayseri ve civarina Emîr tayin etti. Becerikli ve gayet ihtirasli bir kimse olan Ebu'l-Kasim bundan sonra Marmara sahillerine akinlar yaparak bütün bölgeyi yagmalamamaya basladi. Bunun üzerine imparator Alexios, Türk akincilarini sahilden geri sürdü ve Ebu'l-Kasim'i baris istemege mecbur etti. Ancak Ebu'l-Kasim baris müzakerelerini devamli olarak uzattigindan, imparator nihayet Iznik üzerine bir kuvvet sevk etmeye mecbur kaldi.

Ileride de görecegimiz gibi Alexios Porsuk'un büyük bir ordu ile yaklasmakta oldugunu bildiginden bu kuvvete karsi yalniz kalmak istememis ve Türk'ü Türk'e kirdirmayi tercih etmis olmalidir. O belki de bu sebepten dolayi Ebu'l-Kasim'in tamamiyla güçsüz kalmasini arzu etmemisti. Alexios her halde bas basa kaldiklari takdirde Ebu'l-Kasim'i yola getirebilecegini Iznik, Izmit ve civarini onun elinden alabilecegini tahmin ediyordu.

Bütün bu olaylarin vuku buldugu tarih hakkinda yeterli bilgiye sahip degiliz. Cl. Huart Porsuk'un Anadolu'ya gönderilisini 1088 olarak tarihlemekte, onun Konya ve civarini Aksaray'i aldiktan sonra Iznik üzerine yürüdügünü, fakat basari kazanamayinca geri çagirilip yerine Urfa emiri Bozan'in tayin edildigini söylemektedir. Selçuklu tarihi hakkinda yazilan diger eser ve makalelerde de tarih verilmemektedir. Yalniz I.Kafesoglu, Porsuk'un takriben 1089 sonlarina dogru Iznik'e gelebildigini, fakat 3 aylik bir muhasaradan sonra bir netice alinamayinca geri çagrildigini ve bu görevin Emir Bozan'a devredildigini kaydeder.

Muhtemelen 1090 yili ortalarinda Bizans kuvvetlerine maglup olan Ebu'l-Kasim daha sonra Iznik'e çekilmisti. Ancak Porsuk'un Anadolu içinde bagimsiz davranan muhtelif Türk beylerini itaat altina aldiktan sonra Iznik'e yaklasmakta oldugu siralarda imparator Alexios Ebu'l-Kasim'a haber öndererek onu Istanbul'a davet etti. Anlasildigina göre Bizans hükümdari Ebu'l-Kasim'a Porsuk'a karsi ittifak teklif etmis ve onu bundan dolayi Istanbul'a davet etmisti. Onun bu arada bir taraftan da Türklerin elinde bulunan Izmit'i ele geçirmek istedigi bellidir. Ebu'l-Kasim Istanbul'da gayet iyi karsilandi. Hemen her gün kendisine ziyafetler veriliyor, hipodromda serefine at ve araba yarislari tertib ediliyor ve Istanbul'da kalma müddeti her vesile ile uzatilmaya çalisiliyordu. Iki taraf arasinda baris ve ittifak müzakereleri yapildigi sirada ise Alexios, insaat malzemesi mimarlar ve isçiler yükledigi gemileri Izmit'e yolladi. Bunlar Izmit'i kontrol altina alacak yeni bir kale insa etmekle görevlendirilmislerdi. Kalenin insasi bittikten sonra imparator Ebu'l-Kasim'a pekçok hediyeler vererek onu Iznik'e ugurladi. Ebu'l-Kasim olup-bitenden haberdar olunca kadere boyun egmek zorunda kaldi. Bu sirada Porsuk Iznik yakinlarina kadar gelmis ve Ebu'l-Kasim ona karsi imparatorun yardimina muhtaç olmustur. Imparatorun hareket tarzina ve hilekârligina çok içerleyen Ebu'l-Kasim bir müddet için kendi imkânlari ile Porsuk'un kuvvetlerine karsi Iznik'i korudu. Ancak sonunda yardim rica etmek için imparatora müracaat etmek zorunda kaldi. Bizans imparatorlugu bu sirada Peçeneklere karsi büyük bir ölüm kalim mücadelesi içinde idi. Imparatorun bu cepheden ayiracak kuvveti yoktu. Buna ragmen Ebu'l-Kasim'a yardim mecburiyetini hissetti. Iznik Porsuk'un eline geçecek olursa burayi Büyük Selçuklu imparatorlugundan kurtarip geri almak hemen hemen imkânsiz olacakti. Bu münasebetle küçük bir askeri birligi imparatorluk sancaklari vermek suretiyle Ebu'l-Kasim'a yardima gönderdi. Bu yardim yolu ile Porsuk'u geri çekilmeye zorladi ve imkân bulursa Iznik'i kendi adina zaptetmeyi umuyordu. Porsuk'un sehri üç ay kusatmasina ragmen basari saglayamadigini gören Selçuklu sultani Meliksah Iznik'in zaptindan vazgeçmedi ve buraya degerli kumandanlarindan Urfa emiri Bozan'i gönderdi. Bozan'in sehri hücumla zaptetmek için birbiri arkasina yaptigi tesebbüsler Ebu'l-Kasim'in siddetli müdafaasi ve imparatordan istedigi yardimi elde etmesi sebebi ile bir türlü netice vermedi. Imparator bu sirada Peçenek problemini halletmis oldugu için biraz olsun ferahlamis bulunuyordu. Bozan bu sekilde Iznik'i zapt edemeyecegini anlayinca muhasarayi kaldirdi. Ebu'l-Kasim'in da bu siralarda bagimsiz hüküm sürmek imkâninin yok oldugunu fark ettigi anlasilmaktadir. Herhalde imparatorun kendisine ne maksatla yardim ettigini anlamistir. Belki de imparatorla Meliksah arasinda bir anlasma yapilacagini haber almisti. Bu sebeple o dogrudan dogruya büyük sultana müracaat ederek Iznik'i onun valisi sifati ile idare etmeyi ümid ederek büyük hediyeler hazirladi ve kardesi Ebu'l-Gazi'yi Iznik'te vekil birakdiktan sonra sultanin yanina gitmek üzere Isfahan'a dogru yola çikti. Kaynaklarin verdigi bilgiye göre Ebu'l-Kasim bütün rica ve israrlarina ragmen Meliksah tarafindan huzura kabul edilmemis ve kendisine Anadolu içinde tam yetki verilmis olan Emîr Bozan ile anlasmasi tavsiye edilmistir. Arzusuna ulasamayan Ebu'l-Kasim dönüs sirasinda arkasindan gönderilen bir müfreze tarafindan yakalanarak yayinin kirisi ile bogdurulmustur. Bu hadisenin Meliksah'in Bagdat'a gitmek üzere Isfahan'dan hareketinden kisa bir süre önce yaklasik Eylül-Ekim 1092 tarihinde cereyan ettigi söylenebilir.

Ebu'l-Kasim'in ölümünden sonra Ebu'l-Gazi Iznik'i elinde tutmaya devam etti. Tam bu siralarda Sultan Meliksah'in vefat etmis olmasi onu Bozan'dan kurtarmis oldu. Zira Bozan bütün kuvvetleri ile birlikte Büyük Selçuklu Devleti'nde zuhur eden karisikliklarda önemli rol oynamak üzere Suriye'ye dogru hareket etti. Imparator Alexios bu defa Ebu'l-Gazi'yi hediyeler ve vaadlerle kandirip Iznik'i kendisine terk etmesini saglamaya çalisti. Ebu'l-Gazi ise belki de henüz agabeyinin ölüm haberini almamis oldugundan dolayi imparatoru oyalamakla yetindi. Ancak Sultan Meliksah'in 1092'de ölümü Isfahan'da tevkif etmis oldugu Süleymansah'in ogullarinin serbest birakilmalarina sebep oldu. Muhtemelen Berkyaruk tarafindan serbest birakilan Süleymansah'in iki oglu Kiliç Arslan ve Kulan Arslan Isfahan'dan süratle Anadolu'ya geldiler. Yaklasik 1092 sonunda veya 1093 yili baslarinda Iznik'e vardilar. Zira bilindigi üzere Sultan Meliksah'in hanimi Terken Hatun küçük oglu Mahmud'un Selçuklu tahtina çikmasini saglamak ümid ve arzusu ile Meliksah'in ölümünü bir müddet gizlemisti. Böylece haberin baskent Isfahan'a ulasmasi ve Kiliç Arslan ile kardesinin buradan hareketleri ve Iznik'e varislari her halde uzunca bir müddet almis olmalidir. Bizans tarihçisi Anna Komnena'nin rivayetine göre Iznik'te bulunan Türkler Selçuklu sahzadelerinin gelisini büyük bir sevinçle karsiladilar. Ebu'l-Gazi'de hiç direnmeden iktidari Kiliç Arslan'a devretmistir. Büyük Selçuklu merkezinden kaçarak Anadolu'ya gelen Kiliç Arslan ve kardesinin babalari Süleymansah'a tabi olmus bulunan Orta Anadolu'dan kuvvet topladiklari anlasilmaktadir. Bunlarin bu kuvvetlerle birlikte Iznik'e gelmeleri ve Iznik hükümetini devralmalari yukarida belirttigimiz gibi en erken 1092 sonu veya 1093 yili baslarinda olabilir.

Kaynak: Osmanli tarihi


KILIÇ ARSLAN

01.jpg (20768 Byte)

KILIÇ ARSLAN (1092-1107)

Kiliç Arslan Iznik'e gelip Anadolu Selçuklu tahtina oturduktan sonra Bizans imparatorunun tahrik ve kiskirtmasiyla Izmir emiri Çaka Bey ile ugrasmak zorunda kaldi.

Tesis ettigi kuvvetli bir donanma ile pekçok zafer kazanan ve Peçenek Türkleri ile isbirligi yaparak Bizans'i ortadan kaldirip büyük bir devlet kurmak niyetinde olan Çaka Bey Bizans imparatoru için büyük bir tehlike teskil ediyordu. O tarihlerde Bizans imparatorlugu Marmara kiyilarinda Anadolu Selçuklulari, Edirne'de Peçenekler, Ege'de de Çaka Bey tarafindan kusatilmis durumdaydi. Ege denizinde ve adalarda hakimiyet Çaka Bey'in idi. Bu durumdan oldukça rahatsiz olan Bizans Avrupa'daki hristiyan dünyasindan bir an önce Haçli seferlerini baslatmasini istiyordu. Bizans imparatoru Alexios Komnenos Hristiyan dünyasindan acil yardim alamadiysa da Kumanlarla anlasarak onlarin 40.000 süvariyle Bizans ordusuna katilmasini sagladi. Meriç nehrinin sol kiyisinda Umur Bey mevkiinde Peçenekler'e saldirarak onlari tarih sahnesinden sildi (29 Nisan 1091). Bu zaferle cosan Haçlilar da birkaç yil sonra hazirliklarini tamamlayarak hem Bizans imparatorluguna hayat verdi, hem de Anadolu ve Ortadogu'yu bir kan gölüne çevirdi.

Alexios simdide Çaka Bey'i bertaraf etmek için plânlar yapiyordu. Kiliç Arslan Çaka Bey'in kizi ile evlenerek onunla akrabalik kurmustu. Fakat onun giderek güçlenmesi aslinda Kiliç Arslan'i da endiselendiriyordu. Imparatorun Kiliç Arslan'a "Çaka Bey senin devletini ele geçirmek istiyor" tarzinda yazdigi mektup sultanin endiselerini daha da arttirmisti. Sonunda Kiliç Arslan ile impaator Alexios Çaka Bey'e karsi bir ittifak yaptilar ve Kiliç Arslan bir ziyafet sirasinda kayinpederini öldürdü (1095). Böylece Çaka Bey'i bertaraf eden ve imparatorla anlasarak batiyi emniyet altina alan Sultan Kiliç Arslan daha sonra Malatya seferine çikti. Selçuklu hakimiyeti sirasinda Gabriel adli bir ermeninin yönetiminde olan sehir hem Danismendliler'in hem de Türkiye Selçuklulari'nin hedefi olmustu. Danismendliler'den daha erken davranarak sehri muhasaraya baslayan Kiliç Arslan Haçlilarin Selçuklu sinirlarina yaklastigini haber alinca kusatmayi kaldirip süratle geri döndü.

KILIÇ ARSLAN VE HAÇLILAR

Ortadogu Islâm dünyasinin taht kavgalari ve mezhep çatismalari ile mesgul oldugu bu dönemde hilâl-haç, dogu-bati mücadelesinin en hareketli ve en mühim bir safhasini teskil eden haçli istilasina maruz kalmistir. XI. yüzyilin sonlarinda baslayan bu hareket asirlarca devam etmistir. Devrimizi alâkadar eden bu haçli harekâtinin hedef ve plânlarindan ana hatlariyla bahsetmemiz uygun olacaktir.

XI. asrin son yillarina dogru bilhassa dini, ictimaî ve iktisadî sebeplerle ortaya çikan bu hareket bati Avrupa'da Vatikan kilisesinin önderliginde baslatilmistir. Din perdesi altinda Papalik müessesesinin tesviki ile geri medeniyetli ve ilkel halk kitleleri harekete geçirilerek müslümanlara karsi büyük bir istilâ harekâti baslatilmistir. Papazlar Hz. Isa'nin dogum yeri Kudüs'ün ve kutsal saydiklari makamlari müslümanlar tarafindan kirletildigini, Kudüs'e giden hristiyanlara zulüm ve iskence yapildigini öne sürerek böylesine mukaddes bir sehrin müslümanlarin elinden alinmasi gerektigini ifade ediyorlardi. Halbuki uzun süredir kutsal topraklar hristiyan haci adaylari tarafindan ziyaret ediliyor ve bu konuda onlara müslümanlar tarafindan mani olunmak söyle dursun zorluk bile çikarilmiyor, hatta yardim ediliyordu. Filistin'de kendilerine ayrilmis hastahaneler ve ikamet merkezleri bulabiliyorlardi. Kiliseleri, manastirlari hatta kitapliklari bile vardi.

Kesislerin hristiyanlari istedikleri yöne sevketmek için kullandiklari çok etkili bir silâh vardi. Bu da affettirmekti. Onlarin bu defa ayni silâhi kullanarak günahkâr halk kitlelerini kendi maksatlarina alet ettiklerine sahit oluyoruz. Zavalli halk bu kutsal yolculuga çikmakla günahlarinin affedilecegine inaniyordu. Bunun yaninda bati Avrupa'nin ekonomik kriz içine düsmesi ve bu sikintidan ancak dogunun baharat ve diger ticaret yollarini ele geçirmekle kurtulacaklarina dair propagandalarda bu konuda etkili olmustur. Fakat en önemli sebep Islâmin giderek hristiyanlik aleyhine evrensel bir din haline gelmesi, Malazgirt zaferinden çok kisa bir süre sonra Anadolu, Suriye ve Filistin'in müslüman Türk hakimiyetine geçmesi, Iznik'in baskent oldugu bir Türk devletinin kurulmasi, Çaka Bey'in Izmir'de tesis ettigi kuvvetli bir donanma ile Bizans'i tehdit etmesi, dogudan bir sel gibi akan Türkmen kitlesinin bastiklari yeri vatan yapma düsünceleridir. Müslüman Türkler büyük bir ihtimalle Bizans engelini asacak ve Avrupa'ya da hakim olacaklardi. Türklerin Rumeli'ye geçmelerini önlemek, Anadolu, Suriye, Filistin ve Akdeniz'den onlari temizlemek gerekiyordu. Bunu da ancak bütün hristiyan dünyasinin birlikte hareket etmesi halinde basaracaklardi. Hilâl'e karsi haçin savunulmasi görevini üzerine aldigi kabul edilen Bizans artik müslüman Türkler karsisinda bu görevini yerine getiremeyecek gibiydi. O halde hristiyan dünyasi kendini Türk tehdidine karsi güvenlik altina almak için kutsal topraklarin fethine çikmaktaydi.

Papa II. Urbanus 18-28 Kasim 1095 tarihleri arasinda bütün bati Avrupa'nin ileri gelen din adamlarinin katildigi bir toplantida bu büyük harekâta süratle hazirlanmalari gerektigini anlattiktan sonra ilk büyük haçli kitlesinin harekete geçmesini temin etmistir. Ertesi yil yani 1096'da Pierre l'Ermitte ile Walter sans Avoir idaresinde heyecanli fakat disiplinsiz bir haçli kitlesi düzensiz bir vaziyette Belgrad, Nis, Sofya, Filibe ve Edirne üzerinden Istanbul'a gelmis ve Bizans imparatoru Alexios Komnenos tarafindan 6 Agustos 1096 tarihinde Anadolu yakasina geçirilmistir. Bir savas disiplininden uzak bu haçli kitlesi Eylül 1096'da Sultan Kiliç Arslan'in kardesi Davut tarafindan bozguna ugratilmis ve kurtulanlar Istanbul'a siginmislardir. Bu haçli sürülerinin Kiliç Arslan tarafindan imha edilmesi üzerine Avrupa'da prens ve dükler zirhli askerlerden mütesekkil ordularla yeni bir harekâti baslatmislardir. Bu ikinci harekâta katilan prens ve dükler sunlardir.

1. Fransa krali I. Henri'nin kardesi Vermandois kontu Hugues.

2. Toulouse kontu Raimond de Saint Gilles.

3. Asagi Loren kontu Godefrooi de Boullon, kardesleri Boudouin ve Eustace.

4. Flandr kontu II. Robert.

5. Fatih William'in oglu Normandia kontu Robert.

6. Toranto hakimi Bohemund, kardesi Roger, yegeni Tancred ve amcasi Sicilyali Roger.

Birincinin aksine tam bir disiplin içinde bulunan bu ordular savas kabiliyeti yüksek sövalyelerden olusuyordu. Bu askerler yukarida isimlerini yazdigimiz komutanlarin idaresinde 4 kol halinde harekete geçmislerdi.

1. Tuolouse kontu Raimond'un idaresindeki kitalar Güney Fransa ve Italya üzerinden Istanbul'a gelecekler.

2. Boudouin, Pirre de Toul, Godefroi de Bouillon ve kardesi Boudouin emrindeki kuvvetler kuzey Fransa ve Rhen nehri üzerinden hareketle Almanya'yi geçip Balkanlar üzerinden Istanbul'a geleceklerdi.

3. Bohemund ve yegeni Tancred'in komutasinda güney Italya'daki Normanlardan tesekkül eden kuvvetler Adriyatik denizinden Epir'e oradan da kara yolu ile Trakya üzerinden Istanbul'a ulasacaklardi.

4. Hugues de Vermandois, Normandiya dükü Robert ve Flandr kontu Robert baskanligindaki bir grup da Fransa, Italya ve Dalmaçya üzerinden Istanbul'a geleceklerdi.

Bu yeni haçli kuvvetleri 1097'de imparator Alexios tarafindan karsiya geçirildi. Mayis 1097'de Iznik'i kusatan Haçlilar müstahkem surlarla çevrili sehri sikistirmaya basladilar. Anadolu Selçuklu sultani Kiliç Arslan bu sirada Malatya'da bulunuyordu. Üstün haçli kuvvetleri karsisinda basarili olamayacaklarini anlayan Türk askeri sehri Bizans kumandani Butumites'e teslim etmek üzere müzakerelere basladiklari sirada Kiliç Arslan gelince teslimden vazgeçerek Haçlilarla kanli bir mücadeleye giristiler. Selçuklu sultani ordusunu Iznik hisari önündeki ovada savasa soktu. Çok çetin geçen bu çarpismalar sirasinda her iki taraf da agir zayiat verdi. Sonunda Iznik'i kendi mukadderatina birakarak Haçlilari daglik bölgelerde ve geçitlerde sikistirmak gayesi ile geri çekilmeye karar verdi. Haçlilar siddetli hücumlar sonunda Iznik'i ele geçirerek Bizans'a teslim ettiler (19 Haziran 1097). Kiliç Arslan böylece yalniz baskentini degil oradaki asker ve hazinelerini de kaybederken haçli kuvvetleri de Eskisehir istikametinde ileri harekâta devam ettiler. 30 Haziran 1097'de Eskisehir ovasinda Haçlilari tekrar sikistiran Kiliç Arslan arkadan yetisen zirhli birlikler karsisinda geri çekilmek zorunda kaldi.

Kiliç Arslan Anadolu içlerine çekilirken muhtelif yörelerdeki Türk birliklerini kendisine katilmaya çagirdi. Bu arada Danismendli Gümüstekin Gazi ve Kayseri bölgesi emîri Hasan ile ittifak yapti.

Haçlilar Eskisehir ovasinda bir kaç gün dinlendikten sonra Bizanslilarin tavsiyesine uyarak Konya'ya dogru yola çiktilar. Türk birlikleri zaman zaman yaptiklari baskinlarla Haçlilara agir zayiat verdirdiler. Haçlilar Agustos ortalarinda Konya'ya varip Meram'da bir süre dinlendikten sonra Eregli'ye hareket ettiler. Kiliç Arslan bu sirada tekrar haçlilarin karsisina çikti, fakat savasa girmeye cesaret edemedi. Haçlilar Eregli'de iki kola ayrildilar. Bir kismi Kilikya istikametinde yola devam ederken büyük bir bölümü de Kayseri'ye yöneldi. Emir Hasan yol boyunca Haçlilarla kahramanca savastiysa da Türklerin Kayseri'yi bosaltmalarina engel olamadi. Haçlilar Kayseri'yi geçip Göksun ve Maras yolu ile Antakya'ya dogru ilerlediler. Haçlilar Kilikya'ya varinca, Ermeniler'den gördükleri yardimlar sayesinde oldukça rahatladilar. Burada Godefroi de Bouillon'un kardesi Boudouin Ermeni Thoros'un daveti üzerine haçli ordusundan ayrilarak Urfa'ya gitti ve bir süre sonra onu öldürterek Urfa Haçli Kontlugu olarak bilinen ilk haçli devletçigini kurdu (10 Mart 1098). Haçlilar daha sonra 27 Haziran 1098'de Büyük Selçuklu hakimiyetindeki Antakya'yi isgal ederek ikinci Haçli devletini teskil eden Antakya prinkepsligini kurdular. Böylece Suriye'nin en önemli sehrini ele geçirdikten sonra asil hedefleri olan Kudüs'e dogru ilerlemeye basladilar. O sirada Fatimî valisi Iftiharü'd-Devle'nin hakimiyetindeki Kudüs'ü zaptederek binlerce müslümani kiliçtan geçirdiler ve Kudüs'te ilk Haçli Kralligi'ni kurdular (15 Temmuz 1099).

Birinci Haçli seferinin Kudüs'ün zaptiyla (15 Temmuz 1099) sonuçlanmasi Avrupa'da büyük bir heyecan uyandirdi ve Urbanus'un halefi II. Pascalis yeni bir sefer için yogun bir faaliyet baslatti. Clermont konsilinden sonra Avrupa'da araliksiz sürdürülen haçli propagandasi bazi küçük gruplarin kara veya deniz yoluyla akin etmelerini saglamaktaydi. Hristiyan dünyasinin Kudüs ve hakim olduklari diger topraklari ellerinde tutmak için hiç süphesiz çok sayida insana ihtiyaci vardi. Nitekim Godefroi de Bouillon ve kral I. Baudouin Avrupa'dan sürekli insan istemislerdi. Doguya gidenler dinî duygularini tatmin etmekten çok oraya yerlesmek niyet ve düsüncesindeydiler. Ancak sayilari yeterli olmadigi için Dogu'da istedikleri üstünlügü saglayamiyorlardi. Bu sebeple de güçlü ordularin bölgeye intikali için çaba sarfediyorlardi. Fakat büyük ordulari harekete geçirmek için sadece dinî propaganda yeterli olmuyor, oradaki zenginlik ve serveti de dile getirmek gerekiyordu.

Papa II. Pascalis yeni bir haçli seferi için Avrupa'nin güçlü krallarina çagrida bulunmus, ancak olumlu cevap alamamisti. Fakat Birinci haçli seferi nasil onlarsiz basariya ulastiysa bu sefer de tecrübeli liderlerin idaresindeki askerlerle basariya ulastirilabilirdi. Gerçekten de 1101 yili haçli seferine katilan üç büyük ordu da dükler, kontlar ve kilise ileri gelenlerinin liderliginde yola çikmisti. Birbirlerinden ayri olarak hareket eden üç ordunun birincisi Milano baspikoposu Anselm'in idaresindeki Lombardlar, Kont Etiennne de Blois'in emrindeki Fransizlar ve Konrad'in kumandasindaki Almanlar'dan olusuyordu. Ikinci ordu Nevers kontu II. Guillaume'un kumandasindaki Fransizlar, üçüncü ordu ise Aquitania dükü IX. Guillaume'un kumandasindaki Fransizlar ve Bavyera dükü IV. Welf'in idaresindeki Almanlardan mütesekkildi.

1101 yili haçli seferine katilan ilk ordu Lombard ordusu idi Baspiskopos Anselm'in idaresindeki büyük bir Lombard ordusu 13 Eylül 1100'de Milano'dan yola çikti. Ordu Subat sonlarinda Istannbul'a vardi ve surlarin disinda karargâh kurup Fransiz ve Alman birliklerini beklemeye basladi. Lombardlar Istanbul'a geldiklerinde Italyan Normanlarinin reisi ve Antakya prinkepsliginin kurucusu Bohemund'un yaklasik bir yil önce Danismendli Gümüstekin Gazi tarafindan esir alindigini ögrendiler. Burada onu esaretten kurtarip bölgeyi istilâ etmeye karar verdiler. Imparator Alexios Komnenos, Raimond ve Etienne de Blois onlari bu karardan vazgeçirmeye çalistilarsa da basarili olamadilar. Lombardlar ve müttefikleri Izmit yakinlarindaki Kivetot'ta toplandiklari sirada durumdan haberdar olan I. Kiliç Arslan dört yil öncesine göre daha hazirlikli görünüyordu. Anadolu'da gelismekte olan Danismendli Beyligi ile en azindan Haçlilara karsi birlikte mücadele edecek kadar iyi iliskiler içindeydi. 3 Haziran 1101'de Kivetot'tan hareket eden ordu Iznik, Osmaneli, Gölpazari, Nallihan ve Ayas üzerinden Ankara'ya vardi. Ankara kalesi Anadolu Selçuklu sultani I. Kiliç Arslan'a bagli bir Türk garnizonu tarafindan müdafaa edilmekteydi. Fakat bu küçük birlik Haçlilara mukavemet edecek kadar güçlü degildi. Haçlilar 23 Haziran 1102'de kaleyi ele geçirdiler ve anlasma uyarinca Bizans temsilcisine teslim ettiler.

Birinci ordu daha sonra Amasya ve Niksar'a gitmek üzere Ankara'dan ayrildi. Haçli ordusunu izledigi anlasilan Sultan I. Kiliç Arslan Danismendli Gümüstekin Gazi'yi yardima çagirdi. Haçlilarla yapilan savas gözönünde bulundurulursa Kiliç Arslan'in Haleb Selçuklu meliki Ridvan ve Harran emiri Karaca'dan da yardim istedigi anlasilmaktadir.

Sultan Kiliç Arslan Haçli ordusunun önünde geri çekilirken araziyi tahrib ettigi için Haçlilar yol boyunca yiyecek sikintisi çektiler. Çankiri'nin güçlü bir Türk garnizonu tarafindan korundugunu gören Haçlilar çaresizlik içinde etrafi yagmaladilar. Kiliç Arslan'in hemen saldiriya geçmemesi muhtemelen bekledigi yardimin gelmemesinden dolayi idi. Bundan dolayi da Haçli birliklerinin yürüyüslerini zorlastirmak ve zaman zaman da baskin tarzinda taarruzlarda bulunmakla yetiniyordu.

Haçlilar Çankiri'dan itibaren sürekli olarak Türk birliklerinin saldirilarina maruz kalinca, öncü ve artçi kuvvetleriyle kendilerini korumaya çalistilar. Fakat Türkler ordunun gerisinin 700 kisilik bir kuvvetle korundugunu görünce ani hücuma geçtiler. Lombardlar panige kapilip dagildilar. Amasya istikametindeki yürüyüslerini devam ettiren Haçlilar Amasya yakinindaki bir yerde ordugâh kurdular. Kiliç Arslan, Gümüstekin Gazi, Karaca ve Ridvan'in kumandasindaki 20.000 kisilik Türk ordusu 2 Agustos Cuma günü haçli kampini kusatmis, fakat Lombardlar ve Fransizlar'in birlikte sikica teskil ettikleri saflari yaramamislardi. Ertesi gün Konrad ve yegeni Bruno kumandasindaki 3.000 kisilik Alman birligi yiyecek aramak için ordugâhtan ayrilmislar, iki mil uzakta Türklere ait bir kaleye saldirip içindeki esya ve erzaki almislardi. Geri dönerlerken Türklerin kurdugu pusuya düserek hem elde ettikleri ganimet hem de 700 kisiyi kaybetmislerdi. Haçlilar ertesi gün Türklerle savasa girmek niyetinde olduklari halde sonradan gece karanligindan istifadeyle kaçip gitmeye karar vermislerdir ki bu durum sövalyelerin kahramanlik ve fedakârlik gibi meziyetleriyle bagdasmamaktadir. Sövalyelerin zoru görünce kadin, çocuk ve yaslilari terkedip telâs ve korku içinde dagildiklari anlasilmaktadir. Türkler haçlilarin gece karanligindan istifadeyle kaçtiiklarini ögrenince önce ordugâha gelip burada kalanlari esir aldi veya öldürdü. Daha sonra Kiliç Arslan, Gümüstekin ve Belek Gazi kaçan orduyu takibe koyuldular. Kisa bir süre içinde onlara yetiserek hepsini kiliçtan geçirdiler. Haçlilar büyük zayiat verdiler. Ordunun yüzde seksenini kaybetmislerdi. Ancak liderlerin hepsi sag salim Istanbul'a dönmüstü. Böylece 1101 yili haçli seferine katilan birinci ordunun harekâti hezimetle sona ermisti.

Kiliç Arslan ve müttefikleri bu zaferi kutlarken ikinci bir haçli ordusunun Anadolu'yu geçerek Konya'ya dogru yol aldigini ögrendiler. Bütün Türk kuvvetleriyle birlikte tepeler ve ovalar üzerinden bu haçli ordusunu takibe koyuldular. Yol boyunca araliksiz Türk hücumlarina maruz kalan sövalyeler Konya'ya gelmis fakat sehrin güçlü bir Türk garnizonu tarafindan korundugunu görmüslerdi. Muhasaradan bir sonuç alamayinca Eregli'ye hareket eden Haçlilar yol boyunca siddetli susuzluk çektiler. 300 kisi yolda ölürken digerleri de çok bitkin ve perisan düsmüslerdi. Konya'dan ayrildiktan 3-4 gün sonra 13-16 Agustos'ta Kiliç Arslan ve müttefikleri tarafindan kusatilip imha edildiler. Kurtulabilenler sefalet içinde ve büyük zorluklarla yollarina devam edip Antakya'ya ulasabildiler.

Kiliç Arslan'in müttefikleriyle birlikte kazandigi bu zaferden hemen sonra Aquitanyalilar ve Bavyeralilardan olusan üçüncü bir haçli ordusunun Anadolu'ya girdigi ögrenildi. Kiliç Arslan Lombardlar'a yaptigi gibi bu orduyu da yürüyüsleri sirasinda yipratmak için Haçlilarin geçecekleri bölgeleri tahrib etti. Sultan Eregli'ye dogru geri çekilirken bütün Türk birliklerini toparladiktan sonra bu büyük haçli ordusuyla savasa girmeyi düsünüyordu. Haçlilar Eylül ayi basinda Eregli yakinlarina kadar geldiler. Eregli suyunun kenarinda kismen bataklik olan arazide cereyan eden savasta Haçlilar agir bir bozguna ugradilar. Canlarini kurtarabilen az sayidaki kisiler daglara çekildiler. Aquitanyali Fransizlar ve Bavyerali Almanlardan olusan üçüncü haçli ordusunun da bu sekilde pusuya düsürülerek imha edilmesiyle 1101 yili haçli seferi Türklerin kesin zaferiyle noktalanmis oluyordu. Kazanilan bu zafer Türklerin Anadolu'daki varliklari açisindan bir dönüm noktasi teskil etmekttedir. Kiliç Arslan, Gümüstekin Gazi, Ridvan ve Artuklu Belek Gazi gibi çok sayida Türk emiri üç haçli ordusunu da birbiri arkasindan bozguna ugratmakla Anadolu'nun Türk vatani oldugunu kesin olarak ortaya koymus oluyorlardi. Artik Anadolu topraklari Haçli tehdidinden kurtulmus ve haçlilarin Anadolu'da toprak ele geçirme emelleri yikilmisti.

KILIÇ ARSLAN VE DÂNISMENDLILER

Dânismendliler 1071-1178 yillari arasinnda Sivas, Amasya, Tokat ve Malatya ile civarlarinda hüküm süren bir Türk beyligidir. Sultan I. Kiliç Arslan'in Haçlilarla mesgul oldugu sirada Danismendli Gümüstekin Gazi 1100 yilinda Ermeni Gabriel'in elinde bulunan ve daha önce Sultan Kiliç Arslan tarafindan da muhasara edilmis olan Malatya'ya hücum etti. Zor durumda kalan Gabriel haçli reislerine haber gönderip acil yardim istedi. Bunun üzerine Antakya prinkepsi (prens) Bohemund yola çikarak Dânismendli Gümüstekin Gazi üzerine yürüdü. Fakat maglûp oldu ve esir alinarak önce Sivas'ta daha sonra da Niksar'da hapsedildi. Bu durum Islâm dünyasinda büyük bir sevinç uyandirdi. Haçlilar ise çok büyük endiseye kapildilar. Bohemund'u kurtarmak için harekete geçen bir haçli ordusu yukarida temas edildigi gibi 1101 yilinda Ankara'yi zaptederek yol boyunca pekçok köy ve kasabayi tahrip ve yagma etti. Ayni maksatla harekete geçen baska bir haçli ordusu da Anadolu topraklarina girmisse de Dânismendli Gümüstekin Gazi Halep Selçuklu meliki Ridvan ve diger emîrlerle isbirligi yapan Sultan Kiliç Arslan bu haçli ordusunu Merzifon yakinlarinda tamamen imha etmistir. Ne yazik ki bu gelismeler Anadolu Selçuklulariyla Dâ-nismendliler arasindaki isbirligi ve ittifakin bozulmasina sebep olmustur.

Müsterek düsmanin imhâ edilmesinden sonra 1102 yilinda Malatya'yi ele geçiren Danismendli Gümüstekin Gazi ile Sultan Kiliç Arslan arasinda rekabet basladi. 1103 tarihinde Maras yolu ile Antakya üzerine yürümekte olan Kiliç Arslan Danismend Gazi'nin Bohemund'u 100 bin dinar fidye karsiliginda serbest biraktigini, esirler arasinda bulunan Richard'in da saliverilmesi maksadiyla imparator Alexios Komnenos ile müzakereye giristigini ögrenince hem Anadolu Selçuklu Sultani hem de müttefiki olmasi itibariyla alinan fidyeniin yarisinin kendisine verilmesini istedi. Fakat Gümüstekin Gazi bu teklifi reddedince onun üzerine yürüdü ve 1103 yilinda maglûp ettti.

Gümüstekin Gazi'nin 1104 yilinda ölümü üzerine Kiliç Arslan Malatya'yi muhasaraya basladi. Ona mukavemet edemeyecegini anlayan Gümüstekin Gazi'nin oglu Yagisiyan 2 Eylül 1106 tarihinde (bazi rivayetlere göre 2 Eylül 1105 tarihinde) sehri teslim etmek zorunda kaldi. Bu olay Dânismendliler'in Anadolu'da giderek artmakta olan nüfûzunu kirdi ve Anadolu Selçuklulari'nin doguda yayilmalari için müsait bir ortam hazirladi.

Kiliç Arslan doguda istilâ harekâtina geçmeden önce bati sinirlarini emniyet altina alma ihtiyacini hissettti. Bu maksatla Bizans imparatoru Alexios Komnenos ile haçlilara karsi anlasti ve gönderdigi birliklerle Bizans ordusunun Bohemund'u maglûp etmesine yardimci oldu.

BÜYÜK SELÇUKLULARLA ÇATISMA VE KILIÇ ARSLAN'IN ÖLÜMÜ

Kiliç Arslan'in doguya dogru yayilma politikasi onu Büyük Selçuklularla çatismaya itti. Sultan Berkyaruk ile Muhammed Tapar'in uzun yillar devam eden mücadelelerinden sonra Berkyaruk'un 1104 yili sonlarinda ölümü ve Musul'da meydana gelen olaylar Kiliç Arslan'in Büyük Selçuklu topraklarini ele geçirme ümidini artirdi. Kiliç Arslan'in genisleme politikasi Arslan Yabgu ve Mikailogullari arasindaki ailevî rekabetin yeniden alevlenmesine sebep oldu. Kiliç Arslan'i sarka dogru genislemeye sevkeden baska bir sebep de Islâm medeniyeti sinirlari içinde gelismekte olan dogunun bu dönemde Anadolu'ya göre çok ileri seviyede olmasiydi. Bu sirada Meyyâfarikîn (Silvan) emîri Ziyaeddin Muhammed Sultan Kiliç Arslan'i ülkesine davet ederek ona baglilik arzetti. Anadolu'daki diger beyler de ona itaatlerini bildirdiler (1105).

Sultan ertesi yil Urfa'yi kusatti. Fakat sehir müstahkem surlarla çevrili oldugu için netice elde edemedi ve Çökürmüs'ün adamlarinin daveti üzerine Harran'a gitti. Haçlilar karsisinda zor durumda kalan müslüman halk Kiliç Arslan'in Urfa'yi kusatmasini ve Harran'a gelisini sevinçle karsiladilar. Fakat sultan hastalanip Malatya'ya dönünce Urfa muhasarasi da sarka yayilma harekâti da neticesiz kaldi.

Büyük Selçuklu hükümdari Muhammed Tapar emîr Çökürmüs'ün vaad ettigi hizmet ve malî yardimdan vazgeçmesi üzerine Musul ve civarini Huzistan ve Fars arasindaki bölgeyi istilâ edip halka zalimce davranan Emir Çavli Sakavu'ya iktâ etti. Çökürmüs Çavli'nin Musul'a dogru yola çiktigini duyunca ona karsi asker toplamak için harekete geçti. Dostlarina da haber gönderip yardim istedi. Erbil hakimi Ebü'l-Heyca cevabinda çabuk davranirsa kendisi ile birlikte hareket edebilecegini aksi halde Çavli'ya katilmak zorunda kalacagini bildirdi.

Çökürmüs bu tavsiyeyi yerinde bulup hemen yola koyuldu ve Erbil'e bagli bir köyde Ebü'l-Heyca'nin askerlerinin kendisine iltihak etmesini sagladi. Çavli'nin yaninda 1000 kisilik Çökürmüs'ün ise 2000 kisilik süvari birligi vardi. Çökürmüs galip geleceginden süphe etmiyordu. Savas baslayinca Çavli Çökürmüs'ün merkezde bulunan kuvvetlerine saldirdi ve onlari perisan etti. Çökürmüs tek basina kaldi, felç oldugu için ata binemiyor ve bir sedye içinde tasiniyordu. Nihayet esir alinarak Çavli'nin huzuruna götürüldü. Çökürmüs'ün esareti ve askerlerinin yenik düstügü haberi Musul'a ulasinca oglu Zengî'yi onun yerine emîr tayin ettiler. Sehrin ileri gelenleri ittifakla onu destekleme karari aldi. Kale müstahfizi Kizoglu Çökürmüs'e ait at ve mallari askerlere dagitti. Hille Arap emîri Seyfü'd-Devle Sadaka'ya, Kiliç Arslan'a ve Bagdat sahnesi Aksungur el-Borsukî'ye haber gönderip Çavli'yi sehre sokmamak için kendisine yardimci olmalarini istedi. Kizoglu mektubunda yukarida adi geçen sahislarin hepsine yardima geldikleri takdirde sehri kendilerine teslim edecegini bildirmisti. Seyfü'd-Devle Sadaka bu teklifi kabul etmemis ve sultan Muhammed Tapar'a bagli kalmayi uygun görmüstü. Çavli yanindaki emîrlerle Musul'u muhasaraya basladi. Askerler Emîr Çökürmüs'ü her gün katir sirtinda dolastiriyor ve "Sehri teslim edin beni de bu durumdan kurtarin" diye nida ettiriyorlardi. Fakat Musullular onun bu sözlerine hiç aldirmiyorlardi. Nihayet bir gün atilmis oldugu çukurdan Çökürmüs'ün cesedi çikarildi. Çökürmüs'ün esareti üzerine adamlarinin Sultan Kiliç Arslan, Hille Arap emîri Sadaka ve Emîr Aksungur'a davetiye çikardiklarini görmüstük. Kiliç Arslan bu teklifi kabul edip ordusu ile Musul istikametinde harekete geçti. Kiliç Arslan'in Musul seferine katilan emîrler arasinda Inalogullarindan Ibrahim, Siirt emîri Kizil Arslan, Artukoglu Ilgazi, Harput emiri Çubukoglu Mehmet, Hani emiri Sahruh ve Erzen emiri Togan Arslan da vardi. Nusaybin'e ulastiginda Çavli Musul'dan ayrilmak zorunda kalmisti. Kiliç Arslan bir süre Nusaybin'de kaldi ve ordusuna bir hayli iltihaklar oluncaya kadar orada bekledi. Kiliç Arslan'in yaklastigini gören Çavli Sincar'a gitti. Artukoglu Ilgazi ve Çökürmüs'ün adamlarindan bir grup da ona katilinca 4.000 kisilik bir süvari kuvvetine sahip oldu. Öte yandan Musul halki ve Çökürmüs'ün askerleri Nusaybin'de bulunan Kiliç Arslan'dan kendilerine dokunmayacagina dair yemin aldi. Hep birlikte Musul üzerine yürüdüler ve Sultan Kiliç Arslan 22 Mart 1107 tarihinde sehre hakim oldu. Çökürmüs'ün oglu ve adamlari onu merasimle karsiladilar. Kiliç Arslan da onlara hil'at giydirdi. Musul'da tahta oturan Kiliç Arslan Büyük Selçuklu hükümdari Muhammed Tapar adina okunmakta olan hutbeye son verip kendi adina hutbe okuttu. Askere ve halka çok iyi davrandi. Kaleyi Kizoglu'ndan teslim alan Kiliç Arslan halka zulüm gibi gelen bazi vergileri kaldirdi. Fitne ve fesada sebep olan jurnalciligi yasakladi. Kim jurnale tevessül ederse öldürürüm diye ferman çikardi. Sehre kendi memurlarini da tayin ederek Musul'u tamamen kontrolü altina aldi.

Kiliç Arslan Nusaybin'e geldigi sirada Musul'dan ayrilan Çavli Artukoglu Ilgazi ile birlikte Sincar'a oradan da Rahbe'ye geçmisti. Halep Selçuklu meliki Ridvan bu sirada Emîr Çavli'ya bir mektup göndererek haçlilara karsi isbirligi teklif etti. Çavli da Ridvan'a ulaklar göndererek Musul'a yeniden hakim olabilmesi için kendisine askeri yardimda bulunmasini ve bu gerçeklestikten sonra Haleb'i tehdit etmekte olan haçlilara karsi birlikte hareket edebilecegini bildirdi. Bu sartlarla yapilan anlasmayi kabul eden Ridvan Antakya hakimi Tancred ile baris yaptiktan sonra derhal askerleri ile birlikte ona katildi.

Musul'daki islerini tamamlayan Sultan Kiliç Arslan bir miktar asker ve bazi emîrlerle 14 yasindaki oglu Meliksah'i burada vekil birakip Çavli ile savasmak üzere 4.000 kisilik süvari birligi ile yola çikti. Çavli'nin güçlü bir orduya sahip oldugunu duyan bazi emîrler ordudan ayrilmaya karar verdiler. Buna ilk tesebbüs eden Emîr Inaloglu Ibrahim çadirlarini ve agirliklarini birakip ordudan ayrildi. Daha sonra diger bazi emîrler de ayni sekilde hareket ettiler. Bunun üzerine Sultan Kiliç Arslan Bizans Imparatoru Alexios Komnenos'a yardim için gönderdigi birliklerini geri çagirmak zorunda kaldi. Sultan Habur'a geldiginde yanindaki süvarilerin sayisi 5.000 idi. Emîr Çavli'nin ise 4.000 süvarisi mevcuttu. Haleb Selçuklu meliki Ridvan ve bir grup askeri de Emîr Çavli'ya katilmisti. Kaynaklarin ifadesine göre Çavli'nin askerleri daha mert ve daha cesurdu. Çavli Sultan Kiliç Arslan'a bagli emîrlerin birlikleriyle ayrilip gittiklerini görünce takviye kuvvetleri gelmeden hemen hücuma geçmeyi düsündü. 9 Sevval 500 (3 Haziran 1107) tarihinde meydana gelen savasta Sultan Kiliç Arslan olaganüstü bir cesaret göstermis ve düsman üzerine bizzat kendisi yürümüstür. Çavli'nin sancaktarinin kolunu kesmis, hatta bizzat Çavli'ya yetisip kiliç sallamis, fakat Çavli zirhli oldugundan ona bir zarar verememisti. Bu sirada Çavli'nin ordusu taarruza geçip Kiliç Arslan'a bagli kuvvetleri bozguna ugratti ve agirliklarini yagmaladi. Kiliç Arslan askerlerinin maglup oldugunu görünce kendisine karsi saltanat davasina giristigi Büyük Selçuklu hükümdari sultan Muhammed Tapar'in eline esir düsmekten korktu ve onlara ok yagdirarak atini Habur nehrine sürdü. Ati ve kendisi zirhli oldugundan ve arkadan da sandallarla devamli ok yagdirildigindan nehri geçmeyip boguldu. Cesedi birkaç gün sonra Habur'a bagli Semsâniyye köyünde bulundu. Cenaze önce burada defnedildiyse de daha sonra Meyyâfarikîn'e (Silvan) götürüldü (Temmuz 1107).

Sultan Kiliç Arslan'in atabegi Mehmed Meyyafarikîn'de onun için Kubbeetü's-Sultan adiyla meshur bir türbe yaptirdi. Sultan Kiliç Arslan'in oglu Mesud 1143-1144 yillarinda cenazeyi Konya'ya götürmek istedi, sultanin tabutu bu maksatla Âmid'e getirildiyse de Gürcülerin Islâm topraklarina saldirmalari dolayisiyla bu mesele ile ilgilenemeyip cenazeyi tekrar Meyyafarikîn'deki türbeye naklettirdi. Kiliç Arslan'in kahramanca çarpismasina ragmen feci bir sekilde ölmesi Türkler arasinda unutulmaz acilar birakti. Ibnü'l-Esîr: "Bazi ölüm olaylari Araplar arasinda nasil meshur ise Kiliç Arslan'in ölümü de Türkler arasinda öyle meshurdu" diyor. Hatta bu olayin Osmanli hanedaninin mensup oldugu Kayi boyunun hafizasinda derin izler biraktigi ve Süleymansah'in Firat'ta bogulmasiyla karistirildigi görülmektedir. Hristiyan tarihçilerden Willermus da Kiliç Arslan'i çok cesur, ileri görüslü ve mahir bir kumandan olarak tanitir. Gerçekten de Kiliç Arslan Anadolu'ya geldiginde bir yandan bagimsizlik sevdasinda olan Türkmen beylerini Anadolu Selçuklu devletinin semsiyesi altinda toplamak, bir yandan Bizans imparatorlugu diger taraftan da Haçlilarla ugrasmak zorunda kalmisti.

Kiliç Arslan Haçlilarin Anadolu'dan geçmesine mani olamadiysa da daha sonra gelen birliklere Anadolu'yu mezar yaparak devletin varligini korumayi basarmistir. Kiliç Arslan halk ve askerleri tarafindan çok sevilen adil bir hükümdardi. Hayirsever oldugu için ölümüne sadece müslümanlar degil hristiyanlar da üzülmüslerdir. Çagdas Ermeni tarihçisi Urfali Mateos onun çok âlicenap ve hayirsever bir insan oldugunu, ölümünde hristiyanlarin da yas tuttugunu söyler.

KILIÇ ARSLAN'DAN SONRA ANADOLU SELÇUKLU DEVLETI

Türk-Islâm tarihi için büyük bir istikbal vaad eden Anadolu Selçuklu sultani Kiliç Arslan'in genç yasta ölümü, ogullari arasinda Danismendliler'in de müdahale ettigi taht kavgalarina sebep oldugu gibi bunu firsat bilen Bizans'in da Anadolu topraklarini geri alabilmek için harekete geçmesine müsait bir zemin hazirladi. Kiliç Arslan'in ölümü Anadolu Selçuklularini Süleymansah'in ölümüyle ortaya çikan buhranlardan daha büyük karisikliklara sürükledi. Onun ölümü bütün dogu dünyasini etkiledigi gibi Bizans'i da Bohemund'un Balkanlar'dan saldirmaga hazirladigi sirada muhtemel bir tehlikeden kurtarmis oluyordu. Öte yandan kudretli hükümdarin vefati Büyük Selçuklular'in Iran'da uzun bir süre daha tutunmalarini saglamakla beraber müslüman Suriye'yi kendisini birlestirmeye muktedir yegâne kuvvetten de mahrum birakiyordu. Bu tarihten itibaren Bizans, Haçli ve Ermenilerle birçok cephede birden savasmak zorunda birakilan Anadolu Türkleri bir ölüm-kalim mücadelesine gireceklerdir.

Kiliç Arslan'in ölümü üzerine Emîr Bozmis tarafindan Malatya'ya götürülen oglu Tugrul Arslan'in annesi Ayse Hatun, nüfuzlu bazi Türk emîrleriyle evlenerek sehri elinde tutmaya çalisiyordu. Önce Il-Arslan adli bir emîrle evlenen Ayse Hatun daha sonra onu tevkif ettirerek devrin meshur ve kahraman emîrlerinden Belek Gazi ile de evlendi ve onu ogluna atabeg tayin etti.

Öte yandan sultan Kiliç Arslan'in Konya'daki nâibi durumunda olan Kayseri Emîri Hasan, Sultan Muhammed Tapar ile iyi iliskiler içindeydi. Sultan Muhammed Tapar kendisini metbu taniyacagina dair sadakat yemini aldigi Sahinsah'i muhtemelen Emîr Hasan'in da tesvik ve yardimlariyla 1109 yilinda serbest birakti. Veya o Ibnü'l-Kalânisî (s. 158)'nin dedigi gibi 503 yili baslarinda (1109) ordugâhtan kaçarak gelip Konya'da Selçuklularin basina geçti. Sahinsah Konya'da idareyi ele aldiktan sonra Emîr Hasan ile birlikte Bizans sinirlarina basarili taarruzlarda bulundu. Bu seferin basariya ulasmasindan Sultan Muhammed Tapar'in gönderdigi ileri sürülen yardimlarin da büyük rolü oldugu söylenebilir. Ancak bu yardimlarin hangi yolla ve nasil gerçeklestirildigini bilmiyoruz. Deguignes, Albertus ve Anna Comnena'ya istinaden (s. 59 vd.) Rumlarin Anadolu'da Türklerden üstün duruma gelmeleri üzerine Muhammed Tapar'in Emîr Mevdûd'u buraya gönderdigini ve bu ordunun Stamirie sehrini muhasara, zabt ve yagma ettigini, daha sonra da Kudüs'ü ziyaretten dönen hristiyan hacilari öldürdügü, bir kismini da esir aldigini söyler. Sayet bu hadise dogruysa bunu Büyük Selçuklu sultanlarinin Anadolu'ya yaptiklari son müdahale olarak kaydedebiliriz. Büyük Selçuklu ordularinin Suriye'de haçlilara karsi baslattigi cihad ile ayni devreye rastlayan bu harekât Büyük Selçuluklar ile Anadolu Selçuklularini müsterek düsmana karsi müttefik hale getirmisti. Ancak bu ittifak ve karsi taarruza ragmen Türklerin Anadolu içlerine dogru geri çekilmelerine engel olunamadi. Sahinsah taarruz halindeki Bizans'a karsi Alasehir üzerine bir ordu gönderdi. Fakat sehrin valisi Konstantin Gabras, Efes civarinda onlari maglub etti. Bunun üzerine Sahinsah, imparatora elçi göndererek sulh teklifinde bulundu. Imparator da kabul etti ve iki taraf arasinda bir anlasma imzalandi.

Sultan Muhammed Tapar'in 504/1110-1111 tarihinde haçlilara karsi Imparator Alexios ile bir anlasma yapmasi Türkler ile Bizans arasindaki eski düsmanliklari tamamen ortadan kaldirmamisti. Nitekim 1113 yilinda Anadoolu Selçuklu sultani Sahinsah'in Emîr Monolug (Monolycus) ve Emîr Muhammed gibi bazi kumandanlariyla beraber Bizans'in Ege bölgesindeki topraklarina taarruz ettigini görüyoruz. Dönüste Kütahya önlerinde Imparator Alexios tarafindan pusuya düsürülerek maglûp edilmelerine ragmen Bizans, 1116 yilinda Emîr Monolug'un yeni bir sefere çikmasina engel olamadi. Ancak Alexios bundan sonra Antakya princepsi Roger ile anlasmak suretiyle Türklere karsi takib ettigi politikayi degistirdi ve onlar üzerine daha siddetli saldirilar tertip etmeye basladi. Bunun üzerine kardesi Mesud'un saltanati ele geçirmek üzere isyan ettigini haber alan Anadolu Selçuklu sultani Sahinsah ve Emîr Monolug imparatora basvurarak sulh istemek zorunda kaldilar. Alexios Komnenos'un Afyonkarahisar'daki ordugâhina giderek Bizans lehine bazi sartlari muhtevi bir anlasmayi imza ettiler. Anna Comnena'ya göre (s. 405) bu anlasmayla Türkler ülkelerini adeta imparatorun rizasiyla ellerinde tutar bir hale getirilmek isteniyordu. Böylece Türkler Bizans sinirlarini zorlamayacaklar ve Bati Anadolu güvence altina alinmis olacakti.

Konya Selçuklu tahtini ele geçirmek üzere harekete geçen ve Emîr Gazi'nin kiziyla evlenerek Danismendliler'in de destegini elde eden Mesud, Afyonkarahisar'da imparatorla sözkonusu anlasmayi imzaladiktan sonra ihttiyatsiz bir sekilde dönmekte olan kardesi Sahinsah'a saldirdi. Halbuki Imparator ona Mesud'un isyani bastirilincaya kadar beklemesini tavsiye etmisti. Sahinsah'in bir süre önce öldürdügü Emir Hasan'in oglu Gazi babasinin intikamini almak için bizzat Sahinsah'a hücum etti. Fakat Sultan onu bertaraf etti ve Imparatora iltica etmek üzere geri kaçti. Ancak Mesud'un askerleri Aksehir yakinlarindaki bir kalede ona yetistiler ve yakalayip gözlerine mil çektiler (1116). Mesud kardesinin yerine Konya'da tahta çikti. O Konya'ya münhasir kalan hakimiyetini kayinpederi Emir Gazi'nin himayesinde sürdürüyordu ki bu Anadolu'da üstünlügün yeniden Danismendliler'e geçtigini gösterir. Daha sonra kardesi Sahinsah'in tamamen kör olmadigini ögrenen Mesud basina yeni gaileler açmasindan endise ederek onu yay kirisiyle bogdurarak öldürttü. Süryani Mikhail ise Mesud'un daha önce kardesi Sahinsah tarafindan hapsedildigini, Sahinsah'in imparator ile görüsmek üzere Mesud'u hapisten çikardigini ve Danismendli Emîr Gazi'nin yanina götürüp onu sultan ilân ettiklerini ve Istanbul'dan (aslinda Afyonkarahisar'dan) dönmekte olan Sahinsah'i pusuya düsürüp gözlerine mil çektiklerini anlatir. Bar Hebraeus ise Muhammed Tapar'in Meliksah (Sahinsah)'i Malatya'ya gönderdigini, onun küçük kardesi Tugrul Arslan'i azlettikten sonra diger iki kardesi Mesud ve Arab'i da hapsettigini, burada yillarca kalan Meliksah (Sahinsah)'in Danismend oglu tarafindan rahatsiz edilmesi üzerine Imparator Alexios'dan yardim istemek üzere yanina gittigini ve Meliksah (Sahinsah)'in pek çok altin ve hediye ile dönerken yolda Danismend oglu tarafindan pusuya düsürülerek gözlerinin kör edildigini, bunun üzerine Malatya'daki emîrlerin de Mesud'u hapisten çikardiklarini, onu ve kardeslerini Malatya'da birakip Konya'ya giderek burayi baskent yaptigini söyleyerek Mesud'un saltanati ele geçirmesinde Danismend oglu Emir Gazi'nin önemli rol oynadigini ortaya koymaktadir. Ancak O, Sahinsah'in 1109'dan 1116'ya kadar Konya Selçuklu tahtini isgal ettiginden habersiz gibidir. Sibt ise Sultan Kiliç Arslan'in Musul'da biraktigi oglunun Mesud oldugunu, onun 503'e (1109) kadar Sultan Muhammed Tapar'in yaninda mahbus kaldigini ve sonra kaçarak Malatya'ya geldigini ve Anadolu'ya hakim oldugunu söyler. Mesud'un da diger kardesleri gibi babasinin yaninda bulunmasi ve onun ölümünden sonra Sultan Muhammed Tapar'in yanina gönderilmis olmasi gayet tabiidir. Ancak Kiliç Arslan'dan sonra Anadolu Selçuklu tahtina önce Sahinsah'in sonra da Mesud'un geçtigini kabul etmek gerekir. Zira gerek Anna Comnena ve gerekse yukarida sözünü ettigimiz diger kaynaklar bu görüsü teyid eder mahiyettedir.

Kaynak: Osmanli tarihi


SAHINSAH

SAHINSAH (1110-1116)

allah4.gif (40679 Byte)

Bizans imparatoru Alexios Anadolu'da meydana gelen iktidar boslugundan yararlanarak Edremit'ten Izmir'e ve Antalya'ya kadar uzanan bölgeyi geri almaya çalisti. Sevk ettigi ordularla Anadolu'daki Türklere zulüm ve iskence yapti. Zor durumda kalan Anadolu halki Haçlilar karsisinda gösterdigi kahramanlik dolayisiyla adeta bir evliya kabul edilen Kayseri emîri Hasan'dan yardim istedi. Bunun üzerine Hasan Bey 24 bin kisilik bir kuvvet ile Alasehir'e yürüdü. Fakat Bizans kuvvetleri karsisinda maglup oldu ve çok agir kayiplar verdi. Bu zaferden sonra Bizans ordulari Alasehir'e kadar geldiler. Muhtemelen 1110 yilinda meydana gelen bu hadiseden sonra Emir Hasan'dan hiç bahsedilmez. Bu da onun sultan Sahinsah tarafindan kendisine rakip olur düsüncesi ile öldürüldügü seklinde yorumlanmaktadir.

Türklerin içinde bulundugu ortami firsat bilen Rumlar gibi Ermeni ve Haçlilar da ayni sekilde Türklere saldirmaya baslamislardi. Fakat kisa sürede toplanan Türk kuvvetleri Ermenileri perisan ettiler. Haçlilar da Elbistan ve Ceyhan'i istilâ etmislerdi. Ancak isgal ettikleri bölgenin paylasilmasi konusunda anlasmazliga düstüler. Bundan istifade eden Malatya meliki Tugrul Arslan 1117 yilinda Ceyhan yöresini geri almaya muvaffak oldu.

Tugrul Arslan'in annesi Ayse Hatun ise 1113 yilinda Malatya'dan Palu'ya giderek o devrin meshur Artuklu emîri Belek b. Behram ile evlenmisti.

Sahinsah'in Bizans saldirilarini durdurmak maksadiyla göndermis oldugu kuvvetler Alasehir valisi Konstantin Gabras tarafindan maglup edildi. Bunun üzerine Sahinsah imparatora elçi göndererek baris teklifinde bulundu. Alexios Sultanin elçilerini büyük bir törenle kabul ederek anlasmayi imzaladi. Anlasmanin hangi maddeleri ihtiva ettigi kaynaklarda zikredilmemistir. Anlasmaya ragmen imparatorun rahatsiz oldugunu ögrenen Türkler 1113 yilinda Rumlardan intikam almak maksadiyla saldiriya geçerek Iznik ve civarini zapt ettiler. Emir Monolug ve Emîr Muhammed kumandasinda ilerleyen Selçuklu kuvvetleri Bursa ve Ulubat civarinda Bizans mukavemetini kirarak Çanakkale istikametinde ileri harekâta geçtiler. Imparator Türklerin ilerleyisini durdurmak için seferber olduysa da ciddi bir netice elde edemeden Istanbul'a döndü. Ertesi yil büyük bir ordu ile Anadolu Selçuklu baskenti Konya'ya dogru yola çikti. Fakat ayaklarindan rahatsiz oldugu için sefere devam edemedi. Bizans kuvvetlerinin harekâtini haber alan Sahinsah 1116 tarihinde karsi harekâta geçti. Imparator Türklerden korktugu için seferden döndügüne dair sayialar çikinca Iznik yolu ile Ulubat'a hareket etti. Manyas civarinda karargâh kurup Türkler üzerine bir kuvvet gönderdiyse de bir müddet sonra Istanbul'a döndü. Aksehir'e kadar geldi, fakat Konya üzerine yürümeye cesaret edemeden geri çekildi. Emîr Monolug'un tavsiyesi ile imparatora baris teklif edildi ve Afyonkarahisar yakinlarinda sultan ile imparator arasinda baris anlasmasi imzalandi (muhtemelen 1116).

Bizans imparatoru Alexios'un Istanbul'a döndügü sirada Sahinsah'in ona baris teklifinde bulunmasinin sebebi kaynaklarda açik olarak ifade edilmemekle beraber kardesi Mesud'un tahti ele geçirmek maksadiyla harekete geçtigini gözönünde bulundurursak Sahinsah'in niçin baris teklifinde bulundugunu tahmin etmek zor olmayacaktir. Kayinpederi Danismendli Emir Gazi ve bazi Selçuklu emîrleriyle isbirligi yapan Mesud kardesi Sahinsah'a karsi harekete geçmis ve Afyonkarahisar'dan döndügü sirada üzerine büyük bir ordu sevk etmistir. Sahinsah bu durumdan haberdar olunca meselenin dogrulugunu tahkik etmek için önden adamlarini gönderdi. Ancak bunlar kuvvetli bir orduyla yaklasmakta olan Mesud'a rastlayinca onun tarafina geçtiler ve geri dönüp yolda hiçbir tehlikenin sözkonusu olmadigini söylediler. Böylece adamlarinin ihanetine ugrayan Sahinsah hiçbir tedbir almadan yoluna devam ederken Mesud'un kuvvetleri ile karsilasmis ve babasinin intikamini almak isteyen Emir Hasan'in oglu Gazi tarafindan yaralanmistir. Yarali vaziyette imparatora siginmak için kaçan Sahinsah Aksehir yakinlarinda Mesud'un adamlari tarafindan yakalandi ve gözlerine mil çekilerek Konya'ya götürüldü. Böylece alti yillik saltanati sona eren Sahinsah ertesi yil kani akitilmaksizin bogularak öldürüldü (1117). Bu sirada 21 yaslarindaydi.

Kaynak: Osmanli tarihi


IZZEDDIN I

cami7.jpg (22484 Byte)

IZZEDDIN I. MESUD (1116-1155)

Sultan Mesud'un tahta çikmasindan bir müddet sonra Bizans tahtinda da degisiklik oldu ve Ioannes imparator ilân edildi (1118-1143). Bu taht degisiklikleri iki devlet arasinda öteden beri devam eden ancak Sahinsah'la Alexios arasinda imzalanan anlasma ile kisa bir süre için de olsa durdurulmus olan savaslar yeniden basladi ve Denizli ile Uluborlu Bizans kuvvetleri tarafindan geri alindi.

I. Kiliç Arslan'in ölümünden sonra ogullari arasinda baslayan taht kavgalari sirasinda Danismendliler giderek kuvvetlendiler. Sultan Mesud'un kayinpederi olan ve onun Selçuklu tahtini ele geçirmesinde önemli rol oynayan Danismendli Emir Gazi, Artuklu Belek Gazi'nin ölümünden sonra 13 Haziran 1124 tarihinde Malatya'ya hücum etti. Bir ay süren muhasaradan sonuç alamayan Emir Gazi oglu Muhammed'i burada birakarak sehir önlerinden ayrildi. Malatya 6 ay daha muhasara edildi. Uzun süren muhasara sebebiyle sehirde açlik felâketi bas gösterdi. Halk les ve agaç yapraklarini yemeye basladi. Bunun üzerine çaresiz kalan Ayse Hatun ile Kiliç Arslan'in oglu Turgul Arslan 10 Aralik 1124'de Nisar (Minsar) kalesine çekilerek sehri Danismendliler'e teslim etti. Böylece Malatya tekrar Danismendliler'in hakimiyeti altina girmis oldu. Sultan Mesud'un Malatya'yi kayinpederi Emir Gazi'ye teslim etmesi Ankara ve Kastamonu meliki olan kardesi Arab'i kizdirdi. Sultan Mesud 1126 yilinda kardesi karsisinda maglup olarak Bizans Imparatoruna siginmak zorunda kaldi. Selçuklu hanedani arasindaki iç mücadelelerden faydalanmak isteyen imparator Ioannes bunu firsat bilerek Sultan Mesud'a yardim ettigi gibi kendisi de Kastamonu üzerine yürüyerek sehri kusatti ve çok sayida esirle geri döndü. Sultan Mesud ise kayinpederi ile birleserek Melik Arab üzerine yürüyünce o da Ermeniler'in Çukurova'daki prensi Thoros'a sigindi. Daha sonra Türklerden ve Ermenilerden mütesekkil bir orduyla Emir Gazi'nin oglu Muhammed'i pusuya düsürerek esir aldi. Melik Arab daha sonra bizzat Emir Gazi üzerine yürüdü. Fakat neticede Emir Gazi oglunu esaretten kurtardi.

Kardesler arasinda devam eden bu mücadele sonunda kârli çikan taraf hiç süphesiz Danismendliler oldu. Sultan Mesud kayinpederi sayesinde tahtini korumayi basarirken Emir Gazi de Malatya'dan Sakarya'ya kadar uzanan Selçuklu topraklarini Danismendli hakimiyeti altina aldi. Böylece Anadolu'nun en güçlü devleti haline gelen Danismendliler 1129 tarihinde bütün Karadeniz sahillerinin kontrolünü ele geçirdiler. Ayrica 1130'da Çukurova yöresinde Haçlilari bozguna ugratarak Bohemund'u öldürdüler.

Sultan Mesud ise Bati Anadolu'da fetihlere basladi. Bu arada Emir Gazi öldü (1134) ve Selçuklu sultani Mesud büyük bir baskidan kurtulmus oldu. Emir Gazi'nin yerine geçen Melik Muhammed ile bir ara ihtilafa düsen Sultan Mesud, Bizans imparatorunun Anadolu'yu istilâ harekâtina karsi onunla isbirligi yapmak ihtiyacini hissetti. Bizans imparatoru 1137 yilinda büyük bir ordu ile Anadolu'yu geçmis Mersin ve Adana'yi isgal etmisti. Daha sonra Suriye istikametinde ilerleyen imparator Antakya, Halep, Esarib, Kefertâb, Maarratu'n-Nu'man'i ele geçirdikten sonra Istanbul'a döndü. 1139 tarihinde yeniden Anadolu seferine çikarak elde edemeden geri döndü. 1142'de yeni bir sefere çikan imparator Çukurova'ya kadar geldi ve 1143 Mart'inda Toros daglarindaki bir av partisinde yaralanarak öldü.

Ayni yil (6 Aralik 1143) Danismendli Melik Muhammed'in de ölmesi üzerine Zünnûn, Yunus ve Ibrahim adlarindaki ogullari arasinda baslayan taht kavgalari Selçuklu devletinin yeniden güçlenmesine sebep oldu. Danismendliler arasindaki taht kavgasinda Sultan Mesud, Melik Muhammed'in Zünnûn adindaki oglunu destekledi ve Danismendli mirasindan pay almayi düsündü. Bu maksatla Sivas hakimi Yagibasan ve Malatya hakimi Aynü'd-devle'nin üzerine yürüyerek her iki sehri de bir müddet kusatti. Bu muhasaralar neticesinde Sivas'a giren Sultan Mesud Malatya'dan hiçbir netice elde edemedi. Muhasara makinelerini kirarak Malatya'dan ayrildi (Eylül 1143). Daha sonra Ceyhan ve Elbistan civarini ele geçiren Sultan Mesud oglu Kiliç Arslan'i buraya Melik tayin etti ve Anadolu'daki üstünlük yavas yavas Selçuklulara geçmeye basladi. Sultan Mesud'un Firat kiyilarina kadar yayilarak Dannismendli topraklarini isgal etmesi üzerine Yagibasan ve Aynü'd-Devle, anlasarak Selçuklulara karsi Bizans imparatorluguyla isbirligi yapmayi kararlastirdilar. Sultan Mesud Anadolu'nun dogusundaki topraklarda hakimiyet sahasini genisletmeye çalisirken muhtelif Türkmen beyleri de Denizli ve Menderes vadilerinde fetihlerde bulundular. Bunun üzerine harekete geçen Bizans'in yeni imparatoru Manuel Komnenos 1145 tarihinde Ermeni ve haçlilarla ittifak yapmasina ragmen hastaligi yüzünden sefere devam edememis ve Istanbul'a dönmüstür.

Türkleri Anadolu'dan atmak isteyen Bizans imparatoru 1146 yilinda Menderes havalisini Selçuklulardan geri alarak Aksehir'de karsisina çikan bir Selçuklu ordusunu maglub ettikten sonra sehre girerek burayi yakip yikmistir. Daha sonra Konya üzerine yürüyen imparatora karsi Sultan Mesud, Selçuklu kuvvetlerini Aksaray'da toplayarak savasa hazirlandi. Iki taraf arasinda Konya önlerinde cereyan eden savasta Selçuklularin pek fazla etkili olamadiklari Bizans kuvvetlerinin Konya'yi muhasarasindan açikça anlasilmaktadir. Bir ay süren muhasaradan sonra Konya civarini tahrip ve yagma eden imparator sehri alamayacagini anlayinca geri çekilmeye karar vermistir. Bu sirada Avrupa'da II. Haçli seferinin basladigini ögrenen Sultan Mesud ve imparator aralarinda bir antlasma yaptilar. Bu antlasmadan sonra Sultan Mesud, Akdeniz bölgesinde ele geçirdigi bazi sehir ve kaleleri bu arada Brakena kalesini de Bizans imparatoruna geri verdi (1147).

Selçuklular giderek Bizans aleyhine olmak üzere hakimiyet sahalarini genisletiyorlardi. Bu durum Bizans imparatorunu harekete geçirdi ve Türkleri Anadolu'dan söküp atmak için seferber oldu. Bu maksatla Selçuklularin elindeki bazi yerleri zapt ettikten sonra Konya'ya dogru yola koyuldu. Bizans ordusunu sürekli takip eden Selçuklularla Bizanslilar arasinda Aksehir'de vuku bulan savasta imparator Manuel ayagindan yaralandiysa da güçlü Bizans ordusu karsisinda mukavemet edemeyen Selçuklu kuvvetleri geri çekildi. Aksehir'i tahrip eden Rumlar Türkleri takip ederek Konya'ya yaklastilar (1146). Bu sirada Dogu Anadolu'da bulunan Sultan Mesud Bizans imparatorunun Konya üzerine yürüdügünü duyunca Aksaray'a gelip burada hazirliklarini ikmal ettikten sonra Konya önlerinde Bizans ordusu ile karsilasti. Müdafaa savaslari birkaç ay devam etti. Baskin tarzindaki saldirilarla Bizans ordusunu yipratan Selçuklular onlara pek çok zayiat verdirdiler. Konya'yi ele geçirme ümidini kaybeden imparator Horasan ve Bagdat'tan Selçuklulara yardimci kuvvetler gelmekte oldugunu ve Avrupa'da büyük haçli seferinin basladigini haber alinca bir an önce Istanbul'a dönmeye karar verdi ve Sultan Mesud'un ölümüne kadar bir daha Anadolu seferine çikmadi. Daha sonra Haçlilara karsi Selçuklularla anlastigi ve onlarla isbirligi yaptigi rivayet edilmektedir.

Imadeddin Zengi'nin 1144 yilinda Urfa'yi fethederek Urfa Haçli kontluguna son vermesi Trablus kontlugu ile Kudüs kralligini da endiseye düsürmüstü. Urfa'ninn fethi Avrupa'da büyük bir heyecan yaratti ve II. Haçli seferine sebep oldu. Alman imparatoru III. Konrad Fransiz krali VII. St. Louis'in riyasetindeki haçli ordulari Istanbul'a dogru yola çiktilar. Bizans imparatoru diger haçli birliklerinden daha önce Istanbul'a gelmis olan Alman ordusunu bir an önce Anadolu'ya geçirmek için çirpiniyordu.

Haçlilarin Iznik, Eskisehir yolunu takip ettiklerini ögrenen sultan Mesud Haçlilarin geçebilecegi yerlerdeki kale ve burçlarini tahrip ederek gerekli tedbirleri aldigi gibi kendisine tabi hükümdar ve beylere de haber gönderip yardim talep etti. 25 Ekim 1147 de Eskisehir yakinlarinda yorgun ve bitkin vaziyetteki haçli kuvvetlerine saldiran Sultan Mesud onlari çok agir bir bozguna ugratti. Haçli ordusunun yaklasik onda biri imha edilirken Iznik'e geri dönenlerle de yol boyunca Bizanslilar tarafindan perisan edildiler. Selçuklular ise bol miktarda ganimet ele geçirerek kalelerine çekildiler.

Fransa krali St. Louis Istanbul'a varinca kendisine Alman imparatoru Konrad'in Türk kuvvetlerini imha ederek Konya'ya girdigi söylenmisti. Bizans imparatoru onu da bir an önce Istanbul'dan uzaklastirmak istedigi için yanlis bilgi vermisti. Fransa imparatoru 1147 sonlarinda hakikati ögrenmis ve ayni yolu takip etmeye cesaret edememistir. Ayni akibete ugramaktan endise ettigi için Balikesir, Bergama, Izmir ve Efes yoluyla Denizli istikametinde hareket etmis ve büyük kayiplar vererek bu sehre ulasabilmisti. Buradan Antalya'ya dogru yola çikan imparator zaman zaman Türk saldirilarina maruz kalmis ve binbir güçlükle Antalya'ya varabilmisti. Haçli kuvvetleri daha sonra Antalya'dan gemilerle Suriye sahillerine yöneldiler.

Sultan Mesud Bizans taarruzlarini püskürttükten ve Konrad kumandasindaki haçli birliklerini Anadolu'da perisan ettikten sonra Atabeg Nureddin Mahmud ve Artuklu beyleri ile birlikte Suriye'deki haçlilara agir bir darbe indirmek için hazirliga basladi. Nureddin'in gönderdigi kuvvetler 1149 tarihinde Haçli kontu Joscelin'e maglub olunca Sultan Mesud oglu II. Kiliç Arslan'la beraber Joscelin üzerine yürüdü. Fakat Joscelin Selçuklu kuvvetleri ile savasa cesaret edemedi. Bunun üzerine Sultan Mesud 1150 yilinda Haçlilarin isgali altindaki Göksun, Behisni, Ayintab, Ra'ban, Dülük sehirlerini aldiktan sonra Antakya'ya hareket etti. Ancak Joscelin Selçuklulara tabi olmayi kabul etti, yorgun düsmüs olan Sultan Mesud da geri dönerek fethettigi yerleri Elbistan merkez olmak üzere oglu Kiliç Arslan'a verdi.

Bu sirada Ermeni prensi Thoros Çukurova'ya giderek Tarsus, Adana, Manisa ve Anazarba'yi ele geçirmisti. Bizans imparatoru ile anlasan Sultan Mesud 1153 tarihinde damadi Danismendli Yagibasan ile beraber Ermeniler üzerine yürümüs, fakat hiçbir netice elde edemeden geri dönmüstü. Ertesi yil tekrar Çukurova'ya inen sultan Mesud daha büyük bir ordu ile Toroslari geçmeye çalisti, fakat bu sirada zuhur eden veba salgini yüzünden agir kayiplar vererek geri döndü ve bundan 10 ay sonra da öldü (1155).

Sultan ölecegini hissedince ülkeyi Sahinsah, Devlet ve Kiliç Arslan adli ogullari arasinda taksim etmekle beraber Kiliç Arslan'i sultan ilan ederek diger ogullarinin da ona tabi olmalarini istedi. Sultan Kayseri'yi damadi Danismendli Zünnûn'a Sivas ve Amasya'yi da diger damadi Yagibasan'a vermis, onlarin da bu bölgelerde Sultan II. Kiliç Arslan'a tabi olarak hüküm sürmelerini istemisti.

Ilk saltanat yillarinda kayinpederi Danismendli Melik Gazi'nin nüfuzu altina giren Sultan Mesud onun ölümünden sonra hakimiyet sahalarini genisleterek Anadolu'da nüfuzun tekrar Selçuklularin eline geçmesini saglamistir.

Adina para basilan ilk Anadolu Selçuklu sultani Mesud'dur. Akilli ve adaletli bir hükümdardi. Ilim adamlarini sever ve onlara saygi gösterirdi. Amasya yakinlarinda güzel bir sehir insa ettirip camiler, medreseler, fakir ve kimsesizlerle yolcular için de meskenler yaptirmistir. Sehre içme sulari getirmis ve halkin yararina pekçok faaliyette bulunmustur. Sultan Mesud'un Simre adini verdigi bu sehir bugün bir harabe halindedir.

Kaynak: Osmanli tarihi


II. KILIÇ ARSLAN

cami6.jpeg (10397 Byte)

II. KILIÇ ARSLAN (1155-1192)

Sultan Mesud'un ölümü üzerine yerine veliaht tayin ettigi büyük oglu II. Kiliç Arslan geçti. Elbistan meliki olan Kiliç Arslan babasi ile beraber pek çok sefere katilmis ve tecrübe kazanmisti. Sultan Mesud ölecegini hissedince büyük bir merasim düzenleyip Kiliç Arslan'i bizzat tahta çikardi ve biat etti. Diger ogullarini da melik olarak, ülkenin muhtelif yerlerinde görevlendirdi. Kiliç Arslan babasinin yerine Selçuklu tahtina geçince kardesleri de isyan ederek tahtta hak iddia ettiler. Bunun üzerine Kiliç Arslan önce Devlet'i bertaraf etti. Sonra da Ankara ve Çankiri meliki olan Sahinsah üzerine yürüdü. Bu firsati degerlendiren Danismendli Yagibasan da Sivas'tan Kayseri'ye hareket etti. Kiliç Arslan bu haberi alir almaz süratle Yagibasan üzerine yürüdü. Iki ordu savasa girmek üzere iken alimlerin gayretleriyle buna mani olundu. Fakat Yagibasan kisa bir süre sonra Elbistan'a saldirinca iki ordu yeniden karsi karsiya geldi. Alimler yine oraya girip savasi engellediler ve taraflar arasinda anlasma sagladilar (1155).

Danismendliler'i himaye eden Nureddin Mahmud da bu sirada Ayintab ve Ra'ban sehirlerini istilâ ederek vaktiyle Mesud ile Franklara karsi yaptiklari ittifaki bozdu (1156). Kiliç Arslan büyük bir ordu ile yola çikip Ayintab'i muhasara etti ve sehri ele geçirdi. Ra'ban üzerine yürüdügü sirada, Haçli taarruzlarina maruz kalan Nureddin Mahmud yaptiklarindan özür dileyerek Haleb'e döndü (1157).

Kudret ve nüfuzu giderek artan II. Kiliç Arslan'dan korkan rakip ve düsmanlari ona karsi ittifak yapmak ihtiyacini hissettiler. Imparator Manuel, Nureddin Mahmud, Danismendli Yagibasan, Kiliç Arslan'in kardesi Sahinsah, Danismendliler'in Kayseri meliki Zünnun, Malatya emiri Zülkarneyn ona karsi müsterek bir cephe olusturdular. Bu ittifaki bozmak isteyen Sultan Kiliç Arslan imparatora elçi göndererek baris talebinde bulundu (1160). Fakat red cevabi aldi. Bunun üzerine Elbistan'i vererek Yagibasan'la anlasmak istedi. Fakat bunca fedakarliga ragmen yine de aleyhindeki ittifaki bertaraf edemedi. Erzurum meliki Izzeddin Saltuk'un Kiliç Arslan ile nikâhlanan kizini çeyiz ile birlikte Erzurum'dan Konya'ya gönderdigini haber alan Yagibasan gelin alayina saldirarak kizi Kayseri'ye götürüp yegeni Zünnun ile evlendirmek istedi. Ancak Islâm hukukuna göre nikahli bir kadinin baska biriyle evlenmesi mümkün olmadigindan gelini zorla dinden döndürdüler ve yeniden müslüman olduktan sonra zorla nikâhladilar. Bu agir tecavüz karsisinda çok öfkelenen Kiliç Arslan süratle Yagibasan üzerine yürüdü. Ancak Bizans kuvvetlerince desteklenen Yagibasan galip geldi ve zor durumda kalan II. Kiliç Arslan Bizans'a sigindi (1162). Istanbul'da muhtesem bir törenle karsilanan Sultan, 80 gün kaldiktan sonra imparator Manuel ile bir anlasma imzaladi. Buna göre;

1. Sultan Bizans imparatorlugunun düsmanlarini kendi düsmani olarak kabul edecek ve bunlarla mücadele eden Bizans'in safinda yer alacak,

2. Sultan ele geçirdigi Bizans sehirlerini iade edecekti.

3. II. Kiliç Arslan imparator Manuel'in bilgisi olmadan baska devletlerle herhangi bir anlasma imzalamayacak ve Manuel'in yaptigi seferlere yardimci kuvvetler gönderecekti.

4. Sultan Türkmenlerin Bizans hakimiyetindeki topraklarina yaptigi akinlara mani olacakti.

Kiliç Arslan Bizans'tan aldigi yardimlarla hazirliklarini ikmal edip, intikam maksadiyla Yagibasan üzerine yürüdü ve Sivas'i zaptetti. Yagibasan yardim için damadi Sahinsah'in yanina Çankiri'ya gitti ve 4 Agustos 1164'te orada öldü. Yagibasan'in ölümü Kiliç Arslan'i rahatlatti. Kiliç Arslan onun ölümü üzerine Ankara-Çankiri meliki Sahinsah'i kaçmaya mecbur ettigi gibi Danismendliler'in elindeki Elbistan'i ve diger bazi yerleri Selçuklu topraklarina katti. Kayseri ve Zamanti'yi da istilâ ederek Zünnun'un hakimiyetine son verdi. Zünnun ile Sahinsah Anadolu topraklarini terk edip Nureddin Mahmud'a sigindilar (1164). Nureddin bunlari himayesine alarak Selçuklu topraklarina saldirdi. Maras, Behisni ve Göksun'u zapt etti. Sultan Kiliç Arslan büyük bir ordu ile ona karsi harekete geçti. Fakat agir kis sartlari ve haçli saldirilari bu iki Türk hükümdarini anlasmaya mecbur etti.

Nureddin'in 1174 tarihinde ölümü üzerine Sultan tekrar harekete geçerek Sivas, Niksar, Tokat ve diger bazi sehirleri zapt etti (1175). Zünnun ile Sahinsah bu defa Bizans imparatoruna sigindilar. Imparator bu iki Türk beyine ait topraklari iade etmesi için Sultan'a baski yapiyordu. 1175'te Selçuklu sinirina asker sevk etti ve tahkimata basladi. Imparator kendisi sefere çikmadan önce Sahinsah ile Zünnun'u Anadolu'ya göndererek, Kiliç Arslan'in giderek artan kuvvetini sarsmayi planladiysa da bu hususta basari saglayamadi. Bunun üzerine bizzat sefere çikarak Anadolu'yu istila etmek hayaline kapildi.

MYRIOKEPHALON SAVASI (1176)

Anadolu Selçuklulari'yla Bizans imparatorlugu arasinda 1162'de yapilan anlasma taraflara daha rahat hareket etme imkâni sagliyordu. Bundan yararlanan II. Kiliç Arslan Danismendliler ve Musul Atabegligiyle; Imparator Manuel de Balkanlardaki bazi meselelerle ugrasiyordu. Bununla beraber Anadolu'da sayilari 100.000'i asan kalabalik bir Türkmen kitlesi kendilerine yurt ve otlak bulmak gayesiyle Bizans hakimiyetindeki bölgelerde yagma ve tahribatta bulunuyorlardi. Bu akinlara devam eden Türkmenler Denizli, Bergama ve Edremit'e ulasmislardi. Imparator hem bu akinlara mani olmak hem de Anadolu'da giderek güçlenen Kiliç Arslan'a agir bir darbe indirmek gayesiyle kuvvetler göndermeye ve Eskisehir'de bazi askerî tedbirler almaya basladi. Manuel Türk tehlikesine son vermek amaciyla bu seferi hilal-haç mücadelesine dönüstürmek istiyordu. Bu maksatla Papa III. Alexandre'a bir mektup göndererek Türklere karsi baslattigi bu harekâtta kendisine yardim saglamasini istedi. Papa cevabî mektubunda bu yardimi ancak yil sonunda saglayabilecegini bildiriyordu. Bunun üzerine Kiliç Arslan bir yandan hazirliklarini sürdürürken bir yandan da Süleyman adli kabiliyetli bir elçisini imparatora gönderip aralarindaki barisi devam ettirmek istedigini bildirdi. Ancak imparator Türkmenlerin istilâ ettikleri yerlerin iade edilmesini ve kendisine siginan Zünnûn ile kardesi Sahinsah'a ait topraklari derhal geri vermesini sart kosuyordu. Sultan imparatorun Eskisehir'de yaptirdigi istihkâmlari tahrib etmek için akinlara devam ederken imparator da bizzat sefere çikmadan önce Danismendli Sahinsah'i Anadolu'ya gönderdi. Fakat Sahinsah Eskisehir yakinlarinda pusuya düsürüldü ve bozgun halinde imparatora sigindi. Niksar üzerine gönderilen Zünnûn ise hiçbir basari saglayamadan geri döndü ve imparatora katildi. Kiliç Arslan kardesi Sahinsah'i da bertaraf ederek Anadolu'da siyasî birligi korudu.

Bizans imparatoru Manuel, II. Kiliç Arslan daha fazla kuvvetlenmeden üzerine yürümek ve Anadolu'yu Türklerden kurtarmak istiyordu. Bu düsüncelerle 1176 ilk baharinda Ayasofya'da yapilan muhtesem bir törenle Istanbul'dan yola koyuldu. Frank, Macar, Sirp ve Peçeneklerden olusan bu büyük ordunun sayisi hakkindaki rakamlar 700 bine kadar ulasmaktadir. Sultan tekrar elçi gönderip baris talebini tekrarladi. Fakat imparator sultani yaptigi iyiliklere nankörce cevap vermekle suçluyordu. Bizansli kumandanlar Türklerin savas gücünden bahsederek imparatoru barisa tesvik ediyorlardi. Fakat Manuel onlari dinlemiyordu.

Imparator Eskisehir yolu yerine Denizli istikametini takip ederek Selçuklulari gafil avlanmak ve baskent Konya'yi ele geçirmek niyetindeydi. Bunu sezen Sultan Kiliç Arslan müslüman hükümdar ve beylerden yardim istedigi gibi düsman kuvvetlerine baskinlar düzenleyerek onlari yipratmaya ve ikmal imkânlarini tahribe çalisti. 5-10 bin kisiden olusan Türkmen gruplariyla Bizans ordusuna saldirip yipranmis bir orduyla savasmayi plânliyordu. Sultan üçüncü defa imparatora bir elçilik heyeti gönderip baris talebinde bulundu. Ancak imparator bu teklifi magrûr bir edâ ile reddederek "baris müzakerelerinin Konya'da yapilacagini bildirdi. Bizans ordusu Homa-Düzbel-Karli-Haydarli-Karadilli-Uzunpinar yolunu takip ederek Myriokephalon (Karamikbeli) denilen sarp ve dar bir vadiye girdi. Geçidin yüksek tepelerinde mevzilenerek vadiye tamamen hakim bir durumda olan Türk kuvvetleri Bizans ordusuna baslangiçta müdahale etmeyerek düsman öncü birliklerinin Bogaz'in içine dogru ilerlemelerini adeta kolaylastirdilar. Bizans öncü birliklerine Angolos'un iki oglu Ioannes ile Andronikos kumanda etmekteydi. Bunlari diger birlikler takip ediyor, ardindan da agirliklar ve kusatma arabalari geliyordu. Imparatorun hassa kuvvetleri ise daha geride idiler. Öncü birliklerin bogazi geçerek ovaya inmesine müsaade eden Kiliç Arslan Bizans ordusunu birbirlerine yardimci olamayacak sekilde ikiye ayirmis bulunuyordu. Karamikbeli'nin çikisindaki tepe noktasinda geçisi kapattiran Sultanin vadiye sevkettigi Türk kuvvetleri sol kanadi ok yagmuruna tuttular. Bu kanadin büyük bir bölümü imha edildi. Ardindan gelen sag kanat kumandani onlara yardim etmek istediyse de çarpismanin basinda öldürüldü. Geçit tamamen Türklerin kontrolünde oldugundan vadide sikisip kalan Bizans ordusu hareket kabiliyetini kaybetmis ve geri çekilme imkânlari kalmamisti. Imparatorun hassa ordusu ve artçi kuvvetler de orada agirliklari tasiyan birliklerin bulunmasi sebebiyle hiçbir yardimda bulunamiyordu. Türk ordusu Bizans'in artçi birliklerinin gerisine uzanarak ricat etmelerine de imkân vermemekteydi. Bu sirada Niksar yakinlarindaki savasi kaybeden ve öldürülen Andronikos Vatatzes'in kesik basi bir mizragin ucuna takilip Rumlara gösterilince moralleri daha da bozuldu. Imparator olaylari seyretmekten baska bir sey yapamiyordu. Sultan Bizans ordusuna son darbeyi indirmek için imparatorun hassa kuvvetlerine saldirdi. Bütün ümitlerini kaybeden imparator herkese canini kurtarmasini emrettikten sonra Türk birliklerinin içine daldi. Bu sirada kopan bir firtina yüzünden her taraf tozduman oldu. Çarpismalar öylesine siddetli bir sekilde devam ediyordu ki her taraf cesetlerle doluydu. Imparator Manuel az sayidaki adamiyla saflari yararak Bizans öncü birliklerine katildi. Burada pusuya düsürülen Bizans ordusu büyük ölçüde imha edildi (17 Eylül 1176). Imparatorun agirliklari ordunun silah ve techizati yagmalandi. Zor durumda kalan imparator baris talebinde bulundu ve gece karanliginda yapilan müzakereler sonunda imparator Eskisehir'deki istihkâmlarini yiktirmayi ve Istanbul'a döndükten sonra da Sultan'a yüz bin altin göndermeyi kabul etti.

Zafer sonunda Türkler 100 bin esir aldilar ve bunlari satilmak üzere Musul, Bagdat ve Suriye'nin muhtelif sehirlerine sevk ettiler. Bütün Islâm ülkelerine ve müslüman hükümdarlara zafernâmeler gönderildi. Malazgirt'ten sonra kazanilan ikinci büyük zafer olan Myriokephalon zaferi Selçuklular ile Bizanslilarin kaderinde önemli bir dönüm noktasini teskil eder. Malazgirt'te hezimete ugramalarina ragmen, hâlâ Anadolu'yu geri alma ümit ve hayalinde olan Rumlar bu zaferden sonra umutlarini tamamen kaybettiler. Haçli seferleri ve taht kavgalari sebebiyle Bizans'a geçmis olan üstünlük bu zaferle yeniden Selçuklular'a intikal etmistir. Bu tarihten itibaren Türkler hakimiyet sahalarini genisletmeye devam ederken, Bizanslilar müdafaaya çekilmek zorunda kalmislardir. Bu zafer bütün Islâm dünyasinda coskun sevinç gösterileri ile kutlanmistir.

Sultan Imparator ile baris yaptiktan sonra Danismendliler'inn elinde bulunan Malatya'yi kusatti. Emir Muhammed Sultan'dan "amânnâme" aldiktan sonra Malatya'yi terk etti. Sultan da 4 aylik bir muhasaradan sonra 25 Ekim 1178'de Malatya'ya girdi ve Danismendliler'in bu koluna son verdi.

Danismendliler'e son verilmesi Artuklu beylerini endiselendirdi ve Selahaddin Eyyubî'ye haber gönderip kendilerini himaye etmesini istediler. Selahaddin kuzeye dogru yayilmak istedigi için bu firsati iyi degerlendirdi ve Artuklular'in bu teklifini kabul etti. Kiliç Arslan ise Selahaddin'den vaktiyle Nureddin Mahmud tarafindan isgal edilmis olan Ra'ban'i geri vermesini istedi. Selahaddin bu teklifi öfke ile reddetti. Bunun üzerine Sultan Kiliç Arslan 20 bin kisilik bir orduyu Ra'ban'a sevketti. Fakat Selçuklu kuvvetleri 1179 yilinda vuku bulan muharebede maglub oldu. Sultan Kiliç Arslan ertesi yil Artuklu hükümdari Kara Arslan'in oglu Nureddin Muhammed'in üzerine yürüdü. Sultan damadi olan Nureddin Muhammed'in kizi Selçuk Hatun'a kötü muamele ettigini söyleyerek onu cezalandirmak istiyordu. Kiliç Arslan'in Artuklu hakimiyetindeki topraklari ele geçirmesi üzerine Selahaddin Eyyubî Sultan'dan geri dönmesini istedi. Doguda yayilma politikasi bu büyük hükümdari karsi karsiya getirmisti. Sultan Kiliç Arslan bir elçi vasitasiyla kizinin çeyizi olarak Nureddin Muhammed'e verdigi Malatya civarindaki Hanzit ve çevresinin kendisine iade edilmesini istedi. Ayrica kizina kötü davrandigini ileri sürdü. Taraflar arasinda anlasma saglanamayinca Haçlilarla mütareke imzalayan Selahaddin süratle Selçuklu topraklarina girdi, isin ciddiyetini anlayan Sultan Kiliç Arslan veziri Ihtiyareddin Hasan'i Selahaddin Eyyubi'ye gönderip onu bu hareketinden vazgeçirmek istedi. Selahaddin çok kararli oldugu halde vezir büyük bir maharetle onu barisa ikna etti ve daha sonra iki hükümdar Ermenilere karsi birlikte sefer tertip ettiler. Sultan Kiliç Arslan ile Selahaddin Eyyubî arasindaki anlasmazliktan yararlanan Ermeni krali Rupen Kilikya'da pekçok Türkmen'i öldürtmüs, bir kismini da esir almisti. Taraflar arasinda anlasma saglaninca Kiliç Arslan Selahaddin Eyyubî'den Ermeniler üzerine düzenleyecegi sefere istirak etmesini istedi. Bunun üzerine Kiliç Arslan kuzeyden Selahaddin Eyyubî de güneyden Ermeni topraklarina girdi. Onlara mukavemet edemeyecegini anlayan Ermeni prensi III. Rupen baris talebinde bulundu ve agir tazminat ödemeyi kabul etti (1180). Kiliç Arslan Malatya'ya dönerken Selahaddin Eyyubî de Misir'a hareket etti.

Imparator Manuel Komnenos'un Myriokephalon'da yapilan anlasma sartlarini tam olarak yerine getirmemesi üzerine Selçuklu kuvvetleri ve Türkmenler Bizans arazisine akinlara basladilar. Uluborlu, Kütahya ve Eskisehir yörelerini fethettiler. Ancak Selahaddin Eyyubî 1180 yilinda yapmis olduklari anlasma sartlarina uymayarak Güneydogu Anadolu'yu ele geçirmek istemesi yüzünden Kiliç Arslan yeni gelismelerle ilgilenmek zorunda kaldi. Selahaddin önce Musul'u muhasara etti, fakat basarili olamayinca 1183'te Diyarbekir önlerine geldi ve uzun süre kusattiktan sonra sehri ele geçirdi. Diyarbekir'i savunan Emir Nisanoglu maiyyetiyle beraber Sultan II. Kiliç Arslan'a sigindi.

Sultan Kiliç Arslan uzun ve serefli bir hükümdarliktan sonra artik yorulmus ve seferlere çikamaz olmustu. Bu sebeple eski Türk töresine uyarak ülke topraklarini 11 oglu arasinda taksim etti. Buna göre:

1. Kutbeddin Meliksah, Sivas ve Aksaray.

2. Rükneddin Süleymansah, Tokat ve havalisi.

3. Nureddin Sultan Sah, Kayseri.

4. Mugiseddin Tugrul Sah, Elbistan.

5. Muizzeddin Kayser Sah, Malatya.

6. Muhyiddin Mesud, Ankara, Çankiri, Kastamonu ve Eskisehir.

7. Giyaseddin Keyhüsrev, Uluborlu ve Kütahya.

8. Nasreddin Berkyaruk Sah, Niksar ve Koyluhisar.

9. Nizameddin Argunsah, Amasya.

10. Arslan Sah, Nigde.

11. Sencer Sah, Eregli'ye melik tayin edildiler.

Bu taksim büyük bir ihtimalle 1182-1186 yillari arasinda yapilmistir.

Kiliç Arslan bu taksimattan sonra veziri Ihtiyareddin Hasan ve diger devlet adamlari ile Konya'da sultan olarak hüküm sürmeye devam etmis, ogullari da melik sifati ile bulunduklari yerlerde yari bagimsiz olarak hareket etmislerdir. Bu meliklerin her biri kendi adlarina para bastiriyor, hutbe okutuyor ve diger devletlerle münasebetlerde bulunuyor, sultan olarak da babalarini metbu taniyorlardi. Ancak bu taksimden sonra kardesler ve babalari arasinda sonu gelmeyen bir mücadele basladi. 1185 yilindan itibaren Anadolu yeni bir Türkmen muhaceretine ugramis ve konar-göçer topluluklar sehzadeler tarafindan birbirleri aleyhine kullanilmistir. Sultan II. Kiliç Arslan 1188 yilina kadar ogullari üzerindeki siyasi hakimiyetini devam ettirebilmis, ancak daha sonra büyük oglu Kutbeddin Meliksah ile aralarindaki mücadele bir savasa sebep olmustur. 1188'de Kayseri civarinda meydana gelen savasta Meliksah'in askerleri büyük Sultan Kiliç Arslan'a kiliç çekmek istemeyince Meliksah Sivas'a döndü. Fakat bu ihtilaf kesin bir çözüme kavusturulamadi. Sultanin veziri Ihtiyareddin Hasan'in da baba-ogul arasindaki bu ihtilafi körükledigi sanilmaktadir. Daha sonra vezirlikten azledilen Ihtiyareddin Hasan Sivas civarinda Türkmenler tarafindan pusuya düsürülerek öldürüldü. Kutbeddin Meliksah Anadolu tahtina uzanan yolda en büyük engel olarak gördügü vezirin ölümü üzerine kendini destekleyen Türkmenlerle birlikte baskent Konya üzerine yürüdü ve Sultan II. Kiliç Arslan'a kendisini zorla veliaht ilan ettirdi(1190).

Bu mücadele kudretli Türkiye Selçuklulari devletini sarsmis ve III. haçli seferine katilan ordularin Anadolu'dan geçmelerine mani olunamamistir. Alman imparatoru Friedrich Barbarossa 1190 yilinda III. haçli ordusunun basinda Anadolu'dan geçerken Bizans'in Anadolu'yu istila emellerine son veren o büyük Selçuklu sultani II. Kiliç Arslan oglu Meliksah'in elinde adeta bir esir durumuna düsmüstü. Büyük Islâm mücahidi Selahaddin Eyyubî'nin haçlilari perisan ederek 1187'de Kudüs'ü fethetmesi üzerine baslatilan III. Haçli seferine katilan birliklerin sayisi 200-600 bin arasinda gösterilmektedir. Alasehir-Denizli yolunu takip eden haçlilar yol boyunca göçebe hayati yasayan Türkmenlerin saldirilarina maruz kalmis, fakat ciddi bir mukavemetle karsilasmamistir. Ilk defa 1190 Mayisinda Aksehir yakinlarinda haçlilarin önüne çikan Meliksah ile Türkmen reisi Rüstem yorgun Haçli ordulari karsisinda basarili olamamis ve yavas yavas Konya'ya çekilmislerdir (17 Mayis 1190). Meram'da ordugâh kuran haçlilar bir müddet Konya'yi muhasara etmisler ve sonunda Kiliç Arslan ile Melik Sah'in baris teklifini kabul ederek rehin aldiklari 25 Türk emiri ile birlikte Haziran ayi ortalarinda Konya'dan ayrilmislardir. Rivayete göre Meliksah nefret ettigi emirleri haçlilara teslim etmis, onlar da yolda Türkmen saldirilarina mani olmadiklari bahanesiyle öldürülmüslerdir. Selçuklu topraklarini geçen imparator oradan Silifke (Göksü) çayini geçerken bogularak ölmüstür (10 Haziran 1190).

Haçlilar Suriye'ye gittigi sirada Meliksah da babasinin vezir ve emirlerini bertaraf ederek Konya'ya hakim oldu. Meliksah daha sonra kardesi Kayseri meliki Sultansah'in üzerine yürüyerek onu muhasara etti. Meliksah'tan memnun olmayan Kiliç Arslan bir firsatini bulup Sultan Sah'in yanina sigindi. Bunun üzerine Meliksah Konya'ya dönüp sultanligini ilan etti. II. Kiliç Arslan bir müddet Sultan Sah'in yaninda kaldiktan sonra onun da kendisini emellerine alet etmek istedigini anlayinca büyük oglu Uluborlu meliki Giyaseddin Keyhüsrev'in yanina gitti. Onunla birlikte Konya'ya hücum ederek sehri aldi ve Giyaseddin'i veliaht ilan ederek Aksaray'da bulunan Meliksah'i kusattigi sirada hastalanarak öldü (26 Agustos 1192).

Yaklasik 80 yasinda ölen II. Kiliç Arslan siyasî ve askerî kabiliyeti, elde ettigi büyük zaferleri ve ileri görüslülügü ile Türk tarihinin önde gelen hükümdarlarindan biridir. Anadolu'nun Türklesmesinde büyük hizmeti geçen Sultan II. Kiliç Arslan zamaninda ticaret yeniden hayatiyet kazanmis ve ilk kervansaray bu dönemde yapilmistir. Anadolu Selçuklu sultanlari arasinda ilk altin sikkeyi bastiran da odur. Onun zamani sehircilik ve imar faaliyetleri bakimindan da önemlidir. Aksaray'i yeniden insa ettirdigi gibi Konya'yi da imar ederek surlari yeni bastan yaptirmistir. Malatya'da bazi imar faaliyetlerinde bulunmustur.

Kaynak: Osmanli tarihi


I. GIYASEDDIN KEYHÜSREV (BIRINCI HÜKÜMDARLIGI)

cami8.jpg (91812 Byte)

I. GIYASEDDIN KEYHÜSREV (BIRINCI HÜKÜMDARLIGI, 1192-1196)

II. Kiliç Arslan'in ölümü üzerine küçük oglu ve veliahdi Giyaseddin Keyhüsrev Selçuklu tahtina geçti. Annesi Bizans imparator ailesine mensup bir kadindi. Kiliç Arslan ülkeyi taksim ettigi sirada onu Uluborlu'ya melik tayin etmisti. Babasinin ölümünü bir süre gizledikten sonra sultanligini ilân etti. Kardesleri kendisini sultan olarak tanimamakla beraber saltanat hukukunu çignemeye cesaret edememis ve melik unvanlariyla yetinmek zorunda kalmislardir. En tehlikeli rakibi Kutbeddin Meliksah'in bir süre sonra ölümü üzerine biraz rahat nefes alma imkâni bulan Giyaseddin Keyhüsrev Ankara meliki Muhyiddin Mesud ile Tokat meliki Rükneddin Süleyman Sah'in fetihlerle diger kardesleriyle mesgul olmalarindan istifade ederek kayda deger bir sikintiyla karsilasmadan Konya'da Selçuklu tahtini elinde tutabildi. Hatta Menderes vadisine kadar fetihlerde bulundu. Çok sayida esir ve bol miktarda ganimetle döndü. Esirleri Aksehir'e sevkedip köylere yerlestirdi. Onlara tohumluk dagitti ve bes yil boyunca vergiden muaf tuttu. Daha sonra Bizans imparatoru ile baris yapilinca bunlara diledikleri yerlere gidebilecekleri söylendi. Fakat onlar müslüman Türkler arasinda yasamayi tercih ettiler.

Selçuklu tahtini ele geçirmek isteyen Rükneddin Süleyman Sah Ankara meliki Mesud'un elindeki bazi yerleri zaptederek onu kendine tabi kildi. Daha sonra diger kardeslerini de hakimiyet altina alip Konya üzerine yürüdü. Ona mukavemet edemeyecegini anlayan Giyaseddin Keyhüsrev 1196 yilina kadar tahtini korumus ve ayni yil Konya'yi Tokat meliki Rükneddin Süleymansah'a terketmek zorunda kalmistir.

Kaynak: Osmanli tarihi


II. SÜLEYMAN SAH

(1196-1204)

cami5.jpeg (64074 Byte)

II. Kiliç Arslan'in en kuvvetli ogullarindan biri olan süleyman Sah Konya'yi ele geçirmek için plânlar yapmaya basladi. Kardeslerine gönderdigi mektuplarda tahta çiktigi takdire kendilerini bulunduklari yerlerde melik olarak birakacagini vaad etti. Böylece onlarin da destegini saglayip Kayseri-Aksaray yolu ile Konya'ya yürüdü. Sehri dört ay kusattiktan sonra Giyaseddin ile anlasti. Buna göre Süleyman Sah Sultan'a, çocuklarina, emîrle-rine ve hazinesine dokunmayacagina ve istedigi yere gitmesine müsaade edecegine söz verdi. Iki kardes anlasma sartlarina bagli kalacaklarina yemin ettikten sonra Giyaseddin Konya'dan ayrildi. Süleyman Sah 7 Ekim 1196'da sehre girerek Selçuklu tahtina oturdu. Giyaseddin Keyhüsrev Konya'dan ayrilirken iki oglu Izzeddin Keykavus ve Alâeddin Keykubad'i sehirde birakmisti. Süleyman Sah yegenlerine ilgi gösterip diledikleri sekilde hareket edebileceklerini söyledi. II. Süleyman Sah önce kardeslerinden Argun Sah ve Berkyaruk Sah'a karsi sefere çikip Amasya ve Niksar'i topraklarina katti (594/1197). Elbistan meliki Mugiseddin Tugrul Sah da kendisine tabi oldugunu bildirdi. Böylece Malatya meliki Kayser Sah ile Ankara meliki Mesud hariç bütün kardesleri Süleyman Sah'a baglilik arzetmis oluyorlardi.

Süleyman Sah'in dahili meselelerle ugrasmasini firsat bilen Bizans imparatoru III. Alexios dogrudan Selçuklu topraklarina tecavüz edemedi. Ancak Giresun'da batan bir gemiyi kurtarmak üzere gönderdigi donanma Samsun limanindaki gemilere saldirdi. Mallar yagmalandi. Bunun üzerine tüccarlar Süleyman Sah 'a sikâyette bulunup yardim istediler. Sultan bir elçi gönderip mallarin iadesini ve anlasma yapilmasini istedi. Neticede Bizanslilar Türklere yillik vergi ödemeyi ve tüccarlarin mallari için de tazminat ödemeyi kabul ettiler.

Süleyman Sah kardeslerini kendine tabi kildiktan sonra taht kavgalarindan istifade eden Ermenilerin üzerine yürüdü. Ermeni krali Leon Toroslari asarak Kayseri yöresine kadar gelmis ve bazi kaleleri ele geçirmisti. Bunun üzerine 1199 yilinda Ermenilere karsi harekete geçen Süleyman Sah isgal edilen Selçuklu kalelerini geri aldi. Kilikya Ermeni Kralligi Anadolu Selçuklularina tabi oldu.

Gürcülerin sürekli olarak Türk topraklarina saldirmalari üzerine II. Süleyman Sah 598 (1202) tarihinde Gürcistan seferine çikti. Dogu Anadolu'da tabi hükümdar ve beylere de haber gönderip kendisine katilmalarini istedi. Bu sirada Erzurum Saltuklu hükümdari Alâeddin Meliksah'i da huzuruna çagirdi. Meliksah Sultan'i Erzurum yakinlarinda büyük bir törenle karsiladi. Bazi tarihçiler onun sultani karsilamada kusurlu davrandigi ve geç kaldigi için tevkif edildigini söylerken diger bazi kaynaklar da baris müzakereleri sirasinda tevkif ve hapsedildigini ifade ederler. 25 Mayis 1202 tarihinde Erzurum'a giren Sultan Rükneddin Süleyman Sah Saltuklu hükümdarini hapsedip bütün topraklarina el koydu ve bu yöreyi kardesi Elbistan meliki Tugrul Sah'a ikta ederek Saltuklu hanedanina son verdi.

Sultan Süleyman Sah Erzurum'u aldiktan sonra asil hedefi olan Gürcistan üzerine yürüdü. Selçuklu ordusu Mecingerd kalesi civarinda ordugâh kurdu. Fakat ordugâhta istirahat halinde iken Gürcülerin baskinina maruz kaldi ve agir kayiplar verdi. Gürcüler Selçuklu ordugâhina hücum ederek çok miktarda ganimet ele geçirdiler. Türk birlikleri ordugâhtan ayrilip daha uygun bir müdafaa mevkiine çekilirken Sultanin çetrini (saltanat semsiyesi) tasiyan görevlinin (çetrdâr) ati tökezleyip çetr yere düstü. Bunu gören emîr ve askerler sultanin basina bir musibet geldigini sanarak korkuya kapildi ve dagildilar. Bizzat Süleyman Sah orduyu toplamak için seferber olduysa da netice alamadi ve Türk ordusu agir kayiplar verdi. Süleyman Sah Tugrul Sah ve bazi beyleriyle Erzurum'a döndü. Gürcüler ordugâhi isgal edip sayisiz esya ve levâzim, altin ve gümüs kaplar, çadirlar, halilar, at, katir ve deveyi ganimet aldilar. Esir düsenler arasinda Erzincan Mengücüklü Beyi Behram Sah da vardi. Onu, fidyesini ödeyerek kurtardilar (1202).

Gürcistan maglubiyetine ragmen Süleyman Sah Annadolu'da sagladigi birligi devam ettirmistir. Gürcüler de Türk topraklarini istilaya cesaret edememislerdir. Intikam hissiyle dolu olarak ikinci defa Gürcistan üzerine yürürken 6 Temmuz 1204 tarihinde (6 Zilkade 600) Konya-Malatya arasinda ölmüs ve Konya kalesindeki Kümbedhane'de defnedilmistir. Gürcüler onun ölümünü firsat bilerek 1205'te Malazgirt, Ercis ve Samankale'ye kadar olan topraklari isgal etmislerdir. Ancak Erzurum meliki Tugrul Sah Ahlatsahlar'dan Begtimur ile birlikte Gürcüleri bozguna ugratmislar ve Gürcistan içlerine kadar ilerleyerek çok sayida esir ve ganimetle geri dönmüslerdir.

Süleyman Sah yaklasik 8 yil süren saltanati sirasinda ülkede millî birligi saglamis, hudutlarini doguda Gürcistan'a, kuzeyde Karadeniz sahillerine kadar genisletmis, Mengücüklü, Artuklu, Eyyubi hükümdarliklarini ve Kilikya Ermeni kralliklarini kendisine tabi kilmistir. Süleyman Sah yüksek devlet adamligi vasiflarini haiz, engin kültürlü ve sair bir hükümdardi. Diger birçok Türk hükümdari gibi o da alim, sair ve sanatkârlari himaye etmistir.

Süleyman Sah'in ani ölümü üzerine nüfuzlu kumandanlari oglu III. Izzeddin Kiliç Arslan'i hükümdar ilen ettiler. Çocuk yasta Selçuklu tahtina çikan III. Kiliç Arslan tahti sekiz ay sonra amcasi I. Giyaseddin Keyhüsrev'e terk etmek zorunda kaldi (1205).

Kaynak: Osmanli tarihi


I

I. GIYASEDDIN KEYHÜSREV'IN IKINCI HÜKÜMDARLIGI (1205-1211)

Giyaseddin Keyhüsrev Konya'yi kardesi Süleyman Sah'a biraktiktan sonra uzun ve macerali bir hayat yasadi. Dokuz yil sürecek bir gurbet hayatina baslayan Giyaseddin Keyhüsrev, Konya'dan Sis'e (Kozan) gitmis ve orada Ermeni krali Leon tarafindan karsilanmis ve büyük bir hüsnü kabul görmüstü. Daha sonra Elbistan'a hareket eden Giyaseddin Keyhüsrev burada da kardesi tarafindan adeta bir sultan gibi karsilanmis ve Elbistan'in kendi emrine verildigi bildirilmistir.

Giyaseddin kardesinin bu âlîcenâp davranisina tesekkür ederek Malatya'ya gitti. Kardesi Kayser Sah da onu törenle karsiladi. Buradan Haleb'e geçti ve daha sonra Amid (Diyarbekir) ve Ahlat yoluyla Karadeniz sahiline çikti; oradan da bir gemiyle Istanbul'a hareket etti. Istanbul'da imparator tarafindan törenle karsilandi ve kendisine 10 binlik altinlik tahsisat ayrildi. Giyaseddin Istanbul'da Mavrazomes adli bir Rumun kizi ile evlendi. Latinlerin 1204 yilinda Istanbul'u isgaline kadar orada, daha sonra da kayinpederiyle birlikte gittigi Istanbul yakinlarindaki bir kalede kaldi. Süleyman Sah'in ölüm haberini de burada aldi.

Giyaseddin'in eski emîrlerinden bazilari Süleyman Sah'in ölümü üzerine onu tahta çikarmak için harekete geçti. Danismendlilerin yikilmasindan sonra Anadolu Selçuklu Devleti'nin hizmetine giren Danismendli Yagibasan'in ogullari Muzaffereddin Mahmud, Zahireddin Ili ve Bedreddin Yusuf da Giyaseddin'i tekrar tahta çikarmak için seferber oldular. Bunlar Selçuklularin büyük kumandanlarindan Mübârizeddin Ertokus ile isbirligi yaparak, diger bazi emîrleri de kendi saflarina kazandilar. Giyaseddin Keyhüsrev'in haciplerinden Zekeriyya bu emîrlerden aldigi taahhütnameyi Giyaseddin'e götürdü. Onu Anadolu'ya davet etti. Süleyman Sah'in ölümünü ögrenen Giyaseddin, ogullari, kayinpederi ve yakin adamlariyla yola çikti. Ancak Bizans imparatoru Theodoros Laskaris, III. Kiliç Arslan ile anlasmis oldugundan onlara topraklarindan geçme izni vermeyecegini bildirdi. Ancak uzun müzakereler neticesinde iki oglunu ve Hacib Zekeriyya'yi rehine birakmak suretiyle imparatordan izin alabildi ve uç bölgelerdeki emîrlerin refakatinde Uluborlu'ya geldi. Burada hazirladigi ordu ile Konya'yi ele geçirmek üzere hareket etti. Bu sirada rehine olarak bulunduklari yerin muhafizlari ile anlasan ogullari Keykâvus ile Keykubâd ve Hacib Zekeriyya da orduya katildi. Giyaseddin Ocak 1205 tarihinde Konya'yi muhasaraya basladi. Bir ay süren kusatmada hiçbir netice alamadan Ilgin'a döndü. Bu sirada beklenmedik bir hadise oldu ve Konyalilarla daimî halde rekabet halinde olan Aksaraylilar Giyaseddin'e haber gönderip sehirlerine davet ettiler ve hükümdar olarak taniyacaklarini bildirdiler. Giyaseddin bu habere çok sevindi ve hemen Konya'ya hareket etti. Yegeni III. Kiliç Arslan'a da Tokat'i ikta etti. Böylece dokuz yillik bir aradan sonra 1205 yili Subat ayinda (601 Receb) yeniden Selçuklu tahtina çikti. Rivayete göre ortalik sükun buluncaya kadar Gâvele kalesinde beklemesi istenen III. Kiliç Arslan burada öldürülmüstür.

Giyaseddin yeniden tahta çiktiginda Süleyman Sah'tan saglam bir devlet devr almisti. Sultan I. Giyaseddin Keyhüsrev ilk is olarak kendisinin gurbette oldugu sirada Sam'a gitmis olan hocasi Mecdeddin Ishak'i Konya'ya davet etti. Bu davet üzerine Konya'ya gelen Mecdeddin'i büyük bir törenle karsilayip daha sonra oglu Izzeddin Keykâvus'a hoca tayin etti. Büyük oglu Izzeddin Keykâvus'u Malatya'ya, ortanca oglu Alaeddin Keykubad'i Tokat'a, küçük oglu Celâleddin Keyferidûn'u ise Koyluhisar'a meliki olarak tayin etti. Fakat daha önceki tecrübelerden ders alinarak artik meliklere bagimsiz hareket etme yetkisi verilmedi. Anadolu'daki hakimiyeti güçlenen Selçuklular Artuklu ve Eyyubi melikleri tarafindan da metbû tanindi.

Selçuklu sultanlari milletlerarasi ticaret yollarinin önemini kavradiklari için fetih ve sefer politikalarini buna göre tanzim ediyorlardi. Latinlerin Istanbul'u isgali ve Komnenoslarin Karadeniz sahillerini tamamen kendi hakimiyetleri altina alma emelleri sebebiyle transit ticaret yollarinda emniyet kalmamisti. Bundan dolayi Sultan, Karadeniz seferine çikarak Komnenoslari maglub etti ve ticaret yollarinda emniyeti yeniden sagladi. Daha sonra da Türkiye için önemli bir ithalat ve ihracat merkezi olan Antalya'yi ele geçirmek için muhasara eden Sultan, netice alamayinca geri çekildi. Ancak sehre giden yollari kontrol altinda tutmaya devam etti. Bunun üzerine sehirdeki Rumlar, Latin idaresinde yasamaktansa Türklerin hakimiyetine girmeyi tercih ettiler ve sultana gizlice haberler göndererek onu sehri de ele geçirmeye davet ettiler. Bunun üzerine sultan sehri tekrar muhasara etmeye basladi. Siddetli hücumlardan sonra surlara tirmanan Hüsameddin Yavlak Arslan, sultanin sancagini burçlarin üzerine dikti ve 5 Mart 1207'de (3 Saban 603) Rumlarin da yardimi ile sehir Türk hakimiyeti altina girdi. Sultan, Mübarizeddin Ertokus'u Antalya' vali ve subasiligina getirdi. Islâmî gelenege uygun olarak sehre kadi, imam-hatip ve müezzin tayin etti. Kale ve burçlari tamir ettirip silâh ve erzak depo etti.

Antalya'nin fethi Türkiye'nin iktisadî ve içtimaî gelismesinde önemli bir yere sahiptir. Selçuklular Akdeniz'de önemli bir ithalât ve ihracat limanina kavustuklari gibi burayi deniz kuvvetleri için bir üs haline getirdiler. Giyaseddin Keyhüsrev Antalya'nin fethinden sonra ordusuyla Konya'ya hareket etti. Bazi ticari vergileri kaldirdi. Selçuklular ile Kibrisli Latinler arasinda ticarî anlasma imzalandi.

Süleyman Sah'in ölümü üzerine meydana gelen iktidar boslugundan yararlanan Ermeniler, Elbistan'a kadar gelerek pekçok esir ve ganimetle geri dönmüslerdi. Bu sebeple Sultan Ermeniler'e karsi sefere mecbur oldu (605/1208-1209) yilinda Maras'i ele geçirdi ve Eyyûbiler'in de yardimi ile Ermeni topraklarina girdi. Bazi sehir ve kaleleri zaptetti. Sultan güvenilir emîrlerinden Hüsameddin Hasan'i bu bölgede görevlendirdi. Daha sonra onun ogullari ayni görevi sürdürmüs ve Haçli seferleri sirasinda tahrib edilen Maras imar edilmistir.

Ermeni krali Eyyûbi meliklerinin tavassutu ile Selçuklular ile bir antlasma imzalayarak onlara tabi oldu. Sultan Giyaseddin Keyhüsrev Eyyubi hükümdari el-Melikü'l-Adil'in yayilmaci siyaseti sebebiyle el-Melikü'z-Zahir, Muzafferüddin Kökböri, Mugiseddin Tugrul Sah ile ittifak yapti (606/1209-10).

Giyaseddin Keyhüsrev'in Karadeniz, Akdeniz ve Ermeni topraklarinda kazandigi zaferler, Iznik imparatoru ile aralarinin açilmasina sebep oldu. Laskaris'in giderek kuvvetlenmesinden endise eden Sultan, Iznik Devleti ile hesaplasmaya mecbur oldu. Kendisine siginan Bizans imparatoru Alexis'i yanina alan Sultan Giyaseddin Laskaris'e bir ültimatom göndererek Iznik'i imparatorlugun esas sahibi Alexis'e teslim etmesini istedi. Bu talebin reddedilmesinden sonra harekete geçen Sultan, Denizli-Ladik arasindaki Antiochel sehrini muhasara ettigi sirada Laskaris'in ogullari ile karsilasti ve onlara agir kayiplar verdirtti. Bizzat imparatorun üzerine hücum ederek onu yere düsürdü. Ancak muhafizlarina imparatora dokunmamalarini emretti. Yere düsen imparator ayaga kalkip sultanin atinin ayaklarini kesti. Sultan bir kulenin devrilisi gibi yere düstü ve öldürüldü. Sultanin öldürüldügünü gören Selçuklu ordusu dagildi ve Bizans imparatoru kuvvetleri maglub iken galip duruma yükseldi (5 Haziran 1211).

Ibn Bibi'ye göre Sultan Giyaseddin dag gibi atiyla merkeze hücuma geçti ve bir kiliç darbesiyle Laskaris'i yere düsürdü. Yanindaki muhafizlar onu öldürmek istediler. Fakat sultan izin vermedi. Maglup Bizans kuvvetleri kaçarken Türklerin bir kismi onlari takibe koyuldu. Bir kismi da ganimet derdine düstü. Bu sirada bir Frank askeri beklenmedik bir sekilde Sultanin üzerine atilarak onu sehid etti. Bunu haber alan Bizans ordusu geri dönüp taarruza geçti. Türkler sultanin ölüm haberiyle sarsildilar ve firara basladilar. Çok sayida esir ve kayip verdiler. Esirler arasinda Seyfeddin Ayaba da vardi. Sultan Giyaseddin Keyhüsrev'in cenazesi Alasehirli müslümanlarin yardimiyla Islâm mezarligina defnedildi. Sultani sehid eden Frenk askeri de öldürüldü. Cenazesi Keykâvus tarafindan Konya'ya getirtilerek Kümbedhane'ye defnedildi (14 Muharrem 608/28 Haziran 1211).

Giyaseddin uzun boylu, kuvvetli ve cesur bir hükümdar olup kardesi gibi iyi bir egitim görmüstü. Dindar bir hükümdardi. Pazartesi ve Persembe günü oruç tutardi ve Divan-i Mezalim'e bizzat baskanlik ederek sikayetleri dinlerdi. Yilda bir defa ser'î mahkemelere giderek kendisi hakkinda sikayet varsa dinler ve ona göre hareket ederdi. Âlimleri ve kadilari korurdu. Kardesi Gevher Hatun'un vasiyeti üzerine Kayseri'de Sifaiyye ve Giyasiyye adiyla bir hastane ve tip fakültesi yaptirmisti (602/1205). Danismendliler tarafindan yapilan Kayseri'deki Ulu Cami'yi de tamir ettirdi. Yollarda zarara ugrayan tüccarin mallarini devlet hazinesinden tazmin ettirmesi ticareti tesvik ve himaye bakimindan önemlidir. Bazi ticari vergileri kaldirmasi da onun ticareti destekledigini göstermektedir.

Kaynak: Osmanli tarihi


I

I. IZZEDDIN KEYKÂVUS (1211-1220)

Sultan I. Giyaseddin Keyhüsrev'in büyük oglu Izzeddin Keykâvus babasi ile birlikte Istanbul'da gurbet hayati yasamis ve bu sirada atabeg Emîr Seyfeddin Ay-aba tarafindan egitilmistir. Giyaseddin Keyhüsrev Anadolu'ya dönüp ikinci defa tahta geçince onu Malatya'ya melik tayin etmis ve Seyh Mecdeddin Ishak'i da onun ögretmeni olarak görevlendirmisti.

Izzeddin Keykâvus babasinin ölümü üzerine toplanan devlet erkâni tarafindan sultan ilân edildi. Konya'dan Kayseri'ye giden devlet adamlari Izzeddin Keykâvus'a haber gönderip onu da Kayseri'ye davet ettiler. 21 Temmuz 1211 tarihinde yapilan merasimle Selçuklu sultani ilan edilen Izzeddin Keykâvus taziye ve tebrikleri kabule basladi. Baskent Konya'ya hareket edecegi sirada Tokat meliki olan kardesi Alâeddin Keykubad'in ordusu ile Kayseri üzerine yürüdügünü ögrendi. Alaeddin Keykubad babasinin ölüm haberini alinca Erzurum meliki olan amcasi Tugrul Sah ile beraber saltanati ele geçirmek için harekete geçmisti. Danismendli Zahireddin Ili ve Ermeni kralinin da destegini saglayarak Kayseri üzerine yürüyen Alaeddin Keykubad kardesini muhasaraya basladi. Zor durumda kalan Izzeddin Keykâvûs önde gelen emîrleri Mübarizeddin Çavli, Zeyneddin Basara ve Behram Sah'i yanina çagirip onlarin fikirlerini sordu. Müzakereler sirasinda Kayseri valisi Celâleddin Kayser müttefikleri birbirlerinden ayirabilcegini söyleyince bu fikir kabul edildi ve vali gece yarisi degerli hediyelerle Ermeni kralinin yanina giderek ona sehzadeler arasindaki taht kavgalarina karismasinin kendisine hiçbir çikar saglamayacagini bildirdi ve onu ordugâhtan ayrilmaya ikna etti. Ermeni kralinin ayrilmasindan sonra Tugrul Sah da Erzurum'a hareket etti. Bunun üzerine bir durum degerlendirmesi yapan Alâeddin Keykubad kusatmadan vazgeçerek Ankara istikametinde yola koyuldu. Danismendli Zahireddin Ili de Nigde'ye giderek Alâeddin Keykubad adina faaliyetlerine devam etti. Kayseri'de karsilastigi tehlikeyi bu sekilde atlatan Izzeddin Keykâvûs birkaç gün dinlendikten sonra Konya'ya hareket etti ve sehrin ileri gelenleri tarafindan törenle karsilandi. Tahta çikarilan sultana kurbanlar kestiler, altin ve gümüs saçtilar. Çok degerli elbiseler, atlar vb. hediye ettiler. Bütün devlet adamlari merasimle baglilik yemini (biat) ettiler. Sultan da onlara hilatler giydirdi, emlak ve arazi tevcih etti, eski mensûrlari yeniledi. Cülûs senlikleri bir hafta devam etti. Muhtelif ülkelerden gelen elçiler tebriklerini bildirdiler ve degerli hediyeler takdim ettiler. Sultan Izzeddin Keykâvus bu vesileyle Abbasî halifesi Nâsir Lidinillah'a da elçi göndererek cülusunu bildirmis, saltanatinin tasdik edildigini bildiren hakimiyet mensurunu almistir. Sultan Seyh Mecmeddin Ishak'i Bagdad'a elçi olarak göndermis ve halifeden Fütüvvet teskilâtina girmek maksadiyla bu teskilâtin sembolü olan Fütüvvet salvarini istemistir. Bizans imparatoru Laskaris de sultana elçi göndererek tebriklerini bildirmisti.

Sultan Izzeddin Keykâvus devlet islerini yoluna koyduktan sonra Arkara'ya siginmis olan kardesi Alaeddin Keykubad meselesini halletmeye karar verdi. Emirlerine haber gönderip Konya'ya çagirdi ve muhasara için gerekli hazirliklari tamamlayip Ankara üzerine yürüdü. Uzun süre devam eden muhasara sebebiyle sikinti içinde kalan Alaeddin Keykubad Eyyubî hükümdari el-Melikü'z-Zahir'e haber gönderip sultanla baris yapmasi hususunda tavassutta bulunmasini istedi. Ancak bundan bir netice elde edemeyince sehrin ileri gelenlerini toplayip onlarla istisare etti. Onlar teslimden baska çare olmadigini söyleyince agabeyi Izzeddin Keykâvus'a haber gönderip kendisine ve sehir halkina aman vermesi sarti ile anlasmaya razi oldugunu bildirdi. Bunun üzerine Sultan Seyfeddin Ay-aba, Hüsameddin Çoban ve Seyfeddin Kizil ile görüsüp kardesinin baris teklifini kabul etti ve sehri teslim alarak Alaeddin Keykubad'i Malatya yakinlarindaki Minsâr kalesinde hapsetti (1213).

Sultan iç meseleleri hallettikten sonra ülkede ticaretin gelismesi için bazi faaliyetlere giristi. Kibris krali Hugue ile bir anlasma imzalayarak Avrupali tüccarlarin Kibris üzerinden Anadolu'ya gelmelerini temin etti. Izzeddin Keykâvus ayni maksatla Venediklilerle de bir anlasma imzalamis ve Venedik tüccarlarinin Anadolu'ya rahatça girip çikabilmelerini saglamistir. Sultan Akdeniz ticaretini yoluna koyduktan sonra Karadeniz ticaret yollarini da emniyete almak için harekete geçti. Kuzeydeki Samsun ve Sinop limanlari sadece Türkiye'nin ihracat ve ithalati için degil milletlerarasi ticaret için de çok önemli merkezlerdi. Bu bakimdan Sinop'u ele geçirmek için plânlar yapmaya basladi ve sonunda sehri karadan ve denizden kusatip Rumlari teslim olmaya mecbur etti (26 Cemayizelâhir 611/2 Kasim 1214). Ertesi gün askerler sehrin karsisinda saf baglayip halkin ileri gelenlerini sultanin huzuruna çikardilar. Onlar yer öpüp itaat arzettikten sonra sehrin anahtarlarini da sultana takdim ettiler. Sultan bazilarina hilatler verdikten sonra surlardan içeri girdi. Divan noterleri tarafindan hazirlanan ahidnâmeyi yaninda bulunan tekfura yemin ettirerek imzalatti. Anlasma metninde "es-Sultanü'l-Galib Izzeddin Keykâvus b. Keyhüsrev, ben Kir Alexis'e hayatima eman vermek, Sinop yöresi disinda kalan Canit (Canik) ülkesini bana ve evladima birakmak, buna mukabil kendisine her yil 12.000 dinar, 500 at, 2000 sigir, 1000 koyun ve hazineye intikal eden her cins maldan 50 yük hediyeyi kendi hayvanlarimla göndermek, ihtiyaç halinde de kendilerine askerî yardimda bulunmak üzere iki tarafa mensup büyüklerin huzur ve sehadetiyle bu anlasma kabul ve imza edilmistir". ifadesine yer verilmistir. Trabzon Komnenoslari bu tarihten Mogol istilâsina kadar Anadolu Selçuklulari'na tabi olarak hüküm sürdüler.

Sultan Izzeddin Keykâvus buradan ülkesinin her tarafina fermanlar gönderip her sehirden zengin ve itibarli kisilerin seçilip Sinop'a gönderilmesini emretti. Eger bulundugu yerdeki emlâk ve akari dolayisiyla oradan ayrilmak istemeyen olursa emlâkinin devlet tarafindan satin alinarak kiymeti üzerinden ödeme yapilmasini istedi.

Sultan Sinop'un fethini, dini ve ticari teskilâtlanmasini imar ve emniyet islerini organize ettikten sonra ordusu ile Sivas'a geldi ve bu zaferde hizmeti görülen beylerine degerli hediyeler ve hil'atler verdi. Bu zafer münasebeti ile es-Sultanu'l-Galib ünvanini alan Izzeddin Keykâvus halife ve müslüman hükümdarlara fetihnâmeler gönderdi. Sinop'un sahip oldugu siyasî ve ticarî önem sebebiyle Sultan yogun bir imar faaliyeti baslatti. Kale ve surlar tamir edildigi gibi medrese ve cami insaatina da baslandi. Sinop'un fethine istirak eden emîrlerin deruhte ettigi bu insaat sekiz ay gibi kisa bir sürede tamamlandi (612/1215).

Sultan Sinop'un fethinden sonra Ermenilere karsi sefer hazirliklarina basladi ve 1215 yilinda sefere çikti. Karaman, Eregli 1216 yilinda Ermenilerden geri alindi. Hanedan mensuplari arasindaki taht kavgalari sirasinda Antalya'daki hristiyanlar geceleyin düzenledikleri bir baskinla Türkleri gafil avlamislar, kadin, erkek, çocuk, ihtiyar demeden kiliçtan geçirmislerdi. Bunu ögrenen Izzeddin Keykavus emirlerine haber gönderip derhal Konya'da toplanmalarini istedi ve süratle Antalya üzerine yürüdü. Bunun üzerine Hristiyanlar Kibris'taki Franklardan yardim aldilar. Sultan manciniklar ve muhasara makinelerini hazirlattiktan sonra sehri karadan ve denizden kusatti. Sonunda merdivenler kurularak zirhli piyadeler surlara çikarildi. Frank askerleri bertaraf edilerek kapilar açildi ve Türk ordusu sehre yeniden hakim oldu (30 Ramazan 612/22 Ocak 1216). Sehrin idaresi o yöreyi iyi bilen Mübarizeddin Ertokus'a verildi. Sultan Izzeddin Keykâvus bir süre imar ve yönetimle ilgili islerin tanzimiyle ilgilendikten sonra Konya'ya döndü. Bu zafer fetihnâmelerle komsu hükümdarlara bildirildi.

Sultan ayni yil Ermenilere karsi ikinci bir sefere çikti. Haleb hükümdari Melik Zahir'e de haber gönderip yardim istedi. Fakat Misir Eyyubi hükümdari Melik Adil, Izzeddin Keykâvus'un Haleb'i ele geçirmesinden endise ederek Melik Zahir'i ikaz etti. Melik Zahir Ekim 1216 tarihinde öldü ve yerine geçen küçük yastaki oglu Melik Aziz kumandanlar üzerinde otorite kuramadigindan bu yardim tam anlamiyla gerçeklestirilemedi. Sultan Maras emîri Nusretüddin ile birlikte Ermeni hakimiyetindeki topraklara girdi ve bazi kaleleri ele geçirdi. Keban yakinlarinda vuku bulan savasi kaybeden Ermeni krali baris istedi ve 1218 yilinda iki taraf arasinda anlasma saglandi. Buna göre Ermeniler tekrar Selçuklular'a tabi olacak, bazi sinir kaleleri Selçuklulara geri verilecek, Ermeni krali ihtiyaç halinde sultanin emrine asker gönderecek ve yilda 20 bin altin haraç ödeyecekti. Sultan da Ermeni krali Leon'a Sis krali ünvanini verecekti. Bu anlasmayla Ermeniler itaate alinmis, böylece Anadolu-Suriye ticaret yolunda emniyet saglanmistir.

Bu zaferden sonra bir müddet dinlenen Sultan Izzeddin Keykâvus Erzincan Mengücüklü beyi Fahreddin Behram Sah'in kizi Selçuk Hatun ile evlendi. Daha sonra Halep'teki bazi devlet adamlarinin daveti ile Haleb'i ele geçirmek üzere yola çikti. Selçuklu kuvvetleri 1218 Haziran'inda Tell-Basir'e kadar geldiler. Bu sehrin Maras emîrine teslim edilmesi, Eyyûbî meliki Efdal'i endiseye düsürdü ve bazi tahrikler sonucu sultani yalniz birakarak ordudan ayrildi. Eyyubî hükümdarlarindan Melik Esref ve Artuklu hanedanindan Artuk Arslan sultanin Haleb'i almasindan korkarak süratle harekete geçtiler ve Selçuklularin öncü birliklerine saldirarak agir kayiplar verdirdiler. Bu olaylar üzerine Sultan bir ihanete ugradigini düsünerek Agustos 1218'de geri döndü. Sultan çok üzüldügü bu seferin intikamini almak için Artuklulardan Nâsiruddin Mahmûd ve Erbil hakimi Muzafferüddin Kökbörü ile ittifak yapti. Hazirliklarini tamamlayip Malatya'ya gittigi sirada hastalandi. Firat'in suyunun iyi gelecegi düsünülerek Viransehir'e götürüldü, fakat kurtulamayip 7 Ocak 1220'de öldü. Cenazesi Sivas'ta yaptirmis oldugu Dârü's-Sifa'da topraga verildi. 35-40 yaslarinda ölen Sultan Izzeddin saglam bir iradeye sahip zeki bir devlet adami idi. Kanunlari adaletle tatbik eder, hiç kimsenin hakkina tecavüz etmezdi. Onun devrinde adalet, emniyet, bolluk ve refah vardi. Takip ettigi politika ile Türkiye'yi dünyaya ve denizlere açan sahil ve limanlara kavusturmustu. Yaptigi anlasmalarla ticaretin gelismesini saglamis, Haçlilarin Istanbul'u isgaliyle ortaya çikan durumdan çok iyi istifade etmis, gerçeklestirdigi fetihlerle devletin nüfuz ve kudretini komsulari üzerinde hissettirmistir. Komnenoslar'i, Ermenileri, Eyyubîler ve Artuklular'i kendine tabi kilmistir. Diger Selçuklu hükümdarlari gibi o da iyi bir egitim görmüs, engin ve yüksek bir kültüre sahip olmus, Farsça siirler yazmistir. Âlim ve sairleri himaye etmis, onlara daima saygi göstermistir. Sivas'taki Dârü's-Sifâ ve Dârü's-Sihha adli hastahane ve Tip Fakültesi onun tarfindan yaptirilmistir (1217).

Kaynak: Osmanli tarihi


I

I. ALÂEDDIN KEYKUBAD (1220-1237)

I. Giyaseddin Keyhüsrev'in ortanca oglu olan I. Alâeddin Keykubad babasinin Istanbul'dan dönüp tahta çikmasi üzerine Tokat'a melik tayin edildi ve babasinin ölümüne kadar orada kaldi. I. Giyaseddin Keyhüsrev'in ölümü üzerine devlet adamlari Izzeddin Keykavus'u sultan ilân edince Alâeddin Keykubad kardesine karsi taht kavgasina giristi. Amcasi Tugrul Sah ve Ermeni krali Leon'dan yardim istedi. Fakat agabeyi karsisinda basarili olamadi. Izzeddin Keykâvus 1212 yilinda Ankara'yi ele geçirince onu esir aldi ve Malatya yakinlarindaki Minsar kalesinde hapsetti. Sultan onu öldürmek istiyordu, ancak hocasi Seyh Mecdeddin Ishak buna engel oldu. Izzeddin Keykâvus'un ölümü üzerine toplanan devlet adamlari ve kumandanlar onun ölümünü bir süre gizledikten sonra, hapse atilmasinda rol oynadiklari Alâeddin Keykubad'i tahta çikarmaktan çekiniyorlardi. Fakat özellikle Seyfeddin Ayaba, Mübarizüddin Çavli ve Serefeddin Muhammed gibi devlet adamlari Alâeddin'in sahip oldugu yüksek nitelikleri ve yetenekleri dolayisiyla tahta çikarilmasinda israr ettikleri için Alaeddin Keykubad'in Anadolu Selçuklu sultani ilân edilmesi kararlastirildi. Seyfeddin Ay-aba daha önce Alâeddin Keykubad'i hapishaneye kendisi götürdügü için müjde haberini de kendisi vermek istedi ve Sultan Izzeddin Keykâvus'un yüzügünü alip Malatya'ya gitti. Alâeddin Keykubad onu daha önceki faaliyetlerinden dolayi affetti ve dogruca Sivas'a geldi. Taziyeleri kabul etti ve emîrlere hil'atler verdi. Bu törenlerden sonra baskent Konya'ya hareket etti. Konya'da çok görkemli törenler yapildi. Konya büyükleri ve zenginleri sultana hediyeler yagdirdilar. Sultan Alâeddin de beylerine fermanlar gönderip payitahta gelmelerini emretti. Büyük emîrlerden olup Kastamonu yöresinde faaliyette bulunan Hüsameddin Çoban ve Seyfeddin Kizil, altin, gümüs ve köle vb. hediyelerle, diger emîr ve beyler de koyun, at, deve ve kölelerle gelip itaat arzettiler ve sultanin ihsan ve ikramlarina nail olup mensurlari yenileyerek yurtlarina döndüler. Abbasi halifesi Nâsir Lidinillah seyh Sihabeddin Sühreverdî'yi hil'at, mensur ve diger hükümdarlik alâmetleriyle Konya'ya gönderdi. Elçi Aksaray'a gelince Sultana haber verildi. Sultan onu karsilamak üzere emîrlerini görevlendirdi. Konya'daki kadi, âlim, mutasavvif ve ileri gelen kisiler de Seyh Sihabeddin'i karsilamaya gittiler. Daha sonra bizzat Sultan da hassa askerleriyle onu karsilayip elini öptü. Sehre birlikte girdiler. Ertesi gün sultana hil'at, giydirildi ve saltanat tevcihiyle ilgili diger âdetler icra edildi. Sultan halifenin gönderdigi murassa eyerli bir ata binip çetr, sancak ve mehter takimiyla bir gezinti apti. Daha sonra elçiyi kiymetli hediyelerle Bagdad'a yolcu etti. Halife Nasir Lidinillah elçisine gösterilen bu saygi ve itibardan dolayi çok memnun oldu.

Mogol istilâsinin en tehlikeli bir döneminde tahta çikan Alâeddin Keykubad onlara karsi gerekli tedbirleri aldi. Konya, Kayseri, Sivas ve diger bazi sehirlerin kale ve surlarini tamir ettirdi. Kardesi devrinde Eyyubîlerle bozulan münasebetleri de yeniden müsbet yönde kanalize etti. Eyyûbî hükümdari Melik Adil'in kiziyla evlenerek bu dostlugu daha da pekistirdi.

Sultan Alâeddin Keykubad 1221 yilinda Kalonoros (Rumlar tarafindan kale bu adla aniliyordu) kalesini fethetti ve sehrin yeniden insa edilmesini istedi. Kalonoros bu tarihten itibaren sultanin adina nisbetle Alâiye seklinde anilmaya baslandi ve Selçuklu sultanlarinin kislik merkezi haline geldi. Cami, medrese, hamam ve konaklar yapildi. Sultan Alâiye ve Sinop'ta insa ettirdigi tersanelerle güçlü bir Selçuklu donanmasi için önemli bir adim atmis oluyordu. I. Giyaseddin Keyhüsrev ve iki oglu I. Izzeddin Keykâvus ile I. Alâeddin Keykubad'in tahta çikisinda önemli rol oynayan emîrler devlet yönetiminde baslica söz sahibi haline gelmislerdi. Bunlarin basinda Seyfeddin Ay-aba, Zeyneddin Basara, Mübarizeddin Behramsah ve Bahaeddin Kutlugca geliyordu. Sultan Alâeddin daha önce agabeyi Izzeddin Keykâvus'u desteklemis olduklari için bu emîrlere tam anlamiyla güven duymuyordu. Emîrler de sultana karsi memnuniyetsizliklerini dile getiriyorlardi. Sultanin Sivas surlarinin tamirini emretmesiyle bu memnuniyetsizlik daha da netlesti. Emîrler Seyfeddin Ay-aba'nin evinde bir komplo düzenleyip Celaleddin Keyferidun'u agabeyi Alâeddin Keykubad'in yerine tahta çikarmayi kararlastirdilar. Sultan bunu haber alip Antalya'dan Kayseri'ye hareket etti ve 24 kisi olduklari söylenen emîrlerin bazilarini idam ettirdi, bazilarini da hapse attirarak mallarini müsadere etti.

Sultan kendisine karsi bir komplo tesebbüsünde bulunan Seyfeddin Ay-aba ve arkadaslarini muhtelif cezalara çarptirdiktan ve ülke dahilinde huzuru sagladiktan sonra fetihlere basladi. Önce Ermeni kralligi üzerine bir sefer tertip etti ve pek çok Ermeni kalesini ele geçirdi (1225). Selçuklu kuvvetleri daha sonra Haçlilarin elindeki bazi yerleri fethetmek üzere taarruza geçti. Mübarizeddin Çavli idaresindeki ordu bütün Içel bölgesini ve Silifke'yi ele geçirdi. Bu sefer sirasinda yaklasik 30 kalenin Selçuklular tarafindan zaptedildigi rivayet edilmektedir. Bu zafer ve fetihlerden sonra Ermeni kralligiyla bir anlasma yapildi. Buna göre kral Selçuklulara ihtiyaç halinde 1000 süvari ve 500 çarkçidan olusan yardimci birlik gönderecek, daha önce Izzeddin Keykâvus zamaninda ödenmekte olan vergi iki katina çikarilacak ve Anadolu Selçuklularini metbu taniyacakti. Sultan daha sonra doguda meydana gelen olaylar nedeniyle dikkatini bu tarafa çekti. Artuklu hükümdarinin Anadolu Selçuklu sultani adina okuttugu hutbeyi Eyyûbî hükümdari Melik Kâmil adina çevirmesi sebebi ile Artuklular üzerine yürüdü. Onlara ait Adiyaman, Kâhta, Çemiskezek ve Malatya'daki bazi kaleleri ele geçirdi (1226).

Artuklu hükümdari Melik Mesud zor durumda kaldi ve kiymetli hediyeler gönderip baris teklif etti. Sultan yaklasan Mogol tehlikesi ve Harezmsahlarin sinirlarina dayanmasi sebebiyle bu teklifi kabul ederek Eyyubîlerle de dostlugunu pekistirdi.

Erzincan'daki Mengücük beyi Davud Sah Alâeddin Keykubad'a karsi dostane olmayan bazi hareketlerde bulunup bagimsizligini ilân etmek hevesine kapilinca sultan 1228 yilinda sevk ettigi ordu ile Erzincan'i kusatip teslim aldi. Sultan Erzincan'dan Sivas'a dönünce oglu Giyaseddin Keyhüsrev'i Mengücük iline melik tayin etti. Antalya valisi Ertokus'u da onun atabegi olarak görevlendirdi. Ayrica Eyyubî melikesinden dogan küçük yastaki oglu Kiliç Arslan'i da veliahd ilan etti. Böylece Mengücük beyliginin Erzincan kolu sona eriyordu.

Sultan Alâeddin Keykubad 1230 yili Agustos ayinda Erzincan yakinlarindaki Yassiçimen'de Harezmsah Celâleddin'i büyük bir bozguna ugratti. Sultan daha sonra Dogu Anadolu ve Suriye'de Eyyubîlere ait birçok sehri ele geçirince Melik Kâmil karsi taarruza geçti ve 4 ay zarfinda bu sehirleri geri aldi (1236). Eyyubîler'in ele geçirdikleri sehirlerde Selçuklu beylerine yaptigi zulümleri ögrenen Alâeddin Keykubad Âmid (Diyarbekir) üzerine bir ordu sevk etti. Ancak sehrin surlarinin saglamligi yüzünden basari elde edemedi. 1237 yilinda daha büyük bir ordu ile yeniden sefere çikmak düsüncesi ile askerlerini terhis eden Sultan Alâeddin 1 Haziran 1237'de Kayseri'de öldü. Cenazesi Konya'da Kümbedsarayda topraga verildi. Ölümünden önce büyük oglu Giyaseddin Keyhüsrev'i tekrar Erzincan meliki, Semseddin Altunaba'yi da ona atabeg tayin etti. En küçük oglu Izzeddin Kiliç Arslan'i veliahd ilan edip ve bütün kumandan ve devlet adamlarini ona biat ettirdi.

Sultan Alâeddin Keykubad Türkiye'yi ilim, kültür, san'at bakimindan oldugu kadar iktisadî ve ticarî hayat itibariyle de gelismis ve müreffeh bir ülke haline getirmisti. Onun döneminde Anadolu Selçuklu devleti kudret ve nüfuzunun zirvesine ulasmis, Alâeddin Keykubad'in heybet ve ihtisamindan çekinen Mogollar ve diger unsurlar onun ölümüyle saldirgan bir tavir içine girmislerdi. Ebü'l-Ferec (Ibnü'l-Ibrî) Alâeddin Keykubad'in emsalsiz bir hükümdar oldugunu, mükemmel bir kafaya ve yüksek bir siyaset anlayisina sahip bulundugunu, bütün hükümdarlarin ona boyun egdigini ve bu sebeple kendisine Sultanü'l-âlem (Dünya hükümdari)denildigini kaydeder.

Ibn Bîbî de müslüman ve hristiyan hükümdarlarin ondan hükümdarlik mensûru alip adina para bastirdiklarini ve hutbe okuttuklarini belirtir.

Iyi bir egitim gören ve yüksek bir kültüre sahip olan I. Alâeddin Keykubad âlim, sair, edip ve din bilginlerini daima himaye etmisti. Mogol istilâsi önünden kaçan Türkistanli ve Iranli bilginleri ülkesine almakla Türkiye'nin kültür seviyesini yükseltmistir. Horasan'dan yola çikip birçok yeri dolasan Mevlâna Celâleddin'in ailesini de Konya'ya davet ederek Türk-Islâm kültürüne önemli bir hizmette bulunmustur. Sultan âlim ve seyhleri ziyaret eder ve onlarin hayirli dualarini alirdi. Arapça, Farsça ve Rumca da bilen Sultan tarih kitaplariyla siyasetnâmeleri okumaktan hoslanirdi. Büyük Selçuklu veziri Nizamülmülk'ün siyasetnâmesi, Imam-i Gazâlî'nin Kimyây-i Saadet ve Ziyâriler'den Keykâvus b. Iskender'in Kabusnâme'si Sultanin okudugu kitaplar arasinda zikredilmektedir.

Sultanin kudret ve otoritesi sebebiyle ülkenin her tarafinda huzur ve emniyet hakimdi. Alâeddin Keykubad hazinenin gelir ve giderleri ile ilgili hesaplar konusunda çok dikkatli davranirdi. Zalimleri cezalandirmakta ve mazlumlarin haklarini almakta çok titizdi.

Siir ve edebiyatla yakindan ilgilenen Sultan kendisi de Farsça siirler yazmisti. Onun sair ve edipleri himaye ettigini duyan Türkistanli sair Kaniî Türkiye'ye gelmis ve rivayete göre 30 ciltlik bir Selçuklu Seh-nâmesini kaleme almistir.

Sultan Alâeddin Keykubad bu kültürel faaliyetler yaninda ticarî ve iktisadî hayatin gelismesi için de yogun bir faaliyet baslatmistir. Uluslararasi ticaret onun döneminde büyük bir gelisme göstermistir. 1220'de Venediklilerle yaptigi anlasmayla Türk tüccarlarinin da onlarin ülkesinde ticaret yapma imkânini saglamistir.

Yollarda emniyet saglanmakla beraber muhtemel soygunlara karsi tüccarlarin mallari devlet tarafindan sigorta ettirilmisti. Zararlari derhal devlet tarafindan ödenirdi. Sultan ticaret kervanlarinin istirahati için kervansaraylar yaptirmisti. Buralarda yolculara zengin-fakir, hristiyan-müslüman ayrimi yapilmadan yemek verilirdi.

Sultan büyük sehirleri surlarla çevirdigi gibi yaptirdigi cami, medrese, saray, hastahane, tersane, köprü ve kervansaraylarla Türkiye'yi imar etmisti.

Kaynak: Osmanli tarihi


II

II. GIYASEDDIN KEYHÜSREV (1237-1246)

I. Alâeddin Keykubad'in büyük oglu olan II. Giyaseddin Keyhüsrev'in annesi Mah-peri Hatun Alaiye (Kalonoros) hakimi Kirfard'in kizidir. I. Alâeddin Keykubad onunla evlenirken dinine karismayacagina söz vermisti. Bununla beraber müslüman Selçuklu sarayinda yasayan bu hristiyan hatun daha sonra kendi istegi ile Islâmiyeti seçmis, dindarligi ve hayirseverligi ile ün yapmistir. II. Giyaseddin Keyhüsrev yaklasik 6 yaslarinda iken atabeg Mübarizeddin Ertokus'un himayesinde Erzincan melikligine tayin edilmistir. Mübarizeddin Ertokus'un ölümü üzerine Sultan Alaeddin Keykubad Semseddin Altun-aba'yi ogluna atabeg tayin etti. Sultan Alâed-din 1237 yilinda ölünce yerine sagliginda veliahd olarak seçtigi oglu Kiliç Arslan'in hükümdar olmasi beklenirken basta Sa'deddin Köpek olmak üzere bazi kumandanlarin baskisi ile II. Giyaseddin Selçuklu tahtina çikarildi (1237). Sultan önce matem elbiseleriyle tahta çikip taziyeleri kabul etti. Daha sonra sarayda serefine cülus senlikleri düzenlendi, hapishanedekilere genel af ilan edildi ve saltanati bir fermanla ülkenin her tarafina duyuruldu.

Giyaseddin rahat bir sekilde tahta çikmakla beraber küçük kardesi Kiliç Arslan'i destekleyen Harezmli beyler ile digerleri arasindaki çekisme bazi huzursuzluklara yol açti. Harezmli beylerin basinda oldugu bilinen Kayir Han ani bir baskinla yakalanip hapsedildi. Bunun üzerine Harizmli diger beyler kendilerini güven içinde hissetmeyerek Malatya istikametinde yola çiktilar. Kemaleddin Kâmyâr bunlari geri çevirmek istediyse de basarili olamadi.

Bu arada Sa'deddin Köpek islerini daha rahat bir sekilde yürütebilmek için bazi emîrleri öldürttü. II. Giyaseddin ile üvey annesi olan Eyyubi melikesini ve ondan dogan iki kardesini Uluborlu'da bir süre hapsetti. Sultan'in zayif kisiliginden yararlanan ve çikar pesinde kosan Sa'deddin Köpek rakiplerini ortadan kaldirmaya devam ediyordu. 1238 Temmuz'unda Sumeysat (Samsat)'a karsi kazandigi bir zaferden sonra sultanin aczinden, eglence ve içkiye düskünlügünden yararlanarak adeta devleti ele geçirme sevdasina kapildi. Halkin Selçuklu soyundan gelmeyen birini hükümdar olarak tanimayacagini gayet iyi bilen Sa'deddin Köpek bu amaçla kendisinin I. Giyaseddin Keyhüsrev'in gayri mesru çocugu oldugunu yaymaya basladi. Fakat taraftar bulmadi ve Beysehir gölü yakinindaki Kubâd-âbâd sarayinda sultanin huzurunda öldürüldü(1239). Sadeddin Köpek'in isledigi cinayetlere yer veren Ibn Bîbî onun meziyetlerini anlatmayi da ihmal etmez ve onun halka iyi davrandigini, mazlumlara yardim edip zalimleri siddetle cezalandirdigini, herkese adaletle muamele ettigini, zengin-fakir, yabanci-yakin arasinda fark gözetmedigini söyler. Toplum içinde çok sert ve hasin oldugu için herkes ondan korkardi. Çok cömert ve hos sohbet idi. Özellikle ikta sahiplerinin çiftçilerden haksiz vergi almalarini önledigi için onlar tarafindan çok sevilirdi. Bütün bu meziyetlerine ragmen Harizmliler'e karsi takip ettigi politika ile degerli insanlari öldürterek devleti sarsintiya ugratmistir. Bu bakimdan da Selçuklu tarihinde kötü bir söhret ve ugursuz bir sima olarak taninmistir. Konya-Aksaray arasinda 634'te (1237) yaptirdigi bir kervansarayin (Zazadin Hani) kitabesinde de kendisinden "Köpek" lâkabiyla bahsedilmesi bu kelimenin bir hakaret maksadi tasimadigini göstermektedir.

Sa'deddin Köpek'in öldürülmesinden sonra Mühezzebüddin Ali, Semseddin Isfahanî ve Celaleddin Karatay gibi degerli devlet adamlari samimi olarak devlete hizmet etmeye basladilar. Sultanin liyakatsizligine ve beyler arasindaki çekismelere ragmen Eyyubiler, Artuklular, Küçük Ermeni kralliklari ve Trabzon Komnenleri Selçuklulara tabi olmaya ve gerektiginde asker göndermeye devam ettiler.

BABAÎLER ISYANI

Babaîler isyani, II. Giyaseddin devrinin en önemli olaylarindan birini teskil eder. Seyh Ebu'l-Beka Baba Ilyâs-i Horasanî Mogol istilâsi sirasinda Harezmsahlar'in hakimiyetindeki topraklardan Anadolu'ya gelmis bir Türkmen seyhi idi. Torunu Elvan Çelebi Menâkibü'l-Kudsiyye adli eserinde onun Anadolu'ya geldikten sonra Amasya yakinlarindaki Ilyas köyüne (Çat köyü) yerlestigini ve burada etrafina çok sayida mürid topladigini kaydeder. Baba Resul diye de taninan Baba Ilyas 637'de (1240) Anadolu Selçuklu Sultani II. Giyaseddin Keyhüsrev'e karsi iktidari ele geçirmek amaciyla bir isyan hareketi baslatti. Isyanin sevk ve idaresini de halifesi Baba Ishak'a birakti. Ilk zamanlarinda büyük bir basari elde eden Babaîler daha sonra Amasya'da bozguna ugratildilar. Mübarizüddin Armagan Sah emrindeki Selçuklu ordusu tarafindan Amasya Kalesi'nde muhasara edilen Baba Ilyas yakalanip idam edildi. Baba Ishak Adiyaman yakinlarindaki Kefersüd bölgesindeki Türkmenleri silahlandirdiktan sonra Adiyaman, Kâhta ve Gerger'i ele geçirdi. Seyhi Baba Ilyas'in öldürülmesine mani olamayip intikam duygulariyla Konya üzerine yürüdü. Baba Ishak müridleriyle beraber Kirsehir'in kuzeydogusundaki Malya ovasina geldigi sirada Emîr Necmeddin kumandasindaki Selçuklu ordusuyla karsilasti. Çok çetin geçen savasta Selçuklu ordusu ücretli ve zirhli Frank askerleri sayesinde Babaîleri bozguna ugratti. Çocuk ve kadinlar hariç hepsi kiliçtan geçirildiler (637/1240).

Babaî isyaninin sebepleri üzerinde duran bazi arastirmacilar olaylarin iktisadî, sosyal ve psikolojik faktörlerden kaynaklandigini, halkin ekonomik açidan çok kötü sartlar içinde yasadigini, toprak rejiminin XIII. yüzyilin ilk çeyreginden itibaren bozulmaya basladigini ve sonunda toprak agalarinin köylüleri irgat olarak çalistirdiklarini, ikta arazilerin vakif araziye dönüstürülmesi sebebiyle de Türkmenlerin yasadigi topraklarin azaldigini ve bu yüzden sikintilara maruz kaldiklarini, böylesine hayatî bir tehlike karsisinda Türkmenlerin hayvanlarini otlatacak mera dahi bulamadiklarini ve büyük bir krizle karsi karsiya kaldiklarini ifade ederler.

Bunun yaninda yerlesik bir hayat süren Türklerin köylerde yasamakta olan Türkmenleri asagiladiklarini hatta onlari kendilerine bir hasim gördüklerini, Türkmenlerin de onlari tembellikle suçlayarak onlara kin besledikleri, ayrica devletin idari kadrolarindaki Iranli unsurun da Türkmenleri tahkir ettikleri ve sonunda Türkmenlerin bu asagilamaya dayanamayarak onlarla asagi yukari ayni görüsü benimseyen merkezi hükümete karsi isyan baslattiklarini 1237'de Selçuklu tahtina geçen II. Giyaseddin Keyhüsrev'in av partileri ve içki meclislerinde vakit geçirerek devleti ihtirasli fakat liyakatsiz kisilerin eline birakmasini ve bunlarin sikinti içinde yasayan halktan agir vergiler almalarinin da bu isyanin çikisinda etkili oldugunu ileri sürerler.

Babaî ayaklanmasi Selçuklu devletini iyice sarsmisti. Bu durumdan yararlanmak isteyen Mogollar Mugan ve Arran'da karargâh kurarak Dogu Anadolu'ya birkaç kez yagma akinlarinda bulundular. Babaî ayaklanmasindan birkaç ay önce Ani ve Kars'i isgal eden Mogollarin Erzurum'u da kusatma niyetinde olduklari gözden kaçmiyordu. Bu sebeple Selçuklular Erzurum'a önemli kuvvetler yigdilar. Ancak Mogollar 1242 kisinda Erzurum'u kusattilar ve sehir halkinin kahramanca savunmasina ragmen içeri girmeyi basardilar ve binlerce kisiyi öldürdüler. Sehrin subasisi, Sinaneddin Yakut da öldürülenler arasindaydi. Mogollar bu katliam ve yagmalardan sonra sehri yaktilar ve surlari yiktilar. Ele geçirdikleri esir ve ganimetlerle Mugan'a döndüler.

Erzurum'un isgali Mogol tehlikesine karsi Selçuklularin daha aktif olarak harekete geçmesini gerektirdi. Çesitli müslüman devletlerin asker göndererek destekledigi Selçuklu ordusu 1243 yili Temmuz baslarinda Sivas'a 80 km. uzakliktaki Kösedag'da meydana gelen savasi kaybederek perisan bir sekilde dagildilar. Sultan II. Giyaseddin korkusundan geceleyin Tokat yoluyla Konya'ya kaçti. Baycu Noyan Kösedag'da bozguna ugrayan Selçuklu ordusunu izlemek amaciyla yola çikti, Selçuklu ordusuna rastlamayinca da Sivas'a dogru ilerledi. Sivas kadisi Necmeddin zamanin büyük bilginlerinden biriydi. Mogol istilâsi sirasinda Harizm'de bulunmustu. Kadi sehrin ileri gelenleriyle Baycu'yu karsiladi, birçok mal ve hediye sunarak halkin canina dokunulmamasini istedi. Baycu bunun üzerine askerlerine üç gün boyunca sehri yagmalama izni verdi. Selçuklularin bir askeri üssü olan Sivas'ta bulunan bütün savas araç ve gereçleri yakildi ve tahrib edildi. Kösedag felâketi Anadolu Türklerinin hafizasinda uzun yillar aci hatiralarla yasadi. Bozgundan sonra vezir Mühezzebüddin Ali degerli hediyelerle birlikte Baycu'nun yanina gitti ve baris yapti. Kösedag buhranindan yararlanan Ermenilerin Türk topraklarina saldirmalari üzerine yeni vezir Semseddin Isfahanî büyük bir orduyla Ermeni topraklarina girdi. Tarsus'u kusatti. Sehir tam düsmek üzereyken Sultan II. Giyaseddin'in ölüm haberi geldi (1246). Vezir bu haber yayilmadan Ermeni kraliyla bir anlasma yaparak Konya'ya geri döndü. Yaklasik 25 yaslarinda ölen II. Giyaseddin içki ve eglence düskünü bir hükümdardi. Av hayvanlariyla ugrasmaktan ve onlari insanlar üzerine saldirtmaktan büyük zevk duyardi. Yeteneksiz bir hükümdar olmakla beraber I. Alâeddin Keykubad'in attigi saglam temeller nedeniyle ekonomik ve toplumsal ilerleme 1277'ye Muineddin Süleyman Pervâne'nin idamina kadar hizini yitirmedi. Dini ve ilmi birçok müesseseler kuruldu, camiler, medreseler, hastahane ve kervansaraylar yapildi.

Giyaseddin Keyhüsrev aklî ve ahlâkî zaaflari yaninda korkakligi ile de devleti adeta sahipsiz birakmisti. Babaî isyaninda Konya'da kalmaya cesaret edememis Kubad-âbâd'a, Mogol istilâsi karsisinda da Antalya'ya çekilmis, Kösedag'da devleti Mübarizeddin Çavli'ya birakip kaçmisti. Sadeddin Köpek'in önemli devlet adamlarini öldürtmesi, Sultanin da ciddi beyleri bir kenara itip ayak takimiyla düsüp kalkmasi devlet islerinin bozulmasina yetmisti. Sahsiyetsiz devlet adamlarinin siyasî ihtiras ve entrikalari sebebiyle Selçuklu Devleti Mogollarin elinde bir oyuncak haline gelmisti.

Kaynak: Osmanli tarihi


II

pmosque2.gif (37576 Byte)

II. IZZEDDIN KEYKÂVUS (1246-1262)

II. Giyaseddin Keyhüsrev öldügünde geride çocuk yasta üç oglu kalmisti. Bunlardan 11 yasindaki Izzeddin Keykâvus'un annesi hristiyan bir ailenin kizi olan Berduliye Hatun idi. 9 yasindaki Rükneddin Kiliç Arslan'in annesi bir hristiyan, 7 yasindaki Alâeddin Keykubad'in annesi ise Gürcü Hatun idi. Sultan II. Giyaseddin çok sevdigi Gürcü Hatun'dan dogan Alâeddin Keykubad'i veliaht tayin etmisti. Fakat vezir Semseddin Isfahanî, Celaleddin Karatay ve Semseddin Has Oguz gibi devlet adamlari töreye uygun olarak yasça büyük olan Izzeddin Keykâvus'u tahta çikarmayi kararlastirdilar. Uluborlu (Borgulu) meliki Izzeddin Keykâvus'u Aksehir'in Altuntas köyünde sultan ilân ettiler. Daha sonra Konya'ya getirip Anadolu Selçuklu hükümdari olarak kendisine biat ettiler (1246).

Izzeddin Keykâvus da diger devlet adamlari gibi ayni yil Mogol tahtina çikan Güyük Han'in cülûs merasimine katilmak üzere Karakurum'a davet edildi. Selçuklu devletinin ileri gelenleri Ermeni ve Rum tehlikesi yüzünden sultanin baskentten ayrilmasinin mahzurlu olacagini bildirerek özür dilediler ve yerine sehzade Kiliç Arslan'i gönderdiler.

Vezir Semseddin Isfahanî çok genis yetkilerle devlet islerini nizama koydu. Ancak bu durum fazla uzun sürmedi. Devlet adamlari arasinda ihtiras ve rekabet yüzünden büyük bir mücadele basladi. Neticede Semseddin Isfahanî güçlü rakiplerini ortadan kaldirarak iki yil boyunca devlet yönetimine tek basina hakim oldu. Kudret ve nüfuzunu arttirmak gayesiyle de sultanin annesi Berduliye Hatun ile evlendi. Ancak bu evlilik umumî efkârda tasvip edilmedi ve hanedana karsi saygisizlik olarak telakki edildi. Devlet erkâni arasinda yeni bazi sürtüsme ve mücadelelere sebep oldu. Ancak o sahsî gayretleriyle bütün rakip ve düsmanlarini bertaraf ederek ülkeyi huzur ve sükûna kavusturdu. Bu huzurlu dönem Ahmed adli birinin Sultan Alâeddin Keykubâd'in oglu oldugunu söyleyerek isyan etmesiyle bozuldu. Semseddin Isfahanî bu ayaklanmayi bastirmaya çalisirken Güyük Han'in tahta çikis merasimine katilmak üzere Karakurum'a giden Rükneddin Kiliç Arslan'in Mogol Han'i tarafindan sultan ilân edildigi haber alindi. Semseddin Isfahanî Emir-i âriz Resideddin'i degerli hediyelerle Mogolistan'a gönderip Güyük Han'i bu kararindan vazgeçirmek istediyse de arzusunu gerçeklestiremedi. Mogol ordusuyla Sivas'a gelen Rükneddin Kiliç Arslan burada Sultan ilân edildi ve Erzincan, Kayseri, Malatya, Harput ve Âmid'de de kendisine biat edildi(1249). Böylece Izzeddin Keykâvus'un ilk saltanat dönemi sona eriyordu. Vezir bu durum karsisinda yanina Izzeddin Keykâvus'u alip Alâiyye'ye çekilerek isyan etmek istedi. Ancak Celâleddin Karatay buna karsi çikarak her ne kadar böyle bir emir geldiyse de biz yine onu sultan olarak taniriz dedi. Bir müddet sonra Konya'ya gelen Mogol elçileri Semseddin Isfahanî'nin öldürülmesiyle ilgili emri getirdiler. Bunun üzerine vezir 25 Mart 1249'da öldürülüp bütün serveti müsadere edildi.

MÜSTEREK SALTANAT DÖNEMI (1249-1254)

Semseddin Isfahanî'nin öldürülmesinden sonra Seyfeddin Toruntay, Sirâceddin Sarica ve Hüsameddin Baycar gibi beyler Kiliç Arslan'i saltanattan vazgeçirmeye davet ettiler. Ancak o saltanatin kendisine ait oldugunu ve 200 Mogol süvarisinin de bunu teyid için Konya'ya geldigini bildirdi. Bunun üzerine Celâleddin Karatay Kiliç Arslan'in adamlarindan Türkistanli Cemaleddin Hutenî'yi baskadi tayin ederek siyasî buhrani çözmek için faaliyete geçti ve sarayda yaptigi toplantida "Büyük kardes dururken ülkenin idaresini küçüge birakmak ne din, ne insanlik ve ne de örfle bagdasir. Böyle bir hareket halk, halife ve diger milletlerin nezdinde de hüsn ü kabul görmez. Bu sebeple mesele ancak üç kardesin birlikte tahta çikmasiyla hutbe ve sikkelerde adlarinin dogum tarihine göre yazilmasiyla halledilebilir" dedi. Kiliç Arslan'in atabegi ve veziri Erzincanli Bahaeddin, Kadi Cemaleddin Hutenî'yi bu karara uymaya ve Mogol askerlerini geri göndermeye razi etti. Kiliç Arslan da bu teklifi kabul etti ve devlet idaresinde bazi yeni tayinler yapildi. Seyfeddin Sarica beylerbeyi, Nizameddin Hursid Vezir tayin edildi. Vezirlikten azledilen Erzincanli Bahaeddin Mogol askerlerinin yanina giderek bu gelismelere cephe aldi ve Celaleddin Karatay'a devlet idaresinin halâ kendi elinde oldugunu ve yeni tayinlere itibar etmemesini istedi.

Ancak Izzeddin Keykavus, Celaleddin Karatay, Seyfeddin Hamid, Semseddin Tugraî ve Emîr-i dâd Fahreddin Ali ile birlikte Aksaray'a dogru hareket etti. Rûzbe ovasinda askerlerini topladi. Sultan Kervansarayi'nda iken 10.000 parali asker daha katildi. Kiliç Arslan'in beyleri bunu duyunca Sultan Izzeddin Keykâvus'a, devlet adamlarina ve askerlerine hakaret etmeye basladilar. Neticede bazi gruplar arasinda savas çikti. Toruntay bazi askerlerle birlikte esir alindi. Kiliç Arslan kendi askerlerinin bozguna ugradigini görünce Cemaleddin Hutenî ve diger yakin adamlariyla o civardaki bir tepeye çikti. Arslan Dogmus adli bir bey onlara saldirarak Cemaleddin Hutenî'yi öldürdü ve Kiliç Arslan'in huzuruna varip yer öptükten sonra onu Izzeddin Keykâvus'un huzuruna götürdü (1 Rebîülevvel 647/14 Haziran 1249). Sultan kardesini bagrina basti ve bozguncular yüzünden bu hale düstüklerini söyledi. Daha sonra Konya'ya hareket ettiler. Sehir halki sultani Sadeddin Köpek Kervansarayi'nda senlikler yaparak karsiladi.

Alaeddin Kervansarayi yakininda kazanilan bu zaferle Celâleddin Karatay üç kardesin birlikte sultan ilan edilerek Selçuklu birligini saglamaya çalismistir. Karatay daha sonra üç kardesin saltanat naibligini birakmis ve hepsinin atabegi olmustur. Necmeddin Nahcivanî gibi dürüst ve faziletli bir insani vezir tayin ederek devlet islerini yoluna koymustur. Fakat daha sonra sadece sahsî çikarlarini düsünen beylerin ihtiraslari yüzünden devlet yine bazi güçlüklerle karsi karsiya birakildi. Bu sirada gelen Mogol elçiler Sultan Izzeddin Keykâvus'un Mengü Han'in huzuruna gitmesini istiyorlardi. Bunun üzerine Izzeddin Keykâvus maiyetiyle birlikte Kayseri'den Mogolistan'a hareket etti. Fakat Sivas'a varinca Celâleddin Karatay'in öldügünü (11 Kasim 1254) haber aldi ve geri döndüler. Bu sirada Sultanin halkin kadin ve kizlarina karsi gayr-i ahlâkî davranislari sebebiyle Kiliç Arslan'in getirilmesi fikri yayginlasmisti. Bu yüzden sultan Izzeddin Keykâvus derhal Konya'ya hareket etti. Birbiri ardindan gelen Mogol elçilerini de muhtelif mazeretler ileri sürerek geri gönderiyordu. Sonunda israrlara daha fazla dayanamayarak yerine kardesi Alâeddin'i gönderdi. Alâeddin'e refakat edenler arasinda bulunan devlet adami ve kumandanlar yol boyunca saltanatin ona ait oldugunu ve kendisini desteklediklerini söylediler.

Celaleddin Karatay'in dört yildir (1249-1254) sagladigi birlik ve beraberlik onun ölümüyle son buldu. Mogollar'in baski ve müdahaleleri, beylerin ve diger devlet adamlarinin sonu gelmeyen istekleri, sultanlarin sahsiyetlerinin zayif olusu yüzünden ülke devamli bir huzursuzluk içine girdi.

Mengü Han'in huzuruna giden Alâeddin Keykûbad'in sultan olarak dönmesi ihtimali kuvvet kazaniyor ve bu durum hem Izzeddin Keykâvus hem de Rükneddin Kiliç Arslan'i endiseye sevkediyordu. Sonunda bir rivayete göre Izzeddin Keykâvus adamlari vasitasiyla Alâeddin'i Erzurum'da öldürtmüstür. Baska bir rivayete göre ise eceliyle ölmüstür.

Izzeddin Keykâvus Celâleddin Karatay'in ölümünden sonra gayri ahlâkî davranislarda bulunuyor ve çevresindeki kötü insanlarin tesirinde kaliyordu. Hristiyan dayilari Kir Haya ile Kir Kedîd de devlet islerine müdahale ediyorlardi. Bu durum Izzeddin Keykâvus aleyhinde bir kamuoyu olusmasina sebep oldu. Daha önce görevlerinden uzaklastirilmis olan beyler de Kiliç Arslan'i desteklemeye basladilar. Nihayet Kiliç Arslan tebdil-i kiyafetle saraydan çikip Ürgüp yoluyla Develi'ye gitti ve Kayseri'de sultan ilân edildi. Sultan Izzeddin Keykâvus Sadreddin Konevî ile Seyh Hüsâmeddin'i kardesine gönderip Sivas, Malatya, Harput ve Âmid (Diyarbakir) vilâyetlerine sahip olmakla iktifa etmesini istedi. Ancak o da Kayseri kadisi Celâleddin Habib'i elçi gönderdi ve Kayseri ile Kirsehir'in de idaresine birakilmasini talep etti. Fakat taraflar arasinda anlasma saglanamadi ve iki ordu Ahmed-hisar'da karsi karsiya geldi. Yapilan savasta Kiliç Arslan'in ordusu maglûp oldu ve esir düsen Kayseri ile Develü subasilari öldürüldü. Kiliç Arslan Develü'den Sis'e dogru giderken Türkmenler tarafindan yakalanip Arslan Dogmus'a teslim edildi. Izzeddin Keykâvus kardesini karsilayip bagrina basti. Sonra da hil'at, at ve altinlar verip Amasya'da ikamete mecbur etti. Bilâhare de Borgulu kalesine gönderdi ve nezaret altinda tuttu.

Sultan Izzeddin Keykâvus böylece ülkede huzur ve sükunu sagladigi sirada Mogol kumandalarinin sonu gelmeyen istekleri karsisinda emîr-i dâd Fahreddin Ali'yi degerli hediyelerle Batu Han'a gönderip Baycu ve diger noyanlarin bu davranislarina son vermesini sagladi.

Mogol baskilarinin devam ettigi bu yillarda Ermeniler de firsattan istifadeyle Anadolu'nun bazi yerlerini isgal etmeye basladilar.

Kaynaklar o dönemde Selçuklu hakimiyetindeki topraklari söyle siralamaktadirlar. Ahlat, Van, Ercis, Erzurum, Ispir, Bayburt, Koçmaz, Erzincan, Aksehir, Tercan, Kemah, Sebinkarahisar, Diyarbekir, Harput, Malatya, Sumeysat, Minsar, Sivas, Niksar, Amasya, Tokat, Çankiri, Ankara, Samsun, Sinop, Kastamonu, Turhal, Kayseri, Nigde, Eregli, Ermenek, Konya, Denizli, Afyon, Aksaray, Antalya ve Alaiye.

Anadolu Selçuklu devleti Kösedag maglubiyetinden sonra Mogol istilâsina maruz kalmis ve onlara tabi olmustu. Bu dönemde tahta çikan sultanlarin çocuk yasta olmalari veya liyakatsizlikleri devlet için önemli bir zaaf unsuru olmakla beraber bazi hamiyet-perver devlet adamlari devletin birligini muhafaza edebilmek ve ikinci bir Mogol istilâsini önleyebilmek için yogun faaliyet göstermislerdi. Celâleddin Karatay'in ölümünden sonra müsterek saltanat yürütülememis ve Kiliç Arslan hapse atilmisti. Baycu Noyan'in anlasma disinda taleplerde bulunmasi üzerine Fahreddin Ali Batu Han'in yanina giderek ondan bir yarlig almis fakat onun istekleri yine son bulmamis hatta, Selçuklulara karsi öfkesi giderek artmistir. Mengü Han'in kardesi Hülagu'yu ilhan unvaniyla Iran ve batidaki ülkeleri idare etmekle görevlendirmesi sebebiyle Baycu'nun Aksaray'a kadar gelmesi Mogol tahakkümüne son vermek isteyen Sultan Izzeddin Keykâvus'u savasa tahrik etti. Vezir Izzeddin Arslandogmus kumandasindaki Türk ordusu 23 Ramazan 654 (15 Ekim 1256) tarihinde Aksaray Sultanhani civarinda Mogollarla savasa girdi. Fakat kisa sürede maglup oldu ve agir kayiplar verdi. Basta vezir olmak üzere birçok kisi sehid oldu. Bozgun haberini alan Sultan aile efradi, yakinlari, mücevherat ve kiymetli esyalarini yanina alarak Konya'dan Alaiye'ye gitti. Sultanin sefahata dalmasi devlet isleriyle ilgilenmemesi ve gayri ahlâkî davranislari bu bozgunun ana sebebidir.

Maglûbiyet üzerine Konya'ya giden üstâdüddâr Nizameddin Ali halki derhal Mogol ordusunun, ihtiyaçlarini karsilamaya ve Baycu'ya ve diger noyanlara hediyeler vermege tesvik etti. Sehrin hatibi de Cuma hutbesinde halka mal ve servetlerini namuslari ugrunda harcamaktan çekinmemeleri için nasihatte bulundu. Baycu Konya'yi yerle bir etmeye yemin etmis oldugu halde Nizameddin Ali dört katir yükü altin götürüp sehri Mogollardan satin aldi ve büyük bir felâkete mani oldu.

Baycu Sultan Izzeddin Keykâvus'un Antalya'ya gittigini ögrenince 1000 kisilik bir süvari birligini oraya göndermisti. Ancak Sultan Iznik imparatoruna siginmak üzere Denizli'ye hareket etmis ve Baycu'nun torunu Yisutay'i çesitli vaadlerle aldatarak Bizans sinirina girmeyi basarmistir.

Izzeddin Keykâvus'un Bizans sinirina gitmesi üzerine Baycu Kiliç Arslan'i Selçuklu tahtina çikardi. Arslandogmus ve diger bazi emirler Borgulu'ya giderek Kiliç Arslan'i hapisten çikardilar. Kiliç Arslan ve yanindaki emirlerle birlikte bir müddet Ilgin'da bekledikten sonra Konya'ya gelip tahta çikti (655/1257). Nizameddin Hursid ve Muineddin Süleyman onun devlet adamlari arasinda ilk sirayi aldi ve vilayetlere subasi ve valiler tayin edildi. Kiliç Arslan Kervansarayi yakinlarinda Baycu ile baris imzaladi ve Mogol askerlerinin ihtiyaçlarini karsilamak üzere halktan mal ve para toplandi. Fakat Noyanlardan biri zalimâne davranislari yüzünden zehirlenerek öldürülünce Nizameddin Hursid bundan sorumlu tutuldu ve öldürüldü. Bu olaydan sonra Muineddin Pervâne idareye tek basina hâkim oldu.

Izzeddin Keykâvus, Baycu'nun Hulagu'nun Bagdad seferine refakat etmek üzere Anadolu'dan ayrildigini duyunca Iznik Imparatoru'nun verdigi 3000, Frank askerinin refakatinde Konya'ya gelerek tahta oturdu (14 Rebiülâhir 655/3 Mayis 1257). IV. Kiliç Arslan ise Kayseri'ye çekilmek zorunda kaldi. Ancak takip edildigini haber alinca Muineddin Pervâne ile beraber Tokat'a gitti. Izzeddin Keykâvus Kiliç Arslan'a biat ettikleri için Nigde subasisi Selçuksah ile diger bazi devlet adamlarini öldürttü. Kiliç Arslan ise Ilhanli hükümdarindan saltanat yarligini elde ederek Erzincan'a döndü ve kisi orada geçirdi. Yildiz Dagi yakinlarinda vuku bulan savasta Izzeddin Keykâvus'un kuvvetlerine maglup olan Muineddin Pervane ve Mogol askerleri de Erzincan'a kaçti. Kiliç Arslan Mogollar'dan tekrar yardim istedi ve onlarin destegiyle Niksar'i ele geçirdi. Sehir halki onu törenle karsilayip tahta çikardi.

Izzeddin Keykâvus Baycu'nun Bagdad seferinde bulunmasindan yararlanarak Tokat, Amasya ve Malatya'yi da hakimiyet sahasina dahil etmis ve Anadolu'da üstünlügü ele geçirmisti. Rakip sultanlar arasindaki mücadeleye müdahale eden Mengü Han her ikisinin müsterek saltanat sürmesine karar verdi ve Selçuklu topraklarini ikiye böldü. Buna göre Kizilirmak'in batisindan Bizans sinirlarina kadar uzanan saha Izzeddin Keykâvus'a, Sivas'tan Erzurum'a ve Mogol hakimiyetindeki sehirlere kadar uzanan saha ise Kiliç Arslan'a verilecekti. Ancak 657'de (1259) Anadolu'ya dönen Mahmud Tugrâî ve Toruntay Mogollarin Anadolu'ya girdiklerini ve iki hükümdar arasindaki mücadelenin devam ettigini ifade etmislerdir.

Hülâgu Suriye seferine çikarken iki Selçuklu sultanini da huzuruna çagirdi. 4 Saban 657'de (28 Temmuz 1259) Tebriz'de onlarla görüstü. Mengü Kaan'in yarligina uygun olarak ülkeyi taksim etti. Bu taksim kararinda Pervane Muineddin önemli rol oynadi ve Anadolu'daki nüfuzu giderek artti.

Daha çok Mogollarin lehine faaliyetleriyle taninan vezir Mahmud Tugrâî'nin ölümünden sonra Fahreddin Ali Izzeddin Keykâvus'un, Muineddin Pervâne de Kiliç Arslan'in veziri oldu.

Izzeddin Keykâvus'un Gurbet Hayati

Ülkenin iki hükümdar arasinda taksiminden sonra Izzeddin hristiyan dayilariyla beraber Konya'yi birakip Kubâdâbâd'a, oradan da Antalya'ya gitti ve eglenceye daldi. Buna karsilik Kiliç Arslan ile Muineddin Pervâne Izzeddin Keykâvus'u sultanliktan uzaklastirmak için yogun bir faaliyette bulunuyordu. Harac almak üzere gelen Mogol elçilerini gayet güzel karsilayan Pervâne Izzeddin Keykâvus'un Konya'dan Antalya'ya gittigini ve oradaki Türkmenlerle birlesip isyan hazirligi içinde oldugunu söyleyerek tahsilâta oradan baslamasini tavsiye etti. Ancak Izzeddin Keykâvus beylerbeyi tayin ettigi dayisinin tesiriyle para vermeye yanasmadi. Elçiler Tebriz'e dönüp durumu anlatinca Ilhanlilar tahta geçmesini sagladiklari halde Izzeddin Keykâvus'un kendilerine nankörce davranarak içki ve eglenceye daldigini kendisine bildirdiler. Bunun üzerine Sultan derhal Antalya'dan Konya'ya dönüp para temin etmeye ve bozulan münasebetleri düzeltmeye karar verdi. Fakat Muineddin Süleyman onun Memlûklerle isbirligi yaparak Ilhanlilara karsi bir ittifak olusturmak düsüncesinde oldugunu ihbar ederek onlari kiskirtiyordu. Nihayet Hülagu 659 (1261) yilinda Izzeddin Keykâvus'u huzuruna çagirdi. Sultan kendisine vekâleten saltanat naibi Yavtas'i gönderdi. Yavtas Erzincan'da Ermenilerin bazi taskinliklariyla karsilasti ve bunlara mani olmak istedi. Ancak Mogol elçileri buranin Kiliç Arslan'in hakimiyetinde oldugunu söylediler. Yavtas da geri dönüp sultani Mogollara karsi tahrik etti. Sultan veziri Fahreddin Ali ile görüstükten sonra Hülagu'nun yanina gitmek üzere hareket etti. Konya'da Rûzbe ovasina geldiginde Alincak Noyan'in büyük bir orduyla Anadolu'ya geldigini ve Kiliç Arslan ile Muineddin Pervâne tarafindan karsilandigini ögrendi. Vezirini Kiliç Arslan'a gönderip aralarindaki iliskileri düzeltmeye karar verdi. Kiliç Arslan ile görüsen Fahreddin Ali Izzeddin Keykâvus'un Mogollarla basa çikamayacagini bildigi için iki sultani tek güç halinde birlestirmek niyetiyle onlara katildi. Bu sirada Alincak Noyan'in kendisine taarruz hazirliginda oldugunu ögrenen Izzeddin Keykâvus Antalya'ya döndü. Sultan Izzeddin'in kumandanlari Ali Bahadir ve Yavtas Mogollar'a çetin bir savasa giristiler, fakat maglup oldular ve çok agir kayiplar vererek dagildilar (1261).

Sultan Izzeddin Keykâvus Antalya'da bulundugu sirada bir yandan Memlûk Sultani Baybars ile isbirligi yapiyor, diger yandan da Anadolu'daki Türkmenleri etrafinda toplamaya çalisiyordu. Sultan Izzeddin Keykâvus Misir'dan gelen iki emîrle beraber Nâsireddin Nasrullah ve Hacib Sadreddin el-Ahlâtî adli elçilerini Baybars'a gönderdi (660 Cemâziyülâhir/1262 Mayis). Baybars yardim talebini kabul edip Dimask ve Haleb'den asker gönderdigini bildirdi. Sultan Izzeddin Baybars'a gönderdigi ikinci mektupta (Haziran 1262) bu ittifaktan haberdâr olan Mogollarin Konya'yi isgale hazirlandigini bildirdi. Baybars bu kadar kisa bir süre içinde yardim gönderemeyince Izzeddin Keykâvus aile efradiyla birlikte Antalya'dan Istanbul'a hareket etti. Böylece bütün Anadolu Kiliç Arslan'in idaresine geçti.

Izzeddin Keykâvus Istanbul'da eski dostu imparator Mihail Paleologos tarafindan çok iyi karsilandi ve bir hükümdar gibi dolasmasina izin verildi. Bu sirada müslüman olan Altinordu hükümdari Berke Han, Sultan Baybars'a elçi gönderip Mogollara karsi Izzeddin Keykâvus'un da dahil oldugu bir ittifak kurmak istedi. Bunun üzerine Bizans imparatoru Mihail Hulagu'nun tesiriyle bu ittifaka karsi cephe aldi ve Sultan Baybars'in Berke Han'a gönderdigi elçilerini 662 (1264) yilinda tevkif edip mallarina el koydu. Sultan bir papaz ve bir filozofu imparatora gönderip ona agir hitaplarda bulundu. Neticede elçiler serbest birakilip Berke Han'a gitmelerine izin verildi. Fakat yine Hülagu'dan korktugu için Izzeddin Keykâvus'a karsi takip ettigi dostane siyasetini degistirdi. Yakin emirleri Ayasofya'ya götürülüp hristiyanligi kabule zorlandilar. Kabul etmeyenlerin gözlerine mil çekilip öldürüldü, Izzeddin Keykâvus da Enez kalesinde hapsedildi (1262). Islâm kaynaklarinda Izzeddin Keykâvus ve adamlarinin Bizans tahtini ele geçirmek üzere bir suikasta hazirladiklari için böyle bir muameleye maruz kaldiklari ifade edilmektedir. Bizans kaynaklari ise Izzeddin Keykâvus'un Altinordu Han'i ve Bulgar krali Konstantin ile anlasarak Istanbul'u istilâya hazirlandigi için hapsedildigini belirtir ve onun Istanbul'da kalan oglu Melik Konstantin'in hristiyan oldugunu yazarlar.

Bu vahsice hareketler üzerine Berke Han gönderdigi orduyla Bizansin Balkanlardaki topraklarini istilâ etti ve Izzeddin Keykâvus'u hapishaneden kurtarip Keyûmers, Mesûd ve diger ogullariyla birlikte Berke Han'a götürdüler. Berke Han Sugdak ve Solhad sehirlerini ona ikta etti. Sultan Izzeddin 677 (1279) yilinda ölümüne kadar burada yasadi.

Izzeddin Keykâvus henüz 11 yasinda iken tahta çikmis, üç yil müstakil dört yil da müsterek saltanat sürmüs, bilâhare iki yil daha tek basina saltanat sürmüstür. Sultan Izzeddin 16 yil süren ve karisiklik içinde geçen hükümdarliktan sonra 27 yasinda iken vatanini terk ederek Istanbul'a gitmis, 17 yil gurbette yasamis ve 44 yasinda ölmüstür. Ahlâkî açidan zayif bir sahsiyet olusu daha çok hristiyan dayilarinin tesirinde kalisina baglanmaktadir. Bununla beraber Mogollara karsi mücadele etmis ve Anadolu'yu onlardan kurtarmaya çalismistir. Bu iç mücahedeler sirasinda basta Konya olmak üzere bütün ülkede huzur ve güven kalmamistir.

MUINEDDIN PERVANE DÖNEMI (1262-1277)

1243 Kösedag bozgunu Anadolu Selçuklulari tarihinde bir dönüm noktasi teskil eder. Bu tarihten itibaren devletin temelleri sarsilmis ve ülke yogun bir Mogol istilâsina ve Türkmen muhaceretine maruz kalmistir. 1261'den önce Denizli, Honas ve Dalaman çayi yöresinde 200.000 hane, Eskisehir, Kütahya arasinda 300.000, Kastamonu'da 100.000 çadir halki yasiyordu. Denizli'den batiya dogru uzanan daglar Cibâlü't-Türkman (Türkmen daglari) adiyla aniliyordu.

Mogollarin istilâ ve baskilarina büyük bir maharetle karsi koyan ve onlari idare etmeyi bilen Muineddin Süleyman Pervâne 1262'de II. Izzeddin Keykâvus'un yerine IV. Kiliç Arslan'i Selçuklu tahtina çikarmisti.

Kaynak: Osmanli tarihi


IV

bismill2.gif (3554 Byte)

IV. RÜKNEDDIN KILIÇ ARSLAN (1262-1266)

II. Giyaseddin Keyhüsrev'in ortanca oglu olan Kiliç Arslan Göyük Han'in tahta çikis merasimine katilmis ve ondan aldigi yarligi ile dönüste Sivas'ta agabeyi II. Izzeddin Keykâvus'u azlederek yerine kendi geçmisti. Ancak Celâleddin Karatay taht kavgalarina son vermek düsüncesiyle üç kardesi, birlikte Sultan ilân etmeyi daha dogru buldu. Ihtirasli devlet adamlarinin müdahaleleriyle bu durum uzun sürmedi ve IV. Kiliç Arslan Kayseri'ye gidip saltanatini ilân etti. 1254'te maydana gelen savasi kaybedince Uluborlu kalesine hapsedildi. Muineddin Pervane'nin gayretleriyle Baycu Noyan IV. Kiliç Arslan'i hapishaneden çikarip Selçuklu tahtina iade etti ve Mogol destegiyle 1262'den itibaren Anadolu Selçuklu gelenegine uyularak kapisinda bes nevbet (nevbet-i pencgâne) çalindi.

Mogol istilâsi yüzünden Anadolu'ya gelen Türkmenler ise IV. Kiliç Arslan karsisinda Keykâvus'u destekliyorlardi. Bu Türkmen gruplari arasinda en güçlüleri Denizli, Honas ve Dalaman civarinda yurt tutan uc gazisi Mehmed Bey idaresinde faaliyet gösteren Türkmenlerdi. Hulagu'nun huzuruna gelip kendine itaat arzetmesini istemesine ragmen Mehmet Bey gitmedi. Bunun üzerine Selçuklu-Mogol kuvvetlerinin hücumuna maruz kaldi ve damadinin ihaneti sebebiyle maglup oldu ve daha sonra Borgulu'da öldürüldü.

Bu devirde dikkati çeken Türkmen beyliklerinden biri de adini Kerimüddin Karaman'dan alan Karamanlilar'dir. Kiliç Arslan'a ve Mogollar'a karsi mücadeleleriyle taninan Karamanlilar 20.000 kisilik bir kuvvetle Konya'ya dogru yürüyünce Muineddin Pervane derhal asker toplayip onlarin karsilarina çikti ve Gâvele kalesi yakinlarinda cereyan eden savasta onlari bozguna ugratip ileri gelenlerini esir aldi.

Türkmenlerin Kiliç Arslan, Muineddin Pervane ve Mogollara karsi geristikleri bu faaliyet bir cihad hareketi sekline dönüsmüs ve Izzeddin Keykâvus'un etrafindan büyük kaynasma olmustur (1262).

Mogol baskilarinin en siddetli oldugu bir dönemde Baycu Noyan'in Hülagu ve Abaka Han'in güven ve dostlugunu kazanarak Selçuklu Devleti içinde büyük bir nüfuza sahip olan Muineddin Pervane 1262'den 1277 yilina kadar süren 15 yillik bir döneme adini veren meshur bir simâdir Hulagu'ya öylesine nüfuz etmisti ki Hulagu Kiliç Arslan'a kendisiyle görüsülmesi gereken bir mesele olursa Muineddin Pervane'den baskasinin gelmemesini söylemistir.

Mogollara dayanarak siyasi rakiplerini bertaraf ederek Anadolu'da mutlak bir otorite tesis etmistir. Adeta bir hükümdar gibi hareket eden Pervane alim ve seyhleri himaye etmis, medrese ve zaviyelerde huzur içinde egitim yapilmasini ve ibadet edilmesini saglamistir. Tokat'ta Hankâh-i Pervane adli bir zaviye, Kayseri'de bir medrese, Merzifon'da da bir cami yaptirmistir. Mevlânâ Celâleddin-i Rumî'nin yakin dostu olan Pervane ona ve müridlerine daima yardimci olmustur. Mogollarin sonu gelmeyen istek ve baskilarina ragmen Anadolu halkinin umumî refah seviyesini korumustur.

KILIÇ ARSLAN ILE PERVANE ARASINDA GERGINLIK

Selçuklular 1214 yilinda fethettikleri Sinop'u Karadeniz bölgesinin en önemli ihracât ve ithâlat limani haline getirmislerdi. Ayrica yaptiklari kale, cami, medrese ve diger hayir kuruluslariyla da sehre her bakimdan mamur bir görünüm kazandirmislardi. Insa edilen tersane de Sinop'a bir üs özelligi kazandirmisti. Mogol istilâsi ve iç karisikliklardan istifade eden Trabzon Komnenoslari (657/1259) yilinda Sinop'u isgal ve sehri idare etmek üzere Gavras adli birini vali tayin ettiler. Anadolu Selçuklu Devleti iç meseleleri hallettikten sonra Kiliç Arslan ile Muineddin Pervane Sinop'u geri almak için seferber oldular. 1265 yilinda Ilhanli tahtina çikan Abaka Han'i ziyaret edip degerli hediyeler takdim ettiler ve tahta çikisindan dolayi kendisini kutladilar. Bu sirada Abaka Han'a Sinop'u kurtarmak istediklerini söyleyip izin aldilar. Dönüste Muineddin Pervane Tokat, Niksar ve Samsun yöresinden topladigi askerlerle Sinop üzerine yürüdü ve sehri muhasara etti. Surlari karadan manciniklarla döverken 1000 seçkin denizciyle denizden de kusatma altina aldi. Neticede Rum valisi, Taceddin Kiliç tarafindan öldürülerek sehir ele geçirildi ve kiliseye çevrilen camiler ibadete açildi. Bu önemli zafer fetihnamelerle bütün müslüman ülkelere ve Abaka Han'a duyuruldu (664/1266). Bu basarisi Muineddin Pervane'nin nüfuz ve kudretini daha da artirdi.

Muineddin Pervane bu nüfuz ve kudretini kullanarak Sinop'un resmen kendisine temlik edilmesini istedi. Sultan Kiliç Arslan böyle bir seyin olamayacagini söyleyip itiraz ettiyse de Mogollar'dan destek gören Pervane'nin bu arzusunu yerine getirmek zorunda kaldi. Bizzat Ibn Bîbî'nin kaleme aldigi temliknâme ile sehri ona vermek zorunda kaldi. Sultani giderek artan nüfuz ve kudretine engel gören Muineddin Pervane Mogol kumandani Napsi Noyan ile diger Mogol temsilcilerini Sultan Kiliç Arslan'a karsi kiskirtmaya basladi. Hatta daha da ileri giderek onun Memluk sultani Baybars ile isbirligi yaparak Mogollara karsi sefere hazirlandigini söylüyordu.

Aslinda Muineddin Pervâne Tebriz'de bulundugu sirada bizzat Abaka Han'a Kiliç Arslan'i jurnal ederek: "Bu Selçuklulara emniyet olmaz" demis ve onun Memlûk sultaniyla birlikte hareket ettigini söylemisti. Abaka da onu Anadolu'da kendi naibi olarak gördügünü ve kim Mogollara muhalefet ederse hayati senin elindedir" diyerek Sultan Kiliç Arslan'i öldürmesi için adete yetki vermisti. Muineddin Pervane bu niyetini gerçeklestirmek için Anadolu'daki Mogol kumandan ve hâkimleriyle (yarguci) anlastiktan sonra Tokat'tan Aksaray'a hareket etmisti. Kiliç Arslan ile veziri Fahreddin Ali de onlardan kisa bir süre önce Anadolu'ya gelmislerdi.

Kiliç Arslan bir ziyafette bulundugu sirada sarhos vaziyette meclise gelen Mogol kumandanlar ona Muîneddin Pervane'yi öldürmek için plânlar yapmakta oldugunu söyleyerek hakaret etmislerdir. Sultan böyle bir düsüncesi olmadigini söyemisse de bu defa araya giren Pervane ile münakasaya tutulmus ve ona "ici Atabeg sen sarhos musun" diyerek karsilastigi manzara karsisindaki saskinligini dile getirmistir. Pervane ise cevaben: "Evet senin hareketlerin yüzünden sarhos gibiyim. Seni Uluborlu kalesinden çikarip saltanat makamina getiren benim. Fakat sen benim bütün hizmetlerimi unuttun" demistir.

Aslinda Pervane bütün yetkileri kendinde toplayip sultani bir kukla durumuna düsürmüstü. Fakat bütün bunlara ragmen onu ortadan kaldirmak için tertiplere girisiyordu. Sultan bu tertip karsisinda veziri Fahreddin Ali ile beraber Aksaray'daki sarayina gitti. Ertesi gün verdigi ziyafet sirasinda içkisine zehir katilmis sonra da çadiri Mogol askerleri tarafindan sarilmis ve yayinin kirisiyle bogularak öldürülmüstür (664/1266).

Sultanin cenazesi Konya'ya götürülerek Kümbedhane'de topraga verildi. 28-30 yaslarinda olan Kiliç Arslan kendisini tahta çikaran Pervane ve Mogollar tarafindan öldürüldügü halde halka içkiden öldügü söylenmistir. III. Giyaseddin Keyhüsrev Abaka Han'i ziyarete gittiginde o, babasinin eceliyle mi yoksa bir suikast sonucu mu öldügünü sormus. Giyaseddin Pervane'den korktugu için eceliyle öldügünü söylemistir.

Kiliç Arslan ata iyi binebilen, maharetle kiliç ve mizrak kullanan cesur fakat içki ve eglence düskünü bir hükümdar idi. Bu arada Mevlânâ ve Türkmen babalariyla sohbet eder onlara sarayinda ziyafetler verirdi.

Kaynak: Osmanli tarihi


III

bismi3.gif (4158 Byte)

III. GIYÂSEDDIN KEYHÜSREV (1266-1284)

Kiliç Arslan'in bu feci akibeti üzerine 6-10 yaslarinda bulunan oglu Giyaseddin Keyhüsrev tahta çikarildi. Kadi Nureddin ile Üstadü'd-Dâr Eminüddin Isfahanî onun egitimiyle görevlendirildi. Muineddin Pervâne emîr olarak devletin önemli makamlarina kendi adamlarini getirmisti. Ancak vezir Fahreddin Ali (Sahib Ata) makamini muhafaza ediyordu. Bir müddet sonra Pervâne'nin adamlari onu da gözden düsürmek için çalismaya basladlar. Kirim'da yasayan Izzeddin Keykâvus'un Fahreddin Ali'ye yazdigi mektup vezirin aleyhine bir koz olarak kullanildi. Izzeddin Keykâvus Sugdak'tan gönderdigi mektubunda gurbet hayatinin sikintilarindan ve vatan hasretinden bahsediyor ve yardim istiyordu. Fahreddin Ali de bu mektubu Muineddin'e göstererek fikrini sormus, Muineddin, Irak Selçuklu sultani Tugrul'un da son günlerinde Ahlat Sah'a bir mektup gönderip yardim istedigini ancak onun cimrilik edip göndermedigini, kendisine yazilmis olsa böyle bir yardimda bulunmaktan çekinmeyecegini ifade etmisti. Fahreddin Ali de bu görüsmeden sonra Izzeddin Keykâvus'a bir miktar yardim göndermisti (1271).

Muîneddin Pervane vezirin bu iyi niyetli davranisini onun aleyhinde çalismak için bir firsat kabul etti. Önce oglu Taceddin Hüseyin'i bir ziyafette tevkif ettirdi. Daha sonra da vezir Fahreddin Ali'yi eski sultan Izzeddin Keykavus ile isbirligi yapmakla suçlayarak onu da Emîr-i dâd Eminüddin'in evinde tutuklatdi. Vezir, Muineddin Pervane'ye "Izzeddin Keykâvus bütün ülkenin hükümdari ve ikimizin de efendisiydi. Bana bir mektup yazarak durumunu bildirdi. Ben de seni haberdar ederek ona bir miktar yardimda bulundum. Bütün suçum bundan ibarettir" dediyse de hapsedilmekten kurtulamadi. Vezirin küçük oglu bir firsatini bulup Tebriz'e kaçti ve durumu Abaka Han'a anlatti ve getirdigi yarlig ile babasini kurtardi.

Muineddin Pervane damadi Erzincanli Mecdeddin Mehmed'i vezir tayin ettigi gibi diger makamlara da atamalar yapti. Eski vezir Fahreddin Ali 1274'te hapishaneden çikinca bazi hayir müesseseleri ve vakiflarla mesgul oldu. Fakat aleyhindeki dedikodularin ardi arkasi kesilmeyince Tebriz'e gidip durumu Abaka Han'a arzetmek zorunda kaldi. Izzeddin Keykâvus ile iliskilerinin sadece insanî düsüncelerden ileri geldigini ve siyasî hiçbir maksadi olmadigini ispat etti. Neticede kendisi vezirlik makamina iade edildigi gibi ogullarini da subasi olarak çesitli vilayetlere tayin ettirdi. Bunun karsiliginda Abaka Han'a her yil 2000 balis (bir bâlis gümüs 75 dinar karsiligindaydi) para, Anadolu'dan Mogollara gönderilecekti. Vergi ve hediyeleri tasimak için de 700 at tahsisi kararlastirilmisti.

Fahreddin Ali Anadolu Selçuklu Devleti'ne büyük hizmetlerde bulunmus bir devlet adami idi. Yaptirdigi hayir müesseseseleriyle o sadece Türkiye'de degil bütün Islâm dünyasinda da hakli bir söhrete kavusmustu. Özellikle, Konya, kayseri ve Sivas'ta olmak üzere insa ettirdigi ve vakfeyledigi cami, medrese, kervansaray ve zaviyeler birer sanat eseri olarak günümüze kadar gelebilmistir. Bundan dolayi Ebu'l-Hayrat lâkabiyla taninmis ve Sahib Ata olarak meshur olmustur. Evladlari ve ahfadi Sahib Ata ogullari adiyla Afyon Karahisar'da hüküm sürmüslerdir.

Fahreddin Ali'nin Abaka Han nezdinde kazandigi itibar Muineddin Pervane'ye duyulan itimadin sarsilmasina sebep oldu. Pervane devlet içinde mutlak otorite tesis etmek maksadiyle Mogollara yaranmaya çalisirken rakip gördügü ve ortadan kaldirmak istedigi devlet adamlarini çogu zaman Memlûk sultani Baybars ve eski Selçuklu hükümdari Izzeddin Keykâvus ile isbirligi yapmakla suçlardi. Ancak, Mogollar artik kendisi hakkinda tereddütler beslemeye baslayinca bu defa Baybars'a gizlice mektup gönderip Mogollari Anadolu'dan çikarmak için onunla isbirligine hazir oldugunu bildiriyordu. Fakat Abaka Han, Pervane'nin istegine uyarak Acay ve Samagar Noyan'lari Anadolu'dan geri çekince Baybars ile giristigi temaslari kesti.

Abaka Han bu anlasmazliklari görüsmek üzere Muineddin Pervane ile birlikte Mogol kumandanlarini da huzuruna çagirdi. Ayrica ogluyla evlendirmek üzere Kiliç Arslan'in kizi Selçukî Hatun'u da getirmelerini istedi. Bu emir üzerine gelin alayiyla beraber Tebriz'e giden Pervane Abaka Han'in huzuruna çikarak ona sadakatini arzetti ve bazi noyanlarin zulümlerinden halkin sikayetçi oldugunu söyledi. Abaka eski noyanlari çekip Toku Noyan baskanliginda bir grubu Anadolu'ya gönderdi ve bütün Selçuklu beylerinin Toku Noyan'in emrinde oldugunu söyledi.

Muineddin Pervane'nin Tebriz'e gittigi tarihlerde vuku bulan en önemli olay Hatirogullarinin Mogollara karsi cihad bayragini açmalari ve Memlûk sultani Baybars'a haber gönderip onu Anadolu'ya davet etmeleriydi. Hatiroglu Serefeddin 1276'da Kayseri'ye vardi, orada ileri gelen Türk beyleriyle görüsüp onlari Mogollara karsi harekete geçmeye zorladi ve Baybars'in yetismekte oldugunu haber verdi. Sultan Giyaseddin Keyhüsrev ile bazi Selçuklu emirlerini de Nigde'ye götürdü. Bütün vilâyetlere fetihnâmeler gönderen Hatiroglu Serefeddin, Sultan Giyaseddin ile birlikte Islâm mücahidi Baybars'i karsilamak için yola koyulduklarini, Memlûk askerlerinin Elbistan'da karsilastiklari Tatarlari bozguna ugrattiklarini bildiriyordu.

Öte yandan Muineddin Pervane ile Toku Noyan yanindaki beylerle 1276 güz mevsiminde Anadolu'ya döndüler. Sivas'tan Kayseri-Haleb kervan yolu üzerindeki Yabanlu pazarina oradan da Elbistan ve Nigde'ye geçtiler. Hatiroglu Serefeddin 4000 kisilik bir kuvvetle bunlarin üzerine yürümek istediyse de arkadaslari onu vazgeçirdiler. Ulukisla kalesine siginan Serefeddin yakalanip Pervane'ye gönderildi. Mogol beyleri tarafindan yargilanarak idam edildi.

Seyfeddin Toruntay ise Mogol beylerine pek çok hediye takdim ederek öldürülmekten kurtuldu. Fakat isyanda önemli rol oynayan Emîr-i Sikâs kilavuzoglu Seyfeddin, Alemüddin Sencer ve daha birçok Türkmen beyi idama mahkûm edildi. Bu isyandan sonra Mogollarin artik Selçuklu Türklerine güveni kalmadi. Onlarin kendilerine karsi müslüman Memlûklerle isbirligi yapacaklarina kesin olarak inaniyorlardi. Bundan dolayi noyanlar Selçuklu kumandan ve devlet adamlarini kontrol altinda tutmak için 1276-1277 kis aylarini Anadolu'da geçirdiler.

BAYBARS'IN KAYSERI SEFERI

Memlûk sultani Baybars Mogollarin giderek artan zulüm ve baskilarindan rahatsiz olan Selçuklu kumandan ve devlet adamlarindan özellikle Pervane'den aldigi davet mektubu üzerine Mogollara karsi bir sefer tertiplemek ihtiyacini hissetti. Çünkü müslüman Anadolu halkindan gelen yardim istekleri onun adeta bir kurtarici gibi beklendigini açikça ortaya koyuyordu. Bu davet Mogollar karsisinda kazandigi zaferlerle bir Islâm müceddidi olarak kabul edilen Baybars ile cihan hakimiyeti pesinde kosan Ilhanli hükümdari Abaka Han'i karsi karsiya getiriyordu. Abaka Han 1269 (667) tarihli mektubunda "Sen Sivas'ta satin alinmis bir kölesin. Nasil benim gibi bir dünya hükümdarina karsi çikabilirsin" diye hakaretler yagdirdigi Memlûk sultani Baybars'in Aynicâlut'ta Mogollari ilk defa bozguna ugratan kumandan oldugunu unutmus görünüyordu. Sultan Baybars Mogollarla Anadolu'da tekrar hesaplasmak istiyordu. Ancak ülkesinden çok uzak bir mesafede onlarla savasa girebilmesi için Selçuklularin destek ve yardimina muhtaçti. Bu bakimdan ancak Muîneddin Pervâne ile gizlice anlastiktan sonra yola çikti ve Haleb'de ordusunu topladi. 1277 yili Nisan ayinda (675 Zilkade) Antep'e ulasti. Buradan tarihi kervan yolunu takip ederek Göynük ve Göksu üzerinden Akça Derbend'e kadar geldi. Bölgedeki Ermeniler Memlûk ordusunun yaklasmakta oldugunu Toku ve Tudavun adli noyanlara bildirdi. Bunun üzerine Muineddin Pervane'nin emrindeki Selçuklu ordusuyla Mogol askerleri Kayseri'de toplanarak yola çiktilar. Nigde'de beklemekte olan Mogol birlikleri de onlarla ayni istikamette harekete geçti. Memlûk öncü kuvvetleri kumandani Sungur, 3000 kisilik Mogol öncü birligini maglup edip esir aldi. Daha sonra taraflar Elbistan ovasinda karsi karsiya geldiler. Mogollar Anadolu askerlerinin Memlûklere iltihak etmesinden endise ettigi için onlari kenarda tutup Ermeni ve Gürcüleri ileri hatta sevkediyorlardi. Çok çetin geçen savas Mogol ordusunun yenilgisiyle sonuçlandi. Yaklasik 700 Mogol askeri öldürüldü. Selçuklu ordusuna mensup bazi askerler Memlûk saflarina geçtiler. Pervane'nin oglu Muhezebüddin Ali, damadi Mecdeddin Muhammed'in kardesi Kutbeddin Mahmud, Sivas subasisi Sungurca, Emir-i dâd Seyfeddin, Ârizu'l-Ceys Kemaleddin, Müsrif Zahireddin, baskadi Hüsameddin, Malatya hekimi Residüddin'in ogullari ve daha birçok devlet adami ve kumandan Mogollara karsi duyduklari nefretle müslüman Mem-lûk ordusuna katilmislardi. Memlûk kuvvetlerinin zafer kazanmasi üzerine Muineddin Pervâne Kayseri'ye kaçti (12 Zilhicce 675/12 Temmuz 1277). Burada Mogollar'in kendilerinden intikam alacaklari endisesiyle Giyaseddin Keyhüsrev, vezir Fahreddin Ali, Atabeg Mecdeddin Muhammed, Müstevfi Celâleddin Mahmud ve diger devlet adamlarini Tokat'a götürdü.

Memlûk sultani Baybars kazanilan zaferden sonra öncü birlikleri kumandani olan Sungur el-Eskar'i Mogol askerlerini takip etmekle görevlendirdi. Kayseri halkina eman verdigini bildirdi ve askerlerin para karsiliginda alis veris yapabilmeleri için çarsi ve pazar yerlerinin açik bulundurulmasini istedi. Baybars yol boyunca halkin coskun sevinç gösterileriyle karsilandi. Kayseri sehrinin ileri gelenleri, âlimleri, tüccarlari ve halki da onu tekbir sesleriyle karsladilar. Sultan cuma günü, basinda çetr oldugu halde sehre girdi ve Selçuklu tahtina oturdu. Kadilar, sûfiler ve beyler huzura çikip tahti öptüler. Sultan burada cuma namazini kildi. Adina hutbe okundu ve para basildi.

Sultan Baybars Kayseri'de bulundugu sirada Karamanoglu Mehmed Bey de itaat arzetti. Sultan da Ermenek ve Larende (Karaman)'den sahile kadar uzanan topraklari Karamanogullarina verdi. Muineddin Pervane de Sultana elçi gönderip itaatini bildirdi. Bunun üzerine Baybars da onu Kayseri'ye davet ederek makaminin basina geçmesini istedi. Fakat Pervane durumdan emin olmadigi için hem Abaka Han'a hem de Sultan Baybars'a baglilik göstermeye çalisiyordu. Sultan Selçuklu devlet adamlarinda Mogollarla ugrasacak cesaret göremedigi için Kayseri'de uzun süre kalmanin halk ve askerleri açisindan doguracagi tehlikeleri düsünerek yaklasik 10 gün sonra sehri terketmeye karar verdi. Seyfeddin Çalis'i Kayseri valisi tayin ettikten sonra da buradan ayrildi. Bu sirada Giyaseddin Keyhüsrev ile Pervane kendisine elçi göndererek bir süre daha kalmasini istediler, ancak sultan samimiyetsizliklerini gördügü için elçiyi azarladi ve Pervane'ye "Anadolu'yu ve yollarini ögrendik. Biz buraya Selçuklu tahtini ele geçirmek niyetiyle gelmedik. Tahtimiz ve Kudüs'ün fethi bize yeter" diye haber gönderip üzüntü ve öfkesini ifade ettikten sonra savasa katilan Selçuklu beylerini de yanina alarak Kizilsu, Karacahisar, Yabanlu pazari, Elbistan, Akçaderbend, Göksu, Göynük ve Maras yoluyla Haleb'e gitti. Sultan Baybars'in Anadolu halkinin Mogol zulmünden kurtulmasi için büyük bir firsat olan bu seferinden de Muineddin Pervane'nin kararsiz tutumu yüzünden netice alinamamis ve Mogol zulüm ve tahakkümü devam etmistir.

ABAKA HAN'IN ANADOLU SEFERI

Sultan Baybars'in Mogollar karsisinda kazanmis oldugu basari Anadolu halkini büyük bir sevince bogmustu. Ancak Mogollarin ugradigi bozgundan Muineddin Pervane'nin gönderdigi Seyfeddin Erbegi adli elçi vasitasiyla haberdar olan Abaka Han derhal büyük bir orduyla harekete geçti ve Erzincan-Divrigi yoluyla Elbistan'a ulasti. Muineddin Pervane de III. Giyaseddin Keyhüsrev ve vezir Fahreddin Ali ile birlikte Abaka Han'in yanina gitti. Savas meydanini gezen ve Mogol kumandan ve askerlerinin cesetlerini gören Abaka Han çok üzüldü. Ölüler arasinda Selçuklu kumandan ve askerlerinin olmadigini farkedince öfkelendi ve Memlûk sultaniyla isbirligi yaptigini söyleyerek Muineddin Pervane'yi azarladi. O her ne kadar Mem-lûk sultaninin gelisinden kesinlikle haberi olmadigini söyledi ise de o sirada orada bulunan Emir Izzeddin Aybeg onu yalanlayarak Sultan Baybars ile sürekli haberlestigini ve Anadolu'ya gelmesi için tesvik ettigini söyledi.

Abaka Han bütün öfke ve gazabina ragmen Suriye'de bulunan Sultan Baybars'a karsi bir sefere çikmaya cesaret edemedi ve bir mektup göndererek hakaretlerde bulundu. Daha sonra Elbistan'dan Kayseri'ye hareket etti ve sehrin yagmalanmasini ve halkin kiliçtan geçirilmesini emretti. Bunun üzerine sehrin âlim ve büyükleri Abaka Han'i ziyaret ederek halkin itaatkâr oldugunu ve bu olayda hiç bir günahi bulunmadigini söylediler ve ancak bu yalvarip yakarmalar sayesinde onu umumî bir katliamdan vazgeçirdiler. Fakat yine de sehir yagmalandi ve Kadi Celâleddin Habib ve diger bazi ileri gelen kisiler sehit edildiler.

Abaka Han Kongurtay Noyan'i Anadolu'nun idaresiyle görevlendirip Azerbaycan'a döndü. Muineddin Pervane ile vezir Fahreddin Ali'yi de yaninda götürdü. Yol boyunca ugradigi bütün sehir ve kasabalarin yagma edilmesini ve Türkmenlerin öldürülmesini emretti. Veziri Semseddin Cüveynî ona halkin günahsiz oldugunu söyleyip sefaatte bulunduysa da binlerce müslümanin öldürülmesine mani olamadi. Binlerce esirle beraber Bayburt'a vardigi sirada yasli bir zat "Ey yeryüzünün sultani! Düsman senin ülkene girdi fakat tebeana dokunmadi. Sen ise düsmanina karsi harekete geçtigin halde tebeayi esir aldin ve öldürdün. Acaba senden önce hangi hükümdar böyle bir harekette bulunmustur?" diyerek Abaka Han'i zor durumda birakmis, neticede yüzbinlerce esirin serbest birakilmasina vesile olmustur.

Abaka Han dönüste Muineddin Pervane'nin mallarinin müsadere edilmesini ve Sebinkarahisar gibi iktalarinin da geri alinmasini istedi. Ilhanli hükümdarlarinin yazlik merkezi olan Aladag'a varinca Pervane yargilandi. Öldürülen Toku ile Todavun noyanlarin karilarinin feryad ederek aglamalarindan etkilenen han bazi Mogol kumandanlarinin israri karsisinda idam edilmesine karar verdi. Gökçe Noyan adli Mogol kumandani Muineddin Pervane'yi yakinlariyla birlikte götürüp idam etti (676/1277).

Muineddin Pervane taht kavgalarinin devam ettigi ve Mogol baski ve zulmünün arttigi, devlet nüfuz ve otoritesinin sarsildigi bir dönemde mahirane siyasetiyle ülkeyi 15 yil boyunca idare etmeyi basarmistir. Pervane'nin öldürülmesinden sonra ülkede huzur kalmamis, Mogollar malî baskilarini daha da siddetlendirmislerdir. Bu yüzden Anadolu halki Pervane dönemini daima büyük bir özlemle yad etmistir. Bununla beraber surasi da unutulmamalidir ki, o Mogollarla iyi iliskiler kurma konusunda ne kadar basarili olmus ise Sultan Baybars'in Anadolu seferiyle ilgili tereddüt ve cesaretsizlikleriyle hatalari yüzünden de o derece basarisizliga ugramistir. Bu hatalari hem kendisi hem de devlet için pahaliya mal oldu. O, sahsî ihtiraslari aklina galip geldiginden kendisine rakip saydigi degerli devlet adamlari, kumandanlar ve sultanlari tasfiye etmekten de çekinmedi. Hulasa, Muineddin Pervâne, meziyet ve kusurlariyla bir devrin kurulusuna ve çöküsüne sebep olan meshur bir sima olarak tarihteki yerini almistir.

Bazi kaynaklar o dönemdeki meshur âlim ve seyhlerin birbiri ardindan ahirete intikaliyle Anadolu'nun sahipsiz kaldigini ve basa gelen felâketlerin bunun sonucu oldugunu kaydederler. Anadolu'nun manevî koruyuculari arasinda ilk sirayi isgal eden büyük mutasavvif Mevlânâ Celaleddin-i Rûmî'nin 17 Aralik 1273'te ölümünden birkaç ay sonra büyük bilgin Sadreddin-i Konevî de vefat etmis ve bu iki büyük feyiz kaynagindan mahrum kalan halk çektikleri sikintiyi buna baglamistir.

KARAMANOGULLARI'NIN KONYA'YI ELE GEÇIRMELERI VE SIYAVUS'UN SULTAN ILÂN EDILMESI

Anadolu'da Mogollarla mücadele eden beyliklerin basinda Karamanogullari yeraliyordu. Her ne kadar onlar da Selçuklu-Mogol müsterek kuvvetleri karsisinda birkaç defa bozguna ugratilmis ise de Mehmed Bey zamaninda tekrar güçlenmislerdi. Hatiroglu Serefeddin'in isyani sirasinda onunla isbirligi yapan Mehmed Bey sinirlari dahilinde ve sahil boylarindaki Mogollari uzaklastirmis, Selçuklular'a vergi ödemeyi reddederek bagimsizligini ilân etmisti. Hatiroglu'nun isyani bastirilinca Muineddin Pervane Mogol kumandanlarinin iznini alarak Karamanogullari'na karsi sefere çikti. Karamanogullari baris talebinde bulundu ise de Kadi Hutenî'nin oglu Bedreddin Ibrahim buna yanasmadi. Meydana gelen savasta Selçuklu ordusu bozguna ugradi ve pek çok kayip verdi. Zor durumda kalan Bedreddin Ibrahim gönderilen Mogol takviye kuvvetleriyle muhasaradan kurtarildi ise de onlar da Karamanogullari karsisinda tutunamayarak Konya'ya geri çekildi. Muineddin Pervane Konya'da Selçuklu kumandanlariyla görüsüp yeni bir sefere hazirlanmaya karar verdi ise de Memlûk sultani Baybars'in Anadolu seferi yüzünden bu da gerçeklestirilemedi.

Karmanoglu Mehmet Bey kardesi Ali Bey'i Kayseri'ye gönderip Sultan Baybars'a itaat arzetti. O da sancak ve mensûr gönderip Ermenek'ten sahillere kadar uzanan sahada Karamanogullari'nin hakimiyetini tanidi. Mehmet Bey Esref ve Menteseogullari'nin destegiyle Konya üzerine yürüdü. Sahibata Fahreddin'in ogullari iç karisikliklar yüzünden Karahisar'a çekilmis olduklari için Konya'da ciddi bir mukavemet gücü kalmamisti. Naib Eminüddin Mikâil sehrin kapilarini kapatarak müdafaaya çekildi. Mehmet Bey Konya'yi Sultan Baybars adina teslim almak için geldigini ve yaninda bir Selçuklu sehzadesi bulundugunu söyleyerek sehri teslim etmelerini istedi. Fakat Eminüddin bu sözlere aldiris etmeden sehri savunuyordu. Neticede sehrin kapilari odunlar yigilarak atese verilince Eminüddin tebdil-i kiyafetle kaçmaya karar verdi. Fakat yolda yakalanip Melikü's-Sevâhil Bahaeddin ile birlikte öldürüldü. Karamanogullari 9 Zilhicce 675 (15 Mayis 1277) tarihinde Konya'ya girdiler ve sehri yagma ve talan ettiler. Sonra da II. Izzeddin Keykâvus'un oglu oldugunu iddia ettikleri Alaeddin Siyavus'u Selçuklu sancagi altinda sehre getirip sultan ilân ettiler. Basta Mehmet Bey olmak üzere Ahi Ahmet Sah ve sehrin ileri gelenleri ona biat ettiler. Kale muhafizlari da bu gelismelerden haberdar olup bagliliklarini bildirdiler.

Alaeddin Siyavus tahta çikinca kapisinda bes nevbet çalindi, adina hutbe okundu ve para basildi. Merasimden sonra toplanan divanda etrafa fermanlar gönderilip vali ve kumandanlar itaata çagrildi.

Karamanoglu Mehmet Bey divanda "bundan sonra, divanda, dergâh, bargâh, meclis ve meydanda Türkçe'den baska bir dil kullanilmayacaktir" diye bir karar aldi. Onun Türkçe'nin devlet dili olmasi için aldigi bu önemli karar Farsça yazilan belgelerin Türkçe'ye çevrilmesinin zorlugu ve Karamanogullarinin kültür seviyelerinin yeterli düzeyde olmamasi yüzünden uygulanamamistir.

SELÇUKLULARLA KARAMANLILAR ARASINDAKI MÜCADELELER

Konya'nin Karamanlilar'in eline geçmesi ve Alaeddin Siyavus'un sultan ilân edilmesi üzerine Sahib Ata'nin iki oglu Taceddin Hüseyin ile Nusretüddin Hasan Afyon Karahisar'dan asker toplayarak bassehir Konya'ya hareket ettiler. Karamanoglu Mehmet Bey ile Siyavus da Aksehir istikametinde yola koyuldular. Taceddin Hüseyin, Degirmençayi'ni geçerken öldürüldü. Böylece baslayan savas sirasinda Germiyanogullarina mensup birlikler geri çekilince Sahibataogullari'nin askerleri dagildi. Savas sirasinda Nusretüddin Hasan, Beylerbeyi Semseddin Yavtas'in oglu Celaleddin Hüsrev gibi Selçuklularin önde gelen kumandan ve devlet adamlari öldürüldü. Daha sonra Afyonkarahisar üzerine yürüyüp kaleyi kusattilarsa da netice alamayip 1277 Haziraninda ele geçirdikleri ganimetlerle Konya'ya döndüler. Bu zaferden sonra Karamanogullari ve onlarin destegindeki Alaeddin Siyavus hakimiyet sahalarini Ankara'dan Akdeniz kiyilarina kadar yaymislardi.

Ancak bu sirada III. Giyaseddin Keyhüsrev'in büyük bir Mogol ordusuyla harekete geçtigi haber alindi. Karamanoglu Mehmet Bey bu haberleri gizli tutuyor, Konya'daki hazineyi baska bir yere naklettiriyordu. Selçuklular Mogol birliklerinin himayesinde harekete geçerek Karamanogullari'nin Aksehir ve Ilgin gibi bazi yerlerdeki askerlerini öldürdüler, kadin ve çocuklarini esir aldilar. Mehmet Bey ile Siyavus Filâbâd'da ordugâh kurmuslardi. Buradan sehre gidip halka askerlerin alisveris yapmalari için kapilari açmalarini söylediler. Fakat onlar Ahmedek kapisi hariç bütün kapilari kapattilar ve hendekler üzerindeki köprüleri yiktilar. Konya kadisi Siraceddin Mahmûd Urmevî bir fetva çikararak halki sehirlerini savunmaya tesvik ettigi gibi kendisi de ok atarak bilfiil müdafaaya katildi. Karamanogullari Konya'yi bir süre daha muhasara ettikten sonra kale ve baglari tahrib ederek Ermenek'e dogru çekildiler ve Siyavus'u da yanlarinda götürdüler. Böylece Selçuklu kaynaklarinda tahkir maksadiyla Cimri adi verilen Alaeddin Siyavus'un 37 günlük saltanati da sona ermis oluyordu .

Selçuklular Karamanogullari'ni Akdeniz'e kadar takip ederek çok sayida Türkmeni esir aldilar. Kis yaklasinca Karamanogullari müstahkem mevkilere çekilip derbentleri kapattilar. III. Giyaseddin Keyhüsrev ile vezir Fahreddin Ali Sahib Ata Konya'ya, Mogollar da Tokat'in Kazova kislagina döndüler. Bir süre Konya'da kalan III. Giyaseddin ile Sahib Ata Karamanogullari'na toparlanma imkâni vermeden tekrar harekete geçti ve Mut ovasina (Içel) girdiler. Mehmet Bey, Siyavus'u müstahkem bir kaleye yerlestirip emniyetini sagladiktan sonra gelismeleri takip etmek üzere yola koyuldu. Kurbaga Hisari'nda dar bir geçitten geçerken iki kardesiyle birlikte öldürüldü. Böylece bassiz kalan Türkmenler muhtelif istikametlere dagildilar. Selçuklu-Mogol müsterek kuvvetleri onlari takip ederek yakaladiklarini kiliçtan geçirdiler. Sultan III. Giyaseddin ile Sahib Ata da Mogol hakimiyeti altinda Selçuklu saltanatini sürdürmek üzere Konya'ya döndüler.

Mehmet Bey'in ölümünden sonra Alaeddin Siyavus saklandigi kaleden kaçarak Anadolu'nun batisindaki Türkmenleri etrafinda toplamis ve mücadeleyi bizzat yürütmüstür. III. Giyaseddin Keyhüsrev ile Sahib Ata Fahreddin Ali Kazova, Ankara ve Diyarbekir yöresinden topladigi askerlerle Ammuriye'ye kadar geldiler. Alaeddin Siyavus ise bu sirada Pinarbasi'nda bulunuyordu. Selçuklu-Mogol ordusu Sakarya suyu köprüsünü geçip Bolvadin istikametinde ilerlediler. Taraflarin öncü kuvvetleri arasinda baslayan savas sirasinda Subasi Alemüddin Kayser, Siyavus'un kümbedhaneden götürdügü Sultan I. Alaeddin Keykubad'a ait sancagi alip III. Giyaseddin Keyhüsrev'e teslim etti. Siyavus'un kumandanlarindan olup Sahib Ata'nin ogullarini öldüren Saru Ala da esir alinip öldürüldü. Türkmenler gece karanligindan istifadeyle kaçip kurtuldular. Siyavus da kaçarken Germiyanli Türkmenler tarafindan kirmizi çizmeleri ve etrafindaki askerlerin davranislarindan süphelenilerek yakalandi. Ertesi gün III. Giyaseddin'in emriyle öldürüldü ve derisi yüzülerek saman doldurulduktan sonra Konya ve diger bazi sehirlerde teshir edildi.

17 Muharrem 678 (30 Mayis 1279) günü kazanilan bu zafer Anadolu'da çok büyük bir sevince vesile oldu. Hatta o devrin sairlerinden biri bu müjde haberini ihtiva eden mektubu aziz bir kâgit olarak tavsif etmekte, onlarin halki birbirine düsürüp akittiklari kan sonunda kazanilan bu zaferden dolayi sultani tebrik etmektedir.

Sultan III. Giyaseddin Pinarbasi'ndan Borgulu kalesine inip ordugâh kurdu. Burada iken Ladik ve Honas'a hakim olan Ali Bey yakalanip Karahisar kalesine hapsedildi. Türkmenleri affeden Sultan, Vezir Sahib Ata ile Konya'ya döndü.

Selçuklu sultani Kadi Celaleddin Mahmud'u Abaka Han'a gönderip zaferi bildirince o da bu basarilarindan dolayi Sahib Ata'ya hil'at gönderdi ve Kivâmü'l-mülk lâkabini verdi. Celâleddin Mahmud da saltanat naibi oldu.

Kaynak: Osmanli tarihi


MEMLÜKLÜ

bismill0.gif (5950 Byte)

MEMLÜKLÜ-SELÇUKLU MÜNÂSEBETLERI

Mogollar Selçuklu Devleti'nin hakimiyetindeki topraklara elkoydular, hatta bazi vilâyetleri incü olarak dagitarak hanedanin emlâki haline getirdiler. Meshur vezir Semseddin Cüveynî'ye de ülkenin gelir kaynaklarini tespit ettirdiler. Selçuklular'in Ilhanli hazinesinden aldigi borçlarin ödenemeyecek düzeye geldigini gören Cüveynî Erzincan ve civarini satin alip Ilhan'in öncülerine katarak meseleyi Mogollar lehine halletti.

Anadolu Selçuklulari Mogol tahakkümü altinda iken Memlûklüler zaman zaman Anadolu içlerine müdahale etmis ve son olarak Elbistan'da Mogollar'a agir bir darbe indirmisti. Mogollar bunun intikamini almak için seferber oldu ve taraflar 14 Receb 680 (29 Ekim 1281) tarihinde Hama-Humus arasinda savasa girdiler. Her iki tarafin da agir kayiplar verdigi savas Memlûkler'in zaferiyle sonuçlanmis ve Sultan Kalavun Suriye'de büyük bir kahraman olarak karsilanmistir. Abaka Han kumandanlarina bu maglûbiyet dolayisiyla çok öfkelendi ve ertesi yil bunun intikamini almak üzere bizzat sefere çikacagini söyledi. Ancak onun 20 Zilhicce 680 (1 Nisan 1282) ölümüyle müslüman halk büyük bir felâketten kurtulmus oldu. Abaka Han'in yerine kardesi Teküder Ilhan ilân edildi (4 Muharrem 681/14 Nisan 1282). Müslüman olan ve Ahmed adini alan Teküder devlete Islâmî bir hüviyet kazandirmak istiyordu. Memlûklerle de yeni bir siyaset takip ederek dostluk tesis etmekten yana idi. Bu münasebetle Seyh Abdurrahman, Sivas kadisi Kutbeddin Sirazi, Artuklu veziri Semseddin Muhammed gibi meshur simalardan olusan bir sefaret heyetini bir mektupla Sultan Kalavun'a gönderdi. Ahmet Teküder mektubunda küçük yastan beri Allah'a inandigini, müslüman olarak selamet yolunu seçtigini ve büyük kurultayda ittifakla han seçildigini, Islâmiyeti yüceltmek ve müslümanlara hizmet etmek, müslümanlar arasinda kan dökülmesine mani olmak istedigini söylüyor ve artik iki devlet arasinda dostluk kurulmasi gerektigine isaret ediyordu (15 Cemaziyelevvel 681/21 Agustos 1282).

Memlûk sultani Kalavun Ahmed Teküder'in bu mektubuna gayet nazikâne bir üslup ile cevap vermis, fakat özellikle Kongurtay'in Anadolu'da kan dökmeye ve zulüm yapmaya devam ettigini bahane ederek barisa yanasmamistir. Böyle bir imkânin degerlendirilememis olmasi hiç süphesiz müslümanlar için büyük bir talihsizlik olmustur. Ahmed Teküder'in müslümanlarla iyi iliskiler kurmaya çalismasi Argun ile Kongurtay'in ve diger kumandanlarin ona karsi bir ittifak olusturmalarina sebep oldu. Bu ittifak sonucu Ahmed Teküder hem tahtini hem de hayatini kaybetti(1284). Böylece Mogollar da ilk defa taht kavgasi sonunda saltanat degisikligi oldu. Bu mücadeleler sirasinda sultan Kalavun da Malatya, Harput ve Çukurova'ya kuvvetler sevketti.

II. GIYASEDDIN KEYHÜSREV'IN ÖLÜMÜ

Çocuk yasta Selçuklu tahtina çikan III. Giyaseddin Keyhüsrev'in saltanati Hatiroglu ile Karamanogullari'nin çikardigi isyanlar, Memlûk sultani Baybars'in ve Abaka Han'in Anadolu'yu istilâsi gibi önemli olaylarla geçti. Ayrica Siyavus'un çikardigi karisikliklar da bu devrin dikkati çeken olaylarindan biridir. Sultan II. Izzeddin Keykâvus Kirim'da iken ogullarindan Giyaseddin Mesud, Rükneddin Kiliç Arslan, Rükneddin Geyûmers, Alaeddin Siyavus (bazi kaynaklarda düzmece oldugu söyleniyor) ve Ferâmürz de yaninda bulunuyordu. II. Izzeddin Keykâvus'un Istanbul'da hristiyanlastirilan ve Bizans kaynaklarinda Melik Konstantin adiyla zikredilen bir oglu daha vardi.

II. Izzeddin Keykâvus'un 679 (1280) yilinda ölümü üzerine veliahd tayin ettigi oglu Mesud gemilerle Sinop'a gelmis ve Selçuklu tahtina geçmis olan Geyûmers de ona tabi olmustur.

Abaka Han Erzincan, Erzurum ve Sivas'i Sultan Mesud'a tahsis ederek hükümdarligini onayladi. Abaka Han'in ölümü üzerine Ahmed Teküder Selçuklu topraklarini III. Giyaseddin Keyhüsrev ile Mesud arasinda taksim etti. Bu sirada Ilhanli tahtinda degisiklik oldu ve Argun Han tahta geçti. Tebriz'de bekleyen Mesud'u Selçuklu sultani olarak tayin etti. Anadolu'ya dönen Mesud önce Kayseri'de 1284 Subat baslarinda da Konya'da merasimle tahta çikti. Emirler ve devletin ileri gelenleri huzura çikip biat ettiler. Argun Han, Ahmed Teküder ile isbirligi yaptigi gerekçesiyle III. Giyaseddin Keyhüsrev'i tahtindan indirip Erzincan'a (veya Erzurum'a) sürgün etti ve görevlendirdigi adamlar vasitasiyla da öldürttü (Zilhicce 682/Subat Mart 1284).

Onun sikintilar içinde geçen hükümdarlik döneminde büyük mimarî eserler insa edilmistir. Bunlar arasinda Sivas'taki Gökmedrese, Çifte Minareli Medrese ve Bürüciye medreseleri sayilabilir.

II. GIYASEDDIN MESUD'UN BIRINCI HÜKÜMDARLIGI (1284-1296)

II. Giyaseddin Mesûd'un tahta çikisi Konya'da büyük bir sevinç yaratti. Fakat gerçekte Sultan Mesud da kendinden önceki sultanlar gibi Mogol tahakkümü karsisinda gölgeden ibaret kalmistir. Vezir Sahib Ata ile beylerbeyi Izzeddin Muhammed ve Mogollarin siyasetlerine ters düsmeyecek sekilde hareket etmislerdir.

Argun Han 1286'da kardesi Geyhatu'yu 20.000 kisilik bir orduyla Türkmenleri cezalandirmak ve bölgeden uzaklastirmak üzere Anadolu'ya gönderdi. Halk korkusundan magaralara saklandi. Ancak Sahib Ata'nin Mogollar'a para temin etmesi ve Geyhatu'nun da merhametli davranmasi sebebiyle halk bir felâkete maruz kalmadi. Mogol kumandani hatun ve askerlerinin Aksaray'da yaptiklari alisverisler esnafa oldukça çok para kazandirdi. Geyhatu Konya'ya hareket edince elçi gönderip karsilanmasini istemis, ancak elçinin öldürülmesi üzerine öfkeyle Konya üzerine yürümüstü. Sultan Veled kendisini karsilayarak teskin etmis ve halkin affedilmesini saglamistir. Konya'nin ileri gelenleri Geyhatu'ya hediyeler takdim ederek gönlünü aldilar.

III. Giyaseddin Keyhüsrev'in annesi Argun Han'a müracaat ederek ülkenin onun iki oglu ile Mesud arasinda taksim edilmesini istedi. Sahib Ata bu tehlikeli tesebbüsü önlemeye çalisti ise de basarili olamadi. Türkmenler III. Giyaseddin Keyhüsrev'in ogullarini tahta çikarmak için Mogollar'a karsi ayaklandilar ve 8 Rebiülevvel 684 (14 Mayis 1285) tarihinde onlari tahta çikardilar. Ancak yaklasik bir ay kadar sonra Sahib Ata'ya bagli kumandanlardan Emir Has Balaban Konya'ya gelince III. Giyaseddin'in annesi sehri terketti. Sultan Mesud, III. Giyaseddin Keyhüsrev'in annesini ve iki oglunu yakalatip Argun Han'a gönderdi (684/1285). Yapilan yargilama sonunda çocuklarin III. Giyaseddin'in evlâdi olmadiklarina karar verilmis ve baslari kesilerek Türkmenlere gönderilmistir.

Sultan Mesud 1286 Nisaninda Germiyanli Türkmenlerine karsi harekete geçti. Öncü birliklerin basinda Napsi Noyan bulunuyordu. Germiyanlilar 7 Ramazan 685 (27 Ekim 1286) tarihinde Selçuklu kuvvetleri üzerine bir baskin düzenlediler ve agir kayiplar verdirdiler. Fakat daha sonra Selçuklular toparlaninca ganimetleri birakip kaçtilar. Sultan Mesud ile Geyhatu Afyonkarahisar yakinlarindaki savasta da Germiyanli Emir Bozkus'u maglup ettikten sonra Konya'ya döndüler.

Sultan II. Mesud bir süre sonra Karamanogullari'na karsi sefere çikti. 9 Zilhicce 686 (15 Ocak 1288) tarihinde Larende'yi ve bütün Karaman topraklarini tahrip etmeye basladi. Mogol-Selçuklu müsterek kuvvetlerine karsi koyamayan Karamanogullariyla Esrefogullari Sultan Mesud'dan özür dileyip baglilik arzettiler.

Mogollarin artan vergi isteklerini biraz hafifletmek amaciyla Argun Han'in huzuruna çikmak üzere Tebriz'e giden vezir Sahib Ata dönüste hastalandi ve 25 Sevval 687 (22 Kasim 1288)'de Aksehir'in Nadir köyünde öldü. Cenazesi Konya'ya götürülüp topraga verildi. Selçuklu devletine 40 yil hizmet eden ve pek çok hayir eseri yaptiran Sahib Ata Anadolu Selçuklulari'nin tarihinde müstesna bir mevki isgal eder.

Geyatu'nun Ilhanli tahtina çikmasi dolayisiyla Anadolu'dan ayrilmasi ülkede büyük bir bosluk yaratti. Bu iktidar boslugundan yararlanan Karamanogullari Konya üzerine yürüdüler ve sehri kusattilar. Ahiler onlara karsi savunma tedbirleri aldilar. Bu sirada Sultan Mesud'un Kayseri'den Mogol askerleriyle birlikte yaklasmakta oldugunu haber alarak geri çekildilerse de sonra haberin asilsiz oldugunu ögrenip tekrar muhasaraya basladilar. Karamanogullari Selçuklularla Obrucuk mevkiinde savasa girdiler. Fakat Geyhatu'nun geldigini ögrenince geri çekildiler. Sultan Mesûd Geyhatu'yu Kayseri'de karsiladi. Süratle Karamanlilar üzerine yürüyen Geyhatu çok sayida Türkmeni öldürttü ve Larende atese verildi. Bazi Türkmenler sarp yerlere çekilerek kurtuldular. Karamanogullari sindirildikten sonra Esrefogullari'na karsi harekete geçildi ve onlar da ayni sekilde perisan edildi. Geyhatu 7000 Türkmen esiriyle ve bol miktarda ganimetle Konya'ya döndü.

Kaynak: Osmanli tarihi


SELÇUKLU DEVLETI

SELÇUKLU DEVLETI'NI ÇÖKÜSE GÖTÜREN OLAYLAR

a) Sehzâde isyanlari:

Geyhatu'nun Anadolu'dan dönmesi Karaman, Esref ve Germiyanogullarina yeniden harekete geçme imkâni verdi. Ayrica Kastamonu yöresindeki Türkmenler de Kiliç Arslan'i destekleme karari almis, Geyûmers ile Feramürz de saltanat davasiyla ayaklanmislardi. Kiliç Arslan ile Ferâmürz Kastamonu'ya giderek Çobanogullarindan Yavlak Arslan ile anlasmis ve Sultan Mesud'a karsi harekete geçmislerdi. Geyhatu Karaman, Esref ve Mentese beylerine karsi tenkil hareketini tamamladiktan sonra Kiliç Arslan ve Çobanogullarindan Yavlak Arslan'a karsi bir ordu sevketti. Selçuklu-Mogol ordusu Kastamonu topraklarina girip Derbendler bölgesinde beklemekte iken Türkmenlerin baskinina ugradi. Iki taraf da agir kayiplar verdi ve Sultan Mesud ile önde gelen kumandanlarin bir kismi esir düstü. Müttefik Selçuklu-Mogol ordusu karsi saldiriyla Türkmenleri bozguna ugratti. Bu hengâmede Kastamonu beyi Yavlak Arslan da sehit düstü.

b) Mogol Noyanlarinin çikardigi isyanlar:

Selçuklu hanedani mensuplari arasindaki taht kavgalarina ilâveten Mogol noyanlari arasindaki mücadele de Anadolu'da büyük sikintilara sebep oldu. Ilhanli hükümdari Mahmud Gazan Han'in Anadolu genel valiligine getirdigi Togaçar Noyan daha sonra gözden düsmüs ve yine Gazan Han'in gizli emriyle Baltu ve Arap Noyan tarafindan öldürülmüstür. Baltu Noyan giderek güçlenmis ve hanin emirlerini dinlemez olmustu. Bunun üzerine Gazan Han Kutlug Sah kumandasindaki 30.000 kisilik bir orduyu 1296 yilinda Anadolu'ya gönderdi. Baltu Noyan kaçip Ermeni tekfuruna sigindi. Fakat Tekfur onu yakalayip Tebriz'e gönderdi. Baltu burada Gazan Han tarafindan idam edildi.

Sultan Mesûd Baltu Noyan'in tahakkümü altinda oldugu için Gazan Han'in isteklerini yerine getiremiyordu. Kutlug Sah itham altinda oldugu için Sultan Mesud'u Gazan Han'in huzuruna çikardi. O Gazan Han'a mazeretini anlattiysa da 1296 yilinda tahtindan uzaklastirilip Hemedan'a sürüldü ve Selçuklu tahti III. Alaeddin Keykubad 1298'de tahta çikincaya kadar 2 yil bos kaldi.

Sehzadelerin ve Mogol noyanlarin çikardigi karisikliklar Anadolu halkinin daha da perisan olmasina sebep oldu. Horasan Irak ve Azerbaycan'dan yola çikan pekçok kisi burada bir mevki ele geçirmeye çalisiyordu. Gazan Han'in Konya'ya gelen elçisi Ahilerin reisi Ahmed Sah tarafindan uzaklastirilinca hükümdara yaranmak isteyen Sarap-sâlar onu öldürdü. Bu olay halki mateme bogdu. Cenaze merasiminde 15.000 kisi basaçik yürüdü. Sehir ileri gelenlerinin israrlari karsisinda Ahmed Sah'in katili yakalanip idam edildi.

Kaynak: Osmanli tarihi


ANADOLU SELÇUKLU DEVLETI

bismi5.gif (1263 Byte)

ANADOLU SELÇUKLU DEVLETI'NIN YIKILISI

1243 Kösedag bozgunu Selçuklu Devleti için büyük bir felâketin baslangici olmustur. Ülke o tarihten baslayarak iktisadî, ictimaî ve siyasî buhranlara sürüklenmis ve Mogol istilasina maruz kalmistir. Hem Mogollarin giderek artan tahakkümü hem de tahta geçen Selçuklu sultanlarinin liyakatsizligi devletin itibarini sarsmistir. Özellikle Muineddin Süleyman Pervane'nin 1277'de vuku bulan ölümünden sonra halk Mogol zulüm ve baskisi altinda ezilirken, zaman zaman hanedan mensuplari ve Mogol sehzadelerinin çikardigi isyanlar ve Türkmenlerle yapilan mücadeleler ülkeyi maddî ve manevî bakimdan perisan etmistir. Mogol baskisi karsisinda devlet çökerken uclardaki Türkmenler maruz kaldiklari imha hareketlerine ragmen varliklarini sürdürmeyi basarmis ve Anadolu'nun muhtelif yerlerinde beylikler kurmuslardir. Son Selçuklu sultani olarak kabul edilen II. Mesud'un ikinci saltanati oldukça sönük geçmis, ölümü bile ciddi bir yanki uyandirmamistir. II. Mesud'un 1308 yilinda ölümüyle Selçuklu devleti de yikilmistir. Bazi kaynaklar Sultan Mesud'un 1308 (veya 1310) yilinda ölümü üzerine yerine oglu V. Kiliç Arslan'in geçtigini ve Anadolu valisi Timurtas'in 1318 yilinda Selçuklu hanedani mensuplarini uçlara tenkil edisine kadar Konya'da tahtini korudugunu söyler. Eger bu kayitlar dogru ise Selçuklu Devleti'nin Anadolu'yu ebedî vatan haline getirip Osmanli Devleti gibi büyük bir imparatorlugun temellerini attigi ve 243 yil hüküm sürdükten sonra 1318'de yikildigi kabul edilebilir.

Kaynak: Osmanli tarihi


HAKIMIYET ALÂMETLERI

bs-daire.gif (2678 Byte)

Anadolu Selçuklu'larda Kültür ve Teskilat

HAKIMIYET ALÂMETLERI

a. Baskent: Sultan, sarayinin, hükümet ve adliye teskilâtinin bulundugu bir merkeze sahip olmalidir.

b. Saray: Çok eski dönemlerden beri bütün Türk devletlerinde saray hakimiyet alâmeti olarak kabul edilmistir. Selçuklu sultanlarinin Kayseri, Konya, Aksaray, Tokat, Antalya ve Sivas'ta saraylari vardi.

c. Taht: Bazan serir kelimesiyle de ifade edilen taht-i saltanat, serir-i saltanat ve taht-i Süleymanî de denilen taht hükümdarlik sembollerindendi. Sultan I. Mesud ölümünden kisa bir süre önce oglu II. Kiliç Arslan'i Sultan ilân etti, diger ogullarini da melik unvaniyla baska vilayetlere tayin etti. Sultan Mesud bütün devlet erkâninin da katildigi törende tahttan inerek oglunu çikardi ve basina taç koydu.

d. Sancak ve bayrak: Saltan I. Alaeddin Keykubad'in sari renkte bayragi vardi.

e. Nevbet: Resmi bando takiminin saray veya hükümdarin çadiri önünde günde üç veya bes vakit konser vermesidir. Nevbet takimi seferde sultana refakat ederdi. Aksarayî II. Süleyman Sah'in günde üç, Ilhanlilar'a tabi Selçuklu sultanlarinin ise onlar gibi bes nevbet çaldirdiklarini söyler. IV. Kiliç Arslan ile Konya'da sultanligini ilan eden Cimri de beser nevbet çaldirmislardi.

f. Unvan ve lâkaplar: Anadolu Selçuklu Devleti'nin kurucusu I. Süleymansah kaynaklarda "emir" unvaniyla anilirdi. Daha sonraki hükümdarlarin çogu es-Sultanü'l-Muazzam ve es-Sultanu'l-a'zam ünvanini kullanilmislardir. Ayrica II. Süleymansah es-Sultanü'l-Kahir, I. Izzeddin Keykâvus Inanç Bilge Kutlu ve es-Sultanu'l-Galib unvanini kullanmislardir.

g. Çetr: Hükümdarlik alâmeti olarak kullanilan bir saltanat semsiyesidir. Anadolu Selçuklulari Abbasi halifelerine hürmetlerinden dolayi siyah renk, daha sonra II. Giyaseddin Keyhüsrev Sadeddin Köpek'in baskisiyla mavi renkte çetr kullanmislardir. Çetr çetrdâr adi verilen görevliler tarafindan tasinirdi.

h. Sikke: Diger devletlerde oldugu gibi para bastirmak da hakimiyet alâmetidir. Bilindigi kadariyla günümüze intikal eden en eski tarihli sikke I. Mesud'a aittir. Altin, gümüs ve bakir paralar Konya, Kayseri, Aksaray, Sivas, Malatya, Erzincan, Bayburt ve Kastamonu'daki darphanelerde basilmistir.

Büyük Selçuklular bir Türk-Islâm devleti olmak itibariyle diger müslüman Türk devletlerinde de degisik ölçülerde gördügümüz gibi eski Türk töre ve gelenekleriyle Islâmî unsurlarin kaynasmasindan olusan feodal bir yapiya sahipti.

Türk hakimiyet anlayisinin "devlet hânedan azalarinin müsterek mirasidir" ilkesini benimseyen Anadolu Selçuklu Devleti'nde tahta tevârüs için kesin bir kaide yoktu. Bunun sonucu olarak da gerek Sultanlarin ölümünde ve gerekse sagliklarinda saltanati ele geçirmek üzere girisilen taht kavgalari hiç eksik olmamistir. Hânedan azalarinin herbiri hayatini ortaya koymak suretiyle böyle bir mücadeleye her an katilabilirdi. Maglub oldugu takdirde ise hakkinda verilecek cezaya -ki bu genellikle yayinin kirisiyle bogmak seklinde olurdu- riza göstermek durumundaydi. Büyük Selçuklular'in bütün tarihleri boyunca devam eden taht mücadelelerine halk seyirci kalmistir. Halkin taht kavgalarinda bî-taraf kalmasi, muhtemelen "hükümdari Tanri tayin eder" seklinde ifadesini bulan eski bir inançtan kaynaklaniyordu. Emir ve kumandanlar ise özellikle fetret devri saltanat mücadelelerinde kendi çikarlarini esas almis ve ona göre taraf degistirmislerdir.

Sultanlarin sagliklarinda hânedan azalarindan herhangi birini veliahd tayin etmeleri ve biat almalari da tahta tevarüs için bir çözüm getirmemistir. Gerek sehzadeler ve gerekse hanedanin diger üyeleri, Sultanin, içlerinden birini veliahd tayin etmesini kendi mesru haklarina bir tecavüz olarak kabul etmisler ve tahtta hak iddia etmekten geri durmamislardir.

Anadolu Selçuklu sultanlarinin seçtigi veliahtler de çok defa kardesleri tarafindan tahttan uzaklastirilmislardir. Meselâ Sultan Mes'ud (1116-1155) II. Kiliç Arslan'i (1155-1192) tahta çikardi. Fakat kardesi Sahinsah bunu tanimadi.

Bu misallerden anlasildigi gibi veliahtlik hattâ bey'at hükümdar öldükten sonra hukukî degerini kaybediyordu. Zira hükümdarin ölümü ile birlikte kanunlar ve hukukî tasarruflar yeni hükümdar tasdik edinceye kadar hükümden düsmekte, hukukî mesnedden mahrum sayilmaktadir. Meselâ Osmanlilar'da yalniz memur ve askerin berati degil, her türlü vesika tahta çikan Sultan tarafindan yenilenirdi. Bu sebeple her cülûsta ülkenin yeni bastan tahriri prensip olarak kabul edilmistir.

Anadolu Selçuklulari'nda II. Kiliç Arslan 'a karsi ogullarinin baslattigi isyanda gördügümüz gibi bazi hallerde kardesler tahtin islerinden birine tahsis edilmesini kabul etmezlerdi. Onlar veliahd tayinini kendi haklarina bir tecavüz saymaktaydilar. Zira her biri "kut"un kendilerine bagislandigina, Allah'in inayetiyle tahta geçmeye namzet olduklarina inanirlardi. Netice olarak diyebiliriz ki, Türk devletlerinde veliahtlik saltanata tevarüste bir usul olarak yerlesmemistir. Hanedan azalarinin hâkimiyete müstereken sahip oldugu ve hükümdari Allah'in seçtigi seklindeki gelenek çok kuvvetliydi.

Türklerde hükümranlik hakkinin karizmatik vasfi, birden fazla sahsin ayni devlet idaresinde ve ayni kudrette Tanri bagisi (kut) ile donatilmis olmasina imkân vermez. Karizma (Kut')nin kan vasitasiyla babadan (Hatun'dan dogan) ogullarin hepsine intikal ettigi inanci dolayisiyla hükümdarin ölümünden sonra evlâtlar arasinda vukua gelen taht mücadelelerinde içlerinden biri tam basariya ulasamadigi takdirde (kut'a nail olamadiginin anlasilmasi halinde) devlet parçalanmaktadir. Yani Türk devletlerinin merkeziyetçi bir karakter tasimasi bizatihî onlarin varliklarini, kudret ve ihtisamlarini sürdürmeleriyle yakindan alâkalidir.

Büyük Selçuklular'da bilfiil isyana girismeyen bir hanedan mensubunun saltanatta hak iddia edebilir diye idam edildigine rastlamiyoruz. Buna karsilik Anadolu Selçuklulari'nda ve Osmanlilar'da kardes katline rastlamaktayiz. II. Kiliç Arslan, 1155'de tahta çiktigi zaman kendine rakip gördügü ortanca kardesini bogdurtmustu. II. Giyaseddin Keyhüsrev (1237-1246) de bir oglu olunca hapisteki kardesini idam ettirmisti. Bunlar Büyük Selçuklular'da ve diger Türk devletlerinde de gördügümüz gibi Türkler'deki eski bir gelenege dayanarak yay kirisi ile idam edilmistir. Hanedandan olanlarin kani dökülmeden yayinin kirisi ile bogulmasi hükümdarin kutsî bir mense'den geldigi telâkkisi ile ilgilidir. Bu gelenek çok eski zamanlardan beri mevcuttur. Mezkûr telâkkî onlarda esasen var olan kan taassubu inanci ile de birleserek hükümdar ailesine mensup olanlarin kanlarinin dökülmemesi âdetini dogurmustur. Türk ve Mogollar'in Islâmî devirde bile bu eski Paganizm âdetini yasatmalari gayet tabiîdir. Ok ve yayin eski Türk hayatindaki ehemmiyeti düsünülürse öldürme sekilleri arasinda "yay kirisi ile bogma"nin en eski sekil oldugu söylenebilir. Türkler'in paganizm devrindeki dinî-sihrî itikadlarina, onlara bagli hukukî telâkkilere istinad eden kan dökmeme âdetine Büyük Selçuklular'da da tamamen riayet edildigini görmekteyiz.

Anadolu Selçuklulari'nda sultan büyük-küçük tefrik etmeden ogullarindan birini veliahd tayin edebilir. Veliahtlik taht üzerinde hak iddia etmeye engel degildir. Izzeddin II. Kiliç Arslan, küçük oglu Giyaseddin Keyhüsrev'i halef tayin etti. Diger kardesler kiskanip büyük kardes Rukneddin Süleyman'in etrafinda toplandilar. O da 1192'de babasi ölünce Konya'yi kusatip tahta geçti. Rükneddin Süleyman ölünce (1204) oglu III. Kiliç Arslan sultan ilân edildi. Fakat Giyaseddin Keyhüsrev tahta çikti. Onun ölümünde (1211) büyük oglu Izzeddin Keykâvus (1211-1220) tahta çikti. Fakat kardesi Alâeddin Keykubad (1220-1237) bunu tanimadi. Izzeddin Keykâvus ölünce kimin tahta geçecegi tartisiliyordu. Sonra oglu Alâeddin üzerinde karar kilindi.

Görüldügü üzere Türk devletlerinde saltanat verasetini tanzim eden bir esas mevcut degildir. Onlarda tahti hanedanin muayyen azasina intikal ettiren bir gelenek de yerlesmemistir. Zaman zaman veliaht tayini, ekber evlâdin ya da küçügün tercihi gibi temayüller belirmis ise de taht daima ilâhî takdire açik tutulmustur. Hâkimiyetin ilâhî mense'li oldugunu kabul eden bu düsünce karsisinda diger âdet ve anlayislar hükümsüz kalmistir. Hanedandan biri bilfiil saltanati ele geçirdikten sonra onun mesruiyyeti nazarî ve hukukî bakimdan mesele teskil etmezdi. Asirlardir süre gelen bu gelenek, Türkler'de hâkimiyetin menseini Tanri'ya dayandiran eski dinî telâkkîlerle ilgili görünmekte ve Orta Asya Türk kavimlerinde daha kuvvetle açiga çikmaktadir.

Büyük Selçuklular'da oldugu gibi Anadolu Selçuklulari'nda da ülkenin hanedan mensuplari arasinda muayyen hakimiyet sahalarina taksimi vazgeçilmez bir kaide olarak daima tatbik edilmistir.

Mikhail'in daha babasinin sagliginda ölümü üzerine Israil (Arslan) ailenin basi olmustu. Sonra onun ahfadina batidaki en uzak uc bölgesi Anadolu yurtluk olarak verilmisti.

Anadolu Selçuklu sultani II. Kiliç Arslan'in sagliginda memleketi ogullari arasinda taksim etmesi de eski Türk geleneginin devam ettigini göstermesi bakimindan zikre deger. Onlardan her biri kendilerine ait mintikalarda bagimsiz bir hükümdar gibi hareket etmekteydiler.

HÜKÜMDAR

Anadolu Selçuklu devletinde yönetim diger Türk devletlerinde gördügümüz gibi sultanin mutlak kontrolü altindadir. Mogol istilâsi sirasinda oldugu gibi "Ilhan'a ubudiyet arzeden, gerektigi zaman Anadolu içindeki seyahatlerinde ona refakat eden, bazan Mogol noyanlarina mazeret beyan edip af dileyen, belirli yerlerde ikamete mecbur edilen, yargilanip cezalandirilan ve hatta katledilen zavalli birer hükümdar durumuna düsürülen" son dönem Selçuklu sultanlari istisnadan ibarettir. Sultan siyasî iktidari baska bir kuvvetin iznine bagli olmadan kullanir.

HAKIMIYET ALÂMETLERI

a. Baskent: Sultan, sarayinin, hükümet ve adliye teskilâtinin bulundugu bir merkeze sahip olmalidir.

b. Saray: Çok eski dönemlerden beri bütün Türk devletlerinde saray hakimiyet alâmeti olarak kabul edilmistir. Selçuklu sultanlarinin Kayseri, Konya, Aksaray, Tokat, Antalya ve Sivas'ta saraylari vardi.

c. Taht: Bazan serir kelimesiyle de ifade edilen taht-i saltanat, serir-i saltanat ve taht-i Süleymanî de denilen taht hükümdarlik sembollerindendi. Sultan I. Mesud ölümünden kisa bir süre önce oglu II. Kiliç Arslan'i Sultan ilân etti, diger ogullarini da melik unvaniyla baska vilayetlere tayin etti. Sultan Mesud bütün devlet erkâninin da katildigi törende tahttan inerek oglunu çikardi ve basina taç koydu.

d. Sancak ve bayrak: Saltan I. Alaeddin Keykubad'in sari renkte bayragi vardi.

e. Nevbet: Resmi bando takiminin saray veya hükümdarin çadiri önünde günde üç veya bes vakit konser vermesidir. Nevbet takimi seferde sultana refakat ederdi. Aksarayî II. Süleyman Sah'in günde üç, Ilhanlilar'a tabi Selçuklu sultanlarinin ise onlar gibi bes nevbet çaldirdiklarini söyler. IV. Kiliç Arslan ile Konya'da sultanligini ilan eden Cimri de beser nevbet çaldirmislardi.

f. Unvan ve lâkaplar: Anadolu Selçuklu Devleti'nin kurucusu I. Süleymansah kaynaklarda "emir" unvaniyla anilirdi. Daha sonraki hükümdarlarin çogu es-Sultanü'l-Muazzam ve es-Sultanu'l-a'zam ünvanini kullanilmislardir. Ayrica II. Süleymansah es-Sultanü'l-Kahir, I. Izzeddin Keykâvus Inanç Bilge Kutlu ve es-Sultanu'l-Galib unvanini kullanmislardir.

g. Çetr: Hükümdarlik alâmeti olarak kullanilan bir saltanat semsiyesidir. Anadolu Selçuklulari Abbasi halifelerine hürmetlerinden dolayi siyah renk, daha sonra II. Giyaseddin Keyhüsrev Sadeddin Köpek'in baskisiyla mavi renkte çetr kullanmislardir. Çetr çetrdâr adi verilen görevliler tarafindan tasinirdi.

h. Sikke: Diger devletlerde oldugu gibi para bastirmak da hakimiyet alâmetidir. Bilindigi kadariyla günümüze intikal eden en eski tarihli sikke I. Mesud'a aittir. Altin, gümüs ve bakir paralar Konya, Kayseri, Aksaray, Sivas, Malatya, Erzincan, Bayburt ve Kastamonu'daki darphanelerde basilmistir.

Büyük Selçuklular bir Türk-Islâm devleti olmak itibariyle diger müslüman Türk devletlerinde de degisik ölçülerde gördügümüz gibi eski Türk töre ve gelenekleriyle Islâmî unsurlarin kaynasmasindan olusan feodal bir yapiya sahipti.

Türk hakimiyet anlayisinin "devlet hânedan azalarinin müsterek mirasidir" ilkesini benimseyen Anadolu Selçuklu Devleti'nde tahta tevârüs için kesin bir kaide yoktu. Bunun sonucu olarak da gerek Sultanlarin ölümünde ve gerekse sagliklarinda saltanati ele geçirmek üzere girisilen taht kavgalari hiç eksik olmamistir. Hânedan azalarinin herbiri hayatini ortaya koymak suretiyle böyle bir mücadeleye her an katilabilirdi. Maglub oldugu takdirde ise hakkinda verilecek cezaya -ki bu genellikle yayinin kirisiyle bogmak seklinde olurdu- riza göstermek durumundaydi. Büyük Selçuklular'in bütün tarihleri boyunca devam eden taht mücadelelerine halk seyirci kalmistir. Halkin taht kavgalarinda bî-taraf kalmasi, muhtemelen "hükümdari Tanri tayin eder" seklinde ifadesini bulan eski bir inançtan kaynaklaniyordu. Emir ve kumandanlar ise özellikle fetret devri saltanat mücadelelerinde kendi çikarlarini esas almis ve ona göre taraf degistirmislerdir.

Sultanlarin sagliklarinda hânedan azalarindan herhangi birini veliahd tayin etmeleri ve biat almalari da tahta tevarüs için bir çözüm getirmemistir. Gerek sehzadeler ve gerekse hanedanin diger üyeleri, Sultanin, içlerinden birini veliahd tayin etmesini kendi mesru haklarina bir tecavüz olarak kabul etmisler ve tahtta hak iddia etmekten geri durmamislardir.

Anadolu Selçuklu sultanlarinin seçtigi veliahtler de çok defa kardesleri tarafindan tahttan uzaklastirilmislardir. Meselâ Sultan Mes'ud (1116-1155) II. Kiliç Arslan'i (1155-1192) tahta çikardi. Fakat kardesi Sahinsah bunu tanimadi.

Bu misallerden anlasildigi gibi veliahtlik hattâ bey'at hükümdar öldükten sonra hukukî degerini kaybediyordu. Zira hükümdarin ölümü ile birlikte kanunlar ve hukukî tasarruflar yeni hükümdar tasdik edinceye kadar hükümden düsmekte, hukukî mesnedden mahrum sayilmaktadir. Meselâ Osmanlilar'da yalniz memur ve askerin berati degil, her türlü vesika tahta çikan Sultan tarafindan yenilenirdi. Bu sebeple her cülûsta ülkenin yeni bastan tahriri prensip olarak kabul edilmistir.

Anadolu Selçuklulari'nda II. Kiliç Arslan 'a karsi ogullarinin baslattigi isyanda gördügümüz gibi bazi hallerde kardesler tahtin islerinden birine tahsis edilmesini kabul etmezlerdi. Onlar veliahd tayinini kendi haklarina bir tecavüz saymaktaydilar. Zira her biri "kut"un kendilerine bagislandigina, Allah'in inayetiyle tahta geçmeye namzet olduklarina inanirlardi. Netice olarak diyebiliriz ki, Türk devletlerinde veliahtlik saltanata tevarüste bir usul olarak yerlesmemistir. Hanedan azalarinin hâkimiyete müstereken sahip oldugu ve hükümdari Allah'in seçtigi seklindeki gelenek çok kuvvetliydi.

Türklerde hükümranlik hakkinin karizmatik vasfi, birden fazla sahsin ayni devlet idaresinde ve ayni kudrette Tanri bagisi (kut) ile donatilmis olmasina imkân vermez. Karizma (Kut')nin kan vasitasiyla babadan (Hatun'dan dogan) ogullarin hepsine intikal ettigi inanci dolayisiyla hükümdarin ölümünden sonra evlâtlar arasinda vukua gelen taht mücadelelerinde içlerinden biri tam basariya ulasamadigi takdirde (kut'a nail olamadiginin anlasilmasi halinde) devlet parçalanmaktadir. Yani Türk devletlerinin merkeziyetçi bir karakter tasimasi bizatihî onlarin varliklarini, kudret ve ihtisamlarini sürdürmeleriyle yakindan alâkalidir.

Büyük Selçuklular'da bilfiil isyana girismeyen bir hanedan mensubunun saltanatta hak iddia edebilir diye idam edildigine rastlamiyoruz. Buna karsilik Anadolu Selçuklulari'nda ve Osmanlilar'da kardes katline rastlamaktayiz. II. Kiliç Arslan, 1155'de tahta çiktigi zaman kendine rakip gördügü ortanca kardesini bogdurtmustu. II. Giyaseddin Keyhüsrev (1237-1246) de bir oglu olunca hapisteki kardesini idam ettirmisti. Bunlar Büyük Selçuklular'da ve diger Türk devletlerinde de gördügümüz gibi Türkler'deki eski bir gelenege dayanarak yay kirisi ile idam edilmistir. Hanedandan olanlarin kani dökülmeden yayinin kirisi ile bogulmasi hükümdarin kutsî bir mense'den geldigi telâkkisi ile ilgilidir. Bu gelenek çok eski zamanlardan beri mevcuttur. Mezkûr telâkkî onlarda esasen var olan kan taassubu inanci ile de birleserek hükümdar ailesine mensup olanlarin kanlarinin dökülmemesi âdetini dogurmustur. Türk ve Mogollar'in Islâmî devirde bile bu eski Paganizm âdetini yasatmalari gayet tabiîdir. Ok ve yayin eski Türk hayatindaki ehemmiyeti düsünülürse öldürme sekilleri arasinda "yay kirisi ile bogma"nin en eski sekil oldugu söylenebilir. Türkler'in paganizm devrindeki dinî-sihrî itikadlarina, onlara bagli hukukî telâkkilere istinad eden kan dökmeme âdetine Büyük Selçuklular'da da tamamen riayet edildigini görmekteyiz.

Anadolu Selçuklulari'nda sultan büyük-küçük tefrik etmeden ogullarindan birini veliahd tayin edebilir. Veliahtlik taht üzerinde hak iddia etmeye engel degildir. Izzeddin II. Kiliç Arslan, küçük oglu Giyaseddin Keyhüsrev'i halef tayin etti. Diger kardesler kiskanip büyük kardes Rukneddin Süleyman'in etrafinda toplandilar. O da 1192'de babasi ölünce Konya'yi kusatip tahta geçti. Rükneddin Süleyman ölünce (1204) oglu III. Kiliç Arslan sultan ilân edildi. Fakat Giyaseddin Keyhüsrev tahta çikti. Onun ölümünde (1211) büyük oglu Izzeddin Keykâvus (1211-1220) tahta çikti. Fakat kardesi Alâeddin Keykubad (1220-1237) bunu tanimadi. Izzeddin Keykâvus ölünce kimin tahta geçecegi tartisiliyordu. Sonra oglu Alâeddin üzerinde karar kilindi.

Görüldügü üzere Türk devletlerinde saltanat verasetini tanzim eden bir esas mevcut degildir. Onlarda tahti hanedanin muayyen azasina intikal ettiren bir gelenek de yerlesmemistir. Zaman zaman veliaht tayini, ekber evlâdin ya da küçügün tercihi gibi temayüller belirmis ise de taht daima ilâhî takdire açik tutulmustur. Hâkimiyetin ilâhî mense'li oldugunu kabul eden bu düsünce karsisinda diger âdet ve anlayislar hükümsüz kalmistir. Hanedandan biri bilfiil saltanati ele geçirdikten sonra onun mesruiyyeti nazarî ve hukukî bakimdan mesele teskil etmezdi. Asirlardir süre gelen bu gelenek, Türkler'de hâkimiyetin menseini Tanri'ya dayandiran eski dinî telâkkîlerle ilgili görünmekte ve Orta Asya Türk kavimlerinde daha kuvvetle açiga çikmaktadir.

Büyük Selçuklular'da oldugu gibi Anadolu Selçuklulari'nda da ülkenin hanedan mensuplari arasinda muayyen hakimiyet sahalarina taksimi vazgeçilmez bir kaide olarak daima tatbik edilmistir.

Mikhail'in daha babasinin sagliginda ölümü üzerine Israil (Arslan) ailenin basi olmustu. Sonra onun ahfadina batidaki en uzak uc bölgesi Anadolu yurtluk olarak verilmisti.

Anadolu Selçuklu sultani II. Kiliç Arslan'in sagliginda memleketi ogullari arasinda taksim etmesi de eski Türk geleneginin devam ettigini göstermesi bakimindan zikre deger. Onlardan her biri kendilerine ait mintikalarda bagimsiz bir hükümdar gibi hareket etmekteydiler.

DIVAN TESKILÂTI

Anadolu Selçuklulari'nda devlet islerinin görüsülüp karara baglandigi Divân-i a'lâ'nin (Divân-i âlî, divân-i saltanat) baskani vezirdir. Devlet idaresinde birinci derecede rol oynayan divân-i a'lâ'nin diger üyeleri sunlardir:

Naib-i saltanat, beylerbeyi, tugrâî, atabeg, pervâne, âriz, müstevfî ve müsrif-i memâlik.

Divana gelen meseleler vezirin baskanliginda müzakere edilir ve alinan kararlar vezirin saginda ve solunda oturan münsîler (divân kâtipleri) tarafindan defâtir-i dîvan-i a'lâ'ya islenirdi. Divan kararlari Fahreddin Ali'nin vezirligine kadar Arapça yazilirdi. Daha sonra Farsça yazilmaya baslandi. Divana gelen bazi meseleler önce ilgili divanlara havale edilir ve onlarin yaptigi inceleme ve hazirladigi raporlar daha sonra divân-i a'lâda görüsülüp nihaî karara baglanirdi. Divanda tercümanlar da görev alir ve yabanci devletlere gönderilecek yazilari kaleme alir ve gerektiginde tercümanlik da yaparlardi.

I. Alaeddin Keykubad zamaninda divanda dört münsî ile iki tercüman vardi.

DIVAN-I A'LÂ'NIN ÜYELERI

a. Naib-i saltanat: Büyük Selçuklu devlet teskilâtinda rastlamadigimiz bu makam muhtemelen Eyyubî devlet teskilâti örnek alinarak ihdas edilmistir. Önemli devlet adamlari ve kumandanlar arasindan seçilen naib-i saltanat sultanin merkezde bulunmadigi zamanlarda ona vekâleten devlet islerini yürütürdü. Kendilerine naib-i saltanat olduklarinin alameti olarak bir altin kiliç verilirdi. Naibü'l-hazre de denilen bu görevli baslangiçta sadece sultan tarafindan tayin edildigi halde ülke Mogol tahakkümüne maruz kaldiktan sonra Ilhanli hükümdarinin onayini alan vezirlerin de bazi sahislari bu makama getirdikleri görülmektedir. Fahreddin Ali vezir olduktan sonra Emînüddin Mikâil'i nâib-i saltanat tayin etmisti. Ayrica Mogol istilâsi sirasinda Ilhanli hükümdarlarinin sultanin naibinden ayri olarak bizzat kendilerinin de naib tayin ettikleri anlasilmaktadir. Fahreddin Ali'nin ölümünden sonra Mücirüddin Emirsah, Argun Han'in buyruguyla Naib-i saltanat olarak görevlendirilmistir. Bazan ayni sahis hem Anadolu Selçuklu sultaninin hem de Ilhanli hükümdarinin naibi olarak hizmet ederdi. Meselâ Semseddin Isfahânî hem Selçuklu sultani hem de Batu Han tarafindan naib-i saltanat olarak görevlendirilmisti. Bu görevde bulunan bazi devlet adamlari sunlardir: Celâleddin Karatay, Sücâeddin Abdurrahman, Nizâmeddin Hursid, Fahreddin Ali, Emirü'd-din Mikâil, Mücirüddin Emir Sah, Cemaleddin, Mehmed Pervâne ve Kemaleddin Tiflisî.

b. Beylerbeyi: Anadolu Selçuklu devlet teskilâtinda nüfuz bakimindan en önde gelen görevlilerden biridir. Emirü'l-ümerâ ve melikü'l-ümerâ da denilen beylerbeyi ordunun bas kumandani olmasi sebebiyle divanda sözü geçerdi. Zaman zaman hükümdarlarin bile onlardan çekindigi hatta komplo hazirlayarak onlari bertaraf ettigi görülmektedir. Merkezdeki beylerbeyinden farkli olarak uçlarda görev yapan askerlerin basinda da uc beylerbeyi denilen bir emîr bulunurdu. Meselâ Hüsameddin Çoban Kastamonu'da uç beylerbeyi olarak görev yapmistir. Bir baska uc beylerbeyi de Seyfeddin Kizil'dir. II. Giyaseddin devrinin nüfuzlu devlet adami olan Sadeddin Köpek de Samsat seferi sirasinda Melikü'l-ümerâ unvanini almisti. Samsat kalesini aldiktan sonra gücü bir kat daha artan Sadeddin Köpek kendinden önce beylerbeyi olan Kemaleddin Kâmyâr'i tevkif ettirerek muhtemelen bu görevi de kendisi üstlenmistir. Beylerbeyi olarak görev yapan bazi devlet adamlari söyle siralanabilir. Seyfeddin Ayaba, Semseddin Has Oguz, Serefüddin Mahmud, Sirâceddin, Kemaleddin Kâmyâr, Seyfeddin Torumtay, Serefüddin Mesud, Azîzüddin.

c. Tugrâî: Devletin iç ve dis her çesit yazismalarini idare eden mensûr, berât, name ve muahedeleri kaleme alan, ferman ve mensûrlara sultanin alâmet ve tugrâsini çekmekle görevli olan Tugrâî Divan-i insâ ve tugrânin reisidir. Iyi tahsil görmüs, Arapça ve Farsça'ya vakif kalem erbabindan seçilirdi. Anadolu Selçuklulari'nda divân-i insâ, divân-i arzdan sonra gelirdi. Meselâ I. Izzeddin Keykâvus zamaninda (1211-1220) Semseddin Taber divân-i insâ reisi iken daha sonra emîr-i âriz-i memâlik-i Rûm tayin edilmistir.

d. Atabeg: Büyük Selçuklu Devleti'nde oldugu gibi Anadolu Selçuklulari'nda da atabeglik müessesesi mevcuttu. Sehzâdeleri iyi bir devlet adami olarak yetistirmekle görevli olan atabegler (lalalar) güvenilir ve nüfuzlu kumandanlar arasinda seçilirdi. Sehzadeler atabegin gözetiminde "melik" unvaniyla her hangi bir vilayetin idaresine memur edilirlerdi. Ancak daha sonra sehzadelerin egitiminden sorumlu atabeglerin yaninda baskentte sultanin yaninda ona müsavirlik eden bir atabeg daha tayin edilmeye baslanmistir. Bu atabegler divan üyesi olarak müzakerelere istirak ederlerdi. Bu konuyla ilgili bir fermanda bütün devlet erkâninin önemli konularda hükümdarin atabegiyle istisâre etmesi emredilmektedir.

Atabeglerin Anadolu Selçuklu devletine büyük hizmetleri olmustur. Bunlarin basinda da Semseddin Altunaba ile Celaleddin Karatay gelir. Arslan ve II. Alaeddin Keykubâd ile müsterek hakimiyetin basladigi 1249 yilina kadar yürüttügü naib-i saltanat görevini birakarak atabeg-i Rûm unvaniyla atabeglik görevini üstlenmis ve 1254'te ölümüne kadar bu makamda kalmis devletin birlik ve bütünlügünü korumus, sehzadeler arasinda geçimsizlige ve ihtirasli devlet adamlarinin faaliyetlerine mani olmustur.

e. Pervâne: Arazi tevcihatiyla ilgili defterleri tutmak, iktalara ait mensurlari hazirlamak ve istihbarat faaliyetlerini yürütmekle görevli olan pervane de divân-i a'lâ'nin üyesiydi. Sultanlar pervaneleri bu görevleri disinda siyasî ve askerî iliskileri yürütmekle de görevlendirebilirlerdi. Meselâ Muineddin Süleyman Pervâne IV. Kiliç Arslan tarafindan Mogollara elçi olarak, II. Alaeddin Keykubad da Erzincan'li Kadi Serefüddin'in oglu Taceddin'i Diyarbekir'i zaptetmek üzere görevlendirmisti. Anadolu Selçuklulari tarihinde Muineddin Süleyman Pervane'nin ayri bir yeri vardir. Mogol tahakkümü sirasinda sultani da asarak bütün yetkileri elinde toplayan Muineddin Süleyman sahsî kabiliyeti sayesinde hem Ilhanlilar hem de Memlûklülerle iyi iliskiler kurmus ve bir devre adini vermistir.

f. Âriz: Büyük Selçuklu Devleti'nde oldugu gibi ordunun her türlü ihtiyacini karsilamak ve askerlerin maaslarini dagitmakla görevli olan Divân-i arz'in baskanidir. Ancak ordunun sevk ve idaresine müdahale etmezdi. Bu görev daha önce geçtigi gibi beylerbeyinindi.

g. Müstevfî: Büyük Selçuklular'da da gördügümüz divân-i istifâ devletin bütün malî islerini yürütmekle görevli olup divan baskanina müstevfî veya sahib-i divân-i istifâ denilir. Sultan tarafindan tayin edilen müstevfî vergi tarh ve tahakkukunda çok dikkatli davranmali, halktan haksiz vergi alinmasina mani olmalidir. Tayin ettigi amillerin adil ve mutemet olmasina dikkat etmeli, halkin sikâyetlrini arzetmesi için kapisini daima açik bulundurmalidir. Mogol istilâsi sirasinda müstevfîleri Ilhanli hükümdarlari tayin etmeye baslamistir.

Mecdüddin Muhammed b. Hasan'in divân-i istifâ baskanligina tayiniyle bir mensurda onun bütün vergileri toplamasi, divan görevlilerini bos birakmamasi, nedimlerin sözlerine itibar etmemesi ve devlet gelirlerinin zorbalarin elinde telef olmamasina özen göstermesi istenmektedir. Bir baska mensûrda da divân-i istîfa'nin saltanatin diregi oldugu ifade edilmekte ve mâlî islerin isbilir (kârdâr) ve güvenilir kisilere verilmesi, tuzlalarda liyakatli âmillerin görevlendirilmesi emredimektedir.

h. Müsrif: Devletin malî ve idarî faaliyetlerini denetleyen divan-i isrâfin reisidir. Müsrif kendisine bagli memurlari vasitasiyla ülkenin her tarafinda hazineye ait mallari tesbit ve defterleri kontrol ettirirdi.

SARAY TESKILÂTI

Anadolu Selçuklulari saray teskilâti Büyük Selçuklu devleti saray teskilâti esas alinarak olusturulmustur. Baslica saray görevlileri sunlardir:

a. Hacibü'l-huccâb: Sultan ile divan üyeleri arasinda irtibati saglayan bas hacib saray görevlilerinin hizmetlerini kontrol etmekten de sorumlu idi. Hacibü'l-huccâb'in emrinde hacip ve perdedar denilen görevliler vardi.

b. Emîr-i cândâr: Sarayi ve sultani korumakla görevli olan Candarlarin reisi olan emîr-i cândâr hazarda ve seferde buyrugu altindaki muhafizlarla birlikte sultani korumakla mükelleftir. I. Alaeddin Keykubad sultan olarak Konya'ya gelirken yaninda 120 kisiden olusan muhafiz (candâr) birligi vardi. Bunlar altin sirmali hamayil ile asili kiliç tasirlardi. Candarogullari beyliginin kurucusu Emir Semseddin Yaman'in lâkabina bakilarak onun da Anadolu Selçuklularinda emîr-i cândâr olarak görev yaptigi söylenebilir.

c. Üstâdüddâr: Saray naziri olup saraya ait bütün harcamalari ve saray görevlilerini kontrol eder.

d. Emîr-i çasnigîr: Sultanin sofrasinin hazirlanmasina nezaret ve yemekleri kontrol eden görevlidir. Çok güvenilir emirler arasindan seçilen çasnîgîrin görevi sofraya konulan yemekleri sultandan önce tatmak suretiyle yemege zehir katilma ihtimalini ortadan kaldirmakti. Büyük Selçuklularda ve diger bazi Islâm devletlerinde de gördügümüz çasnigîr Anadolu Selçuklu devletinde de önemli bir görevli idi. Meshur emîrlerden Mübârizüddin Çavli ile Semseddin Altunaba da çasnigîr (emir-i zevvâk) olarak hizmet etmislerdi.

e. Emîr-i silâh: Silahlarin bakim ve muhafaza edilmesiyle görevli olan silâhdarlarin emiri olup merasimlerde hükümdarin silahini tasirdi.

f. Emîr-i sikâr: Hükümdarin av islerini idare eden ve av kuslariyla av hayvanlarinin egitiminden sorumlu olan saray görvlisidir. Emîr-i sikârlar nüfuz ve itibar sahibi kumandanlar arasindan seçilirdi. Meselâ meshur devlet adami Sadeddin Köpek Sultan I. Alaeddin Keykubad'in, Kilavuzoglu Tumanbay da III. Giyaseddin Keyhüsrev'in emîr-i sikârlari idiler. Bütün kusçular emîr-i sikârlarin emrindeydi. Bunlarin yaninda yine av ile görevli askerler bulunurdu. Anadolu Selçuklularinda emîr-i sikârliga tayinle ilgili bir vesikada bu görevlilerde aranan vasiflar ve av sirasinda dikkat edilmesi gereken hususlar sayilarak emîr-i sikârin bu önemli vazifede bâzdârlari kulluk ve mülâzemette bulundurmasi, sürgün avinda kus ve hayvanlari halka haline getirme zamaninda cesur ve marifetli avcilari hizmete sokmasi ve kuslarin avlanma mevsiminde avcilari pusuya yatirmasi gerektigi ifade edilmektedir.

Büyük Selçuklu ve Anadolu Selçuklu sultanlarinin sofrasinda av eti hiç eksik olmazdi. Nitekim sultan Meliksah ile I. Alaeddin Keykubad bir rivayete göre yedikleri av etinden zehirlenerek ölmüslerdir. II. Giyaseddin Keyhüsrev'in av hayvanlari yaninda vahsî hayvanlari da besledigi, Ermeni kralinin sultan I. Izzeddin Keykâvûs'a çesitli hediyeler yaninda bâz (dogan) ve sahin de göndermesi Selçuklu sultanlarinin kuslara ne derecede önem verdiklerini göstermektedir. Anadolu Selçuklularinda yilda iki defa umûmî ava çikilirdi. Bu ava bütün devlet erkâni katilir ve av sölenle sona ererdi.

g. Emîr-i alem: Sultan sancagini tasiyan ve onu korumakla görevli olan emîrdir.

h. Emîr-i âhûr: Hükümdarin atlarina bakmakla görevli emîrdir. Buyrugu altindaki hademeler atlarin egitimi ve tavlalarin bakimindan sorumludur.

k. Câmedâr: Hükümdarin elbiselerine nezaret etmekle görevlidir. Elbiselerin muhafaza edildigi câmehâne de onun kontrolündeydi. Câmedârlar sultanin elbiselerini giymelerine de yardimci olurlardi.

l. Tastdâr: Hükümdar elini yikarken, abdest alirken legen tutup su döken saray görevlisi.

m. Emîr-i meclis: Sultanin bezm denilen meclisine girecek olanlari içeri alan, ziyafet salonlarini düzenlemekten sorumlu saray görevlisi olup Anadolu Selçuklulari'nda önemli bir memuriyetti.

n. Havâyicsâlâr: Havâyichâne denilen mutfak islerine bakan ve yemekleri pisiren saray ahçisi.

o. Serhenk (Çavus): Sultanin önünden giderek yol açardi. Merasimlerde ve alaylarda ellerinde süslü degneklerle görev yaparlardi. I. Alaeddin Keykubad sultan ilân edilip tahta çikmak üzere Konya'ya giderken yaninda 500 serhenk vardi.

p. Emîr-i devât (devâtdâr): Baslangiçta sultanin divit takimindan sorumlu olan ve daha sonra çesitli görevler üstlenen saray memuru. Meshur devlet adami Celâleddin Karatay da emîr-i devât olarak hizmet etmisti.

ADLÎ TESKILÂT

Anadolu Selçuklulari döneminde ülkede meydana gelen hukukî meseleler kadilar tarafindan Hanefi mezhebi hükümleri esas alinarak çözülürdü. Halkla ilgili bütün davalara ve miras islerine kadilar bakardi. Ancak askerî davalar kadilesker tarafindan karara baglanirdi. Kadi'l-kudât (baskadi) Konya'da oturur ve diger kadilari kontrol ederdi. Kadi'l-kudât bütün ilmiyye sinifinin da reisi idi.

Kadilarin baktigi ser'î davalarin disinda basta devlet aleyhine islenen cürümler olmak üzere, her çesit baski ve zulümle ilgili davalara ise örfî ve ser'î hukuku esas alarak emîr-i dâdlar bakardi. Anadolu Selçuklularinda emîr-i dâd protokolde atabegden sonra gelirdi ve çok nüfuzlu bir emîr idi. I. Alaeddin Keykûbad hükümdarliginin ilk yillarinda dîvân-i mezalime bizzat baskanlik edip sikâyetleri dinlerdi. Ancak daha sonra islerinin yogunlugu yüzünden bu görevi emîr-i dâd'a birakti. Fahreddin Ali emîr-i dâdliktan vezirlige yükseldigi gibi Emîr-i dâd Emînüddin Düleycânî ayni zamanda üstâdüddarlik, evkaf hakimligi ve müstevfîlik görevlerini de üstlenmisti. Emîr-i dâd hem divan-i mezâlim hem de kadilarin verdigi hükümleri infaz etmekle görevliydi. Kaynaklarda emir-i dâd olarak hizmet eden diger bazi görevliler arasinda Nusret Yakut ve Nizâmeddin'den de bahsedilmektedir. III. Giyaseddin devrinde kadilik görevinde bulunanlardan bazilari da söyle siralanabilir: Kadi'l-kudât Siraceddin Mahmud-i Ermevî, Celaleddin Habîb, Emînüddin Tebrîzi, Izzüddin, Bedreddin Kazvinî, Taceddin Hoyi ve Sadüddin.

ASKERÎ TESKILÂT

Anadolu Selçuklu Devleti esas itibariyle askerî bir hüviyete sahipti. Ordu devlet yönetiminde ve teskilâtin hemen her kademesinde önemli rol oynuyordu. Divân-i a'lâ'ya bagli olarak görev yapan divan-i arz ordunun her türlü ihtiyacini karsilamaktaydi. Savas zamanlarinda ordunun sevk ve idaresi vezir ve beylerbeyinin sorumlulugundaydi. Savas sirasinda Sultana emîrler, leskerler, reisler ve ileri gelen zevat refakat ederdi.

Anadolu Selçuklularinda ordu baslica su siniflardan tesekkül ederdi.

1. Kapikulu: Merkezde sultanin sahsina bagli olarak görev yapan bu askerler çesitli milletlerden teskil edilmisti. Bunlar da kendi aralarinda müfred, gulam, mülâziman-i yatak (yayak) ve halka-i hassa diye kisimlara ayrilmisti. Sarayda görev yapan askerler cândârlarla birlikte Sultanin ve sarayin korunmasinda istihdam edilmisti. Mülâzimân-i yatak ise hükümdarin çadirini beklerdi. Kapikulu süvarileri yilda dört defa bistegânî denilen maas alirlardi.

2. Timarli sipahi: Ikta sahiplerinin maiyetindeki bu askerler savas zamanlarinda subasi denilen ve ayni zamanda bulunduklari sehirlerin emniyet ve asayisinden sorumlu olan kumandanlarin emrinde ana orduya katilirlardi.

3. Ücretli askerler: Anadolu Selçuklu ordusunun temel unsurlarindan birini teskil etmekle beraber ihtiyaç halinde istihdam edilen bu askerler arasinda zaman zaman gayri müslim askerler de bulunurdu. Meselâ II. Giyaseddin devrindeki Babâî ayaklanmasinin bastirilmasinda ücretli Frank askerleri önemli hizmetlerde bulunmuslardi.

4. Kayseri basta olmak üzere Sivas, Harput, Develi-Karahisar, Niksar, Malatya, Erzincan, Nigde, Ladik, Honas gibi önemli sehirlerde sürekli olarak bulundurulan muhafiz birlikleri. Bu mintikalara bagli ikta sahiplerinin maiyetindeki askerler, Türkmenler ve müstahkem yerlerdeki daimî kuvvetlerin kumandanlari o bölgenin subasisina tabi idiler.

5. Uc birlikleri: Baris ve savas zamanlarinda Bizans Ermeni ve Gürcü sinirlarinda beylerinin emrinde bekleyen askerler.

6. Anadolu Selçuklu Devletine tabi olan vassal statüdeki müslüman ve gayri müslim devletlerin ihtiyaç halinde antlasmalara uygun olarak gönderdikleri kuvvetler.

Askerî merkezlerdeki kuvvetlerle ikta sahiplerinin emrindeki kuvvetler 1243'teki Kösedag bozgunundan sonra giderek azalmistir. Bunun da sebebi ikta sisteminin Mogol istilâsiyla tamamen sarsilmis olmasidir. IV. Kiliç Arslan iktâ arazileri mülk haline getirerek ordunun esasini teskil eden timarli sipahilerin yok olmasina sebep olmustur. Müineddin Süleyman Pervane'nin 1277'de ölümünden sonra Ilhanli istilâsi giderek siddetlenmis, hem ikta sistemi kaldirilmis, hem de ordu bertaraf edilmistir. Bu da gelirlerini kaybeden ikta sahiplerinin ülkenin her tarafinda isyan ve karisikliklar çikarmalariyla sonuçlanmistir. Orduda yaratilan bosluk Mogol askerleriyle giderilmeye çalisilmistir. Bu dönemde çikan isyanlar Selçuklu-Mogol müsterek kuvveti tarafindan bastirilmistir.

Selçuklu ordusuna harekât sirasinda kumanda eden Beylerbeyi protokolde ön saflarda yer alirdi. Ayrica I. Alaeddin Keykubad'in güney sahillerini fethetmesinden sonra uc beylerbeyilikleri ihdas edildi. Beylerbeyi karsiliginda sipehdâr-i büzürg veya emîr-i büzürg tabiri de kullaniliyordu.

Anadolu Selçuklulari Antalya, Alâiye ve Sinop'un fethinden sonra denizcilige önem verdiler ve tesis ettikleri tersanelerde kendi donanmalarini insa ettiler. Donanma kumandanlarina emîrü's-sevâhil, melikü's-sevâhil veya emîrü'l-bahr denilirdi.

Selçuklu kara ordusunun büyük bir kismini süvariler teskil ettigi için ata büyük önem verilirdi. O dönemde kullanilan bütün klâsik silahlar Anadolu Selçuklu ordusunda da mevcuttu. Orduda nizam ve intizam çok önemli idi. Ihmali görülenler ve disipline uymayanlar siddetle cezalandirilirdi. Meselâ II. Giyaseddin Keyhüsrev ile vezir Fahreddin Ali Cimri isyani sirasinda sefere katilmayan emîr-i büzürg-i uc Ali Bey ile adamlarini katlettirdiler.

TOPRAK VE HALK

Anadolu Selçuklulari'nda toprak tipki Büyük Selçuklular'da oldugu gibi mîrî yani devlete aitti. Arazi ikta, mülk ve vakif olmak üzere üç bölümde ele alinabilir.

1. Ikta arazi: Bir hizmet karsiligi olarak devlet adamlarina, kumandanlara ve büyük-küçük sipâhîlere verilen araziye ikta arazi denilir. Has arazi sadece hükümdara aitti. Görevinden azledilen kisilerin iktalari ellerinden alinirdi. Hizmetleri devam ettirmek kayit ve sartiyla ikta arazi babadan ogula intikal edebilirdi. Devlet ricali ve kumandanlarin rütbeleriyle mütenasib iktalari vardi. Meselâ Taceddin Pervâne'nin iktai Ankara idi. Ikta sahipleri sefer zamanlarinda askerleriyle birlikte sultanin emriyle savasa katilmak üzere yola çikarlardi.

I. Alaeddin Keykubâd Harizm asireti reislerinden Kirhan'a Erzincan'i, Bereket Han'a Amasya'yi, Artuklular'dan Izzeddin Ahmed'e ise Harput'u ikta olarak vermisti. II. Giyaseddinn Keyhüsrev de vezir Mühezzebüddin Ali'ye 40.000 dinarlik bir arayizi ikta etmisti.

2. Vakif arazi: Geliri ilmî ve sosyal gayelerle kurulan müesseselerin masraflarini karsilamak üzere tahsis edilen arazilerdir. Bazi Selçuklu devlet adamlari ve kumandanlar da kendilerine mülk olarak verilen yerleri hayir amaciyla kurduklari müesseselere devretmislerdir ki bunlar da vakif arazi statüsündedir. Vakif arazilerin gelirleri mutlaka gayelerine uygun olarak kullanilirdi.

3. Mülk arazi: Aslinda devlete ait bazi araziler büyük hizmetleri ve yararliklari görülen devlet adamlari ve kumandanlara sultan tarafindan mülk olarak verilmis ve bunlar onlarin evladina miras yoluyla intikal etmistir. Ancak bazilari da bunlari hayir müesseselerine vakfetmislerdir. Kastamonu yöresi Hüsameddin Çoban'a, Sinop da Muineddin Pervane'ye mülk olarak verilmistir.

Anadolu Selçuklulari'nda topragi ekip biçen reayanin her zaman hakkini almasina itina edilir, haksizliga ugrayanlar her zaman sikâyetçi olabilir ve haklarini geri alabilirlerdi. Arazi tevcihatiyla ilgili isler Pervane ve emrindeki memurlar tarafindan yürütülürdü. Ülkede zaman zaman arazi tahrîri de yapilirdi.

Meskün mahallerdeki vergiye tabi nüfus ve herkesin verecegi vergi miktari kayit ve tespit edilirdi. Reayadan tahakkuk ettirilen miktardan fazla vergi isteyenler agir cezalara çarptirilirdi. Iktâ sahipleri ikta araziden alacaklari gelir karsiligi asker besledikleri gibi o bölgenin yönetiminden de sorumluydular. Ancak Mogol istilhasi sirasinda bu sistem bozuldu ve iktalari ellerinden alinan sipahiler ülke içinde isyan ve huzursuzluklara sebep oldular. Iktalari ellerinden alindigi için ikta sahipleri de yeteri kadar asker besleyemediler ve bu da ordunun çökmesine sebep oldu.

IDARI TESKILAT

Anadolu Seçuklulari'nda eyaletler öncelikle haneden mensuplarinin idaresine tevdî edilirdi. Sehzadeler küçük ise onlari iyi bir devlet adami olarak yetistirmek üzere yanlarina lala veya atabeg denilen güveniler emîrler verilirdi. Bu emîrler bulunduklari eyaleti o sehzade adina idare ederlerdi. Anadolu Selçuklulari'nin idarî açidan kaç eyalete taksim edildigi kesin olarak bilinmemektedir. Ancak II. Kiliç Arslan'in ülkeyi 11 oglu arasinda taksim ettigi bilinmektedir. Böylece baskent Konya'nin disinda 11 idarî merkezin mevcudiyetinden bahsedilebilir. Hanedan mensuplarinin yönetimine birakilan Tokat, Niksar, Elbistan, Kayseri, Sivas, Aksaray, Malatya, Konya Ereglisi, Nigde, Amasya, Ankara ve Uluborlu disinda Kastamonu, Sinop, Erzurum, Erzincan, Sarkî Karahisar, Divrigi, Antalya, Alaiye, Manavgat, Içel, Harput, Çemisgezek, Kâhta, Ahlat, Isparta, Kütahya, Eskisehir, Denizli ve Amid (Diyarbakir)'in ilhakiyla eyaletlerin sayisi artmis ve otuzu geçmistir

Bizans ve Ermeni sinirlarinda uç vilayetleri de uç beyleri tarafindan idare ediliyordu. Meselâ Danismendli Yagibasin'in ogullarindan Muzafferüddin Mahmud, Bedreddin Yusuf ve Zahireddin Ili Anadolu Selçuklulari'nin ihzmetine girerek uç boylarinda görev almislardi. Ayrica hanedan mensuplarinin idaresi disinda kalan yerlerde de emîrler hem vali hem de kumandan olarak görev yapiyorlardi. Bu büyük vilayetlerin disindaki sehirlerde de serlesker ve subasilar emniyet ve asayisten sorumlu idiler. Merkezi sehirlerde emniyeti saglamaktan sorumlu birer sahne bulunurdu.

1243'te Anadolu Selçuklulari'nin maglubiyetiyle sonuçlanan Kösedag savasindan sonra ülke taht kavgalarina sahne olmus ve nihayet Mogollarin müdahalesiyle ülke ikiye bölünmüs, bir kismi Konya merkez olmak üzere II. Izzeddin Keykâvus'a, digerinin merkezi de Sivas olmak üzere IV. Rükneddin Kiliç Arslan'a verilmistir.

Vilâyetlerde birer küçük divan bulunur ve vergiler muhassillar tarafindan toplanirdi.

Eflâki Menâkibü'l-ârîfîn'de idari teskilâtta adi geçen görevlilerden bazilarini söyle siralar. Nâzir, emîr-i ab vâliler (ummâl), yol muhafizlari, subasi, sehir kethüdasi, reis, sahne, cellâd, divan memuru, seyhü'l- islâm ve hati.

SOSYAL HAYAT

1. Adet ve Gelenekler

Yagmur duasi: Yagmur duasina çikilacagi zaman halk oruç tutar, kurban keser ve Allah'a dua ve niyazda bulunurdu. Duanin akabinde yagmur yagmazsa uzak yerlerden gelmis bir garibe gider ondan Allah'a dua ve niyazda bulunmasini isterlerdi. Bir defasinda Konya'da kitlik olmus, uzun zaman yagmur yagmamisti. Korkunç bir pahalilik vardi. Birkaç defa yagmur duasina çikip ümitsizlik içinde dönmüslerdi. Verdikleri sadakalar, kestikleri kurbanlar kabule mazhar olmamisti. Nihayet Sultan Veled'e gidip yardim istediler. Onun mübarek basini açip gözlerinden yaslar akarak Allah'a dua etmesi üzerine müthis bir yagmur yagdigi söylenir.

Ugur ve Nazar: Kötü insanlarin nazarindan korunmak için atese çörek otu atilirdi. Üzerinde dikis dikilen kimsenin agzina mutlaka bir yaprak, bir saman çöpü olmasi gerektigine inanilirdi. Gül ugur çiçegi kabul edilirdi. Dini bayramlarin arifesinde helva dagitilirdi. Bir tüccarin karisi Kurban bayrami arifesinde çokça helva yaparak fakirlere ve komsulara sadaka olarak dagitmis, helva dolu büyük bir siniyi de Mevlâna hazretlerine göndermisti.

Dogum: Çocuk dogdugu evde büyük bir sevinç kaynagi olurdu. Bebege altin takilir, saçi saçilirdi. Çocugun babasi büyük bir ziyafet verirdi.

Evlenme: XIII. ve XIV. yüzyilda Anadolu'da Islâm hukuku hâkimdi. Erkekler birden fazla kadinla evlenebilirdi. Cariye edinme gelenegi de vardi. Sultan Veled'in iki cariyesi vardi. Evlenen erkegin kadina baslik olarak para verme adeti yaygindi. Evlenecek kiz da çeyiz esyasi hazirlamak zorundaydi. Mevlâna bir kizin cehizinin hazirlanmasi için Gürcü Hatun'dan yardim istemis, o da birkaç takim elbise, her cinsten bir kat çamasir, yirmi adet süslü küpe, yirmi yüzük, ince gerdanlik, yün örtüleri ve bilezikler, hali ve seccadeler hazirlayip göndermisti. Dügünler oldukça debdebeli olur, uzun süre anlatilirdi. Kadinlar peçe takarlardi.

Terbiye kurallari: Anadolu Selçuklu toplumunda Türk-islâm düsüncesinin ortak ürünü olan terbiye ve görgü kurallari yürürlükteydi. Türk toplumunda büyüge hürmet esastir. Eflâkî'nin Menakibü'l-ârifîn adli eserinde geçen bir ibarede "Onlar yasca benden büyükler, ben onlarin yüzüne böyle bir sözü nasil söyleyebilirim" denilmektedir ki bu toplumda büyüklere sayginin bir isaretidir. Pazar yerinde ayaklarini uzatip uyuyan bir dervisin bu hareketi onun kinanmasina sebep olmustur. Bu da toplumun lâubâlî davranislardan hoslanmadigini ve tepkiyle karsilandigini göstermektedir. Gayri ahlâki davranislar da asla hos karsilanmazdi.

Hediyelesme: Hz. Peygamber'in hediyelesmeyi tesvik eden sözleri Anadolu'da büyük ilgi görmüs ve "yarim elma gönül alma" seklinde sembollesen bu gelenek Türk milletinin baslica özelliklerinden biridir. Devrin anlayisina göre hükümdar ve ileri gelen devlet adamlari birbirlerine ve halka hediyeler verirlerdi ki bu da isgal ettikleri makam ile mütenasib olurdu. Gürcü Hatun fakir bir kizin cehizini hazirladigi gibi Muineddin Pervane de Mevlâna'nin müjde ve iltifati üzerine tarikat mensuplarina 2.000 dinara yakin bagista bulunmustur. Ayrica Konya'da bulunan yetim ve fakirlere de elbiseler dagitmisti. Devrin en yaygin hediyesi altin idi. Ugur getirecegine inanilarak daha çok altin ve çiçek hediye edilirdi.

2. Hayat Tarzi

Eglence hayati: Kaynaklar Anadolu'da eglence hayatinin oldukça renkli oldugunu ifade eder. Memlûk Sultani Baybars'in Mogol ordusunu bozgunu ugrattiktan sonra 20 Nisan 1277'de Kayseri'ye gelince Keykubadiye Sarayinda büyük bir eglence düzenlemisti. Ancak Sultan onlarin eglencede asiri gittiklerini görüp hânende ve sâzendeleri icrâ-yi san'at etmeden huzurundan kovmustu. Eglence merasimleri daha çok hanlarda düzenlenirdi. Kadin müzisyen ve sanatkârlar gayri müslimler arasindan seçilirdi. Meyhaneler de de müzikli eglenceler düzenleniyordu. Hokkabazlar da yanan atese kendilerini atmak, kizgin demiri agizlarina almak, kamçidan kan akitmak, merkep yavrusuna binmek gibi çesitli gösteriler yapiyorlardi. Sünnet dügünleri de günlerce sürerdi. O dönemde oynanan oyunlar arasinda satranç ve tavla önemli bir yer isgal ederdi.

Ev hayati: Anadolu evleri sofa, odalar ve mutfaktan olusuyordu. Ev esyasi olarak hali, yaygi, perde, battaniyeden bahsedilir. Isinma araci olarak tandir ve mangal, aydinlanma araci olarak da samdan, kandil, çirag ve mum vardi. Mum, zengin evlerinde çirag ise fakir evlerinde kullanilirdi. Zengin evlerinde hizmetçiler, maiyyet ve harem aglari vardi. Köleler âzâd edilirse kendilerine bunu gösteren bir belge verilirdi.

Kilik-kiyafet-süslenme: Anadolu Selçuklulari döneminde yaygin erkek kiyafetleri elbise, baslik ve ayakkabidir. Erkek elbiseleri hasir elbiseleri, siyah ipekten yapilmis elbise, çuha ve kemhadan yapilan elbiseler olarak zikredilebilir. Ayrica kurt ve tilki postlari, salvar ve gömlek, hirka ve sarik, çizme ve ayakkabi da giyiliyordu.

Kadinlar ise çarsaf, kürk, ibrisim, basörtü ve peçe giyerlerdi. Uzun biyik ve uzun sakaldan hoslanilmazdi. Koku malzemesi olarak misk ve amber, makyaj malzemesi olarak da sürme kullanilirdi.

Besin maddeleri: Türk mutfagi o dönemde de oldukça zengindi. Yemek sirasinda sofrada sahan, kâse, sini, testi bulunurdu. Yemek bir kaptan kasikla yeniyordu. En yaygin yemekler tirit ve ateste çevrilen etlerdi. Keklik, bildircin, çulluk ve toy gibi av hayvanlarinin etleri de revaçtaydi. Ayrica etli pilav, biberli pilâv ve pastirma yenilen yemek türleriydi. Havuç, salgam, tursu, meyve olarak elma, incir, kayisi, kavun ve üzüm yenirdi. En sevilen tatli çesidi helva idi.

Tedavi sekilleri: Selçuklular zamaninda sagligin basi temizlik olarak düsünüldügü için her sekilde çok sayida hamam vardi. Hastaliklarin tedavisi için halk hekim ve seyhlere müracaat ederdi. Menakibül-ârifin'den mevlevîlerin çesitli hastaliklari el temasi ve okuyup üfleyerek tedavi ettikleri anlatilmaktadir. Yine Eflakî'ye göre Mevâna bir sahsin parçalanan ayak parmaklarini eliyle dokunmak, okuyup üflemek suretiyle tedavi etmistir. O dönemde halkin karsilastigi en yaygin hastalik sitma idi. Hem hekimler hem de seyhler tarafindan tedavî cihetine gidilirdi. Mevlâna bazi hastalari özellikle psikolojik rahatsizliklari olanlari telkin yoluyla da tedavi etmistir.

Devrin hekimleri teshis ve tedavi yaninda ilaçlarin hazirlanmasina da nezaret ederlerdi. Nitekim Tabib Ekmelüddin Sultan IV. Kiliç Arslan'in istegi üzerine panzehir imal etmistir.

TICARI VE EKONOMIK HAYAT

Anadolu ticarî faaliyetler için uygun bir konumda bulunuyordu. Konya'nin bassehir olmasindan sonra ticarî hayat daha zenginlesmis ve canlilik kazanmisti. Anadolu'dan geçen Tebriz-Trabzon ve Tebriz-istanbul yoluyla doguyu batiya baglayan bu yollar Anadolu'nun iktisadî hayatinda önemli rol oynuyordu. Ege ile de ancak Konya üzerinden baglanti kuruluyordu.

Ayrica kuzey-güney istikametinde uzanan Sinop-Antalya/Alaiyye, Samsun-Ayas, Trabzon-el-Cezire-Suriye yollariyla, Güney dogudan Istanbul'a uzanan ve Haleb-Kayseri- Ankara-Istanbul, Haleb-Kayseri-Konya-Istanbul yollari Anadolu'daki ticarî hayata canlilik kazandiriyordu.

Islâm dünyasinda askeri ve ictimâî gayelerle kurulan ribatlarin bir devami mahiyetinde, kervanlarin her çesit ihtiyaçlarini karsilayacak teskilâta sahip olan ve uzaktan adeta bir kale manzarasi arzeden kervansaraylar Islâm âleminin baska bir yerinde emsâline rastlanmayacak bir kiymete sahiptir. Selçuklu sultanlariyla ileri gelen devlet adamlari tarafindan ticaret yollari üzerinde yaklasik 30-40 km.lik araliklarla yaptirilan bu kervansaraylar tarihi yollarin önemini gösteren canli vesikalardir.

II. Kiliç Arslan, I. Giyaseddin Keyhüsrev, I. Izzeddin Keykâvus ve I. Alaeddin Keykubad gibi ticarî ve iktisadî hayati canlandirmaya itina gösteren Selçuklu Sultanlari ticaret yollarinda emniyeti saglamak gayesiyle kervansaraylar yaptirdilar. Sinop ve Antalya gibi iki büyük limanda ticarî faaaliyetleri kolaylastirmak ve gelistirmek amaciyla bu sehirlere zengin tüccarlar yerlestirdiler, onlara ihtiyaç duyduklari her türlü destegi sagladilar. Türkiye'ye gelen yabanci tüccarlarin ugradiklari zararlari tazmin ettiler, gümrük vergilerini asgarî seviyeye indirdiler. Bu durum dünya ticaret tarihinde çok önemli bir yer isgal eder. Ortaçagda zengin ticarî mallarla yola çikan kervanlar çapulcu ve soyguncularin saldirilarindan emin olmadikça buna tesebbüs etmekten çekinirlerdi. Iste Anadolu Selçuklu kervansaraylari böyle bir endise ve ihtiyaçtan dogmustur. En önemli kervansaraylar Anadolu'yu dogu-bati ve kuzey-güney istikametinde geçen iki büyük uluslararasi ticaret yolu üzerinde bulunmaktadir.

II. Kiliç Arslan zamanindaki siyasî gelismelere paralel olarak ticarî faaliyetler de artmis ve büyük kervansaraylar insa edilmisti. Kervansaray yaptiran ilk Selçuklu sultani II. Kiliç Arslan'dir. Sultan, Aksaray'da büyük binalar, saray ve medreseler yaptirdigi gibi ilk kervansarayi da Aksaray yakinlarinda yaptirmistir. II. Giyaseddin Keyhüsrev zayif bir sahsiyet olmasina ragmen onun zamaninda da kervansaraylarin yapimina devam edilmistir. Kervansaraylarin, yol emniyetinin saglanmasi disinda hedef edindigi ikinci gaye ise kafilelerin konakladiklari yerlerde her türlü ihtiyaçlarini temin etmekti. Kervansaraylar içinde yatakhane, asevi, erzak ambarlari, ticarî esyanin konuldugu depolar, ahir ve samanliklar, mescidler, hamamlar, sadirvanlar, eczaneler, ayakkabi tamir atölyeleri ve nalbantlar vb. vardi. Kervansaraylarin masraflarini karsilamak üzere vakiflar tahsis edilmisti. Burada konaklayan misafirler zengin-fakir demeden her türlü ihtiyaçlarini ücretsiz olarak karsilayabiliyorlardi.

Sehir ve kasabalarda ticarî kafilelerin ihtiyaçlarini karsilamak üzere ayrica hanlar yapilmisti. Bunlar özel olarak insa edilmis ücretli yerlerdi. Sehirlerde ticarî açidan sahip olduklari öneme paralel olarak hanlar kurulmustu. Meselâ o devrin önemli sehirlerinden Sivas'ta 24 han vardi.

Kervansaraylar bulunduklari yerlerde pazar haline geliyor ve o yörenin iktisadî bakimdan gelismesini sagliyordu. Anadolu Selçuklulari döneminde yaklasik 134 kervansaray insa edildigi bilinmektedir.

Selçuklular zamaninda Anadolu'da yapilan baslica kervansaraylar sunlardir.

Aglasun hani (Antalya-Isparta yolunda), Akbas hani (Aksaray-Konya yolunda), Akhan (Aksaray-Konya), Akhan (Egridir-Denizli), Alara hani (Antalya-Alanya), Alay hani (Kayseri-Aksaray), Altunapa hani (Sinop-Ankara), Bardakçi hani (Çay-Seyitgazi), Borhani (Ürgüp-Eregli), Böget (Ankara-Konya), Burma Han (Seydisehir-Alanya), Caca Beg hani (Kirsehir-Aksaray), Çakalli hani (Samsun-Amasya), Çamalak hani (Zile-Kirsehir), Çardak hani (Egridir-Denizli), Çavli hani (Besni-Kayseri), Çekerek suyu hani (Zile-Kirsehir), Çinçinli Sultan hani (Tokat-Sivas), Dazya hani (Amasya-Tokat), Deve Hani (Seyitgazi), Dibli han (Harput-Divrigi), Dokuzun hani (Konya-Çay), Dolay hani (Ürgüp-Eregli), Ebü'l-Hasan hani (Seydisehir-Alanya), Ebu'l-Kasim hani (Niksar), Ebü'l-Mücâhid Yusuf hani (Çay), Egret hani (Çay-Kütahya), Elikesik hani (Konya-Egridir), Ertokus hani (Konya-Egridir), Ashab-i Kehf hani (Besni-Kayseri), Evdir hani (Antakya-Isparta), Ezine pazar hani (Amasya-Tokat), Caferyat hani (Konya-Karaman), Gedik hani (Sivas-Kayseri), Giyaseddin Keyhüsrev hani ( Egridir), Gülüçagaç hani (Sinop-Ankara), Gölbasi hani (Diyarbakir-Malatya), Haci Hafiz hani (Konya-Çay), Kadinhani (Konya-Çay), Kagi hani (Sivas-Kayseri), Kemâleddin hani (Besni-Kayseri), Kemâleddin hani (Dogansehir-Adiyaman), Kamerreddin hani (Konya-Toroslar), Kara Sungur hani (Denizli), Kara Sungur hani (Denizli), Karatay hani (Malatya-Kayseri), Kangi hani (Seydisehir-Antakya), Katranci hani (Aksaray-Konya), Kavak hani (Konya-Egridir), Kervansaray (Zile-Kirsehir), Kiliç Arslan hani (Aksaray), Kirkgöz hani (Antalya-Isparta), Kizilören hani (Kirsehir-Ankara), Köprüköyü hani (Antalya-Alanya), Kuru han (Besni-Kayseri), Kuruçesme hani (Konya-Beysehir), Lâla Kervansarayi (Sivas-Kayseri), Lâtif hani (Sivas-Kayseri), Mahperi Hatun hani (Amasya-Tokat), Makit hani (Elazig), Mama Hatun Kervansarayi (Erzurum-Sivas), Muhliseddin Hani (Zile), Obruk hani (Aksaray-Konya), Ortapayam hani (Seydisehir-Alanya), Önesin hani (Kayseri-Aksaray), Pamukçu hani (Konya-Seydisehir), Pasa hani (Tokat-Sivas), Pazarhani (Antakya-Denizli), Pazarcik hani (Alanya-Anamur), Pervane hani (Kayseri-Aksaray), Pervane Süleyman hani (Boyabat-Vezirköprü), Pinarbasi hani (Egridir-Denizli), Ruzapa (Rüzbe) hani (Konya-Çay), Sadeddin Köpek hani (Aksaray-Konya), Sahibata hani (Konya-Çay), Sahibata hani (Konya-Çay), Sarihan (Kayseri-Aksaray), Sarihan (Malatya-Kayseri), Sarihan (Nigde), Sardavul hani (Karaman-Silifke), Selçuk hani (Sinop-Ankara), Selçukhani (Malatya-Sivas), Seyfeddin Ferruh hani (Konya-Seydisehir), Siraçakil hani (Aksaray-Eregli), Silinti hani (Alanya-Anamur), Suluhan (Kozan-Feke), Sultan hani (Aksaray-Konya), Sultan hani (Sivas-Kayseri), Sultan hani (Konya-Toroslar), Susuz hani (Antalya-Isparta), Sünnetli hani (Kayseri-Aksaray), Sahruhköprülü hani (Sivas-Kayseri), Savepsa hani (Antalya-Alanya), Taktoba hani (Tokat-Sivas), Tecer hani (Malatya-Sivas), Tol hani (Seydisehir-Alanya), Yeni han (Yildizeli/Tokat-Sivas), Yeniceköy hani (Çay-Kütahya), Yunuslar hani (Konya-Beysehir), Zalmanda hani (Ankara-Konya), Zivanik hani (Ankara-Konya), Zilli han (Besni-Kayseri) ve Zincirli hani (Aksaray-Konya).

TARIM ÜRÜNLERI

Akdeniz, Orta Anadolu ve Dogu Anadolu bölgeleri Anadolu Selçuklulari'nin tarimsal üretiminde önemli bir yer isgal ediyordu. Özellikle bugday ayni zamanda ülkenin basta gelen ihraç ürünleri arasinda yeraliyordu. XIII. ve XIV. yüzyilda Sivas hububat üretiminde ilk siralari isgal ediyordu.

Bu dönemde Anadolu'da Denizli civarinda iyi cins pamuk, bazi yörelerde de pirinç üretimi yapilirdi. Ayrica seker kamisindan elde edilen sekerin de ihraç mallari arasinda yer aldigi söyleniyorsa da bu hususu teyid edecek yeterli bilgi yoktur.

Seyyahlarin verdigi bilgilerden Anadolu'da kayisi, badem, erik, seftali, armut, portakal, limon ve üzüm gibi meyvelerin yetistirildigi anlasilmaktadir. Konya ve Antalya yöresinde üretilen kayisi kurutulduktan sonra çesitli islâm ülkelerine satilirdi.

Anadolu'da hayvancilik da oldukça yaygindi. At kiymetli bir ihraç mali idi. Fakat sigir, koyun ve keçi daha yaygin olarak yetistirilirdi ve hemen herkesin sagmal bir hayvani vardi. Bu hayvanlar da çesitli ülkelere canli olarak ihraç edildigi gibi deri, yün ve tiftikleri de islenerek veya hammadde olarak da satilirdi.

MADENLER

Anadolu Selçuklulari zamaninda çikarilan baslica madenler, demir, bakir, gümüs, sap, kayatuzu, lâcivert tasi ve boraks idi. Bakir Ergani'de, Kastamonu'da ve Erzincan yöresinde, demir az da olsa Divrigi ve Toroslar'da; Ulukisla, Gümüshane, Amasya Gümüshaciköy ve Kütahya Gümüssar'da ise gümüs yataklari vardi. Bu yataklar Anadolu'nun Mogol istilâsina maruz kalmasindan sonra da isletilmeye devam etmistir. Ihraç mallari arasinda yer alan kayatuzu da Anadolu'nun çesitli yerlerindeki sekiz tuzlada üretiliyordu. Lâcivert tasi ise Konya civarinda çikariliyordu.

SANAYI ÜRÜNLERI

Dokuma, hali ve kilim Anadolu'daki sanayi ürünleri arasinda ilk sirayi isgal eder. Dünyanin en gözde halilari Anadolu'da dokunurdu. Hem Marco Polo hem de Ibn Battuta burada dokunan hali ve kilimlerden övgüyle söz ederler. Konya, Aksaray, Sivas, Erzurum ve Usak baslica hali dokuma tezgâhlarinin bulundugu sehirlerdi.

Pamuk yün, tiftik ve pamuktan üretilen kumaslar da çesitli ülkelere ihraç ediliyordu. Erzincan, Mus, Mardin, Maras, Karaman, Ankara, Sivas, Diyarbakir, Kastamonu, Konya, Kirsehir ve Malatya çesitli cins kumaslarin üretildigi merkezlerdi. Dericilik de çok sayida sigir ve koyunun yetistirildigi Anadolu'da önemli bir sanayi dalini teskil ediyordu.

Erzurum, Sivas ve Antalya gibi merkezlerde çesitli silâhlar ve savas makineleri imal ediliyordu.

Erzincan özellikle bakir ev esyasi imalâtinda ilk sirayi isgal ediyordu. Altin ve gümüs zinet esyalari Konya ve Alaiye'de yapiliyordu.

TICARET

Anadolu Selçuklu sultanlari ticaretin ülkenin iktisadî hayatinda ne derece önemli rol oynadiklarini idrak ettikleri için hem iç hem de dis ticaretin gelismesi için gereken ortami hazirlamis, yollarda emniyeti, sehirlerde ve pazar yerlerinde asayis ve huzuru saglamislardir.

Baslangiçta mübâdele yoluyla yapilan ticarî faaliyetlerde zamanla para kullanilmaya baslanmistir. Sehir disinda kurulan pazarlar yerlesik hayat sürenlerle, köylüler ve göçebeler arasinda ticaret mallarinin karsilikli olarak mübâdele edildigi yerlerdi. Sehirlerin gelismesiyle çarsilar, pazarlar ve hanlar iç ticaretin canlandigi yerler oldu. Hem yerli hem de yabanci tüccarlar buralarda alisveris yapiyorlardi. Pazarlardan alinan vergiden baska sehre getirilen ve disari çikarilan her çesit esyadan vergi aliniyordu. Ilhanlilar zamaninda tamga adi verilen bu vergi sahneler tarafindan tahsil edilirdi.

Esnaf ve zenaat erbabi XIII. yüzyilda ahilik adi verilen bir teskilâtin bünyesinde toplanmislardi. Bu teskilât sehirlerde ekonomik, siyasî ve ahlâkî kurallari tanzim etikleri gibi siyasî buhran ve sikintilarin giderilmesinde de önemli hizmetleri ifa ediyorlardi.

Anadolu'da ahilik teskilâtinin kurucusu olarak kabul edilen Ahi Evran (Seyh Nasîrüddin Mahmûd, ö.l262) I. Alaeddin Keykubâd'in destek ve yardimiyla islâmî tasavvufî düsünceye bagli kalarak seyh-mürid, usta-çirak münasebeterini tanzim etmis ve buna bagli olarak iktisadî hayati düzenlemistir. Büyük bir süratle yayilan bu teskilâtin mensuplari sadece sehirlerde degil ayni zamanda köyler ve uç boylarinda da büyük nüfuz kazanmislardir. Özellikle XIII. yüzyilda devlet otoritesinin zayifladigi siralarda siyasî ve askerî güçlerini kullanarak önemli hizmetlerde bulunmuslardir. Anadolu Selçuklulari zamaninda ahiler çesitli mesleklere ait problemleri halletmekte ve onlarin devlet ile olan münasebetlerini düzenlemekteydiler. Çarsi ve pazarlarda satilan mallarin hem kalite hem de fiyat yönünden kontrolü ahilik teskilatinin baslica görevleri idi. Çok genis bir alanda faaliyet gösteren ahilik pek çok devlet adami, tarikat mensuplari ve âlimleri bünyesinde toplamis, XIV. yüzyildan itibaren de organize esnaf birlikleri halini alarak iktisadî sahadaki faaliyetleri ön plâna çikarmistir.

XII. yüzyildan itibaren Anadolu'ya yerlesen Türkmenler hem kendi aralarinda hem de Rumlar ve Ermenilerle dahilde alisveriste bulunuyorlardi. Baslangiçta mal degisimi (mübâdele) ile baslayan bu ticarî faaliyetler Selçuklu parasinin tedavüle girmesiyle alisveriste para kullanilmistir Anadolu'nun XII. yüzyildaki durumundan bahseden kaynaklar ülkeyi harab olarak tanitirken XIII. yüzyilda bölgeyi gezen seyyahlar Anadolu'yu zengin ve müreffeh bir ülke olarak tasvir ederler. Ilk zamanlar sehir disinda bir yerde kurulan pazarlar sehirli, köylü ve göçebe Türkmenlerin ihtiyaçlarini karsilamaya kâfi geliyordu. Sehirler gelisince hanlar kurulmus, çarsi ve pazarlarin sayisi artmistir. XIII. yüzyilda sehirler arasi ticaret baslamistir.

Selçuklu sultanlari dis ticaretin gelismesine de büyük önem veriyorlardi. Sultan I. Giyaseddin Keyhüsrev 1207'de Antalya'yi feth ederek burayi önemli bir ihracat ve ithalat limani haline getirdi. I. Aleddin Keykubâd da 1221 yilinda Kalonoros'u fethederek ismini Alaiyye olarak degistirdi. Anadolu'da huzur ve istikrar saglandiktan sonra Avrupali tüccarlar dogunun ticarî mallarini Misir yerine Anadolu'dan temin etmeye basladilar. Böylece Anadolu hem Avrupa hem de dogudaki Islâm ülkeleri için önemli bir ticarî potansiyele sahip oldu. Antalya'nin fethiyle Akdeniz ticaretinde de Türkler önemli pay aldilar. Kibris ve Venediklilerle ticarî anlasmalar inzalandi. Kibris Krali Hugues ile I. Izzeddin Keykâvus arasinda ticaret antlasmalari yapilmistir. Buna göre Selçuklu tüccarlari Kibris'ta serbest olarak ticarî faaliyette bulunabilecekleri gibi Kibrisli tüccarlar da Anadolu'da karsilikli olarak gümrük vergilerini ödemek suretiyle ticaret serbestligine sahip olacaklardi. Anadolu'dan sap, yün, ipek, ipekli kumaslar, pamuk, hali, kilim, deri, sabun, sarktan getirilen baharat ve diger ticarî mallar ihraç ediliyordu. Avrupali tüccarlar Kibris'i bir ticarî üs olarak kullaniyordu. Onlarin getirdikleri mallarin bir bölümü Türk tüccarlar tarafindan ithal edilirdi.

I. Alâeddin Keykubâd'in 1220 yilinda Venediklilerle daha önce yapilmis olan anlasmayi teyid eden bir anlasma imzalamasi onun ticarete verdigi önemi göstermektedir. Anlasma ile Venedik'te ve onlarin hâkimiyetindeki baska yerlerde yasayan tüccarlar Selçuklu topraklarinda rahat bir sekilde ticaret yapabileceklerdi. Ayni sekilde Selçuklu tebeasi da Venedikliler'in egemenligi altindaki yerlerde serbestçe ticarî faaliyette bulunabileceklerdi.

XIII. yüzyilda Selçuklular ile Memlûkler arasinda ticarî münasebetler baslamistir. Özellikle gemi yapiminda kullanilan kereste ticareti yaygindi. Iki ülke arasinda nakliye isleri Cenevizliler ile Venedikliler tarafindan yapiliyordu. 1289'da bir Ceneviz gemisinin seker, keten ve biber yüküyle Iskenderiye'den Alaiyye'ye geldigi bilinmektedir.

I. Izzeddin Keykâvus'un 1214'te Sinop'u fethetmesiyle Karadeniz ticareti de canlilik kazandi. Sinop hem kuzey-güney, hem de dogu-bati ticareti açisindan önemli bir liman sehri idi. Bunun idraki içinde olan Sultan I. Izzeddin Keykâvus sehirde yogun bir imar ve iskân faaliyeti baslatmistir. Çesitli bölgelerden zengin tüccarlar ve saygin kisiler Sinop'a gettirilerek iskân edildi. Ticaretin gelismesi için her türlü imkân seferber edildi ve bu sayede Sinop Karadeniz'in en önemli ticarî üssü haline geldi.

Sultan daha sonra Türk, Arap ve Rus tüccarlarinin bir ugrak yeri olan Kirim'daki Sugdak'in fethi için hazirliklara giristi ve Emir Hüsameddin Çoban kumandasinda gönderdigi donanma ile sehri feth etti (1227). Bu sefer ile Anadolu Selçuklulari'nin Karadeniz'deki ticarî faaliyetleri artti. XIII. yüzyilda Rus ve Kipçak tacirlerin Sivas'a kadar geldikleri bilinmektedir. 1230'da Trabzon'un da Selçuklu hâkimiyetini tanimasiyla Anadolu Selçuklulari Karadeniz'i Dogu Anadolu'ya baglayan, oradan da Iran ve Uzak Dogu'ya kadar uzanan bir ticaret merkezini daha ele geçirmis oluyorlardi.

XII. yüzyilin sonlarinda Anadolu'nun huzur ve asayisin hâkim oldugu bir ülke haline gelmesi, Alaiyye ve Sinop'un fethi Anadolu'daki transit ticaretin canlilik kazanmasina zemin hazirlamisti. Misir'dan gemilerle Antalya ve Alaiyye'ye getirilen mallar, Konya, Ankara, Sinop ya da Bagdat-Halep-Malatya-Sivas-Amasya üzerinden Samsun ve Sinop limanlarina ulastiriliyordu. Ayas-Samsun güzergâhi da transit ticaretinde oldukça önemliydi. 1240'ta baslayan Babaî isyaniyla 1243'te bozgunla sonuçlanan Kösedag Savasi Anadolu'daki ticarî hayata büyük bir darbe indirdi. Kayseri ve Malatya gibi sehirlere yerlesmis olan çok sayida tüccar bu huzursuzluklar ve karisikliklar yüzünden Suriye'ye kaçti.

XIII. yüzyilin birinci yarisinda Sinop-Antalya hattinin dogusunda kalan sehirlerin iktisadî refah düzeyi batidaki sehirlerden daha iyi idi. XIV. yüzyilda Erzurum 222.000, Erzincan 332.000, Harput 215.000, Niksar 187.000, Kayseri 140.000, Nigde 141.000, Aksaray 51.000, Aksehir 135.000, Ankara 72.000, Mardin 236.000, Meyyafarikîn 224.000, Sivas ve Konya ise toplam 1.384.886 dinar vergi ödüyordu. XIII. yüzyilin sonlarinda Konya, Kayseri, Sivas basta olmak üzere Antalya, Sinop, Erzurum, Erzincan, Malatya, Ahlat, Diyarbakir ve Mardin gibi bazi sehirlerin nüfusu yüzbini asmisti.

Uluslararasi ticarette mühim bir yeri olan Yabanlu Pazari'nin en önemlisi Kayseri'nin Pinarbasi ilçesinin Pazarören köyünün bulundugu yerde kurulurdu. 40 gün boyunca açik kalan bu fuarda köleler dahil her çesit kumas, kürk ve hayvanlar alici bulurdu. Yabanlu Pazari 1277'den sonra giderek önemini yitirdi ve Mogol valilerinin yaylagi haline geldi.

Yine uluslararasi nitelik arz eden bir baska önemli pazar da Mardin'in Düneysir (Koçhisar) pazari idi. Ticarî maksatla kurulan hanlar ve pazar yerleri zamanla buranin bir sehir haline gelmesine sebep oldu. Bunun disinda Kirsehir-Kayseri yolu üzerindeki Ziyaret Pazar, Ilgin'daki Yilgin, Amasya-Tokat arasinda pazar günleri kurulan Azîne pazari ve Germiyan'da kurulan Alemüddin Pazari önemli pazar yerleri idi.

ANADOLU SELÇUKLU SANATI

XI. yüzyildan itibaren Türk göçlerine sahne olan Anadolu'da Büyük Selçuklular'in Iran'da gerçeklestirdikleri Türk-Islâm mimarisiyle Anadolu kültürünün kaynasmasindan olusan yeni bir sanat anlayisinin ürünü olan kiymetli eserler vücuda getirilmistir. Bu eserler daha sonraki yillarda Beylikler ve Osmanli mimarisine temel teskil etmistir.

Anadolu Selçuklu sanat eserleri incelendiginde bunlari etkileyen baslica faktörlerin Islâm inanci, Islam öncesine kadar uzanan Türk kültürü ve nihayet yerli kültürler oldugu söylenebilir.

CAMILER

Anadolu Selçuklulari müslüman bir devlet olup halkin büyük çogunlugunu müslümanlar olusturuyordu. Bu bakimdan diger Islâm devlet ve hanedanlarinda görüldügü gibi camiler mimarî eserlerin basinda yer alir. Anadolu Selçuklulari'na ait en eski camii XII. yüzyilin ortalarinda yapildigi bilinen Konya Alâeddin Camii'dir. Anadolu Selçuklu sanatinin bir saheseri olan bu cami, daha sonraki dönemlerde yapilan tamirat ve degisikliklerle günümüze kadar intikal edebilmistir. Sivas Ulu Camii ise 1197 yilinda II. Kiliç Arslan'in ogullarindan Kutbeddin Meliksah zamaninda Kizil Arslan tarafindan yaptirilmistir.

I. Alâeddin Keykubâd tarafindan yaptirilan Nigde Alaeddin Camii Anadolu Selçuklulari'nin klasik cami mimarisinin bütün orijinal özelliklerini bünyesinde toplamaktadir. Yine Alâeddin Keykubâd tarafindan 1224 yilinda yaptirildigi anlasilan Malatya Ulucamii Büyük Selçuklularin Iran'da uyguladiklari plâna dayanmaktadir. Ayni sultan dönemine ait olan baska bir eser de Afsin AshabGi Kehf Camii'dir.

Kayseri Huand Hatun Camii ise II. Giyaseddin Keyhüsrev zamaninda tamalanmistir. Sultan II. Izzeddin Keykâvus zamaninda yaptirilan Kayseri Haci Kiliç Camii de bir külliye seklinde plânlanmis ve cami medreseyle kaynasmistir. Amasya'daki Burmali Minare Camii'nin II. Giyaseddin Keyhüsrev döneminde tamamlandigi bilinmektedir. Sinop Ulu Camii ise Muineddin Süleyman Pervâne tarafindan yaptirilmistir. Amasya valisi Seyfeddin Torumtay tarafindan yaptirilan Gök Medrese Camii Divrigi Ulu Camii'ni hatirlatan bir plâna sahiptir. Bünyan Ulu Camii, Aksehir Ulu Camii ve Develi Ulu Camii de Anadolu Selçuklulari'na ait kiymetli eseler arasinda yer alir.

XIII. yizyilda yapilan Selçuklu mescidlerinden bazilari da söyle siralanabilir. Konya Tas Mescid, Konya Sirçali Mescid, Konya Karatay Mescidi, Konya Hoca Hasan Mescidi, Konya Beyhekim Mescidi, Konya Tahir ile Zühre Mescidi, Alanya Akçebe Sultan Mescidi, Aksehir Küçük Ayasofya Mescidi, Aksehir Güdük Minare Mescidi, Harput Alaca Mescid.

2- Medreseler

Anadolu Selçuklulari zamaninda yapilan medreseler arasinda Afyon Boyaliköy'deki Kubbeli Medrese (1210), Isparta Atabey'de Ertokus Medresesi (1224), Konya Karatay Medresesi (1251), Konya'da Vezir Sahip Ata'nin yaptirdigi Ince Minareli Medresesi (1260-1265), Afyon Çay'da Tas Medrese, Kirsehir Cacabey Medrese (1272-1273) sayilabilir. Anadolu'da Selçuklu mimarisinin orijinal bir eseri olarak kabul edilen Kubbeli Medreseler Osmanli camii mimarisine zemin hazirlamis, hankâhlar, zaviyeler ve tekkeler hep bu plân esas alinarak gerçeklestirilmistir.

Kayseri'deki Çifte Medrese I. Giyaseddin Keyhüsrev'in tip medresesiyle kizkardesi Gevher Nesibe Hatun'un sifahanesinden ibaret dört eyvanli bir yapidir (1205). I. Izzeddin Keykâvus tarafindan 1217-18'de Sivas'ta yaptirilan Sifahane'de göz, dahiliye, cild ve ruh hastaliklari tedavi edilirdi. Burada ruh hastaliklarinin musikî ile tedavi edildigi bilinmektedir. Anadolu'daki en önemli medreselerden birini teskil eden Konya'daki Sirçali Medrese (1242), klasik Selçuklu medreselerinin ilk örnekleri arasinda yer alir. Aksehir'deki Tas Medrese 1250'de Sahip Ata tarafindan yaptirilmistir. Yine ayni sehirde Huand Medresesi, Siraceddin Medresesi ve Haci Kiliç Medreseleri dinî ilimlerin okutuldugu medreseler idi. Sivas'ta adeta birbirleriyle rekabet edercesine ayni yil (1271) içinde yaptirilan Gök Medrese, Bürûciye Medresesi ve Çifte Minareli Medrese abidevî eserler arasinda yer alir. Gök Medrese çifte minareleri mermer portali, çesmesi, süsleme ve köse kuleleriyle Sahip Ata'nin en gösterisli eserleri arasinda yer alir. Gök Medrese Anadolu Selçuklu mimarisinin en gelismis eseridir. Bürûciyye Medresesi Muzaffer Bürücirdî tarafindan, Çifte Minareli Medrese ise Ilhanli veziri Semseddin Cüveynî tarafindan yaptirilmistir. Bunlarin disinda 1270'te Tokat'taki Gök Medrese Muineddin Süleyman Pervane tarafindan yaptirilmistir. Erzurum'daki Çifte Minareli Medrese veya Hatuniye Medresesi Anadolu'da yaptirilan en büyük medrese oldugu gibi mimarîsi, plâni ve süslemeleriyle ahenkli bir üslüba sahip abidevî bir eserdir.

KÜMBET VE TÜRBELER

Anadolu Selçuklulari tarafindan yapilan kümbetler Büyük Selçuklu mimarisinin bir uzantisi olarak kabul edilmektedir. Çok mütevazi ölçüde yapilmakla beraber mimarî bakimdan inanilmaz bir zenginlige sahiptir. XII. yüzyilda insa edilen ilk kümbetler önceleri sadece tugladan daha sonra ise tastan yapilmaya baslanmistir. Sekil olarak sekiz, on, oniki köseli veya silindirik gövde üzerine piramit yahut külahli kümbetler basta olmak üzere dilimli gövdeli kümbetler, kare planli ve kubbeli, ya da dikdörtgen plan üzerine tonozlu türbeler olarak karsimiza çikmaktadir. Distan bakildiginda bir kule seklinde görünen kümbet genelde iki katlidir. Birinci kata birkaç merdivenle çikilir. Burada sanduka mezar bulunur. Asil mezar ise alt katta yani toprak seviyesinin altinda mumyalik denilen bölümdedir. Üst katta bulunan sanduka sembolik bir mezar seklindedir. Burasi daha çok bir ziyaretgâh veya mescit seklinde düsünülebilir.

Kümbetler çogu zaman bagimsiz bir mimarî eser olmakla beraber bazen de cami ve medreselere bagli olarak insa edilmistir. Erzurum'da Yakutiye Medresesi'ne bagli olarak insa edilen kümbet (1310) tas isçiliginin en güzel örneklerindendir. XII. yüzyilda yapilan Selçuklu kümbetlerinden sadece II. Kiliç Arslan kümbeti zamanimiza kadar kalmistir. Kayseri'deki Çifte Medrese kümbeti (1206) en eski Anadolu Selçuklu eserlerinden biridir. I. Izzeddin Keykâvus'un 1217 tarihinde Sivas'ta yaptirdigi Dâru's-sifa'nin saginda bulunan türbenin üzerinde tugla kubbenin örttügü mekân üstünde distan on kenarli bir kümbet yükselmektedir. Bu Anadolu Selçuklu tugla, çini ve mozaik süslemelerin ilk abidevi eseri olup çini mozoik sanatinin daha sonra ulasacagi parlak gelismenin ilk isaretleri olarak kabul edilebilir. Isparta Atabey'de Medreseye bagli olarak yapilan Ertokus Kümbedi (1223) sekizgen gövde üzerine içten kubbe, distan piramit külahla örtülü bir yapidir. I. Alaeddin Keykubâd'in emirlerinden Ali Tusî'nin sagliginda Tokat'ta yaptirdigi türbe (1234)'de distan sekizgen bir kümbet biçiminde yükselmektedir. Kayseri'deki II. Giyaseddin Keyhüsrev'in annesi Mahperi Huand Hatun türbesi (1238) camiin medreseye bitisen kösesine sonradan eklenmistir. Kayseri'deki Çifte Kümbet ise Alâeddin Keykubâd'in hanimi Melike Adiliye için 1247'de yaptirilmistir. Amasya'da Torumtay'in 1266'da yaptirdigi Gök Medrese Camiine bitisik kümbet kesme 70 tastan kare seklinde bir alt yapi üzerine tugladan sekizgen bir gövde ve kivrimli bir piramit içindedir. Muzafferüddin Bürûcirdî'nin türbesi Sivas Bürûciyye Medresesi içerisindedir. Amasya'daki Torumtay türbesi (1278) digerlerinden farkli bir özellik arz eder.

KÖSK VE SARAYLAR

Anadolu Selçuklu sultanlarinin yaptirdigi saray ve köskler oldukça mütevazi yapilardir. Kaba tas ve tugladan yapdiklari için uzun ömürlü olamamislardir. II. Kiliç Arslan'in yaptirdigi II. Kiliç Arslan Köskü'nün günümüzde sadece dogu cephesindeki duvari kalmistir. I. Alâeddin Keykubâd tarafindan tamir ettirildigi için onun adini alan kösk kare bir mekân üzerine yerlestirilmistir. I. Alâeddin Keykubâd Beysehir gölü kiyisinda Kubadâbâd adiyla meshur bir saray yaptirdi. Yine ayni hükümdar Kayseri'de Keykubâdiye adiyla bilinen yazlik bir saray yaptirmisti. Keykubadiye sarayi bir kaynaktan çikan sularin olusturdugu küçük gölün kuzey tarafinda siralanmis üç köskten ibarettir. Muhtemelen 1224-1226 yillari arasinda yapilmistir. Kayseri Erkilet yakininda Hizir Ilyas adiyla bilinen Selçuklu köskü de muntazam kesme tastan saglam bir yapidir. Yine Kayseri Argincik köyünde Haydar Bey adiyla meshur bir Selçuklu köskü bulunmaktadir.

DIL VE EDEBIYAT

XIII. yüzyil Anadolu Selçuklulari'nin siyasî bakimdan büyük sikintilari maruz kaldigi bir dönem olmasina ragmen Türk edebiyatinin ilk kuvvetli gelismesi de yine bu dönemde olmustur. Bu dönemde yetisen büyük mutasavviflarin kismen Arapça ve büyük bir çogunlukla Farsça olarak kaleme aldiklari ilmî ve edebî eserler yaninda Selçuklu hükümdarlari ve ileri gelen devlet adamlari için kaleme aldiklari eserler de vardir. Iste Anadolu'da islâm kültür hayatinin büyük bir gelisme gösterdigi XIII. yüzyilda Ahmed b. Muhammed et-Tûsi I. Izzeddin Keykâvus adina, Kelile ve Dimne'yi, Kadi Siraceddin Urmevî Mesud b. Izzeddin Keykâvus adina Kistasü'l-adalet fî kavaidi's-saltanat'i, Muhammed b. Mahmûd da Siyasetnâme tarzinda bir eser yazmistir. Ibn Bibî de Anadolu Selçuklu tarihinin baslica kaynaklarindan olan el-Evâmirül'lGAlaiyye'yi bu dönemde telif etmistir.

Anadolu Selçuklullari daha ilk zamanlardan itibaren sûfîlere karsi büyük bir saygi göstermistir. Tasavvuf erbabinin Selçuklu sultanlari ve devlet adamlarindan gördükleri yakin ilgi muhtelif yerlerdeki Sûfîlerin akin akin Anadolu'ya gelmelerine sebep olmustur. Bu dönemde Fahreddin-i Irakî, Seyh Neicmeddin Daye, Sadeddin-i Fergani ve Mevlâna gibi Islâm aleminin taninmis simalari Anadolu'daki sehirlerde yasiyorlardi.

Mevlâna Celâleddin-i Rûmi Farsça yazmakla beraber Anadolu'da gelismekte olan Islâmi Türk edebiyati üzerinde sürekli etki yapmistir. Sultanü'l-Ulema Bahaeddin Veled'in oglu olan Mevlâna Belh'te dogmus ve 1273'te burada ölmüstür. Eserleri arasinda Muineddin Pervane'ye ithaf ettigi Fîhî Mâfih, Mesnevî ve Divan-i Kebîr sayilabilir.

XIII. yüzyilda Anadolu'da yasayan ve özellikle halk kitleleri üzerinde çok tesirli olan sahsiyetlerden biri de Haci Bektas-i Veli'dir. O islâmî ilimlere ve tasavvuf esaslarina vakif bir âlim idi. XIII. yüzyilda Türkçe eser yazan sairler arasinda Hoca Ahmed Fakih, Seyyâd Hamza, Sultan Veled, Hoca Dehânî ve Yunus Emre'dir. Mevlâna'nin oglu Sultan Veled Divan, Ibtidânâme, Rebâbnâme ve Intihânâme gibi eserlerini babasinin etkisinde kalarak yazmistir.

Hoca Ahmed Fakih XIII. ve XIV. yüzyilda Anadolu'da büyük söhrete kavusan Türk seyhlerindendir. O yasca Mevlâna'dan büyük olup babasi Sultanü'l-ulema Bahaeddin Veled'den fikih tahsil etmis, sonra ilâhî cezbeye kapilarak kitaplarini yakip daga çikmis ve Bahaeddin Veled'in ölümünden sonra geri dönmüstür. Ahmed Fakih'in günümüze intikal eden iki eseri Çarhnâme ile Kitab-i Mesâcidi's-serîfe'dir. Bunlar Anadolu Türkçesinin en güzel örneklerini teskil eder.

Seyyâd Hamza dinî ve tasavvufî siirleriyle Ahmed Fakih'i takip etmistir. Türk tasavvuf edebiyatinin gelismesinde büyük bir tesiri olan Seyyâd Hamza'nin eserleri ve hatirasi bu siir tarzinda güçlü simalarin yetismesini saglamistir. Seyyâd Hamza'nin Anadolu'da köy köy dolasarak dinî-tasavvufî siir ve hikayelerle halki aydinlattigi söylenebilir. Yusuf u Züleyha adli mesnevisi meshurdur.

Hoca Dehhânî de Horasan'dan Anadolu'ya gelen sairlerden olup Sultan III. Alâeddin Keykubad'a bir kaside sunmus ve günümüze ulasmayan manzum bir Selçuknâme yazmistir. Dehhanî daha çok din disi konularda yazmistir. XIII. yüzyil sonlariyla XIV. yüzyil baslarinda yasayan Yunus Emre ile Anadolu'da yetisen tasavvufî Türk edebiyatinin en büyük temsilcisidir. Daha sonraki dönemlerde yasayan pek çok edip ve sair onun etkisi altinda kalmistir. Yunus Emre'nin Divan'i ile Risâletü'n-nushiyye adli bir mesnevisi vardir. O Türkçe divan sahibi ilk sairdir. Yunus siirlerini aruz ve hece vezniyle yazmistir. Yunus emre ilâhî aski yasamis ve duygularini siirlerinde dile getirmis, Islâma bagli, tarikat yoluyla halka ulasmis bir büyük insandir. Türkçe'nin ifade gücünü isbatlamis büyük bir dil ustasidir. Türk halki arasinda en çok sevilen ve siirleri Anadolu'da zevkle okunan Yunus Emre aradan asirlar geçtigi halde canliligi ve güzelligini kaybetmeyen siirleriyle Islâmî Türk edebiyatinin en seçkin temsilcisidir.

Kaynak: Osmanli tarihi


ALÂIYE BEYLIGI

Ortaçag'da, Anadolu'nun Akdeniz kiyilarinda önemli liman kentlerinden birisi olan Alâiye (bugünkü Alanya)'de Karamanogullari'na bagli olarak kurulan bir beyliktir. Frank ve Bizans kaynaklarinda Kalanoros (Kandalar) ismiyle geçen Alâiye(Alanya) Anadolu Selçuklu Sultani I. Alâaddin Keykubad tarafindan 1223 yilinda fethedilmis ve sultanin adina izafeten bu adla anilmistir. Sultan Alâaddin Keykubad ilk Selçuklu tersanesini bu kentte kurmus ve bugün bile bütün görkemiyle ayakta duran surlarini yaptirmistir.

1- Alâiye Beyligi'nin Kurulusu

a) Mecdüddin Mahmud (1293-?)

Alâiye, Türkiye Selçuklu Devleti'nin son yillarinda Karamanogullari'ndan Mecdüddin Mahmud Bey tarafindan ele geçirildi (1293). Bu tarihten sonra Alâiye ve çevresinde Karamanogullari'na bagli beyler hüküm sürdü Mecdüddin Mahmud Bey, Alâiye'nin fethinde büyük yardimlarini gördügü Memlûk Sultani Melikü'l-Esref Selahattin Halil'e tabiiyetini arzetmis ve hutbeyi onun adina okutmustur.

Kibris Krali II. Henri, Alâiye'nin Karamanogullari'nin eline geçmesinden faydalanarak ayni yil içerisinde Alâiye üzerine yürüdü. Ancak Kibris sövalyelerinin bu saldirisi siddetli bir savunma sonucunda neticesiz kaldi. Böylece bu tarihten itibaren Alâiye ve çevresine Karamanogullari'na bagli beyler hakim oldu. Alâiye beyleri burada önce Karamanogullari'nin bir kolu olarak, daha sonra da Memlûklu Devleti'nin hakimiyeti altina girerek hüküm sürdüler.

b) Yusuf (1330-1337)

Alâiye Beyligi'ni kuran Mecdüddin Mahmud Bey'in hangi tarihte vefat ettigi ve yerine kimin geçtigi bilinmemektedir. Ancak kaynaklarin ifadesinden 1330-1337 yillari arasinda beyligin basinda Yusuf Bey'in bulundugu anlasilmaktadir.

Alâiye Beyligi'nin kurucularinin Selçuklu sultaninin kizinin ogullarindan geldigi seklindeki rivayet ise henüz ispat edilememistir. 1333 yilinda Alâiye'ye gelen Seyyah Ibn Battuta, burasinin Türkmenler ile meskûn oldugunu, ayrica Misir ve Suriyeli tüccarlarin bulundugunu belirtmektedir. Ibn Battuta bu kentin Karamanogullari'ndan Yusuf Bey tarafindan yönetildigini de söylemistir.

c) Semseddin Mahmud (1337-1352)

Alâiye Beyligi Yusuf Bey'den sonra Mecdüddin Mahmud Bey-zâde Bedreddin Bey'in oglu Semseddin Mehmed Bey'in idaresine geçti. Semseddin Bey'in 1352 yilinda ölümünden sonra ise Alâiye Beyligi'nin basina Yusuf Bey'in oglu Alâaddin Bey getirildi. Alâaddin Bey 12 yil kadar beylik yaptiktan sonra 1364 yilinda vefat etti.

d) Hüsameddin Mahmud

Alâaddin Bey'in ölümünden sonra yerine Hüsameddin Mahmud Bey geçti. Hüsameddin Mahmud Bey hakkinda fazla bilgimiz yoktur. Ancak onun, Alâiye'nin en eski hükûmet merkezi olan Oba'nin Gülefsan mahallesinde bir cami yaptirdigi bilinmektedir. Cami harap bir halde olmasina ragmen kitabeleri günümüze kadar saglam kalmistir. Bu kitabeden Mahmud Bey'in 1373 yilinda hayatta ve Alâiye beyliginin basinda bulundugu anlasilmaktadir.

Alâiye ve çevresinde Karamanogullari hakimiyeti XIV. yüzyilin ikinci yarisinda da devam etti. Nitekim 1366 yilinda Kibris Krali Pierre, Alâiye'yi zabta tesebbüs etti ise de, Karamanogullari'nin yardima gelmesi üzerine sehir Türkler elinde kaldi.

e) Savci

Hüsameddin Mahmud Bey'in ölüm tarihi kesin olarak belli degildir. Oba'da babasinin türbesinde gömülü oldugu bilinmektedir. Onun ölümünden sonra Alâiye Beyligi'nin basina Semseddin-oglu Savci Bey geçti. Savci Bey döneminde Saruhan, Aydin, Mentese, Germiyan ve Karaman beylikleri Osmanli Sultani Bayezid tarafindan birer birer ele geçirildikleri halde Alâiye Beyligi müstakil olarak idare ediliyordu. Savci Bey tahminen 1423 yili civarinda vefat etti.

f) Karaman

Savci Bey'in vefatindan sonra yerine oglu Karaman Bey tahta geçti. Karaman b. Savci, Alâiye beyi olur olmaz Osmanli tehlikesine karsi kaleyi saglam bir sekilde tamir ve tahkim ettirdi. Bunun yaninda Osmanli tehlikesinin sehirde hissedilmeye baslamasindan sonra Misir Memlûklu Devleti ile de siki bir isbirligine girdi. Hatta Karaman Bey, Alâiye'yi 5000 dinar karsiliginda Memlûklular'a satti (1426). Böylece bu tarihten sonra Alâiye Beyligi Memlûklu devletinin nüfûzu altina girmis oldu. Ancak sehir, yine bu devlete tabi olarak Karaman beyi ve ogullari tarafindan bir valilik seklinde idare olunmaya devam edildi.

Memlûklu sultaninin 1440 yilinda Rodos'a karsi yaptigi seferde Misir donanmasi Alâiye limanina gelmis ve buradan Alâiye emirinin verdigi iki kadirga ile birlikte Rodos kusatilmis, ancak bir basari elde edilememistir.

Karaman Bey, Alâiye'yi Misir'a sattigi için eski hamileri Karamanlilar tarafindan devamli olarak baski altinda tutuluyordu. Karamanoglu Ibrahim Bey'in bu tehditlerine karsi Memlûklular'dan gerekli yardimi alamayan Savci b. Karaman, Osmanli Sultani II. Murad'la anlasarak Karamanoglu Ibrahim Bey'e karsi kendisine güçlü bir müttefik buldu. Ancak bu sirada Karaman Bey, Karamanoglu Ibrahim Bey'in tesvik ve hilesi ile kardesi Lütfi Bey tarafindan öldürüldü

g) Lütfi

Daha önce de belirttigimiz gibi Karamanogullari'nin tesviki ile agabeyini öldüren Lütfi (veya Latif) Bey bu suretle Alâiyye beyligini sürdürdü. Ancak Karaman Bey devrinde oldugu gibi, Lütfi Bey döneminde de beylik üzerindeki Karaman baskisi devam ediyordu. Iste bu sebeple Lütfi Bey de Osmanlilar'a yaklasmak zorunda kalmis, hatta bu amaçla kiz kardesini de vezir-i azam Rum Mehmed Pasa'ya vermistir. Karaman-oglu Ibrahim Bey, II. Murad'in vefatindan sonra, genç padisah II. Mehmed'in gençliginden cesaret alarak Osmanlilar aleyhine diger beyliklerle ittifak etmeye basladi. Bu sirada Osmanlilar'in müttefiki olan Alâiye Beyligi üzerine de yürüdü. Ancak Sultan II. Mehmed'in derhal Anadolu'ya girmesi üzerine Karamanoglu Ibrahim Bey baris yapmak ve Alâiye'den çekilmek zorunda kaldi.

Lütfi Bey'in beyligi çok kisa sürdü. O, 1455 tarihinde vefat etti. Yerine oglu Kiliç Arslan geçti.

h) Kiliç Arslan

Lütfi Bey'in yerine geçen Kiliç Arslan'in Lütfi Bey'in kardesi Ali Bey'in oglu oldugu da söylenmektedir. Kiliç Arslan beyligini devam ettirebilmek için komsulari ile birçok antlasmalar yapti. O, tehlikenin geldigi yöne göre siyasetini degistiriyordu. Kibris krali ile karsilikli bir saldirmazlik ve emniyet antlasmasi imzalamisti Kiliç Arslan, Osmanlilarin Karamanli ülkesini ele geçirmesiyle Karaman tehlikesinden kurtuldu ise de bu kez de Osmanlilar ile karsi karsiya geldi. Nitekim Fatih Sultan Mehmed çok geçmeden Rum Mehmed Pasa'yi Alâiye'nin fethi için görevlendirdi. Ancak Rum Mehmed Pasa'nin, Alâiye beyinin kizkardesi ile evli olmasi dolayisiyla bu kalenin fethine pek önem vermedigi anlasilmaktadir. Bunun üzerine Fatih, Gedik Ahmed Pasa'yi güçlü bir ordunun basinda Karaman illerinin kesin olarak Osmanli devletine baglanmasi ve Alâiye'nin fethi için görevlendirdi. Güçlü bir donanma ile de desteklenen Gedik Ahmet Pasa Alâiye ve çevresini fethetti (1471).

Alâiye ve çevresi bu tarihten sonra kesin olarak Osmanli hakimiyeti altina girdi ve burasi bir sancak olarak idare edildi. Alâiye'nin fethedilmesinden sonra Kiliç Arslan ve ailesine önce Gümülcine ve çevresi tîmâr olarak verilmis, ancak Kiliç Arslan tekrar beyligini ele geçirmek düsüncesiyle buradan Misir'a kaçmis, daha sonra da Akkoyunlu hükümdari Uzun Hasan'in yanina giderken yolda vefat etmistir.

Görüldügü gibi, Karamanogullari Beyligi'nin bir kolu olarak kurulan Alâiye Beyligi, önce Karamanlilar'a ve daha sonra da sirasiyla Misir Memlûklu Devleti ile Osmanlilar'a tâbi olarak varligini sürdürmüstür.

Alâiye sehri, beylikler döneminde Antalya'dan sonra bölgenin en islek pazar yeri durumundaydi. Alâiye'de gemi yapan tezgâhlar mevcuttu. Alâiye limanindan Misir, Kibris, Rodos ve diger devletlerle ticaret yapilmaktaydi. Buradan bilhassa kereste ihracati yapilirdi. 1403 yilinda Alâiye'ye ugrayan seyyah Busiko, Alâiye'nin çok zengin, halkin mali ve ticarî durumunun çok iyi oldugunu ve sehirdeki magazalarin her çesit esya ile dolu durumda bulundugunu söylemektedir.

Kaynak: Osmanli tarihi


AYDINOGULLARI BEYLIGI

calig57.jpg (2783 Byte)

AYDINOGULLARI BEYLIGI

1) Aydinogullari Beyligi'nin Kurulusu

Aydinogullari Beyligi, XIV. yüzyilin baslarinnda Aydinoglu Mehmed Bey tarafiindan merkezi Birgi olmak üzere Büyük Menderes'den Tire ve Ayasuluk'a (Selçuk) kadar uzanan bir bölgede kuruldu. Beyligin kurucusu Mehmed Bey, Kütühya ve çevresinde hüküm süren Germiyanogullari Beyligi ordusunda bir subasi (kumandan) idi. Bu sirada taht ve taç kavgalariyla zayif düsen Bizans Imparatorlugu'nun topraklarini ele geçirmeye çalisan Anadolu Beylerinden Karesi Bey Çanakkale taraflarini, Saruhan Bey Alasehir'in batisindan Izmir'e kadar olan sahayi, Mentese Bey'in damadi Sasa Bey ise Tire ve Ayasuluga taraflarini fethe baslamisti (1304). Bunlardan Sasa Bey, bölgedeki fetihleri sirasinda, Germiyanogullari beyliginin bati seferlerini yürüten Aydinoglu Mehmet Bey'den yardim istemisti. Böylece Aydinogullari bölgenin fethinde önemli bir rol oynamislar, ancak çok geçmeden Sasa bey'le Aydinoglu Mehmed Bey'in arasi açilmisti. Muhtemelen hakimiyet davasi yüzünden iliskileri bozulan bu iki beyden Sasa Bey bölgedeki düsman güçlerle isbirligi yaparak Aydinoglu Mehmed Bey'e karsi çikti. Yapilan savasta Aydinoglu Mehmed Bey, Sasa Bey ve kuvvetlerini yenerek bütün Aydin ilini ele geçirdi (1308). Sasa Bey'in ölümü üzerine rakipsiz kalan Mehmed Bey, Aydinogullari beyligini kurdu.

a- Mehmed Bey Devri (1308-1134)

Mübarezüddin (dinin kahramani) ve Sultanü'l-guzat (gazilerin sultani) lakaplariyla taninan Gazi Mehmed Bey, Ulu Bey sifatiyla Aydinogullari Beyligini idare etmeye basladi (1308). Çok geçmeden müslüman Izmir'i (1317) daha sonra Ayasulug, Tire, Sultanhisari ve Bodemya'yi (Ödemis) alan Mehmed Bey 1326'da Gavur izmir'i denilen sahil Izmir'i fethetti. BBu tarihte Osmanlilar da Bursa'yi ele geçirmislerdi.

Aydinoglu Gazi Mehmed Bey, Ortaçag devletlerinin birçogu gibi idaresi altindaki topraklari ogullari arasinda taksim ederek bese ayirdi ve herbirine bey ünvani verdi. Büyük oglu Hizir Bey'e Ayasulug ve Sultanhisari'ni, Umur Bey'e Izmir'i, Ibrahim Bahadir Bey'e Bodemya'yi, Süleyman Bey'e Tire'yi veren Mehmed Bey, küçük oglu Isa Bey'i Birgi'de kendi yaninda tuttu.

Aydinogullarinin Ege sahillerine ulasmalari onlari deniz meseleleriyle ilgilenmek mecburiyetinde birakti. Önce Ayasulug'da bulunan tersane, Izmir'in Cenevizlilerden alinmasindan sonra burada da bir donanma meydana getirildi. Nitekim 1319 senesinde Sakiz üzerine yapilan baskin için Ayasulug'da ellisekiz gemiden mütesekkil bir donanma hazirlanmisti. Yine Umur Bey babasinin sagliginda Izmir'de yapilan donanma ile Sakiz, Bozcaada, Egriboz, Mora ve Rumeli sahillerine basarili akinlar yapti. Onun 1333 yilinda ikiyüzelli gemiden olusan donanma ile Adalar Denizi ve Yunanistan'la yaptigi seferde bazi adalar haraca baglanmis, pekçok yer yagma edilmistir. Aydinoglu Mehmed Bey devrinde yapilan son sefer yine Umur Bey tarafindan Kuluri ve Mora adalari üzerine düzenlenmistir. Maiyyetinde 170 gemilik bir donanmayla yola çikan Umur Bey, Mora içlerine kadar girmis, pek çok esir ve ganimetlerle dönmüstür. Babasinin daveti üzerine Birgi'ye gelen Gazi Umur Bey burada düzenlenen bir av merasimine istirak etmis ve Aydinoglu Mehmed Bey av esnasinda suya düserek hastalanmis, çok geçmeden ölmüstür (734/1334). Ölümünden bir yil önce ünlü müslüman seyyah Ibn-i Battuta'yi Bozdag'daki sayfiyesinde kabul eden ve Birgi'deki sarayina da götüren Aydinoglu Mehmed Bey ona büyük ilgi göstermistir. Ibn-i Batuta, Sultanin huzurunda karsilastigi bir hadiseyi de söyle nakleder:

"Biz Sultan ile oturur iken, basinda taylasanli amame bulunan bir pîr gelüp sultana selam verdi. Kadi ile fakih kiyam etti. Pîr-i mezbûr sultanin pisgâhinda mastabaya (seki) oturarak, huffâz altinda kaldi. Bu pir kimdir? deyü fakihe sordum. Tebessüm ile sükut etmesine mebni suali tarra eyledim. Cevaben: "Bu yahudi bir tabibdir. Cümlemiz ona muhtaç bulundugumuzdan gördügün vecihle kendisüne kiyam etdik" deyince siddetle hism u gadaba geldim ve yahudiye "ey mel'un ibn-i mel'un sen yahudi oldugun halde huffaz-i Kur'an'in (Kur'an hafizlarinin) üstünde nasil oturursun?" dedim. Kendisini setm-i agâz ve ref-i avaz eyledim. Sultan taaccüb ederek sözümün manasini sordu. Fakih tercüme ettikte yahudi gazabnâk olarak üsve-i hâl ile çikti gitti. Avdette fakih bana "Hay Allah razi olsun ne eyü yaptin. Senden baskasi bu suretle ona hitaba cesaret edemez ona kendüsünü bildirdin" dedi.

XIV. asrin baslarinda Anadolu hakkinda bilgi veren Ömer ise Mesalikü'l-ebsâr adli eserinde "Birgi memleketinin sahibinin Aydinoglu oldugunu, altmis sehri, üçyüzden fazla kalesi ve daima silahli yetmis bin askeri bulundugunu" yazmaktadir.

Zamaninda Bizanslilarla dost ve müttefik olmaya dikkat eden Mehmed Bey devrinde gerçeklestirilen fetihlerle Aydinogullari Beyligi gücünü arttirdi ve kuvvetli bir devlet halinde gelismesini sürdürdü.

b- Umur Bey Devri (1334-1348)

Bahaeddin Gazi Umur Bey, babasinin ölümünden sonra amcalarinin ve kardeslerinin israri üzerine yirmibes yasinda iken Aydinogullari Beyliginin basina geçti (1334). Ilk is olarak Izmir'e saldiran Venedik, Rodos ve Kibris donanmalarindan olusan bir kuvveti geri püskürtmesi oldu. Daha sonra Saruhan oglu Süleyman Bey'le birleserek 276 gemi ile Yunanistan ve Mora üzerine sefer düzenleyen Gazi Umur Bey, bu seferden pek çok esir ve ganimetlerle Izmir'e döndü (1335). Bu sirada Anadolu Selçuklu Devleti üzerine nüfuzu süren Ilhanlilar'in hükümdari Ebu Said Bahadir Han'in ölümü (1335) üzerine diger beylikler gibi Aydinoglu Beyligi de bagimsizligina kavustu.

Umur Bey, Aydin iline yakin olan Filadelfiya (Alasehir)'yi kusatarak teslim olmaya mecbur etti. Bunun üzerine Bizans Imparatoru III. Andronikas, Alasehir meselesini halletmek ve Midilli adasini isgal eden Foça valisi Dominique'i tedib etmek amaciyla istanbul'dan yola çikti. Imparator seksen dört parça donanma ile Midilli'ye asker çikartilmasini emretti ve kendisi de Foça'yi muhasaraya basladi (1336). Basari elde edebilmek için Saruhan ve Aydinogullarindan yardim isteyen Imparator Andronikos, Midilli ve Foça'yi Cenevizlilerden aldi. Bu sefer sirasinda Imparator Sakiz adasini Umur Bey'e verdi ve o da Alasehir halkindan vergi almaktan vazgeçti. Böylece gelisen Bizans ile Aydinogullari arasindaki dostluk iliskileri devam etti. Nitekim bir sene sonra baslayan Arnavut isyaninin bastirilmasinda Umur Bey'in büyük yardimi görüldü (1337). Bunun müteakip senelerde kardesi Hizir Bey ile birlikte Adalar ve Yunanistan üzerine seferler düzenlenmistir. Daha sonra Karadeniz'e geçen Gazi Umur Pasa Kili ve Eflak seferlerine katilmistir (1338-1340).

Bu sirada Bizans tahtinda degisiklik olmus, ölen Imparator Andronikus'un yerine geçen oglu Jean'in yasi küçük oldugundan Umur Bey'in dostu Kontakuzenos ona vasi tayin edilmisti. Ancak çok geçmeden rakiplerinin muhalefetiyle karsilasan Kontakuzenos Dimetoka'da Imparatorlugunu ilan ederek Umur Bey'den yardim istedi. Umur Bey, 1342 yili sonlarinda 380 gemiden olusan donanma ve yirmidokuz bin kisilik ordusu ile Trakya kiyilarinda Meriç Nehri agzina geldi. Ancak kis mevsiminin gelmis olmasi sebebiyle daha fazla ilerleyemeden Izmir'e dönmek zorunda kaldi. Ertesi yil tekrar Rumeli sahillerine gelen Umur Bey, Selanik ve Trakya taraflarini yagmaladi ve kesin bir netice alamadan geri döndü (1343-1344).

Umur Bey'in bu derece güçlenmesi ve Ege denizinde serbest hareket etmesi Dogu Akdeniz adalarinda bulunan latinleri korkuttugundan Papa'yi kiskirtarak bir haçli seferi düzenlenmesini istediler. Ayrica Bizans Imparatoriçesi Anna da Papa'ya basvurarak Umur Bey maglup edilecek olursa Ortodoks ve Latin kiliselerinin birleseceklerini vadetti. Böylece Papa donanmasiyla, Venedik, Kibris, Cenova ve Rodos gemilerinden olusan Haçli donanmasi Izmir'i kusattilar. Bu sirada Rumeli seferinden dönen Umur Bey, ilk haçli kuvvetlerini yendi ise de ikinci taarruz karsisinda geri çekilmek zorunda kaldi. 1344'de Türk donanmasi yakildi ve Latinler (Venedik, Rodos, Kibris) Izmir'in kiyi sehrini ele geçirdiler. Müslüman Izmir'e çekilmek zorunda kalan Umur Bey, Saruhan Bey'in tavsiyesiyle Latinlerle bir mütareke yapti.

Donanmmasini kaybeden Umur Bey, deniz faaliyetini ve dolayisiyla ticaretini de kaybetmisti. Bu durumda hem ganimet elde etmek, hem de dostu Kantakuzen'e yardim etmek üzere kara yoluyla Saruhan ili topraklarindan geçmek için Saruhan Bey'den izin aldi. Ayrica Saruhanoglu Süleyman ve Karesioglu Süleyman Beylerle birlikte yirmi bin kisilik kuvvetle Çanakkale Bogazi'ndan Rumeli tarafina geçti (1345). Burada bazi savaslar yapildi ve Istanbul üzerine yürüdü ise de bir sonuç alinamadi. Ayrica Saruhan oglu Süleyman Bey'in hummadan ölmesi üzerine Umur Bey müslüman Izmir'e dönmek mecburiyetinde kaldi.

Bu sirada Papa VI. Clement hiristiyan hükümdarlari izmir üzerine yürümeye tesvik ediyordu. Bunlardan Latin kuvvetlerinin kumandani Viennois dükü Humbert Dauphin Izmir'e bir çikarma hareketi yaptiysa da Umur Bey ve kardeslerinin mukavemeti sayesinde netice alamadi (1346). Humbert'in yardim kuvveti almak için Rodos'a gitmesinden yararlanan Umur Bey'in sahil Izmir'i tazyik etmesi ve Papa'dan beklenen yardimin gelmemesi üzerine iki taraf arasinda baris yapildi (1347). Daha sonra Ayasuluk'taki Aydinoglu donanmasinin faaliyete baslamasiyla Rodos sövalyelerinin ticareti aksadi. Sövalyelerin uzlasmaya taraftar olmalari ve Izmir'i verip karsiliginda bazi imtiyazlar istemeleri hüsn-i kabul gördü ise de diger müttefiklerin itirazlari üzerine Papa bu antlasmayi onaylamadi. Bunun üzerine Gazi Umur Bey bütün kuvvetleriyle Izmir üzerine saldirdi. Ancak askerini cesaretlendirmek için ön saflarda savasirken sehit düstü (1348). Kabri Birgi'deki Aydinogullari türbesindedir. Onsekiz yasindan itibaren yirmi bir sene içinde yirmi alti gazaya istirak eden ve otuzdokuz yasinda hayata gözlerini yuman Gazi Umur Pasa'nin bu akibeti ordu arasinda büyük sarsintilar dogurmus, hatta kusatma kaldirilmisti.

Umur Bey, okuyup yazan ve bilginleri koruyan bir zat idi. Enverî onun hakkinda sözlerini söyle bitirir:

Onsekiz yasi ata oldu süvar

Hem yirmi bir yil itdi karzar

Yedi yüz hem kirksekizdi sal

Yasi otuzdokuz itdi intikâl

Eylimisdir ol yirmi alti gaza

Rahmet anin ruh-i pâkine sezâ

Hak onun ruhunu kilsun sadmân

Ravza-i cennat içinde her zaman

Izmir kusatmasi sirasinda Umur Bey'in sehadeti üzerine Ayasulug emiri bulunan büyük kardesi Hizir Bey, Aydinogullari Beyligi'ne Ulubey, yani hükümdar oldu. Ancak Umur Bey'in gayret ve mukavemeti bu devirde görülmedi. Bu sebeple Hizir Bey, Latinlerle çok agir sartlar tasiyan bir antlasma imzalamak zorunda kaldi (18 Agustos 1348). Bu anlasmaya göre; Aydin ili iskelelerinde alinan gümrük vergisinin yarisi Latinlere birakiliyordu. Aydinogullari deniz kuvvetleri silahtan tecrid ediliyor ve gemiler karaya çekiliyordu. Hiristiyan gemilerinin Aydin beyligi iskelelerine serbestçe girip-çikabilmelerine izin verildigi gibi kazaya ugrayan gemilerin kurtarilmasini emrediyordu. Aydinogullari, beyligi idaresinde yasayan hiristiyan ahalisine iyi muamele edecekler, buna karsilik hiristiyanlar da Türklere hiçbir zarar vermeyeceklerdi.

Müttefik devletler Aydinogullari Beyligi nezdinde kaza hakkini haiz bir konsoloslar bulunduracaklardi. Bu konsoloslarin görevi, müttefik hiristtiyan tab'a ile müslümanlar arasinda çikacak anlasmazliklari mahalli beye danisarak halledeceklerdi.

Aydinogullari, müttefiklerinin dostuna dost, düsmanina düsman olacaklardi.

Aydin beyi Hizir bey ile Venedik Cumhuriyeti, Kibris Kralligi ve Rodos sövalyeleri reisi arasinda imzalanan ve Papa'nin tasdikinden geçen bu antlasmanin asli bir giris ve yirmi maddeden olusmaktadir.

Bu anlasma Aydinogullarinin denizlerdeki faaliyetlerini durdurmus ve beyligin giderek gücünü kaybetmesine sebep olmustur. Ayrica 1351 yilinda ayni sartlari havi bir antlasma da Cenevizliler'le imzalanmis ve bu imtiyazlar iki rakip olan Venedikliler'le Cenevizliler'in bölge ticaretini de ele geçirmelerini saglamistir.

XIV. yüzyilda kapitilasyon mahiyetini tasiyan bu antlasmalari imzalayan Latinler, Dogu ticaretine ne derece önem verdiklerini göstermis oluyorlardi.

Hizir Bey devrinde meydana gelen olaylar hakkinda kesin bilgi bulunmamaktadir.

2- Aydinogullari Beyliginin Osmanli Idaresine Girmesi

a-Isa Bey Devri (1360-1390)

Aydinoglu Mehmed Bey'in Bodemya (Ödemis) emiri yaptigi Ibrahim Bahadir Bey, Umur Bey'den önce; Tire emiri Süleymansah'da 1349'da vefat etmisti. Böylece Mehmed Bey'in besinci ve en küçük oglu olan ve Fahreddin lakabiyla da bilinen Isa Bey, Hizir Bey'den sonra Aydinogullari hükümdari oldu.

Isa Bey devrindeki olaylar tam olarak bilinmemektedir. Bunun sebebi büyük ölçüde zikre deger önemli olaylar olmamasindandir. 1371'de Venedik ile daha önce imzalanan antlasma yenilendi. Bu dönemde Rumeli ve Anadolu'da topraklarini genisleten Osmanlilarla olan iliskilerinde dostane oldugu anlasmaktadir. Nitekim I. Murad'in ogullarindan Yakup ve Bayezid Çelebilerin sünnet merasimlerine diger beyliklerin yanisira Aydinogullari Beyliginin temsilcileri de istirak etmistir. Yine Bayezid Çelebi'nin Bursa'da yapilan evlenme dügününe hediye yollayan beyler arasinda Aydin Beyi'nin de adi geçmektedir. Ayrica Osmanli Devleti ile Aydinogullari arasinda askeri bakimindan da yardimlasildigi görülmektedir. Deniz hakimiyeti ellerinden çikan, dolayisiyla gaza, cihad ve ganimet yolu kapanan kiyi beylikleri Osmanlilar'in Rumeli fetihlerine katildilar. Nitekim Murad Hüdavendigâr'in Kosova muharebesine (1389) gittigi zaman Anadolu beylerinden sagladigi yardim kuvvetleri arasinda Isa Bey'in kuvvetleri de bulunuyordu. I. Murad'in savas alaninda sehit olmasi üzerine Osmanli tahtina geçen Yildirim Bayezid, kardesi Yakup Bey'i katledince Anadolu'daki beyliklerin muhalefetiyle karsilasti. Özellikle Karamanogullarinin tesvikiyle gelisen düsman grup arasinda Aydinogullari Beyligi de vardi. Yildirim Bayezid Rumeli'de düzeni sagladiktan sonra Bursa'ya geldi ve hazirliklarini tamamlayarak Alasehir üzerine gitti. Aydinogullari himayesinde bir Rum sehri olan Alasehir 1390'da Osmanli idaresine girdi ve bunun üzerine Aydinoglu Isa Bey bagliligini bildirdi. Böylece Aydinoglu'na ait topraklar Osmanlilara geçerek hutbe ve sikke Bayezid adina kabul edildi (1390). Isa Bey Beyligi'nin merkezini Ayasulug'tan Tire'ye tasidi. Nitekim Yildirim Bayezid'in Venedik elçisi Franciscus Quirino ile imzaladigi 21 Mayis 1390 tarihli ticaret antlasmasindan Ayasulug ve Balat'in Osmanli hakimiyetinde oldugu görülmektedir. Yildirim Bayezid, ayrica Isa Bey'in kizi Hafsa Hatun ile evlenerek iki taraf arasinda akrabalik baginin kurulmasini sagladi. Aydinoglu Isa Bey'in ne zaman öldügü kesin olarak bilinmemekle beraber, Ankara savasindan önce öldügü anlasilmaktadir. Kabri, Birgi'de babasinin türbesindedir.

Aydinogullari Beyligi'nin Yeniden Canlanmasi:

a- Timur ve Aydin Beyligi

Ankara Savasi'ni kazanarak Anadolu'daki Osmanli hakimiyetine büyük bir darbe indiren Timur, kendisine siginan diger beyleri kendi topraklarinin basina gönderdiginde Aydinogullari da eski bölgelerinde yeniden hakimiyeti ele geçirdiler. Böylece Aydin ilinin Yildirim Bayezid taraffindan Osmanli mülküne katilmasindan Ankara Savasi sonrasindaki serbest kalisina kadar (1390-1402) geçen zaman zarfi içinde 12 sene Aydinogullari Beyligi için saltanat fasilasi olarak kabul edilmistir.

Timur tarafindan ülkeleri kendilerine geri verilen eski hanedanlar arasinda Isa Bey'in oglu Musa Bey ile II. Umur Bey de bulunuyordu. Musa Bey'in çok geçmeden ölmesi (1403) üzerine Umur Bey beyligin idaresini ele aldi.

b- II.Umur Bey Devri (1403-1405)

II.Umur Bey devri, kardesogullari arasindaki beylik mücadelesiyle geçti. Umur Bey'in Ayasuluk'ta bulundugu dönemde, amcasinin oglu Cüneyd Bey de Izmir Bey'i idi. Umur Bey'den hakimiyeti almak isteyen Cüneyd Bey Ayasuluk üzerine hareket etti. Umur Bey'in sehri terketmesi üzerine burasi Cüneyd Bey'in eline geçti. Ayrica Cüneyd Bey, Osmanli Devleti'nin Fetret Devrinde Rumeli'ye hükmeden Süleyman Çelebi'ye baglilik ve dostluk haberlerini göndererek yardim istedi. Sülayman Çelebi'den para yardimi gören Cüneyd Bey çok geçmeden Ayasuluk'a sahip oldu. Bundan iki sene sonra Umur Bey, akrabasi olan Mentese Beyi Ilyas Bey'den yardim istedi. Ilyas Bey, bütün kuvvetlerini toplayarak Umur Bey'le birlikte Ayasuluk'u kusatti. Bu sirada Cüneyd Bey Izmir'de bulunuyordu ve Ayasuluk''un idaresi de kardesi Karasubasi Hasan'in elinde idi. Sehir uzun süre kusatmaya dayanamadi ve Ilyas Bey'in sehri atese vermesi üzerine teslim oldular. Böylece Umur Bey, yeniden topraklarina sahip oldu. Ancak çok geçmeden Cüneyd Bey Ayasuluk'u muhasara etti. Nihayet iki taraf arasinda anlasma saglandi ve Cüneyd Bey Umur Bey'in kiziyla evlenerek bilfiil ülkenin idaresini ele aldi. Bundan sonra Osmanlilarla baslatilan dostluktan vazgeçildi. Böylece Cüneyd ve Umur Beyler birlikte hareket ederek Salihli ve Nif taraflarini topraklarina katti. Bu sirada Umur Bey vefat ettii ve babsinin Birgi'deki türbesine gömüldü (1405). Cüneyd Bey ise, bu suretle Aydinogullari Beyliginin tek hakimi oldu.

c- Cüneyd Bey Devri

Ibrahim Bahadir Bey'in oglu olan Cüneyd Bey Ayasuluk'a yerlestirten sonra Yildirim Bayezid-Timur mücadelesi neticesinde Osmanogullari arasinda basgösteren taht kavgalari sirasinda Aydin-Ili'ndeki mevkiini saglamlastirmak için bazi mücadelelere giristi. Nitekim, Mehmed Çelebi ile mücadele eden Isa Çelebi Cüneyd Bey'e sigindi. Cüneyd Bey, Menteese ve Saruhan Beylerin de yardimini saglayarak Isa Çelebi'yi müdafaa etmeye çalismissa da Çelebi Mehmed'in galip gelmesi üzerine Cüneyd Bey onun hakimiyetini tanimak zorunda kaldi. Böylece beyliginin basinda kalabilen Cüneyd Bey, daha sonra Süleyman Çelebi ile çatisti. Süleyman Çelebi, Çelebi Mehmed'in Bati Anadolu'da harekat düzenlemesi üzerine Edirne'den Aydin-Ili taraflarina geldi. Cüneyd Bey, Karaman ve Germiyanogullarinin destegini alarak Süleyman Çelebi'ye sigindid ve onunla birlikte Rumeli'ye geçti. Burada Ohri valiligine tayin edilen Cüneyd Bey, Süleyman Çelebi'nin Musa Çelebi tarafindan bertaraf edilmesi üzerine tekrar Aydin bölgesine gelerek Ayasuluk'u ve beyligini yeniden ele geçirdi. Çelebi Mehmed Musa Çelebi'yi yenip (1413) Osmanli ülkesinde birligi sagladiktan sonra Bergama'ya geldi ve Cüneyd Bey üzerine yürüdü. Kiyma, Kayacik ve Nif kalelerini alarak Izmir'i kusatti. Çelebi Mehmed ile savasmayi göze alamayan Cüneyd Bey, bagliligini bildirerek Izmir'i teslim etti (1415). Buna karsilik Cüneyd Bey, Nigbolu sancakbeyligine tayin edildii.

Bir müddet sonra Eflak'ta ortaya çikan ve Yildirim Bayezid'in oglu oldugunu iddia eden Düzmece Mustafa'ya katildi ve onunla isbirligi yapti (1419).

Çelebi Mehmed, her ikisini de takip ettiginden Selanik'e kaçtilar. Bu dönemde Selanik Bizans'a tabi idi. Çelebi Mehmed'in istegi üzerine Bizans Imparatoru Düzmece Mustafa'yi Limni adasinda, Cüneyd Bey'i de Istanbul'da bir manastira hapsetti.

II. Murad zamaninda, Bizans Imparatoru her ikisini de serbest birakarak Osmanli Devletine karsi çikardi. Ancak II. Murad'in Cüneyd Bey'e Aydin-Ili'ni vadetmesiyle mesele halledildi (1422). Böylece tekrar ülkesine dönen Cüneyd Bey, Izmir halki tarafindan çok iyi karsilandi. Daha sonra Ayasuluk üzerine giderek burasini aldi. Böylece çok geçmeden evvelce sahip oldugu topraklara yeniden sahip oldu. Ancak burada rahat durmayan ve etrafina müttefikler toplamaya çalisan Cüneyd Bey'in bu hareketleri II. Murad'in sefer düzenlemesine sebep oldu (1424). Osmanli ordusu Cüneyd Bey'in oglu Kurt Hasan'i Akhisar'da yendi ve Cüneyd Bey Sisam adasinin karsisindaki Ipsili kalesine sigindi. Uzun bir kusatmadan sonra Cüneyd Bey teslim oldu ve ailesiyle birlikte idam edildi (1426). Böylece Aydinogullari Beyligi son buldugu gibi, Aydin-Ili bölgesi de Osmanli idaresine girmis oldu.

Sosyal ve Ekonomik Hayat

XIV. yüzyilin baslarinda kurulan ve Umur Bey zamaninda gücünü arttiran Aydinogullari Beyligi'nin tarihi gelismesinde büyük rolü olan denizciligin ekonomik hayatin gerçeklesmesinde de önemli rol oynadigi görülmekttedir. Güçlü bir donanmaya sahip olan Umur Bey, zaman zaman Ege Denizi'ndeki adalari akinlarda bulunarak onlari kendisine bagliyordu. Nitekim, Bozcaada, Sakiz adasi, Semadirek, Yunanistan kiyilari ve Mora'ya düzenledigi seferler sonucunda pek çok ganimet ve esir elde etmisti. Böylece oldukça zengin bir duruma geldigi anlasilan Aydinogullarinin, daha kurucusu Mehmed Bey zamaninda sahip oldugu varlik sayesinde Ibn-i Batuta tarafindan da methedildi. Bu seyyah Aydinoglu Mehmed Bey'in Bozdag'daki sayfiyesini ve Birgi'deki sarayini gezmisti. Sarayin birçok merdivenlerden çikilan salonunun ortasindaki havuz ve sarayin sahip oldugu konfor hakkindaki bilgiler, Aydinogullarinin zenginligi ve hayat seviyelerinin yüksekligi hakkinda bir fikir vermektedir.

Söhreti her tarafa yayilan Gazi Umur Bey, basarili seferleri yaninda Bati ile ticarî iliskilerini gelistirmis ve ona ait jilyati (Gifliati) tarzindaki paralar her iki tarafin alisverisini kolaylastirmada önemli rol oynamistir. Umur Bey devri, deniz asiri fetihlerle elde edilen ganimetlerin getirdigi zenginlik yüzünden Aydinogullari Beeyligi'nin ekonomi, askerlik, siyaset ve fikir alanlarinda önemli gelismelerinin saglandigi Yükselme devri olarak kabul edilir.

Umur Bey devrinde pek çok sosyal muhtevali tesisler kuruldugu Osmanli tahrir defterlerinden anlasilmaktadir. Umur Bey bölge topraklarinin düzenli tahrirlerini yaptirmis, arazi ve mülk sahiplerine beratlar vermisti. Kendisi ise Birgi, Keles ve Alasehir'de cami, mescid ve medrese gibi birçok vakiflar kurmus, kizlari da cami, dârü'l-huffâz, çesme ve su kemeri gibi hayir isleri yaptirmislardi.

Aydinogullari, Aydin ilinin bütün iskelelerinde ticari kontrolü ellerinde bulunduruyorlar ve gümrük resmi aliyorlardi. Bölgede ticari vekalet halinde bulunan Venedik ve Ceneviz, Aydinogullari Beyligi'nin gücünü kaybettigi Hizir Çelebi zamaninda imzaladiklari antlasmalarla pek çok haklar elde ettiler. Kapitilasyon mahiyetini tasiyan bu antlasmalarin beyligin ekonomik hayatini menfi olarak etkiledigi görüldü.

Bölgede ticaretin oldukça faal oldugu, Menderes nehri üzerinden yapilan nakliyeden anlasilmaktadir. Nitekim Menderes üzerinde isleyen gemi ve sandallarla ipek, ipekli kumaslar, zahire, susam, balmumu, meyankökü, palamut, islenmis deri, hali gibi maddeler dis memleketlere tasiniyordu. Ayasuluk'ta bulunan Italya tüccarlarin antrepolari önemli bir merkez görevi yapiyordu. Bati Anadolu kiyilarindan adalara, Avrupa'ya ve Misir'a ihraç edilen mallara karsilik kumas, seker, kalay, kursun gibi maddeler ithal ediliyordu.

Aydinogullari Latinlerle yaptiklari ticaret münasebetiyle Jilyati (Gigliati) sikkeleri kullandiklari gibi Islamî sikkeleri de kullanmislardi. Bundan baska islamî geleneklere uygun olarak I.Umur Bey'in bakir sikkesi, Isa, Musa ve Cüneyd Beylerin gümüs sikkeleri bulundugu görülmektedir.

5- Ordu ve Donanma

Bir kiyi beyligi olan Aydinogullari Beyliginde kara ordusu yaninda güçlü bir donanma bulunuyordu. Kara ordusu, Anadolu Selçuklularindaki ve diger beyliklerdeki teskilâta sahipti. Kumandanlarina subasi deniliyordu. Harp silâhi olarak ok ve yay, kiliç, kargi, balta, nacak, kalkan, çevsen, kale delmek için makkab, kaleye tas ve gülle atmak için mancinik ve kaleye girmek için merdiven kullanilirdi. Aydinogullari Beyligi'nin XIV. yüzyilin ilk yarisinda ordu mevcudu yetmis bin civarinda idi.

Aydinogullarinin Ege sahillerine ulasmalari onlari güçlü bir donanmaya sahip olmaya mecbur etti. Ayasuluk ve Izmir tersanelerinde insa edilen donanma ile Karadeniz'e kadar çikmis ve Eflâk üzerine sefer düzenlenmisti. Umur Bey'in 1333 yilinda Yunanistan'a yaptigi seferde ise 300 geminin bulunmasi denizciligin ne derece gelistigini göstermektedir. Aydinoglu Umur Bey'in Adalar'a Mora'ya, Rumeli'ye ve Karadeniz'e düzenledigi deniz seferleri Bizanslilari son derece ürkütmüstü.

Aydinogullari Beyligi donanmasinda kadirga esas harp gemisi çesidini teskil ediyordu. Umur Bey, Izmir'in fethinden sonra yaptirdigi büyük bir kadirgaya "Gazi" adini vermisti. Bu kadirgada yesil renkli bir bayrak vardi. Donanmada savasçi olarak arab denilen yaya sinif bulunuyordu.

Bati Anadolu'da kurulan Beylikler arasinda denizciligini en ileri götüren hiç süphesiz Aydinogullari Beyligi olmustur. Aydinogullari Denizciliginin yildizi Umur Bey'le birlikte parlamis ve yine onunla birlikte sönmüstür.

Ilmî ve Kültürel Faaliyetler

Aydinogullari Beyleri ilim adamlarina yüksek itibar göstermisler ve o devirdeki fikir hareketlerinin gelismesine yardimci olmuslardir. Aydinoglu Mehmed Bey, bizzat kendisi ilimle mesgul olmus ve o devrin ünlü alimi IbnGi Melek'ten ders almistir. Yaptirdigi cami ve medresesine pek çok kitap vakfetmistir. Ibn-i Battuta, Mehmed Bey'i ziyaret ettiginde, sultanin ilim adamlarina gösterdigi itibari bizzat görmüstür.

Aydinoglu Mehmed Bey adina bazi kitaplar tercüme ve ona ithaf edilmistir. Bunlardan Sa'lebi'nin (Ö1.427/1036) Arâisü'l-Mecâlis adli arapça peygamberler tarihi, Kisas-i Enbiya adiyla tercüme edilmistir. Ayni zat yine Mehmed Bey adina farsça olan Tezkire-i Evliya'yi tercüme etmistir. Ancak bu eserlerini kimin tercüme ettigi tesbit edilememistir. Umur Bey adina da bazi eserler tercüme edilmistir. Mesud b. Ahmed'in Kelile ve Dimne, Süheyl ü Nevbahar adli bu seerler Umur Bey'in emriyle Türkçeye çevrildi. Yine Ibn-i Baytar'in Camiu Müfredâtü'l-edviye ve'l-agdiye adli eseri Umur Bey'in emriyle tercüme edildi.

Aydinoglu Isa Bey de kendi alim oldugu gibi alimleri de himaye etmistir. Onun adina Haci Pasa (Hizir b.Ali) adli ünlü tabib Sifâü'l-eskâm ve Devâü'l-âlâm adiyla Arapça bir tip kitabi telif etmis, Kadi Beyzavi'nin Tavalî adli eserine yine serh yazmistir.

Isa Bey adina Yusuf b. Muhammed adli bir zat tarafindan Kesfu'l-esrâr alâ lisani't-tuyûr ve'l-esrâr adli eser Arapçadan farsçaya tercüme edilmistir. Yine Yakup b. Mehmed bir Husrev ü Sirin tercümesini Isa Bey'e ithaf etmistir. Aydinoglu Isa Bey'in ilim ehline gösterdigi iyi muamele ve himayenin bir baska örnegi müslüman olmadigi halde Bizans'tan kaçarak kendisine siginan ünlü Bizans Tarihçisi Dukas'in alim olan büyük babasina gösterdigi lütüfkâr davranislardir.

Aydinogullari devrinde kaleme alinan eserler konusunda tesbit edilebilenler dahi beyligin ilim ve kültür alaninda kaydettigi gelismeyi göstermeye yetmektedir.

7-Imar Faaliyetleri:

Aydinogullari Beyligi'nin yerlesim merkezlerinden olan Birgi, Tire ve Ayasuluk (Selçuk)'ta bugüne intikal eden mimari eserler bulunmaktadir. Bunlardan Birgi'de Mehmed Bey'in Ulu Cami medrese (712/1312) türbesi (734/1334), Tire'de Aydinoglu Süleyman Sah Türbesi (750/1349), Alihan Medresesi (755/1354) Ibn-i Melek medresesi, Debbaghane Mescidi, Aydinoglu Isa Bey Çesmesi, Ayasuluk'ta Aydinoglu Isa Camii (776/1375) en önemlileridir. Bunlardan baska Ayasuluk'taki Gazi Umur Bey'in kizi Azize Hatun imareti ile Izmir'de Cüneyd Bey imareti bulunmaktadir.

Bu eserlerden özellikle Ayasuluk'taki Isa Bey Camii pek kiymetli mimari eserlerden olup mermer isletmeciliginin ve agaç oymaciliginin saheseri sayilmaktadir.

Kaynak: Osmanli tarihi


ÇOBANOGULLARI BEYLIGI

Kastamonu ve civarindaki topraklar, Selçuklu Sultanlari tarafindan Bizans Imparatorlugu'na karsi devamli mücadelede bulunmak karsiliginda Çoban ailesine ikta olarak verilmistir. Bu ailenin bölgede kurdugu Çobanogullari Beyligi Kuzeybati Anadolu'da Selçuklu siyasî ve idarî anlayisini sürdürmüsler ve XIII. asra kadar varliklarini devam ettirmislerdir. Kayi soyuna mensup oldugu kabul edilen bu beyligin kurucusu Emir Hüsameddin Çoban Bey'dir.

a- Hüsameddin Çoban Bey:

Kastamonu beylerbeyi veya valisi olan Emir Hüsameddin Çoban Bey, Anadolu fatihi olarak bilinen Süleyman Sah bin Kutalmis'in kumandanlarindan olan Emir Karatekin soyundan gelmektedir.

Ilk defa 608 (1211-12) yilinda Kastamonu beyi oldugu görülen Hüsameddin Çoban Bey'in beyligi Selçuklu Sultani II. Kiliç Arslan zamanina kadar gitmektedir. Yine I. Izzeddin Keykavus'un saltanati sirasinda Bizans'a karsi gazalar düzenleyen ve pekçok basari elde eden Hüsameddin Çoban Bey, I.Alaaddin Keykubad'in Selçuklu tahtina çikisi sirasinda (616/1219-20) da hediyelerle Konya'ya gelmis ve sultana bagliligini bildirerek beylik beratinin yenilenmesini istemistir.

Hüsameddin Çoban Bey, Sultan I. Alaaddin Keykubad zamaninda önemli hizmetlerde bulunmustur. O'nun en önemli basarisi, Kirim'a düzenlenen seferi yönetmekle vazifelendirilmesidir.

Bu sirada Mogollar, Iran, Azerbaycan ve Kafkasya üzerinden Kirim'a saldirmislar ve önemli bir ticaret sehri olan Sugdak'i isgal ederek bölge halkini imha etmeye kalkismislardi. Bölgede meydana gelen bu olaylar üzerine zenginlerin ve ticaret ehlinin Sugdak'i terkederken Selçuklu Türkiye'sine siginmalari ve buraya Rumlarin yerlesmesi üzerine Sultan I.Alaaddin Keykubad Kirim'a sefer düzenlemeye karar verdi (1223). Bu denizasiri sefer için de Karadeniz kiyisinda güçlü bir idare kuran, asker ve maiyyetiyle söhret sahibi olan Hüsameddin Çoban Bey görevlendirildi. Sinop'ta kurulan Selçuklu donanmasi ile Kirim sahiline çikarma yapan Kastamonu beyi Hüsameddin Çoban Bey, kisa zamanda Sugdak sehri'ni teslim alarak Kipçak Haninin ve Rus meliklerinin bagliligini sagladi. Hüsameddin Çoban Bey'in bu basarisi onun itibarini arttirdi. Sugdak sehrinde iki hafta gibi kisa sürede bir cami yaptiran ve kadi, imam, müezzin gibi vazifeliler tayin eden Hüsameddin Çoban Bey, Selçuklu hakimiyeti altina soktugu Sugdak sehrinde gerekli askerî kuvvet birakarak ülkesine döndü (1224). Anadolu Selçuklu tarihinin kaynaklarindan olan Ibn Bibi'ye göre, "Emir Hüsameddin Çoban, dogrulugu, kahramanligi, cömertligi, adaleti ve kendisine tabi olanlarin çoklugu bakimindan diger emirler arasinda mümtaz bir yere sahipti. Devamli gaza ile mesgul olan Hüsameddin Çoban, sairlere ve ilim ehline son derece hürmet ve ikram ederdi."

b- Alp Yürek

Hüsameddin Çoban Bey'den sonra Kastamonu Beyligi yapmis olan Alp Yürek hakkinda kesin bilgi bulunmamaktadir. Kisa bir süre beylik yaptigi anlasilan Alp Yürek döneminde önemli bir hadise meydana gelmemistir. Ancak bu dönemde, Anadolu Selçuklu Devleti ile Mogollar (Ilhanlilar) arasinda meydana gelen 1243 Kösedag savasi sonucunda Türkiye tarihinde önemli degisiklikler oldu. Bu savas, Anadolu Selçuklu Devletini, Mogolllara tabi bir il durumuna düsürdügünde, Çobanogullari Beyligi de Anadolu'nun yeni hakimlerine boyun egmek zorunda kaldi ve varligini ancak bu sekilde sürdürebildi.

c- Muzafferüddin Yavlak Arslan (1280-1291)

Alp Yürek'in ölümünden sonra yerine oglu Muzafferüddin Yavlak Arslan Kastamonu beyi oldu. Kuzeybati Anadolu'da Bizans'a karsi savaslar yapan bu uç beyliginin emiri olan Muzafferüddin kendi döneminde Selçuklu sultanlari arasinda taht mücadelesinde aktif rol oynadi. II. Mesud'un Selçuklu tahtina çikmasinda (1284) önemli tesiri oldu. Daha sonra Kastamonu'ya çekilen Muzafferüddin Yavlak Arslan, Ilhanli ve Selçuklu idaresine karsi gayr-i memnun olan ve kardesine karsi ayaklanarak Selçuklu tahtini ele geçirmeye çalisan Rükneddin Kiliç Arslan'i desteklemistir. Ilhanli hani Geyhatu ile Sultan Mes'ud'a karsi giristigi savaslardan birinde hayatini kaybetti.

d- Mahmud Bey

Muzafferüddin Yavlak Arslan'in ölümünden sonra yerine oglu ve Çobanogullari'nin son beyi olan Mahmud Bey geçti. O'nun emirligi sirasinda beylik Mogol-Selçuklu hakimiyetinden çikmistir. Bir müddet uç beyi olarak Bizans'a sefer düzenlendiyse de kisa zamanda anlasma yapilarak Bizans'la dostluk kuruldu. Bu dönemde Osmanli Beyliginin kurulusunu hazirlayan Osman Bey, henüz Çobanogullarinin himayesinde bulunuyordu. Çobanoglu Mahmud Bey, Candarogullarindan Süleyman Bey'in ani bir baskinla Kastamonu'yu ele geçirdigi sirada öldürüldü ve böylece Çobanogullari Beyligi son buldu.

e- Kültür ve Imar Faaliyetleri

Anadolu Selçuklulari devrinde Kastamonu ve civarinda yaklasik bir asir beylik süren Çobanogullari hanedani, basta emir Hüsameddin Çoban ve ogullari olmak üzere ilmi faaliyetlere önem vermislerdi. Bu cümleden olarak Orta Asya, Iran, Irak gibi ünlü ilim merkezlerinden gelen alim ve sanatkarlara gösterdikleri iyi muamele neticesinde Kastamonu o devir için önemli sayilabilecek kültür merkezlerinden biri oldu. Çobanogullari Beyleri arasinda ilim ve kültüre yaptigi hizmetler bakimindan en çok dikkat çeken Muzafferüddin Yavlak Arslan'dir. Ilhanli hükümdari Abaka ve Argun Hanlar tarafindan Karadeniz sahillerini cografi bakimdan incelemekle görevlendirilen Kutbuddin Sirazî, emir Muzafferüddin'in yaninda yilllarca kalmis ve çalismalarini sürdürmüstür. Anadolu'da uzun süre müderrislik ve kadilik görevlerinde bulunan ve astronomi, fizik, felsefe ve cografya gibi ilim dallarinda söhret kazanmis olan Kutbuddin Sirazî, Muzafferüddin Yavlak Arslan adina Ihtiyârât-i Muzafferî adiyla Farsça bir kitap telif etti. Bu devirde yetisen bir diger alim Muhammed bin Mahmuud el-Hatîb olup, emir Muzafferüddin adina Fustattü'l-adâle fî kavâidi's-saltana diye bilinen ünlü eserini yazmistir. Fustatü'l-adâle, 683 (1284-85) yilinda telif edilmistir. Eserin yazilmasindaki asil maksat, o zamanin Türkiye'sinde çok yaygin bulunan ehl-i sünnet disindaki dinî zümrelere ve onlarin din ve dünya için teskil ettigi tehlikelere karsi dikkat çekmek ve tedbirler alinmasini istemektir.

Muzafferüddin gibi onun ogluu Emir Mahmud da zamanindaki alimleri himaye etmisti. Bunlardan aslen Hoy'lu olan Hasan bin Abdülmü'min, kâtiplere örnek olmak üzere insa ile ilgili Farsça üç eser kaleme aldi. Bu eserler Kavâidü'r-resâil, Nüzhetü'l-Küttâb ve Gunyetü'l-küttab'dir. Birincisi Emir Mahmud, ikincisi Muzafferüddin bin Yavlak, üçüncüsü de müellifin kendi oglu adina yazilmistir. Hasan bin Abdülmü'min, Arap-Fars dil ve edebiyatlarini mükemmel bilen bir ilim adami idi. Selçuklular ve Ilhanlilar devrinde Anadolu'da gelismis olan islâm Medeniyetini lâyikiyla temsil etmisti.

Böylece Kastamonu ve çevresinde kültür faaliyetlerini desteklediklleri anlasilan Çobanogullari, ayni zamanda bölgenin imâr edilmesi konusunda da gayret göstermislerdir. O devirden bugüne kalan bazi kalintilara ait kitabelerin çoklugu bu hususu desteklemektedir. Çobanogullari Beyligi zamaninda insa edilen en önemli yapi Tasköprü'de Muzafferüddin Yavlak Arslan tarafindan yaptirilan medrese ve külliyesidir. Kastamonu'da zamanimiza intikal eden en eski Türk eseri 671 (1272-1273) yilinda insa edilmis olan Yilanli Darüssifasi'dir. Yine ayni devirden kalan en eski cami 672 (1273-1274)'de Muzafferüddin Arslan tarafindan yaptirilan Atabey Camiidir.

Kaynak: Osmanli tarihi


CANDAROGULLARI BEYLIGI

a- Candarogullari Beyligi'nin Kurulusu

Çobanogullari'ndan sonra Kastamonu, Sinop ve civarinda kurulan Candarogullari Beyligi'nin müessisi Semseddin Yaman Candar'dir. Bu sirada Anadolu Selçuklu Devleti Mogollarin hakimiyeti altinda bulunuyoordu. Selçuklu Sultani II.Giyaseddin Mesud'un ilk saltanat döneminde (1284-1296) kardesi Rükneddin Kiliç Arslan tahti ele geçirmek için mücadeleye basladi. Bu maksatla bulundugu Kirim'dan gemilerle gelen Rükneddin Kiliç Arslan Sinop'a çikti ve oradan Kastamonu'ya geçti . Bu sirada Kastamonu'da Çobanoglu Mazafferüddin Yavlak Arslan bulunuyordu. Rükneddin Kiliç Arslan, Muzafferüddin Yavlak Arslan'i kendisine atabey tayin ederek sultanligini ilân etti. II. Giyaseddin Mesud, onlarin üzerine yürüdü ise de yenilerek esir düstü. Ilhanli hükümdarinin Sultan Mesud'a yardim için gönderdigi kuvvetler yolda yetistiklerinden yapilan savasta Mesud'u kurtardilar. Bu savasta büyük yararliklari görülen Semseddin Yaman Candar'a bu hizmetine karsilik Kastamonu yakinlarindaki Eflani'yi verdi. Böylece Candarogullarri Beyligi kurulmus oldu. Candar'lik vasfindan dolayi Semseddin Yaman'in Selçuklu sarayina mensup ümeradan biri oldugu anlasilmaktadir.

b-I. Süleyman Pasa (1309-1340 ?)

Hâkimiyeti Eflani ve çevresini asamayan Semseddin Yamani'in ölümünden sonra yerine oglu Süleyman Pasa beyligin basina geçmistir. Süleyman Pasa çok geçmeden beyliginin sinirlarini genislemis, Kastamonu üzerine giderek ani bir baskinla sehri, Muzafferüddin Yavlak Arslan'in oglu Hüsameddin Mehmed'in elinden almistir. Süleyman Pasa, Kuzey Anadolu'da nüfuzunun artmasindan yararlanarak Pervaneogullari hâkimiyetinde bulunan Sinop'u ele geçirmis ve idaresini oglu Ibrahim Bey'e vermistir (1322). Bu sirada Safranbolu da alindigindan buranin idaresi de diger oglu Ali Bey'e birakildi. Süleyman Pasa 1335 yilina kadar Ilhanli hâkimiyetini tanimis, Ilhanli hükümdari Ebu Said Bahadir Han'in ölümünden sonra bes sene müstakil olarak hükümet etmis, kendi adina para bastirmistir.

Candaroglu Süleyman Pasa zamaninda Kastamonu'yu ziyaret eden ve Süleyman Pasa ile görüsen Ibn Batuta, O'nun hakkinda söyle der: "Kastamonu sultani, sultan-i mükerrem Süleyman Padisahtir. Mûmâ-ileyh musin olup yetmis yasini mütecavizdir. Güzel yüzlü, uzun sakalli, sahib-i vakar ve heybetli bir zatdir. Fukaha ve sulehâ dahil bezmi olur".

Süleyman Pasa'nin ölüm tarihi kesin olarak bilinmiyorsa da oglu Ibrahim Bey 1341'de hükümdar olduguna göre bu tarihten önce öldügü anlasilmaktadir.

c- I. Ibrahim Bey (1241-?) ve Adil Bey (1345-1361)

Sinop valisi olan Ibrahim Bey, babasinin, kardesi Candar'i veliahd göstermesi sebebiyle isyan etmis ve Kastamonu'ya hâkim olmustu (1339?). Giyaseddin Ibrahim Bey'in hükümdarligi bes sene kadar sürmüs ve vefâtini müteakip yerine amcasi Emir Yakub'un oglu Adil Bey geçmistir (1346). Müneccimbasi, eserinde Adil Bey'in adi gibi adil oldugunu ve uzun müddet beyligin idaresini elinde tuttugunu söylemektedir.

Adil Bey'iin beyligi dönemine ait elimizde fazla bilgi yoktur ve genel olarak 1361 yilinda öldügü kabul edilmektedir. O'nun zamaninda Candarogullari Beyligi, Karadeniz ticareti bakimindan önemli gelismeler kaydetmis, Ceneviz ve Venedikliler ile ticarî iliskiler kurulmustur.

d- Kötürüm Bayezid (1361-1385)

Adil Bey'den sonra yerine Osmanli tarihlerinde "Kötürüm" lâkâbiyla taninan oglu Celaleddin Bayezid Bey geçmistir (1361). O'nun zamaninda Candarogullari Beyligi içte ve dista pek çok hadiselere sahne olmustur. Önceleri Celaleddin Bayezid, Osmanli Padisahi I.Murad (Hüdavendigar)'la dostça geçiniyordu. Hatta itaatini dahi arzetmisti.

Bayezid, komsusu olan beyliklerden Sivas'taki Kadi Burhaneddin ile bozustu. Sebep ise Amasya'da bulunan damadi Ahmed Bey'in, Kadi Burhaneddin tarafindan öldürülen babasi Sadgeldi Pasa'nin intikamini almak için kendisinden yardim istemesi oldu. Kötürüm Bayezid damadina iki defa yardim ettiyse de her defasinda maglup oldular (1383-4).

Bu sirada Candarogullari Beyligi'nde iç karisiklikllar bas gösterdi. Bayezid'in tahtini küçük oglu Iskender'e birakmak düsüncesinde olmasi büyük oglu Süleyman bey tarafindan tepkiyle karsilandi. Kardesini öldürerek babasina isyan eden Süleyman sonunda Osmanli padisahi I.Murad'a siginarak ondan yardim istedi. Böylece iki beylik arasindaki dostluk sona erdi ve I. Murad bir osmanli ordusunu Süleyman Bey komutasinda Bayezid üzerine yolladi. Kastamonu'da yapilan savasta Kötürüm Bayezid yenildi ve Sinop'a çekilmek zorunda kaldi (1383). Böylece Candarogullari Beyligi birinin merkezi Kastamonu ve digerinin Sinop olmak üzere ikiye ayrildi. Süleyman Pasa'nin Kastamonu'da hükümdarligi uzun sürmedi.Osmanlilarin baskisina tahammül edemeyen Süleyaman Pasa Kastamonu'yu terketti. Ancak halkin O'nun tarafini tutmasi üzerine I.Murad burada daha fazla tutunamayacagini anlayinca Kötürüm Bayezid'e haber göndererek fethettigi kaleleri kendisine terkettigini bildirdi. Kötürüm Bayezid Bey, bu firsati kaçirmayarak Kastamonu'yu tekrar eline geçirdi. Bu durum karsisinda Süleyman Pasa, ikinci defa Sultan Murad'tan yardim istedi ve Osmanlilar'in yardimiyla Kastamonu'yu yeniden aldi (1384).

Bu son hadiseler sirasinda hasta olan Kötürüm Bayezid Sinop'a çekildikten bir süre sonra vefât etti. Yerine Sinop Beyligi'ne oglu Isfendiyar Bey geçti (1385).

e- II.Süleyman Pasa (1385-1392)

Süleyman Pasa, Kastamonu'da Beyligin idaresini ele geçirdikten sonra himayesini gördügü Osmanli Devleti ile dost geçinmeye büyük önem gösterdi. Hatta Osmanli Padisahi I.Murad'in Karaman'a karsi yaptigi sefere (1386) ve Balkanlar'daki I.Kosova Savasi'na (1389) yardimci kuvvetler göndererek istirak etmis oldular. Bu dostluk Yildirim Bayezid'in ilk yillarinda da devam etti. Ancak, Yildirim Bayezid'in Anadolu Beyliklerini kendi hâkimiyeti altinda toplamak istemesi ve bu amaçla Candarogullari'nin da yardimiyla Bati Anadolu Beyliklerini ortadan kaldirmaasi, Süleyman Pasa'yi kendi beyliginin gelecegi konusunda endiseye düsürdü. Bu sirada hemen bütün Anadolu Beylikleri, Osmanli Devleti'ne karsi birlesmekte idiler. Candaroglu II.Süleyman Pasa da Sivas hükümdari Kadi Burhaneddin ile anlasti. Yildirim Bayezid'in Kastamonu üzerine yürümesi karsisinda Süleyman Pasa, Kadi Burhaneddin'den yardim istedi. Kadi Burhaneddin'in yardima karar vermesi ve Yildirim Bayezid'i tehdit eden mektup göndermesi Osmanli ordusunun geri dönmesini sagladi. Ertesi yil (1392), Yildirim tekrar Kastamonu üzerine yürüdü. Fakat, Kadi Burhaneddin'in yardim için geldigi haberini alinca yeniden geri dönmek zorunda kaldi. Nihâyet, Nisan 1392'de Osmanli ordusu gerekli hazirliklarla Kastamonu'ya dogru ilerledi. Süleyman Pasa, Kadi Burhaneddin'in yardimini saglayamadan Yildirim Bayezid tarafindan maglup edilerek öldürüldü. Böylece Osmanli padisahi Bayezid, Kastamonu'daki Candarogullari Beyligi'ne son vermis oldu.

f- Isfendiyar Bey (1392-1439)

Ebu'l-feth ve Çelebi gibi ünvanlarla anilan Isfendiyar Bey Kastamonu topraklarini ele geçiren Osmanli ordusunun Sinop'u tehdit etmesi üzerine Bayezid'e bir elçi gönderdi. Osmanli tabiligini taniyacagini ve Sinop'un kendisine birakilmasini isteyen Isfendiyar Bey, babasi ile kardesinin isyanlarindan kendisinin mesul tutulmamasini istedi. O'nun bu istegi Yildirim Bayezid tarafindan kabul edildi ve iki taraf arasinda Kivrim Yolu sinir tayin edildi (1392).

Böylece Candarogullari Beyligi, Sinop'ta Isfendiyar Bey kolundan devam etti. Isfendiyar Bey'in yarim asra yakin süren hükümdarligi döneminde, Candarogullari Beyligi, Osmanli tarihlerinde Isfendiyar ogullari olarak meshur olmustur.

Yildirim Bayezid'in Ankara Savasi'nda (1402) Timur'a maglup ve esir olmasi üzerine Isfendiyar Bey, Osmanli tabiyetinden kurtulmustur. Timur'un Bati'ya dogru ilerledigi haberini alan Isfendiyar Bey deniz yoluyla gelerek Mentese'de Timur'la görüstü ve pek çok hediye vererek bagliligini bildirdi. Timur, buna karsilik Isfendiyar Bey'e kendisinin sahip oldugu topraklara ilave olarak Kastamonu, Çankiri, Kalecik ve Tosya gibi eski Candarogullari Beyligi'nin eski topraklarini da verdi.

Isfendiyar Bey, Timur'un himayesinde Candarogullari Bey'i olarak idareyi ele aldi ve bastirdigi paralarla Timur'un adini zikretti. XV. yüzyilin baslarinda Anadolu'ya gelen Ispanyol seyyahi Clanjo, Candarogullari Beyligi hakkinda bilgi verirken, Isfendiyar Bey'in Timur'a vergi verdigini, onun adina para bastirdigini, Inebolu'nun beyligin sinirlari içinde oldugunu yazmistir.

Timur'un Anadolu'yu terkederek Semerkand'a dönmesinden sonra Yildirim Bayezid'in ogullari arasinda çikan taht mücadelelerinde Isfendiyar Bey, ihtiyatli bir siyaset takip etmis, kendisine zarara gelmeyecek sekilde sehzadeler arasinda taraf tutmustur. Önceki Mehmed Çelebi'ye karsi Isa Çelebi'yi desteklemisti. Ancak Mehmed Çelebi'nin varlik göstererek Anadolu'da kuvvetli bir sekilde birligi saglamayi basarmasi üzerine yeniden dostluk kuruldu. Rumeli hakimi olan Süleyman Çelebi'nin Anadolu'ya geçmesi karsisinda Mehmed Çelebi ile Isfendiyar Bey, müsterek hareket etmek zorunda kaldilar. Bu arada Candaroglu Isfendiyar Bey, Musa Çelebi'nin Sinop yoluyla Rumeli'ye geçmesine yardimci oldu. Daha sonra Mehmed Çelebi'nin Karaman (1415-16) ve Eflâk (1416-17) üzerine tertib ettigi seferlerde Osmanlilar'a yardim eden Isfendiyar Bey, oglu Kasim Bey denetiminde yardimci bir ordu gönderdi.

g- Candarogullari Beyligi'nin Parçalanmasi

Isfendiyar Bey, kendi idaresi altinda bulunan topraklardan Çankiri, Kalecik ve Tosya'yi en çok sevdigi oglu Hizir Bey'e vermeyi düsündügünden, bunu ögrenen ve Mehmed Çelebi'ye yardim için Rumeli'ye giden Kasim Bey babasina darilmisti. Hatta, Eflâk Seferinden dönüste Kastamonu'ya gitmeyerek, babasinin kardesine vermeyi düsündügü yerlerin kendisine alinmasini istemis ve Osmanli himayesine siginmisti. Oglunun bu davranisindan memnun kalmayan Isfendiyar Bey, Osmanlilar'in istegine karsi çikamadigindan Mehmed Çelebi'ye bir elçi göndererek Çankiri, Kalecik ve Tosya'yi Kasim Bey'e degil, Osmanli hükümdarina biraktigini arzetti. Bunun üzerine Çelebi Mehmed, Ilgaz dagini sinir kabul ederek, Isfendiyar Bey'in biraktigi yerleri, Osmanli hizmetine giren Kasim Bey'e verdi. Böylece Candarogullari Beyligi biri yari bagimsiz, digeri Osmanli hâkimiyetinde olmak üzere seklen ikiye bölündü. Daha sonra Samsun ve civarini Osmanli topraklarina katmak isteyen Çelebi Mehmed, Cenevizliler'den Kâfir Samsun'u, Isfendiyaroglu Hizir Bey'den de Müslüman Samsun'u aldi (1419). Bu sefer sonunda Candarogullari Beyligi'nin sinirlari doguda Sinop, güneyde Ilgaz ve batida Araç kasabasi tarafindan çevrilmistir.

Osmanli Devleti'ndeki saltanat degisikliginden kendi lehine yararlanmak isteyen Isfendiyar Bey, II.Murad'in padisahliginin ilk döneminde oglu Kasim Bey üzerine giderek elindeki yerlerden çikardi. Bilahare Osmanli ordusunun karsi koymasiyla Isfendiyar Bey yenilerek Sinop'a çekilmek ve baris istemek zorunda kaldi (1423). Bunun üzerine yapilan antlasma sartlarina göre, Isfendiyar Bey, II. Murad'a tabi olacak, her sene padisahin seferlerine asker gönderecek ve Küre-i Nühas gelirlerinden önemli bir kismini Osmanli Devletine verecekti.

Isfendiyar Bey, II.Murad ile dost geçinmek mecburiyetinde oldugunu görünce iki hanedan arasinda aile bagi kurmaya çalisti ve oglu II. Ibrahim Bey'in kizini II. Murad'a nikahladi. Böylece, Candarogullari Beyligi bir müddet daha yasama imkâni bulmus oldu.

Isfendiyar Bey yetmis küsur yasinda 1440 yilinda Sinop'ta öldü. O'nun zamaninda Candarogullari Beyligi'nin iktisadi ve ticâri hayati önemli ölçüde gelismis, Sinop limani vasitasiyla Venedik ve Cenevizlilerle pek çok ticâret yapilmisti. Ayrica Kastamonu'da bulunan ve ihraç edilen bakir madeni de beyligin önemli gelir kaynaklarindandi.

h- II.Ibrahim Bey (1439-1443)

Isfendiyar Bey'in ölümünden sonra yerine "Taceddin" ünvani ile anilan oglu Ibrahim Bey geçti (1439). Dört sene süren beyligi sirasinda, Osmanli hanedani ile olan akrabaliginin da tesiriyle herhangi bir hadise vuku bulmadi. II.Murad'in kayinpederi ve enistesi olan Ibrahim Bey, beyligin iç ve dis siyasetinde barisçi ve ahitlere bagli bir politika uyguladi. 1443 senesinde Sinop'ta ölen Ibrahim Bey, diger bazi Anadolu Beyleri gibi "Sahibü's-seyf ve'l-kalem" ünvani ile de anilmistir.

i- Ismail Bey (1443-1461)

II. Ibrahim Bey'in ölümünden sonra Candarogullari beyliginin basina, bu hanedan içinde meydana getirdigi hayir müesseseleri ile ilim ve fazilet bakimindan en degerlisi olan Ismail Bey geçti. Cemaziyelevvel 822 (Haziran 1419) tarihinde dogan Ismail Bey, 1443'de beylik tahtina oturdu. Kemaleddin ünvani yaninda Ebu'l-Hasan künyesi ile de taninan Ismail Bey, saltanatinin ilk yillarinda beyligin birligini muhafaza etmek için kardesi Kizil Ahmed Bey ile ugrasmak zorunda kaldi. Kizil Ahmed, babasinin yerine geçmek istiyor ve bu amaçla da Osmanli Devvleti'nden yardim umuyordu. Osmanlilar ise sadece Bolu sancagini Kizil Ahmed Bey'e vermekle yetindiler. Fatih Sultan Mehmed'in Osmanli tahtina çiktigi ilk yillarda bazi Anadolu beylikleri ile anlasmazliklar oldugu halde, Candaroglu beyligi ile barisi bozucu bir olay meydana gelmedi. Hatta Istanbul'un kusatilmasi için yapilan hazirliklara katildilar. Daha sonra 1452 kisinda Istanbul'a karsi baslatilan kusatilmada Candaroglu Ismail Bey'in kuvvetleri Istanbul'u abluka altina aldilar. Asil kusatma sirasinda harp sahasinda bulunan Ismail Bey'in oglu Kasim Bey Mayis 1453'de baslayan asil hücumdan önce imparatora gönderilerek teslim teklifinde bulunmustu.

Istanbul'un fethinden sonra, Anadolu'da birligi saglamak için, beylikler sistemine son vermek gerektigini gören Fatih, bu politikasini uygulamakla Osmanli-Candarogullari iliskisinin bozulmasina sebep oldu. Kurulusundan itibaren Osmanli Devleti için hasmane bir siyaset takip eden Candarogullari Beyligi, Anadolu'da büyük bir tehlike teskil ettigi gibi, elinde bulundurdugu bölgenin siyasî, cografi ve ekonomik önemi sebebi ile de Fatih'in ilgisini çekmisti.

Topraklarinin, Osmanli hedef sahasi içine girdigini gören Ismail Bey, beyliginin varligini korumak için Trabzon-Rum Imparatorlugu araciligiyla Bati Hiristiyan dünyasi ile temasa geçti ise de sonuç alamadi. Çok geçmeden Fatih Sultan Mehmed, Kuzey Anadolu'yu topraklarina katmak amaciyla sefere çikti. Bu seferin, kendi üzerine yapildigini zanneden Ismail Bey, Kastamonu'yu terkederek Sinop'a çekildi ise de, Osmanli kuvvetlerinin sadece Amasra'yi aldigini ögrenince, padisaha hediyeler göndererek bagliligini bildirdi.

Fatih Sultan Mehmed Trabzon seferi hazirliklari sirasinda Ismail Bey'e de mektup göndererek, askerleriyle yardima hazir olmasini ve Sinop limanina gelecek Osmanli donanmasinin ihtiyacinin karsilanmasini istemisti. 1461 yili kisinda sefer hazirliklarini tamamlayan Fatih, sadrâzam Mahmud Pasa'nin Istanbul'da hazirladigi donanmayi Sinop'a gönderdi ve Osmanli kara ordusu Ankara'ya hareket etti.

Isfendiyar Bey, mektupta kendisinden istendigi gibi oglu Hasan Bey kumandansindaki bir orduyla Ankara'ya gelen Osmanli ordugâhinda Candaroglu Beyligini ele geçirebilmek için Osmanli himayesine giren Kizil Ahmed de bulunuyordu. Muhtemelen O'nun tesvikleriyle Ankara'ya gelen Hasan Bey, Fatih'in emriyle hapsedildi.

Fatih, Candarogullari Beyligini Kizil Ahmed Bey'e vererek Osmanli kuvvetleriyle Kastamonu üzerine yolladi ve arkasindan da Mahmud Pasa'yi gönderdi. Kendisi en arkadan hareket eden Fatih, böylece Ismail Bey'i zor bir duruma düsürdü. Bütün bu gelismeleri haber alan Ismail Bey, acele ile Kastamonu'dan Sinop'a çekildi ve savunma hazirlaklarina basladi. Mahmud Pasa Kastamonu'ya gelince oradan yeni bir ordu hazirlayarak Sinop'a yürüdü. Sehir karadan ve denizden kusatildi. Bu sefer sirasinda divân kâtibi olan tarihçi Tursun Bey'in verdigi bilgiye göre Mahmud Pasa, Ismail Bey'e Tursun Bey'in kaleme aldigi bir mektup gönderdi ve teslim olmasini istedi. Yapacak bir sey olmadigini anlayan Candaroglu Ismail Bey, Sinop'u Osmanli kuvvetlerine teslim etmek zorunda kaldi (1461). Bu sirada Sinop'ta bulunan Fatih Sultan Mehmed huzuruna kabul ettigi Ismail Bey'i ikram ile karsiladi ve gönlünü hos tutmasini istedi. Ilim ile temayüz etmis bulunan Candarogullari Beyligi'nin son temsilcisi sayilabilmis bulunan Candarogullari Beyligi'nin son temsilcisi sayilabilecek Ismail Bey kendisine verilen Bursa Yenisehir'i, Inegöl ve Yarhisar taraflarina gitti. Ankara'da hapsedilen oglu Hasan Bey ise Bolu sancakbeyligine tayin edildi.

Ancak, Trabzon seferi dönüsünde Mora sancagina tayin edilen kardesi Kizil Ahmed'in Uzun Hasan'a siginmasi üzerine Ismail Bey de bu emre uymayip kendi istegiyle Andolu'dan Rumeli'ye nakledilerek Filibe'de dirlik verildi. Ismail Bey, hayatinin bundan sonraki kismini burada geçirdi ve altmis iki yasinda vefat etti. O'nun beyligi döneminde Candarogullari Beyligi bir refah devri yasamistir.

i- Kizil Ahmed Bey (1461)

Kastamonu ve Sinop Osmanli topraklari arasinda katildigi halde bölgenin idaresi Ismail Bey'in kardesi Cemaleddin Kizil Ahmed'e birakilmisti. Kizil Ahmed Bey'in son Candarogullari beyi olarak bulunmasi kisa sürmüstür. Öyle anlasiliyor ki, gerçekte Osmanli idaresine alinan Kastamonu ve civarinin Kizil Ahmed Bey idaresine birakilmasi Osmanli padisahi Fatih Sultan Mehmed'in siyasi bir taktigi idi. Çünkü o sirada Fatih, Trabzon üzerine bir sefer düzenlemis bulunuyordu. Muhtemelen Trabzon yolu üzerinde bulunan bölgede bir karisiklik çikmasini istemiyordu. Nitekim, Trabzon'un fethinden dönen Fatih, Kizil Ahmed Bey'i Mora Sancakbeyligine tayin ederek Kastamonu'dan uzaklastirmis ve Candarogullari Beyligi'ne son vermistir. Ancak bu durumdan memnun kalmayan Kizil Ahmed Bey, bu emre uymamis ve mücadeleye girismistir. Önce Karamanoglu Ibrahim Bey'e siginmis ve daha sonra Akkoyunlu hükümdari Uzun Hasan'in himayesine girmistir (1461). Bu tarihten itibaren Fatih ile Uzun Hasan'inn hesaplasmasi olan Otlukbeli savasina (1473) kadar Uzun Hasan'in yaninda ve hizmetinde kalan Kizil Ahmed Bey, bu savasta Uzun Hasan'in maglup olmasi üzerine siyasi bir sahsiyet olarak önemini kaybetmistir. Fatih'inn ölümünden sonra tekrar Osmanli Devleti'nin hizmetine girdigi rivayet edilen Kizil Ahmed Bey'in bundan sonraki hayati hakkinda kesin bilgiler mevcut degildir.

k- Candarogullari Beyligi'nde Sosyal ve Ekonomik Durum

Kastamonu ve Sinop gibi Kuzey Anadolu'da iki önemli sehir ve çevresine sahip olan Candarogullari Beyligi XIV. yüzyilin ilk yarisinda güçlü bir siyasî kurulus olarak varlik gösterdiler. Anadolu Selçuklu Devleti'nin Mogol baskisi altinda dagilmasi sirasinda uçlarda kurulmaya baslayan beyliklerde yeni bir canlilik gözlenmekteydi. Çobanogullari Beyligi'nin yerlesmis oldugu Kastamonu ve civarini ele geçiren Candarogullari, bu bölgeyi Anadolu'nun en büyük ve güzel beldelerinden biri haline getirdiler.

XIV. yüzyilin ilk yarisinda Kastamonu'ya gelen ve Candaroglu I. Süleyman Pasa ile görüsen Ibn-i Battuta, kendisine yapilan iyi muameleyi zikretmis ve ucuzluktan söz etmistir. Beyin etrafinda tesekkül eden sosyal tabakayi ise su sekilde dile getirmektedir.

"Cuma günü ikametgahindan baîd olan mescide râkiben azîmet sultân'in adetidir. Mescid-i mezkûr ahsabdan üç tabakayi havidir. Sultan ile ricâl-i devlet, kadi, fukahâ ve vücûh-i asâkir alt tabakada ve Efendi yani Sultan'in biraderi ile ashâb u huddâmi ve ahâli-i beldeden bazilari orta tabakada ve Sultan'in esgar evladi olan ve Cevad tesmiye kilinan veliahdi ile ashâb-i memâlîk ve huddâmi ve sâir halk üst tabakada edâ-i salât ederler. Huffâz ictimâ ile mihrabin önünde halka teskil edip hatib ve kadi dahi bunlarla beraber oturur".

Yine XIV. yüzyil cografyacilarindan el-Ömeri, Mesâlikü'l-ebsâr adli eserinde Candarogullari'nin sosyal ve ekonomik durumunu ilgilendiren bilgiler vermektedir. el-Ömeri, Karadeniz kiyisinda bulunan Kastamonu'nun önemli bir mevkii bulundugunu, özellikle Sinop'un Karadeniz kiyilari ile olan irtibatini ve ehemmiyetini anlatir. Candarogullari Beyligi'nin yöneticileri ve halkin bunlara bagliligi ile bölgenin ekonomik durumu hakkinda bilgi verir.

Islâm toplumunun sosyal hayatinda önemli bir yeri olan vakif müessesesinin de Candarogullari Beyligi sinirlari içinde büyük ölçüde yayginlastigini görüyoruz. Yerlesik hayata geçmeyi, sehirlesmeyi saglayan ve meskur bölgeler olusturulmasinda önemli bir yeri olan vakif eserler arasinda, cami, medrese, imaret, zaviye gibi dinî ve ictimâî maksatlarla kurulmus pek çok müessese bulunuyordu.

Yerlesik hayatin önemli bir birimi olan sehir, Anadolu Selçuklulari ve Beylikleri döneminde Anadolu'nun iç ve dis ticaretini saglayan önemli merkezlerdi. Büyük ticaret yollari üzerinde kurulan sehirlerde büyük bir refah göze çarpiyordu. Candarogullari'nin sahip oldugu Sinop büyük ticaret yollarinin ulastigi Karadeniz kiyisindaki önemli bir iskele idi. Cenevizliler buradaki antrepolari vasitasiyla Anadolu'daki mallari ihraç ve kendi mallarini ithal ediyorlardi. Sivas'ta yerlesen Ceneviz tüccarlari Dogu ve Güney'den gelen emtiayi kervanlarla Karadeniz limanlarindan olan Trabzon'a, özellikle Samsun ve Sinop'a gönderiyorlardi. Dolayisiyla Samsun ve Sinop'ta çok canli bir ticaret yapiliyordu. Nitekim, Çelebi Mehmed zamaninda Samsun üzerine sefer yapildiginda önce Ceneviz elindeki Kâfir Samsun sonra Isfendiyar Bey oglu Hizir Bey idaresindeki Müslüman Samsun alindiginda, Osmanli padisahi Hizir Bey'e sehri niçin savunmadigini sormustu. Bunun üzerine Hizir Bey "Bizim sehrimizin dirligi Kafir Samsun sayesinde idi, o da sizin elinize geçti" diyerek Cenevizlilerle olan ticaret kapisinin kapandigini söylemek istemistir. Beyligin, Sinop limani vasitasiyla Venedik ve Ceneviz ile iktisadî-ticarî münasebetlerini gelistirdigi Venedik Devlet Arsiv vesikalarindan anlasilmaktadir. Kastamonu ise önemli bakir ve demir madeninin çikartildigi bir merkez idi. Bakir madeninin bulundugu Küre, Beyligin idaresinde bulunuyordu. Önemli bir sanayi maddesi olan bakir çok eski dönemlerden beri kullanildigi gibi bu dönemde ve Osmanlilar devrinde de önemini sürdürmüstür.

Candarogullari Beyligi, Cenevizliler'le yaptiklari alis-verislerinde üzerinde çift balik resmi bulunan ve Dârü's-saâde-i Sinop yazili bakir paralar kullanmislardi.

l- Candarogullari Beyligi'nde Ordu ve Donanma

Candarogullari Beyligi'nde sosyal ve ekonomik hayatta görülen refah, beyligin askerî gücü ile de alakasi olmasi bakimindan önemlidir. Beyligin sahip oldugu kara ordusu yirmi bes bin süvari olup, Osmanli devletinin yaninda Rumeli ve Anadolu'da seferlere katiliyordu. Ayrica uç beyligi olmasi ve Bizans hududunda bulunmasi sebebiyle zaman zaman Bizans üzerine akinlar yapildigi gibi Fatih'in Istanbul kusatmasina istirak etmisti.

Candarogullari Beyligi'nin önemli bir diger askerî gücü donanma idi. Beyligin Sinop limaninda bir tersanesi bulunuyordu. Donanmanin mikdari hakkinda kesin bir bilgi mevcut degilse de, daha Selçuklular zamaninda Sinop'ta donanma bulundugu ve Çobanogullari Beyligi ve kurucusu Hüsameddin Çoban'in buradan donanma ile Kirim'a sefer yaptigi bilinmektedir. Daha sonra Pervaneogullari idaresinde kalan Sinop'ta yine güçlü bir donanma vardi. Candarogullari donanmasi da 1361'de Cenevizler idaresindeki Kefe'yi ele geçirmek üzere tesebbüslerde bulunmustu. Isfendiyaroglu Ismail Bey'in Sinop'un Osmanlilar'in eline geçmesinden önce insa ettirdigi gemi 900 ton tasiyacak büyüklükte idi. Daha sonra Osmanli donanmasi için örnek teskil eden bu gemi Fatih Sultan Mehmed tarafindan Istanbul'a gönderildi.

m- Ilmî ve Kültürel Faaliyetler

Candarogullari, iki yüzyila yaklasan hükümdarliklari zamaninda ilim ve sanat adamlarini himaye ederek pekçok Türkçe eser yazilmasina ve Türkçe'nin ilim dili olmasina yardimci olmuslardir.

Candarogullari Beyligi zamaninda, Kastamonu, Anadolu'nun önemli ilim ve kültür merkezlerinden biri oldu ve bu durumunu Osmanlilar zamaninda sehzade sancagi oldugu zamanlarda da sürdürdü.

Beyligin asil kurucusu olan ve sinirlarini genisleten I. Süleyman Pasa, çevresinde olusturdugu ilim meclisleri ile kültür faaliyetlerinin yasatilmasina önayak olmustur.

Candarogullari Beyligi döneminde kaleme alinan ilk eser Kutbeddin Sirazi tarafindan I. Süleyman adina yazilmistir. Imam-i Gazali'nin Ihyau Ulumi'd-Din adli eserinden seçmeler yapilarak hazirlanan eser Intihab-i Süleymanî adiyla Farsça olarak telif edilmistir.

Kötürüm Bayezid adina da Ebu Mihnef'e Hz. Hüseyin'in sehadetini anlatan Destân-i Maktel-i Hüseyin adli manzum mesnevî Yusufî tarafindan tercüme edilmistir.

Devrinde ilmî ve kültürel çalismalarin önem kazandigi iki Candaroglu beyi Isfendiyar Bey ile torunu Ismail Bey'in Isfendiyar Bey adina kaleme alinan eserler arasinda Sinop'lu hekim Mümin bin Mukbil bin Sinan'in Kitâb-u Miftâhu'n-nûr ve Hazâinü's-sürûr adli göz hastaliklari ile ilgili tib kitabi, yine Isfendiyar Bey'in emriyle oglu Ibrahim'in okumasi için yazilan Cevahirü'l-esdâf isimli Türkçe Kur'an-i Kerim tefsiri, diger oglu Hizir Bey adina tercüme edilen Mirâcnâme, yine oglu Kasim Bey adina yazilan Türkçe Hulâsatü't-tib kitaplari bulunmaktadir.

Bu hanedanin ilim ve edebiyati himaye hususunda en mühim simasi Ismail Bey'dir.

Hulviyyât-i Sahî adli fikiihtan fürûa dair 78 bab üzerine Türkçe bir eser yazmis olan Ismail Bey, kendisi de büyük bir âlimdir. O'nun adina yazilan eserler arasinda Kastamonu'lu Ömer bin Ahmed'in Risale-i Münciye adli yedi kiraata dair genis Türkçe Tecvid'i, Yunus bin Halil'in Miyarü'l-ahyar ve'l-esrar adli Türkçe tasavvuf kitabi bulunmaktadir. Yine Ismail Bey'in emriyle yapilmis mütercimi bilinmeyen bir Kimya-yi Saadet tercümesi vardir. Ismail Bey, Niksarli Muhyiddin Mehmed için yaptirdigi kütüphaneye ser'î ve aklî ilimlere dair üçyüz kitap bagislamistir.

Candarogullari devrinde edebiyat sahasinda da bir canlilik görülmektedir. Kastamonu ve Sinop XV. yüzyilin ilk yarisinda sair ve âlimlerin himâye edildigi önemli bir merkez olmustur. XV. yüzyil baslarinda yetisen Anadolu sairlerinden Sinop'lu Mehmed, Kastamonu'lu Dervis Türabî ile Ismail Bey'in çevresinde bulunan Hammidî Hâkî, Senâyî, Dâî gibi sairler Candarogullari döneminde varlik göstermislerdir.

n- Imar Faaliyetleri

Ilim ve kültür sahasinda önemli gelismelere sahne olan Candarogullari Beyligi'nin merkezi Kastamonu ve Sinop'ta pekçok cami, medrese, imaret, han, hamam, türbe ve çesme insa edildi.

Candarogullari Beyligi'nin kurulusu sirasinda beylik tahtinda bulunanlar daha çok beylik sinirlarini genisletmek ve idarî teskilati yerlestirmek ile mesgul oldular. Bu sebeple ilk dönemde pek imar faaliyetleri görülmez. Nitekim I. Süleyman Pasa sadece Tasköprü'deki Çobanogullari devrinden kalan Muzafferüddin medresesini tamir ettirmistir (1329). I. Ibrahim Bey de I. Izzeddin Keykavus'un Sinop'un iç kalesinde yaptirdigi camii 1341'de yeniden insa ettirmis ve bu cami daha sonra Ibrahim Bey Camii olarak anilmistir. Adil Bey'in oglu Mahmud Bey Kastamonu'ya bagli Kasaba'da bir cami insa ettirmistir. Kötürüm Bayezid Bey de Sinop'ta Cami-i Kebir (Ulu Cami) denilen Sultan Alaaddin camiini tamir ettirmis (1385) ve Araç kasabasinda bir cami yaptirmistir. Candarogullari beyleri içinde ilk defa büyük bir tesis kuran Isfendiyar Bey'dir. Kastamonu'daki kendi adiyla anilan mahallesinde cami, zaviye ve hamam insa ettirdi. Yine Devrekanî'nin Kasaplar köyünde mescid ve Boyabat'da medrese bina ettiren Isfendiyar Bey'in tamir islerine de önem verildigi bilinmektedir. Isfendiyar Bey'in oglu Kasim Bey de Çankiri'da cami, imaret ve zaviye yaptirmistir. II. Ibrahim Bey'in de Kastamonu'da Aktekke diye de bilinen bir imareti vardir.

Candarogullari Beyleri arasinda insa faaliyetleri bakimindan önemli yeri olan ikinci kisi Ismail Bey'dir. Kastamonu, Sinop ve civarinda pekçok tesisi bulunmaktadir. Ayrica ömrünün son zamanlarini geçirdigi Filibe'de de imar hareketlerini devam ettirmistir. Ismail Bey'in Kastamonu'da insa ettirdigi en önemli külliyesi, önceleri Sehinsah Kayasi ve sonralari Küçük Imaret, Asagi Imaret diye bilinen cami, on odali medrese, imaret, türbe ve kütüphaneden meydana gelen tesisdir. Bu külliyenin insa tarihi 1454'dür. Ismail Bey'in yine Kastamonu'da bir kervansaray, Sinop'ta çesme, Araç'ta han ve çesme, Boyabad'da imaret, Boyabad'in Mana kasabasinda mescid, Araç'in Boyali ve Küre-i Hadid köylerinde cami, Oyacali köyünde hamam, Küre-i Nühas'ta hamam, Tasköprü'nün Gökçe nahiyesinde kervansaray, Göl nahiyesinin Kemah ve Kavalca köylerinde Cami ve çesme, Devrekani'de mescid ve hamam ve Çayircik köyünde bir mescid yaptirmistir. Ismail Bey Filibe'de bulundugu sirada burada Saraçhane camii ile Markova köyünde mescid, hamam ve su yollari insa ettirmis ve vakiflar tesis etmistir.

Kaynak: Osmanli tarihi


DULKADIROGULLARI BEYLIGI

bismi6.jpg (4547 Byte)

DULKADIROGULLARI BEYLIGI

Elbistan ve Maras civarinda 1337-1522 yillari arasinda hüküm sürmüs olan bir Türkmen beyligidir. Beylige adini vermis olan Dulkadirli Türkmenleri Oguzlar'in Bozok koluna mensupturlar. Dulkadirli halkini teskil eden Bozok Türkmenleri Oguzlarin Bayat, Avsar ve Beydilli boylarindan idiler.

a- Beyligin Kurulusu

1- Zeyneddin Karaca (1337-1353)

XIII. yüzyil sonlarinda Halep ve Antep arasindaki bölgelere yerlesen Bozok Türkmenleri, burada bazan Memlûklular'la birlikte kuzeye dogru yayilan seferlere katiliyorlar, bazan da yalniz baslarina Çukurova'daki Ermeniler üzerine akinlar yapiyorlardi. Mogol hakimiyeti altinda bulunan Anadolu içlerine kadar gelen bu Türkmenlerin baslarinda Zeyneddin Karaca adli bir bey bulunuyordu. Zeyneddin Karaca Bey'in etrafinda toplanan Türkmenler Antep'ten Elbistan'a kadar uzanan bölgeleri ellerine geçirmislerdi. Bunlarin, Memlûklular'in devamli saldirilari ile sarsilmis olan Ermeni Prensligi'nin zayif düsmesinden de faydalanarak besbin atli ile Çukurova'ya girdikleri ve bu prensligin dogu bölgelerini tahrip ederek zengin ganimetlerle Maras'a geri döndükleri görülmektedir(1335).

Ayni tarihte Ilhanli hükümdari Ebu Said Bahadir Han ölmüs ve Anadolu'daki Türkmen beyleri için bir otorite boslugu meydana gelmisti. Bu firsattan faydalanan ve Karaca Bey gibi bir Türkmen beyi olan Tarakli Halil Bey Emir Eretna'nin elinden Elbistan yöresini almaya muvaffak oldu. O, ayni zamanda Memlûklular'in Halep valisine hediye olarak yüz at gönderip onun vasitasiyla Sultan Muhammed Nasir'dan sehrin hakimiyet mensurunu (beratini) da elde etti. Kendisine rakip olarak diger bir Türkmen beyinin ortaya çikisi, bölgedeki bütün Türkmenleri idaresi altina toplamak isteyen Karaca'yi endiselendirmeye basladi. Dulkadiroglu Karaca Bey, ertesi sene oglu Halil Bey'i göndererek Tarakli Halil'i bozguna ugratti ve Elbistan'i ele geçirdi (1337). Savasta yaralanmis olan Tarakli Halil ise Memlûklularin Halep valisi Altun Boga'nin yanina giderek ona iltica etti ve yardimini istedi. Halep valisi Karaca Bey'e karsi Tarakli Halil'i destekliyordu. Bunun üzerine Karaca Bey Kahire'ye giderek Sultan Melik Nasir Muhammed'den Elbistan naipliginin mensurunu aldi ve bölgedeki Türkmenlerin reisi olarak kabul edildi. Böylece 1337 yilinda Memlûklular'in himayesi altinda Maras ve Elbistan bölgelerinde yaklasik iki asir kadar devam edecek olan bir beyligin temeli atilmis oluyordu. Karaca Bey ülkesine dönerken Kahire'de muhtesem bir tören yapildi ve zamanin adetine göre maiyetini teskil eden Türkmenlerin her birine kiymetli hediyelerle birer hil'at verildi.

Karaca Bey Elbistan merkez olmak üzere beyligini kurduktan sonra, Anadolu'da Mogol hakimiyetinin yikilmasindan da istifade ederek civardaki diger sehirlerin fethine basladi. Derhal kuzeye dogru gönderilen Dulkadirli Türkmenleri Eratna Bey'in elindeki yerlere akinlara basladi. Ancak Memlûk Sultaninin ikazi üzerine bu akinlar durduruldu. Bununla beraber Karaca Bey, emirlerinden bir kismini, Eratna'nin kuvvetleri tarafindan muhafaza edilmekte olan Darende kalesi üzerine gönderdi. Karaca Bey'e bagli Türkmen kuvvetleri Darende kalesi muhafizlarini kiliçtan geçirerek kaleyi zapt ettiler. Böylece Darende Dulkadirlilar'in eline geçti (1338). Karaca Bey Darende'yi derhal Sam valisinin adamlarina teslim etti ve bu hareketi ile Memlûk sultaninin takdir ve sevgisini kazandi.

Darende'nin fethinden sonra Karaca Bey'in Emir Eratna ile arasi iyice açildi. Eratna Bey, kalabalik bir ordu ile Dulkadirlilerin arazisine saldirdi. Zeyneddin Karaca Bey topraklarina saldiran Eratna ordusunu bozguna ugratarak bölgeden uzaklastirdi. 1339 yilinda yapilan muharebede Karaca Bey hem rakibinin oglunu esir aldi, hem de zengin ganimet ele geçirdi. Bu savastan bir süre sonra Sultan Nasir'in araciligi ile iki taraf arasinda bir baris yapildi.

Dulkadirogullari Beyligi ile Eratnalilar arasinda yapilan bu antlasmaya ragmen Karaca Bey emrindeki Türkmenler Orta Anadolu'ya akinlar düzenlemekten geri durmuyorlardi. Karaca Bey Eratna ülkesine akinlar yaparken Türkmen emirlerinden biri olan Tasgun (Danusgu)oglu da onun beyligini tanimayarak devamli surette Dulkadirli kabilelerini rahatsiz ediyordu. Bu durum üzerine Karaca Bey Tasgunoglu'nu ve kendisine itaat etmeyen diger Türkmen beylerini maglûp etti. Karaca Bey dostu ve hamisi olan Sam Valisi Tengiz'in, Misir'a çagirilarak önce Iskenderiye'de hapis ve sonra öldürülmesi üzerine Memlûk Devleti ile münâsebetini kesti ve bu olayin hemen ardindan Memlûk sultani Melik Nasir'in ölümünü müteakip Misir'da çikan karisikliktan da faydalanarak bagimsizligini ilân etti(1341).

Karaca Bey, Memlûk sultanligina karsi bagimsizligini ilân ettikten sonra Eratnaogullari ile ittifak yaparak Halep'i ele geçirmek üzere hazirliklara basladi. Bu sirada Memlûk sultanligi içerisinde taht kavgalari baslamisti. Misir atabegi olan Emir Kosun, Melik Mansur'u öldürerek bes yasindaki Melik Esref'i tahta çikarmis, böylece kendisi devlete hakim olmustu. Ancak bu duruma karsi çikan Halep Valisi Tastimur isyan ederek Elbistan'a gelmis ve Dulkadir-oglu Karaca Bey ile birlesmisti. Öte taraftan Misir'da isyancilar çok geçmeden Emir Kosun'u katlederek Melik Ahmed Nâsir'i sultan ilân ettiler. Hükümdara naip tayin edilen Tastimur ile beraber Karaca Bey de Kahire'ye gitti. Ancak az sonra dostu Tastimur tutuklaninca ayni akibete düçar olmamak için derhal Maras'a dönen Karaca Bey Memlûklulara isyan ederek Halep'i tehdit etmeye basladi.

Memlûklularla Dulkadirlilar arasindaki mücâdele 1343 yilinda karsilikli çatismaya dönüstü. Bu yil içerisinde Eratna, Karabük mevkiinde Çobanli Seyh Hasan'i maglup ederek elde ettigi ganimetin bir kismini zafer nisanesi olarak Halep valisi Yilboga'ya göndermisti. Ganimet Dulkadirli ülkesinden geçerken esyalarin büyük bir kismi Türkmenler tarafindan soyuldu. Bu duruma çok kizan Halep Valisi Yelboga 1344 yilinda büyük bir ordu ile Dulkadirogullari arazisine girdi. Memlûk ve Dulkadirli kuvvetleri arasinda meydana gelen muharebeyi Karaca Bey büyük bir muvaffakiyetle kazandi. Halep kuvvetleri 1343 Mart'inda maglûp olarak geri döndü. Bu yenilgiye çok kizan Yelboga emrindeki birliklerin tamamini hazirlayarak Dulkadir beyine karsi yeni bir sefere giristi. Bu kadar büyük bir kuvvete karsi koyamayacagini anlayan Karaca Bey Düldül dagina çekildi. Dagin eteklerinde yapilan ikinci Memlûk-Dulkadirli savasini da Karaca Bey kuvvetleri kazandi. Bu zafer Karaca Bey'in nüfûz ve kuvvetini bir kat daha arttirdi.

Karaca Bey bu zaferi müteakip Memlûklular'in üzerine daha büyük kuvvetler göndermesinden endise ederek almis oldugu ganimetlere el sürmemis ve onlari tamamen Kahire'ye göndermistir. Ayrica savasin sorumlulugunu Halep valisine yükleyerek kendisinin masum oldugunu bildirdi. Memlûk sultani Melik Salih Ismail kendisine karsi güçlü bir hasim haline gelmis olan Dulkadiroglu Karaca Bey'in özürünü kabul etmeye mecbur kalmis ve ona beylik mensurunu göndermistir.

Karaca Bey 1345 yilinda Ermeniler arasinda meydana gelen karisikliktan faydalanarak Çukurova'nin kuzeyinde bulunan Geben kalesini ele geçirdi. Bu sirada Bizans Imparatoru olan II. Konstantin Ermeniler'e yardima geldi ise de Karaca Bey onu da agir bir hezimete ugratti ve agirliklarini yagmaladi.

Karaca Bey ile Halep valisinin arasi Geben kalesinin fethi yüzünden yeniden bozuldu. Halep valisi Ariktay Geben kalesine kendi muhafizlarini yerlestirmek istedi. Halep valisi ile Karaca Bey arasindaki bu karisik durumdan faydalanan Ermeniler Geben kalesini geri aldilar (Ekim 1346).

Görüldügü gibi Dulkadirli-Memlûk münâsebetleri Dulkadir beyi ile Halep valileri arasindaki dostluk iliskilerine bagli idi. Halep valiligine Argun Sah'in tayin edilmesi, Ariktay'in bozulmasina sebep oldugu iliskileri yeniden düzeltti. Böylece Karaca Bey'in Memlûklular'la münasebetleri yeniden düzeldi. Ancak Karaca Bey Memlûklular ile bir yil sonra tekrar bozustu. Kahire'de Melik Nasir Hasan 1347 yili sonlarinda tahta çikinca Halep valiliginde yapilan yersiz ve zamansiz degisiklik iliskileri alt üst etti. Dulkadirlilarin arzu etmedigi Ariktay 1348 Mart'inda ikinci kez Halep valiligine tayin edildi. Zeyneddin Karaca, düsmani olan bu beyin Halep valiligine getirilmesini aleyhinde bir hareket olarak gördügünden Memlûk Devleti'ne olan tabiiyetini kesti. Melikü'z-Zahir ünvanini alarak kendini müstakil bir hükümdar addeden Zeyneddin Karaca, Halep ve civarina karsi akinlara basladi. Ayrica Kilikya Ermeni prensligine de haber göndererek Memlûk Sultanligi'na ödemekte oldugu vergiyi bundan böyle kendisine göndermesini istedi.

Karaca Bey özellikle Argunsah'in öldürülmesinden sonra Memlûk-lular'a karsi olan düsmanligini daha da arttirdi (1349). Bu tarihten sonra Halep üzerine daha fazla akinlar yapmaya basladi. Onun amaci tamamen bagimsiz hale gelmekti. Bu tarihten sonra Memlûk Devleti'ne karsi Suriye'de patlak veren bütün isyanlara katilmaktan geri kalmayan Karaca Bey, Memlûk Sultanligina karsi ayaklanmis olan Halep valisi Bayboga ile birleserek Dimask (Sam) üzerine yürüdü. Kendisine karsi baslatilan isyanin büyüdügünü gören Memlûk sultani büyük bir orduyu âsî kuvvetler üzerine gönderdi. Emir Bayboga'nin bu kuvvetler karsisinda maglup olup öldürülmesi üzerine Karaca ve diger âsî emirler Elbistan'a çekildiler. Karaca Bey Misir sultani ve ümerâsinin israr ve teminâtlarina ragmen mültecileri teslime yanasmadi. Bunun üzerine Sultan Melik Salih, atabegi Emir Argun komutasindaki kalabalik bir orduyu Elbistan üzerine gönderdi. Ayrica Dulkadir Beyi'nin bu davranisina çok kizan Memlûk sultani, bu tarihten sonra Dulkadir Beyligi'nin hakimiyet mensurunu Üçok Türkmenleri'nin reisi Ramazan Bey'e verdi.

Durumun tehlikeli bir hal aldigini gören Zeyneddin Karaca Bey, âsî emirleri derhal tutuklatarak Kahire'ye gönderdi. Bu emirler Kahire'ye gelir gelmez öldürüldüler. Memlûklu Sultani Melik Salih, Karaca Bey'in de cezalandirilmasi gerektigini düsünerek, Argunsah'a onu hile ile yakalamasi için talimat verip tuzak olarak kendisine takdim edilmek üzere bir mensurla bir hil'at gönderdiler. Vali Argunsah, Karaca Beyi, Memlûk kumandaninin huzurunda mensurunu almak ve hil'atini giymek üzere Halep'e davet etti. Ancak Karaca Bey, kendisine karsi düzenlenen bu hileyi sezerek Halep'e gitmedi. Bunun üzerine Memlûk Sultani, Atabegi Argunsah'tan Dulkadirlilar üzerine hareket etmesini istedi. Ramazanogullari'ndan ve Suriye emirlerinden aldigi yardimci kuvvetlerle Elbistan'a yürüyen Argun, kendisine yardim etmesi için Sivas valisi Haci Kutlu Sah'a da mektup gönderdi. Haberi alan Kutlu Sah, ordusu ile Elbistan'a gelerek Emir Argun kuvvetlerine katildi.

Bu katilmalarla birlikte 25.000 kisiyi bulan müttefik kuvvetler, Zeyneddin Karaca'nin ülkesini yakip yikarak Elbistan'i tahrip ettikten sonra Düldül dagina kaçan Karaca Beyi burada kistirdilar. Argunsah ve müttefiklerine karsi 20 gün kadar mücadele eden Karaca Bey neticede bozguna ugradi. Bütün agirliklari ve maiyyeti Emir Argun'un eline geçti. Kendisi ise zorlukla kaçmayi basararak Eretna-oglu Giyaseddin Mehmed Bey'e sigindi.

Bu durum üzerine Misir Memlûk Sultani, Mehmed Bey'e haber göndererek Karaca Bey'in kendisine teslim edilmesini istedi. Mehmed Bey ise onu teslim etmek istemiyordu. Bu sebeple Karaca Bey'e iyi davranarak ona izzet ve ikramlarda bulundu. Ancak Emir Argun'un kendisini tehdit etmesi üzerine Karaca Bey'i Haleb'e göndermeye mecbur oldu (22 Eylül 1353). Karaca Bey bir süre burada hapis kaldiktan sonra Kahire'ye götürüldü. Burada Melik Sah ile görüsen Karaca Bey 11 Aralik 1353 tarihinde iskence ile öldürüldü ve cesedi üç gün Züveyle kapisinda teshir edildi.

2- Halil (1353-1386)

Karaca Bey'in öldürülmesinden sonra Dulkadir Beyliginin basina oglu Halil Bey geçti. Ancak Memlûklu sultani Melik Salih ise Halil Bey'in elindeki bölgelerin idaresini, Karaca Bey'in yerini almak için zengin hediyelerle Kahire'ye gitmis olan Ramazanoglu'na verdi (10 Haziran 1354). Fakat Üçok Türkmenlerinin reisi olan Ramazan-oglu, Dulkadir beylerine bagli kalan Bozok Türkmenleri üzerinde hakimiyet kuramadi. Ramazanogullari ile Dulkadirogullari arasindaki mücadeleden dolayi Memlûk Devleti'nin kuzeyinde çikan karisiklik Sultan Melik Salih'i, Dulkadir ailesinin Bozok Türkmen boylari üzerindeki nüfuzunu kabul etmeye zorladi. Nihayet Misir hükûmeti kuzey sinirlari ötesindeki düzeni saglamak için Karaca Bey'in oglu Halil'i Dulkadirli beyi olarak tanimaya razi oldu(1355).

Cesur ve kahraman bir kisi olan Halil Bey, beyligin basina geçtikten sonra ilk is olarak babasini Memlûklulara teslim etmis olan Eretna-oglu Mahmud Bey'den intikam almaya kalkarak ülkesine akinlar yapmaya, sehir ve kasabalarini yagma etmeye basladi. 1360 yilinda diger bir Türkmen reisi Ömer Bey, Eretnalilardan Malatya'yi alirken Halil Bey de ülkesini Zamanti'ya kadar genisletti.

Öte taraftan, Malatya'ya sahiplenen Ömer Bey ayni yil içinde ölünce, Dulkadir Beyi bu sehri de ele geçirmek istedi. Ancak Malatya halki sehri Memlûklulara teslim etti. Bu olay Halil Bey ile Memlûklularin arasini açti. Bundan sonra Eretnalilara tabi olan Harput üzerine yürüyen Halil Bey, Eratnalilardan da bir yardim gelmeyince kaleyi kolayca ele geçirdi. Böylece Harput'a yerlesen Halil Bey bu defa Memlûklular'a tabi Halep ve Malatya kalelerini sikistirmaya basladi. 1361 yilinda Halep valisi büyük bir ordu ile üzerine yürüdü ise de bozguna ugrayarak geri çekildi. Halil Bey'in Memlûk arazisine akinlarini devam ettirmesi üzerine Misir sultani Melik el-Esref Saban, Halep valisi Seyfeddin'i Halil Bey'in üzerine gönderdi. Dulkadirli Türkmenlerini Harput kalesinde kusatan Emir Seyfeddin, bir netice alamadan geri döndü (1367).

Halil Bey, Memlûklular'a karsi dururken, bir yandan da onlarin düsmanligini daha fazla üzerine çekmek istemiyordu. Bu amaçla Misir'a giderek Sultan Melik Esref Saban'dan bagislanmasini istedi. Harput'u iade edecegine söz vererek, ülkesinde hakimiyetini garanti eden bir mensûr aldi. Fakat Halil Bey, ülkesine dönünce Memlûk sultanina verdigi sözü yerine getirmedi. Bu durum üzerine, Memlûklular, onu cezalandirmak için yeni bir sefer hazirligina basladilar. Nihayet Memlûk kuvvetleri 1366 yili sonlarinda ikinci kez Harput üzerine yürüdüler. Halil Bey, kalabalik Memlûk ordusuna karsi koyamayacagini anlayarak sehri teslim etmek zorunda kaldi. Halep'e kadar götürülen Halil Bey sultanin emri ile serbest birakildi.

Halil Bey on yil aradan sonra Harput ve çevresini yeniden ele geçirdi. Harput, Maras, Behisni ve Amik kalelerine sahip olan Halil Bey bu bölgelerde Memlûklular aleyhine faaliyetlerine devam ediyordu. Onun bu hareketi, 1377'de Melik Mansur Ali'nin tahta çikisindan sonra Misir'da gerçek iktidari elinde tutan Emirü'l-asâkir Berkuk'u çok kizdirdi. Güçlü kumandan, sultanliktan çikardigi bir kararnâme ile Halil Bey'i azlederek yerine Memlûk kumandani Mübarek Sah Tazî'yi Elbistan'a yerlestirmek istedi. Bu durum Dulkadirlilar ile Memlûklularin arasinin yeniden açilmasina sebep oldu. Mübarek Sah 1378 yilinda Halep ordusu ile Dulkadir Beyini Elbistan'dan atmak üzere hareket etti. Halil Bey, Dulkadirli topraklarina giren Mübarek Sah karsisinda baslangiçta maglup duruma düstü ise de sonra ani bir saldiriya geçerek Memlûklular'i bozguna ugratti ve Mübarek Sah'i da yakalayarak öldürdü (Eylül 1378).

Memlûk Devleti bu haber üzerine Elbistan'i, Malatya valisi Yelboga'ya tevcih ederek onu Halil Bey ile mücadele etmek için görevlendirdi. Ancak Memlûklu kuvvetleri bu sefer de yenildiler. Ramazanogullari'nin da yardimini alan Dulkadirlilar Ayas (Yumurtalik) mevkiinde yapilan çarpismada Memluk kuvetlerinin bir çogunu imha etti (Subat 1379).

Öte taraftan Eratnali Mehmed'in ölümünden sonra çikan karisikliktan istifade eden Halil Bey bu ülkenin topraklarina göz dikmeye basladi. O, Eratnali valilerin isyanini ve Eratnalilara karsi mücadele eden herkesi desteklemeye basladi. Bu sirada Eratnalilar Erzincan'i ele geçirmek istiyorlardi. Halil Bey oglu Ibrahim'i Mutahharten'in yardimina gönderdi. Erzincan emiri Mutahharten, Dulkadirlilerin yardimi sayesinde Eratnalilari püskürttü.

Memlûklular, son maglubiyetten sonra Dulkadirli meselesini kesin olarak halletmek için büyük hazirliklara basladilar. Bu amaçla Suriye'deki bütün valilerden, kuvvetlerini toplayarak Dulkadirlilar üzerine yürümeleri istendi. Bu emir üzerine Sam valisi Isik Temur, Halep valisi Inal Yusuf, Trablus valisi Gümüs-boga ve Hama valisi Tas Temur kuvvetleri ile gelerek Halep'te birlestiler. Çesitli Arap kabileleri de onlara katildi. Bu kalabalik Memlûk ordusu 3 Temmuz 1381 tarihinde Maras'a ulasti. Halil Bey'in kardesi Süli Bey emrindeki Dulkadirli kuvvetleri ile Memlûklular arasinda meydana gelen çarpismayi bu kez Memlûklular kazandi. Savasin sonucunda Maras sehri Memlûklular'in eline geçti (6 Temmuz 1381). Süli Bey önce Elbistan'a çekildiyse de Memlûklular'in kendisini takip etmesi üzerine Halil Bey'in tahkim ettigi Harput'a gitmek zorunda kaldi. Memlûklular Elbistan'i da alarak Malatya üzerine yürüdüler, ancak Firat nehrini geçmek mümkün olmayinca Halep'e geri döndüler. Böylece Dulkadirlilar, hakimiyetlerini sürdürdükleri baslica iki büyük sehir olan Maras ve Elbistan'i kaybettiler. Ellerinde yalnizca Harput kaldi.

Halil Bey bu zor durumdan kurtulmak için Memlûk ümerasina haberler göndererek kendilerine itaat edecegini bildirdi. Böylece Memlûk ordusu bölgeyi terketti. Ancak Halil Bey, Memlûklular'in bölgeden çekilmesinden sonra yaptigi antlasmadan vazgeçerek tekrar Memlûk arazisi üzerine akinlar yapmaya basladi. Halep valisi Yilboga, Halil Bey'in bu davranisi yüzünden yeniden Dulkadirli topraklarina girmek zorunda kaldi (1392) Halil Bey, Yilboga'nin karsisinda duramayarak sarp daglara çekildi. Onun kaçtigini gören Yilboga, Maras üzerinden Haleb'e döndü.

Halep valisi Yilboga ile Dulkadirli Halil Bey'in mücadele ettigi bu sirada Misir'da karisikliklar çikmis ve Atabeg Berkuk kendisini sultan ilân ettirmisti. Ancak onun sultanligini kabul etmeyen bazi Türk emirleri ve Memlûklular'in Elbistan naibi tayin edilen Alaaddin Altin Boga isyan ettiler. Altin Boga Dulkadirlilarla anlasarak Darende'yi kusatti ise de basarili olamadi. Bu sirada Halep Valisi Yilboga'nin müttefik kuvvetler üzerine gelmesi ile Altin Boga, Kadi Burhaneddin Ahmed'in yanina giderek ona sigindi.

Bu sirada Kadi Burhaneddin Ahmed, Eretna hanedanligina son vererek Orta Anadolu'nun en güçlü devletini kurdu. Halil Bey, Memlûklular'la olan düsmanligindan dolayi bu güçlü devlet adami ile dostluk münasebeti kurmaya basladi. Nitekim O, Kadi Burhaneddin'e isyan eden valileri bastirmak için kardesi Osman'i bir kisim kuvvetle Kadi'nin yanina gönderdi. Böylece Kadi Burhaneddin Ahmed ile Dulkadirlilar arasinda uzun bir süre devam edecek olan dostluk basladi.

Dulkadir-oglu Halil Bey 1384 yili baslarinda Memlûklular üzerine tekrar akinlara baslayarak Elbistan ve Maras'i geri aldi. Halep valisi Yilboga, Elbistan ve Maras'in Dulkadirlilar eline geçtigini haber alir almaz derhal Maras'a giderek buradaki Dulkadirlilar'i bozguna ugratti. Bunun üzerine Halil Bey kuzeye dogru çekilerek Kadi Burhaneddin'in destegi ile Memlûk hakimiyetinde olan Darende ve Divrigi bölgelerini yagmalamaya basladi. Maras'ta bulunan Yilboga bu haber üzerine Elbistan'a gelerek müttefik kuvvetleri önce Darende yakininda, sonra da Sivas yakinlarinda olmak üzere iki kez bozguna ugratti.

Memlûklular karsisindaki devamli yenilgiler Halil Bey ile kardesi Süli (Sevli) Bey'in arasinin açilmasina sebep oldu. Bir süre sonra Süli Bey, hayatina da dukunulmayacagina dair söz aldiktan sonra Halep valisi Yelboga'nin yanina giderek ona itaatini arzetti. Ancak Sultan Berkuk, onun derhal tutuklanarak Kahire'ye gönderilemesini istedi. Yilboga ise verdigi sözü tutarak Süli Bey'i sultana göndermedi ve kaçmasina göz yumdu. Bunun üzerine Halep valisi Misir'a çagirilarak hapsedildi. Halil Bey'in diger kardesleri Ibrahim, Osman ve Isa Beyler de agabeyleri Halil Bey ile bozusarak Sultan Berkuk'un himayesine sigindilar.

Memlûk Sultani Berkuk, sürekli akinlarindan usandigi Halil Beyden kurtulmak için faaliyete geçmis ve Halep'te bulunan Türkmen boylarindan Umur-oglu Ibrahim'i bu is için görevlendirdi. Bu emir üzerine harekete geçen Ibrahim Bey, bir hile ile o sirada yaylada bulunan Halil Bey'i öldürdü (Nisan 1386).

Babasi gibi Memlûklular'in cinayetine kurban giden Halil Bey, cesur ve kahraman bir bey olup, kuvvetli bir sahsiyete sahipti. Kibarligi ve alicenapligi ile halki üzerinde daima saygi gören bir kisi idi. Öldürüldügü zaman altmis yaslarinda bulunuyordu. Türbesi Zamanti kalesi eteklerinde bulunan Melik Gazi Türbesi yakinlarindadir

3- Sevli (Sülü) Bey (1386-1398)

Halil Beyin öldürülmesinden sonra beyligin basina en küçük kardesi Sevli Bey geçti. Bu sirada Misir'da bulunan Osman ve Ibrahim Bey'ler Sultan Berkuk tarafindan tutuklandilar. Dulkadirlilarin toparlanmasini istemeyen Sultan Berkuk, Sülü Bey'in basa geçtigini haber alir almaz Hama Ôdaki kuvvetlerine Sülü Bey üzerine yürümelerini emretti. Sülü Bey Maras üzerinden Elbistan'a gelen bu kuvvetler ile Göksun yaylasinda karsilasti. Yapilan çarpismada Memlûk kuvvetleri yenildiler. Bu savasta Hama ve Besni valileri de öldürüldü. Bu haber üzerine Sevli Bey'in karsisina rakip olarak çikarilmak üzere Kahire'de tutuklu bulunan kardesleri Ibrahim ve Osman Beyler serbest birakildi. Bu kardeslerden Osman Sevli Bey'e itaat etti. Ibrahim ise bir süre mücadele etti ise de basarili olamadi. Bunun üzerine Sultan Berkuk, Sevli Bey'in karsisina bu kez Halil Bey'in katili Yagmur-oglu Ibrahim'i çikardi. Ancak Ibrahim de Maras önlerinde yapilan savasta Dulkadirlilara yenildi (1387).

Sultan Berkuk, Sevli Bey'i maglûp edemeyince onun beylik mensurunu tasdik etmek zorunda kaldi.

Sevli Bey'in saltanatinin ilk yillarinda karsisina bir rakip daha çikti. Bu kez yegeni Nasireddin Mehmed b. Halil Bey, Memlûklular'dan da yardim alarak amcasina karsi çikti. Memlûklu umerâsindan Sis naibi Sungur Bey ile birlesen Mehmed 1388 yilinda amcasi Sülü Bey'i maglubiyete ugratti. Bu savasta Memlûklu sultanina cephe almis olan Malatya naibi Mintas, Sülü Bey'in yaninda yer aldi. Aldigi bu yenilgiden sonra Develi kalasine çekilen Sülü Bey; Yilboga, Mintas ve diger Türk-Memlûklu umerâsinin Sultan Berkuk'a karsi giristigi isyanda etkili oldu. Sülü Bey'in isyanci beylere verdigi Dulkadirli kuvvetleri Kayseri üzerine yürürken yegeni Mehmed Bey ve emrindekiler ise Berkuk'un yaninda savasiyorlardi.

Neticede Yilboga ve Mintas emrindeki isyanci kuvvetler Sultan Berkuk'u tahttan indirdiler. Ancak bu sefer kendileri mücadeleye basladi ve Yilboga'yi maglûp eden Mintas kendisini Atabeg olarak ilan ettirdi. Fakat çok geçmeden Berkuk, Mintas'a karsi tekrar üstünlük kurarak saltanatini yeniden elde etti. Sülü Bey ve Mintas tekrar bir araya gelerek Memlûklu arazisinde yagma ve tahribatta bulunmaya devam ettiler. Bunlar Ayntab sehrini ele geçirdiler.

Bu tarihlerde Timur Dogu Anadolu seferine çikmisti. Sülü Bey ona elçiler göndererek itaatini arzetti. Sülü Bey ayrica Timur'u Suriye üzerine bir sefer yapmaya sevketti (1394). Dulkadir-oglu Sülü Bey'in bu hareketinden haberdar olan Memlûklu sultani Berkuk büyük bir ordu hazirlayarak Dulkadirlilarin üzerine gönderdi (1395). Halep valisi emrindeki bu Memlûklu kuvvetleri Sülü Bey'i agir bir yenilgiye ugratti. Canini güçlükle kurtaran Sülü Bey, hemen hemen bütün maiyetini kaybetti. Bu zaferle de yetinmeyen Berkuk, daha önceleri Karaca ve Halil Beylere yaptigi gibi Sülü Bey'e de bir suikast hazirlatarak onu da öldürttü (Mart 1398).

Secaat ve söhret sahibi bir kimse olan Sülü Bey, ayni zamanda adil ve cömert idi. Bilhassa Osmanlilar ve Kadi Burhaneddin Ahmed ile dost olmaya özel bir ilgi göstermistir. Nitekim O, gerek Kadi Burhaneddin Ahmed ve gerekse Sehzâde Çelebi Mehmed'e kizlarindan birer tanesini vererek dostluk ve akrabalik baglarini kuvvetlendirmisti.

4- Sadaka (1398-1399)

Sevli Bey'in yerine oglu Sadaka Bey geçti. Ancak amcazâdesi Mehmed buna karsi çikti. Beyliginin mensurunu almak üzere Kahire'ye giden Sadaka Bey, Elbistan'a dönüsünde Mehmed ile mücadeleye giristi. Bu siralarda Kadi Burhaneddin'in ölümü ile ona ait topraklari ülkesine katmis olan Osmanli padisahi Yildirim Bâyezid ise müdahale ederek Sadaka'yi Elbistan'dan sürüp beyligin basina Nasireddin Mehmed Bey'i getirdi (2 Agustos 1399).

5- Nasireddin Mehmed (1399-1442)

Yukarida da belirtildigi gibi Osmanli Padisahi Yildirim Bayezid'in himayesi ile Dulkadirli beyi olan Mehmed Bey Memlûklu sultanligi ile de iyi iliskiler içerisinde bulunuyordu. Mehmed Bey, Yildirim Bayezid'in taraftari olarak, Sevli Bey'in tam aksine Timur'a düsmanca tavir takindi. Timur 1400 yilinda Sivas'i kusattigi zaman Elbistan Türkmenleri Timur'un ordusuna baskinlar yapiyordu. Türkmenlerin bu hareketleri Dulkadir ülkesinin Timur ordusu tarafindan yagmalanmasina sebep oldu. Nitekim Timur, Sivas muhasarasindan sonra Elbistan ve Dulkadirli topraklarini isgal ederek bütün memleketi yakip yikti. O, Malatya ve Behisni'yi de zapt etti. 1401'de Suriye'den dönüsünde bir kez daha Dulkadirli topraklarina giren Timur yagma ve tahriplerde bulundu.

Mehmed Bey Timur'un Anadolu'yu terketmesinden sonra Osmanli Devleti'nde bas gösteren kardesler mücadelesinde, kizlarindan biri ile evli olan Çelebi Mehmed'in tarafini tutarak, ona oglu Süleyman emrinde yardimci kuvvetler gönderdi.

Mehmed Bey, Memlûklular ve Osmanlilarla dost geçinirken diger komsulari Karamanogullari ve Ramazanogullari beylikleri ile daima mücâdele etti. Memlûklu Sultani melik Müeyyed Seyh, Karamanlilar'in elindeki Kayseri kalesini ele geçirdikten sonra burasini mükâfat olarak Nasireddin Mehmed Bey'e verdi (1419). Böylece Dulkadirlilar ile komsulari arasinda düsmanlik baslamis oldu. Karaman-oglu Mehmed Bey, Memlûklu ordusunun Suriye'ye dönüsünden sonra Ramazan-oglu Ibrahim Bey ile birleserek Kayseri üzerine yürüdü. Ancak Dulkadir-oglu Mehmed Bey bu müttefik orduyu bozguna ugratarak Karaman-oglu Mehmed Bey'i esir aldi ve onu oglu Davud'un muhafazasinda Memlûklu sultanina gönderdi.

Dulkadir-oglu Mehmed Bey bir yandan Memlûklular'la mücadele ederken, diger yandan Karamanlilarla da Kayseri sehri yüzünden savasiyordu. Kayseri'de vali olarak Mehmed Bey'in oglu Süleyman Bey bulunuyordu. Bu sirada Karaman-oglu Ibrahim Bey Kayseri önlerine gelerek sehri ele geçirdi (1438). Bu durum üzerine Dulkadir-oglu Mehmed Bey Kayseri'yi yeniden ele geçirebilmek için oglu Süleyman'i Osmanli Sultani II. Murad'in yanina göndererek yardimini saglamayi basardi. Kayseri'nin Karamanlilar tarafindan geri alinmasi Dulkadirlilar kadar Osmanlilar'in da menfaatine dokunmustu. Osmanlilar Savas halinde olduklari bir beyligin genisleyip güçlenmesine seyirci kalamazlardi. Bu sebeple Osmanli Sultani II. Murad Kayseri üzerine yürüyerek burasini Karamanlilar'in elinden aldi ve sehrin idaresini tekrar Dulkadirli Nasireddin Mehmed Bey'e verdi (1439).

Dulkadir-oglu Mehmed Bey'in Osmanlilarla yakinlasmasi Memlûklu sultani Çakmak'in bu beylige karsi olan düsmanligini daha da arttirdi. Ancak, Dulkadirlilarin Osmanlilar ile daha fazla isbirligi yapmalarindan çekinen Sultan Çakmak, bu düsmanligini fazla devam ettirmedi. Nasireddin Mehmed Bey de Memlûklulara sadakatini göstermek üzere Kahire'ye kadar giderek orada bir süre kaldi. Kirk alti yil kadar Dulkadirli beyliginin basinda kalan Nasireddin Mehmed Bey Ekim 1442'de seksen yasinin üzerinde iken vefat etti.

6- Süleyman (1442-1454)

Nasireddin Mehmed Bey'in ölümünden sonra yerine, Maras beyi olan oglu Süleyman Bey geçti. Süleyman Bey de babasi gibi, Osmanlilar'la dost geçinmeye özen gösterdi. Bu amaçla kizlarindan birisi olan Sitti Hatun'u Osmanli tahtinin varisi, gelecegin Fatih'i, II. Murad'in oglu sehzâde Mehmed'e verdi. Bu sekilde Osmanlilarla dostlugunu kuvvetlendiren Süleyman Bey, Memlûklularla da babasi zamanindaki dostlugu devam ettirdi. Bir kizini da Memlûklu sultani Çakmak ile evlendirdi. On iki yil kadar beylik yapan Süleyman Bey Agustos 1454 tarihinde vefat etti.

7- Melik Arslan (1454-1465)

Süleyman Bey'in ölümü üzerine yerine oglu Melik Arslan Bey Dulkadirli beyi oldu. Onun zamaninda beylik üzerindeki dis baskilar daha da artti ve Dulkadir beyligi zayiflamaya basladi. Bu devirde Akkoyunlu Devleti Uzun Hasan'in hakimiyetinde çok güçlü bir durumda idi. Akkoyunlu Uzun Hasan, Dulkadir topraklarina saldirarak Harput'u ele geçirdi (1465). Melik Arslan'in beyligi sirasinda kardesi Sah Budak ona karsi ayaklandi. Sah Budak Kahire'ye giderek Memlûklu sultaninin da destegini aldi. Memlûklu sultani Hos Kadem, Sah Budak'in tesvikiyle, Osmanlilara taraftar olan Melik Arslan'dan kurtulmak için bir suikast hazirladi. Bu amaçla Kahire'den gönderilen bir fedai Melik Arslan'i Elbistan'da bir camide namaz kilarken biçaklayarak öldürdü (Ekim 1465).

8- Sah Budak (1465-1467)

Melik Arslan'in öldürülmesinden sonra Dulkadirli Beyligi'nin basina Memlûklular'ca desteklenen Sah Budak getirildi. Ancak Sah Budak Bey Kahire'den Maras ve Elbistan'a geldigi zaman bölgedeki Türkmen beyleri bunun emirligini kabul etmeyerek, Osmanlilarin yaninda bulunan diger kardes Sehsuvar Bey'in basa geçmesini Sah Budak'tan istediler. Bunun üzerine Dulkadir Beyligi'nin isine müdahale eden Fatih, yaninda bulunan Sehsuvar'i Dulkadirli beyi tayin ederek bir miktar kuvvetle Elbistan'a gönderdi. Bu durumu haber alan Memlûk Sultani Hos Kadem, Halep valisi Berdi Bey'e, Sah Budak'in yardimina gitmesini emretti. Ancak Sehsuvar Bey, Memlûk kuvvetlerinin yetismesine firsat vermeden Zamanti kalesi önlerinde kardesini agir bir yenilgiye ugratti. Sah Budak bu yenilgiden sonra Misir'a kaçmak zorunda kaldi (1467).

9- Sehsuvar (1467-1472)

Sehsuvar Bey, Fatih Sultan Mehmed'in yardim ve destegi ile Dulkadirli tahtini ele geçirdikten sonra Osmanlilar'la Memlûklular arasindaki dostluk daha da bozuldu. Bu dönemde Dulkadirli beyligi üzerindeki Osmanli-Memlûk nüfuz mücadelesi daha da artti. Nitekim Memlûk sultani Hoskadem, Dulkadirli tahti için yeni bir aday buldu. Sehsuvar Bey'in karsisina bir rakip çikarmak için amcasi Rustem Bey'i tahti ele geçirmeye tesvik etti ise de bir netice elde edemedi. Memlûklu Sultani daha sonra Sah Budak'a kuvvetler vererek onu Maras ve Elbistan üzerine gönderdi. Kardesler arasindaki bu mücadeleyi de Sehsuvar Bey kazandi. Memlûk Sultani Dulkadirlilar üzerine Sam Valisi Berdi Bey kumandasinda bir ordu daha gönderdi. Osmanli padisahinin tesvik ve yardimlarini gören Sehsuvar Bey bu Memlûk ordusunu da bozguna ugratti (1467). Bir yil sonra Sultan Kayitbay'in Emir Kulaksiz idaresinde göndermis oldugu kalabalik bir orduyu da yenilgiye ugratan Sehsuvar Bey bu mücadele sonucunda Darende'yi Memlûklular'in elinden aldi.

Bu basaridan sonra cesareti artan Sehsuvar Bey, Memlûk ordusuna yardim etmis olan Ramazanogullari'ni cezalandirmak için onlara karsi saldiriya geçti. Bu harekât sonucunda Ramazanogullari elindeki Payas ve Sis (Kozan) sehirleri Dulkadirlilar'in eline geçti.

Memlûk sultani Kayitbay bu defa Atabegi Emir Özbek kumandasinda bir ordu daha gönderdi. Bu Memlûk ordusunu da yenilgiye ugratan Sehsuvar Bey ÒMelikü'l-MuzafferÓ ünvanini aldi.

Sehsuvar Bey'in Memlûk ordularini devamli surette bozguna ugratmasi Sultan Kayitbay'in, Fatih Sultan Mehmed'e mektup yazarak Dulkadirlilar'in bu saldirilarini durdurmalari için ricada bulunmasina sebep oldu. Bunun üzerine Sultan Fatih, Sehsuvar Bey'e, Memlûklular'a karsi yaptigi akinlarini kesmesini istediyse de o, padisahi dinlemeyerek faaliyetlerine devam etti. Sultan Kayitbay bu sefer Emir Yasbek komutasinda yeni bir ordu gönderdi. Ceyhun nehri kenarinda meydana gelen savasta Dulkadirlilar yenilgiye ugradi. Sehsuvar Bey Zamanti kalesine çekildi ise de uzun bir muhasaradan sonra yakalanarak Kahire'ye götürüldü. Burada üç kardesi ile birlikte öldürüldü (1472).

10- Sah Budak (Ikinci kez) (1472-1480)

Osmanli taraftari olan Sehsuvar Bey'in Memlûklular'ca öldürülmesinden sonra Sah Budak Bey ikinci kez Dulkadir beyliginin basina getirildi. Ancak bu sefer Osmanlilar onun beyligini kabul etmediler ve karsisina Alaüddevle Bozkurt Bey'i çikardilar. Bir miktar Osmanli kuvvetiyle kardesi Sah Budak'in üzerine yürüyen Alaüddevle Bozkurt Bey, maiyetindeki Türkmen beylerinin ihaneti dolayisiyla maglûp olarak geri çekildi. Bu maglubiyetten sonra Alaüddevle Bozkurt Bey'in yaninda bulunan Osmanli kuvvetleri Kozan'a sigindilar. Sehrin Memlûk valisi, onlari öldürerek kesik baslarini Kayitbay'a gönderdi. Memlûk Sultani bu kesik baslar ile Kahire Cirit meydaninda top oynatti. Insanlik disi bu hareket Fatih Sultan MehmedÔin çok kizmasina sebep oldu. Alaüddevle Bozkurt Bey'i kuvvetli bir ordu ile Dulkadir ülkesine gönderdi. O da Sah Budak Bey'i yenilgiye ugratarak tahti ele geçirdi (1480). Sahbudak tekrar Misir'a iltica etti.

11- Alaüddevle Bozkurt (1480-1515)

Osmanli padisahi Fatih Sultan Mehmed'in destegi ile Dulkadirli beyliginin basina geçen Alaüddevle Bozkurt Bey, Fatih'in kisa bir süre sonra ölümüyle Memlûklular karsisinda yalniz kaldi. Ancak O, ustaca bir manevra yaparak Sultan Kayitbay'a, kardesi Sah Budak'tan daha iyi itaat edecegini bildirdi. Bunun üzerine Kayitbay, Sah Budak'i Sam kalesine hapsettirdi. Böylece Memlûklular'la anlasan Alâüddevle Bozkurt Bey Osmanlilar'la da iyi geçinmeye dikkat ederek kizi Ayse Hatun'u Osmanli sehzâdesi II. Bayezid'e vererek akrabalik kurdu.

Alâüddevle Bozkurt Bey 1483 Temmuz'unda Memlûklular'in elinde bulunan Malatya'yi kusatti. Onun bu hareketi üzerine Sultan Kayitbay Suriye valilerine sefere çikmalarini emretti. Memlûklular'la Dulkadir kuvvetlerinin Elbistan'da yaptiklari savasi Alâüddevle Bozkurt Bey kazandi (Subat 1484). Sultan Kayitbay, bu sefer Misir ordusunu seferber etti. Alaüddevle Bozkurt Bey, tehlikenin büyüklügü karsisinda Sultan Bayezid'den yardim taleb etti. O da Yakup Pasa emrinde bir kuvvet gönderdi. 23 Eylül 1484 tarihinde Elbistan ovasinda yapilan kanli savas, Dulkadirli-Osmanli birliklerinin zaferi ile neticelendi.

XVI. yüzyil baslarinda Dulkadirli Beyligi'nin karsisina yeni bir düsman daha çikti. Bu sirada Safevî Devleti hükümdari olan Sah Ismail, Alaüddevle'nin kizi Benlü Hatun'u istedi. Bozkurt Bey bu istegi reddedince Safevî Devleti ile arasi açildi. Ayrica Akkoyunlular'in zaafindan faydalanarak Diyarbekir'i ele geçiren Dulkadirlilar'a kizmis olan Sah Ismail bu bölge üzerine hareket etti (1508). Osmanli topraklarindan geçerek Elbistan'a kadar gelen Sah Ismail'e karsi ülkesini koruyamiyacagini anlayan Alaüddevle Bozkurt Bey, sarp Turna daglarina kaçarak Memlûklular ile Osmanlilar'dan yardim istedi. Memlûklular bu yardim istegini cevapsiz birakti. Osmanlilar'in gönderdigi yardim ise kisin bastirmasi üzerine gerçeklesemedi. Sah Ismail Dulkadir-ili'ni yakip yikarak ülkeyi harabeye çevirdi. Harput kalesini ve Diyarbekir'i zapteden Sah Ismail ülkesine döndü

Osmanlilar'in destegi ile Dulkadirli Beyligi'nin basina geçmis olan Alaüddevle Bozkurt Bey, Osmanli kuvvetlerinin Memlûklu emiri Atabeg Özbek karsisinda sürekli yenilmesi üzerine Memlûklulara yaklasarak Osmanlilara karsi cephe aldi. Yavuz Sultan Selim Iran seferine giderken Alaüddevle'nin Sah Ismail'e karsi düsmanligi sebebiyle harbe istirakini istemis ise de, Alaüddevle bunu kabul etmedigi gibi, kendisine bagli bazi asiret kuvvetleri Osmanlilar'in zahire yollarini vurdu. Bu sebeple Yavuz Sultan Selim, Sehsuvar Beyin oglu olup, babasinin ölümünden sonra Osmanlilar'a iltica eden ve Çaldiran savasinda büyük hizmeti görülen Ali Bey'i Kayseri ve Bozok sancaklarinin idaresi vazifesiyle Dulkadir sinirlarina tayin etti.

Yavuz Sultan Selim, veziriazam Sinan Pasa'yi kirkbin kisilik bir kuvvetle Dulkadir ülkesinin zabti için gönderdi (1515). Sehsuvar-oglu Ali Bey de bu kuvvetlere öncülük yapmak üzere orduya katildi. Osmanli ordusuna karsi çikan Alaüddevle Bozkurt Bey, bozguna ugrayinca Elbistan'in güneyindeki Turna dagina çekildi. Sinan Pasa onu takip ederek bir kez daha bozguna ugratti. Alaüddevle Bozkurt Bey burada ogullari ve akrabalari ile birlikte öldürüldü. Bu olaydan sonra Dulkadir Beyligi arazisi tamamen ele geçirilerek Osmanlilar'in yüksek hakimiyetinde olmak üzere Sehsuvar-oglu Ali bey'e verildi.

12- Ali (1515-1522)

Yukarida belirtildigi gibi Osmanli ordusunun yardimiyla Alaüddevle Bozkurt Bey üzerine yürüyen Ali Bey, onun savas meydaninda öldürülmesinden sonra Yavuz Sultan Selim tarafindan Dulkadir Beyligi'nin basina getirildi. Ali Bey'in hakimiyetini tanimayan Sahruh Bey'in ogullari ona karsi isyan ettilerse de basarili olamadilar.

Osmanli padisahi tarafindan himaye edilen Ali Bey, her firsatta Osmanli Devleti'ne olan sadakatini ispata çalisti. O, Yavuz Sultan Selim'in Misir seferine katildi ve gösterdigi üstün gayretler üzerine padisah tarafindan taltif edildi. Ali Bey, Kanuni Sultan Süleyman zamaninda da Canberdi Gazali isyaninin bastirilmasinda ve Haleb'in kusatilmasinda önemli rol oynadi. Ancak bu olaydan sonra, gösterdigi basarilardan da gururlanarak Osmanlilarin emirlerine uymamaya basladi. Bunun yaninda Ali Bey'in basarili hareketleri Osmanli veziri Ferhad Pasa'nin kiskançligina sebep oldu. Bu sebeple Ferhad Pasa, Ali Bey'i Iran seferine katilmak üzere ordugâhina davet etti ve onun karargâha gelmesini müteakip ogullari ile beraber katlettirdi(1522).

Ali Bey'in öldürülmesinden sonra Dulkadir ülkesi Maras merkez olmak üzere bir eyalet, Bozok ülkesi de müstakil bir sancak haline getirilerek Osmanli topraklarina katildi.

IMAR FAALIYETLERI

Maras, Elbistan ve Kayseri gibi Anadolu'nun önemli yerlesim merkezlerinde iki yüzyil kadar hüküm sürmüs olan Dulkadirogullari zamanindan gönümüze pek çok mimarî eser kalmistir. Bunlarin en önemlileri cami, mescid, medrese, türbe, köprü, zaviye ve kale gibi yapilardir. Dulkadirogullari'nin yaptirmis oldugu bu dinî ve sosyal müesseseler Anadolu Selçuklu eserlerinin bir devami niteligindedir.

Dulkadir beyleri arasinda en çok imar faaliyetlerinde bulunan bey Alaüddevle Bozkurt Bey'dir. 1480-1515 yillari arasinda hüküm sürmüs olan Bozkurt Bey'in yaptirmis oldugu en önemli eser Elbistan'da bulunan Alaüddevle Bey Camii (Cami-i atik)'dir. Vakfiyesinden 1501 yilinda yaptirilmis oldugu anlasilmaktadir. Alaüddevle Bozkurt Bey bundan baska Elbistan'in Ceyhan mahallesinde bulunan Ümmet Baba Camii (1500), Antep'te Alaüddevle Bey Camii, Haruniye'de Haruniye Camii, Kirsehir'de birkaç cami, Maras'ta Ulu Cami ve Bagdadiye Medresesi, Pazarören'de Zamanti Kalesi Medresesi gibi eserler yaptirmistir. Adiyaman Ulu Camii'nin de Alâüddevle Bozkurt Bey zamaninda yapildigi anlasilmaktadir.

Maras'ta bulunan Ulu Camii, Pinarbasi Hazran köyünde mescid, Zamanti kalesi yanindaki mescid ve zaviye gibi mimari eserler ise Dulkadirli beyi Süleyman Bey (1442-1454) tarafindan yaptirilmistir.

Bunlardan baska Dulkadirogullari'ndan Nasireddin Mehmed Bey'e ait Kayseri'de Hatuniye Medresesi, Sehsuvar-oglu Ali Bey'in Haci Bektas nahiyesinde Balim Sultan türbesi ve kümbedi, Sahruh'un Kayseri-Sivas yolu üzerindeki köprüsü bilinen eserlerdendir.

Dulkadirogullari kurulus döneminde Memlûklular'a, daha sonra da Osmanli Devleti'ne tâbi olduklarindan para bastirmamislardir. Sadece Sehsuvar Bey istiklâlini ilân ettigi devirde Melikü'l-Muzaffer ünvanini almis ve adina para kestirmistir. Bunun disinda Dulkadir ülkesinde önceleri Memlûklu, sonralari da Osmanli parasi kullanilmistir.

Kaynak: Osmanli tarihi


ERETNA BEYLIGI

I- SIYASI TARIH

Orta Anadolu'da XIV. yüzyil ortalarina dogru kurulmus olan bir Türk beyligidir. Beyligin kurucusu olan Eretna Uygur Türklerinden olup, önce Cengizlilerin, sonra da Ilhanlilarin ordusunda ikinci dereceden bir emir durumundaydi. Nitekim Selçuklularin yikilisindan sonra Anadolu'ya tamamiyle hakim olan Ilhanli hükümdari Ebû Said Bahadir Han (1316-1335) Anadolu'nun idaresini Emir Çoban'in ogullarindan Timurtas (Demirtas)'a vermisti (1318). Bu sirada Eretna, Timurtas'in maiyyetinde idi.

a- Alâaddin Eretna (1344-1352)

Çaliskanligi, adaleti ve kabiliyeti sayesinde dikkat çeken Eretna, Anadolu'da bulundugu sirada kiz kardesini Timurtas ile evlendirerek onunla akraba oldu. Bu sayede O, Ebu Said Bahadir Han'in birinci derecedeki emirleri arasina girmeyi basardi. Timurtas'in yardimcisi olarak görev yapan Eretna, ayni zamanda Anadolu halki üzerinde iyi nüfuz kurmaya ve kendisini sevdirmeye çalisiyordu. O, Anadolu'daki halka iyi davraniyor, herkese adaletle muamele ediyordu. Mogollarin Anadolu genel valisi Timurtas ise istilâci ve yayilmaci bir hareket içerisinde olup, burada müstakil bir devlet kurmak ve istiklâlini ilân etmek düsüncesinde idi. Nitekim Anadolu beylerini ortadan kaldirmak için mücadeleye girisen Timurtas, Eretna ve Sungur Aga gibi Ilhanli emirlerine karsi da cephe almisti. Timurtas'in bu davranisi sonucunda Eretna ve Sungur Aga Karaman ülkesine kaçmislardi. Ancak bu sirada Ilhanlilarin merkezinde Ebu Said Bahadir Han ile Emir Çoban'in arasi açilmis ve sonucunda da Emir Çoban öldürülmüstü. Babasinin ortadan kaldirildigini ögrenen Anadolu valisi Timurtas, siranin kendisine de gelecegini düsünerek, Anadolu'yu kayinbiraderi Eretna'ya birakarak Misir'a kaçti (1328).

Timurtas'in Misir'a kaçisina çok sevinen Eretna derhal Sivas'a gelerek buraya hakim oldu. Bu sirada Ebû Said Bahadir Han, Timurtas'i cezalandirmak üzere Iranç Noyan idaresindeki bir orduyu Anadolu'ya göndermisti. Erzurum üzerinden Sivas'a gelen Mogol komutani Iranç Noyan, burada bulunan Eretna'ya, Timurtas'i takip etmek üzere kendisine katilmasini söyledi. Ancak Eretna, Sivas'i bos birakamayacagini belirterek Iranç Noyan'a katilmadi. Bunun üzerine Iranç Noyan, Sivas'i ele geçirmek üzere kusatti ise de basarili olamadi. Iranç Noyan, Sivas'dan ayrilip Niksar'a gittigi sirada, Karamanoglu Yahsi Bey tarafindan öldürüldü. Onun ölümü en çok Emir Eretna'yi sevindirdi. Ancak Ilhanli hükümdari Ebû Said Bahadir Han bu sirada Anadolu'ya yeni bir vâli tayin etmisti. Umumî vâli sifatiyla 1329 yili baslarinda büyük bir ordu ile Anadolu'ya gelen Celâyirîlerden Seyh Hasan, Karamanoglu basta olmak üzere bütün Anadolu beyliklerini itaati altina aldi. Bu sirada Eretna da Seyh Hasan Celâyirî'nin huzuruna giderek itaatini arzetti. Bunun üzerine Seyh Hasan, Eretna'yi kendisine vekil birakarak Iran'a döndü. O, zaman zaman Anadolu'ya gelip bir süre kaldiktan sonra tekrar Iran'a gidiyordu.

Eretna, görünüste Seyh Hasan Celâyirî'ye itaat eder gibi hareket ederken, aslinda Anadolu'ya kendisi hakim olmak için hazirlik yapiyordu. Üstelik Anadolu halkinin mizacina vâkif ve merhametli bir zat oldugundan halk onun idare tarzindan son derece memnun idi. Bu sirada Ebû Said Bahadir Han'in evlât birakmadan ölümü (1337) üzerine, Seyh Hasan Celâyirî, meydana çikan karisikliklardan istifade ile Mogol ülkesinde kendisine bir yer kapmak üzere Iran'a gitti. Böylece Eretna daha serbest hareket etme imkâni buldu. Nitekim daha sonra Irak'da yerlesen Seyh Hasan Celâyirî'den ümidini kesen Eretna, Memlûk sultani Melik Nasir'a müracaat ederek onun himâyesine girdi (1338). Eretna bu tarihten sonra Misir sultani Melik Nâsir'a tabi olarak Anadolu valiligi yapip, onun adina hutbe okutmaya ve para bastirmaya basladi. Böylece Eretnalilar için yeni bir devir baslamis oldu.

Daha sonra Eretna'nin, Timurtas'in oglu Küçük Seyh Hasan ile mücâdele ettigini görüyoruz. Nitekim, babasi Timurtas'in Misir'da öldürülmesinden sonra, Azerbaycan'da durumunu kuvvetlendiren oglu Küçük Seyh Hasan, Anadolu'da hakki oldugunu iddia ederek Eretna'nin kendisine itaat etmesini istedi. Ancak Eretna onun bu teklifini kabul etmedi. Bunun üzerine Seyh Hasan, Dogu Anadolu'ya girerek Eretna üzerine yürüdü. Iki taraf ordulari, Sivas ile Erzincan arasindaki Gerenbük (Karanbük)'de karsilastilar. Burada yapilan savasta Eretna galip geldi ve pek çok ganimet ele geçirdi (1343). Bu zaferden sonra Anadolu'daki nüfuz ve itibari daha da artan Eretna, Alâaddin ünvani ile sultanligini ilân etti (1344).

Orta Anadolu'nun büyük bir kismina sahip olan Eretna, sultanligini ilân ettikten sonra hutbe ve paralarindan Memlûklu sultaninin adini kaldirdi.

Alâaddin Eretna, komsulari olan Dulkadirlilar, Karamanlilar, Osmanlilar, Taceddinogullari ve Amasya beyleri ile bazan dost, bazan da düsmanca münâsebetlerde bulunuyordu. Nitekim ilk anlasmazlik Dulkadirlilar'in Eretna Bey arazisine saldirmasi ile basladi. Ancak Misir Memlûklu sultaninin araya girmesi ile iki beylik arasinda çikmasi muhtemel savaslar önlendi.

Orta Anadolu'nun büyük bir kismina sahip olan Eretna Devleti'nin baskenti önce Sivas, daha sonra da Kayseri idi. Eretnalilara ait diger Anadolu sehirleri ise Nigde, Tokat, Amasya, Erzincan, Dogu Karahisar, Niksar, Canik, Develi, Karahisar, Çorum, Zile, Ürgüp, Harput, Merzifon, Kirsehir, Darende ve Gümüshane'den ibaretti.

Alâaddin Eretna Orta Anadolu'da devletini kurup yukarida adi geçen sehirlere hakim olduktan sonra 1352 yilinda öldü. Kayseri'de Kösk ismi verilen mahaldeki türbesine defnedildi.

Ülkesindeki halka karsi son derece adil ve sefkatli bir yönetim uygulayan Eretna'nin ölümü Anadolu'da ve komsu ülkelerde büyük bir üzüntüye sebep oldu. Çünkü O, esina az rastlanan bir idareci idi. Kendisi, Mogol ordusunda görevli oldugu halde, Anadolu'da meydana gelen anarsiyi, takip ettigi usta siyaseti, adâleti ve sefkati sayesinde ortadan kaldirmis, birlik ve beraberligi saglamistir. Ilme ve kültüre de önem veren Eretna Arapça bilmekteydi. Nitekim Ibn Battuta, 1333 yilinda Eretna ile görüstügünü ve onun Arapça'yi fasih olarak söyledigini belirtmektedir.

b- Giyaseddin Mehmed (1352-1354)

Alâaddin Eretna'nin ölümünden sonra, beyligin ileri gelen emirlerinin ittifakiyla küçük oglu Mehmed hükümdar oldu. Giyaseddin ünvaniyla beyligin basina geçen Mehmed Bey, bilhassa veziri Hoca Ali Sah'in tahrikiyle agabeyi Cafer Bey'i hapsettirdi. Vezir Hoca Ali, Mehmed Bey'in henüz çok küçük yasta olmasindan da istifade ederek devlet idaresinde söz sahibi olmaya basladi. Ayrica Eretna'nin ölümünü firsat bilen Türkmen asiretleri isyan ettikleri gibi, güneyde Dulkadirogullari da Eretna Beyligi aleyhine sinirlarini genisletmeye baslamislardi. Buna ragmen Dulkadir beyi Karaca Bey, Memlûklularla yaptigi mücâdelede yenilince Giyaseddin Mehmed Bey'e iltica etmek zorunda kaldi. Ancak Memluk sultanindan çekinen Mehmed Bey, sultanin istegi üzerine Karaca Bey'i Haleb'e gönderdi. Oradan Misir'a götürülen Dulkadirli emiri Karaca Bey, burada idam edildi.

Bu sirada Memlûklularin Malatya valisi, Eretna Beyligi ve Dulkadirogullari topraklarina saldirilarda bulunuyordu. Bunun üzerine Giyaseddin Mehmed ile Dulkadirlilar birleserek Malatya valisi üzerine yürüdüler ve onu maglup ederek ortadan kaldirdilar.

Giyaseddin Mehmed Bey, babasi gibi tecrübeli olmadigi için ülke dahilinde isyanlar görülüyor, halkta umumî bir itaatsizlik ve basibosluk yasaniyordu. Ayrica ulema ve emîrlerin de aleyhine dönmesi üzerine Mehmed Bey, ülkesini terkederek Karamanogullari'nin merkezi Konya'ya siginmak zorunda kaldi(1354). Bu gelisme üzerine vezirler ve devlet büyüklerinin karariyla agabeyi Cafer Bey, Eretna Beyligi'nin basina çikarildi.

c- Izzeddin Cafer (1354-1355)

Izzeddin ünvaniyla tahta çikan Cafer Bey, beylik yönetiminde bazi degisiklikler yapti. Önemli görevlere kendi adamlarini tayin etti. Kardesi Mehmed Bey'in taraftarlarini isbasindan tamamen uzaklastirdi. Bu sebeple Mehmed Bey'e bagli emirler ve bilhassa Hoca Ali Sah, onu tekrar hükümdar yapmak için faaliyetlere basladilar. Nitekim Hoca Ali Sah ilk olarak, Konya'da bulunan Mehmed Bey'in, Karamanogullari'ndan da yardim alarak agabeyi üzerine yürümesini sagladi. Mehmed Bey, Karamanoglu Alaaddin Bey'in verdigi yardimci kuvvetlerle agabeyinin bulundugu Kayseri kalesi üzerine yürüyerek burasini kusatti. Ancak kusatma yedi ay kadar devam etmesine ragmen bir netice alamadi ve tekrar Konya'ya döndü. Daha sonra Konya'nin, agabeyi idaresindeki Eretnalilar'in hakimiyetine geçmesi üzerine Sivas'a gelen Mehmed Bey, bu sehrin valisi Haci Kutlu Sah tarafindan iyi karsilandi. Kisa bir süre sonra da Haci Kutlu Sah ve Hoca Ali Sah gibi iki güçlü vezirin yardimini da alarak tekrar Kayseri üzerine yürüdü. Agabeyi Izzeddin Cafer Bey ise, kardesinin Kayseri üzerine yürüdügünü haber alinca onu karsilamak üzere sehirden çikti. Iki taraf arasinda Yalnizgöz mevkiinde yapilan savasi Mehmed Bey ve taraftarlari kazandi. Bu zaferden sonra Mehmed Bey ve Hoca Ali Sah Kayseri'ye girdiler (1355). Böylece Mehmed Bey, ikinci kez Eretna Beyligi tahtina çikmis oldu. Savasi kaybeden Cafer Bey ise Misir'a kaçti.

d- Giyaseddin Mehmed (Ikinci Defa, 1355-1365)

Eretna Beyligi tahtina ikinci kez çikan Mehmed Bey, devlet isleri ile fazla ilgilenmeyerek bütün isleri vezir Hoca Ali Sah'a birakti. Ancak onun bu ilgisiz davranisi, kendisine yardim etmis olan veziri Hoca Ali Sah ile arasinin açilmasina sebep oldu. Aslinda vezir Ali Sah, devlet yönetiminde eskisi gibi söz sahibi olmak istiyordu. Nitekim O, Mehmed Bey'e karsi isyan ederek Kayseri sehri üzerine yürüdü (1364). Iki taraf arasinda Cuma mescidi denilen yerde yapilan ilk savasi Mehmed Bey kaybetti. Bunun üzerine Misir hükümdari Melik Esref'den yardim isteyen Mehmed Bey, Memlûklular'dan aldigi kuvvetlerle Hoca Ali Sah üzerine yürüdü. Malva ovasinda yapilan ikinci karsilasmada Mehmed Bey, asî Hoca Ali Sah'i agir bir yenilgiye ugratti.

Mehmed Bey, Hoca Ali Sah isyanindan kurtulduktan sonra devlet idaresini tek basina eline aldi. Ancak bu sefer, rahat yasamaya alismis olan emirler ona karsi çikmaya basladilar. Nitekim hükümdara karsi gizlice bir ittifak kurmus olan emirler, onun Memlûklular ve Mogollar ile mücadele ettigi bir sirada harekete geçtiler. Kayseri kadisi Burhaneddin Ahmed, Amasya emiri Haci Sadgeldi ve Sivas hakimi Haci Ibrahim'in öncülük ettigi bu isyancilar Mehmed Bey Sivas'ta bulundugu bir sirada onu öldürdüler(1365). Genç yasta öldürülen Mehmed Bey'in naasi Kayseri'ye götürülerek babasi Eretna'nin kabri yaninda defnedildi.

e- Alaaddin Ali (1365-1380)

Mehmed Bey'in öldürülmesinden sonra yerine, küçük yasta olan oglu Alaaddin Ali Bey tahta çikarildi. Bu sirada Orta Anadolu'da fitne ve karisikliklar had safhaya ulasmisti. Bu sebeple Orta Anadolu'da yasayan halkin bir çogu Ayintab'a ve Bati Anadolu'ya göç etmeye baslamislardi. Eretna Beyligi'ne tâbi sehirlerin valileri de ismen Alaaddin Ali Bey'e bagli olmakla birlikte tamamiyle bagimsiz hareket ediyorlardi. Sivas hakimi Haci Ibrahim, Amasya emiri Haci Sadgeldi, Tokat hakimi Seyh Necib ve Kayseri emiri Seyh Cüneyd'in bu bagimsiz davranislarini firsat bilen Karamanoglu Alaaddin Ali Bey de Eretnalilar'a ait Nigde ve Aksaray'i ele geçirdi.

Ali Bey, ülkesindeki bütün bu iç karisikliklara ragmen zevk ve eglence ile mesgul olmaktaydi. Zayif iradeli ve kabiliyetsiz bir insan olan Ali Bey, önemli devlet islerini Mogollar'in eline verdi. Onun bu davranisi, emirlerinin kendisini dinlememelerine sebep oldu. Içteki bu durumu firsat bilen Karamanoglu Ali Bey, süratle Kayseri üzerine yürüyerek bu sehri de ele geçirdi. Eretna Beyi Ali Bey Sivas'a kaçmak zorunda kaldi.

Böylece Eretna Beyligi'nin merkezi olan Kayseri sehri bir süre Karamanogullari'nin elin geçti ise de, onlarin sehir halkina iyi davranmamalari yüzünden ahali Karamanogullari'ndan nefret etmeye basladi. Bu durumu firsat bilen Eretna emirlerinden Kadi Burhaneddin Ahmed, Karamanlilarin Kayseri'de yaptiklari tahribat ve mezâlime son vererek sehri geri aldi. Ancak, Kadi Burhaneddin'in burada bagimsiz bir emirlik kurmak istedigini ögrenen Alaaddin Ali Bey, onu yakalatarak hapse attirdi. Fakat Kadi Burhaneddin taraftari olan Sivas emiri Haci Ibrahim, Mogollarin da destegiyle Sultan Alaaddin Ali Bey'i tutuklayarak Kadi Burhaneddin'in hapisten çikmasini sagladi.

Alaaddin Ali Bey, bir süre hapiste kaldiktan sonra Mogollar'in kendisine taraftar olan Barambay kolu kuvvetlerinin yardimiyla kurtuldu. Daha sonra Sivas'da Haci Mukbil'in isyani ile karsilasan Ali Bey, Kadi Burhaneddin'in yardimiyla bu isyani da bastirdi. Böylece devletin idaresini saglam bir sekilde eline alan Alaaddin Ali Bey, Haci Mukbil olayinda büyük yardimini gördügü Kadi Burhaneddin'i vezirlik makamina getirdi (Mayis 1378).

Ali Bey, bu tarihten sonra veziri Kadi Burhaneddin ile uyum içerisinde ülkesini idare etmeye basladi. Ancak bu sirada, Eretna'nin en eski ve nüfuzlu ümerâsindan olan Haci Sadgeldi, Amasya'da bagimsiz hareket etmeye baslayinca Ali Bey, bir miktar kuvvet ile onun üzerine yürüdü. Haci Sadgeldi, Ali Bey'in ordusuyla gelerek Amasya yakinlarinda karargâhini kurmasi üzerine ona haber göndererek itaatini arzetmek istedigini bildirdi. Onun bu istegi üzerine Sultan Alaaddin Ali Bey, Seydi Hüsam ismindeki bir emirini kaleye gönderdi. Ancak Haci Sadgeldi, sözünde durmayarak Seydi Hüsam'i hapsetti. Bunun üzerine Sultan Ali Bey ile veziri Kadi Burhaneddin Amasya sehrini muhasaraya basladilar. Kusatmanin siddetlenmesi üzerine Haci Sadgeldi, Ali Bey ve vezirlere ricacilar göndererek özür diledi. Ayrica hapse attigi Seydi Hüsam'i da serbest birakti. Bunun üzerine Alaaddin Ali Bey ve Kadi Burhaneddin Kayseri'ye döndüler.

Alaaddin Ali Bey daha sonra Nigde ve Aksaray sehirlerine hakim olmak üzere birer sefer düzenlediyse de bir netice alamadan geri döndü. 1379 yilinda ise Taceddinoglu'nun hüküm sürdügü Niksar üzerine bir sefer yapti. Ancak Eretna ordulari burada da basarili olamadilar.

Eretna emiri Alaaddin Ali Bey, Niksar seferinden sonra Erzincan'da istiklâlini ilân etmis olan Eretna'nin kardesi-oglu Mutahharten üzerine yürüdü. Ancak onu bu sefere tesvik den Sarkî-Karahisar hakimi Kiliç Arslan, muhalefte baslayinca önce onunla bir anlasma yapildi. Bu anlasmaya göre, eger Erzincan alinirsa idaresi Kiliç Arslan'a verilecekti. Bu antlasmadan sonra müttefik ordu Erzincan'a bir saldirida bulundu ise de, Mutahharten'in gayreti ile geri püskürtüldüler.

Eretnalilar'in bu baskisi karsisinda Mutahharten, Dulkadiroglu Ibrahim ile Akkoyunlu Kutlu Bey'e haber göndererek yardim etmelerini istedi. Kalabalik bir kuvvetle Mutahharten'in yardimina gelen Akkoyunlular'in karsisina Kayseri valisi Cüneyd Bey çikti ise de yenilerek esir alindi. Bu sirada tekrar harekete geçen Erzincanlilar Eretna kuvvetlerine agir kayiplar verdirdiler. Alaaddin Ali Bey ile veziri Kadi Burhaneddin, uzun süren bu Erzincan seferinden bir netice alamayinca Sivas'a dönmek zorunda kaldilar.

Alaaddin Ali Bey, son olarak Amasya üzerine bir sefer daha düzenledi ise de, bu sirada o civarda salgin halde bulunan taun (veba) hastaligina yakalandi ve kurtarilamayarak 1380 yilinda Kazova'da vefat etti. Naasi, Kayseri'ye getirilerek babasi ve dedesinin gömülü oldugu Kösk Medresesi içine defnedildi.

f- II. Mehmed (1380-1381)

Alaaddin Ali Bey'in ölümü üzerine, o sirada yedi yasinda olan oglu Mehmed Eretna Beyligi'nin basina geçti. II. Mehmed'in devlet islerini yürütecek yasta olmamasi dolayisi ile ona bir nâib tayin edilmesi gerekiyordu. Bu görevi yerine getirmek için ilk önce Amasya emiri Haci Sadgeldi talip oldu. Ancak Eretna Beyligi'nin ileri gelen emîrleri ve Sivas halki Haci Sadgeldi'nin nâibligini istemediler. Onlar Dogu Karahisar Beyi Kiliç Arslan'i davet ettiler. Bunun üzerine, Selçuklu soyundan olan Kiliç Arslan Sivas'a gelerek, vezir Kadi Burhaneddin'in de destegi ile II. Mehmed Bey'e nâip tayin edildi.

Kiliç Arslan, devlet islerini eline aldiktan sonra ilk is olarak Amasya'yi Sadgeldi'nin elinden almaya karar verdi. Ancak vezir Kadi Burhaneddin, Kiliç Arslan'a Sadgeldi ile sulh yapilmasini teklif etti. Onun bu teklifini dinlemeyen nâip Kiliç Arslan, Haci Sadgeldi'ye kesin bir darbe vurmak amaciyla Amasya sehrini muhasaraya basladi. Sehrin muhasara yoluyla alinamayacagini anlayinca Emir Yusuf'u baris yapmak üzere kaleye gönderdi ise de bir netice elde edemedi. Iki taraf arasinda anlasma saglanamayinca sehir disinda savas basladi. Ancak Kiliç Arslan Haci Sadgeldi karsisinda yenilgiye ugrayarak Sivas'a döndü. Kiliç Arslan, bu yenilgiye Kadi Burhaneddin'in sebeb oldugunu ileri sürerek, ona karsi cephe almaya basladi. Nitekim Kadi Burhaneddin karsisinda durumunu ve mevkiini kuvvetlendirmek için genç hükümdarin annesi ve Alaaddin Ali Bey'in dul kalan esi ile evlendi. Bunun yaninda Kadi Burhaneddin'i merkezden uzaklastirmak için Sarkî Karahisar'a göndermek istedi. Öte yandan Kadi Burhaneddin de, Kiliç Arslan'a karsi cephe almisti. Nihayet Kadi Burhaneddin, Kiliç Arslan sehir disinda bir gezinti yaptigi sirada onu öldürerek genç hükümdara kendisi nâip oldu (1381).

Kadi Burhaneddin, Sultan II. Mehmed'e nâip olduktan sonra ilk is olarak Kiliç Arslan taraftarlarini görevden uzaklastirdi. Sehir halki, Kadi Burhaneddin'in is basina geçmesine sevindi. Sultan II. Mehmed, çok küçük oldugu için, Kadi Burhaneddin adetâ bir hükümdar gibi hareket ediyordu. Ancak onun her geçen gün daha da güçlenmesinden çekinen Amasya emiri Haci Sadgeldi ile Erzincan hakimi Mutahharten birlikte hareket etmek üzere anlastilar. Bu emirlerden bilhassa Haci Sadgeldi, kendisini Eretna beyliginin bir numarali vârisi olarak görmekteydi. Ancak Kadi Burhaneddin, Haci Sadgeldi ile Mutahharten'in birlesmelerine firsat vermemek için süratle Amasya üzerine yürüdü. Amasya yakinlarinda cereyan eden meydan savasinda Haci Sadgeldi yakalanarak öldürüldü. Kadi Burhaneddin Haci Sadgeldi'nin kesik basini önce Sivas'a, daha sonra da Erzincan'a göndererek kendisine cephe alanlari tehdit etti. Daha sonra da ulemâ ve ümerâsinin destegini alarak kendisine saltanat yolunu açmak için harekete geçti. Nitekim kisa bir süre sonra Eretna Beyligi'nin son hükümdari olan çocuk yastaki II. Mehmed'i ortadan kaldirarak kendi hükümdarligini ilân etti (1381). Böylece Orta Anadolu'da yarim yüzyil kadar hüküm sürmüs olan Eretna Beyligi tarihe karismis oldu.

Mogollar'in Anadolu valisi Timurtas'in bir emiri olarak Anadolu'ya gelen Eretna'nin kurdugu bu devlet ancak, kurucusu Alaaddin Eretna zamaninda varlik gösterebilmistir. Eretna'nin ölümünden sonra ise basa geçen genç hükümdarlara nâiblik eden vezirlerin yönetimi altinda bulunan bu beylik yarim yüzyil kadar yasamis ve son vezir Kadi Burhaneddin tarafindan ortadan kaldirilmistir.

IMAR FAALIYETLERI

Eretnalilar'in Anadolu'da hakim olduklari bölgelerde yaptirmis olduklari dinî ve sosyal müessesler yok denecek kadar azdir. Bu devirde yapilan eserlerden en önemlisi, beyligin kurucusu Alaaddin Eretna tarafindan Kayseri'de yaptirilmis olan külliyedir. Bu külliye türbe, hangâh, han ve medreseden meydana gelmektedir. Alaaddin Eretna bu külliyeden baska Kirsehir'de Asik Pasa Türbesi (1322), Nigde'de Sungur Bey Camii (1335), Sivas'da oglu Seyh Hasan adina yaptirdigi Güdük Minare Künbeti (1347), Hafik'de bir kervansaray, Tokat'da bir zaviye ile Kayseri'de Emir-zâde Mehmed Türbesi'ni yaptirmistir.

Eretnaogullari'ndan Giyaseddin Mehmed Bey zamaninda da Bor'da bir mevlevîhane, Amasya'da Büyük Bey Sarayi insa edilmistir. Alaaddin Ali Bey ise Sivas'da bir zaviye ile Zile'de bir misafirhane yaptirmistir.

Kaynak: Osmanli tarihi


ESREFOGULLARI BEYLIGI

Anadolu Selçuklu Devleti'nin son dönemlerinde, yani XIII. yüzyilin ikinci yarisinda eski Psidia topraklari üzerindeki Beysehir ve Seydisehir taraflarinda kurulmus bir Türkmen beyligidir.

Beyligin kurucusu Selçuklular'in uç beylerinden olan Seyfeddin Süleyman Bey'dir. Beyligin merkezi ilk önce Gorgorum olup, daha sonra bu beyligin daimî merkezi, Seyfeddin Süleyman Bey tarafindan tesis edilen ve bu beyin adina izafeten Süleyman sehri de denilen Beysehri olmustur.

Seyfeddin Süleyman

Esrefoglu Süleyman Bey, Türkiye Selçuklu Sultani III. Giyaseddin Keyhüsrev devrinde (1264-1283) Selçuklu hizmetinde uç beyi olarak bulunuyordu. Bu dönemde Selçuklu Devleti içindeki taht kavgalari devletin hayatiyetini tehlikeye düsürecek bir hal almisti. Nitekim Giyaseddin Keyhüsrev Mogollar tarafindan öldürülüp yerine II. Giyaseddin Mesud geçirilmisti (1284). Giyaseddin Mesud Konya'da Esrefoglu ve Karamanoglu kuvvetlerinden çekindigi için devlet merkezini Kayseri'ye tasimak zorunda kaldi. Bu sirada, öldürülen hükümdarin annesi Giyaseddin Mesud'un hükümdarligina itiraz ederek devletin iki torunu ile Mesud arasinda paylasilmasini istedi. Bu maksatla da Karamanogullari ile Esrefogullari'ndan yardim isteyerek onlari Konya'ya çagirdi. Yapilan antlasmaya göre ordu baskanligi Karamanoglu'na, saltanat naipligi ise Esrefoglu Halil Bey'e verildi. Esrefogullari'nin destegi ile 15 Mayis 1285 tarihinde sehzâdeler tahta çikarildi ise de kisa bir süre sonra Sultan Mesud Has Balaban komutasinda kuvvetli bir orduyu isyanci güçler üzerine gönderdi. Has Balaban'a karsi koyamayacaklarini anlayan Esrefogullari merkezleri Gorgorum'a çekildiler. Burada Sultan Mesud'a karsi cephe alan Süleyman Bey Ilgin üzerine basarili bir akin yaparak bu bölgeyi yagmaladi (1288). Balaban oglunu bozguna ugratip öldürdügü askerlerin baslarini Konya'ya gönderdi.

Bununla beraber Sultan Mesud'un mukabil taaruzundan çekinen Süleyman Bey, II. Giyaseddin Mesud ile anlasmak üzere bizzat Konya'ya gelerek itaatini arzetti. Süleyman Bey bu tarihten sonra kendi ismine izafe olunan Beysehri kalesini yaptirdi.

Esref-oglu Süleyman Bey'in Selçuklu Sultani Mesud'a tabi olarak hakimiyet sürdürdügü bu sirada Sultan Mesud'un kardesi Rükneddin Kiliç Arslan saltanat iddiasiyla Kirim'dan Anadolu'ya geçerek saltanat iddiasinda bulununca Sultan Mesud, Esref-oglu Süleyman Bey'den yardim istedi. Selçuklu kuvvetleriyle birlikte hareket eden Esrefogullari Kiliç Arslan'i yakalayarak Viransehir kalesine hapsettiler. Ancak Karamanogullari'ndan gelen baski üzerine onu serbest biraktilar. Bu sebeple Sultan II. Mesud'la Esrefogullari'nin arasi tekrar açildi. Sultan Esrefogullari üzerine yürüyerek onlari itaat altina aldi (1290). Esrefogullari da buna karsilik olarak Selçuklu ordusunun kuzeydeki Türkmenlerle ugrastigi bir sirada Gevele kalesine kadar ilerleyerek bu bölgeyi yagmaladilar (1291).

Süleyman Bey 27 Aralik 1302'de vefat etmis olup Beysehir'de yaptirmis oldugu türbesine defnedildi. Esrefogullari onun zamaninda Beysehir'den baska Seydisehir ve Ilgin havalisine de hakim olmustu.

Mübarizüddin Mehmed (1302-1320)

Süleyman Beyin Mehmed ve Esref adlarinda iki oglu vardi. Ölümünden sonra yerine büyük oglu Mübarizüddin Mehmed Bey geçti. Mehmed Bey, babasinin kenidisine biraktigi ülkeyi genisletmeye çalisti ve bunda da basarili oldu. Kuzeye dogru ilerleyerek Aksehir ve Bolvadin'i ele geçirdi. Türkmen beyliklerinin Mogollar'a karsi isyanlarini önlemek ve Anadolu'da tam anlamiyla düzeni saglamak için gönderilen Ilhanli Beylerbeyi Emir Çoban'a boyun egenler arasinda Mehmed Bey de bulunuyordu (1314). Mübarizüddin Mehmed Bey'in 1320 yilindan sonra vefat ettigi anlasilmaktadir.

II. Süleyman (1320-1326)

Mehmed Bey'in ölümünden sonra yerine oglu Süleyman Bey geçti. Bu sirada Ilhanli valisi Timurtas'in Anadolu beylikleri üzerindeki siddet ve te'dip hareketi devam ediyordu. Timurtas, Beysehir'i ele geçirdikten sonra Süleyman Bey'i yakaladi, iskence ettirdi ve Beysehir gölüne attirmak suretiyle öldürttü (1326). Süleyman Bey'in öldürülmesi ile Esrefogullari Beyligi sona ermis ve daha sonra bu beyligin topraklari Hamid ve Karamanogullari tarafindan taksim olunmustur.

Esrefogullari Beyligi'nin ömrünün çok kisa olmasina ragmen bu dönemde özellikle mimarî alanda çok güzel eserler yapilmistir. Bunlarin ilki, beyligin kurucusu Esrefoglu Seyfeddin Süleyman Bey'in yaptirmis oldugu Beysehir Kalesi'dir. Seyfeddin Süleyman Bey, Beysehir'de 1297 yilinda bir camii yaptirmis olup, bu camii Türk mimari eserleri arasinda önemli bir yer tutmaktadir. Bilhassa mihrabi çok güzel olan bu cami Selçuklu mimarisinin bir devami seklindedir.

Tarihçi Sehabeddin el-Ömerî'nin kaydina göre Esrefogullari altmisbes sehir ve yüzellibes köye sahipti. Yine Esrefogullari'nin yetmisbin süvari kuvveti oldugu anlasilmaktadir. Esrefogullari'ndan Mübarizüddin Mehmed Bey ile II. Süleyman Bey'in gümüs sikkelerine rastlanmistir.

Ayrica Mübarizüddin Mehmed Bey adina, dönemin ünlü bilginlerinden Semseddin Mehmed Tüsterî tarafindan el-Fusûl-i Esrefiyye adli felsefî bir eser de yazilmistir.

Kaynak: Osmanli tarihi


GERMIYANOGULLARI BEYLIGI

SIYASI TARIH

a- Mensei:

Germiyanogullari, Anadolu Selçuklulari'nin son döneminde Kütahya ve çevresinde hüküm sürmüs bir Türk beyligidir. Germiyan bir türk asiretinin adi olup, ilk defa XIII. yüzyilin baslarinda Selçuklu Devleti'nin hizmetinde Malatya'da faaliyet göstermislerdir. Germiyan asireti, Harizm hükümdari Celaleddin Harzemsah Mengüberti ile Anadolu taraflarina gelmis ve Selçuklular'in hizmetine girmislerdir. Malatya'da bulunduklari siralarda asiretin reisi Ali Siroglu Muzafferüddin idi. Selçuklu sultani II. Giyaseddin Keyhüsrev zamaninda (1236-1246) vuku bulan Baba Ishak tarafindan yönlendirilen Babailer isyaninin (1239) bastirilmasinda görevlendirilmisse de basaramayarak ilk defa maglup olmustur. Onun oglu Kerimüddin Ali Sir, Selçuklu sehzadeleri arasindaki taht mücadelesinde II. Izzeddin Keykavus taraftari oldugu için, IV. Kiliç Arslan zamaninda Vezir Pervane Muineddin Süleyman tarafindan diger muhaliflerle birlikte öldürülmüstür (1264).

b- Kütahya ve Civarina Yerlsmeleri:

Germiyanogulari'nin kesin olarak hangi tarihte Kütahya ve civarina yerlestikleri bilinmemektedir. Ancak Baba Ishak isyaninin bastirilmasindan sonra (1241), II. Giyaseddin Keyhüsrev tarafindan bölgeye yerlestirildikleri ileri sürülmektedir. Ayrica, Selçuklu Sehzadesi oldugu iddiasiyla Karamanoglu Mehmed Bey'in ortaya çikardigi Cimri (Giyaseddin Siyavus)'nin yakalanmasi hadisesinde (1277) rol aldiklarina göre bu tarihte Kütahya, Afyon ve Denizli taraflarinda yerlesmis olmalidirlar.

Baba Ishak isyani sirasinda Malatya'da olan Germiyanlilarin Cimri hadisesi esnasinda Bati Anadolu'da bulunmalari, muhtemelen Mogol istilasi sebebi ile bu bölgeye göç ettiklerine delâlet etmektedir.

c- Germiyanogullari Beyligi'nin Kurulusu:

Cimri olayi sirasinda (1277) Bati Anadolu'da bulunan ve Anadolu Selçuklulari'nin hizmetinde hareket eden Germiyanlilara bu hizmetleri karsiliginda Kütahya ve civari ikta, yani timar olarak verilmis olmalidir. Bu hadise sirasinda Sahipata ogullari emrinde oldugu görülen Germiyanlilar, bu tarihten itibaren güçlü bir beylik haline gelmeye basladilar. Nitekim Bati Anadolu'daki Aydin, Mentese, Saruhan, Denizli beyleri ilk zamanlarinda Germiyanogullari'na tâbi idiler.

Mogollar'in Anadolu'yu isgali ve Selçuklu Devleti üzerinde hakimiyet kurmalarindan sonra XIII. yüzyilin sonlari ile XIV. yüzyilin baslarinda uçlardaki beyler bagimsizliklarini almaya basladilar. Germiyanlilar da Selçuklu-Mogol idaresine karsi çikarak 1283'ten itibaren bir beylik olarak teskilatlanarak II. Mesud'a karsi mücadeleye giristiler. 1286-1291 yillari arasinda meydana elen bu olaylarda bazan Germiyanlilar, bazan da Selçuklu sultani II. Mesud galip geldiler. Bu tarihlerde Germiyan kuvvetlerinin basinda Hüsameddin I. Alisir bulunuyordu. XIII. asrin sonlarinda ise beyligin basinda Hüsameddin Bey'in kardesi Yakup Bey bulunuyordu ve bu sirada Germiyanlilar, Selçuklular'a tabi olarak iyi iliskiler içinde idiler.

I. Yakub Bey:

Germiyanogullari Beyligi'nin kurucusu Yakub bin Alisir olup, onun zamaninda en parlak devrini yasamistir. Yakub Bey, Anadolu Seyçuklu Devleti hizmetinde emir-i kebir sifatini tasiyacak derecede önemli vazifelerde bulunmustur. Yakub Bey bu dönemde nüfus sahasini Kirsehir'e kadar uzatti. III. Alaaddin Keykubad'in saltanattan çekilmesinden sonra Selçuklu tahtina ikinci defa geçen II. Giyaseddin Mesud'a tabi olmayan Yakub Bey, Ilhanli Devleti'nin hakimiytini taniyarak senelik vergi vermeye basladi. Bu dönemde Karamanoglu Beyligi'nden sonra Anadolu'da en önemli beylik Germiyan Beyligi idi. Yakub Bey yaklasik 1305'de kumandani Aydinoglu Mehmed Bey'i, Bati Anadolu'daki sinirlarini genisletmek maksadiyla görevlendirdi. Aydinoglu Mehmed Bey Birgi merkez olmak üzere Izmir ve civarinin fethine tesebbüs etmis ve daha sonralari bölgede kendi beyligini kurmustur. Yakub Bey zamaninda Bizanslilar'la karsilikli savaslar yapilmistir. Nitekim Yakub Bey 1305'de Menderes nehri kenarindaki Tripolis sehrini ve Angir (Kiliseköy)'i zaptetmis ve otuzbin kisilik bir kuvvetle Philadelphia (Alasehir)'yi kusatmistir. Ancak Bizans'in istegi üzerine yardima gelen Katalanlarin saldirisi karsisinda geri çekilmek zorunda kalmistir. Katalanlarin bölgeyi terketmesinden sonra Yakub Bey, yeniden Philadelphia (Alasehir) üzerine giderek vergiye bagladi (1314).

Ilhanli hükümdari Olcaytu'nun Anadolu'daki beylikleri itaat altina almak için gönderdigi (1314) Emir Çoban'in davetine gelerek itaatlerini bildiren beyler arasinda Germiyanli Alisirogullari ve Germiyanogullari'na tabi beyler de vardi. Daha sonra Emir Çoban oglu Demirtas, Anadolu'ya geldiginde (1325) Esref ve Hamidogullari Beyliklerini ortadan kaldirmis, digerlerini zaptetmek için Egridir'de hazirlik yaparken maiyyetindeki beylerden Eretna'yi da Karahisar-i sahip taraflarina göndermisti. Yakub Bey'in damadi olan Karahisar Bey'i kayinpederinin yanina Kütahya'ya siginmistir. Yakub Bey ile Eretna Bey arasinda bir savas çikmak üzere iken Demirtas'tan gelen emir üzerine Eretna Bey Sivas'a çekilmislerdir (1327). Yakub Bey'in 1340'larda vefat ettigi tahmin edilmektedir. el-Ömerî, Yakub Bey devrinde Germiyan Beyliginin talimli düzenli ordusu oldugunu kaydetmektedir.

Mehmet Bey (1340-1361)

Yakub Bey'den sonra Germiyanogullari Beyligi'nin basina oglu Mehmet Bey geçmistir. Mehmed Bey, mücadeleci ve savasçi anlamina gelen Çahsedan veya Çagsadan lakabiyla aniliyordu. O'nun zamaninda,daha önce Katalanlar tarafindan isgal edilen Küldi (Kula) kasabasi rumlardan, Angir (Simav) kasabasi Bizans Imparatorlugu'ndan geri alinmistir. Mehmed Bey hakkinda bilinenler çok azdir. Germiyanogullari Beyligi Yakub Bey'den sonra eski üstünlügünü kaybetmis, hatta Mehmed Bey devrinde Aydinogullari bagimsiz hale gelmislerdir. Mehmed Bey 1361'de vefat etmistir.

Süleyman Sah (1361-1387)

Sah Çelebi olarak da anilan Süleyman Sah, babasi Mehmed Bey'in vefati üzerine Germiyan hükümdari olmustur. O'nun hükümdarliginin ilk yillari olaysiz geçmistir. Karamanogullari Alaaddin Bey ile Hamidoglu Ilyas Bey arasindaki mücadelelerde Ilyas Bey'in tarafini tutmustur. Karamanoglu'nun saldirisina ugrayan Ilyas Bey kendisine sigininca ona yardim etmis ve topraklarini geri almasini saglamistir. Bu durum Süleyman Sah ile Karamanoglu Alaaddin Bey'in arasini açmistir.

Bu dönmde Germiyan beyligi iki önemli Anadolu beyligi arasinda sikismistir. Süleyman Sah, kuzeyde devamli topraklarini genisleten Osmanlilar'dan ve güneydoguda Karamanlilar'dan gelecek saldirilara karsi topraklarini koruyabilmek için bazi imkanlar aramistir. Bu maksatla kizi Devlet Hatun'u I. Murad'in oglu Yildirim Bayezid ile evlendirmis ve kizinin çeyizi olmak üzere Kütahya, Tavsanli, Simav ve Egrigöz dolaylarini Osmanlilar'a birakmistir. Böylece büyük fedakârliklarla dostluk iliskisi kurmaya çalisan Süleyman Sah, kendisi Kula'ya çekilmistir (1381). Yildirim Bayezid ise Kütahya valiligine getirilmistir.

Ayni dönemde Karamanoglu Alaaddin Bey de Osmanlilar'la akrabalik kurmak istemis ve I. Murad'in kizi Melek Hatun ile evlenmistir. Ancak bu evlilik Germiyanoglu Süleyman Sah'i tedirgin etmistir.

Süleyman Sah 1387'de Kula'da vefat etmis ve orada yaptirdigi Gürhane Medresesi'ne defnedilmis ve yerine oglu II. Yakub Bey Germiyan beyi olmustur.

II. Yakub Bey

Babasi Süleyman Sah zamaninda Usak ve Suhud bölgesinde vali bulunan Yakub Bey onun ölümü üzerine (1387) Germiyan beyi olmustur.

Osmanli padisahi I. Murad'in Kosova Savasi'na diger bazi beylikler gibi yardimci kuvvet gönderen II. Yakub Bey, I. Murad'in savas meydaninda sehit düsmesi üzerine Osmanli nüfusundan kurtulmak istedi. Karamanogullari basta olmak üzere bazi topraklari Osmanlilar tarafindan alinan Hamid, Saruhan ve Mentese beyliklerinin olusturdugu ittifaki destekledi. Ayrica bu durumdan istifade ederek babasi tarafindan kizkardesinin çeyizi olarak verilen yerlerden geri aldi ve Kütahya'yi ele geçirdi.

Bu durum karsisinda Yildirim Bayezid, Rumeli'de sulh ve sükunu sagladigi gibi Sirplarla da anlasma yapti. Daha sonra hemen Anadolu'ya geçen Bayezid, kisa zamanda kendi aleyhine gerçeklestirilen ittifaki dagitti. Saruhan, Aydin ve Mentese beyliklerini isgal ettikten sonra Kütahya'ya yöneldi. II. Yakub Bey bu durumdan endiseye düstügü için Yildirim Bayezid'i pekçok hediyelerle karsiladi. Ancak Osmanli Padisahi, kayinbiraderine güvenmedigi için yakalatmis, veziri Hisar Bey ile birlikte Rumeli'de Ipsala kalesine hapsetti.

Böylece bütün Germiyanogullari'na ait topraklar Osmanli ülkesine katilmis oldu (1390).

Yakub Bey 1399'a kadar Ipsala'da kaldi ve sonunda bir firsatini bularak kaçti ve deniz yoluyla Sam'a gitti. O sirada Sam'a gelmis olan Timur'a siginan Yakub Bey, maiyyetinde olanlarla birlikte Ankara Savasi'na katildi (1402). Yildirim Bayezid'in Timur'a maglub olmasiyla Osmanli Devleti'nin parçalanmasi üzerine diger beylikler gibi Germiyan Beyligi de yeniden teskil edildi ve idaresi II. Yakub Bey'e verildi. Böylece Yakub Bey oniki yillik bir aradan sonra yeniden beyliginin basina geçmis oldu. Timur, Ankara Savasi'ndan sonra Kütahya'ya gelmis ve bir ay kadar burada ikamet etmistir.

Yildirim Bayezid'in ölümünden sonra onun sehzadeleri arasinda ortaya çikan karisikliklar sirasinda önce Karamanoglu ile bir ittifaka giren Yakub Bey, daha sonra Çelebi Mehmed'in tarafina geçti (1410). Ancak bu duruma tepki gösteren Karamanoglu Mehmed Bey, Germiyan ili üzerine giderek Kütahya'yi zaptetti. Bu suretle Yakub Bey, ikinci defa ülkesini terketmek zorunda kaldi. Çelebi Mehmed'in Rumeli'de asayisi sagladiktan sonra Anadolu'ya geçmesi üzerine Bursa'ya kadar ilerlemis olan Karamanoglu derhal geri çekilmis, hatta Germiyan topraklarini da terketmistir. Osmanli padisahi Çelebi Mehmed Karamanoglu üzerine yürürken Yakub Bey de yardimci olmaya çalismis, zahire ve levazim tedarik ederek harekati kolaylastirmistir. Böylece Yakub Bey ikinci defa ülkesine sahip olmus ve Osmanli hakimiyetini tanimistir (1413).

II. Murad devrinde de Osmanlilar'la iyi geçinmeye çalisan Yakub Bey bir oglunun olmamasi ve yasinin ilerlemesi sebebiyle ülkesini Osmanli padisahina birakmayi düsündü. Bu maksatla yasi sekseni mütecaviz iken Bursa üzerinden Edirne'ye seyahat etti. II. Murad'la görüsmesi sirasinda hüsn-i kabul gördü ve merasimle karsilandi. Germiyan ilini II. Murad'a vasiyet ederek tekrar ülkesine döndü. Yakub Bey, Kütahya'ya dönüsünden bir sene sonra öldü (Ocak 1429) ve kendi imaretinin mescidindeki mihrabin arkasina defnedildi. Yakub Bey, aradaki fasilalarla birlikte 42 yil hükümdarlik yapti.

TESKILÂT VE KÜLTÜR

a- Sosyal ve Ekonomik Hayat

Germiyanogullari Beyligi'nin en güçlü oldugu I. Yakub Bey devrinde sosyal ve ekonomik hayatin da gelismis oldugu anlasilmaktadir. Sehabeddin Ömeri, Germiyan beyinin 700 sehir ve kalesi oldugunu, ordunun tam teçhizatli oldugu, kiymetli esya ve hayvanlara sahip bulundugunu bildirmektedir. Ticarete önem veren ve nakliyesinde Menderes nehrinden yararlanan Germiyanlilar bazi ihraç mallarini bu vasita ile Ayasulug ve Balat yoluyla denizden ihraç ederlerdi. Yine bu devirde Bizans, her yil Germiyan beyine 100.000 dinar ve pekçok kiymetli esyayi hediye olarak gönderiyordu.

Germiyanogullari devrinde "Germiyan kumaslari" olarak meshur dokumalar çok kiymetli idi. Anadolunun her tarafinda taninan ve Bursa pazarlarinda da bulunan Germiyan kumaslari Osmanli sarayina giden hediyelik esyalar arasinda da yer aliyordu. Yine Denizli'de dokunan ve ak kalemli denilen kumastan hil'at yapilirdi. Sariklik bezler de yine bu bölgede dokunuyordu ve I. Murad'in kullandigi sarik burada islenen tülbentten idi.

Germiyanogullari'ndan Osmanlilar'a intikal eden vakfiyelerden anlasildigina göre tesis edilen imaret ve zaviyelerde yolcu ve fakirlere en iyi sekilde hizmet ediliyordu.

O dönemde halk yerlesik ve konar-göçer olmak üzere iki kisimdi. Köy ve kasabalarda yasayanlar zirai ekonomiye sahip olduklari halde, sehirdekiler ticaret yapiyorlardi. Konar-göçerler ise hayvan besiciligi ile mesguldüler.

Germiyan hükümdari Süleyman Sah ve II. Yakub Bey adina bastirilmis gümüs sikkeler bulunmaktadir. Ayrica Yakub Bey, Timur'un himayesinde iken onun adina, Osmanli himayesinde iken II. Murad adina da para bastirmistir.

b- Ordu

Diger Anadolu Beylikleri'nde oldugu gibi Germiyanogullari'nda da askerî kuvvet timarli sipahi idi. Ayrica beylerin iktalarina göre silahli kuvvet beslemeleri gerekiyordu. Ordu kumandanina subasi deniliyordu. Germiyanogullari'na tabi beyliklerle birlikte 200.000 atli ve yayadan ibaretti. Beyligin kendi ordusu ise 40.000 idi. Germiyanogullari beyligi ordusunda kargi kullanan ve ok atan birlikler bulunmakta, savas haricinde ordu zaman zaman askerî manevralar yapmaktaydi. Ayrica Germiyanlilar sinirlarinin korunmasi maksadiyla ve savasa karsi tedbir olmak üzere mevziler kazdirip buralara topladiklari kuvvetlerle harp hazirliklari yapiyorlardi.

c- Ilmî ve Kültürel Faaliyetleri

Germiyanogullari devrinde Kütahya ilmî ve edebî faaliyetlerin merkezi idi. Burada, bugün Demirkapi Medresesi olarak bilinen Vacidiye Medresesi ve II. Yakub Bey Medresesi en önemli ilim müesseseleridir. Bir kadi olan Ishak Fakih'in insa ettirdigi medrese de bu devirde faaliyet göstermistir. Bu medreselerde nakli ilimlerin yaninda heyet ve astronomi de okutuluyordu.

Umur b. Sava'nin yaptirdigi Vacidiye Medresesi'ne adini veren Müderris Abdülvacid, uzun yillar hocalik yapmis ve bazi eserler kaleme almistir. Fikih dalinda Serhu'n-nikaye adli eseri telif eden (1403) Abdülvacid, astronomi konusunda Çagmini'nin Mülahhas adli kitabina serh yazmistir.

Germiyanogullari zamaninda yetisen ilim ve fikir adamlarinin varligi bize bu devirde beylik merkezinin ne derece canli bir kültür hayatina sahip olduguna delalet etmektedir. Germiyan beylerinin ilim ve fikir adamlarini korumalari ve onlara deger vermeleri bu ortamin glismesini saglamistir. Germiyan ilinin Osmanlilar'a geçmesiyle bu dönemde yetisen ilim ve fikir adamlari, edebiyatçi ve sairler de Osmanli idaresinde hayatlarini sürdürmüsler ve eserler vermeye devam etmislerdir.

Edebî sahada ise Seyhoglu Mustafa, Ahmedî, Seyhî, Ahmed-i Dâî gibi sairler yetisti.

Seyhoglu Mustafa, Süleyman Sah'in emriyle Farsça Merzübannâme ve Kabusnâme'yi Türkçe'ye tercüme etmistir. Yine Süleyman Sah'in istegi üzerine kaleme aldigi Hursidnâme adli mesneviyi onun ölümü üzerine Osmanli padisahi Yildirim Bayezid'e takdim etmistir. Siyasetnâme tarzindaki eseri Kenzü'l-Kübera ise Türkçe mensur bir eserdir.

Ahmedî'nin Iskendernâme'si de yine bu dönemde kaleme alinmistir. Ahmed-i Daî ise Yakub Bey'in emriyle rüya tabirine dair Tabirnâme adiyla Farsça'dan bir eser tercüme etmistir.

d- Imar Faaliyetleri

Germiyanogullari devrinde cami, medrese, çesme gibi çesitli mimarî eserler insa edilmistir. Ankara'da Kizilbey Camii (1299), Denizli'de Süleyman Sah'in yaptirdigi Ulu Cami (1368), Kütahya'da Kale-i Bala Camii (1377), Kursunlu Camii (1377), Balikli Camii, Analci Mescid, Vacidiye Medresesi, Usak'ta Kavsit Çesmesi, Kütahya'da Ishak Fakih'e ait çesme mimarî eserlerin en önemlileridir.

Kaynak: Osmanli tarihi


HAMIDOGULLARI BEYLIGI

1- Beyligin Kurulusu

Hamidogullari Beyligi Egridir, Bolu, Yalvaç ve daha sonra Antalya taraflarinda Hamid Bey'in torunu Dündar Bey tarafindan kurulmustur. Hamid Bey, Selçuklular'la birlikte Türkistan'dan gelen Türkmen kabilelerinden birinin basbugu olup, Anadolu Selçuklu Devleti'nin kumandanlarindan idi. Hamid Bey ve oglu Ilyas Bey zamaninda bölge Selçuklu idaresinde bulunuyordu ve uç beyligi statüsü Denizli'den daha ileriye kaymisti. Selçuklularin XIII. asrin sonlarinda tamamen zayiflamasi ve Ilhanilerin nüfuzu altina girmesinden sonra diger bölgelerde oldugu gibi, Isparta, Egridir ve civarinda yasayan Hamid asireti de Dündar Bey'in baskanligi altinda Hamidogullari Beyligini kurdular.

a) Dündar Bey

Feleküddin ünvaniyla da anilan Dündar Bey, beyligin sinirlarini genisleterek Gölhisar, Korkuteli ve daha sonra Antalya'yi aldi. Anadolu'da Selçuklu hakimiyetini ele geçiren Ilhanlilara bagliligini sunan Dündar Bey, Ilhanli hazinesine her yil dört bin dinar vergi veriyordu. Sihabeddin Ömerî'nin kaydettigi bilgiye göre Dündar Bey'in onbes bin atli, onbes bin yaya askeri bulunuyordu ve önemli sehirlerden baska onbes kadar kalesi vardi. Dündar Bey birçok eserlerle imar ettigi Egridir'e kendi künyesine nisbetle Felekabad adini verdi. Birligi saglamak üzere Anadolu'ya gelen Ilhanli Beylerbeyi Emir Çoban'a bagliliklarini sunan Anadolu Beyleri arasinda Dündar Bey de bulunuyordu (1314). Ayrica Dündar Bey, ayni senede Ilhanli hükümdari Olcaytu (Muhammed Hüdabende) adina Felakabad'da para bastirdi. Ilhanli hükümdari Olcaytu'nun ölümü üzerine Anadolu'da çikan karisikliklar sirasinda bunu firsat bilen Dündar Bey, bagimsizligini ilân edrek sultan ünvanini aldi. Muhtemelen bu sirada Antalya zaptedildi ve idaresi Dündar Bey'in oglu Yunus Bey'e verildi. Anadolu Beyliklerinin bagimsiz hareket etmeye baslamalari üzerine Ilhanlilarin Anadolu valisi Demirtas harekete geçerek Konya'yi isgal ettikten sonra Beysehri'ni zaptetti ve oradan Dündar Bey'in üzerine yürüdü. Dündar Bey Egridir'den Antalya'ya kaçmissa da yakalanarak öldürüldü. Böylece Hamidogullari Beyligi'nin Isparta ve Egridir kismi Demirtas'in eline geçti (1324).

Demirtas'in Memlûk sultanina siginarak Misir'a kaçmasi üzerine Dündar Bey'in üç oglundan en büyügü olan Hizir Bey Hamideli bölgesinde idareyi ele aldi. Onun zamaninda Esrefogullari'na ait Beysehri, Aksehir ve Seydisehri Hamidogullari Beyligi'nin topraklarina katildi. Hizir Bey 1330'da vefat etmistir.

Necmeddin Ishak ve Hüsameddin Ishak Beyler Dündar Bey'in ogludur. Ilhanlilar'in Anadolu valisi Demirtas'in Misir'a kaçmasi üzerine ortaya çikip ülkesine sahip olmus (1327), Antalya'yi da topraklarina katmisti. Karamanoglu'nun tesviki ile babasinin kanini dava etmek için Misir'a gitmis, Memlûk sultani Melik Nasir Muhammed'in huzurunda mahkeme olmuslardir. Ibn-i Battuta, Ishak Bey'in babasi hayatta iken Misir'da bulundugunu ve hacca gittigini yazmaktadir. Ibn-i Battuta Egridir sultani olarak ziyaret ettigi Ishak Bey hakkinda sunlari söyler: "Mûmâ-ileyh evsâf-i hasene ile mütehallîdir. Cümle-i âdâtindan olarak her gün ikindi namazinda câmie gelür, ba'de edâi's-salât cidâr-i kibleye istinad eyler. Huzûrunda huffâz, ahsabdan ma'mûl yüksek bir mastabaya (sedir) oturarak Sûre-i feth ve sûre-i mülk ve sûre-i Amme'yi öyle güzel ses ile tilavet ederler ki ervâh müteessir olarak kulûb tevazu ve istikâmet bulur ve ebdân lerzedâr ve uyûn eskbâr olur. Ba'dehû Sultan ikametgahina avdet eyler", Ibn-i Battuta Ramazan ayini Egridir'de sultanin yaninda geçirmis ve fakih Muslihiddin ile görüsmüstür.

Ishak Bey'in Egridir'de sultan oldugu sirada kardesi Mehmed Çelebi de Gölhisari'nda sultan idi.

Ishak Bey'in 1344'den önce vuku bulan ölümünden sonra yerine kardesi ve Gölhisar beyi Mehmed Çelebi'nin oglu Muzafferüddin Mustafa Bey geçti. Onun ölümünden sonra da yerine Hüsameddin Ilyas, Bey oldu(1357).

Hüsameddin Ilyas Bey komsu Karamanogullari ile pek geçinememis Karamanoglu Alaaddin Bey'e yenilerek topraklarini kaybetmistir. Bunun üzerine Germiyanoglu Süleymansah'a siginan Ilyas Bey onun yardimiyla topraklarini geri aldiysa da Karamanogullari topraklarina saldirmaktan vazgeçmedigi için hayatinin geri kalan kismini da üzüntü ve endise içinde geçirdi. Ilyas Bey kesin olmamakla beraber 1374'ten önce ölmüs ve yerine oglu Kemaleddin Hüseyin Bey geçmistir.

b) Kemaleddin Hüseyin Bey ve Sonrasi

Hüseyin Bey'in beyligi sirasinda babasinin zamaninda Karamanogullari ile olan anlasmazliklar devam ettiginden Osmanli padisahi I. Murad'dan yardim istedi. I. Murad Karamanogullari'nin topraklarina sinir olan bazi kale ve kasabalarin kendisine satilmasini teklif etti. Hüseyin Bey bu teklifi uygun karsiladi. Bir müddet sonra I. Murad'in Kütahya'yi ziyareti sirasinda bir elçi göndererek kaleleri kendisine satacagini bildirdi ve Beysehir, Seydisehir, Aksehir, Yalvaç, Karaagaç kalelerini seksen bin altun karsiliginda Osmanlilar'a satti. Isparta, Egridir ve diger bazi sehirler kendisinde kaldi (1374).

Kemaleddin Hüseyin Bey, oglu Mustafa Bey kumandasindaki yardimci bir kuvveti Osmanli Devleti'nin I. Kosova Savasi'na katilmak üzere yollamistir. Kemaleddin Hüseyin Bey 1391'de ölümüne kadar topraklarinin idaresini elinde tuttu. Ondan sonra Hamidogullari Beyligi'ne ait yerlerin bir kismi Osmanlilar, diger kismi Karamanlilar tarafindan istilâ olundu. Böylece bölgedeki Hamidogullari Beyligi son bulmus oldu.

c) Hamidogullari'nin Antalya Kolu (Tekeogullari)

Hamidogullari Beyligi'nin kurucusu Dündar Bey, Antalya'yi zaptettigi zaman idaresini kardesi Yunus Bey'e birakmisti. Yunus Bey'den sonra oglu Mehmed Bey, Antalya'da idareyi ele aldi. Mahmud Bey zamaninda Anadolu'daki karisikliklari bastirmaya gelen Ilhanli valisi Demirtas Dündar Bey'i Antalya'ya kadar kovalamisti. Mahmud Bey'in amcasi Dündar Bey'i Demirtas'a teslim etmesi üzerine Dündar Bey öldürüldü. Demirtas'in Memlûk Devleti'ne siginmasindan sonra Mehmed Bey de Misir'a gitti. Mahmud Bey'in yerine Korkuteli emiri olan kardesi Sinaneddin Hizir Bey Antalya emiri oldu (1327). Ibn Battuta Antalya'yi ziyaret ettiginde Hizir Bey'le görüsmüstür. Hizir Bey'den sonra oglu Dadi Bey, ondan sonra da Misir'a giden Mahmud Bey'in oglu Mehmed Bey emir oldular.

"Sultânü's-Sevâhil emîrü'l-kebîr" ünvani tasiyan Mübarizüddin Mehmed Bey, 1361'de Kibris kralinin isgaline ugrayan Antalya'yi 1373'de geri almayi basardi. Teke Bey olarak da bilinen Mehmed Bey döneminde bu beylige Tekeogullari adi verildi. Ondan sonra yerine oglu Osman Bey, bey oldu. Antalya, Yildirim Bayezid zamaninda Osmanli topraklarina katildi (1389-1393). Ankara Savasindan sonra Hamidoglu Osman Bey, Antalya hariç beyligin diger topraklarina sahip oldu. II. Murad'in ilk saltanat yillarinda Karamanoglu Mehmed Bey ile birlikte Antalya'yi zaptetmek istedilerse de Osmanli devletinin Antalya sancakbeyi Hamza Bey önce davranarak birlesmelerini önlemis ve Korkuteli üzerine yaptigi baskin sonunda Osman Bey ölmüstür. Karamanoglu Mehmed Bey de Antalya kalesinden atilan gülle ile yaralanmistir. Böylece Hamidogullari Beyligi'nin Antalya kolu olarak bilinen Tekeogullari da son bulmustur. Antalya'da hükmeden Hamidogullari beyleri "emirü's-sevâhil ve sultânü's-sevahil" gibi devirde söz sahibi olduklarini gösteren ünvanlar kullanmislar ve bunlari kitabelerine de kazdirmislardir.

2- Kültürel ve Sosyal Hayat

Hamidogullari zamaninda yazilmis eserlere pek rastlanmamistir. Müellifi meçhul bir Sûre-i Mülk tefsirinin adina kaleme alindigi Hizir b. Gölbeyi'nin Dündar Bey'in oglu olmasi muhtemeldir. Hamidogullari Beyligi Egridir gölü civarinda kuruldugu için Dündar Bey'in Gölbeyi olarak anilmis olmasi mümkündür.

Hamidogullari Beyligi döneminde yapilmis ilim müesseseleri arasinda Selçuklu hükümdari II. Giyaseddin Keyhüsrev'in Egridir'de han olarak yaptirdigi ve Dündar Bey'in medreseye çevirdigi yapi, yine Burdur'daki Muzafferiye medresesi (1344), Korkuteli'nde Sinanüddin Bey medresesi ve hankahi bulunmaktadir.

Egridir'deki Hizir Bey camii, Suhud kasabasindaki Ibrahim b. Hizir'a ait Kubbeli Mescid (1358), Dündar Bey'in Egridir'de yaptirdigi hamam, devrin özelliklerini tasiyan mimarî eserlerdir.

Hamidogullari adina basildigi bilinen tek para Hüsameddin Ilyas Bey'e ait Felekabâd (Egridir)'de basilan gümüs sikkedir.

Kaynak: Osmanli tarihi


INANÇOGULLARI

INANÇOGULLARI (LADIK/DENIZLI) BEYLIGI

1- Beyligin Kurulusu

XIII. yüzyilin ikinci yarisi ile XIV. yüzyilin ilk yarisinda Ladik (Denizli) ve çevresinde hüküm sürmüs bir Türkmen beyligidir. Germiyan Beyligi'nin yüksek hakimiyetini tanimis olan Denizli beylerine Inançogullari da denilmektedir. Bu beylik hakkindaki ilk arastirmalar beyligin kurucusu olan Inanç Bey'in Germiyanlilardan Ali Bey'in oglu oldugu görüsünde idi. Son zamanlardaki yeni arastirmalarda ise Denizli beyliginin, Mogol istilâsi önünden kaçarak Denizli (Ladik), Honaz ve Dalaman bölgesine gelen Türkmenler tarafindan kuruldugu ileri sürülmektedir.

Ladik (Denizli)'in Türkler tarafindan ilk fethi 1071 Malazgirt savasini takip eden yillarda gerçeklestirilmistir. Bu bölge muhtemelen Anadolu'nun büyük bir kismi ile beraber Kutalmis-oglu Süleyman Sah tarafindan fethedilmistir. Bölge bir müddet Türklerin elinde kaldiktan sonra 1097 yilinda Bizanslilarin eline geçmistir. XII. yüzyil içerisinde zaman zaman Bizanslilarla Türkler arasinda el degistiren Denizli 1206 yilinda tekrar Türklerin eline geçti. XIII. yüzyil boyunca Anadolu Selçuklu Devleti'nin elinde bulunan Denizli (Ladik), bu yüzyilin son yarisinda Honaz ve Karahisar-i Sahib (Afyonkarahisar) ile beraber vezir Sahib Ata Fahreddin Ali'nin ogullarina iktâ olarak verildi.

a- Mehmed (1261-1262)

Beyligin kuruldugu dönemde bölgeye gelen Türkmenlerin basinda uc gazisi sifatlarini tasiyan Mehmed Bey, kardesi Ilyas ve damadi Ali Bey gibi emirler bulunuyordu. Mehmed Bey, Türkiye Selçuklu Sultanligi'na karsi 1261 yilinda ayaklanmis ve neticede Ilhanli sultani Hülâgu'ya bagli olarak Ladik (Denizli) beyligini kurmustur.

Ilhanli Sultani Hülâgu, beyligin kurulusundan bir yil sonra Mehmed Bey'e haber göndererek kendi huzuruna gelip itaatini bildirmesini istedi. Ancak Mehmed Bey bunu kabul etmedi. Bunun üzerine Hülâgu, Mehmed Bey'in damadi Ali'yi, beyligi vermek vaadiyle kendi tarafina çekmesini bildi. Onun ihanetiyle de Mehmed Bey maglup edilerek yakalandi ve öldürüldü. Yerine Ali bey geçti (1262).

b- Ali (1262-1286)

Mehmed Bey'in öldürülmesinden sonra Ladik (Denizli) beyliginin basina geçen Ali Bey, bir süre Selçuklular'a tabi oldu ise de daha sonra yine Germiyanogullari'nin hakimiyeti altina girdi (1276). Ancak kisa bir süre sonra tekrar Selçuklular'a tabi oldu. Ali Bey, 1277 tarihinde meydana gelen Cimri olayi sirasinda Karamanaogullari'nin isyan ederek Konya'yi ele geçirmeleri ve Cimri'yi Selçuklu tahtina çikarmalari üzerine bu firsattan yararlanarak bagimsizligini kazandi. Fakat çok geçmeden Selçuklu-Mogol ordusu Karamanlilari ve diger Türkmenleri itaat altina almak için Uluborlu ovasina geldigi sirada Denizli ve Honas bölgesinin ileri gelenleri, karsi koymanin imkânsizligini anlayarak Selçuklular'a sadakatlerini bildirdiler. Bu sirada Ladik Beyi olan Ali Bey de yakalanarak Karahisar-i Devle kalesine hapsedildi ve bir süre sonra burada öldü (1286).

Ali Bey'in tevkif edilmesinden sonra Ladik (Denizli) bölgesi Selçuklu Sultani III. Giyaseddin Keyhüsrev tarafindan tekrar Sahib Ata ailesine verildi (1277). Ancak ayni yil Germiyanlilar burasini tekrar ele geçirdiler ve beyligin basina da Germiyan beyinin kizkardesinin oglu Bedreddin Murad'i getirdiler.

c- Bedreddin Murad (1286-1289)

Germiyanlilar'a tabi olan Bedreddin Murad, 1288 yilinda Selçuklular'la sulh yapmak için Germiyan Türkleri ile beraber Konya'ya geldi. Bunun üzerine II. Giyaseddin Mesud'un emirlerinden olan Has Balaban onlari karsilamaya çikti. Onlarla görüserek gönüllerini almak sureti ile iki taraf arasinda bir yakinlasma hasil oldu. Böylece Selçuklular'la Germiyanogullari arasinda kisa bir sükûnet devresi basladi. Ancak 1289 yilinda Germiyanlilar'la Selçuklular arasindaki mücadelenin tekrar basladigi görülmektedir. Bu sirada II. Mesud'un emirlerinden olan Izzeddin Bey Germiyanlilar ile Denizli beyi Bedreddin Mahmud üzerine yürüdü. Denizli'de Günler (muhtemelen Günarlar köyü) mevkiinde yapilan savasta Germiyanlilar bozguna ugradi ve Bedreddin Murad da öldürüldü (1289). Ordusunun büyük bir kismi kiliçtan geçirildi.

Bedreddin Murad'in öldürülmesinden sonra Ladik ve çevresi tekrar Sahib Ata-ogullarinin eline geçti. Ancak Sahib Ata-ogullari da kuvvetleriyle birlikte Karamanoglu Güneri Bey üzerine gidince bu bölgedeki Türkmenler bagimsizlik yolunda daha rahat hareket ettiler.

d- Inanç (1289- ?)

Sahib Ataogullarinin Denizli bölgesinden ayrilmasindan sonraki dönemde bölgeye tekrar hakim olan Germiyanogullari, beyligin basina Afyon'da hapis iken ölen Ali Bey'in oglu Inanç Bey'i getirdiler. Ancak Inanç Bey'in beyligin basina babasinin ölümünden hemen sonra da geçmis olabilecegi tahmin olunmaktadir. Böyle olmakla birlikte kaynaklar onun adindan fazla bahsetmemektedirler. Ilhanlilar'in Anadolu valisi Emir Çoban 1314 yilinda Anadolu'ya geldigi zaman ona tabi olan beyler arasinda Inanç Bey'in de bulundugu bilinmektedir.

Inanç Bey, Germiyanlilar'a tabi olarak uzun bir müddet beylik yapti. Nisan 1335 tarihli bir kitabede onun adi Sücaüddin Inanç bin Ali Bey olarak geçmektedir. 1332 yilinda Denizli'ye gelen Ibn Battuta burada Inanç Bey ile görüsmüs ve onun hakkinda bilgi vermistir. Ibn Battuta'ya göre bu sehrin yedi camisi, çarsisi, bag ve bahçeleri ile akarsulari vardi. Kumas dokumaciligi da gelismis olan bu sehirde Ahi zaviyeleri mevcuttu.

El-Ömerî de Denizli'den bahsederken XIV. yüzyil baslarinda Inanç-ogullarinin dört yüz kadar köyü ve onbin askeri bulundugunu yazmaktadir.

Inanç Bey'in hangi tarihte öldügü kesin olarak bilinmemektedir. Onun, Germiyanoglu I. Yakub Bey'in 1340'da ölümünden sonra vefat etmis oldugu sanilmaktadir. Ölümünden sonra beyligin basina oglu Murad Arslan geçmistir. Inanç Bey'in Dogan Pasa isimli bir kardesinin oldugu bilinmekte ise de hayati hakkinda bilgimiz yoktur.

e- Murad Arslan

Inanç Bey'den sonra Denizli beyi olan Murad Arslan hakkindaki bilgimiz çok azdir. Onun alimleri tesvik ettigi ve ilmî çalismalari destekledigi bilinmektedir. Murad Arslan Bey adina kesilmis bir sikke ve Türkçe olarak Fatiha ve Ihlâs tefsirleri vardir. Murad Arslan'in emriyle yazilan tefsirde Murad Arslan bin Inanç Bey olarak yazilmaktadir. Murad Arslan'in vefat tarihi belli degildir. Ancak yerine geçen oglu Ishak Bey'in 1360 tarihli bir sikkesi bulunduguna göre Murad Arslan bu tarihten önce ölmüs olmalidir. Mezari Denizli'de olup, bugün bile sehirde ÒMurad BabaÓ isimli bir ziyaret yeri bulunmaktadir.

f- Ishak

Murad Arslan'dan sonra beyligin basina Ishak Bey geçti. Ishak Bey de babasi gibi bilim adamlarini korurdu. Tarihî Takvimler'de ünvani ÒHüdâvendigâr-i muazzam, Sahibü's-seyf ve'l-kalem......Celâlü'd-devle ve'd-dîn Ishak Beg bin Murad ArslanÓ olarak geçmektedir.

Ishak Bey devrinde Germiyanogullari Denizli ve çevresini tamamen ellerine geçirdiler (1368). Böylece Ladik Beyligi sona erdi. Ancak Ishak Bey, beyligin sona ermesinden sonra uzun bir süre daha yasadi ve 1391 yilinda öldü.

2- Ladik Beyligi'nin Sonu

Germiyanogullari'nin eline geçen Denizli ve çevresi Bayezid devrinde Osmanli hakimiyetine girdiyse de (1390), 1402 Ankara Savasi'ndan sonra Germiyan topraklari II. Yakup Bey'e geri verilince Denizli ve çevresi de tekrar Germiyan-ogullarinin eline geçti. Ancak bir süre sonra Karaman-oglu Mehmed Bey bütün Germiyan topraklarini eline geçirince Denizli de Karamanlilarin hakimiyeti altina girdi (1411). Fetret devrinden sonra beylikler üzerinde yeniden üstünlük saglayan Osmanlilar kisa bir süre içerisinde Karaman-ogullarinin elindeki bu bölgeleri ele geçirerek Germiyanlilara verdiler. 1429 yilinda ise Germiyan Beyligi de tamamen Osmanli topraklarina katilinca Denizli ve çevresi de Osmanli idaresi altina girmis oldu.

Kaynak: Osmanli tarihi


KADI BURHANEDDIN AHMED DEVLETI

bes.jpg (15471 Byte)

KADI BURHANEDDIN AHMED DEVLETI (1381-1398)

1- SIYASI TARIH

Beyligin kurucusu Kadi Burhaneddin Ahmed'in ailesi aslen Oguzlarin Salur boyuna mensup olup, Hârizm'den Kastamonu'ya göç etmisdir. Daha sonra Selçuklu devleti hizmetine giren dedeleri ve babasi Kayseri kadiligi görevinde bulundular. Burhaneddin Ahmed, 1344'de Kayseri'de dogdu. Memleketinde basladigi tahsiline Sam ve Misir'da devam ettikten sonra yurda dönerek yirmibir yasinda iken Eretna Devleti'nin merkezi olan Kayseri'de kadilik görevine basladi (1365).

Bu sirada Eretna Devleti'nin giderek zayiflamasi karsisinda Kadi Burhaneddin siyasî nüfusunu kullanmak istedi. Kayinpederi olan Eretna Beyi Ali Bey'in idareyi ele geçirmesi üzerinde onun veziri oldu (1378). Kadi Burhaneddin Ahmed vezir olarak islerin idaresine kisa zamanda yön vermeye basladi. Iç siyasetle ilgili olarak adalet ve idare mekanizmasinda düzeni sagladigi gibi ekonomik durumun da düzeltilmesine çalisti. Askerî ve siyasî degisiklikler sirasinda bozulan düzeni yeniden kurdu.

Bu sirada Ali Bey, Amasya emiri Haci Sadgeldi'nin isyankâr hareketlere basladigini ögrenince yaninda Kadi Burhaneddin oldugu halde Amasya üzerine yürüdü. Kale kusatildiysa da bir çarpisma olmadan anlasma saglandi. Bu durum gösterdi ki, Eretna Beyi Ali Bey veziri Kadi Burhaneddin ile isbirligi yaparak tahtina göz diken emiri Haci Sadgeldi'ye karsi çikabilecek güçe ulasmisti. Ali Bey, Kadi Burhaneddin'in itibarinin artmasindan da hoslanmiyordu. Ancak bunu engellemeye gücü yetmedigi gibi ona ayrica "Melikü'l-ümerâ" ünvanini vererek idarî yetkilerine bir de askerî yetkiler ilave etti. Vezirligi sirasinda Nigde, Aksaray, Erzincan'in alinmasina tesebbüs edildi. Kadi Burhaneddin, Ali Bey'in ölümü üzerine (1380) hükümdar olan oglu Mehmed'in saltanat naibi oldu (1381). Bundan sonra ülkenin her tarafina elçiler ve mektuplar göndererek iktidari ele aldigini bildirdi. Ayrica pasalari, beyleri ve kumandanlari merkeze davet edip kendisine biat ettirdi. Ancak, Amasya emiri Haci Sadgeldi Pasa, bu davranisindan dolayi Kadi Burhaneddin'e düsman oldu. Burhaneddin Ahmed, küçük hükümdarin yerine geçmek istiyor fakat Haci Sadgeldi'den çekindigi için buna cesaret edemiyordu. Bir ara Sadgeldi'nin hastalandigini haber alan Kadi Burhaneddin musahibi ve mutemedi Ali Isa'yi Amasya'ya göndererek anlasmak istedi. Haci Sadgeldi bunu kabul etmedigi gibi iyilestikten sonra Sivas üzerine gidecegini bildirdi. Çok geçmeden kuvvetleriyle Sivas'a hareket eden Haci Sadgeldi'nin karsisina çikan Kadi Burhaneddin, bir takim vaadlerle düsmanlarini dagitmak istedi. Haci Sadgeldi müttefiklerinin kendisini terketmesi üzerine Kadi ile anlasmak istedi. Sivas'a gönderdigi elçi vasitasiyla Tokat'ta bir görüsme yapmayi teklif etti. Hatta bundan böyle Amasya ile yetinecegini, Sivas topraklarina taarruzda bulunmayacagini taahhüt etti. Fakat Amasya seferine hazirlanan Kadi Burhaneddin bunlari kabul etmeyerek savas hazirliklarini tamamladi. Iki ordu arasinda Tokat yakinlarinda Dervismendiye köyünde meydana gelen savas'ta Haci Sadgeldi öldürüldü ve Kadi Burhaneddin büyük bir zafer kazandi(1381). Böylece Kadi Burhaneddin fiilen ve hukuken hükümmdarligini ilan etti. Adina para bastirarak hutbe okuttu ve diger müslüman hükümdarlara elçiler göndererek cülusunu bildirdi. Sadgeldi'nin oglu Emir Ahmed Amasya'da hakimiyetini sürdürmeye devam etti. Eretna emirlerinden Seyavi Hüsam, Seyh Necip ve Eretna'nin kardesinin oglu Feridun Kadi Burhaneddin'e muhalif kaldilar.

Kadi Burhaneddin, onsekiz sene süren saltanati sirasinda Eretna'nin akrabalari ve Tokat emiri seyh Necip, Amasya emiri Ahmed, Karamanoglu Alaaddin, Erzincan hakimi Mutahharten ile ugrasmakla geçti. Amasya emiri Sadgeldi ile mücadele ederken Memlûk Devleti Divrigi kasabasini zaptetti.

a) Kadi Burhaneddin'in Memlûklülerle Münasebetleri

Kadi Burhaneddin ile Misir Memlûklu sultanligi arasindaki iliskiler sultan Berkuk'un tahta geçmesiyle baslamistir. Bu sirada Memlûk Sultanligi'nin sinirlari Malatya ve Divrigi'ye kadar uzaniyordu. Malatya'daki Memlûk naibüssaltanati Mintas'in (Abdullah et-Türkî) Sultan Berkuk'a isyan edip, Kadi Burhaneddin'den yardim istemesi ve Sultan'in Malatya'yi almaya tesebbüsü üzerine iki devlet arasindaki iliskiler bozuldu.

Malatya naibi Mintas'in ikinci defa elçi göndererek Malatya'yi teslim etmek istedigini bildirmesi Kadi Burhaneddin'i Erzincan'a yapmayi düsündügü seferden vazgeçirdi. Uzun görüsmelerden sonra Malatya'yi teslim almaya giden Kadi Burhaneddin, Mintas'in bir kumandaninin karsi çikarak muhalefet etmesi üzerine Mintas'i yanina alarak Sivas'a döndü. Kadi Burhaneddin'in Malatya'yi alma tesebbüsleri kendi topraklarina tecavüz olarak niteleyen Berkuk, Halep naibi Yolboga'yi emrindeki kuvvetlerle Sivas üzerine gönderdi. Kadi'nin rakipleri olan Amasya emiri Ahmed Bey, Erzincan emiri Mutahharten, Kayseri emiri Cüneyt'in tesvik ve tahrikleriyle harekete geçen Yolboga 1388 yilinda Sivas önlerine geldi. Memlûk kuvvetlerinin kirk gün süren kusatmasi sirasinda Burhaneddin Ahmed büyük bir gayretle mukavemet ederek sehri müdafaa etti. Nihayet Memlûk kumandani Yolboga kusatmayi kaldirarak çekilmeye mecbur oldu.

b) Kadi Burhaneddin'in Osmanlilar'la Münasebetleri

Kadi Burhaneddin'in Osmanli Devleti ile münasebetleri I. Murat devrinde baslamis, Yildirim Bayezid devrinde de devam etmistir.

Kadi Burhaneddin, hükümdarligini ilan ettigi 1381'den itibaren Osmanlilar'la kurdugu iliskilerde kendi iç ihtilaflari oldugu için dostane hareket etti. Bu durum I. Murad'in Sirplara karsi Balkanlarda giristigi savas sirasinda da devam etti. Osmanli padisahinin Kosova savasinda sehid olmasi üzerine tahta geçen Yildirim Bayezid'e karsi Anadolu'da Karamanogullari'nin etrafinda olusan ittifaka Kadi Burhaneddin de katildi. Yildirim Bayezid'in Bati Anadolu'da hakimiyeti tekrar sagladiktan sonra Karamanogullari ülkesine yürümesi üzerine Candaroglu II. Süleyman Pasa ile anlasan Kadi Burhaneddin karsi harekete giristi ise de basarili olamadi. Yildirim Bayezid, Karamanoglu Alaaddin Beyle bir anlasma yapti. Bunun üzerine Kadi Burhaneddin Kayseri'ye, II. Süleyman Kastamonu'ya çekilmek zorunda kaldilar. Daha sonra Sivas'a dönen Kadi, Amasya emiri Ahmed Bey'in sehri Osmanlilar'a teslim etmek istedigini ögrendi. Yesilirmak bölgesine Osmanlilar'in girmesine karsi çikan Kadi Burhaneddin, harekete geçerek bazi tedbirler aldi. Candarogullari üzerine sefere çikan Yildirim Bayezid'e de elçi göndererek bundan vazgeçmesini aksi takdirde kendisinin de harp açmaga mecbur kalacagini bildirdi ve askerini toplayarak Amasya'ya hareket etti. Bu durum karsisinda ve ayni zamanda Rumeli'de olaylarin çikmasiyla Osmanli ordulari bölgeden uzaklasti. 1392 yilinda Yildirim Bayezid'in yeniden Kastamonu'ya yürümesi ve Candaroglu Süleyman Pasa'yi yenerek öldürmesi karsisinda Kadi Burhaneddin ile Osmanli Ordusu karsi karsiya geldi. Iki ordu arasinda Çorumlu sahrasinda yapilan savasta Osmanli askeri bozguna ugrayarak geri çekildi. Iskilip, Ankara, Kalecik ve Sivrihisar bölgeleri kirk gün süreyle yagma edildi. Bu basari Kadi Burhaneddin'in Anadolu'daki itibarini daha da artirdi.

Daha sonraki dönemde Kadi Burhaneddin ile Karamanoglu Alaaddin Bey'in arasi açildi. Buna karsilik Yildirim Bayezid rakipleri arasindaki bu ayriliktan istifade ederek Anadolu'daki hakimiyet sahasini genisletmeye çalisti.

c) Kadi Burhaneddin'in Timur'la Münasebetleri

Timur'un büyük bir ordu ile Anadolu'ya yürümesi ve Irak-i Arab'i idaresi altina aldiktan sonra Memlûklu Sultanligi sinirlarina kadar gelmesi üzerine Kadi Burhaneddin Anadolu'nun yeni bir tatar istilasina maruz kalacagini anladi.

1394'te Timur, Dicle'yi geçip Anadolu'ya girdigi zaman karsisinda Misir Sultani Berkuk ile Orta Anadolu'da Kadi Burhaneddin'i buldu. Timur Anadolu'ya girmeden diger beylere mektup göndererek kendisine itaat etmelerini istedigi gibi Kadi Burhaneddin'e de yolladigi mektupta kendisine tabi olup adina para bastirmasini istemisti. Kadi Burhaneddin hariç Karamanoglu, Dulkadiroglu ve Erzincan Emiri Timur'un tekliflerini kabul etmisler ve yardim vaadinde bulunmuslardi. Kadi Burhaneddin ümerasini toplayarak Timur'a karsi hazirliga basladi. Sivas'i tahkim ederek Osmanli ve Memlûklu sultanlarina ittifak yapmayi isteyen mektuplar gönderdi.

Hazirliklarini tamamlayan Kadi Burhaneddin önce Karamanoglu üzerine gidip onu maglup etti. Sonra Erzincan Emiri Mutahharten'e ait bazi yerleri aldi. Timur ise Diyarbekir, Ercis ve Mecengird kalelerini zaptetti ise de Anadolu'ya girmeden Gürcistan'a dogru seferlerine devam etti. Böylece Anadolu'daki heyecan bir müddet için yatismis oldu.

d) Kadi Burhaneddin'in Komsu Beyliklerle Münasebetleri

Kadi Burhaneddin Ahmed'in komsu olan beylikleri, Karamanogullari, Erzincan Emirligi, Amasya Emirligi ve kuzeydeki Türkmen emirlikleri idi. Önceleri bunlar üzerinde nüfuz kuran Kadi Burhaneddin zamanla bu beyliklerin muhalefetine hatta düsmanligina maruz kaldi. Mesela, Memlûk ordusunun Yolboga kumandasinda Sivas'i kusattigi sirada Amasya Emiri Ahmed, Erzincan emiri Mutahharten, Kayseri emiri Cüneyd devlete karsi müsterek taarruza geçmislerdi. Yine Türkmen beylerinden Haci Emiroglu Süleyman Bey de bu ittifakta yerini almisti. Ancak bu beylikler, Memlûklarla isbirliginden umduklarini elde edememislerdi. Bu beyliklerden bir kismi Osmanli padisahi Yildirim Bayezid'in Yesilirmak-Kelkit Bölgesinde görünmesi üzerine ona meyletmisler, hatta Bayezid'i metbû taniyarak Kadi Burhaneddin'e karsi düsmanliklarini devam ettirmislerdi. Ancak Osmanlilar'in bu bölgeden çekilmesinden sonra tekrar Orta ve Kuzey Anadolu'da hakimiyetini kurmak için harekete geçen Kadi kismen de olsa bölgede nüfuzunu kurmaya muvaffak olmustur.

e) Kadi Burhaneddin'in Akkoyunlular'la Iliskileri

Kadi Burhaneddin'in Sivas'ta hükümdarligini illan etmesinden bir müddet sonra Akkoyunlu reisi Kutlu bey oglu Ahmed Bey beraberindeki Türkmenlerle Sivas'a dogru hareket etti. Bu hareketi önlemekle görevlendirilen Kadi Burhaneddin'in kumandani yapilan savasta maglup olarak hayatini kaybetti. Bu ilk düsmanca iliskiler 1388'den sonra düzeldi ve Kutlubey oglu Kadi'dan aman dileyerek küçük kardesi Kara Yülük Osman'i ona rehin olarak verdi. Osman Bey sonradan hükümdarin sadik beyleri arasina girdi ve Kadi Burhaneddin hizmetinde önemli rol oynadi.

Erzincan emiri Mutahharten ile Karakoyunlu Türkmenlerinin birleserek Akkoyunlular'a saldirmasi ve onlari maglup etmesi üzerine Akkoyunlu beyi, beraberindeki Türkmenlerle Sivas hükümdari Kadi Burhaneddin'e sigindi. Ancak ilticasi sirasinda dahi çesitli vesilelerle isyana tesebbüs eden Ahmed Bey, Amasya emiri ile anlasma yaparak Kadi'ya karsi savas hazirligi yaptiysa da bunun anlasilmasi üzerine tekrar baglilik sunmak zorunda kaldi. Bu olay üzerine Kadi Burhaneddin bütün Akkoyunlular'a yurtlarina dönme izni verdi ve her türlü esyalarini iade etti. Kara Yülük Osman Bey de agabeysi ile birlikte gitti. Akkoyunlu Ahmed Bey 1395 ve 1396 yillarinda Erzincan üzerine yapilan seferde Kadi Burhaneddin'in yaninda yerini aldi. Daha sonra ise hükümdarin maiyetinde hareket etmekten vazgeçen Ahmed Bey'e karsilik Kara Yülük Osman Bey beraberindekilerle Kadi'ya iltihak etti. Ancak sonunda Burhaneddin ile Osman Bey'in arasi açildi. Her iki beyin Sivas disinda tutustuklari savasta Akkoyunlu beyi önce sikistirildi ise de ani bir baskinla kurtulmayi basardi. Böylece Burhaneddin'e karsi koyan Akkoyunlu emiri galip gelerek Kadi Burhaneddin'i esir etmeyi basardi ve onu öldürttü(1398). Kadi Burhaneddin'in ölümü Hint seferinde bulunan Timur tarafindan memnunlukla karsilandi. Çünkü O'nun için artik Anadolu'nun kapilari açilmis oluyordu.

f) Kadi Burhaneddin Devleti'nin Osmanli Idaresine Girmesi

Kadi Burhaneddin'in ölümünden sonra yerine oglu Alaaddin Ali Çelebi geçti ve devlet erkâni Sivas'i Akkoyunlu hükümdarina karsi savunmaya basladilar.

Önce yakinlarindaki Mogollar'dan yardim isteyen ve onlarin maglup olmasi üzerine uzun süre mukavemet edemeyeceklerini anlayan Sivaslilar ayrica yaklasmakta olan Timur tehlikesine karsi Osmanli padisahi Yildirim Bayezid'den yardim istediler.

Bayezid'in büyük oglu Süleyman Çelebi kumandasindaki Osmanli ordusu Akkoyunlu hükümdari Kara Yülük Osman Bey'i maglup ederek Sivas'i teslim aldi. Böylece Tokat, Niksar, Sivas ve Kayseri Osmanli hakimiyetine girmis oldu(1398).

2- Ilim ve Kültür Hayati

Onyedi yil gibi kisa süren hükümdarligi sirasinda daima asker kiyafetinde ve sefere hazir halde bulunan Kadi Burhaneddin Ahmed, XIV. yüzyilin ikinci yarisinda ilimde, siyasette ve devlet idaresinde nadir yetisen bir devlet adami idi. Ebu'l-Abbas künyesini tasiyan Kadi Burhaneddin, âlim kisiligi yaninda Arapça, Farsça ve Türkçe divani bulunan sair bir hükümdardi. Türkçe siirleri Azeri lehçesindedir. Kadi Burhaneddin'in dinî konularda da eserler kaleme aldigi görülmektedir. Ibadetlerle ilgili üç kisimdan olusan Iksîrü's-saâdât fî esrâri'l-ibâdât adli eseri 798 (1395) senesinde telif edilmistir. Hanefi fikhinda önemli bir yeri olan Kadi Burhaneddin, Sadeddin Taftazani'nin Usûl-i Fikha dair Telvih adli eserini tenkit ederek buna karsilik 799/1397'de Tercîhu't-tavzîh'ini yazmistir.

Kadi Burhaneddin'in cografya, matematik ve astronomi gibi ilimlere özel bir ilgisi vardi.

Ünlü âlim Aziz Erdesir Esterâbâdî'nin Burhaneddin'in hayatini ve dönemin tarihini anlatan Bezm u Rezm adli Farsça eseri XIV. asrin ikinci yarisinda Orta Anadolu tarihine isik tutan önemli bir kaynak eserdir.

Kadi Burhaneddin'in oglu Alaaddin Ali Çelebi adina Ibn-i Bevvab tarafindan kaleme alinan Tuhfe-i Alâiye isimli eser Arapça'yi Farsça izah etmek maksadiyla hazirlanmisti.

3- Imar faaliyetleri

Kadi Burhaneddin, bölgedeki imar isleri ile de yakindan ilgilenmisti. Turhal'da bir imamet, Zile'de bir medrese ve askerî maksatlarla Turhal, Erzincan, Niksar, Kirsehir gibi hudut bölgelerinde kaleler insa ettirdi. Kayseri'deki hemserizadesi Seyh Müeyyed'in çesmesinin insasi (792/1390) ile Turhal'in Tazye köyündeki zaviyenin tamiri (790/1388) bu dönemde gerçeklestirildi.

4- Sosyal ve Ekonomik Durum

Kadi Burhaneddin adina çesitli darphanelerde basilan paralar bulunmaktadir. Bunlardan Sivas'ta ve Maden'de basilmis olan tarihsiz sikkeler zamanimiza intikal etmistir.

Devleti, ticaret yollari üzerinde bulunan Kadi Burhaneddin, tüccarin rahat içinde gidip gelmelerini temin etmek maksadiyla büyük gayret sarfetmistir. Hatta bir kisim tüccarin mallarina el koyan Dulkadirli beyliginden bazi kimselerin tedibini ve mallarin iadesini temin etmeye çalismistir.

Kaynak: Osmanli tarihi


KARAMANOGULLARI BEYLIGI

bismi6.jpg (4547 Byte)

KARAMANOGULLARI BEYLIGI

I- SIYASI TARIH

a- Beyligin menseî ve kurulusu

Anadolu Selçuklu Devleti'nin zayiflamasi ve yikilmasi sirasinda kurulan Türk beyliklerinin en uzun ömürlülerinden birisi olan Karamanogullari Oguzlar'in Afsar boyuna mensuptur. Bu Afsar Türkmenleri, XIII. yüzyilin ilk yarisindan itibaren devam eden Mogol istilâsi sirasinda ülkelerini terk ederek önce Azerbaycan ve Sirvan taraflarina gelmisler ve buradan Anadolu'ya geçerek Türkiye Selçuklu Sultani Alâeddin Keykubad (1220-1237) tarafindan Ermenek vilâyetine yerlestirilmislerdir (1228).

Bu Türkmenlerin basinda Nûre Sûfî b. Sâdeddin isimli bir reis bulunuyordu. Nûre Sûfî bu siralarda Anadolu'da yayilmakta olan Babaîler tarikatina girmis ve böylelikle o bölgedeki Türkmenler üzerinde nüfuz kurmustur. Nûre Sûfî'nin Babaî seyhi olarak müridleriyle birlikte gazaya çiktigi, Eregli ve Silifke taraflarinda basarili akinlar yaptigi bilinmektedir. Daha sonra Eregli'yi Hristiyanlarin elinden alan Nûre Sûfî bu suretle arazisini genisletmeye baslamistir.

Nûre Sûfî'nin ölüm tarihi kesin olarak belli degildir. Mezarinin Mut kazasinin Sinanli bucaginin Degirmenlik yaylasinda oldugu bilinmektedir.

1- Kerimüddin Karaman

Nûre Sûfî'nin ölümünden sonra yerine oglu Kerimüddin Karaman geçti. Karaman Bey, Anadolu Selçuklu Devleti'nin Mogol baskisi altinda gittikçe zayif düsmesinden de istifade ederek Ermenek, Mut, Gülnar ve Silifke kalelerine zaman zaman akinlar yapiyordu. Daha sonra Ermenek'i ele geçiren Karaman Bey, ÒErmenek BeyiÓ ünvanini alarak beyliginin temelini atmis oldu. O, güney komsulari olan Kilikya Ermenileri ile de çetin ve basarili mücadeleler yapiyordu.

Karaman Bey'in bu basarilarini ve gün geçtikçe daha da kuvvetlendigini gören Selçuklu Sultani IV. Rükneddin Kiliç Arslan (1249-1266) Lârende (Karaman) kalesini ona vermek zorunda kaldi. Sultan ayrica Karamanlilarla akrabalik tesis etti. Ancak Karamanlilarla Selçuklular arasindaki bu dostluk kisa sürdü. Selçuklu sultaninin Antalya ve Alâiye (Alanya) ve Denizli bölgesindeki Türkmen beylerinden bazilarini cezalandirmasi üzerine bir gün siranin kendilerine de gelecegini düsünen Karamanlilar daha önce harekete geçerek baslarinda Karaman, Zeyn el-Hac ve Bonsuz oldugu halde yirmi bin kisilik bir kuvvet ile Konya üzerine yürüdüler. Muineddin Pervane emrindeki Selçuklu kuvvetleri ile Karaman ordusu Gavele kalesi önünde karsilastilar. Savasi kaybeden taraf Karamanlilar oldu. Karaman Bey kaçti ise de kardesleri yakalanarak Konya'da iç kale kapisinda asildilar (1261).

Karaman Bey bu tarihten kisa bir süre sonra vefat etti. Yerine ailenin karari ile büyük oglu Semseddin Mehmed Bey geçti.

2- Semseddin Mehmed

Karaman Bey'in ölümünden sonra Ermenek ve Karaman-ili'ne Bedreddin Hotenî tayin edildi. Karaman Bey'in ogullari Mehmed, Mahmud, Kasim ve Halil Beyler Selçuklular tarafindan yakalanarak Gavele (Kâvle) kalesine hapsedilmislerdi. Ancak Selçuklular, Karaman halkinin topyekûn bir saldirisindan korkarak bu beyleri serbest biraktilar. Bir müddet sonra en büyük kardes olan Mehmed Bey, Karaman Beyligi'nin basina getirildi.

Mehmed Bey, Mogol baskisina karsi isyan etmis olan Hatirogullari ile ittifak yapti ve onlarin yardimina Türkmen kuvvetleri gönderdi. Onun bu hareketi üzerine Selçuklular Bedreddin Hotenî komutasindaki bir orduyu Karaman'a gönderdiler. Mehmed Bey, üzerine gönderilen bu kuvvetleri Göksu yakinlarinda agir bir yenilgiye ugratti. Mehmed Bey bu basarisindan sonra sahiller emiri Hoca Yunus'u da bozguna ugratti. Bu seferler sirasinda Esref ve Menteseogullari'nin Karamanlilari destekledikleri görülmektedir.

Karaman-oglu Mehmed Bey Selçuklulara karsi kazandigi bu basarilardan sonra Anadolu'daki Mogollara karsi tam anlamiyla bagimsizlik bayragini açti O, Memlûk Sultani Melik Zahir Baybars'tan gerekli manevî destegi aldiktan sonra Esref ve Mentese-ogullarinin da yardimi ile bir kez daha Konya üzerine yürüdü. Konya surlari önlerine gelen Mehmed Bey, Konyalilari kendisi ile isbirligi yapmaya davet etti. Sehri müdafaa eden Eminüddin Mikâil, Izzeddin'in Istanbul'da kalmis olan sehzâdelerinden birini getirmek isteyen Mehmed Bey'e karsi koydu. Mehmed Bey teklifinin reddedilmesi üzerine, Cimri lâkabi verilen Giyasüddin Siyavus'u Selçuklu sultani olarak ilân etti. Böylece 10.000 kisi kadar olan Karaman kuvvetleri sehre girmeyi basardilar. Konya önünde toplanan divanda Òbugünden sonra divanda, dergâhta, bergâhta, mecliste ve meydanda Türkçe'den baska dil kullanilmamayaÓ karar verildi (Mayis 1277).

Karamanoglu Mehmed Bey Konya'da isleri yoluna koyduktan sonra Sahib Ata ogullari ve Germiyanlilar üzerine yürüdü. Mehmed Bey Sahib Ata ogullarini yenip geri döndügünde Konya kapilari kendisine açilmadi. Bunun üzerine Ermenek'e çekilmek zorunda kaldi. Bu olaydan sonra Sahib Cüveynî idaresindeki Selçuklu-Mogol ordusu Ilhanli hükümdari Abaka Han'in emri ile Konya'ya yardima geldi. Konyalilar, Karamanlilar'a karsi kendilerine yardima gelmis olan bu Mogol kuvvetlerini sevinçle karsiladilar. Daha sonra Mogollar ile karsilasan Mehmed Bey maglûp oldu. Kardeslerinden Tanu ve Zekeriya ile beraber öldürüldü (1277).

3- Güneri Bey

Semseddin Mehmed Bey ve kardeslerinin öldürülmelerinden sonra beyligin basina Mehmed Bey'in hayatta kalan kardesi Güneri Bey geçti. Ancak onun zamaninda Karamanlilar pek varlik gösteremediler. Zira Mogol-Selçuklu kuvvetleri Karamanlilar ile isbirligi yapan Türkmenlere karsi acimasiz bir yildirma hareketine baslamislardi. Böyle olmakla birlikte Karamanlilar, III. Giyaseddin Keyhüsrev'in annesi ile anlasarak emirlik mensurunu aldiktan sonra (1284), Güneri Bey etrafinda toparlanmaya basladilar.

Bu tarihten sonra Selçuklu ailesi arasindaki saltanat kavgalarina karisan Karamanli Beyi Güneri Bey 1286 yilinda Ermeniler elindeki Tarsus üzerine bir sefer yapti. Güneri Bey'in Tarsus'u yagmalamasi üzerine Ermeniler Karamanogullari'ni Selçuklular'a sikâyet ettiler. Ayrica Ilhanli hükümdarinin da istegi üzerine Selçuklu Sultani Giyaseddin Mesud 1288 yilinda Lârende ve civarina gelerek burasini tahrip etti. Güneri Bey bu akin sirasinda daglara çekildi ve Sultan Mesud'a karsi muhalefetten vaz geçerek Esrefoglu ile beraber Konya'ya gelip sultandan aflarini istediler (1288).

Kisa bir sessizlik döneminden sonra Selçuklu-Karamanli rekabeti yeniden alevlendi. Karaman-ili'ne giren Ilhanli Geyhatu birçok köyü tahrip etti ve Larende'yi atese verdi. Güneri Bey bu sefer de daha önce oldugu gibi daglik bölgelerde saklandigi için yakalanamadi. Böylece büyük tahribatin yapildigi Geyhatu'nun bu seferi de sonuçsuz kaldi. Güneri Bey 20 Nisan 1300 tarihinde öldü.

4- Mecdeddin Mahmud

Güneri Bey'in ölümünden sonra kardesi Mecdeddin Mahmud Karaman beyi oldu. Osmanli müelliflerinin Mahmud Bey'i 1279'dan itibaren Karamanli beyi olarak göstermeleri yanlistir. Bu yanlislik Türklerde umumiyetle oldugu gibi, Güneri Bey henüz hayatta iken Mahmud Bey'in önemli basarilar göstermesi ile izah edilebilir. Mahmud Bey'in beylik dönemi hakkinda pek az bilgiye sahibiz. Onun da kendisinden önceki Karamanli beyleri gibi Mogol ve Selçuklu askerleri ile savaslar yaptigi düsünülebilir. Selçuklu Sultani Giyaseddin Mesud 1308 yilinda Kayseri'de vefat edip Anadolu Selçuklu Devleti saltanati sona erince Karaman-oglu Mahmud Bey derhal Konya'yi ele geçirdi. Mahmud Bey, Konya'ya hakim olduktan sonra Ermenilerle mücâdeleeye basladi. Ancak O, 1308 yilinda, Ma'mûriye civarinda Ermenilerle yaptigi bir savasta öldürülünce yerine oglu Musa Bey geçti.

5- Burhaneddin Musa

Mahmud Bey'in ölümünden sonra büyük oglu olan Musa Bey beylik baskenti Lârende'de Karaman Bey'i oldu. Öteki oglu Yahsi Bey ise kardesi Musa Bey'e tâbi bir emir olarak Konya'da bulunuyordu. Bu sirada Türkiye Selçuklu Devleti'nin çökmesi ile bagimsizliklarini ilân eden Anadolu beylerini yola getirmek için Ilhanli Beylerbeyi Emir Çoban, kalabalik bir kuvvetle Anadolu'ya geldi ve ilk olarak Konya'yi Karamanogullari'nin elinden aldi (1314). Emir Çoban daha sonra Karamanlilar'i takip ederek Lârende'ye kadar gitti ve sehri muhasara ettiyse de bir netice alamadi. Konya emiri olan Yahsi Bey muhtemelen bu muhasarayi müteakip ölmüs olmalidir (1315).

Musa Bey, hükümdar olduktan sonra Lârende'de bir imaret ile medrese yaptirdi. Bu sirada kardesi Bedreddin Ibrahim Bey kendisi ile beylik mücadelesine girdi (1318). Memlûk Sultani Melik Nâsir'in da yardimini alan Ibrahim Bey onun adina hükümdârligini ilân etti. Bununla birlikte o, hutbe okutup para bastirdi. Çok geçmeden Memlûklu Sultani bir kuvvet göndererek beyligin baskenti olan Lârende'yi Bedreddin Ibrahim'e, Ermenek'i de Musa Bey'e verdi (1331). Musa Bey'in 1339'da da Ermenek beyi bulundugu, Tül Medresesi kitabesinden anlasilmaktadir. Musa Bey, Memlûk-lular'ca Ermenek yönetimine getirilisinden sonra durumunu arz için Kahire'ye gitmis, burada çok iyi karsilanmis, daha sonra hacca gitmis, dönüste tekrar Kahire'ye ugramissa da iyi bir sonuç elde edemeden Ermenek'e dönmüstür.

6- Bedreddin Ibrahim

Mahmud Bey'in oglu ve Musa Bey'in kardesi olan Bedreddin Ibrahim Bey, yukarida da belirtildigi üzere Memlûk sultaninin yardimiyla Musa Bey'i yenerek Karaman beyligine getirildi. Onun zamaninda Konya tekrar Karamanlilar'in eline geçti. 1332 yilinda Lârende'ye gelen Ibn Battuta, Bedreddin Ibrahim'le Karamanli beyi olarak görüsmüstür. Bu ünlü seyyahin kaydina göre Ibrahim Bey, Memlûklu sultanina tâbi olmus, onun adina para bastirmis ve hatta sultanin gönderdigi kuvvetlerin destegiyle Lârende'yi Musa Bey'den almis, buna karsilik da Ermenek ve çevresi Musa Bey'e verilmistir.

Ibrahim Bey bu tarihten sonra kendi istegi ile beylikten çekilerek yerini Lârende'de hüküm sürmekte olan kardesi Alâaddin Halil Bey'e birakti.

7- Alâaddin Halil

Halil Bey Larende'de beyligin basina geçtigi sirada Mahmud Bey'in büyük oglu Burhaneddin Musa Ermenek'de emir olarak bulunuyordu. Halil Bey hakkinda fazla bilgimiz yoktur. Ondan sonra Ibrahim Bey, ikinci kez Karamanlilarin basina geçti.

Ancak bu dönem hakkinda da kaynaklarda herhangi bir bilgiye rastlanilmamaktadir. Onun tahminen 1340 veya biraz önce ölümü üzerine Bedreddin Ibrahim yeniden beyligin basina geçti.

8- Bedreddin Ibrahim (Ikinci Kez)

Ibrahim Bey kardesi Halil Bey'in ölümünden sonra ikinci kez beyligin basina geçince durumu arzetmek üzere Kahire'ye bir elçi göndermis, Memlûk sultani da kendisine sancaklar yollamistir. Bedreddin Ibrahim Bey 1343'te Karamanli topraklarina saldiran Ermenilere karsi bir sefer düzenledi. Ölüm tarihi kesin olarak belli olmamakla birlikte bu olaydan sonra vefat etmis olmalidir.

9- Fahrüddin Ahmed

Bedreddin Ibrahim Bey'in ölümünden sonra yerine oglu Fahrûddin Ahmed Bey geçti. Ancak O'nun hükümdarligi çok kisa sürmüs, Ocak 1350'de Mogollar ile savasirken vefat etmistir.

10- Semseddin

Ahmed Bey'in ölümü üzerine kardesi Semseddin Bey Lârende emiri oldu. Ancak kendisini çekemeyen ve hükümdar olmak isteyen kardesi Karaman Bey tarafindan 1352 yilinda zehirlenmek sureti ile öldürüldü. Mezari Lârende'de Emir Musa Medresesi'nde bulunmaktadir.

11- Burhaneddin Musa (Ikinci Kez)

Semseddin Bey'in öldürülmesinden sonra Lârende halki Ermenek emiri olan Musa Bey'i davet ederek beyligin basina geçmesini istediler. O da bu davet üzerine Lârende'ye gelerek ikinci defa Lârende emiri oldu (1352). Bir yil sonra Kayseri ve Sivas emiri olan Eretna-oglu Mehmed Bey ile yaptigi savasta basari gösteren Musa Bey, bundan sonra ülkesini baris içinde idare etmeye çalisti. Fakat kendisi hasta oldugundan kardesi Halil Bey'in ogullari Seyfeddin Süleyman ile Alâaddin Ali Bey'i davet ederek Karaman beyligini bu iki kardese birakmis ve kendisi Mut'a çekilmistir. Burada bir yil kadar yasamis ve sonra vefat etmistir (1356).

12- Seyfeddin Süleyman

Karaman-oglu Mahmud Bey'in torunu ve Halil Bey'in oglu olan Süleyman Bey, amcasi Musa Bey'in daveti üzerine kardesi ile birlikte Lârende emiri olmus, ancak kisa bir süre sonra yasça büyük oldugu için beyligin idaresini tek basina eline almis, kardesi Alâaddin Ali Bey'e ise Ermenek emirligini vermistir.

Seyfeddin Süleyman Bey, Sivas emiri Eretna-oglu Mehmed Bey ile isbirligi yapan bir Karamanli emiri tarafindan bir suikast sonucunda öldürüldü (Ocak 1361). Bundan sonra Abu'l-feth lâkabini tasiyan, Halil Bey'in oglu Alâaddin Ali Bey hükümdar oldu.

13- Alâaddin Ali

Cesur, azimli ve kahraman bir hükümdar olan Ali Bey, beyligin basina geçtikten sonra komsulariyla mücâdeleye giristi. Osmanli-Karaman münasebetleri ilk defa onun zamaninda basladi. Osmanli Sultani I. Murad'in kizi Melek Hatun'la evlenen Ali Bey, Rumeli'ye ayak basan kayinpederine bir müfreze göndermek sureti ile yardimci oldu. Ancak Osmanlilar'in Rumeli'de göstermis oldugu basarilari kiskanan Ali Bey, Osmanlilar'a karsi Eretna-ogullari ve Türkmen beyleri ile ittifak yapmaya basladi (1361). Fakat I. Murad'in aldigi yerinde tedbirler sayesinde Ali Bey'in bu faaliyeti neticesiz kaldi.

Karamanlilar, bir müddet sonra eskiden beri hedefleri olan Gorigos (Kiz Kalesi)'a taarruz ettiler. Sahil emirlerinin de daveti üzerine Gorigos'a gelen Ali Bey'in bu hareketinden sonra sehirliler iç kaleye çekilerek sehirdeki Rumlardan iki kisiyi Kibris kralina elçi olarak gönderdiler. Anadolu sahilinde bir limana ihtiyaci olan Kibris Krali I. Pierre, bu teklif üzerine hemen bu bölgeye yardimci kuvvet gönderdi ise de Ayas ve Alâiye emirleriyle birlikte hareket eden Ali Bey'in bu taaruzu önlenemedi. Bunun üzerine Pierre kendisi harekete geçti, kardesi Jean'i da Alâiye'nin zaptina gönderdi. Ancak Karamanlilarin tesviki ile toplanmis olan sahil emirleri Jean'i maglûp ettiler. Kibris Krali Pierre, bu kez Avrupa'dan yardim istemek zorunda kaldi.

Bu sirada Memlûklular da Kibrislilar'a karsi bir harekâta hazirlaniyorlardi. Basta Ali Bey olmak üzere Güney Anadolu'daki beylere de mektuplar gönderen Memlûklular, Anadolu beylerinden müsbet cevap aldilar. Alâaddin Ali Bey bu ittifakdan sonra, dogrudan dogruya Gorigos'u muhasara etti (1367). Ali Bey, Kibrislilari birçok defa maglûp etmesine ragmen, bu hareketi tesvik eden Mogol kumandani Yelbuga Nasirî'nin ölümü ve Memlûklularin da taarruzdan vazgeçmeleri üzerine Pierre ile bir anlasma yaparak geri çekilmeye mecbur oldu.

Alâaddin Ali Bey, Gorigos seferinden sonra Hamidogullari'na ait olan bazi yerleri eline geçirdi. Daha sora Germiyan-oglu Süleyman Sah'in topraklarina saldiran Ali Bey, 1375 yilinda Kayseri'ye baskin yaparak Eretna hükümdari Ali Bey'i Sivas'a kaçirmis ve daha sonra da Sivas hükümdari Kadi Burhaneddin Ahmed ile mücadelelere girismistir.

b- Karaman-Osmanli Münasebetleri

Ali Bey kayinpederi I. Murad'in Rumeli'de fütuhâta devam ettigi bir sirada bunu firsat bilerek, Osmanlilarin Hamidoglu Hüseyin Bey'den seksen bin altin karsiliginda satin almis olduklari Yalvaç, Karaagaç, Seydisehri, Beysehri taraflarina taarruz ederek kendileri için pek önemli olan Beysehri'ni ele geçirdi. Onun bu davranisina çok üzülen Sultan Murad, bizzat ona karsi harekete geçti. Ali Bey baris yapmak istedi ise de Sultan Murad, Òkendisinin küffarla mücadele ettigi sirada, ortada hiçbir sebep yok iken bir müslüman hükümdarina saldirmasi sebebiyle sözüne güvenemeyeceginiÓ bildirerek onun baris teklifini reddetti. Bunun üzerine iki taraf Konya önünde karsilasmak zorunda kaldi. Yapilan savas sonucunda Karamanoglu yenilince agirliklarini birakarak Konya kalesine kaçti. Çok geçmeden Konya'ya giren Osmanli kuvvetleri kalede bulunan Ali Bey'i kusatmaya basladilar. Sonunda Ali Bey, esi Melek Hatun'u sultan Murad'in yanina göndererek baris istedi. Bunun üzerine, Osmanlilarin Hamidogullarindan aldiklari yerlerin geri verilmesi sartiyla baris yapildi (1386).

Karamanlilar Osmanlilarla baris yapmalarina ragmen, I. Murad'in Kosova'da sehid düsmesinden sonra (1389) anlasmayi bozup Aydin, Mentese ve Esrefogullari ile bir ittifak yaptilar. Bu sirada Rumeli'de bulunan Sultan Bayezid derhal Anadolu'ya dönerek kendisine karsi ittifak kurmus olan beylikler üzerine yürüdü. Bu harekât esnasinda Saruhan, Aydin, Mentese ve Germiyan Beylikleri Osmanli topraklarina katildi (1390). I. Bayezid daha sonra Karamanlilar üzerine de yürüyerek Konya'yi muhasara altina aldi. Karamanoglu Ali Bey, Kadi Burhaneddin'in yardim teklifine ragmen, zaptetmis oldugu Beysehri'ni Osmanlilar'a geri vererek sulh yapti. Bunun üzerine Osmanlilar Konya'dan ayrildilar. Çarsamba suyu iki taraf arasinda sinir kabul edildi.

Alâaddin Ali Bey Osmanlilarla anlastiktan sonra Sivas hükümdari Kadi Burhaneddin'e karsi harekete geçip, ona ait bazi yerleri ele geçirdi. Ancak Kadi Burhaneddin'in karsilik vermesi üzerine aldigi yerleri geri vermek zorunda kaldi. Bu esnada Timur Dogu Anadolu'ya gelerek (1394), kendi hakimiyetini tanitmak üzere etraftaki beyliklere elçiler gönderdi. Alâaddin Ali Bey de diger beylikler gibi Timur'un yüksek hakimiyetini tanidigini bildirdi. Ayrica Karaman-oglu, Timur'un Sam üzerine yapacagi sefere oglu Mehmed Bey'i bir miktar asker ile gönderecegini , Anadolu ve Osmanli ülkesine geldigi vakit ise bizzat kendisinin yardimci olacagini bildirdi.

Alâaddin Ali Bey'in Timur'a itaat ettigini haber alan Sivas hükümdari Kadi Burhaneddin Ahmed, Timur'a karsi oldugu için iki düsman arasinda kaldi. Bu arada Karaman-oglu Ali Bey'in Kadi Burhaneddin'e ait bazi yerlere saldirmasini müteakip Kadi Burhaneddin onun üzerine yürüdü. O, Aksaray, Zincirli, Salime kalelerini aldiktan sonra Nigde'yi muhasara etti ise de alamadi.

Karaman-oglu Alâaddin Ali Bey bu olaydan sonra Kadi Burhaneddin'in yegeni olan Kayseri Valisi Seyh Müeyyed'i tahrik ederek dayisina karsi isyan ettirdi (1396). Bunun üzerine Kadi Burhaneddin derhal Kayseri'ye yürüyerek Seyh Müeyyed'i yakalayip öldürdü. Daha sonra onu isyana tesvik eden Karaman-oglu arazisini de yagmalatti. Ali Bey Konya kalesine siginmak zorunda kaldi. Bu sirada Ali Bey'in hareketini tasvib etmeyen bir kisim kabile reisleri onu terkederek Kadi Burhaneddin'in tarafina geçtiler.

Kadi Burhaneddin ile basa çikamayacagini anlayan Alâaddin Ali Bey, Osmanli Sultani Yildirim Bayezid'in Rumeli'de Eflâk seferinde bulunmasini firsat bilerek kuvvetlerini Ankara ve Bursa taraflarina akina gönderdi. Ankara'ya gidenler Anadolu Beylerbeyi Sari Timurtas Pasa'yi yakalayip Konya'ya götürdüler. Bu durumu haber alan Yildirim Bâyezid, Eflâk seferinden döner dönmez Karaman-oglu üzerine yürüdü.

Alâaddin Ali Bey, Bayezid'in kendisine karsi harekete geçtigini duyunca Timurtas Pasa'yi serbest birakarak onu bir heyetle ve kiymetli hediyelerle birlikte baris için padisaha gönderdi. Ancak Bayezid, onun bu teklifini kabul etmeyerek savasa giristi. 1398 yilinda Akçay'da yapilan savasi kaybeden Alâaddin Ali Bey Konya'ya sigindi, fakat sehirlilerin Bâyezid ile anlasmasi üzerine esir alindi. Daha sonra da öldürüldü.

Bâyezid bu sekilde Konya'yi ele geçirdikten sonra Ali Bey'in ogullarinin elinde bulunan Lârende üzerine yürüdü. Alâaddin Ali Bey'in hanimi ve ogullari Ali ve Mehmed beyler, sehrin ileri gelenleriyle kaleden çikip Bayezid'in huzuruna geldiler. Bayezid sehrin anahtarlarini teslim aldiktan sonra Alâaddin Ali Bey'in hanimi olan kizkardesini ve iki oglunu Bursa'ya gönderdi (1398).

Bayezid, böylece Karamanogullari beyliginin güney kisimlari disinda kalan yerlerini alarak bu beylige son verdi. Mut, Ermenek, Içel ve Taseli taraflari ise Karaman ailesine mensup Süleyman Bey ve oglu Seyh Hasan'in idaresinde kaldi. Güneyde bulunan Alâiye, Karaman ailesine mensup bir baska beyin idaresinde bulunuyordu. Bu arada bazi kaynaklarda Bâyezid'in Konya ve çevresini Ali Bey'in oglu Mehmed Bey'e verdigi, ancak bir yil sonra Osmanlilar'a isyan etmesi sebebiyle tekrar esir alinarak Bursa'ya götürüldügü belirtilmektedir.

c- Ankara Savasi'ndan Sonra Karamanogullari Beyligi

Karamanogullari Beyligi Ankara Savasi'nin sonuna kadar dört yil Osmanli idaresinde kaldi. Ancak Osmanlilar'in Ankara Savasi maglubiyetinden sonra Timur; Germiyan, Saruhan, Aydin, Mentese, Teke ve Karamanogullari'na eski beyliklerini geri verdi. Bu arada Alâaddin Bey'in oglu Mehmed Bey'e de Karaman ülkesi verildi. Mehmed Bey'in kardesi Ali Bey ise Mehmed Bey'e tâbi olarak Nigde emiri oldu. Timur Karaman topraklarinin yanisira Osmanli arazisinden Beypazari, Sivrihisar, Kirsehri ve Kayseri taraflarini da Mehmed Bey'e verdi.

1- Mehmed Bey

Mehmed Bey Karaman hükümdari olarak Konya'yi beyliginin merkezi yapti ve Timur adina Konya, Kayseri, Lârende ve Egridir'de sikke kestirdi. Mehmed Bey daha sonra Mut, Ermenek, Içel ve Taseli taraflarina hakim olan Süleyman Bey üzerine yürüyerek bu bölgeleri de idaresi altina aldi.

Osmanli sehzâdeleri arasinda meydana gelen taht kavgalarindan istifade eden Mehmed Bey, Osmanli hükümdari Çelebi Sultan Mehmed'in Rumeli'de kardesi Musa Çelebi ile ugrastigi bir sirada Çelebi Mehmed'in müttefiki olan Germiyan-oglu'nun arazisine tecavüz ederek Bursa'ya kadar geldi. Sehri tahrip ettikten sonra kaleyi muhasara etti, ancak Haci Ivaz Pasa'nin müdafaasini kiramadi. Mehmed Bey, dayisi Yildirim Bâyezid'in kabrini açtirarak ona hakaret ettikten sonra kale üzerindeki baskisini arttirdi. 30 gün kadar dayanabilen kale sonunda teslim oldu. Mehmed Çelebi, kardesi Musa Çelebi'yi yenerek onu öldürdükten sonra Karaman-oglu Mehmed Bey'in Bursa'yi aldigini haber alinca derhal Anadolu'ya geçti. Karaman-oglu, Osmanli sultaninin Bursa'ya gelmekte oldugunu duyunca sehri atese vererek Karaman'a döndü (1413).

Çelebi Sultan Mehmed, Karaman-oglu'na bir ders vermek amaciyla beraberinde Candar-oglu Isfendiyar Bey ve kuvvetleri oldugu halde, Karaman-oglu'nun iki yildan fazla isgali altinda kalmis olan Kütahya'yi geri aldi. Buradan Karamanli topraklarina giren Çelebi Mehmed, daha önce Osmanlilara ait olup Timur tarafindan Karaman-ogullarina verilmis olan Aksehir, Begsehir ve Otluk-hisari'ni aldiktan sonra Konya'yi kusatti ise de alamadi. Sonunda Karaman-oglu'nun müracaati ile, ele geçirilen yerler Osmanlilarda kalmak üzere baris yapildi (1414).

Fakat Karaman-oglu Mehmed Bey bir süre sonra, Çelebi Sultan Mehmed'in Canik taraflarinda bulundugu bir sirada Osmanli topraklarina tekrar saldirilara basladi. Çelebi Mehmed, onun bu hareketini ögrenince Samsun seferinden geri dönerek Konya üzerine yürüdü. Ancak Ankara'ya geldigi sirada hastalandigi için kendisi sefere devam edemedi. Anadolu Beylerbegisi Bayezid Pasa, Konya önüne kadar gelerek Mehmed Bey'i yakaladi. Karaman-oglu Mehmed Bey ve oglu Mustafa Bey Ankara'da bulunan Çelebi Mehmed'in karargâhina getirildi. Çelebi Sultan Mehmed, sözünde durmamasi sebebi ile Karaman-oglu'nu siddetle cezalandirdi. Karaman-oglu ise özür dileyerek yaptigi antlasmayi bir daha bozmayacagina dair söz verdi (1418). Bundan sonra Mehmed Çelebi hayatta oldugu müddetçe Karaman-oglu'nun hiç bir taarruzu görülmedi. Bununla birlikte O, Osmanlilardan çekindigi için Memlûklu Sultani Melik Müeyyed'in himayesine girerek onun adina para bastirdi.

Timur'un Anadolu'da bulundugu sirada Karaman-oglu Mehmed Bey tarafindan ele geçirilmis olan Tarsus sehri Ramazan-oglu Ahmed Bey tarafindan alinarak burada Memlûk Sultani Melik Müeyyed Bey adina hüküm sürüyordu. Karaman-oglu Mehmed Bey elinden alinmis olan Tarsus'u geri almak için firsat ariyordu. Nitekim O, iki yil sonra Misir ve Sam emirleri arasindaki anlasmazliktan istifade ederek oglu Mustafa Bey kumandasinda bir ordu gönderdi ve Tarsus'u geri aldi. Ancak bu sebeple Memlûklu sultani ile arasi açildi. Memlûklu kuvvetleri kisa bir süre sonra Tarsus'u geri aldi ise de bu kez Karaman-oglu ile Ramazan-oglu birleserek Tarsus'a yeniden sahip oldular.

Bu siralarda Karaman-oglu Mehmed Bey hastalandigi için yerini oglu Mustafa Bey aldi. Ancak Memlûk sultani bunu kabul etmeyerek beyligin basina Izzeddin Hamza'yi getirdi. Memlûk sultani ayni zamanda oglu Ibrahim'i güney Anadolu'ya gönderdi. Sam Valisi Tani Bey Mik'i de Tarsus'un zapti ile görevlendirdi. Bu Memlûk kuvvetleri Karaman-oglu'nu bozguna ugratarak Adana ve Tarsus'u ellerine geçirdiler. Memlûklular bu sefer sirasinda Nigde, Konya Eregli'si ve Lârende'ye kadar gelerek büyük tahribat yaptilar. Bunlar Karamanogullari Beyligi'ni Ali Bey'e verdiler. Memlûklular karsisinda daglara kaçan Mehmed Bey ise, ordunun geri çekilmesinden sonra Kayseri'ye saldirdi. Ancak Dulkadir-oglu Nasirüddin Mehmed Bey'e esir düstü. Mehmed Bey buradan Kahire'ye götürülerek hapsedildi (Ocak 1422). Oglu Mustafa Bey ise daha önce öldürüldü (1420).

2- Ali Bey

Biraderi Mehmed Bey zamaninda Nigde emiri olan Ali Bey, Mehmed Bey'in Osmanlilar karsisinda aldigi yenilgi ile sarsintiya ugramasi üzerine kendisine sultan ünvani vermisti (1413). Bu sebeple Mehmed Bey ile aralari açilinca Kahire'ye gitmis (1415), sonra Mehmed Bey'in Memlûk sultanina muhalefeti üzerine Anadolu'ya sevk edilen ordu ile beraber gelmis ve neticede Memlûk sultani tarafindan bütün Karaman beyligi kendisine verilmistir (Ocak 1420).

Ali Bey, Konya hariç geri kalan bütün Karaman arazisine sahip oldu. Öte taraftan Memlûklu Sultani Melik Müeyyed'in ölümü ve Melik Zahir Seyfeddin Tatar'in sultanliga geçmesi (1421) üzerine Karaman-oglu Mehmed Bey serbest birakilarak ülkesine gönderildi. Bu sirada Mehmed Bey'in oglu Ibrahim Bey de Osmanlilarin yardimiyla Konya ve Lârende'yi eline geçirdi. Ali Bey yine Nigde'ye çekilerek Memlûklu sultaninin himayesine girdi. Böylece Karaman Beyligi Memlûklu sultanina tabi olarak ikiye bölünmüs, Ali Bey Nigde'de, Mehmed Bey ise Konya'da hüküm sürmüstür.

3- Mehmed Bey (Ikinci Kez)

Memlûklu Sultani Seyfeddin Tatar'in emriyle affolunan Mehmed Bey, Kibris üzerinden memleketine geldi ve Konya'da beyligin basina geçti (1421). Memlûklulara tabi olan Mehmed Bey, bir süre sonra Osmanli devletindeki saltanat degisikliginden istifade ile Hamid-ogullariyla da isbirligi yaparak Osmanlilarin elinde bulunan Antalya kalesini ele geçirmeyi plânla-di. Bu ittifakdan haberdar olan Antalya beyi Hamza Bey, müttefiklerin birlesmesine firsat vermeden Hamid-oglu Osman Bey üzerine baskin yaparak onu öldürdü. Mehmed Bey ise ogullari Ibrahim, Ali ve Isa Beylerle beraber gelerek Antalya'yi kusatti. Mehmed Bey kusatmayi yönettigi sirada kaleden atilan bir gülle parçasinin isabetiyle yaralanarak hayatini kaybetti. Ogullari Isa ve Ibrahim Bey, babalarinin cesedini alarak Lârende'ye döndüler (Subat 1423).

4- Ali Bey (Ikinci Kez)

Agabeyi Mehmed Bey'in Antalya kusatmasinda öldügünü haber alan Ali Bey, Nigde'den Konya'ya gelerek hükümdarligini ilân etti. Mehmed Bey'in ogullari Ibrahim ve Isa Bey ise Osmanli hükümdari II. Murad'in yanina giderek ondan yardim istediler. Sultan Murad, kizkardesleriyle evli olan bu Karaman beylerini iyi karsiladi. Isa Bey'e Rumeli'de bir sancak beyligini veren II. Murad, Ibrahim Bey'e ise bir miktar kuvvet vererek Karaman'a gönderdi. Ibrahim Bey, Murad'in bu yardimina karsilik, daha önce Osmanlilar'a ait iken Timur tarafindan Karamanogullari'na verilmis olan Isparta ve Egridir'i Osmanlilar'a geri vermeyi kabul etti. Osmanli kuvvetleriyle birlikte Konya önlerine gelen Ibrahim Bey, Ali Bey ile yaptigi mücadele sonunda Konya'yi eline geçirdi. Ali Bey ise eski baskenti olan Nigde'ye çekildi. Ibrahim Bey, amcasi Ali Bey'e Nigde'nin yanisira Aksehir'i de dirlik olarak verdi (1424).

5- Ibrahim Bey

Mehmed Bey'in büyük oglu olan Ibrahim Bey Osmanlilarin yardimiyla beyligin basina geçtikten sonra Osmanlilarla olan dostlugunu bozdu. O, Osmanlilara biraktigi Egridir ve Isparta'yi geri almayi plânliyordu. Ibrahim Bey, Osmanli kuvvetlerinin Rumeli'de bulundugu bir sirada Beysehri'ni ele geçirerek Isparta'ya kadar ilerledi. Sultan Murad, Rumeli'deki tehlikeli durumun düzeltilmesinden sonra Osmanli kuvvetlerini Karaman-ogullari üzerine gönderdi. Bu kuvvetler Aksehir'den baslayarak Beysehri, Seydisehri ve Saidili gibi yerleri zabtettiler.

Sarimüddin (veya Taceddin) Ibrahim Bey Karaman-Memlûklu münasebetlerine de önem veriyordu. O, Barsbay'a isyan etmis olan Ramazan-oglu Ibrahim Bey'i Kahire'ye gönderdi. Ancak kuvvetlendikten sonra, Mem-lûklularin kendi üzerindeki nüfuzlarina son vererek bagimsiz bir siyaset takip etmeye basladi. Onun bu davranisi sonucunda Memlûklular Emir Sadi Bey'i Tarsus'a gönderip Ibrahim Bey'e karsi kardesi Isa Bey'i desteklediler. Kardesine karsi mücadele eden Ibrahim Bey onu yenerek Kahire'ye kaçmasina sebep oldu.

6- Ibrahim Bey Devrinde Karaman-Osmanli Münasebetleri

Ibrahim Bey zamani Karamanogullari Beyligi'nin en güçlü devri oldu. Bu devirde Karamanlilar, Sirp despotu vasitasiyla Osmanlilar aleyhine Macarlarla ittifak yaptilar. Bu anlasmaya göre Macarlar batidan, Karamanlilar da dogudan Osmanli topraklarina saldiracaklardi. Ancak Macarlar'i maglup eden II. Murad, Karaman-ogullarinin en çok güvendigi Varsak asireti üzerine bir kuvvet göndererek Konya halkini Afyonkarahisar'a sürmeyi düsündü. Ancak Ibrahim Bey, Osmanlilara bir elçi göndererek baris yapilmasini teklif etti. Almis oldugu yerleri geri vermek ve bir daha anlasmaya aykiri hareket etmemek sarti ile baris yapildi (1439).

II. Murad Karamanlilar ile anlasmasina ragmen, Ibrahim Bey'in Kayseri'yi zabtetmesi üzerine ona karsi Dulkadir-oglu Nasirüddin Mehmed Bey ile ittifak yapmak zorunda kaldi. Nitekim bu sirada, Dulkadir-oglu Mehmed Bey de, Kayseri'yi alan ve Memlûklularla müsterek hareket eden Karaman-oglu'na karsi Osmanlilar'dan yardim istemek üzere II. Murad'a haber gönderdi (1436). Öte taraftan II. Murad, Kayseri'den sonra Amasya'ya da hücum eden Ibrahim Bey'e bir ders vermek amaciyla Dulkadir-oglu Süleyman Bey'e yardimci kuvvet gönderdi. Bu suretle Dulkadirlilar Kayseri'yi geri aldilar. Osmanlilar'in yaninda bulunan Karaman ailesinden Isa Bey ise Karaman topraklarina hücum etti, ancak Aksehir'i aldiktan sonra yapilan muharebede öldürüldü. Ibrahim Bey, bu olaydan sonra, Memlûklularin da ise karisacaklarini anlayinca Osmanlilar'a sulh teklifinde bulundu. 1437 yilinda iki taraf arasinda bir baris antlasmasi daha yapildi. Ibrahim Bey bu tarihten sonra bes-alti sene kadar Osmanlilar aleyhinde hiç bir faaliyette bulunmadi.

Bununla beraber Karaman-oglu Ibrahim Bey, Osmanlilarin Macaristan'da yenilmesinden sonra baslayan Haçli ittifakina da katilmaktan geri durmadi. O, Bizans imparatoru araciligiyla Macar kralina müracaat ederek onun Rumeli'de harekâta baslamasini istedi. Haçli ordulari, Semendire'yi alarak Alacahisar, Sehirköy ve Nis'i yakip yiktilar. Bunlar daha sonra Sofya üzerine yürüdüler. Osmanlilarin Rumeli'de bulundugu bu sirada Karaman-oglu Ibrahim Bey, damadi Turgut-oglu Hasan Bey emrinde bir kisim kuvvet göndererek Ankara, Kütahya ve Afyon illeriyle Bolvadin, Beypazari ve Hamideli yörelerine kadar olan yerleri yakip yiktirdi. Böylece iki düsman arasinda kalan Osmanlilar, Haçlilara karsi en kuvvetli birliklerini göndermekle birlikte, Anadolu'da da Karamanogullari üzerine bir kuvvet sevketmek zorunda kaldilar.

Ibrahim Bey'in Osmanlilara karsi Haçlilarla ittifak yapmasi müslümanlar tarafindan iyi karsilanmadi. Sultan II. Murad devrin ileri gelen âlimlerinden de fetva alarak Karaman-oglu'na karsi kesin bir tavir almaya karar verdi. Haçlilarla 1444 Temmuz'unda yapilan baris antlasmasindan sonra Anadolu'ya geçen II. Murad Karaman-oglu üzerine bir sefer düzenledi. Çok zor durumda kalan Ibrahim Bey, yine baris istemek zorunda kaldi. II. Murad, devletinin içinde bulundugu durumu düsünerek Karamanogullari ile baris yapmayi uygun buldu.

Sultan Murad, Haçlilarla yapilan 1444 Segedin antlasmasinin bozulduguna dair gelen haberler üzerine Ibrahim Bey ile, çok agir sartlari ihtiva eden bir yemin ve ahidnâme alarak anlasti. Buna göre Ibrahim Bey, oglunu ve kuvvetlerini istendigi zaman Osmanlilar hizmetine göndermeyi kabul ediyordu.

Karaman-oglu Ibrahim Bey bu ahidnâmeye sadik kalarak Varna muharebesinde (1444) ve II. Kosova Savasi'nda (1448) Osmanlilara yardimci kuvvetler gönderdi.

Ibrahim Bey, bu sirada Kibrislilar'in elinde olan Gorigos kalesini ele geçirdi (1448). Bunun üzerine Rodoslular Memlûk Sultani Melikü'z-zâhir Çakmak'a müracaat ettiler.

Karaman-oglu Ibrahim Bey II. Murad'in ölümünden sonra tekrar Osmanlilar aleyhine faaliyetlere basladi. O, 1451 yilinda Germiyan, Aydin ve Menteseogullari'ndan olduklarini ileri süren bazi kimseleri memleketlerini almak üzere gönderdi. Bunun üzerine Sultan II. Mehmed Anadolu beylerbeyi Ishak Pasa'yi Anadolu'ya sevkettikten sonra kendisi de Karaman-oglu üzerine yürüdü. Ibrahim Bey Fatih Sultan Mehmed karsisinda da zor durumda kaldigini anlayinca baris teklifinde bulundu. Beysehir, Seydisehir ve Kirsehir Osmanlilar'a verilmek ve sefer sirasinda asker göndermek sarti ile baris yapildi. Bununla beraber Ibrahim Bey, Istanbul'un fethinin hazirliklari sirasinda Konya'ya gelen Venedik elçisi ile Osmanlilar'a karsi bir ticaret antlasmasi imzaladi.

Karaman-oglu Ibrahim Bey, 1456'da Memlûk topraklarina hücum ederek Tarsus, Adana ve Külek taraflarini almak istedi. Onun bu davranisi üzerine harekete geçen Memlûklular, Emir Hoskadem Nasirî'yi Karaman-ili'ne gönderdi. Ibrahim Bey Memlûklu kuvvetlerinin geldigini görünce önce Memlûklular'a, sonra da Osmanlilar'a yaklasmak zorunda kaldi. Bundan sonra yaptigi anlasmalara vefatina kadar sadik kalan Ibrahim Bey, Fatih'in Kastamonu ve Trabzon seferlerine oglu kumandasinda yardimci kuvvet gönderdi. O, Isfendiyar-oglu Kizil Ahmed'in siginma istegini de kabul etmedi.

Yaklasik 40 yil kadar Karaman-ogullari beyliginin basinda kalan Ibrahim Bey'in son zamanlari üzüntü içerisinde geçti. Daha sagliginda ogullari arasinda miras kavgalari basladi. Ibrahim Bey ise, Içel valisi olan büyük oglu Ishak Bey'i veliaht tayin etmisti. Ishak Bey, babasi ölmeden önce idareyi eline aldi ise de kardesleri bunu kabul etmedi. Nitekim babasinin hastaliginin agirlastigi bir sirada Pir Ahmed, Konya ileri gelenleri ile anlasarak hükümdarligini iâan etti. Bunun üzerine Ibrahim Bey, oglu Ishak Bey ile birlikte Gevele kalesine sigindi ve çok geçmeden burada vefat etti (1464). Naasi Lârende'ye götürülerek orada yaptirmis oldugu imaret medresesine bitisik olan türbesine defnedildi.

Ibrahim Bey'in ölümünden sonra ogullari Ishak Bey, Pir Ahmed, Kasim, Karaman, Alâaddin, Süleyman, Nûre Sufi ve Mehmed birbirleriyle mücadeleye basladilar.

7- Ishak Bey

Ishak Bey babasinin ölümünden sonra hükümdar olmussa da Silifke'den devlet baskenti Konya'ya gelemedi. Çünkü, kardesi Pir Ahmed daha babasinin sagliginda Konya'yi ele geçirmis ve burada beyligini ilân etmisti. Böylece Karamanogullari beyligi ikiye ayrilmis oldu. Ishak Bey, Pir Ahmed Bey'e karsi kendisine yardimci olur ümidiyle Memlûklu sultanina tâbi olmak istediyse de, hiç bir askerî yardim alamadi. Kardesi Pir Ahmed'e karsi yalniz basina mücadele edemeyecegini anlayinca ailesini Silifke'de birakarak Akkoyunlu Uzun Hasan'in yanina giderek ondan yardim istedi. Uzun Hasan'dan aldigi yardimci kuvvetler ile ülkesine dönen Ishak Bey kardesi Pir Ahmed'i yenerek Konya'yi eline geçirdi. Pir Ahmed ise ülkesini terk ederek Fatih Sultan Mehmed'in yanina gitti.

Akkoyunlularin destegi ile Karaman topraklarina hakim olan Ishak Bey Memlûk sultani adina hutbe okutmasina ragmen, Osmanlilarla da anlasma yollarini aradi. Dayisi Fatih'e siginmis olan Pir Ahmed, Karaman beyligi topraklarindan bazi yerleri terketmek suretiyle padisahtan yardim sözü aldi. Öte taraftan Ishak Bey de Fatih'e müracaat ederek Aksehir, Beysehir ve çevresini Osmanlilara verecegini bildirerek anlasma yapmak istedi. Ancak Fatih Sultan Mehmed, bu yerlerin zaten daha önce Osmanlilar'in elinde oldugunu söyleyerek Ishak Bey'in baris teklifini kabul etmedi. Fatih, Çarsamba suyunu sinir kabul eden eski antlasmalarin tatbikini istedi. Ishak Bey Fatih Sultan Mehmed ile anlasamayinca iki taraf kuvvetleri Ermenek civarinda karsilasmak zorunda kaldilar. Ishak Bey bu savasta maglup olup ailesinin siginmis oldugu Silifke kalesi hariç, bütün Karaman-ili'ni kaybederek hazinesi ile birlikte Diyarbakir'da Uzun Hasan'in yanina çekildi. Kisa bir süre sonra da burada vefat etti (Eylül 1466).

8- Pir Ahmed

Fatih Sultan Mehmed'in yardimi ile Karaman tahtina geçen Pir Ahmed kendisine yapilmis olan yardima karsilik Aksehir, Beysehir, Siklan hisari, Ilgin ve çevrelerini Osmanlilar'a verdi. Bundan sonra Pir Ahmed bir kaç yil Osmanli devletinin himayesinde hükümdarlik yapti. Ancak bu kez kardesi Kasim Bey, ona karsi harekete geçti. Pir Ahmed, Osmanlilar'in da yardimiyla Ermenek civarinda Kasim Bey'i yendi. Durumunu saglamlastiran Pir Ahmed, bir süre sonra Osmanlilar'in batida yaptiklari savaslardan istifade ederek, Osmanlilara terketmis oldugu yerleri geri almak için faaliyetlere basladi (1466). Fatih Sultan Mehmed, Pir Ahmed Bey'in bu hareketi üzerine ordusuyla Karaman topraklarina girdi. Pir Ahmed Fatih'in gelmesi üzerine Konya'yi birakarak Lârende'ye kaçti. Veziriazam Mahmud Pasa onu takip ederek yenilgiye ugratinca bu kez Tarsus'a kaçmak zorunda kaldi. Böylece Konya'yi eline geçiren Fatih Sultan Mehmed, buranin idaresini oglu Sehzâde Mustafa'ya verdi.

Lârende'ye çekilen Pir Ahmed mücadeleden usanmadi. O, kardesi Kasim bey ile barisarak birlikte Osmanlilar'in kontrolündeki Konya üzerine yürüdü. Ancak Osmanli emiri Ishak Pasa karsisinda yenilerek kaçmak zorunda kalan Pir Ahmed yardim saglamak amaciyla Uzun Hasan'in yanina gitti. Kardesi Kasim Bey ise daglik bölgelere çekilerek Pir Ahmed'in getirecegi yardimi beklemeye basladi (1469-1470). Öte taraftan bu siralarda Karaman'a gönderilen Gedik Ahmed Pasa buradan güneye inerek Alâiye ve Silifke'yi ele geçirdi. O, daha sonra Karamanli ailesinin bulundugu Mokan (Minan) kalesini de aldi.

Akkoyunlu hükümdari Uzun Hasan'in yanina giden Pir Ahmed, buradan kalabalik bir kuvvet alarak geriye döndü. Bu sirada Içel'de bulunan Gedik Ahmed Pasa derhal Konya'ya geldi. Akkoyunlu ordusu önce Tokat'a gelip savunmasiz sehri yakip yikti (1472). Bu ordu daha sonra Kayseri'den baslayarak Karaman, Hamid-ili ve çevresini ele geçirdi. Yusufca Mirza emrindeki Akkoyunlu ordusu ile birlikte hareket eden Pir Ahmed ve Kasim Bey Lârende'yi aldiktan sonra Konya'yi da ele geçirmek istedilerse de Konya halki Osmanlilar'a sadik kalarak sehri savundu. Bu yüzden Konya'yi ele geçiremeyen ordu Aksehir'e geldi. Bolvadin'den geçerek Beysehir civarinda Sehzâde Mustafa kuvvetleriyle karsilasti. Burada iki taraf arasinda meydana gelen savasta Akkoyunlular yenilgiye ugradi ve Yusufca Mirza esir alindi. Pir Ahmed Bey ise tekrar Uzun Hasan'in yanina kaçmayi basardi. Kasim Bey de Içel'e çekilerek Silifke'de hüküm sürdü.

Fatih Sultan Mehmed, Akkoyunlu hükümdarinin Karamanogullari'na devamli surette yardim etmesi dolayisiyla bu devlete karsi bir sefer yapmak zorunda kaldi. Osmanlilar'la Akkoyunlular'in 1473 yilinda yaptiklari Otlukbeli savasinda Uzun Hasan yenilgiye ugrayinca Karaman-ogullarinin ümitleri kirildi. Otlukbeli yenilgisinden sonra Pir Ahmed Bey Uzun Hasan'la birlikte kaçti. O, daha sonra Içel'de bulunan kardesi Kasim Bey'in yanina gelerek tekrar Osmanlilar'a karsi harekâta basladi. Pir Ahmed Silifke'den ayrilip Ermenek'e giderek Yellitepe'de karargâhini kurdu. Gedik Ahmed Pasa Pir Ahmed'e baris önerisi ile ansizin Yellitepe'ye baskin yapti. Pir Ahmed saklandigi için yakalanamadi. Bununla birlikte Gedik Ahmed Pasa, Ermenek ve Minan kalelerini elegeçirdi. Pir Ahmed önce Tarsus'a, oradan da tekrar Uzun Hasan'in yanina gitti. Uzun Hasan, Bayburt sehrini Pir Ahmed'e dirlik olarak verdi. Pir Ahmed burada ikamet etmekte iken 1474 yilinda öldü.

9- Son Karamanli Beyi Kasim ve Osmanlilar'in Karamanogullari Beyligi'ne Son Vermesi

Kardesi Pir Ahmed'in ölümünden sonra Karaman-ogullarinin basinda Kasim Bey yalniz kaldi. Bu sirada, gerek Uzun Hasan'in gerek Karaman-ogullarinin müttefiki olan Venedik, Papa ve Napoli devletlerinin donanmalari Midilli adasiyla Izmir ve Antalya'yi isgal ettikten sonra Silifke'ye kadar geldiler ve burasini alarak Kasim Bey'e verdiler. Ancak Pir Ahmed Bey'in yönetimindeki yerleri alan Gedik Ahmed Pasa, Kasim Bey'in hakim oldugu Içel'i de ele geçirdi (1474). Yine bu siralarda Konya valisi olan sehzâde Mustafa, Karamanogullari'nin elinde bulunan Develi Karahisar'i baris yoluyla aldi. Böylece Karaman-ogullari'nin bütün sehir ve kaleleri Osmanlilarin eline geçmis oldu (1475).

Ancak, Fatih'in ölümünden sonra (1481) hükümdar olan II. Bayezid ile kardesi Cem Sultan arasindaki saltanat kavgasi sirasinda yeniden ortaya çikan Kasim Bey, daha önce Konya valiliginde bulunmus olan Cem Sultan'la anlasarak Içel çevresinde bir süre kaldiktan sonra, Karaman Beyligi'ne yeniden hakim olmaya çalisti. Hatta bir ara basarili oldu ise de Cem'in Misir'a kaçmasiyla yalniz kaldi.. Kasim Bey, çok geçmeden Cem'i Anadolu'ya davet etti, bunun üzerine Cem Sultan Anadolu'ya gelerek Kasim Bey ile birlikte hareket etti. Ancak bir süre sonra Cem Sultan'in Rodos sövalyelerinin yanina gitmesi üzerine yalniz kalan Kasim Bey, Osmanli padisahi II. Bayezid'e müracaat ederek affedilmesini istedi. Padisah da onu affederek kendisine tabi olmasi sarti ile Içel'de beylik sürmesine izin verdi. O da ölümüne kadar (1493) beyliginin basinda kaldi.

Kasim Bey'in ölümü üzerine, Karamanli beyleri Karaman-oglu'nun kizindan dogan Turgut-oglu Mahmud Bey'i Kasim Bey'in yerine atamasini sultandan istediler. Bayezid, Karamanlilarin bu istegini de kabul etti. Ancak Turgut-oglu Mahmud Bey, Osmanlilarla Memlûklular arasindaki savasta Memlûklular'i tutunca azlolundu ve üzerine kuvvetler gönderildi. Bunun üzerine Mahmud Bey Haleb'e kaçti (1497). Böylece Karaman-ogullari sülâlesinden kimse kalmadi. Osmanlilar beyligin ortadan kalkmasindan sonra burasini Karaman merkez olmak üzere bir eyalet haline getirdi.

Görüldügü gibi Karamanogullar'i Beyligi Anadolu beylikleri içerisinde en uzun ömürlü ve en güçlü beyliklerden birisi olmustur. Beyligin ilk merkezi Ermenek olmus, daha sonra sirasiyla Lârende (Karaman), Konya, kisa bir süre de Nigde ve Silifke beylik merkezi olmustur. Karamanlilarin devlet idare sekli Türkiye Selçuklulari devlet teskilâtina benzemekte idi. Beylik aile fertleri tarafindan seçilen Ulu bey tarafindan idare edilir, ailenin diger üyeleri ülkenin çesitli yerlerinde valilik yapmak suretiyle yönetime katilirdi.

Divan teskilatinin da mevcut oldugu bilinen Karaman beylerinin nevbet denilen davul, nakkare ve nefirden meydana gelen bir çesit mehter takimlari vardi.

Karamanogullari Beyligi'nde ordu beyligin esasini teskil ediyordu. Düzenli ordu yaninda bazi boy ve oymaklarin da gerektigi zaman Karamanlilarin hizmetine girdikleri bilinmektedir. Karaman ordusunun sayisi için el-Ömerî 25 bin atli, 25 bin piyade; Baybars Tarihi 20 bin atli, 30 bin piyade gibi rakamlar vermektedirler. Sikarî ise, Gorigos seferi esnasinda Karaman ordusunun 40 bin kadar oldugunu yazmaktadir. Bu rakam Ibrahim Bey devrinde ise ihtiyatlari ile birlikte 60 bine kadar çikmaktadir.

II- KARAMANOGULLARI DEVRINDE IMAR FAALIYETLERI

Osmanlilar'dan sonra en kudretli ve uzun ömürlü Türkmen beyligi olan Karamanogullari mimarisi Selçuklu üslûp ve geleneginin bir devami seklindedir. Karamanogullari'nin yapmis olduklari eserlerden günümüze kadar gelenler sunlardir. Aksaray'da Ulu Camii (1431) ve Zinciriye Medresesi (1336); Konya'da Haci Ebubekir tarafindan yaptirilmis olan Iplikçi Camii (1332); Ermenek'te Emir Musa Bey'in 1339'da yaptirmis oldugu Tol Medrese; Karaman'da Sultan I. Murad'in kizi ve Karaman-oglu Alâaddin Bey'in hanimi Nefîse Sultan'in 1382'de yaptirdigi Hatuniye Medresesi; II. Ibrahim Bey tarafindan yaptirilmis olan Ibrahim Bey Imareti (1433), Karamanli Emiri Haci Bey tarafindan insa ettirilen Haci Beyler Camii (1358) ve Mevlâna Celâleddin-i Rumî'nin annesi Mümine Hatun adina Karaman-oglu Alâaddin Bey tarafindan 1370 yilinda insa ettirilen Maderi Mevlânâ Camii; Nigde'de Ali Bey'in yaptirmis oldugu Ak Medrese (1409); Ürgüp'te 1350'de yaptirilan Taskin Pasa Camii; Mut'ta Karaman-oglu Alâaddin Bey'in emirlerinden Lal Aga tarafindan insa ettirilen Lal Aga Camii Karamanogullari mimarisinin en canli örneklerindendir. Bunlarin disinda Konya'da, Kur'an ögrenmek ve namaz kilmak için yaptirilmis olan Hasbey Dârülhüffâz'i (1421) ile Nasuh Bey Dârülhüffâz'i da Karamanogullari devrinden günümüze kadar kalmistir. Yine Karaman'da bulunan Alâaddin Bey Kümbedi de bu devrin önemli eserlerindendir.

Selçuklu çini sanati gelenegi beylikler devrinde de devam etmis ve Karamanogullari'nin yapmis olduklari Karaman Hatuniye Medresesi, Konya Hasbey Dârülhüffâz'i ve Ermenek Tol Medrese türbesinde mozayik çini örnekleri kullanilmistir.

Karamanogullari devrinde Konya önemli bir ticaret sehri idi. Iç Anadolu'nun ticaret merkezlerinden birisi olan ve dogu-bati, kuzey-güney ticaret yolu üzerinde bulunan Konya'da Sivas ve Kayseri'den getirilen mallar alinip satilirdi.

Kaynak: Osmanli tarihi


KARASIOGULLARI BEYLIGI

bism1.gif (995 Byte)

KARASIOGULLARI BEYLIGI

Karasiogullari Beyligi, XIV. yüzyil baslarinda Balikesir ve Çanakkale taraflarinda kurulmus olan bir Türk beyligidir. Beyligin kurucusu olan Karasi Bey'in, XI. yüzyilin ikinci yarisindan sonra Orta Anadolu'da bir devlet kurmus olan Melik Danismend Gazi'nin soyundan geldigi söylenmektedir. Osmanli kaynaklarinda ise Karasi Bey'in Türkiye Selçuklu sultani II. Mesud'un nökerleri arasinda oldugu zikredilmektedir.

1- Karasi Bey ve Beyligin Kurulusu

Sultan Mesud'un 1308 tarihinde ölümünden sonra Türkiye Selçuklu Devleti yikilmaya baslamis ve Anadolu'nun her bir yeri bu bölgelerdeki uç beylerinin kontrolüne girmisti. Bu sirada, Sultan Mesud'un nüfuzlu umerâsindan olan Karasi Bey, babasi Kalem Bey ile birlikte, öteki uç beyleri gibi, gerek Selçuklu Devleti'nin ve gerekse Bizans Imparatorlugu'nun zayif durumundan yararlanarak Çanakkale'ye kadar olan eski adiyla Misya kitasini, yani bugünkü Balikesir ve civarini ele geçirdiler. Bunlar burada baskent Karasi (Balikesir) olmak üzere bir beylik kurdular. Karasi Bey'in bu bölgeleri kesin olarak ne zaman ele geçirdigi bilinmemekle beraber Balikesir ve çevresinin 1300 yili civarinda onun idaresinde oldugu tahmin olunmaktadir.

Karasi Beyligi'nin kuruldugu sirada Bati Anadolu'da Aydin, Mentese, Hamid, Teke, Saruhan ve Germiyanogullari beylikleri hüküm sürmekteydi. Bu beylikler arasinda Germiyanogullari, Kütahya ve Denizli civarinda önemli bir güç olarak diger beyliklere üstünlüklerini kabul ettirmislerdi. Bu sebeple Karasi Beyligi'nin de diger beylikler gibi kurulusunun ilk yillarinda Germiyan-ogullari beylerine tabi olduklari düsünülebilir. Hatta onlarin Karesi ve çevresini de Germiyan kuvvetlerinin yardimi ile ele geçirdikleri anlasilmaktadir.

Karasi Bey'in Balikesir ve çevresinde hakimiyetini sürdürdügü bu devrede, Bizans Imparatorlugu oldukça zayif bir durumda idi. Bati Anadolu'da imparatorlugun elinde bulunan topraklar birer birer Türk beyliklerinin eline geçiyordu. Bunun üzerine Bizans Imparatoru II. Andronikos (1282-1328) XIV. yüzyil baslarinda kuzey-bati Anadolu'da giderek gelisen bu Türk yayilmasini önlemek için önce Alanlar ve sonra da Katalanlar ile isbirligi yapmak zorunda kaldi. Imparator ilk olarak Mogollar önünden kaçan Alanlar ile anlasti ve 1302 yilinda kalabalik bir Alan kuvvetini oglu IX. Mikhail komutasinda Bati Anadolu'yu kontrol altina almak üzere gönderdi. Müttefik Bizans-Alan kuvvetleri Manisa'daki Gediz nehri civarinda karargâh kurdular. Burada Karasi Beyligi birliklerinin de bulundugu Türklerle yapilan çarpismalarda müttefik kuvvetler basarili olamadilar. Alanlar bir süre sonra Bizans Imparatorlugu ile yapmis olduklari antlasmayi bozarak Bati Anadolu'da Türklere karsi yaptiklari mücadeleyi biraktilar.

Bizans-Alan seferinin basarisizlakla sonuçlanmasindan sonra Imparator II. Andranikos bu sefer Katalanlar ile anlasma yapti. 1303 yilinda Karasi Türkleri Kyzikos (Erdek civari)'u fethetmeye hazirlanmaktaydilar. Andronikos, bu sarada Istanbul'a gelmis olan Katalanlari Karasi Türkleri üzerine gönderdi. Katalanlar 1303 yili sonlarinda Erdek'e gelerek buraya yerlestiler. 1304 yili baharinda Karasi Türkleriyle çarpisan Katalanlar onlari buradan püskürterek güneye dogru yürüyüse geçtiler. Alasehir'e kadar inen Katalanlar oradan Gelibolu-Lapseki'ye geçerek burada yerlestiler. 1304 Katalan seferi Erdek, Edremit, Bergama ve Biga gibi yerlesim yerlerinin bir kaç yil daha Bizans Imparatorlugu'nun elinde kalmasini saglamistir. Ancak Karasi kuvvetleri muhtemelen 1306 tarihinde Erdek hariç bu Bizans kiyilarini fethettiler. Edremit ile ayni tarihlerde ele geçirildigini tahmin ettigimiz Bergama'nin Karasi topraklarina dahil olduktan sonra, beyligin Balikesir'den sonra en önemli sehri durumuna geldigi görülmektedir. Erdek ise 1304 Katalan savasindan sonra uzun bir süre daha Bizanslilarin elinde kalmistir.

Karasi Bey zamaninda Mogollar önünden kaçarak önce Dobruca'ya, oradan Anadolu'ya gelen Saru Saltuk Türkmenlerinin, Ece Halil komutasindaki emirleri ile birlikte Karasi topraklarina yerlestirildikleri bilinmektedir. Böylece bölgedeki Türk nüfusunun artmasi saglanmis oldu.

Katalan seferi ve Sari Saltuk Türkmenleri'nin Anadolu'ya geçisinden baska bu devre ve Karasi Bey'in hayati hakkinda daha fazla bilgi edinemiyoruz. Onun zamani, yeni kurulan beyligin gerek Bulgar baskisiyla Rumeli'den, gerekse Mogol baskisiyla Anadolu'dan kopup gelen göç dalgalarina son durak olabilecek, elverisli bir mekânin saglanmasiyla, dolayisiyla beyligin kurulus asamasi ile geçmis görünmektedir. Bu suretle nüfusu artan beylik, daha da güçlenmis, üstelik Bizans'in bu topraklar üzerindeki son çabalari da faydasiz kaldiktan sonra Küçük Misya ve Saruhan Beyligi sinirlarina kadar yayilmak mümkün olabilmistir.

Karasi Bey'in hangi tarihte vefat ettigi de kesin olarak bilinmemektedir. Ancak Bizans Imparatoru II. Andronikos'un Karasi-oglu Demirhan Bey ile antlasma yapmak üzere 1328 yilinda Kapidagi'ndaki Kyzikos (Erdek) sehrine geldigi bilindigine göre Karasi Bey'in bu tarihten önce ölmüs olabilecegi kesinlik kazanmaktadir.

2- Demirhan Bey

Karasi Bey'den sonra beyligin tarihinde üç kisinin adinin geçtigi görülmektedir. Bunlar Demirhan, Yahsi ve Dursun Beylerdi. Bundan baska sadece Osmanli tarihlerinde zikredilen Aclan adinda bir beyden daha bahsedilmektedir. Osmanli müverrihlerinden Âsik Pasa-zâde ve Nesrî, 735/1334-35 yilinda Karasi vilâyetine Aclan Bey'in hakim oldugunu ve onun iki oglundan birisinin adinin Dursun Bey oldugunu belirtmislerdir. Aclan Bey'in sahsiyeti kesinlik kazanamamistir. Onun Karasi Bey'in oglu oldugu ve babasinin yerine geçtigi kabul edilmis. hatta Aclan Bey'in Yahsi Bey veya Demirhan Bey oldugu ileri sürülmüstür. Muhtemelen Aclan ismi Yahsi Bey'in bir lâkabi olmalidir.

Öyle anlasiliyor ki, Karasi Bey'in ölümünden sonra beyligin basina Demirhan Bey geçmis, Yahsi (Aclan) Bey ise Bergama ve havalisine hakim olmustur. Seyyah Ibn Battuta'nin bildirdigine göre 1333 yilinda Demirhan Bey Balikesir'de, Yahsi Bey de Bergama'da hüküm sürmekte idi. Yani Karasi Bey'den sonra beylik ikiye ayrilmis, Demirhan Bey ÒUlu BeyÓ sifati ile Balikesir'de oturmus, Yahsi (Aclan) Bey de Bergama ve çevresinde hüküm sürmüstür.

Karesi beyleriyle çagdas olan Bizans Imparatoru VII. Ioannes Kantakuzenos ise kaleme adigi eserinde Demirhan Bey'i Yahsi Bey'in oglu olarak göstermistir.

Demirhan Bey'in 1328 yilinda Bizans Imparatoru III. Andronikos ile bir antlasma yaptigi bilinmektedir. Demirhan Bey muhtemelen Marmara kayilarinda ve Kapidag yarimadasindaki Bizans yerlesim alanlarina akinlar yapmakta idi. III. Andronikos bu akinlara son vermek için çareyi onunla baris yapmakta bulmus ve bu amaçla Pegai (Kara Biga)'ye gelerek Demirhan Bey ile bir baris antlasmasi imzalamistir. Demirhan Bey 1328 yili sonunda Bizans Imparatorlugu ile yaptigi antlasmaya sadik kalmis ve bir daha Bizans'a karsi taarruzda bulunmamistir.

3- Yahsi Bey

Karasi Beyligi'nin kurucusu Karasi Bey'in oglu olan Yahsi Bey, babasinin ölümünden sonra kardesi Demirhan Bey Balikesir ve çevresinde hüküm sürerken kendisi Bergama'ya sahip oldu. Onun Karasi Bey'in oglu oldugu mezar kitabelerinden anlasilmaktadir.

Ibn Battuta Seyahatnâmesi'nde ÒHanÓ ünvaniyla zikredilen Yahsi Bey, adina basilmis bir sikkede ise Òel-MelikÓ ünvanini kullanmaktadir. Yine Ibn Battuta, 1333 yilinda Bergama'da sultan olarak Yahsi Han'in bulundugunu, Han kelimesinin sultan anlami tasidigini bildirmistir. Ibn Battuta'nin verdigi bu bilgilere göre 1333 yilinda Demirhan Bey'in Balikesir'de, Yahsi Bey'in de Bergama'da hüküm sürdükleri anlasilmaktadir.

Demirhan Bey, Çanakkale Bogazi ve Marmara Denizi'nden gemilerle Rumeli'ye asker çikararak yagma akinlari yaparken, Bergama Emiri Yahsi Bey de Saruhanogullari'yla birlikte Ege Denizi'nin kuzey kisimlarinda yagma, tahrip ve korsanlik faaliyetlerinde bulunuyordu. Son derece kuvvetli bir donanmaya sahip olan Yahsi Bey, Haçlilar'in meydana getirdikleri kalabalik donanmaya karsi Aydinogullari'yla birlikte cesurca mücadele etti. Edremit körfezinde toplanan Haçlilar, Yahsi Bey komutasindaki Türk donanmasi ile siddetli bir savasa giristi. Yahsi Bey'in donanmasi bu müttefik Haçli donanmasi karsisinda yenilgiye ugramis ve savastan kurtulabilenler Izmir'de bulunan Umur Bey'in yanina siginmislardir.

Haçli donanmasi Izmir'e siginan Yahsi Bey'i takip ederek Izmir önlerine geldi. 17 Eylül 1334 tarihinde burada Türk donanmasi ile Haçli donanmasi bir kez daha çarpismaya basladi. Haçli donanmasindaki kuvvetler karaya çikmak istedilerse de Türkler onlari geri püskürttü.

Yahsi Bey 1341 ve 1342 yillarinda iki defa donanma ile Gelibolu yarimadasina asker çikarmis ise de, basarili olamamis ve Bizans tahtini ele geçirmek için ugrasan Kantakuzenos ile anlasmak zorunda kalmistir.

Yahsi Bey hakkinda Bizans Imparatorlugu ile yapilan bu antlasmadan sonra, kaynaklarda herhangi bir bilgiye rastlanmamaktadir. Ölüm tarihi bilinmemekle beraber 1342 yilindan kisa bir süre sonra vefat etmis oldugu tahmin olunmaktadir.

Bizans kaynaklarina göre Yahsi Han'in vefatindan sonra bu bölgede, yani Truva taraflarinda Süleyman Bey isimli bir beyin hakim oldugunu görüyoruz. Ancak kendisinin Demirhan Bey veya Yahsi Bey'den hangisinin oglu oldugu kesinlikle anlasilamamaktadir. Onun hakkinda bildigimiz, Bizans tahti için mücadele eden Kantakuzenos'a yardim etmis olmasidir (1343).

4- Osmanlilar'in Karasi Beyligi'ne Son Vermesi

Öte taraftan Osmanlilarin yaninda bulunan Karasi-oglu Dursun Bey, Orhan Bey'e müracaat ederek Osmanlilara Balikesir, Aydincik ve Bergama'yi vermeyi taahhüd etmis ve bunun karsiliginda da kendisine beylik verilmesini istemistir. Orhan Bey, Dursun Bey'in bu teklifini kabul ederek onu yanina alip Balikesir üzerine yürüdü. Orhan Bey'in Balikesir üzerine gelisini haber alan Demirhan Bey, mukavemet edemeyecegini anlayarak derhal müstahkem Bergama kalesine kaçti. Orhan Bey Balikesir'e gelip Demirhan Bey'in Bergama'ya gittigini ögrenince, iki kardesi baristirmak için Dursun Bey'i Haci Ilbeyi ile beraber Bergama'ya gönderdi. Ancak Bergama önüne gelen Dursun Bey, kaleden atilan bir okun isabet etmesi sonucu öldü. Bu duruma çok üzülen Orhan Bey Balikesir ve çevresini beyligine kattiktan sonra Bursa'ya döndü. Demirhan Bey'in beraberindeki asiler, canlari korkusundan ve ugrayacaklari zarari farkederek Demirhan Bey'i Orhan Bey'e teslim ettiler. Bergama kalesinden anlasma sonucunda çikan Demirhan Bey'in hayatini bagislayan Orhan Bey onu Bursa'ya gönderdi. Demirhan Bey iki sene kadar burada yasadiktan sonra taundan vefat etti (1347).

Osmanli tarihlerinde Karasi Beyligi'nin Osmanlilar'ca ilhaki 1334, 1336, 1345 ve 1354 olmak üzere çesitli tarihlerde gösterilmistir. Bunlar arasinda 1345 tarihi, Karesi beyliginin Osmanli topraklarina katildigi tarih olarak daha uygun görülmektedir.

Karasi Beyligi'nin Demirhan'a ait kisminin Osmanlilara geçmesi üzerine tecrübeli Karasi umerâsindan Haci Ilbeyi, Evrenos Bey, Ece Halil ve Gazi Fazil Beyler Osmanli Devleti hizmetine girerek Rumeli'nin fethinde büyük yararliliklar göstermislerdir.

Orhan Bey, Karasi vilâyetinin idaresini oglu Süleyman Pasa'ya vermis, I. Murad devrinde ise bölge Yakub Çelebi tarafindan idare edilmistir.

Karasi Beyligi zamaninda bölgede ipekçilik ve ipek ticareti önemli ölçüde gelismis idi. Beylik merkezi olan Balikesir ipek ticareti bakimindan önemli bir pazar yeri durumunda idi.

Karasiogullari'nin bastirmis oldugu iki sikkenin varligi bilinmektedir. Bunlardan bir tanesi Yahsi Bey'e aittir. Digeri ise Yahsi Bey'in oglu Beylerbeyi adina kesilmistir. Karasi Beyligi dönemine ait günümüze kadar ulasan bir mimari eser yoktur.

Kaynak: Osmanli tarihi


MENTESEOGULLARI BEYLIGI

bism.gif (3387 Byte)

MENTESEOGULLARI BEYLIGI

1- SIYASI TARIH

XIII. asrin ikinci yarisinda Güneybati Anadolu'da, merkezi Fethiye (Megri) olmak üzere Mugla, Balat, Milas, Beçin, Çine, Tavas ve Köycegiz kasabalarini içine alan bölgede kurulmustur. Beyligin kurucusu Mentese Bey maiyyetindeki Türkmenlerle birlikte, Akdeniz kiyilarindaki Finike ve Megri taraflarinda denizden gelmisler ve kuzeye dogru yayilarak karadan gelen Türk kuvvetleriyle birlesip eski Karya bölgesini (Mugla) ele geçirerek burada yerlesmislerdir.

Mentese beyligini kuran Türkmenler, Anadolu Selçuklulari'nin idaresinde bulunan Antalya ve Likya (Antalya'nin bati taraflari) kiyilarindan deniz yoluyla bu havaliye geldiler ve yikilmaya yüz tutan Bizans donanmasina mensup gemicileri de alarak kurduklari donanma ile korsanlik yapmaya basladilar. Beyligin kurucusu Mentese Bey hakkinda Bizans kaynaklarinda görülen Salpakis Mentese (yani Sahil beyi Mentese) ifadesi Menteseogullarinin sahilde söz sahibi oldugunu göstermektedir.

Bölgeye yerlesen Türkmenleri buradan çikarmak için Bizans Imparatoru VIII. Mihail, oglu Andronikos kumandasinda bir ordu gönderdi ise de muvaffak olamadi ve Mentese Bey idaresindeki Türk kuvvetleri Aydin ve Güzelhisar mevkilerini zaptettiler.

Beylige adini vermis olan Mentese Bey, 1282'den sonra vefat etmis ve Fethiye'deki türbesine defnedilmistir.

Mentese Bey'in ölümünden sonra oglu Mesud Bey beyligin idaresini ele almis, diger kardesi Kirman ise Fenike taraflarinda hakimiyetini sürdürmüstür.

a- Mesud Bey

Mesud Bey zamaninda düzenlenen deniz seferlerinde bazi basarilar elde edildi ve Rodos adasinin önemli bir kismi ele geçirildi (1300). Ancak on yil sonra Sen Jan Sövalyelerinin saldirisina ugrayan Rodos adasi Papa ve Fransa Krali Güzel Filip'in yardimiyla sövalyeler tarafindan zaptedildi (1310).

Mesud Bey, Rodos'u geri almak için çok ugrasmis, hatta sövalyeler tarafindan ticaret gemileri gaspedilen Cenevizlilerden de yardim almis fakat Papa V. Clemens'in Cenevizlileri yardimdan men etmesi üzerine (1312), sonuç alamamistir.

Mesud Bey, Mevlâna'nin torunu Arif Çelebi tarafindan muhtemelen Milas'ta 1312-1314 yillari arasinda ziyaret edilmistir. Onun verdigi bilgiden Mesud Bey'in Mentese Bey'i olarak bölgeyi idare ettigi anlasilmaktadir.

Mesud Bey, 1319'dan önce Milas'ta vefat etmis ve buraya gömülmüstür. Mesud Bey'in Orhan ve Ibrahim adinda iki oglu bulunuyordu. O'nun ölümünden sonra iki kardes birbiriyle mücadele etmisler ve sonunda Orhan kardesini yenerek Mentese beyi olmustur.

b- Orhan Bey

Sücaeddin sifatiyla bilinen Orhan By, 1320'den itibaren Rodos'u geri almak için donanma ile mücadeleye giristi ise de basarili olamadi.

1333 yili yazinda bölgeyi ziyaret eden Ibn-i Battuta, Milas'a gelmis ve Menteseoglu Orhan Bey'le görüsmüstür. Seyyah, Milas sultani hakkinda su bilgileri vermektedir:

"Sultân-i mükerrem Sucâuddin Orhan Bey bin Mentese Bey'dir. Mümâileyh hiyâr-i mülûkdan olup süret ve sireti güzeldir. Hemdemleri olan fukahâ yaninda mazhar-i ta'zîm ve ihtirâmdir. Sarayinda fukahadan bir cemaat bulunur. Sultân-i mümâileyh bize ihsan etti ve hayvan ile zâd-i râh verdi. Ikametgahi Milas kurbünde Bercin beldesi olup aralari iki mildir. Bercin orada kâin bir tepe üzerinde müceddeden te'sis edilmistir. Güzel binalar ve mescidler ile müzeyyendir. Sultan, Bercin'de bir cami insasina baslamis olup henüz binasi hitâm bulmamis idi".

Yine ayni yüzyilda Anadolu'yu ziyaret eden seyyah el-Ömerî, Orhan Bey'in 50 sehir ve 200 kalesi oldugunu, donanmasi ve yüzbin askeri bulundugunu, karada ve denizde gaza ile mesgul oldugunu bildirir. Orhan Bey'in ne zaman öldügü kesin olarak belli degildir.

c- Ibrahim Bey

Ibn-i Battuta'nin Mentese Beyligi'ni ziyareti sirasinda, babasi Orhan Bey'in Mugla valisi olarak gördügünü anlattigi Ibrahim Bey'in ne zaman beylik tahtina oturdugu tam olarak bilinmemektedir. Ancak Mugla'da yaptirdigi Ulu Cami'nin kitabesinden 1344'de Mentese beyi olarak beyligin basinda bulundugu anlasilmaktadir.

Ibrahim Bey, Aydinoglu Umur Bey'in Izmir frenklerine karsi giristigi sefere katilmak için hazirlik yapmis, ancak Umur Bey'in 1348 yilinda ölmesi üzerine bu sefer yarim kalmistir. Aydinogullari'nin Venedik ile bir anlasma yapmalarindan sonra yalniz kalan Mentese Beyligi, Venedikliler'in baskisi karsisinda agir bir anlasma yapmaya mecbur olmustur (1352-1355). Bunun geregi olarak Venedikliler, Balat'ta bir kilise insa ettikleri gibi bir de konsolos ikame etmislerdir.

Ibrahim Bey'in, Musa, Mehmed ve Ahmed Gazi adli üç oglu bulunuyordu. 1360'da Ibrahim Bey'in ölümüyle ogullarindan Mentese Beyliginin askerleri Murad Hüdavendigâr'in Kosova'da yaptigi savasda (1389) Osmanli ordusuyla birlikte bulundu. Mehmed, Mugla ve Çine'de, Musa Milas, Pecun ve Balat'ta ve Ahmed Gazi Marmaris ve Megri (Fethiye) ile güney kiyi bölgelerinde hakimiyetlerini sürdürdüler.

Haçlilarin Iskenderiye'yi zapti üzerine Memluk Sultani tarafindan bazi Anadolu Beylerine gönderilen ittifak teklifi (1366) sirasinda Musa Bey ile de muhabere yapilmisti.

Musa Bey'den sonra Balat Mentese beyi olan Mehmed Bey ve oglu Mahmud zamaninda Osmanlilar'la bazi münasebetler olmustur. Mentese Beyligi'nin askerleri Murad Hüdavendigâr'in Kosova'da yaptigi savasta (1389) Osmanli ordusuyla birlikte bulundu. I. Murad'in sehid olmasi üzerine Yildirim Bayezid Karamanogullari'nin öncülügünde Saruhan, Aydin ve Germiyan Beylerinden olusan ittifaki bozmak için Bati Anadolu'ya geldiginde Mentese Beyligi'nin de merkezini almisti. Bunun üzerine Ibrahim Bey'in oglu Mehmed Bey ülkesini terk ederek Sinop emiri Çandaroglu Isfendiyar Bey'e siginmistir (1389-1390). Ancak, Bayezid bu istila hareketine karsilik Mehmed Bey'in oglu Mahmud Bey'e Bergama'dan mülk arazi vererek helallasmak istemistir. Böylece, Balat ve Mugla'daki Mentese Beyligi son bularak Osmanlilar'in idaresine girmistir.

Megri (Fethiye) ve Marmaris bölgesinin hükümdari olan Ahmed Gazi ise, sahillerde bulunan donanmasiyla kiyilarin korunmasina çalismistir. Denizdeki bu faaliyetleri sebebiyle "sultanü's-sevâhil" ünvanini tasiyan Ahmed Gazi, ayrica "emir-i kebir", "sultan-i mülûkü'l-arab ve'l-acem" gibi ünvanlar da kullanmisti. Ahmed Gazi, Rodos sövalyeleri ve Kibris krali ile de savasmisti.

Saban 793 (Temmuz 1391)'de vefat eden Ahmed Gazi, Beçin'deki türbesine defnedilmistir. O'ndan sonra Mentese Beyligi'nin bu topraklarinda Yildirim Bayezid'in kumandanlarindan Hoca Firuz Bey görev yapmistir.

Timur'un Ankara savasindaki (1402) galibiyetinden sonra, Anadolu Beyleri içinde topraklari geri verilenler arasinda Isfendiyar beyi'ne siginan Mehmed Bey ile oglu Ilyas Bey de vardi. Timur'un hakimiyetini tanimak sartiyla Mentese Beyligi'ne sahip olan Mehmed Bey, memleketinden tahsil ettigi vergileri ve bazi hediyeleri Timur'un ordugahina giderek takdim etmistir. Böylece ikinci defa beyligi ele geçiren Mehmed Bey çok yasamamis ve 1403 senesinde vefat etmistir.

d- Ilyas Bey

Sücaeddin lakabiyla anilan Ilyas Bey, Mentese beyi oldugunda (1403), Osmanli Devleti Ankara Savasi sonrasindaki fetret devrini yasiyordu. Önceleri, Çelebi Mehmed'in aleyhine olarak Aydin ve Saruhan Beyleri'yle anlasmis, ancak yenildiklerinden Aydinoglu Cüneyd Bey, Çelebi Mehmed'e siginmistir. Çelebi Mehmed'in Saruhanoglu Hizir Sah Bey'i öldürmesinden sonra, Ilyas Bey de onun hakimiyetini tanimak zorunda kalmistir (1405). Bir ara Anadolu'ya geçen Süleyman Çelebi'ye tabi olmussa da sonra tekrar Çelebi Mehmed'in hakimiyetine girmistir. Çelebi Mehmed'in Osmanli padisahi olmasindan sonra, müsterek olarak para bastirmistir. Ayrica iki oglu Leys (Osmanli kaynaklarinda Üveys) ve Ahmed'i Osmanli sarayina rehin olarak göndermeye mecbur oldu. Ancak gerek Mentese Beyi Ilyas Bey'in ve gerek Çelebi Mehmed'in ayni tarihte ölmesi üzerine (1421) her iki Mentese sehzadesi ülkelerine geri döndüler ve ülkeyi birlikte idare ettiler.

Osmanli padisahi II. Murad; Mentese ülkesini isgal ettigi sirada (1424) Leys ile Ahmed'i yakalatarak Tokat kalesine hapsettirmistir. Iki sene sonra buradan kaçmayi basaran Ahmed Akkoyunlu hükümdari Kara Osman'in yanina gitmis, oradan Misir'a, sonra Iran'a geçmistir. Kardesi Leys ise bu olay üzerine öldürülmüstür.

II. Murad'in vefati üzerine Osmanlilar'da rehin bulunan Ahmed'in Ilyas adindaki oglu memleketi olan Mentese'ye dönerek idareyi ele aldi. Bu sirada Aydin ve Karaman Beylikleri de Osmanlilar'a karsi harekete geçmisti. Sultan II. Mehmed, Karaman üzerine bizzat sefere çikarken, Anadolu beylerbeyi Ishak Pasa'yi da Mentese'deki isyani bastirmakla görevlendirdi. Buna karsi koyamayan Ilyas Bey, Rodos'a kaçti (1451). Böylece tamamen Osmanli idaresine giren Mentese bir sancak olarak teskil edilerek Anadolu Eyaletine baglandi. Mentese sancaginin merkezi Mugla oldu.

2- Sosyal ve Ekonomik Durum

Mentese Beyligi topraklari, cografî bakimdan bati ve güney taraflarinda denizle çevrilmistir. Sahil kesimi körfezler ve çikintilarla kusatilmis oldugundan pekçok tabii çikmasi bulunuyordu. Ancak, hinterlandla baglantilari olmadigindan bu limanlar yeteri kadar ise yaramiyordu. Ülkenin iç kesimleri esas olarak daglik olup, bazi kolay yol veren nehir vadileri vasitasiyla bölgedeki meyva bahçeleri Menderes'in genis vadi ovalariyla birlesir.

Menteseogullari Beyligi'nin ekonomik hayati önemli ölçüde ticarete dayaniyordu. Sahip olduklari ticaret gemileri sayesinde Frenk ülkeleri, civar adalari ve Iskenderiye ile ticaret yapiyorlardi. XIV. yüzyilda ülkenin en önemli ticaret limani Balat idi. Buradan ihraç edilen mallar arasinda bugday, safran, susam, bal, balmumu, palamut, deri, hali, köle ve cariye bulunuyordu. Balat limaninda ithal ve ihraç edilen mallardan alinan gümrük resimleri ve transit ticaretten alinan vergiler beyligin en önemli gelir kaynaklarini teskil ediyordu. Buradaki mallar daha çok frenk tüccarlara satiliyordu. Bu tüccarlarin Balat'ta ticarethane ve depolari vardi ve gemileriyle Rodos, Kibris gibi yakin adalar yaninda Misir ve Avrupa'ya ihracat yapiyorlardi. Buna karsilik da Avrupa'dan kumas, sabun, kalay, kursun ve diger mallar getiriyorlardi. Bölgenin ticarî bakimdan önemi Venedik'in Mentese Beyleri ile devamli ticaret antlasmalari yapmasindan ve bir ihtilaf çikarmaktan dikkatle kaçinmasindan anlasilmaktadir. Mentese Beyleri ile Venedik arasinda 1403 ve 1414 tarihlerinde imzalanan ticaret antlasmalari önemli bir yer tutmaktadir. Mentese Beyligi'nin diger önemli liman ve sehirleri Megri, Marmaris, Milas ve Baçin idi. Menteseogullari Avrupa ile yaptiklari ticarî faaliyetleri sirasinda latin harfleriyle Gigliati tezyinatini havi gümüs sikkeler kullanmislardi. Mentese beyleri içinde Orhan, Muhammed, Musa, Ahmed, Gazi, Ilyas, Leys ve Ahmed Beyler adina gümüs veya bakir paralar bastirildigi tesbit edilmistir.

3- Ordu ve Donanma

Diger Anadolu Beylikleri'nde oldugu gibi Mentese Beyligi de bir kara ordusuna ve sahilde oldugu için güçlü bir donanmaya sahipti. Ömerî'nin Mesâlikü'l-ebsâr'daki rivayetine göre beligin yüz bin süvarisi bulunuyordu ve karada, denizde gaza ile mesgul idi. Sahip oldugu mükemmel donanmasi sayesinde ise etrafa akinlar yapiyorlardi. Rodos'a ve civarindaki adalara yapilan seferlerle beyligin denizlerdeki üstünlügü gerçeklesti. Bunlar, kuvvetli donanmalariyla gerektiginde Misir'daki Memlûk Sultanligi'na ve Aydinogullari'na yardim ediyorlardi. Nitekim, 1364'te Menteseoglu'nun ikiyüz kadirgasiyla Misir'in Kibris üzerine düzenledigi sefere katildigi bilinmektedir.

Mentese Beyligi'nin kurucusu Mentese Bey'in babasi "emirü's-sevâhil", Mentese beylerinden Ahmed Gazi "sultanü's-sevâhil" ünvaniyla anilmaktaydi.

4- Ilmî ve Kültürel Faaliyetler

Mentese Beyligi'nin Milas, Mugla, Beçin ve Balat gibi sehirlerinde devrine göre ileri seviyede medreseler bulunuyordu. Beçin'deki Ahmed Gazi medresesi, bunun örneklerindendir.

Mentese Beyligi döneminde bu bölgede bazi eserlerin telif ve tercüme edildigi bilinmektedir. Mentese beyleri, ilmî ve edebî ilgilerine ragmen Arapça ve Farsça bilmiyorlardi. Bu sebeple kaleme alinan eserler Türkçe idi. Mentese beyi Ibrahim Bey'in torunlarindan Mehmed Bey adina, Sirvanli Mehmed tarafindan avciliga dair Baznâme adiyla Farsça'dan Türkçe'ye bir kitap tercüme edilmistir. Yine ayni zat Sücaeddin Ilyas Bey adina da Ilyâsiye ismini verdigi kisa bir tip kitabi yazmistir. Edebî faaliyetler bakimindan Mentese sarayi Aydinogullari'nin seviyesine ulasamamistir.

5- Imar Faaliyetleri

Mentese beyleri, bulunduklari bölgelerde cami, medrese, türbe, imaret gibi eserleri insa ettirerek ülkenin kültürünün gelismesini sagladiklari gibi, devri için güzel örnekler ihtiva eden mimarî eserler vücuda getirmislerdir. Nitekim seyyah Ibn-i Battuta, Beçin'de Orhan Bey'in tesis ettigi güzel binalar ve mescidler oldugunu bildirmistir.

Orhan Bey'in Mugla'daki Ulu Camii (1344), Ahmed Gazi'nin Beçin'deki medresesi (1375), Milas'taki Camii (1478), Mugla ve Milas arasindaki Eskihisar Camii v Megri (Fethiye)'deki medresesi, Ilyas Bey'in Balat'taki Cami (1404), imaret ve medresesi, Mugla'nin Turgut nahiyesindeki Camii, Beçin'deki medresesi, Mazun kazasinin Hisarköyü'ndeki Camii bu mimarî eserler arasindadir.

Kaynak: Osmanli tarihi


MUTAHHARTEN BEYLIGI

bismi.gif (2685 Byte)

MUTAHHARTEN BEYLIGI

Erzincan ve çevresi 1379 yilina kadar Eretna Devleti sinirlari içerisinde kalmis ve sirasiyla Ahi Ayna Bey ve Pîr Hüseyin'in idaresinde bulunus idi. Pir Hüseyin'in ölümünden sonra (1379) ise Erzincan ve çevresine Mutahharten hakim oldu.

1- Mutahharten'in Mensei ve Erzincan'a Hakim Olmasi

Mutahharten'in Tatarlar'a mensup oldugu söylenmekte ise de, onun Uygur Türklerinden olan Eretna ile akraba olmasi daha muhtemeldir. Mutahharten'in Akkoyunlu Ahmed Bey'in damadi oldugu bilinmektedir.

Kaynaklarda adi Taharten, Tahirten ve Mutahharten seklinde geçen bu Erzincan emiri Pir Hüseyin'in ölümünden sonra Erzincan Beyligi tahtina geçti. Bagimsizligini ilân ederek kendi adina para bastiran ve hutbe okutan Mutahharten'e karsi ilk tepki Eretna Beyligi'nden geldi. Eretna beyliginin ileri gelenleri Alâaddin Ali Bey'e müracaat ederek, Erzincan'in Eretna ailesi ile olan ilgisini ileri sürerek bu sehrin kurtarilmasini istemislerdi. Bunun üzerine Alâaddin Ali Bey Mutahharten'e adamlar göndererek Erzincan'i baris yoluyla ele geçirmek istedi. Ancak görüsmelerden bir sonuç alinamayinca iki taraf arasinda savas basladi. Ilk karsilasmada Mutahharten'in kuvvetleri yenilgiye ugrayarak çekildi. Eretna beyliginin tabiiyetini kabul etmeme karari almis olan Emir Mutahharten yardim istemek üzere Dulkadiroglu Ibrahim Bey ile Akkoyunlu Türkmenlerinin reisi Kutlu Bey'e haber gönderdi. Bu devletlerden gelen yardimci kuvvetlerin de destegi ile Mutahharten-Eretna arasinda yapilan savasi Erzincanlilar kazandi. Daha sonra Erzincan önünde yapilan çarpismalarda da kesin bir sonuç alamayan Alâaddin Ali Bey baskent Sivas'a çekilmek zorunda kaldi.

2- Mutahharten'in Kadi Burhaneddin ile Mücadelesi

Eretna hükümdari Alâaddin Ali Bey'in 1380 yilinda ölümünden sonra devletin idaresini eline alan naib Kadi Burhaneddin Ahmed'in, ülkesine yönelik faaliyetler yapacagini bilen Mutahharten ona karsi yeni müttefikler aramaya basladi. Nitekim Mutahharten, Kadi Burhaneddin tarafindan Koyulhisar çevresine gönderilen Zünnûn ve Sarkî Karahisar hakimligine atanan Melik Ahmed ile derhal dostluk kurmaya basladi. Kizkardesini Zünnûn ile evlendiren Erzincan emiri, onunla birlikte Eretna topraklarina taarruza geçti. Ancak Sivas topraklari içerisinde yagma ve tahrip hareketlerinde bulunan Zünnûn, Kadi Burhaneddin tarafindan bozguna ugratildi. Gerek Zünnûn'un bu yenilgisinden dolayi ve gerekse Amasya Emiri Sadgeldi'nin kiskirtmalariyla Kadi Burhaneddin'e daha çok kizan Mutahharten Sivas'a taarruza geçmege karar verdi. Ordusu ile Erzincan'dan çikarak Sivas vilâyeti hududuna geldi. Nâib'e karsi tehditkâr bir tavir takinarak gönderdigi elçiler vasitasiyla, devletin idaresini Alâaddin Ali Bey'in oglu Mehmed'e birakmasini istedi. Ancak nâib Kadi Burhaneddin, saltanati terketmek istemiyordu. Bu sebeple Mutahharten'den gelen elçi Emir Tugrul'u tutuklatti. Elçinin tutuklanmasindan sonra Mutahharten onun serbest birakilmasi sarti ile Sivas'tan ayrildi.

Mutahharten ile Kadi Burhaneddin arasindaki mücâdeleler bundan sonraki yillarda da devam etti. Kadi Burhaneddin Ahmed, Mutahharten'in dostu olan Amasya Emiri Sadgeldi üzerine yürüyerek onu öldürdü (1381) ve kesik basini Erzincan'a gönderdi. Bu zaferden sonra O, nâib olmasina ragmen, bagimsizligini ilân ederek hükümdarlik makamina oturdu. Mutahharten onun tahta çikisina karsi çikarak baskent Sivas'ta Kadi Burhaneddin aleyhine düzenlenen suikastlerde faal rol oynadi. Ancak bu tesebbüsler sonuçsuz kaldi. Mutahharten daha sonra Sivas'taki muhalefetin lideri Eretna emirlerinden Seyyidî Hüsam ile Kadi Burhaneddin'e karsi bir ittifak meydana getirdi. Bu ittifaka Amasya Emiri Ahmed Bey ile daha pek çok beyler de katildi. Bu emirler Sivas'a hep birden saldirida bulunmak üzere hazirliklara basladilar. 1382 yilinda yapilan savaslardan da bir netice alinamadi. Müttefikler kendi aralarinda çikan anlasmazlik sebebiyle dagildilar. Bunun üzerine Mutahharten eski dostu Akkoyunlu Türkmenlerinden yardim istedi. Böylece Akkoyunlular da Sivas'a saldiriya geçtiler. Mutahharten-Akkoyunlu ortak saldirisi karsisinda basari gösteremeyen Kadi Burhaneddin'in emiri Yusuf Çelebi öldü. Mutahharten, Kadi Burhaneddin'in Kayseri civarinda bulundugu bir sirada tekrar Sivas yakinlarina kadar gelerek Eretna topraklarina saldiriya geçti. Fars kalesini ele geçirdikten sonra Sivas'i ciddi bir baski altina aldi. Bu durumu haber alan Kadi Burhaneddin Kayseri'de fazla kalmayarak süratle baskentine yetismeye çalisti. Abdülvahhab yöresinde iki taraf arasinda yapilan savasta Mutahharten yenildi ve ülkesine döndü.

Kadi Burhaneddin, kendisine karsi kurulan ittifaklarin lideri olan Mutahharten'i yola getirmeye karar vererek Erzincan beyligi topraklarina girdi. Erzincan (Aksehir)'a kadar ilerleyip sehri siddetle yagma ederek atese verdi. Savas sirasinda Sivas askerlerinin yagmaya dalmasi sebebiyle kesin sonuç alinamadi. Kadi Burhaneddin bölgedeki harekâta son vererek geri döndü (1385).

Bu olaydan sonra Mutahharten, muhtemelen dostu Akkoyunlular'in kendisini yalniz birakmasi sonucunda Kadi Burhaneddin Ahmed ile iyi geçinmeye basladi. Onunla bir dostluk antlasmasi imzaladi. Bu yillarda Erzincan emirligi sinirlari içerisinde Bayburt, Kemah, Ispir, Erzurum ve Tercan sehirlerinin bulundugu ve Trabzon Rumlari'nin da kendilerine haraç verdigi anlasilmaktadir.

3- Mutahharten'in Timur ile Mücâdelesi

Erzincan emiri Mutahharten 1387 yilinda yeni bir tehlike ile karsi karsiya kaldi. Bu sirada Bati Iran'i isgal altina almis bulunan Timur Karabag'da ordugâhini kurarak Dogu Anadolu'ya bir sefer hazirligina baslamisti. Nihayet Timur'un Erzurum sinirlarina geldigi haberi Erzincan'a ulasinca Emir Mutahharten, ailesi ve agirligini dostu ve tabiî olan Sarkî Karahisar Hakimi Melik Ahmed Bey'in yanina gönderdi. Timur, Erzincan'a bir elçi göndererek Mutahharten'in kendisine itaat etmesini istedi. Mutahharten derhal itaat edecegini bildirdi. Timur, Ahlat'i zabt ederek Van gölü taraflarina indi ve daha sonra da Karakoyunlu ülkesinden ayrilarak Iran'a döndü. Böylece Erzincan üzerindeki baski sona ermis oldu.

Mutahharten, Timur tehlikesinin ortadan kalkmasindan sonra, Erzincan bölgesine siginmis olan Karakoyunlu Türkmenleri ile birlikte Kadi Burhaneddin topraklarina tekrar taarruza basladi. Kadi Burhaneddin bu sirada kuzeydeki Türkmen emirlerinin anlasmazliklarini halletmek üzere Canik bölgesinde bulunuyordu. Mutahharten, Sivas hükümdarinin yoklugundan yararlanarak Sivas sehrinin yakinlarina kadar geldi. Ancak Kadi Burhaneddin'in geri dönmesi üzerine onun karsisina çikmadan ülkesine döndü.

Erzincan Emiri Mutahharten, Kadi Burhaneddin aleyhindeki faaliyetlerini sürdürdü. O, 1388 tarihinde Amasya Emiri Ahmed Bey, Kayseri kalesi sahibi Cüneyd Bey, Haci Emir-oglu Süleyman gibi beylerle Kadi Burhaneddin'e karsi bir ittifak daha kurdu. Ayrica Memlûklular'a da haber göndererek Kadi Burhaneddin'in Timur'un dostu oldugunu bildirdi. Ancak bu ittifaktan da bir netice alinamadi.

4- Mutahharten'in Akkuyunlular'a Karsi Karakoyunlular'la Birlesmesi

Akkoyunlu Beyi Kutlu Bey'in ölümünden (1389) sonra bu Türkmen toplulugunun basina geçen Ahmed Bey ile Mutahharten'in arasi, Erzincan emirinin onlara karsi yagma hareketlerinde bulunmasi üzerine bozuldu. Ahmed Bey emrindeki kalabalik Türkmen grubu Mutahharten üzerine yürüyerek onu agir bir yenilgiye ugratti. Bir müddet sonra Mutahharten bu Türkmenler üzerine gittiyse de basarili olamadi. Akkoyunlular Mutahharten'i tekrar agir bir yenilgiye ugrattilar. Mutahharten Karakoyunlu hükümdari Kara Mehmed'den yardim istemek zorunda kaldi. Öteden beri Akkoyunlularin düsmani olan Kara Mehmed, ortak düsmana karsi birlikte savasmayi kabul etti. Bu sefer Akkoyunlular agir bir yenilgiye ugradilar ve Kadi Burhaneddin'e iltica etmek zorunda kaldilar.

Mutahharten ile Karakoyunlu hükümdari Kara Mehmed arasindaki ittifak bu olaydan sonra da devam etti. Müttefik güçler Kadi Burhaneddin'e ait topraklara saldirdilar. Ancak Kadi Burhaneddin müttefiklere karsi harekete geçince baris istenmis ve Mutahharten ile Sivas-Kayseri hükümdari arasinda yeni bir baris antlasmasi imzalanmistir (Mart 1389).

Mutahharten, Kara Mehmed'den sonra Karakoyunlular'in basina geçen Kara Yusuf'la da dostlugunu devam ettirmis ve onunla birlikte Akkoyunlularla mücadele etmistir. Ancak Endris'te meydana gelen savasta Kara Yusuf esir düsmüs, Mutahharten ise kaçarak güçlükle Erzincan'a ulasmistir. Mutahharten bu yenilginin intikamini almak için kisa bir süre sonra, bu kez yalniz basina Akkoyunlular üzerine yürüdü. Akkoyunlu hükümdari Ahmed Bey, damadi olan Mutahharten'le baris yapmak istediyse de kardesi Kara Yülük Osman bunu kabul etmedi. Yapilan savasta Mutahharten Akkoyunlular karsisinda ikinci kez maglûp oldu.

Erzincan emiri Mutahharten, 1393 yilina kadar Anadolu'da nüfuz ve hakimiyet kurmak için çalisti. Ancak 1393-94 kisinda Timur'un büyük bir ordu ile ikinci kez Anadolu'ya hareket ettigi haberini aldi. Mutahharten'in besbin kisilik bir askerî kuvvete sahip oldugunu ve Kadi Burhaneddin'in baslica düsmanlarindan biri bulundugunu ögrenen Timur, Anadolu'ya geldigi zaman ona haber göndererek itaatini istedi. Mutahharten de Timur'un huzuruna giderek ona itaatini arz etti. Hatta onunla birlikte Avnik kalesine yapilan savasa katildi. 43 günlük bir muhasaradan sonra Avnik'i zapteden Timur, Erzincan emiri Mutahharten'e çesitli nasihahatlerde bulunarak ona emâret, mensûr ve hil'at verdi.

5- Mutahharten'in Kadi Burhaneddin'e Karsi Karamanogullari ile Ittifaki

Mutahharten, Timur'un Anadolu'dan dönmesinden sonra, kendisi gibi Timur'a tabi olan Karaman-oglu Alâaddin Bey'le birlikte Sivas-Kayseri devletini tehdit etmeye basladi. Bunun üzerine Kadi Burhaneddin, Timur'a güvenerek aleyhinde zararli faaliyetlerde bulunan bu iki beyi cezalandirmak için harekete geçti. Karaman'a yaptigi basarili harekâtdan sonra Erzincan üzerine yürüdü (1394-95). Erzincan emirligi hakimiyet sinirlari içerisinde bulunan Ezdebir, Sis ve Burtulus kalelerini zabtederek Sivas'a döndü. Ancak Kadi Burhaneddin Sivas'a döner dönmez Mutahharten yeniden harekete geçti. Sis ve Burtulus kalesi muhafizlari da Kadi Burhaneddin'e ihanet ederek kalelerini Mutahharten'e teslim ettiler. Kadi Burhaneddin bu durum üzerine yeni bir sefer hazirligina basladi. Öncü kuvvetlerin ardindan kendisi de Mutahharten üzerine hareket etti. Ancak Kadi Burhaneddin'in üstün kuvvetleri karsisinda savasi göze alamayan Mutahharten Erzincan'a çekildi.

Kadi Burhaneddin, Erzincan meselesini neticelendirmek üzere bu kez daha büyük hazirliklara basladi. Kadi Burhaneddin'in Erzincan üzerine yürüyecegini haber alan Akkoyunlu Kutlu Bey oglu Ahmed Bey, Kadi'ya haber göndererek ona yardimci olacagini bildirdi. Böylece O da, Karakoyunlular ve Timur'la müstereken kendilerine karsi düsmanca davranmis olan Mutahharten'den intikam almak istiyordu. Bu düsünce ile Kadi Burhaneddin ve Akkoyunlu kuvvetleri birleserek Mutahharten üzerine yürüdüler. Bu kez Kadi Burhaneddin, Mutahharten'i cezalandirmak için çok tahribat yapti. Seferden sonra Bayburt'a kadar olan bölgeyi Akkoyunlu Ahmed Bey'e ikta ederek Sarkî Karahisar yolu ile Sivas'a döndü.

Mutahharten, idaresinden çikan Kemah'a karsi hareket edince Kemah valisi acele Kadi Burhaneddin'den yardim istedi. Bunun üzerine Kadi Burhaneddin tekrar Erzincan'a yürüyüse geçti. Bu sirada Mutahharten de Sarkî Karahisar hakimi Melik Ahmed ile birlikte savas için hazirlik yapiyordu. Kadi Burhaneddin Erzincan'a geldigi zaman Mutahharten daglik arazide oldugu için onu takip edemedi. Bir kisim kuvvetini Erzincan topraklarinda birakarak kendisi Bayburt üzerine yürüdü. Böylece O, Mutahharten'in ovaya inmesini bekliyordu. Nihayet Mutahharten Pulur sahrasina indi. Kadi Burhaneddin de buraya hareket etti. Savasa ilk önce Kadi Burhaneddin'in öncü kuvvetleri basladi. Mutahharten, emirleriyle birlikte cesurca yaptigi bu savasi kazandi (Ekim 1395).

1396-97 yillarinda Timur'un yeniden Anadolu'da görünmesi Kadi Burhaneddin ile Mutahharten'in bir süre daha sessiz kalmasina sebep oldu. Ancak Timur tehlikesi geçtikten sonra Kadi Burhaneddin Ahmed yine Erzincan üzerine hareket etti. Kadi, Mutahharten'in düsmani Akkoyunlu Ahmed Bey'le birlesip onu, Erzincan emirligine tabi olan Melik Ahmed'e ait Sarkî Karahisar'i yagma ve tahribe memur etti. Bunun üzerine Melik Ahmed Kadi Burhaneddin'in sartlarini kabul ederek onunla anlasti. Kadi Burhaneddin daha sonra Kemah'i almak için Çit sahrasina indi. Ancak bu sirada Kayseri'de bir isyanin patlak vermesi üzerine Sivas'a dönmek zorunda kaldi.

Kadi Burhaneddin Kayseri islerini hallettikten sonra Mutahharten'e bir mektup göndererek onun Timur ittifakindan ayrilmasini ve kayitsiz sartsiz kendisine itaat etmesini istedi. Ancak Mutahharten, Aksehir'in iade edilmeden sulh yapilamayacagini bildirdi.

Mutahharten, Kadi Burhaneddin'in Karayülük Osman Bey tarafindan öldürülmesi (1398) üzerine büyük bir düsmanindan kurtulmus oldu. Ancak, Karayülük Osman Bey'in Osmanli hükümdari I. Bayezid'e yenilmesinden sonra Sivas Osmanli hakimiyetine girdi. Bayezid'e yenilen Karayülük Osman ise Erzincan'a iltica etmek zorunda kaldi. Osmanlilar'in Kadi Burhaneddin'in ülkesini ele geçirmesi, Erzincan emirligini Osmanli Devleti ile sinir komsusu yapti. Bu sirada Osmanlilar'in her geçen gün daha da genisleyip güçlenmesi Mutahharten'i endiselendiriyordu. Ancak bu sirada, Hindistan seferini basari ile bitiren Timur'un Anadolu'ya dogru hareket ettigi haberi Mutahharten'i ümitlendirdi. O, Timur'un Karabag'a geldigi bir sirada huzuruna giderek itaatini bildirdi. Timur ise Mutahharten'e izaz ve ikramda bulundu; ona tug, alem ve nakkare verdi. Muhtesem hil'atler giydirerek ülkesine gönderdi. Mutahharten, Misir Memlûklu sultanligindan umdugunu elde edemeyen Kara Yülük Osman'la birlikte Gürcistan seferinden dönen ve Avnik'te ikamet etmekte olan Timur'a katildi.

6- Mutahharten'in Osmanli Hükümdari Bâyezid ile Mücâdelesi

Öte tarafdan Osmanli hükümdari I. Bayezid, Erzincan emiri Mutahharten'in Timur ile iliskisini haber alinca ona elçi göndererek bu ittifaktan ayrilmasini ve kendisine itaat etmesini istedi. Ancak Mutahharten, Bâyezid'in bu istegini kabul etmedi. Üstelik Timur Anadolu'ya girince ona rehberlik ederek birlikte Sivas'a geldi. Sehrin alinmasinda Timur'a yardimci olan Mutahharten, Anadolu Türklügüne indirilen bu darbeye emaretini kaybetmemek düsüncesiyle öncülük etti. Mutahharten'in Sivas'in isgalinden sonra Timur'dan ayrilarak Erzincan'a döndügü anlasilmaktadir.

Timur'un Sivas'i isgalden sonra daha ileriye gitmeyerek güneye inmesi üzerine Osmanli hükümdari Bâyezid Mutahharten üzerine yürüdü. Siddetli taarruz karsisinda iç kaleye çekilen Mutahharten nihayet teslim oldu. Erzincan emirligine ait topraklar Osmanli sinirlarina dahil edildi. Bâyezid, Erzincan halkinin istegi üzerine ve kendisine tabi olmasi sarti ile Mutahharten'i affederek yine beyliginin basinda birakti. Buna karsilik bütün ailesini rehin alarak Bursa'ya götürdü.

Mutahharten, Bâyezid'in Erzincan'dan ayrilmasindan sonra muhtemelen bu durumu Timur'a bildirmis ve ailesinin Bursa'ya götürüldügünü haber vermistir.

Timur ile Bâyezid arasinda meydana gelen Ankara Savasi'nda Mutahharten'in, bizzat Timur tarafindan kumanda edilmekte olan merkez kolunun sag grubunda muharebeye katildigi bilinmektedir. Mutahharten bu savasta, Bâyezid'in yaninda bulunan Tatarlarin Timur tarafina geçmesini saglamis ve Rumeli askerinin dagilmasina sebep olmustur.

Savastan sonra Erzincan'a dönen Mutahharten ölünceye kadar Timur'un yüksek hakimiyetini tanimistir.

7- Mutahharten'in Ölümü ve Beyligin Sonu

Mutahharten'in ölüm tarihi kesin olarak bilinmemekle beraber onun 1403 yilinin sonlarinda vefat ettigi sanilmaktadir. Ölümünden sonra emirligin kimin eline geçtigi de meçhul olup1410 yilinda Erzincan hakimi olarak Mutahharten'in torunu Seyh Hasan görülmektedir. Bu dönemde Karakoyunlu Kara Yusuf'un Erzincan'i ele geçirmek istedigi ve bu amaçla burasini kusattigi bilinmektedir (1410). Nihayet bölge halkinin Seyh Hasan'dan sikâyet etmeleri sonucu sehri 45 gün kadar kusatan Karakoyunlu Kara Yusuf, Seyh Hasan'in teslim olmasi sonucunda burasini hakimiyeti altina aldi. Böylece 30 yil kadar Mutahharten ve ailesinin idaresinde olan Erzincan ve çevresi Karakoyunlular'in eline geçti.

Kaynak: Osmanli tarihi


PERVANEOGULLARI BEYLIGI

calig07.jpg (26242 Byte)

PERVANEOGULLARI BEYLIGI (1277-1322)

Anadolu Selçuklulari'nin dagilmasi sirasinda Sinop'ta Pervâne Muineddin Süleyman'in oglu Mehmet tarafindan kurulan beyligin adidir.

Sinop, 1214'te Trabzon Rum Imparatorlugu'ndan alinmis önemli bir deniz üssü ve ticaret iskelesi idi. Anadolu Selçuklulari'nin iç karisikliklari sirasinda Trabzon Rum Imparatoru tarafindan geri alinmis ve kendi topraklarina dahil edilmistir (1259). Pervâne, Ilhanli hükümdari Abaka Han'dan izin alarak Sinop'u ele geçirmek için faaliyete giristi. Yaklasik bir yil karadan denizden kusattigi sehri 1266'da zaptetti. Böylece Selçuklular'in Karadeniz'deki ticaret kapisi olan Sinop, Muineddin Süleyman'a ikta olarak verilmis ve yine onun istegi üzerine kendisine temlik edilmistir.

Sinop'un fethi ve Pervane'ye temlik edilmesi, Sultan Rükneddin Kiliç Arslan ile onun arasinin açilmasina sebep oldu. 1266'da Selçuklu sultaninin Pervane'nin Mogollar tarafindan tahrikiyle öldürülmesinden sonra, Selçuklu Devleti'nin idaresinde Pervane'ye ortak kalmadi. Selçuklu Devleti'nde nâibu's-sultan olan Pervâne, devamli bir sekilde merkezde bulundugundan bizzat Sinop'ta ikamet edememekteydi. Bu sebeple oglu Muinüddin Mehmed'i malikanesi olan Sinop'a gönderdi. Pervane Süleyman, 1277'de Ilhanli hükümdari Abaka Han tarafindan öldürülünce oglu Mehmed istiklâlini ilan ederek Sinop'ta Pervaneogullari adi ile kisa süre devam den beyligi kurmus oldu.

Muinüddin Mehmed yaklasik yirmi yil beyligin idaresini elinde tuttu.

Muinüddin Mehmed, Mogollar ile iyi geçinmek zorunda kaldi ve onlarin verdigi devlet islerinde görev yapti. Bu sirada halki agir vergilerle ezen Mehmet Bey, Mogollar'a karsi bir hareketin hazirliklari içindeyken hastalanarak öldü. Bundan sonra beyligin idaresi Pervane Süleyman'in torunu Mühezzibüddin Mesud tarafindan yürütüldü. Mesud Bey, Mogollar'la iyi iliskilerde bulunarak herhangi bir tehlikenin gelmesini önledi. Ayrica devletin sinirlarini genisleterek Bafra ve Samsun'u ele geçirdi. Mesud Bey, Sinop'ta ticarî koloni bulunduran Cenevizliler tarafindan ticarî bir anlasmazlik sebebiyle ani bir baskinla esir edilerek Ceneviz müstemlekesi olan Kefe'ye götürüldü. Ancak çok agir bir fidye ödemek suretiyle tekrar Sinop'a döndü (1298). Bundan iki sene sonra vefat eden Mesud Bey'in yerine oglu Gazi Çelebi, Sinop emiri oldu (1300). Donanmaya önem veren Gazi Çelebi, önce Trabzon Rum Imparatoru ile anlasarak Kirim ve Kefe taraflarina sefer düzenledi ve bir Ceneviz donanmasini Kefe yakinlarinda maglup etti (1313). Daha sonra da Trabzon'a karsi hücuma geçti (1319). Cenevizliler'in 1322'de Sinop'a karsi giristikleri saldiriyi basariyla püskürttü. Gazi Çelebi'nin erkek evladi olmadigi için Kastamonu beyi olan Candaroglu Süleyman Pasa'nin hakimiyetini tanidi. 1322'de vefati üzerine bir ara kizi Sinop'ta beylik etmis ve bu sebeple Sinop'a Hatuneli adi da verilmistir. Daha sonra Candaroglu Süleyman Pasa tarafindan ilhak edildi. Böylece Pervaneogullari Beyligi, Candarogullari Beyligi'nin topraklarina katildi.

Sinop'ta Pervane Süeyman tarafindan 666 (1267-1268)da yaptirilan Ulu Cami en önemli mabedler arasindadir. Yine Pervane Süleyman Medresesi ve Pervane türbesi, Pervaneogullari Beyligi devrinden kalma mimarî eserlerdir.

Kaynak: Osmanli tarihi


RAMAZANOGULLARI BEYLIGI

RAMAZANOGULLARI BEYLIGI calig21.gif (34637 Byte)

Ramazanogullari, Adana ve çevresinde XIV. yüzyilin ikinci yarisindan XVII. yüzyilin baslarina kadar hüküm sürmüs olan bir Türkmen beyligidir.

I- SIYASÎ TARIH

a- Beyligin mensei ve kurulusu

Beyligin kuruculari Oguzlarin Üçok koluna mensup Yüregir boyundandirlar. Bu Üçok Türkmenleri ayni boydan gelen diger Türkmenlerle birlikte, XIII. yüzyilda Mogol istilâsi yüzünden Anadolu'ya gelmisler, ancak burada da Mogollarin takibinden kurtulamayinca güneye dogru inerek Memlûk hükümdari Baybars (1261-1277) tarafindan Antakya-Gazze arasinda uzanan bölgeye yerlestirilmislerdir.

Memlûk Sultani Baybars, Mogollara karsi yaptigi mücadelede bu Türkmen gruplarinin çok büyük yardimini gördü. Türkmenlerin bu yardimlari sayesinde Mogollar Suriye ve Çukurova'dan çikarildilar. Bu arada Haçli seferleri sirasinda meydana gelen siyasî buhran esnasinda Çukurova'da hakimiyet kuran Ermeniler, Mogollar'in en sadik müttefikleri olarak Suriye bölgesinde saldirgan hareketlerde bulunmaya baslamislardi. Sultan Baybars'in 1265'den sonra Ermeniler üzerine yaptigi seferlere de genis ölçüde katilan Türkmenler, bölgede bozulmus olan düzenin saglanmasinda önemli rol oynamislardir.

Sayilari 40 bin çadir kadar olan bu Türkmenlerden Bozok koluna mensup olanlar Maras ve Elbistan civarinda Dulkadir Beyligi'ni kurdular. Üçok koluna mensup olanlar ise Adana ve Payas çevrelerini Ermeniler'den alarak buralara yerlestirmeye basladilar.

b) Memlûklular'a Tâbi Dönem

Memlûklular Mogollarin müttefiki olan Ermenilerin bu hareketlerine karsi kayitsiz kalmadilar. Özellikle Baybars devrinden itibaren Çukurova'da yagma ve tahrip akinlarina giristiler. Sultan Kalavun-oglu el-Melikü'n-Nâsir Muhammed'in hükümdarligi zamaninda (1310-1314) bu akinlar fetih mahiyetini aldi. Çukurova bölgesi birbiri arkasindan Memlûk topraklarina katildi. Nihayet 1375 yilinda Sis (Kozan) sehri de alinarak buradaki kralliga son verildi. Memlûklular Çukurova'da Ayas, Sis ve Tarsus olmak üzere üç nâiblik (valilik) kurdular. Çukurova'nin Memlûklular tarafindan fethedilmesinde Üçok Türkmenlerinin büyük yardimlari oldu. Bu sebeple, Memlûklular, Çukurova'yi almalarinda ve bilhassa orada tutunmalarinda en büyük pay sahibi bulunan Üçoklardan Yüregir boyunun reisi Ramazan Bey'e Adana çevresi ile Misis'in idaresini verdiler.

Beylige adini vermis olan bu Türkmen reisi Ramazan Bey'in faaliyetlerine ilk kez 1353 yili olaylari arasinda rastlanmaktadir. Bu tarihte Memlûk Sultani Melik Salih'e karsi Misir'da büyük bir isyan baslamisti. Halep Valisi Bayboga da Sultana karsi harekete geçmis, Dulkadir-oglu Karaca Bey de bu isyana katilmisti. Isyancilar Dimask (Sam)'a vardiklarinda Sultan Salih'in büyük bir ordu ile üzerlerine geldigini duydular. Bunun üzerine Dulkadir-oglu Karaca Bey, müttefiklerinden ayrilarak ülkesine geri döndü. Yalniz kalan Bayboga, Sultana karsi koyamayacagini anlayinca geri dönerek Karaca Bey'e sigindi. Bunun üzerine Sultan Salih, Dulkadir-oglu Karaca Bey'den isyancilari teslim aldi ve onu Türkmen emirliginden azlederek Dulkadirli ülkesini Ramazan Bey'e verdi (1353). Ramazan Bey hakkinda bilinen bilgiler bu kadar olup kendisinin bu tarihten kisa bir süre sonra, 1353 yili sonu veya 1354 yili baslarinda öldügü anlasilmaktadir.

1- Ibrahim Bey (1354-1383)

Ramazan Bey'in ölümünden sonra oglu Sarimüddin Ibrahim Bey'e Türkmen emirligi tevcih edildi. Babasinin ölümünden hemen sonra Kahire'ye giden Ibrahim Bey sultana ve nüfuzlu emirlere sayisiz hediyeler takdim etti. Memlûk sultani da Ramazan-oglu'na dirlik, yani ikta ile beraber emirligi tevcih etti (1354). Böylece Memlûk Sultanligi'na bagli olarak beyliginin basina geçen Ibrahim Bey ülkesine döndükten sonra topraklarini genisletmeye basladi. 1360 yilinda Halep valisi Emir Seyfeddin Baydemir komutasindaki Memlûk kuvvetleri Türkmenlerin de yardimi ile Ermeni Kralligi elindeki Adana ve Tarsus'u zaptettiler. Böylece Ermeniler'in idaresinde merkezleri Sis (Kozan) olmak üzere birkaç kale kaliyordu. Memlûk sultanliginin Adana'yi kimin yönetimine biraktigi hakkinda kaynaklarda kesin bir bilgi yoksa da burasinin Ramazan-oglu Ibrahim Bey'e verildigi kuvvetle muhtemeldir. Adana'dan sonra Sis sehri de Türkmenlerin yardimi ile Memlûklularin eline geçti. Böylece Çukurova hukuken Memlûklularin, fakat fiilen Ramazan-ogullarinin hakimiyeti altina girmis oldu.

Celadetli ve bahadir kisi manalarina gelen Sarimüddin ünvanini tasiyan Ibrahim Bey, Adana ve çevresinde hakimiyetini saglamlastirdiktan sonra Memlûk baskisindan kurtulmak ve istiklâlini ilân etmek üzere önce Karaman-oglu Alâaddin Bey'le ittifak etti. Daha sonra da Memlûklularin elinde bulunan Sis sehrini almak için Dulkadir-oglu Halil ile Memlûklular aleyhinde anlasti. Ancak Dulkadir-oglu Halil Bey'in 1381'de Memlûklularla yaptigi mücadelede yenilmesinden sonra Ibrahim Bey Sis valisi Torumtay araciligi ile Sultana müracaat ederek affedilmesini istedi.

Ibrahim Bey'in Memlûklulara karsi olan bu sadakati çok kisa sürdü. Memlûk sultani, Ibrahim Bey'in Karaman-oglu Alâaddin Bey ile ittifak ettigini ileri sürerek üzerine kuvvet gönderdi. Haleb valisi Yelboga en-Nasirî, bu sefer sirasinda Ibrahim Bey ile kardesi Kara Mehmed'i Sis'de yakalayarak öldürdü (1383).

2- Ahmed Bey (1383-1416)

Ibrahim Bey'in Memlûklular tarafindan öldürülmesinden sonra yerine kardesi Sihabeddin Ahmed Bey geçti. Ramazanogullari Beyligi Sihabeddin Ahmed zamaninda en parlak dönemlerinden birini yasadi. Agabeyi Ibrahim Bey zamaninda Bire (Birecik) hakimi olan Ahmed Bey bazan Memlûk-lular'a bagli kalarak onlarin yardimina kosuyor, bazan da Sultan'a karsi cephe aliyordu.

Ahmed Bey beyligin basina geçtikten sonra Dulkadiroglu Halil Bey ile birleserek Maras'i istilâ etti. Ancak Emir Yelboga gelerek duruma tekrar hakim oldu. Memlûk Sultani Berkuk'un 1399 yilinda ölümünden sonra yerine geçen Sultan Ebu'l-Ferec, Türkmen beylerinin kendisine itaatlerini temin etmek gayesiyle basta Adana valisi olmak üzere bütün beylere dirlik gönderdi. Ancak Sultan Berkuk'un ölümünden sonra, Memlûk emirleri arasinda baslayan rekabet ve mevki mücadeleleri Güney Anadolu'daki beyliklerin ve özellikle de Ramazanogullari'nin durumlarini kuvvetlendirmesine yardimci oldu.

Timur'un Suriye'den dönüsünden sonra Halep sehrinin Timurlular'dan alinmasinda büyük basarilar gösteren Ahmed Bey, daha sonra Suriye Araplarinin sehri abluka altina almalari sirasinda da Haleb naibi Demirtas'a yardim ederek Arap emirini kaçmaya mecbur etti. Bunun üzerine Memlûk Sultani Ebu'l-Ferec, yardimlarindan dolayi Ahmed Bey'e hil'at, para ve çesitli hediyeler gönderdi (1401).

Böyle olmakla birlikte ertesi yil Haleb valisi Demirtas Sultana isyan edince, Ramazan-oglu Ahmed Bey de ona yardimci oldu. Ancak yeni vali olarak Haleb'e gönderilen Tokmak, Ahmed Bey'in de içinde bulundugu isyanci gruplari bozguna ugratti. Demirtas ve müttefiki Sam Valisi Tangriberdi, Ahmed'in ülkesine sigindilar. Ancak daha sonra afffedilen Demirtas tekrar Haleb valiligine getirildi (1405).

Bu sirada Antakya emiri olan Doganci-oglu, bölgede karisikliklar çikartmakta ve Heleb'e tâbi kaleleri eline geçirmekteydi. Bunun üzerine Haleb Emiri Demirtas, Ramazan-oglu Sihabeddin Ahmed Bey ile Dulkadir-oglu Alâaddin Ali Bey'den yardim istedi. Haleb Emiri Demirtas, öteden beri birbirine düsman olan bu Türkmen beylerini baristirdi.

Ahmed Bey bu tarihten sonra Memlûk emirlerinden Seyh ve Nevruz arasindaki mücadelede Seyh'in tarafini tuttu. Memlûk Sultani Ebu'l-Ferec, emirler arasinda yillardan beri sürüp gelen mücadeleye son vermek için Haleb'e geldi (Temmuz 1410). Seyh ve Nevruz, Elbistan, Malatya ve Ayintab'in Türkmenlerden alinarak kendilerine verilmesini istedi ise de Sultan bunu kabul etmedi. Daha sonra Haleb'de Ramazan-oglu Emir Ahmed'le görüsen Ebu'l-Ferec, ayni zamanda onun kizi ile de evlendi. Sultanin çok sevdigi bu hatun Misir sarayinda çok büyük bir itibar görmüs ve kendisine Hunda Kübra (Bas Hatun) ünvani verilmistir. Ramazan-oglu Ahmed Bey ayni yil damadi olan Sultan Ebu'l-Ferec'i ziyaret etmek için Misir'a gitti. Kahire'de bir müddet kaldiktan sonra ülkesine dönen Ahmed Bey, 7 aylik bir muhasara sonucunda Karamanogullari'nin elinde bulunan Tarsus'u aldi (1415). Burada Sultan Melikü'l-Müeyyed adina hutbe okuttuktan sonra sehri oglu Ibrahim'e birakarak Adana'ya döndü.

Ahmed Bey oldukça yasli oldugu halde 1416 yilinda vefat etti. Cesur, heybetli ve dirayetli bir emir olarak zikredilen Ahmed Bey, Adana'dan baska Sis, Tarsus, Misis ve Ayas sehirlerini de idaresi altina almisti. Onun ölümünden sonra Ramazan-ogullarinin siyasî ehemmiyeti azaldi.

3- II. Ibrahim Bey

Sihabeddin Ahmed Bey'in ölümünden sonra ogullari arasinda saltanat mücadelesi basladi. Bunlardan Ibrahim Bey, beyligin yönetimini ele geçirmeyi basardi. O, Misir Memlûklu sultanina elçiler göndererek emirligini ve bagliligini bildirdi. Ramazanogullari'nin iktidar mücadelesinden faydalanan Karamanogullari Tarsus'u yeniden ellerine geçirmislerdi. Bu sebeple Memlûk Sultani Melikü'l-Müeyyed 1417 yilinda Suriye üzerine sefere çikti. Memlûk ordusu Amik ovasina geldiginde Ramazan-oglu Ibrahim Bey de kuvvetleriyle birlikte gelerek Sultana katildi. Ibrahim Bey bu sefer sirasinda Sultan Melikü'l-Müeyyed'in huzuruna çikarak itaatini bildirdi. Bu sirada Ibrahim Bey'in yaninda annesi, ogullari ve emirleri bulunuyordu. Memlûk Sultani Müeyyed, Ibrahim Bey'e ve annesine büyük itibar gösterdi ve onlara hil'atler verdi. Memlûk sultani Amik ovasindan Elbistan üzerine hareket etti ve emirlerinden Koçkar'i Tarsus'un zapti ile görevlendirdi. Neticede Tarsus Karamanogullari'ndan alindi ve buraya bir vali tayin edildi.

4- Hamza Bey

Böyle olmakla birlikte, Ramazan-oglu Ibrahim Bey ertesi yil Karaman-oglu Mehmed Bey ile ittifak yaparak Tarsus'u geri almak üzere Memlûk sultanina karsi cephe aldi. Bunun üzerine Memlûk sultani, Ibrahim Bey'i beylikden azlederek yerine kardesi Izzeddin Hamza Bey'i tayin etti. Böylece Çukurova'da iç karisikliklar tekrar basladi. Karaman-oglu Mehmed Bey Tarsus'u geri almak için bu bölgeye geldi. Karaman askerleri ile Memlûklular arasinda meydana gelen savaslarda pek çok can ve mal kaybi oldu. Neticede Karaman-oglu Mehmed Bey'in oglu Mustafa Bey harekâta devam ederek Tarsus'u Memlûklulardan geri aldi.

Ramazanogullari'nin basina getirilen Hamza Bey kardesine karsi etkili olamadigindan duruma yine Ibrahim Bey hakimdi. Ibrahim Bey, Karamanogullari'ndan gördügü yardim sayesinde Adana'da rahatça hareket ediyor ve kardesinin beyligini kabul etmiyordu. Ibrahim Bey bu sirada affedilmesi için annesini Sultan Müeyyed'in huzuruna gönderdi. Ancak sultan ona itibar etmedigi gibi Kahire'de hapse attirdi.

Karamanogullari'nin Ibrahim Bey'i desteklemek suretiyle faaliyetlerde bulunmasina çok sinirlenen Memlûk sultani, oglu Seyyid Ibrahim komutasindaki bir orduyu Karaman ülkesine gönderdi. Sultan Tarsus'un fethi için de Sam valisi Tani-Bek'i görevlendirdi. Dulkadirogullari'nin da yardimini alan Memlûk ordusu Anadolu'ya gelerek Nigde, Eregli ve Larende'de büyük tahribat yapti. Bu harekât sirasinda Karaman beyligi Mehmed Bey'den alinarak Ali Bey'e verildi.

Öte tarafdan Tarsus üzerine yürüyen Sam Valisi Emir Tani-Bek ise Amik'de Ramazan-oglu Hamza Bey kuvvetleriyle birlestikten sonra sirasiyla Tarsus, Adana ve Misis'i zabtetti. Memlûk kuvvetleri karsisinda yenilen Ramazan-oglu Ibrahim Bey, kaynatasi olan Karaman-oglu Mehmed Bey'in yanina çekildi. Ibrahim Bey ayni yil içerisinde Karaman-oglu'nun, Dulkadirliler elindeki Kayseri üzerine yaptigi sefere katildi. Bu sehir, Sultan Müeyyed'in oglu Seyyid Ibrahim'in Anadolu seferi sonucunda Karamanogullari'ndan alinarak Dulkadir-oglu Nasirüddin Mehmed Bey'e verilmisti. Nasirüddin Mehmed Bey Kayseri'yi zapta gelen bu müttefik kuvvetleri büyük bir bozguna ugratti. Karaman-oglu Mehmed Bey savasta esir düstügü gibi oglu Mustafa Bey öldürüldü. Ramazan-oglu Ibrahim Bey ise kaçmaya muvaffak oldu. Ayni yil içerisinde Ramazan-oglu ailesinden Sadaka isminde bir bey Memlûklular tarafindan öldürüldü. Sadaka'nin Hamza ve Ibrahim Beyler'le akrabalik derecesinin ne oldugu bilinmemektedir.

Bu tarihten itibaren Ramazanogullari'nin siyasî nüfuzlari azalmaya basladi. Süphesiz bu durum Memlûklu Sultani Müeyyed'in kuvvetli sahsiyeti ile ilgilidir. Müeyyed, hakimiyeti altindaki her yerde devletinin itibarini saglamis olup bunu halefleri Baybars ve Çakmak devam ettirmislerdir.

Memlûklularin destegini saglayarak agabeyi Ibrahim Bey ile mücadele eden Hamza Bey hakkinda kaynaklarda fazla bilgi bulunmamaktadir. Hamza Bey'in çok geçmeden düsmanlariyla yapmis oldugu bir mücadelede öldürülmüs oldugu anlasilmaktadir. Hamza Bey'in yerine kardeslerinden önce Ahmed, sonra da Ali geçti (1426).

Karaman-oglu Ibrahim Bey'in yaninda bulunan Ramazan-oglu Ibrahim Bey'e gelince; Memlûk Sultani Baybars, 1427 yilinda emirlerinden Sadi Bey'i Karaman-oglu'na göndererek Ramazan-oglu'nu kendisine teslim etmesini istedi. Ibrahim Bey de enistesi Ramazan-oglu Ibrahim Bey'i Baybars'in adamlarina teslim etti.

Memlûklu Emiri Sadi Bey, Ibrahim Bey'i çocuklariyla birlikte Kahire'ye götürdü. O, daha sonra Cebel kalesine hapsedildi. Bu sirada yaninda bazi Türkmen ileri gelenleri oldugu halde Kahire'ye gelen Ramazan-oglu Mehmed Bey, akrabasi olan Ibrahim Bey'in kendilerine çok iskenceler yaptigini ve iki amcasini, kardeslerini ve onlarin çocuklarini öldürdügünü ileri sürerek kisas davasinda bulundu. Neticede Ibrahim Bey, Memlûk sultanina ihanet etmesi ve ona karsi harekete geçerek Misir askerinin bos yere öldürülmesi gibi sebeplerle 15 Aralik 1427'de idam edildi. Yerine Mehmed Bey Ramazanogullari beyligine tayin edildi. Ibrahim Bey, Ramazanogullari'nin basinda bulundugu kisa süre içerisinde daima Memlûklularla mücadele ederek beyliginin bagimsiz olmasina çalisti. Memlûk Sultani Melik Müeyyed Seyh tarafindan azledildikten sonra da kendi sülâlesinden emirlige getirilen kimselerle mücadele etti. Onun bütün gayesi Çukurova'yi Memlûklu hakimiyetinden kurtarmak ve tam bagimsiz bir hale getirmekti. Ibrahim Bey, yigitligine ve Karamanogullari'nin destegine güvenerek devrinin en güçlü devletine karsi koydu. Ancak netice hem kendisi ve hem de beyligi için çok kötü oldu. Onun ölümünden sonra Ramazanogullari beyligi eski siyasî ehemmiyetini büyük ölçüde kaybetti. Öyle ki, kaynaklar Ramazanogullari'ndan bahs ederken bu tarihten sonra beylerin adini dahi vermemislerdir.

Ibrahim Bey, bu yigit sahsiyeti ve ulvî gayesi dolayisi ile Üç-ok Türkmenleri arasinda yillarca bir destan kahramani gibi anilmis, ölümünden bes yil sonra Çukurova'dan geçen Fransiz seyyahi Bertrandon de la Broquiere, bölge halki üzerinde Ibrahim Bey'in hatirasinin çok fazla oldugunu yazmistir.

5- Mehmed Bey

Daha önce de belirttigimiz gibi, Ibrahim Bey'in Kahire'de tutuklanmasini müteakip bu ülkeye gelen Ramazan-oglu Mehmed Bey'e hil'at giydiren Sultan Baybars onu emir olarak ülkesine göndermisti. Mehmed Bey, beyligin basinda bulundugu sirada sik sik Kahire'ye giderek Memlûk sultanlarina bagliligini göstermis ve böylelikle beyligini elinde tutmaya çalismistir. Mehmed Bey kardesi Ali Bey ile de emirlik için mücadele ediyordu. Bölge Mehmed Bey ile Ali Bey arasinda adetâ ikiye bölünmüstü. Mehmed Bey'in kendisinden önceki beylere göre Memlûklulara daha bagli oldugu görülmekle beraber, onun bazan Memlûk sultanligina karsi yapilan ayaklanmalara yardim ettigi de görülmektedir. Niketim 1435 yilinda Dulkadirogullari'ndan Hamza Bey adinda biri, Misir Memlûklularina karsi ayaklandigi zaman Ramazan-oglu Mehmed Bey de ona yardim etti.

Bu sirada Ramazan-oglu Mehmed b. Gündogdu isimli bir beyin Sultan Baybars'in düsmani olan Canbeg Sufi ile anlasarak Elbistan'a vardiklari bilinmektedir. Ancak, burada zikredilen Ramazan-oglu Gündogdu Mehmed Bey'in, Ibrahim Bey'in öldürülmesini müteakip, Ramazanli beyi tayin edilen Mehmed Bey ile ayni sahis olup olmadigi bilinmemektedir.

Karamanli-Dulkadirli mücadelesinde Karamanli Ibrahim Bey'e yardim eden Ramazan-oglu Mehmed Bey'in hangi tarihte ve nasil öldügü hakinda bir kayit yoktur.

6- Eylük Bey

843/1439-1440 yilinda Ramazanogullari Beyligi'nin basinda Eylük adinda bir emirin bulundugu görülmektedir. Adana ve Misis bölgelerine hakim olan Eylük, ayni yil içerisinde Kahire'ye giderek Sultan'dan Haleb valisi âsi Tanri Birmis'e yardim eden Varsak Bey'i Kara Isa (Musa b. Kara)'nin cezalandirilmasini istedi. Sultan Çakmak, Eylük'e emirlik verdikten sonra Haleb valisine, Eylük'ün istedigi yardimda bulunmasini emretti. Halep valisi de Hos Geldi emrindeki 100 kadar atliyi Emir Eylük'e gönderdi. Özerogullari'nin yardimini da alan Eylük, Varsak Beyi Musa'nin ordusuna dogru hareket etti. Dar bir geçitte yapilan kanli çarpismada Hos Geldi, Musa Bey'i öldürdüyse de kendisi ile Ramazan-oglu Eylük de ölümden kurtulamadilar. Eylük'ün ölümü ile Ramazan-oglu kuvvetleri büyük bir bozguna ugradi ve bütün agirliklari Varsaklarin eline geçti (1440).

7- Dündar Bey

Ramazanogullari'nin, Varsak bozgunundan sonra bir müddet siyasî olaylara karismadiklari anlasiliyor. 1440 yilindaki Varsak yenilgisinden sonra Ramazanogullari'nin faaliyetlerine ancak 1457 yilinda rastlamaktayiz. Bu tarihte Karaman-oglu Ibrahim Bey'in Tarsus, Adana ve Külek bogazi taraflarini istilâya girismesi üzerine Memlûklular Hos-Kadem en-Nâsir'i Karaman-ili'ne gönderdiler. Memlûklular'in bu seferine Ramazan-oglu kuvvetleri de katilmis olup baslarinda Dündar Bey bulunuyordu.

Dündar Bey'in 1456-1462 tarihleri arasinda hüküm sürdügü bilinmektedir. Ondan sonra Ramazanogullari'nin basinda Hasan, Gazi ve Ömer Bey'lerin kisa araliklarla hüküm sürdükleri anlasilmaktadir. Ancak kaynaklarda birbiri arkasina tahta çikan bu beyler hakkinda fazla bilgi bulunmamaktadir.

8- Ömer Bey

Hasan ve Gazi Beylerin kisa süren saltanatlarindan sonra beyligin basina Ömer Bey geçti. Ömer Bey'in Ramazanli Beyi oldugu bu dönemde Çukurova bölgesi Osmanlilar ile Memlûklular arasinda büyük bir nüfûz mücadelesine sahne olmaktaydi. Bu sirada Dulkadir beyi olan Sehsuvar Bey, Osmanlilarin da yardimi ile kardesi Sahbudak'i maglûp etmis ve beylige sahip olmustu. Ancak Memlûk sultani kendi tarafdâri olan Sahbudak'i tekrar beyligin basina getirebilmek için Berdi Bey komutasinda büyük bir ordu gönderdiyse de, Osmanlilarca desteklenen Dulkadirliler bu orduyu bozguna ugrattilar. Ramazanogullari'ndan Hasan Bey, bu savasta Memlûklularin yaninda yer almis ve savasin sonunda yere düsen Memlûk komutanini atina alarak Haleb'e getirmis ve onu ölümden kurtarmistir.

Dulkadir-oglu Sehsuvar Bey ise Memlûklulara karsi gösterdigi bu basaridan sonra Ramazanogullari'nin basinda bulunan Ömer Bey'in beyligini kabul etti. Baslangiçta O, Dulkadirliler'e cephe alarak Memlûklular'a yakinlik duymaya basladi. Nitekim Memlûklular'in Malatya Valisi Korkmaz es-Sagir ile birlikte hareket eden Ömer Bey Dulkadir Beyi Sehsuvar Bey'e karsi bir baskin düzenlemis ve daha sonra Sis kalesi üzerine yürüyerek Dulkadirlilere geçmis olan bu sehri yeniden ele geçirmistir (1469).

Ertesi yil Sehsuvar Bey ile bir kez daha karsilasan Ramazan-oglu Ömer Bey yenilgiye ugramis ve bu kez Ayas kalesi Dulkadirlilerin eline geçmistir. Bu haberi duyan Memlûk sultani, Sehsuvar Bey'e kesin bir darbe vurmak amaciyla meshur Memlûk komutani Yas Bey (Yas-beg)'i yeni bir seferle görevlendirdi. Memlûk Emiri Yas-beg Haleb'e geldigi sirada çevredeki Türkmen emirleri kuvvetleriyle birlikte kendisine iltihak etti. Ramazan-oglu Ömer Bey de kardesi Davud ile birlikte bu kuvvetlere katildi. Dulkadirlilerle yapilan bu savasta Sehsuvar Bey maglup olarak Zamanti kalesine kapandi. Daha sonra yakalanarak Kahire'ye götürülen Dulkadirli beyi orada kardesleri ile birlikte öldürüldü.

Ramazan-oglu Ömer Bey 1478 yilinda Antakya'ya gelen Memlûk sultani Kayitbay'in yanina giderek ona bagliligini bildirdi. Ömer Bey'in Memlûklulara olan bu bagliligi 1485 yilinda yapilan Osmanli-Memlûk savasinda da devam etti. Ömer Bey bu sefer Osmanlilar'in elinden kurtulamadi. Osmanli kuvvetleri Adana'yi zabdettikteleri zaman Ramazan-oglu Ömer Bey, yaninda Gündüz-oglu Mehmed Bey oldugu halde Osmanlilara karsi harekete geçti. Yapilan savasta Osmanli kuvvetleri galip geldi ve Ömer Bey esir alinarak II. Bayezid'in yanina gönderildi. Ömer Bey'in bundan sonraki hayati hakkinda hiç bir bilgi bilinmemektedir.

9- Halil Bey

Ömer Bey'den sonra Ramazanogullari beyliginin basina Davud-oglu Halil Bey geçti (1485). Otuz yil gibi uzun bir müddet beyligin basinda bulunan Halil Bey 1488'de Adana civarindaki Aga Çayiri'nda yapilan Osmanli-Memlûk savasinda Emir Özbek komutasindaki Memlûk ordusunun yaninda yer aldi. Bu savasin baslangicinda Osmanlilar galip durumda olmalarina karsin, Karamanli sipahilerin kaçmalari ve Evrenosogullari'ndan Isa ve Süleyman Beylerin de sehit düsmesi sonunda agir bir bozguna ugradilar. Savastan sonra Ramazanogullari'na bagli Türkmenler, diger Türkmen gruplariyla birlikte Osmanli ordugâhini yagma ettiler.

Çukurova'daki Osmanli-Memlûk mücadelesinde Osmanlilar'in yenilgisinden sonra Ramazan-oglu Halil Bey Memlûklulara bagliligini devam ettirdi. Bu sirada, Karaman Beyligi'nin Osmanlilara geçmesinden sonra Iç-il bölgesine çekilmis olan Turgutogullari Ramazanogullari topraklarina saldirdilar. Halil Bey, bu Türkmen grubu üzerine yürüyerek onlari bozguna ugratti.

c- Osmanlilar'a Tâbi Dönem

Halil Bey, Osmanlilar'in Çukurova'da hakimiyetlerini kabul ettirmelerinden sonra bu devletle iyi geçinmenin, kendi ülkesinin gelecegi bakimindan daha faydali olacagini düsünerek Memlûklulara olan bagliligini gün geçtikçe azaltmaya basladi. Osmanlilar ile dostluk kurmaya özen gösterdi.

Halil Bey, mezar kitabesinden anlasildigina göre 916 (1510) yilinda vefat etti. Uzun süren saltanati sirasinda beyliginin baris içinde yasamasi için büyük çaba sarfeden Halil Bey âlimlere saygili, cömert ve fakirlere yardim eden bir bey idi. Ramazanli ülkesi en çok bu bey zamaninda imar görmüs, camiler, medreseler, saraylar, hanlar ve çesmeler ile ülkenin dört bir yani süslenmisti. Onun bu hizmetlerinden dolayi halk kendisine, dine yardim eden manasina gelen "Giyaseddin” lâkabini vermisti.

1- Mahmud Bey

Halil Bey'in ölümünden sora Ramazanli beyliginin basina Mahmud Bey geçti. Mahmud Bey de Halil Bey'in siyasetini takip ederek Osmanli Devleti ile dostlugunu arttirdi. Bunun üzerine Memlûklular Mahmud Bey'i beylikden azlederek yerine Ömer Bey'in oglu Selim Bey'i tayin ettiler (1514). Beylikden azledilen Mahmud Bey ise Istanbul'a giderek padisah Yavuz Sultan Selim'e tabiiyetini arzetti. Osmanli padisahi Yavuz Sultan Selim Mahmud Bey'e itibar göstererek ona ikiyüzbin akçelik bir dirlik verdi. Padisahtan, seferlerde kendisine refakat etme imtiyazini da alan Mahmud Bey 1516 Misir seferinde Yavuz Selim'in maiyyetinde bulundu. Ordu Haleb'e geldiginde Mahmud Bey'e bagli Ramazanli kuvvetleri de gelerek Osmanli padisahinin hizmetine girdiler.

Memlûklular tarafindan Ramazanli beyi tayin edilen Selim Bey'in siyasî hayati hakkinda ise bilgimiz yoktur. Ancak, Selim Bey'in Adana'da bir mescit insa ettirdigi ve bu mescidin etrafinda Selim Bey Mescidi (Su Gedügü) denilen bir mahallenin tesekkül ettigi bilinmektedir.

Yavuz Sultan Selim, Mercidabik savasinda Memlûklular'a agir bir darbe vurduktan sonra yaptigi tevcihler sirasinda Mahmud Bey'e de eski beyligini verdi. Ancak Misir seferinin devaminda vuku bulan Ridaniye savasi sirasinda Memlûk Sultani Tomanbay ve üçyüz seçkin silahsörün padisahi öldürmek üzere otag-i hümâyuna baskinda bulunduklari sirada Sadrazam Sinan Pasa'nin yanisira Ramazan-oglu Mahmud Bey de öldürüldü.

2- Kubad Bey

Mahmud Bey'in naasini Haleb'e gönderen Yavuz Sultan Selim, Ramazanogullari'nin basina Halil Bey'in oglu Kubad'i tayin etti. Kubad Bey'in beyligin basina geçmesinden çok kisa bir süre sonra, bölgede meydana gelen karisikliklar üzerine Kubad Bey'in kardesi Pîrî Bey'e Çukurova hakimligi verilmis, Kubad Bey'in elinde ise yalnizca Adana kalmisti. Böyle olmakla birlikte çok geçmeden bütün beylik Pîrî Bey'in hakimiyeti altina girdi (1519).

3- Pîrî Bey

Kanuni Sultan Süleyman'in teveccühünü kazanmis olan Pîrî Bey Osmanlilara tabi olarak beyligini sürdürdü. Hatta Kanuni Sultan Süleyman Pîrî Bey'in bölgede daha rahat hareket edebilmesi için basta Kubad Bey olmak üzere bütün kardeslerini Rumeli'de görevlendirdi.

Ramazan-oglu Pîrî Bey, Bozok'ta Söklen boyu beyi Musa'nin Dulkadirliler'den Zünnûn ile birlikte çikarmis oldugu tehlikeli isyanlari da bastirdi. Daha sonra bazi beylerbeyilerin kendisini rahatsiz etmeleri üzerine ata yurdunu birakip bir devlet memuru sifati ile muhtelif yerlerde vazife görmeye basladi. Pîrî Bey, Pasa ünvani ile sirasiyla Karaman, Halep ve Sam'da beylerbeyilik yapti.

Sam beylerbeyiliginde biri 950 (1543-44) ve digeri 957 (1550) olmak üzere iki kez bulunan Pîrî Pasa bu tarihten sonra Osmanli padisahi tarafindan ricasinin kabul edilmesi üzerine tekrar Adana'ya dönerek beyliginin basina geçti. Çukurova'da kendisinin yoklugunda meydana gelmis olan karisikliklari düzeltti. Kendisinin yoklugunda Osmanlilar'in Adana'ya göndermis oldugu emirler memlekete hakim olamamislar ve ülkede yagmacilik baslamisti. Eski haslari ile birlikte beyligin basina getirilen Pîrî Pasa, 90 yasinda iken 976 (1568-69)'da vefat etti. Uzun süren beyligi sirasinda Adana'yi cami, imaret, medrese, hamam ve han gibi eserler ile süsleyen Pîrî Bey tarihe önem veren, Türkçe ve Farsça siirler yazan kültürlü bir devlet adami idi. Ramazanogullari'nin en istikrarli ve mesut zamani onun devrinde yasandi.

d) Ramazanogullari Beyligi'nin Sonu

Pîrî Bey'den sonra, Ramazanogullari beyligi, onun vasiyeti üzerine küçük oglu Dervis'e verildi. Dervis Bey, daha önce Tarsus sancak beyliginde bulunmustu. Ava merakli, dürüst ve cömert bir insan olan Dervis Bey alti ay kadar süren kisa bir beylik yapti. Onun 1596'da vefati üzerine yerine Sis sancakbeyi olan agabeyi Ibrahim tayin edildi. Beyligi hakkinda fazla bilgimiz bulunmayan Ibrahim Bey de 997 (1580) yilinda ölünce yerine oglu Mehmed Bey geçti. Ahlâkinin temizligi ve iyi davranislari ile taninan Mehmed Bey'in 1594 yilinda hayatta oldugu bilinmektedir. Ancak 14 Eylül 1582 tarihinde Adana hakimi olarak Ibrahim Bey'in diger oglu Ismail Bey görüldügüne göre. Mehmed Bey bu tarihten önce baska bir göreve getirilmis olmalidir.

1595 yilindan sonra ise beyligin basinda Mehmed Bey'in oglu Pîr Mansur'un bulundugu anlasilmaktadir. Pîr Mansur'un 1609 yilina kadar beyligin basinda bulundugu ve bu tarihten sonra Adana'nin Haleb'e; Sis ve Tarsus'un da Kibris Beylerbeyiligine baglanmak sureti ile Ramazanogullari beyliginin son buldugu bilinmektedir. Daha sonralari ise Osmanlilar Adana beylerbeyiligini kurmuslar ve Adana da bu beylerbeyiligin merkezi olmustur.

Anadolu beyliklerinin en uzun ömürlülerinden birisi olan Ramazanogullari Beyligi, kurulusundan itibaren yarim asir kadar Memlûklular'a tabi olmus, 1510 yilindan sonra ise Osmanlilar'a tabi olarak yaklasik bir yüzyil kadar daha varliklarini sürdürmüstür.

II- IMAR FAALIYETLERI

Çukurova'nin Türklesmesinde büyük bir rol oynamis olan Ramazanogullari Beyligi'nin maydana getirmis oldugu en önemli eser Adana Ulu Camii Külliyesi'dir. Camii, medrese, türbe, mescit, konak, han, hamam, arasta, çesme ve pek çok dükkândan meydana gelen bu külliyenin büyük bir kismi bugün de ayaktadir. Bunlar arasinda plâni, minaresi, tas isçiligi ve çinileri ile Ulu Camii'nin sanatimizda ayri bir yeri vardir. Iç avluya açilan kapilarda ve minberi üzerinde bulunan kitabelerinden anlasildigina göre 913 (1513)'de Ramazan-oglu Halil Bey tarafindan baslatilip 926 (1520)'da oglu Pîrî Mehmed Pasa tarafindan tamamlanmistir. Selçuklu ve Osmanli mimarisiyle güneyden gelen Zengî ve Memlûk mimarisinin etkilerini bir araya getirmesi bakimindan Ulu Camii ilgi çekicidir.

Ulu Camii'nin dogu yanina bitisik olan 1540 tarihli türbe ise Pîrî Pasa tarafindan yaptirilmistir. Türbede bulunan üç çinili lâhit, camii ile ayni üslûp ve devirden olup basuçlarindaki kitabelerine göre Ramazanogullari'ndan Emir Halil Bey (1510) ile Pîrî Pasa'nin iki oglu Mehmet Sah (1534) ve Mustafa (1522)'ya aittir. Külliyede bulunan medrese ise Pîrî Pasa tarafindan 1540'da camiin dogu yanina yaptirilmistir.

Adana'da bulunan Yag Camii (Eski Camii) de kitabelerinden anlasildigina göre Ramazan-oglu Halil Bey'in emriyle 1501'de camie çevrilen küçük kilisenin yanina Pîrî Pasa tarafindan 1558'de yaptirilmistir.

Ramazan-oglu Halil Bey bu eserlerden baska Adana'da iki camii ve bir medrese daha yaptirmistir. Halil Bey'in oglu Pîrî Bey de camii, medrese, han, hamam olmak üzere bir çok mimari eser vücuda getirmistir. Bunlardan baska Pîrî Bey'in oglu Mustafa Bey de bir cami insa ettirmistir. Pîrî Bey'in diger oglu ve halefi Ibrahim'in de Adana ve Tarsus'ta birer cami yaptirdigi bilinmektedir.

Ramazanogullari Beyligi'nin teskilâti hakkinda hiç bir bilgi bulunmamaktadir. Bununla birlikte, Dulkadirliler'de oldugu gibi Oguz (Türkmen) geleneklerine, yani töre esasina dayanmis oldugunda süphe yoktur. Dulkadirliler gibi Ramazanli beyleri de para bastirmamislardir. Bunlar önce Memlûk parasi, sonra da Osmanli akçesini kullanmislardir.

Kaynak: Osmanli tarihi


SARUHAN OGULLARI BEYLIGI

besmele1.gif (2973 Byte)

SARUHAN OGULLARI BEYLIGI

Bati Anadolu'da, merkezi Manisa olmak üzere Menemen, Gördes, Demirci, Kemal Pasa, Turgutlu, Ilica ve Akhisar gibi kent ve kasabalari içine alan bölgede kurulmus bir Türkmen beyligidir.

I- SIYASÎ TARIH

a- Saruhan Bey

Beyligin kurucusu olan Saruhan Bey'in Harezm Türkmenlerinden oldugu sanilmaktadir. Nitekim Celâleddin Harezmsah'in ölümünden (1231) sonra Saruhan adli bir beyin Selçuklu Devleti hizmetine girdigi ve Saruhanogullari Beyligi'ni kuran Saruhan Bey'in de bu Harezmli emir Saruhan'in torunu oldugu bilinmektedir. Saruhan Bey'in babasinin adi Alpagi olup Çuga ve Ali Pasa adlarinda iki kardesi daha vardi.

Anadolu Selçuklu Sultani Alâaddin Keykubad, maiyyetindeki Türkmen emirlerini çesitli bölgelerin fethi için görevlendirmisti. Bu uc beyleri arasinda bulunan Saruhan Bey o zaman bir Bizans sehri olan Manisa ve çevresinde faaliyetlerde bulunuyordu. Bu sirada Mogol istîlâsi sayisiz Türkmen gruplarinin Bati Anadolu bölgesine gelmesine sebep olmus, dolayisiyla bu bölgelerdeki Bizans sehir ve kasabalari Türkmenlerin eline geçmeye baslamisti.

Anadolu Selçuklu Sultani II. Mesud'un ümerâsindan olan Saruhan Bey, Manisa bölgesindeki faaliyetlerini artirarak sehri tehdit etmeye basladi (1303). Bizans Imparatoru II. Andronikos (1282-1328), Bati Anadolu'daki Türkmenlerin faaliyetlerinin artmasi üzerine oglu ve saltanat ortagi IX. Mihail'i bu bölgeye gönderdi. IX. Mihail Katalon kuvvetlerinin de destegi ile Manisa'ya kadar geldi ise de Türkmenler karsisinda bir sonuç alamadan geri çekilmek zorunda kaldi. Saruhan Bey bu olaydan sonra Katalon kuvvetlerinin bulundugu Danya kalesini muhasara etti ancak basarili olamadi. Saruhan Bey, Katalonlarin bölgeyi terketmesinden sonra Manisa sehri üzerindeki baskisini artirarak sehrin civarindaki kasaba ve köyleri ele geçirdi. Bu hareket sonucunda Türklerin Leskeri-ili (Laskaris ili) dedikleri Manisa'yi da fethetti (1313).

Saruhan Bey, Manisa'nin fethinden sonra burasini beyliginin baskenti yapti. Sinirlarini kisa sürede Alasehir'den Izmir ve diger Ege kiyilarina kadar genisleten Saruhan Bey, eski Türk adeti geregince topraklarini kardesleri arasinda paylastirdi. Kendisi Ulu Bey sifati ile Manisa'da otururken, Demirci ve yöresini kardesi Çuga Bey'e, Nif (Kemalpasa)'in idaresini de diger kardesi Ali Pasa'ya verdi. Saruhan Bey kardesi Çuga Bey'in ölümünden sonra Demirci'nin idaresini oglu Devlethan'a, onun ölümü ile de Yakup Çelebi'ye birakti.

Evliya Çelebi Seyahatnâmesi'nde Demirci'nin Saruhan beylerinden Kara Mustafa Bey tarafindan fethedildigini kaydeder. Bundan baska Nif'i de Saruhan Bey devrinin ileri gelenlerinden Haci Emet Bey'in ele geçirdigini belirtir. Ancak Evliya Çelebi'nin bu kayitlarini ihtiyatla karsilamak gerekir.

Saruhanogullari Beyligi'nin dogusunda Germiyan, kuzeyinde Karasi (Karesi) ve güneyinde de Aydinogullari Beyligi'nin topraklari vardi. Böylece Saruhanogullari'nin üç tarafi yeni kurulmus olan Türk beylikleri ile çevrilmis oldugundan yalniz Ege denizi cihetinden genislemeye, gazâ ve seferler yapmaya elverisli idi. Bu sebeple Saruhan Bey kurmus oldugu donanma ile deniz seferleri yapmaya basladi. Foça, Sakiz ve Naksos'daki Cenevizliler ile Midilli'yi vergiye bagladi. Meshur seyyah Ibn Battuta, 1332 yilinda Manisa'ya geldigi zaman Foçalilarin her sene Saruhan Bey'e 15.000 gümüs para vergi verdigini kaydetmistir.

Türk tarihi için önemli bir kaynak eser olan Câmiü'd-Düvel'de Foça'nin da Saruhanogullari beyligi sinirlari içinde bulundugu kaydedilmistir. Ancak bu tarihte Foça'nin Ceneviz Cumhuriyeti'ne bagli bir koloni oldugu bilinmektedir. Yukarida da ifade edildigi gibi burada yasayan Rumlar ve Lâtinler, Saruhanogullari'na vergi vermekteydiler. Yine Câmiü'd-Düvel'de Saruhanogullari'na ait oldugu belirtilen topraklar arasinda Menemen, Gördes, Adola, Akhisar, Turgutlu, Nif, Ilica, Kayacik, Demirci, Urganli, Manisa, Gördes, Güzelhisar ve Mendelorya sehir ve kasabalari sayilmistir. Öte taraftan yine kaynaklardan Mesâlikü'l-Ebrâr'daki kayitlara göre XIV. yüzyil ortalarina dogru Saruhan Beyligi'nin onbes sehri, yirmi kalesi, onbin askeri ve Saruhan'in kardesi olan Ali Pasa'nin da sekiz sehri, otuz kalesi, okçulukta mâhir bir çok yaya askeri ve sekiz bin de atli askeri ile büyük bir donanmasi vardi.

Saruhan Bey devrinde, Osman-oglu Orhan Bey Bizans Imparatorlugu aleyhinde durmadan topraklarini genisletiyordu. Orhan Bey'in 1329 yilinda Sakiz adasini fethetmesi üzerine Bizans Imparatoru II. Andronikos Palaiologos Osmanlilara karsi Saruhan ve Aydinogullari'ndan yardim istemek zorunda kaldi. Imparatorun bu istegini olumlu karsilayan Saruhan Bey, Osmanlilara karsi Bizans ve Aydinogullari ile beraber hareket etmeye basladi.

1334 yilinda Aydin ve Saruhanogullari 270 gemilik bir filo ile Yunanistan sahilleri ve Trakya'ya bir sefer düzenlediler. Bu sefer sirasinda Saruhan Beyligi gemilerine Saruhan Bey'in oglu Süleyman Bey kumanda etmekteydi. Ancak bu sirada Midilli'yi zabt eden Foça valisi Dominik, Saruhan-oglu Süleyman Bey ile bir çok adamini bir hile ile esir aldi.

Bizans Imparatoru III. Andronikos, asi valiyi cezalandirmak için derhal bir donanma ile Foça önlerine gelerek sehri denizden kusatti ise de bir netice elde edemedi. Bunun üzerine dostu ve müttefiki olan Saruhan Bey'den yardim istedi. Saruhan Bey, esir olan oglu Süleyman ve arkadaslarinin kendisine teslim edilmesi sarti ile yardim edebilecegini bildirdi. Imparator Andronikos Saruhan Bey'in bu sartini kabul edince Saruhanogullari'na ait süvari ve piyade kuvvetleri Foça'yi karadan kusattilar. Muhasara bes ay kadar sürmesine ragmen kale bir türlü düsürülemedi. Bu durum üzerine imparator Anadolu'daki diger müttefiki Aydin-oglu Umur Bey'den de yardim istedi. Aydinoglu Umur Bey donanmasini yardima gönderdi. Bizans, Saruhan ve Aydinogullari'nin gemilerinden meydana gelen müttefik donanma Foça Valisi Dominik ile bir deniz savasi yapmak istediyse de o buna yanasmadi. Bu sebeple kusatma daha da uzadi. Neticede Imparator Andronikos, Dominik ile anlasarak Saruhan-oglu Süleyman Bey ve adamlarini serbest biraktirdi (1336).

III. Andonikos'un 1341 yilinda ölümünden sonra Bizans'da iktidar mücadelesinin baslamasi Saruhan Bey'in Bizans topraklari üzerine fetih yapmasi için iyi bir firsat oldu. Nitekim O, Gelibolu taraflarina bir akin düzenledi ise de basarili olamadi. Hatta Bizans donanmasi karsi hücuma geçerek Saruhan kiyilarinda yagma ve tahrip hareketlerinde bulundu. Bu olaylar sirasinda Saruhan Bey'in müttefiki ve dostu olan Aydin-oglu Umur Bey de Haçlilarin saldirisina ugramisti. Lâtinler bu saldiri sonucunda Izmir'i ele geçirdiler (1344). Izmir'in Lâtinler eline geçmesi Saruhanli denizciler için bir felaket oldu. Bati Anadolu'da bu olaylarin gelistigi esnada Bizans'in baskenti Istanbul'da taht için mücadeleler devam ediyordu. Istanbul'u ele geçirmek isteyen Kontakuzenos, dostu Aydin-oglu Umur Bey'e haber göndererek ondan yardim istedi. Umur Bey bu teklifi kabul edince Saruhan Bey de oglu Süleyman Bey komutasinda bir miktar askeri onun yanina gönderdi. Saruhan kuvvetleri Umur Bey'le beraber Trakya'ya geçip Kontakuzenos'un kuvvetleriyle birlestiler. Ancak müttefik kuvvetler Istanbul üzerine yürüdügü bir sirada Süleyman Bey, siddetli bir humma hastaligi sonucunda vefat etti (1345).

Aydin-oglu Umur Bey, Süleyman Bey'in ölümünden sonra onun cesedini alarak Manisa'da bulunan babasinin yanina getirdi. Oglunun ölümüne çok üzülen Saruhan Bey, bu tarihten sonra fazla yasamadi. O da bir yil sonra vefat eti (1346). Manisa'da Körhane adi verilen türbeye defnedildi.

Saruhanogullari Beyligi'nin kurucusu olan Saruhan Bey devrinde beylik en parlak dönemini yasamistir. Onun zamaninda Manisa bir Türk-Islam sehri olarak gelisti ve büyüdü. Anadolu'yu gezmis olan seyyah Ibn Battuta, Manisa'da Saruhan Bey ile görüstügünü ve Saruhan Bey'in son yillarinda sehrin tamaminin bir Türk sehri hüviyetine büründügünü yazmaktadir.

Saruhan Bey'in Timur Han, Orhan, Süleyman, Ilyas, Devlethan ve Budak Pasa isimlerinde alti oglu oldugu bilinmektedir. Ölümünden sonra beyligin basina bu ogullari arasindan Fahreddin Ilyas Bey geçti. Saruhan Bey'in ogullarindan Devlethan Demirci'yi, Budak Pasa da Gördes'i idare etmekteydi.

b- Ilyas Bey

Saruhan Bey'den sonra beyligin basina geçen Ilyas Bey, ilk is olarak Bizans Imparatoriçesi Anna ile bir dostluk antlasmasi yapti. Daha önce de belirtildigi üzere Saruhan Bey ile Aydin-oglu Umur Bey Imparator Anna'ya karsi Kantakuzenos ile isbirligi yapmislardi. Ancak Kantakuzenos Anna'ya karsi bir basari elde edemeyince bu kez Osmanli hükümdari Orhan ile anlasma yapmak zorunda kaldi. Hatta kizini Orhan Bey'e vererek onunla tam bir dostluk kurdu. Imparatoriçe Anna ise Kantatuzenos'un Osmanlilarla anlasmasi üzerine Saruhanogullari ile ittifak kurmaya çalisti. Bu amaçla devlet ileri gelenlerinden Tagaris'i Manisa'ya Saruhan Bey ile anlasmaya gönderdi. Ancak Tagaris Manisa'ya geldiginde Saruhan Bey'in ölümü ile karsilasti. Bu duruma ragmen Tagaris, Saruhan Bey'in yerine geçen Ilyas Bey ile bir anlasma yapmaya muvaffak oldu.

Ilyas Bey, yapilan anlasmadan sonra imparatoriçeye yardim için bir miktar kuvvet gönderdi. Bu sirada Umur Bey de iki bin kisilik bir birlik gönderdi. Ancak imparatoriçeye yardima giden Saruhan ve Aydin kumandanlari yolda Anna aleyhine bir anlasma yaptilar. Bu emirler ilk olarak Istanbul'a gelerek imparatoriçeden para ve hediye aldilar. Ancak Trakya'ya geçtikten sonra eski dostlari Kantakuzenos'un tarafina geçtiler. Kantakuzenos ile birlikte Bulgaristan topraklarina saldiran Saruhan ve Aydin birlikleri pek çok ganimet ve esir elde ederek yurtlarina döndüler.

Öyle anlasiliyor ki Saruhanogullari bu akindan sonra bir daha Rumeli'ye geçemediler. Çünkü Osmanlilar Karasi topraklarini alip Gelibolu yarimadasina yerlestikten sonra Saruhanogullari'nin bu bölgelere geçmeleri zorlasti. Yine bu tarihlerde Izmir'i Lâtinlerden almak iseteyen Gazi Umur Bey Lâtinler karsisinda sehit düstü (1348). Böylece Izmir ve çevresi Lâtinler elinde kalinca Marmara kiyilari gibi Ege sahilleri de Saruhanogullari'na kapanmis oldu. Izmir'in Lâtinler eline geçmesi Saruhan deniz ticaretine de önemli ölçüde darbe vurdu.

Saruhanli hükümdari Ilyas Bey'in 1356 yilinda Imparator Ioannes V. Palaiologos'a yardim ettigi bilinmektedir. Bu yil içerisinde Osmanli Sultani Orhan Bey'in oglu Halil Gemlik sahilinde gezerken Foçalilar tarafindan esir edildi. Halil'i kurtarmak için Foça'yi abluka altina alan Imparator Ioannes Palaiologos Cenevizlilerin israrla karsi koymalari üzerine dostu olan Saruhan-oglu Ilyas Bey'den yadim istedi. Ilyas Bey bu öneriyi kabul ederek karadan Foça'yi kusatti. Ancak Ilyas Bey'in Foçalilarla dostulugunu bilen ve onun kendisine bir tuzak hazirladigindan süphelenen Imparator Ioannes, Ilyas Bey'i gemisine davet etti ve onu rehin alarak denize açildi. Ilyas Bey bu durumdan karisinin verdigi büyük miktardaki fidye-i necat karsiliginda kurtuldu. Ayrica ogullarini da imparatorun yanina rehin olarak birakti.

Ilyas Bey'in ne zaman öldügü kesin olarak bilinmemekle beraber 1357 yilinda beyligin basinda Ishak Çelebi'nin bulundugu anlasilmaktadir. Bu sebeple Ilyas Bey'in 1356 veya 1357 yilinda vefat etmis oldugu tahmin olunabilir.

c- Ishak Bey

Ilyas Bey'in ölümünden sonra beyligin basina oglu Ishak Bey geçti. Babasinin sagliginda Menemen'i idare eden Ishak Bey beyligin en zayif bir zamaninda basa geçmesine ragmen onun zamaninda Saruhanogullari en parlak devrini yasadi. Onun Misir Memlûklu sultani ile mektuplastigi bilinmektedir. Nitekim Rodos adasinin sövalyelerden alinmasi için yapilacak sefere diger Anadolu beyleri gibi Ishak Bey de davet edilmis ve kendisine Memlûk sultaninin nâmesi verilmistir (1366).

Saruhanogullari, Ishak Bey zamaninda yeni komsulari Osmanlilar ile dostane bir siyaset takip ettiler. Ishak Bey, I. Murad'in oglu Yakup Çelebi ile Bayezid'in sünnet dügünlerine ve Yildirim Bâyezid'in Germiyan beyinin kizi ile evlenme törenlerine katildi. Bundan baska I. Kosova savasina diger beylikler gibi yardimci kuvvetler gönderdi.

Ishak Bey zamaninda Manisa'da Mevlevîligin itibari bir hayli artmistir. Ishak Bey'in Mevlevî-hâne'yi yaptirmasi ile bu aileden bir kaç kisinin Çelebi ünvanini almasi bu sevginin bir delili olarak görülmektedir. Ishak Çelebi için kitabeler ve vesikalarda "Sultan, emir, beldeler fatihi ve Sultanü'l-azam” gibi ünvanlar kullanilmistir.

Ishak Çelebi hakkinda 1378 yilindan sonraki yillarda hiçbir bilgi yoktur. Ancak onun 1378 veya 1379 yilinda öldügü bilinmektedir. Sagliginda yaptirmis oldugu türbe kitabesinde ölüm tarihi belli degildir.

d- Hizir Sah

Ishak Bey'in ölümü üzerine oglu Hizir Sah Saruhanogullari'nin basina geçti. Ancak kardesi Orhan Bey onun beyligini tanimayarak saltanat mücâdelesine giristi. Kaynaklarda bu mücâdele hakkinda fazla bilgi yoktur. Bununla beraber Orhan Bey'in bu mücâdeleyi kaybettigi ve Hizir Sah'in Manisa'ya hakim oldugu anlasilmaktadir.

Hizir Sah'in gümüs ve bakir paralari bulunmus olup bu paralar üzerinde tarih yoktur. Ancak 1389 tarihli bir vesika bu tarihte Hizir Sah'in Bey oldugunu göstermektedir.

Hizir Sah Bey oldugu sirada Osmanli hükümdari I. Murad sehit düsmüs, yerine Yildirim Bâyezid geçmisti. Osmanli tahtindaki bu degisikligi firsat bilen Karaman-oglu Alâaddin Ali Bey Osmanlilar aleyhinde faaliyetlere baslamisti. Onun bu faaliyetlerine Saruhan-oglu Orhan Bey de katildi. Bunun üzerine Yildirim Bâyezid hizla Anadolu'ya geçti, Alasehir'den sonra Manisa'ya geldi. Hizir Sah ise Yildirim Bâyezid'in bu harekâti esnasinda onu karsilayarak tabiiyetini arzetti ve ülkesini sulh yolu ile Osmanlilara birakti.

Yildirim Bâyezid, Hizir Sah'in bu davranisi üzerine Demirci, Adala, Gördes, Kayacik ve Kemaliye taraflarindan olusan beyligin dogu topraklarini ona birakti. Bâyezid Manisa'yi aldiktan sonra (1390) Karasi ile Manisa birlestirilerek Bey-sancagi yapildi. Bâyezid buraya önce Ertugrul'u, onun ölümü ile de Emir Süleyman'i tayin etti (1392).

Saruhan-oglu Hizir Sah Bey ise kendisine verilmis olan küçük bir bölgede bir süre daha beylik yapti. Bu sirada Emir Süleyman'la çok iyi bir dostluk kurdu. Kardesi Orhan Bey ise Bâyezid'in Anadolu harekâti sirasinda yakalanarak Bursa veya Iznik'e götürüldü. Ancak o buradan kaçarak önce Isfendiyar-oglu'nun ve arkasindan da Timur'un yanina gitti.

Ankara Savasi'na Emir Süleyman'in idaresinde Yildirim Bâyezid'in saflarinda katilan Saruhanli askerler, Iznik'ten kaçarak Timur'a siginmis olan Orhan'i karsi tarafta görünce o tarafa geçtiler. Savasi kazanan Timur, Anadolu beylerine eski yurtlarini verirken, Orhan Bey'e de Saruhan beyligini verdi. Nitekim 17 Agustos 1402 tarihinde Manisa'ya gelen Orhan Bey beyliginin basina geçti. Orhan Bey beyligini mesru göstermek için hemen para bastirdi (1403). Ancak Timur'un Anadolu'dan çekilmesinden sonra Denizli taraflarinda hüküm sürmekte olan Hizir Sah ile Orhan Bey arasinda saltanat mücadelesi yeniden basladi. Neticede Hizir Sah, idareyi eline aldi.

Bâyezid'in Ankara Savasi'nda yenilmesinden sonra Osmanli sehzâdeleri arasinda saltanat mücadelesinin basladigi Fetret devrinde Hizir Sah önce eski dostu Emir Süleyman'in tarafini tuttu. Ancak Emir Süleyman'in mücadeleyi kaybetmesi üzerine Aydinoglu Cüneyd ve Mentese-oglu Ilyas Bey'le beraber Isa Çelebi'yi destekledi. Isa Çelebi'nin Çelebi Mehmed'e yenilmesi üzerine ise Hizir Sah Manisa'ya kaçti. Bunun üzerine Çelebi Mehmed'in kuvvetleri Manisa'ya yürüyerek hamamda eglenmekte olan Hizir Sah'i yakaladilar ve Çelebi Mehmed'in huzuruna getirdiler. Çelebi Mehmed Hizir Sah'i idam ettirdi (1410).

Hizir Sah'in öldürülmesi ile birlikte Saruhanogullari'nin Manisa kolu sona ermis oldu. Ancak Demirci kolu fazla etkili olmamakla beraber bir süre daha devam etti. Hizir Sah'in ölümünden sonra Devlethan'in oglu Yakup Bey Demirci'de hüküm sürmeye devam etti. Yakup Han 1407 yilinda Demirci'de bir cami yaptirmis olup oradaki bir hamami da bu camiye vakfetmistir. Bundan baska Budak Pasa-oglu Beyce Bey de Gördes'te bir cami ve hamam yaptirmistir. Öte taraftan Hizir Sah'in kardesi olan Orhan Bey, agabeyinin ortadan kaldirilmasindan ve Çelebi Mehmed'in bu bölgelerden çekilmesinden sonra Manisa'ya gelerek burayi ele geçirdi ve istiklâlini ilan etti. Orhan Bey'in 1411 tarihli bir parasinin bulunmasi onun bu tarihte Manisa'da Bey oldugunu göstermektedir. Orhan Bey'in bu hareketi üzerine Çelebi Mehmed 1412 yilinda bu bölgeleri yeniden itaat altina almis ve Orhan Bey'i de bertaraf etmistir. Orhan Bey'in ayni yil içerisinde vefat etmesi ile Saruhanli Beyligi tamamen son buldu.

2- IMAR FAALIYETLERI

Saruhanogullari hüküm sürdükleri topraklar üzerinde bir çok imar faaliyetlerinde bulunmuslardir. Özellikle cami, medrese ve köprü yapan Saruhanogullari zamaninda beyligin merkezi Manisa Türklesmis ve sehrin çehresi degismistir. Beyligin kurucusu Saruhan Bey'in Manisa Çarsi Mahallesi'nde bir mescit, Gediz üzerinde bir köprü ve Çaprazlar Mahallesi'nde bir çesme yaptirdigina dair kayitlar vardir.

Saruhan Bey'in oglu Ilyas Bey de Manisa'da bir mescit (1362) ile bir çesme yaptirmistir. Ilyas Bey'in oglu Ishak Bey, beyligin zayif oldugu bir sirada basa geçmesine ragmen büyük ölçüde bayindirlik faaliyetlerinde bulunmus, ülkesinin her tarafinda cami, çesme, medrese, hamam ve köprü gibi bir çok eser yaptirmistir.

Saruhanlilar, merkezleri Manisa'da belki bütün beylikler devrinin en önemli ve ilgi çekici cami örnegini meydana getirmislerdir. Ishak Bey'in 1376'da medrese ve türbe ile birlikte külliye olarak yaptirdigi Manisa Ulu Camii, Bati Anadolu'da görülen en önemli mimarî eserdir. Ishak Bey Manisa Ulu Camiinden baska Mevlevî-hâne (1369), Karaoglanlar civarinda Koyun Köprüsü, Çaprazlar Mahallesi'nde bir çesme, Manisa'da Yedi Kizlar Türbesi ve Karahisar ile Karaköy'de birer çesme yaptirdigi bilinmektedir.

Saruhanli Beyi Hizir Sah'a gelince, o da babasi gibi bir çok hayir kurumlari yaptirmis ve vakiflar ihdas etmistir. Hizir Sah'in Adola'da camii, medrese, imaret ve hamami, Alasehir'in Kemaliye köyünde Hizir Pasa Camii ile bir hamami ve Manisa'da Çinar Zaviyesi yaptirdigi bilinmektedir. Hizir Sah'in ölümünden sonra Demirci'de hüküm süren Devlet-sah oglu Yakup Bey de burada bir cami yaptirmis (1407) ve daha sonra bir hamami da bu camiye vakfetmistir (1413).

Saruhanlilardan Budak Pasa-oglu Begce Bey de Gördes'te bir cami ve hamam yaptirmistir.

Saruhanogullari, Lâtinlerle ticarî iliskileri dolayisiyla Lâtin harfleri ile gümüs sikke kestirmislerdir. Ancak simdiye kadar Ishak, Hizirsah ve Orhan beylerin Islâmî sikkeleri ele geçmistir.

Kaynak: Osmanli tarihi


TACEDDINOGULLARI BEYLIGI

cami2.jpg (14804 Byte)

TACEDDINOGULLARI BEYLIGI

Karadeniz kayilarinda, bugünkü Bafra ile Ordu arasinda, güneyde Niksar'a kadar uzanan saha üzerinde hüküm sürmüs bir Türkmen beyligidir. Emir Taceddin Bey tarafindan kurulmus ve adini kurucusundan almistir.

Tâceddin Bey'den önce, Niksar bölgesine Emir Dogancik adli birisinin hakim oldugu bilinmektedir. Dogancik, Anadolu'da Ilhanli Devleti'nin nüfuzu yikilirken oldukça sayginlik gören birisiydi. Muhtemelen Tâceddin Bey'in babasi oldugu sanilan Emir Dogancik (veya Dogansah) 747 (1347) veya 749 (1349)'da Niksar'da öldü. Onun ölümünden sonra idareyi oglu Tâceddin Bey almis ve böylece Taceddinogullari Beyligi kurulmustur (1347).

1- Taceddin Bey

Tâceddin Bey ve onun kurdugu beylik hakkinda az da olsa bilgi veren eserler, onun Selçuk soyuna mensup olabilecegini söylemislerdir. Bunun yaninda Tâceddinogullari'nin Bafra emirleri ve Kubadogullari gibi Çepnilere mensup olduklari da söylenmektedir.

Bir baska arastirmada ise, Samsun ve Trabzon'u çevreleyen bölgede Tâceddin ve Bayram-oglu Haci Emir Ibrahim Beylerin maiyyetleri ile birer beylik kurmayi basardiklari ve bu beyligin kurucularinin ise Anadolu Selçuklulari tarafindan Canik bölgesindeki Hristiyanlara karsi hudutlarin emniyeti ve bölgenin fethedilerek Türklerin yerlesmesine açilmasini saglamak için iskân edilen Çepniler'den oldugu söylenmektedir.

Niksar ve civarindaki bölgelerde hüküm süren Tâceddin Bey, Canikli veya Canikî diye de anilmaktaydi. Çünkü beyligin merkezi Niksar olmasina ragmen, sinirlari zaman zaman Kelkit, Amasya, Samsun, Ordu, Giresun ve Trabzon'a kadar genislemistir.

2- Tâceddin Bey'in Kadi Burhaneddin ile Mücâdelesi

Tâceddin Bey ilk zamanlar Amasya Emiri Haci Sadgeldi'ye bagli kaldi. Bu sirada Eretna Devleti'nin basinda Alâaddin Ali Bey bulunmakla beraber, idarede gittikçe Kadi Burhaneddin Ahmed'in hakim duruma geçtigi görülmektedir. Eretna Devleti'nin güçlü oldugu bu dönemde Tâceddin Bey de ona tâbi olmak zorunda kaldi. Bununla beraber Tâceddin Bey, Kadi Burhaneddin Ahmed'e karsi ülkesini basarili bir biçimde korudu. Ona vermekte oldugu vergiyi kesti. Kadi Burhaneddin Ahmed, Eretna Devleti'ne vergi verme yükümlülügünü yerine getirmeyen Niksar Hakimi Tâceddin Bey üzerine yürümege karar verdi. Alâaddin Ali Bey'i de ikna eden Kadi Burhaneddin Niksar üzerine geldiyse de basarili olamadi (1379). Tâceddin Bey bu tarihten sonra bagimsiz bir sekilde hareket etmeye basladi. Tâceddin Bey, daha sonra topraklarina düzenlenen ikinci Eretna seferini de komsusu ve Kadi Burhaneddin'in düsmani olan Haci Sadgeldi'nin yardimi sayesinde püskürttü.

Trabzon Rum Imparatoru III. Alexios, sinirlari boyunca kuvvetlenen Türk beylikleri karsisinda, devletinin devamliligini ve sayginligini koruyabilmek için iki yüzlü bir siyaset izliyordu. Bir yandan bu beyliklerle dost geçiniyor, diger yandan da onlari birbirine düsürmeye çalisiyordu. Tâceddin, imparatorun kizi Eudokia ile evlendi (1381). Bu durum o siralarda Tâceddin Bey'in saygin bir emir oldugunu göstermektedir.

Tâceddin Bey hayatinin tamamini Kadi Burhaneddin Ahmed ile mücadele ederek geçirdi. Ona karsi Amasya Emiri Sadgeldi ve onun ölümünden sonra da oglu Ahmed ile ittifak yapti. Tâceddin Bey ile Amasya emiri Ahmed, Kadi Burhaneddin'e karsi mücadele ettiler. Ancak her seferinde yenilgiye ugradilar. Yapilan son karsilasmadan sonra Emir Ahmed Turhal kalesine kaçti. Tâceddin ise Kadi Burhaneddin'e elçi göndererek barismak istedi. Neticede Kadi Burhaneddin, Tâceddin'e, bir daha Emir Ahmed'le isbirligi yapmamasi sartiyla anlasma yapabilecegini bildirdi.

Tâceddin Bey bu haber üzerine bizzat Kadi Burhaneddin'in huzuruna gelerek itaatini bildirdi. Tâceddin Bey böyle olmakla birlikte tekrar Emir Ahmed'le bulusarak yeni hazirliklar içine girdi. Kadi Burhaneddin, Tâceddin'in bu hareketini ögrenince kuvvetleri ile Tâceddin Bey'in topraklarina girerek Tâceddin-oglu Alp Arslan'in korudugu Niksar'i kusatti. Yapilan çarpismalarda Alp Arslan'in kuvvetleri mukavemet edemeyerek dagildi. Kadi Burhaneddin'in bu basarisi üzerine Tâceddin Bey ve Emir Ahmed yolladiklari bir elçi ile baris teklifinde bulundular. Onlarin bu teklifini kabul eden Kadi Burhaneddin kisi geçirmek üzere Tokat'a döndü (1386).

Tâceddin Bey, Kadi Burhaneddin aleyhine topraklarini genisletemeyecegini anlayinca bu kez Ordu ilindeki Türkmen Emiri Haci Emir-zâde Süleyman Bey'in topraklarina girdi. Ancak buraya yaptigi bir akin sirasinda yenildi ve öldürüldü (1387). Yerine oglu Mahmud Bey geçti.

3- Mahmud Bey

Tâceddin Bey'in ölüm haberini duyan Kadi Burhaneddin Ahmed, onun ölümünü firsat bilerek Niksar ve Iskefser'i isgal etti. Ancak Mahmud Bey idareyi eline alir almaz bu bölgeleri geri aldi.

Mahmud Bey, Sivas hükümdari Kadi Burhaneddin Ahmed'e itaat etmekle beraber, kardesi Alp Arslan'la beraber Osmanli hükümdari Yildirim Bayezit'i Burhaneddin aleyhine kiskirtiyorlardi. Mahmud Bey'in bu faaliyetine çok kizan Kadi Burhaneddin, onun elinde bulunan Fenariyye bölgesini ele geçirdi ve Amasya'yi da kusatti.

Bunun üzerine Tâceddin-oglu Mahmud Bey, beyligi sürecinde bazan Kadi Burhaneddin Ahmed'e ve bazen de Osmanlilar'a tabi olarak bir denge politikasi izledi. Osmanli padisahi Yildirim Bâyezid'in Candar-oglu beyi II. Süleyman'i maglup ederek bu beyligin topraklarinin büyük bir kisimini ele geçirmesinden sonra (1392) Mahmud Bey Osmanlilar'a daha da yaklasmak zorunda kaldi.

4- Mahmud Bey'in Osmanlilar'a tâbi olmasi

Bâyezid'in bu zaferinden sonra Amasya Emiri Ahmed de Osmanlilar'a itaat arzetmisti. Bu sirada Tâceddin-oglu Mahmud Bey de Osmanlilar'a bagliligini bildirmek için kardesi Kiliç Arslan'i Yildirim Bâyezid'e gönderdi. Bu olaydan sonra Kadi Burhaneddin Ahmed ile Tâceddinogullari arasindaki mücadeleler daha da artti. Candar-oglu'nun bir ittifak düsüncesi ile Kadi Burhaneddin'e gönderdigi 500 atli asker, sebebi anlasilamayan bir meseleden dolayi Kadi Burhaneddin'i terk ederek Tâceddin-oglu Mahmud Bey'in yanina gidince, Burhaneddin iyice kizdi ve 1393 yili baharinda kuvvetlerini toplayarak Mahmud Bey idaresindeki Fenariyye bölgesini zaptetti ve burayi korumak üzere bir de kale insasina basladi. Bunun üzerine Tâceddin'in ogullari Mahmud, Alp Arslan ve Kiliç Arslan kardesler Yildirim Bâyezid'den yardim istediler.

Bu sirada Kadi Burhaneddin'in Amasya'yi muhasara etmesine de kizan Bâyezid, Tâceddinogullari'nin da daveti üzerine kuvvetli bir ordu ile hareket ederek Merzifon'a geldi. Ancak Osmanli ordusunun üstün oldugunu anlayan Kadi Burhaneddin önce Turhal kalesine, oradan da Tokat ve Sivas'a çekildi.

Kadi Burhaneddin Ahmed, Canik bölgesinde aleyhine bozulmus olan dengeyi saglamak için Tâceddinogullari'ni kendi lehine çevirmege çalistigi bir sirada Tâceddin-oglu Alp Arslan, agabeyi Mahmud Bey'e karsi isyan ederek, babalarindan kalan topragin ikiye bölünmesine sebep oldu. Alp Arslan, kendisine bagli kuvvetlerle birlikte harekete geçerek Niksar'in bir kismini ve Yenisehir merkezini ele geçirdi. Bunun üzerine Mahmud Bey, diger kardesleri Kiliç Arslan ve Süleyman'i da yanina alarak derhal Alp Arslan üzerine yürüdü. Alp Arslan, agabeyi Mahmud Bey'in kalabalik bir ordu ile üzerine geldigini haber alir almaz vakit kaybetmeden Kadi Burhaneddin'den yardim istedi. Kadi esasen siyasetine uygun düsen bu durum karsisinda hemen harekete geçerek, Alp Arslan'a yardim etme bahanesi ile Niksar bölgesine girdi. Alp Arslan bu sirada Kadi'nin huzuruna gelerek onu metbu tanidigini bildirdi. Kadi Burhaneddin de, Alp Arslan'a hil'at ve hediyeler vererek onu mükâfatlandirdi ve kendisi de ülkesine döndü.

Kadi Burhaneddin ile Alp Arslan'in arasi Tâceddin-oglu'nun Eretna'nin akrabasi Feridun ile isbirligi yapmasindan sonra bozuldu. Alp Arslan'in Develi hakimi Feridun ile isbirligi yaptigini haber alan Kadi Burhaneddin onun üzerine yürüyerek idaresi altindaki Yenisehir'in kendisine teslim edilmesini istedi. Ancak kale halki kaleyi Kadi'ya teslim etmeyi kabul etmeyince Kadi Burhaneddin Alp Arslan'i kale halkinin gözleri önünde öldürdü (1394).

Alp Arslan, fazilet sahibi bir insan idi. Arapçayi çok iyi bilir, nahiv ile mesgul olurdu. Ayni zamanda cesur ve atilgan bir emir idi. Kadi Burhaneddin Ahmed, bu kahraman ve amansiz düsmanindan kurtuldugu için çok sevinmisti.

Tâceddin-oglu Alp Arslan'in, Hüsamuddin Hasan ve Mehmed Yavuz adlarinda iki oglu vardi. Bunlar, babalarinin Kadi tarafindan katledilmesinden sonra Niksar bölgesinin büyük bir kismini terkederek daha kuzeye çekilmisler ve bilhassa Çarsamba, Terme ve Samsun havalisinin güney-dogu bölgesinde hakimiyetlerini sürdürmüslerdir.

Kardesinin Kadi Burhaneddin tarafindan öldürüldügünü gören Tâceddin-oglu Mahmud siranin kendisine de gelecegini düsünerek korkmaya baslamis, onun karsisina çikacak güçlü bir ordusu olmadigi için daha çok, çete hareketleri yapabilmistir.

Öte taraftan Rumeli'de devletin güvenligini saglayan Yildirim Bâyezid, 1398 baharinda tekrar Anadolu'ya yöneldi. Sultan Bâyezid, Canik böglesine girerek Kubad-oglu Cüneyd Bey'in elinde bulunan Samsun'u ele geçirdi. Bu yeni gelisme üzerine Tâceddin-oglu Mahmud Bey ve bölgenin diger emirleri Osmanli Devleti'ni yeniden metbu tanimak zorunda kaldilar. Bu tarihten kisa bir süre sonra da Kadi Burhaneddin Ahmed Akkoyunlu beyi Karayülük Osman tarafindan Karabel mevkiinde yapilan savasta öldürülmüs ve devlet arazisi de Bayezid döneminde Osmanli Devleti sinirlari içerisine dahil edilmistir.

Ayni yil içerisinde Tâceddin-oglu Mahmud Bey de tamamiyle Osmanli Devleti hizmetine girmis, dolayisiyle hakimiyet bölgesi de Osmanli Devleti sinirlarina dahil olmustu (1398).

Tâceddin-oglu Mahmud Bey'in Osmanli Devleti hizmetine girmesinden sonraki faaliyetleri hakkinda fazla bilgimiz yoktur. Bununla beraber onun, 1402 Ankara Savasi'nda Timur ordusu karsisinda savasmis oldugu düsünülebilir. Ankara Savasi'nda maglubuyete ugrayan Osmanli Devleti'nin içine düstügü buhranli dönemde, sehzâdeler arasinda meydana gelen taht kavgalari sirasinda Tâceddin-oglu Mehmed Bey, diger sehzâdeleri bertaraf ederek Osmanli tahtina oturan Çelebi Mehmed'in yaninda yer almis olmalidir. Çünkü Mahmud Bey'i daha sonra, Çelebi Mehmed'in ölümünü müteakip onun 13 yasindaki oglu ve ayni zamand a Hamid-ili sancak beyi olan Sehzâde Küçük Mustafa'nin yaninda görüyoruz. Sehzâde Mustafa, agabeyi II. Murad'in tahta çikmasi üzerine (1421) hayatindan endise ederek Karaman-oglu'nun yanina kaçti. Karaman-oglu, ayagina kadar gelen bu firsati degerlendirerek Sehzâde Mustafa'ya çok sayida asker vermis, ayrica Germiyan beyinin de bir miktar asker göndermesi üzerine kalabalik bir kuvvete sahip olan Sehzâde Mustafa, II. Murad'a isyan etmis ve Bursa üzerine yürümüstü. Iste Sehzâde Mustafa'nin bu isyaninda Tâceddin-oglu Mehmed Çelebi'yi onun veziri ve ayni zamanda kumandani olarak görüyoruz.

Sehzâde Mustafa ve kuvvetleri Bursa'yi ele geçiremeyince Iznik kalesi önüne gelerek kisa bir kusatmadan sonra bu sehre hakim oldu. Bunu haber alan II. Murad ise derhal Edirne'den hareket etti. II. Murad'in Kösemihal-oglu Mehmed Bey kumandasindaki akinci kuvvetleri Iznik kalesini kusattilar. Sehzâde Mustafa bu sirada kaçmak istediyse de Mihal-oglu Mehmed Bey'in kuvvetleri tarafindan takip edilerek yakalanmis ve kiliç darbeleri ile parça parça edilerek öldürülmüstür.

5- Hasan Bey

Ankara Savasi'ndan sonra Osmanli Devleti'nin içine girdigi ve on yil kadar süren Fetret devrinde Tâceddinogullari'ndan Alp Arslan-oglu Hasan Bey'in de diger beyler gibi bagimsiz olarak hareket ettigi bilinmektedir. Timur'un himayesinde bagimsizliklarini ilân eden beyler arasinda Niksar ve bir kisim Canik topraklari üzerinde Alp Arslan-oglu Hasan Bey'in bulundugu görülmektedir.

Hasan Bey Isfendiyar Bey ile de anlasarak memleketinin sinirlarini genisletmeye basladi. Nitekim bu iki beylik Bafra ve Samsun üzerinde iki koldan yürüdüler. Isfendiyar Bey Bafra ve Müslüman Samsun'u elde ederken, Hasan Bey ise Samsun beyi Cüneyd'i yapilan savasta öldürerek beyliginin büyük bir kismina sahip oldu. Osmanli hükümdari Çelebi Mehmed ise kardeslerini ortadan kaldirarak devletin bütününe sahip olduktan sonra Isfendiyar-oglu'nun elinde bulunan Samsun'un bir kismini aldi. Tâceddin-oglu Hasan Bey ile kardesi Mehmed ise Çelebi Mehmed'e karsi sürdürmüs olduklari dostluktan dolayi yerlerinde kaldilar.

6- Osmanlilar'in Taceddinogullari Beyligi'ne son vermesi

Hasan Bey, Sultan II. Murad devrine kadar beyligini sürdürdü. II. Murad tahta geçtikten sonra Amasya Beyi Lala Yörgüc Pasa'yi Anadolu'nun bu kisimlarini elde etmek ve bölge valilerini ortadan kaldirmak için görevlendirdi. Bu selahiyet ile bölgede daha faal bir rol oynayan Yörgüç Pasa büyük bir dügün yaparak Alp Arslan-oglu Hasan Bey'i de bu dügüne çagirdi. Böylece O, Hasan Bey'i yakalayarak Tâceddin-ili'ne kolayca hakim olmayi düsünmüstü. Ancak Yörgüç Pasa'nin bu fikrini sezen Hasan Bey bu davete icabet etmemis ve elinde olan topraklari sultana teslim edecegini bildirmistir. Nitekim Hasan Bey sözüne sadik kalarak memleketini Sultan II. Murad'a teslim etti (1428). Kendisi Edirne'ye, sultanin yanina geldi. Osmanli Sultani II. Murad ona muhtemelen Rumeli'de bir sancak verdi. Ölüm tarihi bilinmemektedir.

Hasan Bey'in Tâceddin-ili'ni II. Murad'a vermesinden sonra bu beylik sona ermis oldu.

Tâceddinogullari'na ait simdiye kadar hiçbir sikkeye rastlanmamistir. Bu durum onlarin baska bir beyligin veya devletin parasini kullandiklarini hatira getirmektedir.

Tâceddin-oglu Hasan Bey'in Çarsamba'da 1424 tarihli cami vakfiyesi bulunmaktadir. Vakfiyede kendisi "Emir-i kebir Hüsamüddevleti ve'd-Din Hasan Bey b. el-Merhum Alp Arslan Bey Ibnü'l-Emir el-Magfûr Tâceddin” diye zikrolunmaktadir.

Bundan baska Tâceddinogullari'ndan Husâmeddin Mehmed Yavuz Bey'in de Çarsamba'da vakfi mevcut olup 825 (1422) tarihini tasimaktadir. Ancak kendisi hakkinda bilgi yoktur.

Kaynak: Osmanli tarihi


ANADOLU BEYLIKLERI

cami6.jpg (3041 Byte)

ANADOLU BEYLIKLERI'NDE TESKILAT VE KÜLTÜR

Anadolu Beylikleri'nin ilk teskilâtlari asiret gelenegine dayanmakta idi. Anadolu Selçuklulari zamaninda sinirlara yerlestirilen Türkmen asiretleri savas zamanlarinda reislerinin emrinde sefere giderler ve savastan sonra da hükümdar tarafindan asiret beyine ikta edilmis olan yerlerine dönerlerdi.

Anadolu Selçuklu sultanlari, çesitli zamanlarda Anadolu'ya gelmis olan Türkmen asiretlerinin bir çogunu Bizans Imparatorlugu ve Kilikya Ermeni Kralligi ile olan sinirlara yerlestirmisler, buradaki araziyi asiret beylerine ikta olarak vermislerdi. Bu Türkmen beyleri daha sonra bagimsizliklarini kazanmaya baslayinca Anadolu Selçuklu teskilâtini taklid ederek saray ve tesrifat usulleri meydana getirmislerdir.

Beylikler Devri, XIII. yüzyilin sonunda Anadolu Selçuklu Devleti'nin zayiflayarak yikilisindan sonra Anadolu'nun çesitli bölgelerinde kurulan ve eski kaynaklarda "Tevâif-i mülûk" diye anilan Türk beyliklerinin egemen oldugu bir dönemdir. Bu dönem Anadolu-Türk tarihi bakimindan oldukça önem tasimaktadir. Çünkü, 1018'de baslayan ve 1040'a kadar süren ilk akinlarin ardindan 1071 Malazgirt zaferiyle Anadolu kapilari Türklere açildi. Anadolu'da ilk büyük Türk devleti, Türkiye Selçuklulari kuruldu. Iste beylikler bu devletin birer unsuru idiler. Türkiye Selçuklu Devleti'nin zayiflayip ortadan kalkmasindan sonra bagimiz birer devlet haline gelen ve sayilari büyüklü-küçüklü olmak üzere yirmiyi geçen bu Türk beyliklernin devlet teskilâti ve kültürü, Büyük Selçuklu ve Türkiye Selçuklulari ile geliserek Osmanlilara ulasan Türk-Islâm kültürünün bir ara dönemini olusturur.

IDARI TESKILÂT

Anadolu Beylikleri'nde devlet, daha önceki Türk beyliklerinde oldugu gibi hükümdar ailesinin ortak mali sayiliyordu. Devleti aile arasindan seçilen reis idare ederdi. Ailenin en yaslisina veya en nüfuzlusuna "ulu beg" denirdi. Ulu Bey hükûmet merkezinde oturur, kardes ve çocuklari ise vilâyetlere gönderilirdi. Ulu bey unvani daha çok halk ve asiret arasinda kullanilir; tesrifat, ferman, sikke, hutbe ve kitabelerde ise "emir-i a'zam" veya "sultan-i a'zam" tabirleri tercih edilirdi.

Anadolu beyliklerinde, Selçuklularda oldugu gibi merkezde devlet islerini yürütmek için bir divan teskilâti kurulmustu. Divanin basindaki reise genellikle "vezir" veya "sahib-i a'zam" denirdi. Emrinde bir kalem heyeti bulunan divan reisleri devletin kanun ve nizamlarinin tatbikiyle ugrasirlardi. Devletin mali isleri ise Divân-i Istifâ denilen ayri bir divan tarafindan yürütülürdü. Hükümdarin emir ve fermanlarini yazmak için Insa Divani ile adli ve askeri islere bakan ayri makamlar vardi. Vilâyetlerdeki sehzâdelerin emirleri altinda da merkezdeki divanin ayni, fakat daha küçük sekilleri bulunurdu.

Vilâyetleri idare etmek ve böylece devlet islerine alismak için gönderilen sehzâdeler eger küçük iseler, yanlarina hükümdarin güvendigi birisi "Ata Bey" veya "Lala" unvaniyla tayin olunur ve sehzâde büyügünceye kadar, hatta yetistikten sonra da devlet islerini bu Lala idare ederdi. Vilâyetlerde Divân-i Istifâ'nin reisine bagli tahsil memurlari bulunur ve bunlar topladiklari parayi verilen emre göre gereken yerlere dagitirlardi. Ser'î islere ise Kadilar bakar ve sahislar arasindaki hukuki meseleleri hallederlerdi. Vilâyetin askerî ve güvenlik islerinden ise Subasilar sorumlu idiler.

SARAY TESKILÂTI

Anadolu Beylikleri'ndeki saray teskilati, devlet teskilâtinda oldugu gibi Anadolu Selçuklu Devleti'nin saray teskilâtindan alinmistir. Sarayda hâcib, mîrâhur, çasnigîr, candar, sarabdâr, rikâbdar ve musâhib gibi görevliler bulunurdu. Ibn Battuta meshur seyahatnâmesinde Anadolu beyliklerinin saray teskilati hakkinda bilgi vermistir.

Anadolu Beylikleri'nde ordu, hükümdarin atli ve yayalardan meydana gelen hassa birlikleriyle beylerin tîmârli sipahileri ve çerik denilen asiret süvârilerinden meydana gelmisti. Savas zamanlarinda bu orduya gönüllü olarak bir takim yardimci kuvvetler de katilirdi. Ümerâ adi verilen maiyet beyleri derecelerine göre kendilerine verilen tîmâr nisbetinde asker beslemekle yükümlü idiler.

Savas üç kisma ayrilir, ordunun önünde Çarhaci veya Talia denilen öncü kuvvetleri, arkasinda ise ihtiyat kuvvetleri bulunurdu.

Bu ordunun merkezindeki kuvvetlere hükümdar, kollara da sehzâdeler kumanda ederdi. Bütün ordunun emirine subasi denilirdi. Anadolu beyliklerinde ordu silâh olarak ok, yay, kiliç, kalkan, kargi, hançer, zirh, çomak, balta, mancinik ve arrâde kullanirdi. Ayrica birliklerin davul, kös, zurna, nakkâre, zil ve borulardan meydana gelen mehterleri vardi. Anadolu Beylikleri'nin denizle baglantisi olanlarinda donanma teskilâti da kurulmustu. Bati Anadolu'da Karasi, Saruhan, Aydin ve Menteseogullari'nin, güneyde Akdeniz sahilinde Hamid ve kuzeyde Pervaneogullari'nin ve daha sonra Candarli Beyligi'nin donanmalari oldugu bilinmektedir. Beylikler dahilindeki ahîlerin de askerî teskilâta benzer mükemmel silahli ordulari oldugu bilinmektedir. Ancak bunlar daha çok mahallî inzibat kuvveti olarak görev yapmaktaydilar.

ILIM VE KÜLTÜR

Anadolu Beylikleri'nde XIV. ve XV. yüzyillarda ilim ve fikir hayati parlak bir sekilde devam etmis, belli basli Anadolu sehirleri birer ilim merkezi haline gelmisti. Anadolu hükümdarlari, çesitli ilim adamlarini bir araya toplayarak onlari ihsan ve iltifatlarla tesvik etmislerdir. Ayrica bu ilim adamlarinin talebe yetistirebilmeleri için medrese, kütüphane, imaret ve misafirhaneler kurmaya büyük önem göstermislerdir. Anadolu beylerinin bu yakin ilgileri sayesinde tip, astronomi, riyâziye, edebiyat, tarih, tasavvuf ve dinî konularda pek çok eser kaleme alinmistir. Bu dönemde Konya, Kayseri, Nigde, Sivas, Kastamonu, Sinop, Kütahya, Bursa, Iznik, Kirsehir, Amasya, Ankara gibi baslica Anadolu kentleri birer bilim merkezi olmuslardi.

Anadolu Selçuklulari zamaninda Mevlâna Celâleddin Rumî ile parlak bir düzeye ulasan tasavvuf cereyani beylikler döneminde de ayni gelismeyi göstermis ve Anadolu'nun manevî hayatinda büyük etkiler meydana getirmistir.

TOPRAK IDARESI

Anadolu Beylikleri'nde toprak idaresi Selçuklular'da oldugu gibi ikta (timâr), mülk ve vakif olmak üzere üç kisimdan meydana geliyordu. Sehir ve kasabalarda her sanat erbabinin kendilerine mahsus teskilâtlari vardi. Bu teskilât hem mensuplarinin haklarini korur, hem de üretilen malin kalitesini kontrol ederdi. Kent ve kasaba halki ser'i ve örfî vergilerini kime ayrilmis ise ona verirlerdi. Köylülere gelince, kendilerine verilen ve aslinda devlete ait olan topragi islemekle yükümlüydüler. Topragi isledigi sürece toprak kendisinde kalir, ogul ve torunlarina geçerdi. Köylü isledigi topragin vergisini devletin gösterdigi kimseye verirdi. Reaya, ikta reayasi, vakif reayasi ve malikane reayasi olmak üzere baslica üç kisma ayrilmisti. Köylü kimin reayasi ise topragini kullanma iznini ondan alir ve vergisini ona öderdi. Bazi köyler, meselâ derbend beklemek, madenlerde çalismak, av kuslari yetistirmek gibi hizmetler karsiliginda vergilerden muafti. Ilim ve din adamlari da her türlü vergiden muaf tutulmaktaydi.

Anadolu Beylikleri zamaninda sanayi, ticaret ve ziraate de büyük önem verilmisti. Anadolu Selçuklulari zamaninda ülkeyi dogu-bati, kuzey-güney yönlerinde kesen yollar ve bu yollar üzerinde bulunan kervansaraylar beylikler döneminde de varliklarini devam ettirmislerdir. Bu dönemde Anadolu'nun her yaninda Ahîler'in esnaf örgütlerine rastlaniyordu. Her türlü sanat erbabini içine alan bu teskilâtin kendine özgü bir örgütü vardi.

Beylikler devrinde ekonomik hayatin temelini ziraat olusturmaktaydi. Ülkenin iklim sartlarina bagli olarak çesitli bölgelerde tahil, her çesit meyve, pamuk, ipek yetistiriliyor ve hayvancilik yapiliyordu. Elde edilen ürünün büyük bir kismi iç tüketimi karsiliyor, geri kalani ise komsu ve Avrupa devletlerine satiliyordu. Bu dönemde baslica ticaret merkezleri Karadeniz kiyisinda, Trabzon, Samsun ve Sinop; Ege denizi kiyisinda Foça, Izmir ve Ayaslug (Seçuk); Akdeniz kiyisinda Antalya ve Alanya; Iç Anadolu'da ise Sivas, Kayseri ve Konya idi. bunlar arasinda Sivas Anadolu'nun en önemli ticaret merkezi idi. Çesitli ülkelerden buraya gelen müslüman tüccarlar ile Ceneviz ve Venedik tüccarlari büyük kafileler halinde Sivas'a gelirler ve burada mal alir veya satarlardi. Satilan mallar arasinda her çesit kumas, hali, kilim, ipek ve pamuk bulunmaktaydi. Germiyan, Denizli ve Alasehir'de dokunan kumaslar dis pazarlarda rahatlikla alici bulurdu. Bunun yaninda Diyarbakir, Siirt, Alasehir ve Balikesir yörelerinde üretilen ipek ve ipekli kumaslar Istanbul ve Avrupa pazarlarina gönderiliyordu.

Beylikler devrinde Anadolu'da dokunan hali ve kilimler saglam olusu ve güzelligi ile Avrupa'da bile ün kazanmisti. Bu dönemde Anadolu'da dokunan kilim ve halilarin Avrupa'nin yani sira Suriye, Misir, Irak, Hindistan ve hatta Çin'e kadar gönderildigi bilinmektedir.

Anadolu Beylikleri zamaninda Kütahya, Ulukisla, Amasya ve Bayburt çevresinde çikarilan gümüs madeni ile Foça, Sarki Karahisar, Ulubat ve Kütahya'da elde edilen sap madenleri dis ülkelere satilmaktaydi. Bunlardan baska Germiyan atlari, çesitli av kuslari, koyun ve keçi de önemli miktarda gelir getiriyordu. Bütün bunlar, Anadolu Beylikleri devrinde halkin refah içinde yasadigini göstermektedir.

Kaynak: Osmanli tarihi


AKKOYUNLULAR

cami8.jpg (28695 Byte)

I- SIYASî TARIH

a) Akkoyunlular'in mensei ve kurulusu

Akkoyunlular, 1340-1514 yillari arasinda Dogu Anadolu, Azerbaycan ve Irak'ta hüküm sürmüs olan bir Türkmen hanedanidir. Devletin kurucusu olan Karayülük Osman Bey Oguzlarin Bayindir boyuna mensuptur. Bu sepele Akkoyunlu Devleti'ne Bayindiriyye Devleti de denilmektedir. Akkoyunlular'in Anadolu'ya ne zaman ve hangi yoldan geldikleri bilinmemektedir. Ancak Mogol istilasi sonucunda Anadolu'ya gelen pek çok Türkmen grubu arasinda Bayindir Türkmenlerinin de bulundugu tahmin edilmektedir. Akkoyunlu oymaginin Anadolu'ya gelis tarihi hakkinda en güvenilir bilgiyi, Akkoyunlu sülâlesinin tarihi olan Ebu Bekr-i Tihrani'nin eserinde bulmak mümkündür. Buna göre, 52. göbekte Oguz Han'a ulasan Karayülük Osman Bey'in bagli oldugu Bayindir oymagi, ilk önce XIII. yüzyilin baslarinda Dogu Anadolu'ya gelmisler, burada Mogol istilâsina karsi koyarak Diyarbekir bölgesine egemen olup, Trabzon-Rum Imparatorlugu ve Gürcüler'le mücadele etmislerdir.

Akkoyunlular siyasî bir birlik kurmadan önce güneyde Urfa ve Mardin, kuzeyde Bayburt olmak üzere Firat ve Dicle yöresinde yaylayip-kislamaktaydilar. Bu sirada, en büyük düsmanlari olan Karakoyunlular ile de mücâdele ediyorlardi.

Ilhanlilar'in yikilmasindan sonra, onun hakimiyet sahasi üzerinde birbirleriyle mücâdele eden Celayir, Çoban ve Sotay sülâlelerinin kavgalarina katilan Akkoyunlular, bu sülâlelerden Musul ve Diyârbekir bölgelerine hakim olan Sotayogullari'nin hizmetine girdiler. Bu ailenin Orta Anadolu'ya çekilmesinden sonra ise Artuklular'a bagli olarak yasamaya devam ettiler. Bu sirada Diyârbekir bölgesinde bazi kent ve kaleleri eline geçiren Akkoyunlular yavas yavas kuvvetleniyorlar, diger boy ve oymaklari kendisine baglayarak devlet kurma yolunda ilerliyorlardi.

1- Tur Ali Bey

Diyarbekir bölgesini yurt edinen bu Akkoyunlu Türkmenlerinin basinda 1340 yillarinda Tur Ali Bey isminde birisinin bulundugu görülmektedir. Tur Ali Bey 1340-1341 ve 1343 yillarinda olmak üzere iki kez Trabzon Rum Imparatorlugu topraklarina saldirmis, hatta bu devletin baskentine kadar ilerlemisti. Daha sonra Bayburt ve Erzincan emirleriyle birleserek bir kez daha Trabzon üzerine yürümüsse de bir basari elde edememistir(1348).

Tur Ali Bey Ilhanlilar'dan Gazan Han'in maiyetinde Suriye seferine istirak etmis ve bu sefer sirasinda büyük gayret ve kahramanlik göstererek Gazan Han'in teveccühünü kazanmistir. Bu basaridan sonra etrafina 30.000 kisilik bir kuvvet toplayan Tur Ali Bey, Anadolu, Suriye ve Irak taraflarina çesitli akinlar yapti. Tur Ali Bey zamaninda Akkoyunlular'a, bu beyin söhretinden dolayi Tur Alilîler de denilmekteydi.

Tur Ali Bey'in gerek Anadolu'da ve gerekse Trabzon Rum Imparatorlugu karsisinda kazandigi bu basarilar üzerine Imparator III. Aleksios korkuya kapilmis ve onunla dostluk kurmak üzere kizkardesi Maria'yi Tur Ali Bey'in oglu Kutlu Bey ile evlendirmistir (1352). Böylece imparator hem Tur Ali Bey'in yapacagi yeni akinlardan ve hem de onun himayesi ile digerlerinin hücumlarindan kurtulacagini hesaplamistir ki bu tesebbüsünde muvaffak olmus ve 1360 yilina kadar bu taraftan herhangi bir hücuma maruz kalmamistir.

2- Kutlu Bey

Tur Ali Bey'in ne zaman öldügü kesin olarak bilinmemekle beraber oglu Kutlu Bey'in 1363 yilinda Akkoyunlular'in basinda bulundugu görülmektedir. Büyük bir ihtimalle 1362 yilinda babasinin yerine geçen Fahreddin Kutlu Bey, bir yil sonra karisi Despina ile Aleksios'u ziyaret için Trabzon'a gitmis, imparator da ertesi sene iade-i ziyârette bulunmustur.

Kutlu Bey zamaninda (1362-1388) Anadolu'nun siyasi tablosunda önemli degisikler olmustur. Bu dönemde Bayram Hoca idaresindeki Karakoyunlular Musul'dan Erzurum'a kadar olan bölgelerde hakimiyet kurarak güçlü bir devlet haline gelmislerdi. Erzincan'da ise emir Pir Hüseyin'in ölümü üzerine burasi Mutahharten'in eline geçmisti (1378). Erzincan'daki bu degisikligi kabul etmeyen Eretna devleti hükümdari Alaaddin Ali Bey Mutahharten üzerine yürüyünce, Mutahharten zor durumda kalmis ve Akkoyunlular ile Dulkadirogullari'ndan yardim istemisti. Bu istegi kabul eden Kutlu Bey, ogullarindan Ahmed Bey emrinde mühim bir kuvveti Mutahharten'e yardima gönderdi. Erzincanlilar'in yardimina kosan bu Akkoyunlu kuvvetleri ile Eretna-oglu Alâaddin Bey kuvvetlerinin yaptiklari çarpismayi Kutlu Bey-oglu Ahmed Bey kazandi. Eretnalilar büyük bir bozguna ugradilar.

Akkoyunlular, Kadi Burhaneddin'in Sivas'ta hükümdarligini ilân etmesinden sonra (1381), onun hükûmdarligini tanimayarak buraya bir miktar kuvvet gönderdiler. Kutlu Bey-oglu Ahmed Bey idaresindeki Akkoyunlu kuvvetleri Mutahharten ile birlikte Sivas üzerine yürüyerek kenti savunmakta olan Emir Yusuf Çelebi'yi yendiler, ancak sehri ele geçiremediler.

Akkoyunlular'la Sivas hükümdari Kadi Burhaneddin arasindaki bu düsmanlik, Burhaneddin'in Malatya yakinlarina geldigi bir sirada, Kutlu Bey ogullarinin onun yanina giderek itaat etmeleri ile son buldu. Bu sirada Kadi Burhaneddin'in huzuruna gelen Ahmed Bey, ondan daha önceki davranisi için özür dilemis ve affini istemistir. Hatta ona olan bagliligini göstermek için yaninda bulunan kardesi Karayülük Osman Bey'i rehin olarak vermistir. Baska bir rivayete göre ise, cesaret ve ününü kiskanan kardeslerinin kendisine bir kötülük yapmalarindan çekinen Karayülük Osman onlardan ayrilarak Kadi Burhaneddin'in hizmetine girmistir.

Kutlu Bey, 1389 yilinda vefat etmis olup, Bayburt'un Sinor köyünde defnedilmistir.

3- Ahmed Bey

Kutlu Bey'in ölümünden sonra Hüseyin, Ahmed, Pir Ali ve Karayülük adindaki ogullari arasindan Ahmet Bey Akkoyunlular'in basina geçti. Ahmet Bey zamaninda Erzincan emîri Mutahharten ile Akkoyunlular'in arasi açildi. Kutlu Bey'in dostu olan Mutahharten onun ölümünden sonra Akkoyunlular'in hakimiyetindeki bir kisim topraklara saldirararak yagma ve tahrip hareketlerine basladi. Mutahharten'in bu tecavüz hareketleri üzerine Ahmet Bey büyük bir kuvvetle onun üzerine yürüdü. Yapilan savasta agir bir yenilgi alan Erzincan kuvvetleri geri çekilirken Mutahharten yarali olarak savas meydanindan güçlükle kaçabildi.

Mutahharten Akkoyunlular'in karsisinda aldigi bu agir yenilgiden sonra, Akkoyunlular'in ezeli düsmani olan Karakoyunlu beyi Nâsireddin Kara Mehmed Bey'den yardim isted.i Akkoyunlular'a karsi saldirmak için bir firsat bekleyen Kara Mehmed, Mutahharten ile birleserek Akkoyunlular'a taarruz ettiler. Bu müttefik kuvvetler karsisinda agir bir yenilgiye ugrayarak askerlerinin büyük bir kismini kaybeden Ahmed Bey Kadi Burhaneddin'e siginmak zorunda kaldi. Kadi Burhaneddin onu çok iyi karsilayarak ikram ve iltifatta bulunmus ve kendisine hil'at vermistir.

Akkoyunlu Ahmed Bey, Kadi Burhaneddin Ahmed'in metbuu olmasina ragmen, ülkesine döndükten sonra onun aleyhinde bir takim faaliyetlere basladi. Kardesi Hüseyin Beyle birlikte Kadi Burhaneddin'in Amasya seferine katilan Ahmed Bey, bu sirada bir kaç defa isyan tesebbüsünde bulundu ise de basarili olamadi. Daha sonra Amasya emiri Ahmed ile ittifak ederek Tokat üzerine yürüme karari aldi. Fakat bunu ögrenen Kadi Burhaneddin derhal Tokat'da bulunan Akkoyunlular üzerine yürümüs ve onun bu anî hareketi karsisinda mukavemet edemeyecegini anlayan Ahmed Bey bir kez daha affini isteyerek bagliligini göstermistir.

Erzincan emiri Mutahharten ile Karakoyunlu beyi Kara Yusuf (1389-1420) anlasarak Akkoyunlular üzerine yürümek üzere hazirliklara basladilar. Mutahharten büyük bir ordu hazirlayarak Karakoyunlu beyleri ile beraber Endris'te Akkoyunlularin karsisina çikti. Ancak yapilan savasta müttefik kuvvetler büyük bir bozguna ugrarken Kara Yusuf Bey esir düsmüs, Mutahharten ise güçlükle canini kurtarmistir. Mutahharten bu yenilginin intikamani almak için kisa bir süre sonra, bu kez yalniz basina Akkoyunlular üzerine yürüdü. Akkoyunlu hükümdari, damadi olan Mutahharten ile baris yapmak istediyse de kardesi Karayülük Osman bunu kabul etmedi. Yapilan savasta Mutahharten ikinci kez Akkoyunlulara yenildi.

Kadi Burhaneddin Ahmed 1394 yilinda Erzincan üzerine bir sefere çikmisti. Bu durumu haber olan Akkoyunlu Ahmed Bey elçi ve mektuplar göndermek sureti ile kendisine yardimci olacagini bildirdi. Erzincan sinirinda birlesen Akkoyunlu ve Sivas kuvvetleri Erzincan içlerine kadar girerek bir ay müddetle Mutahharten'in ülkesini görülmemis bir biçimde yagma ve tahrip ettiler. Bu sefer sirasinda Ezdebir, Sis ve Burtulus kalelerini zapteden Kadi Burhaneddin, Sivas'a dönerken yardimlarini gördügü Ahmed Bey'e Erzincan'dan Bayburt'a kadar olan bölgeleri dirlik olarak verdi.

Akkoyunlu Ahmed Bey, Kadi Burhaneddin'in Erzincan üzerine yaptigi ikinci seferine de istirak eti (1395). Bu olaydan sonra Akkoyunlu Devleti içerisinde iç karisikliklar çikmis ve kendisine isyan eden Karayülük Osman Bey ile Ahmed Bey'in arasi açilmisti. Osman Bey, Kemah kalesini ele geçirmek isteyince agabeyi Ahmed Bey onun üzerine yürüdü. Bunun üzerine Osman Bey Kadi Burhaneddin Ahmed Bey'in yanina giderek onun hizmetine girdi.

Bu olaydan sonra Akkoyunlu beyi Ahmed Bey ile Kadi Burhaneddin'in arasi açilmaya basladi. Nitekim Ahmed Bey, Kadi Burhaneddin'in Karaman-oglu üzerine yaptigi sefere katilmadigi gibi, onun, isyan eden Kayseri valisi Seyh Müeyyed'e karsi giristigi harekete de istirak etmedi. Ancak Seyh Müeyyed'in öldürülmesi ile neticelenen bu seferde Kadi Burhaneddin, Akkoyunlu Karayülük Osman Bey'in büyük yardim ve destegini gördü. Hatta onun bu yardimina karsilik kendisine Sarki Karahisar'i verdi. Ancak Kadi Burhaneddin ile Karayülük Osman Bey'in arasi, Seyh Müeyyed'in öldürülmesi yüzünden açildi. Çünkü Seyh Müeyyed, Osman Bey vasitasiyla canina dokunulmayacagina söz verildigi için teslim olmustu. Kadi Burhaneddin ise böyle olmasina ragmen, teminat verdigi halde Müeyyed'i öldürtünce, Karayülük Osman Bey onun bu davranisina çok sinirlendi ve anî bir baskin düzenleyerek Kadi Burhaneddin'i gafil avladi. Onu yakaladiktan sonra öldürttü (Temmuz 1398).

Kadi Burhaneddin'in öldürülmesinden sonra Karayülük Osman Bey Sivas'i ele geçirmek için sehri muhasara etti. Ancak, sehirde bulunan devlet erkâni ve emirler onu sehre sokmayarak Kadi Burhaneddin'in hayatta kalan oglu Alaaddin Ali Çelebi'yi hükümdar ilân ettiler. Sivas'i Akkoyunlular'a teslim etmek istemeyen yeni hükümdar Osman Bey'e mukavemet edemeyecegini anlayinca Osmanli Padisahi Yildirim Bayezid'den yardim istedi. Bunun üzerine Sivas'a gelen Osmanli ordusu Osman Bey'i maglup etti ve böylece Kadi Burhaneddin'in arazisinin büyük bir kismi Osmanli hakimiyetine geçti.

Osmanlilar karsisinda yenilgiye ugrayan Karayülük Osman Bey, önce ezeli düsmani olan Mutahharten'in hizmetine girdi. Ancak burada kisa bir süre kaldiktan sonra Memlûk sultani Berkuk'a müracaat ederek onun tabiiyetine girdi. Ancak Berkuk'un ölümü üzerine Misir'da karisikliklarin tehlikeli bir durum arzetmesi ve Osmanlilar'in Memlûklular elindeki Anadolu sehirlerini almasindan sonra, Memlûklular'a yaptigi yardimi kesen Osman Bey bu sefer daha önce tabiiyetini arzetmis oldugu Timur'un yanina gitmeyi menfaatine daha uygun buldu. Bu düsünce ile, Karabag'da kislamakta olan Timur'un yanina giderek bütün kabilesi ile birlikte onun hizmetine girdi. Timur, kendisine ikram ve iltifatta bulunarak ona Anadolu'da bir bölgeyi emanet olarak verecegini vaad etti.

Karayülük Osman Bey, Timur'un 1400 yilinda Anadolu'ya yaptigi sefer sirasinda öncülük yapti ve Sivas, Elbistan ve Malatya'nin Osmanlilar'dan alinmasinda hazir bulundu. Timur, Osman Bey'in bu hizmetine karsilik kendisine Malatya'yi verdi. Bu savaslarda Karayülük-oglu Ibrahim Bey de fevkalâde kahramanlik gösterdiginden Timur ona da Diyarbekir (Amid) sehrini vermistir. Timur'un Suriye seferinde Osman Bey ve ogullari da hazir bulunarak yararlilik gösterdiler. Bu seferden dönüsünde Mardin'i kusatan Timur, çok geçmeden Irak üzerine yürüyünce kentin kusatilmasini Karayülük'e birakti. Mardin'i ele geçiren Karayülük, oglu araciligiyla Hisn-Keyfa hâkimini kendisine boyun egmeye ve vergi vermeye mecbur birakti.

Timur'un 1402'de Yildirim Bâyazid'le yaptigi Ankara Savasi'na Akkoyunlulardan Karayülük'ün yanisira agabeyleri Ahmed ve Pir Ali Beyler de istirak ettiler. Savas sirasinda, Osmanlilar'in sol koluna kumanda eden Süleyman Çelebi üzerine yürüyen Karayülük Osman Bey, bu cenahi bozguna ugratmis ve Ankara Savasi'nin kazanilmasinda önemli rol oynamistir. Kisi Anadolu'da geçiren Timur, 1403 yilinda ülkeyi terk ederken Sivas'a geldigi zaman Osman Bey'e hil'at giydirmis ve ona Diyarbekir ve çevresinin emirligini vermistir. Akkoyunlu Ahmed Bey ile kardesi Pir Ali Bey ise, Timur'un dönüsü sirasinda hapsedildiklerinden Karayülük Osman Bey rahatça ülkesine geldi ve Akkoyunlu Devleti'ni kurdu (1403).

4- Karayülük Osman Bey

Saltanatinin ilk yillarinda Timur'a tabi olan Osman Bey onun ölümünden sonra oglu Sahruh'a bagli kaldi. Osmanli hükümdarlariyla da dost geçinmeye dikkat eden Karayülük, bilhassa Karakoyunlu hükümdari Kara Yusuf ile mücadele etti. Memlûklu sultanlari Farac ve Müeyyed Seyh ile de dostane iliskiler kurmaya çalisan Karayülük , bu devletin basina Sultan Barsbay'in geçisinden sonra aradaki dostluk bozulmaya basladi.

Karakoyunlu hükümdari Kara Yusuf, bu sirada Azerbeycan'i ele geçirerek Akkoyunlular'i tehdide basladi. O, 1409 yilinda Mardin'i, 1410 yilinda da Erzincan'i ülkesine katarak Akkoyunlular'i iki taraftan çevirdi. Karayülük Osman Bey ise,Timuru'un kumandani Semseddin'in idaresinde bulunan Kemah kalesini alarak Karakoyunlular'a karsi durumunu kuvvetlendirmeye çalisti. Bu sirada Çagatay hükümdari Sahruh ile Memlük Sultani da Karayülük Osman'i destekliyorlardi. Bütün bunlara ragmen Karayülük üzerine yürüyen Kara Yusuf, Akkoyunlu beyini bozguna ugratarak Malatya'ya kadar olan bölgeyi yagmaladi (1417).

Bu sirada Memlûk tehlikesinin görülmesi üzerine iki taraf anlasmak zorunda kaldi. Savur kalesininin Karakoyunlular'a birakilmasi sartiyla bir baris yapildiysa da bu anlasma pek uzun sürmedi. Kisa bir süre sonra Karayülük Osman Bey Memlûk sultani ve Sahrah'un da tesviki ile Mardin'i kusatti ve çevresini de yagmaladi. Bu durumu haber alan Kara Yusuf derhal Karayülük üzerine geldi ve onu iki defa maglup ederek Haleb'e çekilmesine sebep oldu (1418).

Akkoyunlular ile Karakoyunlular arasindaki mücalede, 1420 yilinda Kara Yusuf'un ölümünden sonra yerine geçen oglu Iskender Mirza zamaninda daha da siddetlenerek devam etti. Bu sirada Erzincan'i Akkoyunlu topraklarina katan Karayülük Osman Bey, Çoruh havzasinin tamamini eline geçirerek devletinin sinirlarini Trabzon Rum Imparatorlugu arazisinden Urfa güneyine kadar genisletti. Bu sirada bir çok defa Iskender Mirza ile karsilasan Karayülük Osman Bey, bunlarin ekserisinde bozguna ugradi. Ancak 1434 yilinda, Diyarbekir'den büyük bir kuvvetle Erzurum önlerine gelen Osman Bey, Duharlu Pir Ahmed Bey'in Iskender Mirza adina idare ettigi bu sehri eline geçirdi. Buranin idaresini de oglu Seyh Hasan'a birakti.

Timur-oglu Sahruh'un Karakoyunlular üzerine yaptigi seferlerde onun yaninda bulunan Karayülük Osman Bey, Sahruh'un üçüncü Karakoyunlu seferinde Iskender'in Tebriz'den ayrilarak Erzurum'a dogru kaçmasi üzerine onun önünü kesti. Ancak, Erzurum'un kuzey-bati kesiminde karsilasan Akkoyunlu ve Karakoyunlu kuvvetleri arasinda yapilan savasta Osman Bey iki oglu ile beraber maktûl düstü (Eylül 1435). Iskender Mirza onun kesik basini Memlûklu Sultani Barsbay'a gönderdi.

Otuz iki yil kadar Akkoyunlu Devleti'nin basinda kalan Karayülük Osman Bey öldürüldügü zaman seksen yasindan fazlaydi. Cesur, atilgan ve yilmak bilmeyen bir sahsiyete sahip olan Osman Bey hayatinin tamamini mücâdele içerisinde geçirdi. Zamaninda Akkoyunlu devleti Erzincan, Harput, Kemah, Çemiskezek, Mardin, Erzurum, Bayburt ve Çaruh havzasina hakim olmus ve bu bölgelerin Türklesmesinde Osman Bey'in büyük yararliligi görülmüstür.

5- Ali Bey

Karayülük Osman Bey'in ölümünden sonra ogullari iktidar mücadelesine giristilerse de, bunlardan veliaht olan Ali Bey, hem Sahruh, hem de Memlûk sultanindan beylik mensûrunu aldi. Kisa süren beylik döneminde bir yandan Karakoyunlularin saldirilari ile ugrasan Ali Bey, bir yandan da kardesi Mardin valisi Hamza Bey ile mücadele etti. Ali Bey kizkardesini Sahruh'un ogluna vererek Timurlularla akrabalik tesis etti. Kardesi Hamza Bey'in isyani ve Karakoyunlu baskisi sonucunda iki düsmana karsi koyamayacagini anlayinca Osmanli hükümdari II. Murad ile Memlûk sultani Çakmak'tan yardim istemek zorunda kaldi. Bir ara Memlûklular'dan gelen yardimla kardesini bozguna ugrattiysa da, Memlûklularin çekilmesinden sonra Osmanlilar'dan bekledigi yardimin gelmemesi üzerine ümitsizlige düserek Suriye'ye çekildi. Böylece Akkoyunlu devleti kardesi Hamza Bey'in eline geçti (1438).

6- Hamza Bey

Akkoyunlu Devleti sehirlerinden Mardin hakimi olan Hamza Bey, Karayülük Osman Bey'in onüç oglu arasinda en dirayetlisi idi. Mardin hakimi iken, burasini geri almak isteyen Bagdat Hakimi Karakoyunlu Isfehan Mirza'yi 1437 yilinda agir bir maglubiyete ugratmis ve bu zafer onun mevkini kuvvetlendirmisti. Hamza Bey, kardesi Ali Bey'in elinden devlet idaresini aldiktan sonra diger kardesleri ve yegenlerinin muhalefeti ile karsilasti. Ancak kisa sürede devlete hakim olan Hamza Bey, Akkoyunlu birligini yeniden kurmaya çalisti. Memluk sultani tarafindan da taninan Hamza Bey Erzincan hakimi Yakub Bey ile mücadeleye giristi ve onun elinden Erzincan'i aldi (1439). Daha sonra Urfa'ya yerlesmis olan kardesi Ali Bey'in oglu Cihangir Mirza'dan burasini almak istediyse de basarili olamadi. Cihangir Mirza, kardesi Uzun Hasan'la birlikte amcasina muhâlefet ediyordu.

Kisa süren beylik döneminde kardesleri ve yegenlerini itaat altina almak için mücadele eden Hamza Bey 1444 yilinda vefat etti.

7- Cihangir Mirza

Hamza Bey'in ölümü üzerine yerine kardesi Ali Bey'in oglu Cihangir Mirza geçti. Amcasinin zamaninda Urfa hakimi olan Cihangir Mirza, Akkoyunlu devletinin basina geçtikten sonra Karakoyunlu Cihansah ile mücadeleye giristi. Cihansah'in 1447'de baslayan taarruzu 1453'de yapilan barisla sona erdi. Ancak Cihangir, Karakoyunlulara tabi olmak zorunda kaldi. Bu arada amcalari Mahmud, Seyh Hasan ve Kasim Beyler ile baska amca çocuklari ona karsi faaliyet göstermeye basladilar. Cihangir Mirza bu ayaklanmalari bertaraf ettiyse de bu kez küçük kardesi Uzun Hasan Bey, agabeyinin Karakoyunlu tabiiyetini tanimayarak ona karsi çikti. Bu sirada yirmisekiz yasinda bulunan Uzun Hasan Bey, Karakoyunlu Cihansah'in Çagataylilarla ugrasmasindan faydalanarak Erzincan'i almaya tesebbüs etti. Van gölü çevresini yagmaladi. Çemiskezek hakimi Seyh Hasan'i itaat altina almak için o yörede bulundugu sirada agabeyi Cihangir'in âmid (Diyarbekir)'den ayrilmasini firsat bilerek sehri ele geçirdi (1453).

8- Uzun Hasan

Agabeyinin elinden Diyarbekir'i olan Uzun Hasan Bey, ilk is olarak kardesleri Cihangir ve Urfa (Ruhâ) hakimi Uveys ile mücadeleye girdi ve Urfa'yi aldi. Mardin'i de ele geçirmek istediyse de müstahkem bir kaleye sahip olan bu sehri ele geçiremedi. Cihangir Mirza ise kardesi Üveys Bey'le beraber bir kaç kez Uzun Hasan'a karsi savasa giristiyse de hepsinde bozguna ugradi ve sonunda Karakoyunlu Cihansah'tan yardim istedi. Karakoyunlu hükümdari Cihansah; Piri, Savalan, Rüstem, Sah Haci, Gaverüdi ve Ali Seker Bey emrindeki büyük bir kuvveti Cihangir'in yardimina gönderdi. Uzun Hasan Diyârbekir yakininda bu müttefik kuvvetleri büyük bir hezimete ugratti. Savas sonunda Cihangir ve Piri Bey canlarini güçlükle kurtararak kaçtilar. Karakoyunlu emirlerinin pek çogunun öldürüldügü bu savastan sonra Cihangir'in emrindeki askerlerin bir kismi Uzun Hasan Bey'in hizmetine girdi. Bunun üzerine Cihangir Mirza, oglunu Hasan Bey'in huzuruna göndererek ona itaatini bildirdi ve bundan sonra ölümüne kadar (1469) Hasan Bey'e bagli kaldi.

Böylece hanedan mensuplari arasinda birligi saglayan Uzun Hasan Akkoyunlu devletinin sinirlarini genisletmeye basladi. Ilk olarak Hisnikeyfa'daki son Eyyubi hükümdarini ortadan kaldirdi (1457). 1458 yilinda ise müttefiki olan Karamanogullari üzerine saldiran Dulkadirli Arslan Bey'i maglûp ederek geri çekilmeye mecbur etti. Uzun Hasan 1459 yilinda Gürcistan'da birkaç kaleyi ele geçirerek Selçuklu soyundan geldiklerini öne süren Egil beylerinin egemenliklerine son verdi. Bu tarihten itibaren Osmanlilarla komsu olan Akkoyunlu Hasan Bey, Fatih Sultan Mehmed ile de mücâdeleye giristi. O, daha önce Karakoyunlular'in ele geçirdikleri yerleri geri aldigi gibi, Sebin Karahisar ve Koyulhisar'i da ele geçirerek Osmanli topraklarina akinlar yapmaya basladi. Osmanli hükümdari Fatih Sultan Mehmed'e karsi kendisine müttefik arayan Uzun Hasan, Anadolu'da Karamanogullari ve Isfendiyarogullari ile anlastiktan sonra Trabzon-Rum Imparatorlugu ve Venedik Cumhuriyeti ile de dostluk kurdu. Bu arada Rum Imparatoru IV. Yuannis'in kizi Katherina ile evlenerek Trabzon'u Fatih'e karsi koruyacagina dair söz verdi. Ancak 1461 yilinda Fatih'in Trabzon'u fethedip Komnenler'in saltanatina son vermesine mani olamadi.

Uzun Hasan, Eyyubiler'in elindeki Hisnikeyfa'yi aldiktan (1462) sonra, Cihansah'in rizasi ile Bayburt'u da ülkesine katti. Daha sonra Gürcistan üzerine bir sefer yaparak bu bölgeleri itaat altina aldi. Bu sirada kendisine siginmis olan Karaman-oglu Ishak Bey'e Karaman-ili hükümdarligini kazandirdi (1464).

Bu tarihten bir yil sonra Dulkadir topraklarina girerek Harput'u ele geçiren Uzun Hasan Bey, böylece devletini Ispir'den Urfa'ya, Sebin Karahisar'dan Siirt'e kadar genisletti. 1466 yilinda bir kez daha Gürcistan üzerine sefer yapan Uzun Hasan, ertesi sene üzerine yürüyen ezeli düsmani Karakoyunlu Cihansah'i gafil avlayarak onu ve adamlarini öldürdü. Böylece Karakoyunlu Devleti'ni tamamen çökerten Uzun Hasan Iran ve Irak topraklarini ele geçirdi. Cihansah'in halefi ve oglu Hasan Ali, ise düzensiz kuvvetlerle 1368 yili baharinda Akkoyunlular üzerine yürüdüyse de basarili olamayinca Timurlulardan Ebu Said'e müracaat ederek, onu Irak ve Iran'i ele geçirmeye tesvik etti. Mart 1468'de Herat'tan hareket eden Ebu Said, Serahs ve Nisabur üzerinden Meshed'e gelince, Uzun Hasan elçiler göndererek baris teklifinde bulundu. Ancak bu teklifi kabul etmeyen Ebu Said, Karabag'da kislamakta olan Uzun Hasan'in üzerine yürüdü. Mahmud-abad civarinda yapilan savasta Uzun Hasan Herat kuvvetlerini agir bir yenilgiye ugratti ve Ebu Said'i de kaçtigi sirada yakalayarak öldürttü (Subat 1469).

Ebu Said'in ölümünden sonra Hemedan'a çekilen Hasan Ali Bey ise, Nisan 1469'da Uzun Hasan'in oglu Ugurlu Mehmed tarafindan öldürüldü. Böylece Azerbaycan ve Iran'a hakim olan Uzun Hasan Bey hükûmet merkezini Tebriz'e tasidi. Horasan'dan Sivas'a kadar uzanan Akkoyunlu Devleti, Uzun Hasan Bey zamaninda büyük bir imparatorluk halini aldi.

Dogu Anadolu, Iran ve Irak'i içine alan kuvvetli bir devlet kurmayi basaran Uzun Hasan Misir ve Osmanli ülkelerini almak düsüncesiyle Venedik'e Haci Mehmed adinda bir elçi göndererek (1472), Osmanlilara karsi bir ittifak kurma çalismalarina basladi. Venedik Cumhuriyeti bunu kabul ederek bazi atesli silahlarla birlikte elçiyi Tebriz'e gönderdiyse de, bu ittifakdan iki devlet de umduklarini bulamadi.

1472 yilinda üçüncü defa Gürcistan'a sefer yapan Uzun Hasan, Tiflis dahil olmak üzere bir çok sehirleri almis ve Gürcü pernslerini itaate mecbur etmistir. Ancak ayni yil içerisinde Suriye'ye yaptigi seferde basarisizliga ugradi.

Öte taraftan, Osmanli padisahi II. Mehmed, Uzun Hasan'in kendisine karsi yürüttügü düsmanca davranisi karsisinda bir yandan sefer hazirligi ile ugrasirken, diger yandan da bir Venedik saldirisini önlemek üzere onlara baris teklifinde bulundu. Ancak Venedik Cumhuriyeti, Egriboz adasinin geri verilmesini isteyince görüsmeler kesildi.

1472 kisini hazirliklarla geçiren Fatih, Mart 1473'te Üsküdar'dan ordusuyla birlikte doguya dogru hareket etti. Ordu Sivas'a gelinceye kadar Sehzâde Mustafa ve Bâyezid'in katilimlariyla yüz bin kisiyi buldu. Uzun Hasan, Fatih'in Erzincan'a geldigini haber alinca, Tebriz'den yetmisbin kisilik kuvvetle hareket etti. Öncü birliklerinin Tercan yakinlarindaki çarpismasinda Akkoyunlular üstünlük sagladilar. Hatta Uzun Hasan'in oglu Ugurlu Mehmed Bey, Rumeli Beylerbeyi Has Murad Pasa'yi pusuya düsürerek askerlerinin çoguyla beraber kiliçtan geçirdi. Bunun üzerine Bayburt'a dogru çekilen Osmanli ordusu, Tercan civarinda Otlukbeli (Üçagizli) mevkinde Uzun Hasan Bey'in ordusu ile karsilasti (11 Agustos 1473). Ögleden aksama kadar sekiz saat süren savas sonunda Osmanli atesli silahlarina dayanamayan Akkoyunlu ordusu bozguna ugradi. Uzun Hasan'in kuvvetlerinden pek çogu öldürüldü, bir kismi da esir alindi. Kendisi ise kaçmayi basardi.

Uzun Hasan Bey, Otlukbeli'nde aldigi bu yenilgiden sonra bati ile münasebetlerini kesti. Onun, Osmanlilar karsisindaki bu yenilgisine kendisi kadar Türk'ü Türk'e kirdirmak isteyen Papa, Macarlar, Lehler, Sicilya ve Venedik krallari da çok üzüldüler.

Otlukbeli maglubiyetinden sonra Gürcüler Uzun Hasan'i tanimamaya basladilar. Bu sebeple Uzun Hasan, 1476 yilinda dördüncü kez Gürcistan seferine çikti. Bu sefer sirasinda da onlari maglup ederek ayaklanmalarina mani oldu. Uzun Hasan bu sefer dönüsünde hastalandi ve 6 Ocak 1478'de Tebriz'de vefat ederek Nasriye Medresesi'ne gömüldü.

XV. asrin en büyük hükümdarlarindan biri olan Uzun Hasan zamaninda Akkoyunlu Devleti Dogu Anadolu'nun yani sira Irak, Iran ve Azerbaycan'a hakim olarak büyük bir imparatorluk halini almistir. Hükümet merkezini Diyarbekir'den Tebriz'e tasiyan Uzun Hasan, Anadolu'daki Akkoyunlu Türkmenlerinin bir çogunu da Iran'a götürmüs ve bu sebeple Dogu Anadolu'daki Türk irkinin azalmasina sebep olmustur. Uzun Hasan, siyasi basarisinin yanisira ülkesinin imarina ve kültür hayatinin gelismesine de büyük önem vermistir. Nitekim Tebriz'de muhtesem bir saray teskilati kurarak devrin ileri gelen ulemâ ve suarâsini etrafinda toplamistir. Ilim adamlarini himaye etmesi dolayisiyla ülkenin her tarafindan gelen ilim ve sanat adamlarinin sayisi her geçen gün artmistir. Bunlardan meshur Celâlüddin Devvanî, Ahlâk-i Celâli adindaki ünlü eserini Uzun Hasan Bey'e ithaf etmistir. Bunun yaninda Akkoyunlular'in tarihi olan Kitâb-i Diyâr-i Bekriyye adli eser de onun zamaninda Ebu Bekr Tihrânî tarafindan yazilmis ve 1471 yili sonunda tamamlanmistir.

Bir çok dinî ve ilmî müesseseler de vücuda getirmis olan Uzun Hasan Bey, Osmanli Devleti teskilâtini örnek alarak devlet islerini tanzime ve teskilatlandirmaya çalismistir. Onun hazirlamis oldugu kanunlar Dogu Anadolu'da "Hasan Padisah Kanunlari" diye meshur olmustur.

9- Halil Bey

Uzun Hasan'in ölümünden sonra Akkoyunlu Devleti'nin basina, ogullari arasindan Halil Bey geçti (1478). Annesi Selçuk-sah Begüm'ün çabasi ile saltanati eline geçiren Halil Sultan, hiçbir kusuru olmadigi halde kardesi Maksud Bey'i öldürtünce aleyhinde isyanlar çikti. Bu olaydan sonra diger kardeslerinin itimatlari sarsilarak kendisinden yüz çevirmeye basladilar. Halil Sultan her ne kadar amcasi Cihangir'in ogullari Murad ve Ibrahim beylerin isyanlarini bastirdiysa da, Diyârbekir valisi olan kardesi Yakub Bey tarafindan saltanatinin altinci ayinda öldürüldü. Böylece Akkoyunlu tahtina Yakub Bey geçti.

10- Yakub Bey

Sultan Yakub, hükümdarliginin ilk yilinda kardesi Sultan Halil'in oglu Elvend Bey ile Karayülük'ün ogullarindan Seyh Hasan'in oglu Köse Haci Bey'in Siraz ve Isfahan'da çikarttigi isyanlari kolaylikla bastirdi. Memlûk sultani Kayitbay 1480 yilinda Emir Yasbey kumandasinda Diyârbekir üzerine bir kuvvet sevketti. Sultan Yakub'un bu orduya karsi Bayindir Bey, Sufi Halil Bey ve Biçenoglu Süleyman Bey idaresinde gönderdigi Akkoyunlu kuvvetleri Urfa'yi ele geçirmek üzere olan Memlûk ordusunu agir bir yenilgiye ugratti. Bayindir Bey bu zaferden sonra Sultan Yakub'a karsi isyan ettiyse de, Sultan Yakub'un karsi hareketi sonucunda yenilerek öldürüldü (1481).

Sultan Yakub, iç karisikliklari bastirdiktan sonra Gürcistan üzerine bir sefer yaparak Ahiska basta olmak üzere birçok kaleyi ele geçirdi (1482). Bu tarihten sonra daha çok ülkesinin bayindirligi için çaba harcayan Yakub Bey, babasi gibi ilim adamlarini ve sanatkârlari korumus, hatta kendisi de Türkçe ve Farsça siirler yazmistir. Bu sirada, Sah Ismail'in babasi olan Seyh Haydar, etrafina topladigi kalabalik bir mürid ile siilik mezhebini yaymaya çalisiyor ve etrafa akinlar yapiyordu. Seyh Haydar, 1488 yilinda Sirvan üzerine yürüyerek buranin sahi olan Ferruh Yesar'i çok zor durumda birakti. Kalabalik ve iyi techiz edilmis ordusu olmasina ragmen, Seyh Haydar'in müridleri karsisinda çok zor duruma düsen Sirvan sahi Ferruh Yesar, damadi olan Akkoyunlu Yakub Bey'den yardim istemek zorunda kaldi. Bunun üzerine, kendisi sünni olan Sultan Yakub, siilik faaliyetlerini yakindan takip ettigi Seyh Haydar üzerine yürümenin tam zamani oldugunu düsünerek derhal harekete geçti. Süleyman Bisen emrindeki bir orduyu Safevî Seyhi üzerine gönderdi. Seyh Haydar bu çarpismada az sayida mûridi ile büyük bir gayret göstererek Akkoyunlu ordusunu yenmek üzere iken basindan aldigi bir ok isabeti sonucunda öldü. Ismail disindaki ogullari da bu çarpismada katledildi.

Akkoyunlu Devleti'nin Uzun Hasan'dan sonraki bu mesud ve parlak günleri fazla devam etmedi. 1490 yilinda Tebriz'de meydana çikan bir veba salgini önce Sultanin annesi Selçuk-Sah Begüm'ün, sonra ogullarindan Yusuf Mirza'nin ve en sonunda da Sultan Yakub'un ölümüne sebep oldu. Çok genç yasta iken vefat eden Sultan Yakub Bey'in oniki yil süren hükümdarlik devri Akkoyunlu Devleti'nin parlak bir dönemini teskil eder. Ancak öldügü zaman, çocuklari çok küçük oldugu için Akkoyunlu devleti bir buhran dönemine girmistir.

11- Baysungur Bey

Sultan Yakub'un ölümü üzerine yerine, çocuk yasta olan üç oglundan Baysungur, devlet ileri gelenleri ve bazi boy beyleri tarafindan hükümdar ilân edildi. Ancak ülkenin baska taraflarinda da, diger boy beyleri baska sehzadeleri hükümdar ilân ettiler. Bu sebeple ülke içerisinde karisikliklar basladi. Baysungur taraftarlari kisa sürede bu karisikliklari önlediler. Bu sirada, genç hükümdarin atabegi olan Sufî Halil, kendisine rakip olan umerânin bir kismi ile bazi sehzâdeleri öldürterek devlet idaresine hakim oldu. Ancak bu durum fazla uzun sürmedi. Onun idaresini istemeyen emirlerin bir çogu Diyârbekir valisi Süleyman Biçen ile anlasarak Sufi Halil'i maglûp ettiler ve onu yakalayarak öldürdüler. Bu olaydan sonra Süleyman Biçen Bey Baysungur'a atabey oldu.

Ancak, emirlerin bir kismi, Alincak kalesinde hapis bulunan Uzun Hasan'in torunu Rüstem Mirza etrafinda toplanarak onu hükümdar ilân ettiler. Süleyman Bey bu kuvvetler üzerine yürüdüyse de maglup olarak Diyarbekir'e kaçti. Bu gelismeler üzerine Sultan Baysungur, annesi tarafindan dedesi olan Sirvan Sahi Ferruh Yesar'in yanina giderek ona sigindi (1492). Diyarbekir'e kaçmis olan Süleman Biçen ise yakalanarak öldürüldü.

12- Rüstem Bey

Baysungur'un Sirvan Sahi'na siginmasindan sonra Akkoyunlu Devleti'nin basina Rüstem Bey geçti. Bes yil kadar devletinin basinda kalan Rüstem Bey'in hükümdarligi dönemi karisikliklarla doludur. Öncelikle saltanati tekrar elde edebilmek ümidinde olan Baysungur, kardesi Hasan Bey ile birlikte harekete geçti ise de yakalanarak öldürüldü. Daha sonra Isfehan valisi ile Gilan hükümdari isyan ettiler, ancak bu isyan da kisa sürede bastirildi.

Bu isyanlardan sonra Rüstem Bey Safevîler ile mücadeleye giristi. Sultan Yakub zamaninda kendilerine büyük bir darbe indirilen Safevî müridleri, Ali b. Haydar'in etrafinda toplanarak yeniden teskilâtlanmaya baslamislardi. Bir kisim Karakoyunlu boylarini da maiyyetine katan Ali, devlet kurmak için harekete geçti. Ancak ona bu firsati vermek istemeyen Akkoyunlular, onu agir bir yenilgiye ugratarak öldürdüler(1493).

Rüstem Bey'in karsisina, Akkoyunlu tahtini ele geçirmek için yeni bir rakip daha çikti. Ugurlu Mehmed'in oglu ve Fatih Sultan Mehmed'in kizindan torunu olan Ahmed Bey, dayisi Osmanli hükümdari II. Bayezid'den aldigi yardimlarla Rüstem Bey üzerine harekete geçti. Rüstem Bey, Ahmed Bey'e karsi çikti ise de, emirlerinden birçogunun kendisine hiyanet etmesi sebebiyle yenilerek öldürüldü (1496).

13- Ahmed Bey

Boyunun ve kollarinin kisaligi ve sismanligi sebebiyle Göde lâkabiyla meshur olan Ahmed Bey Akkoyunlu tahtina oturur oturmaz isyanlar bas gösterdi. Bunun üzerine Ahmed Bey isyancilara sert davranarak onlari öldürmeye basladi. Ancak Isfehan tarafinda çikan bir isyani bastirmak için giristigi harekâtta kendisi de öldürüldü. Saltanati bir sene kadar sürdü. Göde Ahmed Bey'in öldürülmesinden sonra Akkoyunlu Devleti hemen hemen parçalanma noktasina geldi. Emirlerin her biri Akkoyunlu sehzâdelerinden birisini ayri ayri yerlerde hükümdar ilân ettiler. Böylece Akkoyunlu Devleti içerisinde siddetli bir karisiklik basladi. Bu mücadeleler sirasinda pek çok emir öldügü gibi, Yezid'de hükümdar ilan edilmis olan Mehmed Mirza da öldürüldü.

b- Akkoyunlular'in Parçalanmasi ve Yikilisi

Bu karisiklik içerisinde parçalanmak üzere olan Akkoyunlu Devleti Yakub Bey'in oglu Murad ile Elvend Bey arasinda taksim edildi (1501). Bu paylasmada Irak-i Arab, Irak-i Acem, Fars ve Kirman ülkeleri Murad'da kalirken, Azerbaycan, Erran ve Diyarbekir bölgesi de Elvend Mirza'nin idaresine verilmisti.

Akkoyunlu Devleti'inin parçalanmaya yüz tuttugu bu dönemde Safevîler Azerbaycan'da güçlü bir devlet olarak ortaya çikiyordu. Erdebil Seyhi'nin oglu olan ve agabeyi Ali'nin Akkoyunlular tarafindan öldürülmesinden sonra Safevîlerin basina geçen Ismail, babasinin müridlerini etrafina toplayarak her geçen gün biraz daha güçlenmeye basladi. O, Akkoyunlularin dahili mücadelelerinden de istifade ederek ülke içerisinde rahatça dolasma imkanini buldu ve Erzincan'a gelip burada teskilâtlanmaya basladi. Bu sirada Osmanli padisahi II. Bayezid'in Modon ve Koron'un fethi ile mesgul bulunmasi dolayisiyla Osmanli teb'asindan da binlerce kisi Erzincan'a gelerek müridleri Ismail'e katildilar. Akkoyunlu Devleti içerisindeki Karakoyunlu cemaatleri ile Anadolu'nun muhtelif yerlerindeki Osmanli ve Dulkadirlilara tabi boy ve oymaklarin Erzincan'daki seyhlerinin etrafinda toplanmasi neticesinde Safeviler oldukça güçlendiler.

Ismail, önce Sirvan Sahi Ferruh Yesar üzerine yürüyerek onu öldürdü (1501). Safevi seyhi Ismail bundan sonra Akkoyunlu topraklarina saldirmaya basladi. Bunun üzerine Elvend Mirza kuvvetleriyle Safevîlerin üzerine yürüdü. Nahcivan yakinlarindaki Sürûr mevkiinde karsilasan iki ordudan Elvend Mirza'nin kuvvetleri kalabalik olmasina ragmen Akkoyunlular yenildiler. Akkoyunlu ordusunun büyük bir kismi ile beylerden bir çogu savas meydaninda öldürüldüler. Bu savas neticesinde Azerbaycan Safevîlerin eline geçti. Akkoyunlular'i bozguna ugratan Sah Ismail Tebriz'de sahlik makamina oturarak Safevî Devleti'ni resmen kurdu (1501).

Sah Ismail karsisinda agir bir yenilgiye ugrayarak kuvvetlerinin bir çogunu kaybeden Elvend Mirza Erzincan taraflarina çekilerek asker toplamaya basladi. Ancak onun Erzincan taraflarinda bulunmasi Sah Ismail'in pek hosuna gitmedi. Çünkü Anadolu'dan gelen Sah Ismail taraftarlarinin yollari kesilmis oluyordu. Bu sebeple Sah Ismail, Sarikaya mevkiinde bulunan Elvend Bey üzerine yürüdü. Elvend Mirza ve askerleri ise mukavemete cesaret edemeyip Tebriz'e dogru çekildiler. Sah Ismail onlarin Tebriz yönüne gittigini ögrenince geri döndü. Bunun üzerine Tebriz'e çok yaklasmis olan Elvend Mirza, Hemedan yolu ile Bagdad'a kaçti. Bundan sonra hükümetini ele geçirmek için mûcadeleye devam eden Elvend Mirza basarili olamadi. Yalnizca Diyarbekir bölgesinin küçük bir kismina hakim olan Elvend Mirza 1504 yilinda vefat etti.

Elvend Bey'i bertaraf eden Sah Ismail, bu defa Akkoyunlu Sultan Murad üzerine yürüdü. Murad, Hemedan yakininda Alma-Kulagi denilen yerde Sah Ismail kuvvetlerini karsiladi. Ancak yapilan savasta büyük bir maglubiyete ugrayarak kendisi güçlükle kaçti. Askerlerinin bir çogu ile emirleri ise öldürüldüler. Sah Ismail bu zafer ile Irak-i Acem, Fars ve Kirman'i devletine katmayi basardi (1503). O, daha sonra Diyârbekir çevresini de eline geçirerek bütün Akkoyunlu ülkesine sahip oldu.

Sah Ismail'e maglup olduktan sonra önce Suriye'ye kaçan Sultan Murad daha sonra Dulkadir-oglu Alaüddevle Bozkurt Bey'e iltica etti. Bu sirada Alaüddevle'nin kizlarindan birisi ile evlenen Murad, buradan Osmanli ülkesine giderek Yavuz Sultan Selim 'in hizmetine girdi. Yavuz Sultan Selim'in Çaldiran seferine de katilan Sultan Murad, sefer dönüsünde bir miktar kuvvetle beraber Diyârbekir'in fethi için görevlendirildi. Ancak Sah Ismail'in Urfa valisi olan Eçe Sultan Kaçar, emrindeki az bir kuvvetle Murad üzerine gelerek onu bozguna ugratti. Yapilan savasta Murad Bey de öldürüldü ve kesik basi Sah Ismail'e gönderildi (1514).

Böylece son Akkoyunlu hükümdarinin da ortadan kalkmasi ile Safeviler bütün Akkoyunlu topraklarina sahip oldular. Sah Ismail, yalniz Akkoyunlu hanedanini ortadan kaldirmakla kalmamis, Akkoyunlulara tabi olan bütün boy ve oymaklari da merhametsizce öldürmüstür.

Onun katliamindan kaçip kurtulabilen Akkoyunlu boylari ise Memlûk-lular'a, Dulkadirlilar'a ve Osmanlilara' siginmislardir.

Akkoyunlu Devleti'nin yikilmasindan sonra Anadolu'da yasayan Akkoyunlu ulusu, görünüste Osmanli Devleti'ne bagli olmakla beraber, XVI. yüzyildan baslayarak Celâli isyanlarina genis ölçüde katilmislardir.

II- TESKILâT VE KÜLTÜR

XV. yüzyilda siyasî bir birlik kurarak Dogu Anadolu, Irak ve Iran'a hakim olan ve Uzun Hasan'in hükümdarligi zamaninda en genis sinirlarina ulasan Akkoyunlu Devleti; örgütlenme, yönetim, düsünce yapisi ve sosyal hayat bakimindan Anadolu ve Iran'da kurulmus olan Müslüman-Türk devletlerinin etkisi altinda kalmistir. Bu devletin teskilâti, esas itibariyle Karakoyunlu Devleti'nin teskilâti gibi Celâyirliler Devleti teskilâtina ve dolayisiyla Ilhanlilarinkine dayanir. Hükümdarin seçilmesinde sülale ileri gelenleri ile ulusun reisleri söz sahibi idiler. Hükümdar ayni zamanda ulusun da basiydi. Akkoyunlu hükümdarlari seçimle basa gelirlerdi. Hükümdarlarin simge olarak çetr ve beyaz renkte sancaklari vardi. Paralarinda Sultan ünvanini kullanirlardi. Sehzâdeler, diger Türk devletlerinde oldugu gibi, gençlik çagina geldikleri zaman bir vilâyetin idaresine tayin olunurlar ve atabeyleri ile birlikte bu bölgeyi idare ederlerdi. Vilayetlerin idaresi validen sonra kadi ve subasilara birakilmisti. Kadilar ser'i islere bakarlar ve kisiler arasindaki hukuki davalari hallederlerdi. Vilâyetin bütün askeri ve inzibati islerinden ise Subasilar sorumlu idiler.

Akkoyunlu Devleti'nin saray örgütü baslangiçta Ilhanlilar ve Timurlularinkine benzemekle beraber daha sonralari Selçuklu ve Osmanli tarzinda gelismistir. Uzun Hasan, büyük fetihlerden sonra Istanbul'daki Osmanli sarayi ölçülerinde bir saray yaptirmis ve çagdasi olan Fatih Sultan Mehmed gibi bir teskilât kurmustur.

Akkoyunlu sarayindaki memuriyetler Anadolu beyliklerinde görülen rikâbdar, tesrifatçi, çasnigîr, mirahur, kusçu, muhasip, hazinedar, nekkareci, Sarabdar, Ferras gibi ünvanlardan olusmaktaydi.

Selçuklularda oldugu gibi Akkoyunlularda da yönetim islerinin yürütüldügü makam Büyük Divan idi. Divan reisine Sahib-i Divan denilmekte olup bir mühre sahipti ve gereken belge ve kararlari bununla mühürlerdi. Bundan baska divanda "sahib" denilen vezirlerle, her biri bir nezarete karsilik gelen teftis, tugra, istifa (maliye), adl ve arizî divanlarinin nazirlari, kazasker ve pervaneci bulunurdu. Bunlardan baska bazi büyük boy beyleri ile sülaleye mensup beyler de divanin tabii üyesi idiler. Bu beylerin en büyügü olan Emir-i a'zam hükümdarin katilmadigi seferlerde baskomutanlik görevi yapardi. Valilikler, sülale mensuplarina ve emirlere verilir. Bunlar da ellerinde bulunan topragin gelirine göre asker beslerlerdi.

Akkoyunlu Devleti'nde, ordunun temeli yaya ve atli kuvvetlerden olusuyordu. Süvari birlikleri, Bayindirlilar basta olmak üzere çesitli boylardan seçilir ve sayilari 30.000'i bulurdu. Uzun Hasan bu birliklere, Osmanlilar'da oldugu gibi kasaba ve köylerden alinan piyade azablarini da katti. Çerik adini tasiyan ve eyalet valilerinin emrinde topraga bagli olan timarli sipahiler de devletin kurulmasinda ve yükselmesinde büyük yararliliklar göstermistir. Bunlardan baska deveci, yamci, ra'denbaz, bâzbâz, kusçu ve parsci gibi zümreler de Akkoyunlu ordusunda yer almaktaydi.

Akkoyunlu devletinde, ordu emirlerinin ilân ve duyurulmasi, askerin çagrilmasi ve toplanma yerlerinin ilânini "Tavaci" adi verilen askeri memurlar yapardi. Bunun yaninda tavacilar, bütün askerleri bir deftere kaydeder ve böylece asker sayisi her zaman bilinirdi. Hassa askerleri maaslarini divandan alirlar, azablar ve çeriklere ise yalnizca harp zamanlarinda maas ödenirdi. Uzun Hasan Bey'in toprak örgütü ve timarli sipahiler hakkindaki yasalari "Hasan Padisah Kanunlari" olarak taninmis olup, çiftçiden, esnaftan, san'atkârdan ve tüccardan alinan vergilerin adil bir sekilde tarh ve tahsil edilmesi için meydana getirilmisti. Hatta Hasan Bey bütün örfi vergilerin kaldirilmasini istemisse de mülkî ve askeri idarecilerin itirazlari ile karsilasinca bunu gerçeklestirememistir. Hasan Bey'in kanunnâmesi Osmanlilar tarafindan bir müddet, Safevîler tarafindan da uzun müddet kullanilmistir. Bu kanunnâme, Akkoyunlu Türkmen Devleti'nin Islâm malî hukuk tarihine yaptigi önemli bir hizmettir.

Akkoyunlular zamaninda bilim ve fikir hayati da önemli ölçüde gelismis idi. Özellikle Uzun Hasan Bey devrinde ilim ve fennin yayilmasina çok önem gösterilmis, bu amaçla ülkenin her yaninda medrese, imâret ve diger hayir müesseseleri yaptirilmistir. Uzun Hasan ve ogullari Halil ve Yakub Beyler Iran, Irak, Mavaraünnehir ve Türkistan'daki bilgin ve san'atkârlari saraylarina davet ederek onlari himaye etmislerdir. Uzun Hasan'in davet ettigi bilginlerin basinda gelen meshur matematikçi ve astronom Ali Kusçu, hacca gitmek üzere Tebriz'den geçtigi sirada Uzun Hasan Bey'in rica ve israri ile orada kalmisti. Yine uzun süre Akkoyunlularin sarayinda kalarak onlar adina kitap yazan bilgin ve sair Celaleddin Devvanî, felsefe konularini içeren Ahlâk-i Celâlî ile Uzun Hasan dönemindeki askeri durumu anlatan Arznâme adli eserlerini Uzun Hasan'a ithaf etmistir. Ayrica Hasiye-i Kadîme ve Risâle-i Adâlet adli eserlerini ise övgülerini gördügü Halil ve Yakub Beyler adina yazmistir. Uzun Hasan Bey'in medreselerinde bu âlimlerden baska Tahranli Mevlâna Ebû Bekir, yüksek riyâziyatçi olan Mahmud Can, alim ve edip Kadi Muslihiddin Isa ve sonradan Osmanlilarin hizmetine geçecek olan ve mühim görevlerde bulunan Idris-i Bitlisî gibi âlimler hizmet etmislerdir.

Akkoyunlu Devleti zamaninda imar faaliyetlerine de önem verilmis, hanedan mensuplari ile büyük beyler çok kisa süren zamanlarinda gerek Anadolu'da ve gerekse Iran'da cami, medrese, kervansaray, hastahane, türbe ve saray gibi pek çok eser meydana getirmislerdir. Ancak bu eserlerin çogu günümüze ulasmamistir. Bunun sebebi ise yalnizca zamanin tahribi degil, bilhassa Safevilerin, Akkoyunlular'in yaptirmis oldugu ictimaî eserleri plânli bir sekilde yikmalaridir. Akkoyunlular zamanindaki bayindirlik müesseseleri, özellikle Uzun Hasan ve onun ogullari zamaninda basta Tebriz olmak üzere ülkenin pek çok yerinde insa edilmistir. Hükûmet merkezinin Tebriz'e tasinmasindan sonra Sahib-abad mahallesinde büyük bir saray, Uzun Hasan Camii, büyük bir hastahane ve Nasriye medresesi gibi eserler yapilmistir. Bunlardan baska Uzun Hasan'in Mardin'de yaptirdigi hastahane, ashane ve misafirhane; Tercan'daki cami ile Tebriz'deki Kayseriye Çarsisi, Bayindir Bey'in Ahlat'taki imaret, medrese, cami ve hamami gibi eserleri sayabiliriz. Akkoyunlularin ilk merkezi olan Diyarbakir'da da Hoca Ahmed'in 1489 yilinda yaptirdigi Ayni Minare Camii, Cihangir'in oglu sultan Kasim'in yaptirdigi Seyh Matar Camii bulunmaktadir. Mardin'de bulunan Sultan Kasim (Kasimiye) Medresesi de bu devrin önemli yapilarindindir.

Akkoyunlu hükümdari Yâkub Bey devrinde onun himayesi ile minyatür sanati da büyük bir gelisme göstermistir. Akkoyunlulardaki bu minyatür gelenegi Safevî devleti zamanindaki minyatürler üzerinde derin tesirler birakmistir.

Kaynak: Osmanli tarihi


KARAKOYUNLULAR

cami7.jpg (6664 Byte)

Karakoyunlular, XIV, yüzyilin ikinci yarisinda, Van gölü kiyisindaki Ercis merkez olmak üzere kuzeyde Erzurum ve güneyde Musul'a kadar uzanan Dogu Anadolu topraklari üzerinde kurulmus bir Türkmen devletidir.

I- SIYASî TARIH

a- Karakoyunlular'in Mensei ve Kurulusu

Karakoyunlu kabilesinin adi, totemlerinin koyun olmasi ile alakali sayiliyorsa da, eski Türklerde oldugu gibi totem olarak kabul edilen hayvanin etinin yenmesi yasak oldugundan, bu adin onlara ait sürülerin rengi ile ilgili olmasi daha muhtemeldir. Anadolu'daki Mogol egemenliginin çöküntüye girmesiyle faaliyete geçen dogu Türkmenlerinin en belli basli gruplarindan biri olan Karakoyunlu boyunun 24 oguz boyundan hangisine mensup olduguna dair kesin bir bilgi bulunmamaktadir. Ancak XV. yüzyilin Osmanli tarihçilerinden Mevlâna Sükrullah'in eserinde Karakoyunlu oymaginin Deniz Han'dan geldigi söylenmekte ve bu ifadenin bizzat bu hanedanin en büyük hükümdarlarindan Cihansah'dan alindigi belirtilmektedir. Nitekim Oguz Han ananesine göre Deniz Han evlâdindan sayilan Yiva boyu ile Karakoyunlular arasinda kabilevî bir akrabaligin mevcut oldugu hakkinda bazi izler bulundugu anlasilmaktadir.

Ayrica yaygin bir kanaat olarak Karakoyunlular'in mensup oldugu boyun adi Bâhânî veya Buranlu olarak da geçmektedir. Bu adin bir sahis veya oymak adindan mi, yoksa bir yer adindan mi geldigi kesin olarak anlasilamamaktadir. Bununla beraber bu ismin bir yer adindan gelmis oldugu görüsü ileri sürülmektedir. Bugün Mus vilâyetinde Bârân adinda iki köy adinin bulunmasi ve Karakoyunlular'in Mus ile iliskilerinin olmasi, bu fikre kuvvet kazandirmaktadir.

Karakoyunlu ulusu bir çok oymagin bir araya gelmesiyle meydana gelmistir. Karakoyunlu ulusunu etrafinda toplayarak onun çekirdegini teskil eden Karakoyunlu oymagi, oynadigi idareci rolle kabile özelligini kaybetmistir. Karakoyunlu oymagi etrafinda toplanarak, ayni addaki ulusu meydana getiren oymaklarin basinda hükümdar ailesinin amca-ogullarinin yönettigi Sa'dlu oymagi gelmektedir. Bu boy eskiden beri Sürmelü, Erivan ve Nahcivan yörelerinde oturuyordu. Karakoyunlu Devleti'nin asil dayanagini olusturan iki oymaktan digeri de Baharlu oymagidir. Hemedan bölgesinde oturmakta olan bu oymak, kiz alip verme suretiyle Karakoyunlu oymagi ile akrabalik kurmus ve önemli devlet hizmetlerinde bulunmuslardir. Bunlardan baska Duharlu, Karamanlu, Alpagut, Cakirlu, Ayinlü, Bayramlu, Agaç-eri, Döger ve Hacilu gibi Türkmen oymaklari da Karakoyunlu ulusu içerisinde yer almislardi.

Karakoyunlularin Anadolu'ya gelisleri hakkinda iki görüs ileri sürülmektedir. Bunlardan birincisine göre Karakoyunlular, Argun Han zamaninda (1284-1292) kardes boy olan Akkoyunlular ile birlikte Türkistan'dan Azerbaycan'a gelmis ve daha sonra Erzincan ve Sivas bölgelerinde yurt tutmuslardir. Akkoyunlular ise Diyârbekir tarafinda yerlesmislerdir. Bu görüs kabul edilmemistir. Ikinci görüse göre ise, yaklasik 30.000 çadirdan meydana gelen Karakoyunlular, Cengiz Han'in hücumu üzerine Türe Bey adindaki reislerinin yönetimi altinda Türkistan'dan Maveraünnehir'e ve oradan da Iran yoluyla Dogu Anadolu'ya göç etmislerdir. Bu rivayetin dogru oldugu kabul edilebilir. Çünkü Mogol devrinden önceki zamanlarda Karakoyunlulara ait hiç bir bilgiye sahip olmadigimiz gibi, bunlarin tam göçebe hayat tarzi yasamalari, bu hayat tarzini yasayan zümrelerdeki sert ve siddetli davranislarin onlarda da görülmesi bu söylentinin dogruluguna kuvvet kazandirmaktadir. Ilhanlilar'in Hülagu'dan Ebu Sa'id Bahadir Han'a kadar devam eden güçlü dönemlerinde Karakoyunlu hanedani hakkinda hiçbir bilgi yoktur. Bunlarin da Ebu Sa'id'in ölümünden (1335) sonra Ilhanlilar arasinda baslayan Iç karisikliklar sirasinda harekete geçmis olmalari kuvvetle muhtemel görülmektedir.

1- Bayram Hoca (1351-1380)

Yukarida da belirttigimiz gibi Karakoyunlular, Ilhanli hükümdari Ebu Sa'id Bahadir Han'in ölümünden sonra Erzurum ve çevresinde faaliyete geçmislerdir. Nitekim 1333-1334 yillarinda Anadolu'yu gezen meshur seylah Ibn Battuta, Erzurum'a da gelmis ve bu sehrin büyük bir bölümünün bölgedeki iki Türkmen oymaginin mücadelesi yüzünden oturulamaz hale geldigini kaydetmistir. Ibn Battuta'nin bahsettigi bu iki Türkmen oymaginin Akkoyunlular ile Karakoyunlular oldugu kesindir.

Akkoyunlularin 1340 yilindan itibaren Trabzon Rum Imparatorlugu'na akinlar yapmaya basladigi sirada Karakoyunlular da Sutaylilarin hizmetinde gittikçe ehemmiyet kazanmaya baslamislardi. 1350 yilinda da Barimbay-oglu Ibrahim-Sah'in ölümünden sonra Dogu ve Güney-Dogu Anadolu'da Sutaylilarin hakimeyetleri azalmaya basladi. Nihayet Sutaylilarin son hükümdari Pir-Muhammed'in Türkmen emiri Hüseyin Beg tarafindan öldürülmesiyle Sutaylilar Diyârbekir bölgesinde kalmayip Orta Anadolu'ya dogru göç etmeye basladilar. Iste bu siralarda Bayram Hoca idaresinde bulunan Karakoyunlular Ercis merkez olmak üzere bu bölgede beyliklerini kurmaya muvaffak oldular.

Bayram-Hoca, beyligini kurdugu XIV. yüzyilin ikinci yarisinda Sincar hakimi Pir-Muhammed'i öldürerek emirligi ele geçiren Türkmen emiri Hüseyin Bey'in maiyetinde bulunuyordu. Hüseyin Bey'in emirligi Mardin ve Musul'da taninmasina ragmen Hisn-i keyfa hükümdari Melik Adil onun emirligini tanimadi. Melik Adil, bölgedeki diger emir ve beyleri toplayarak, Türkmenler ile yayladan dönmekte olan Hüseyin Bey'i Batman'in batisindaki Salat (Sallat) Çayi kenarinda karsiladi. Iki taraf arasinda yapilan savasi Türkmenler kazandi. Bitlis, Ahlat, Meyyafarikin ve Hisn-i keyfâ hakimlerinin bir araya geldigi bu müttefik kuvvetler agir bir yenilgiye ugradilar. Melik Adil esir alindi. Bu savasta Hüseyin Bey'in yaninda ve onun en yakin adamlarindan birisi olarak bulunan Karakoyunlu Bayram Hoca, savasin kazanilmasinda önemli bir rol oynadi. Bayram Hoca, bu savastan kisa bir süre sonra Hüseyin Bey'i öldürerek onun yerine geçti (1351). Türkmenlerin büyük bir kismi, her halde nüfuz ve kudret açisindan Hüseyin Bey'den sonra gelen ve belki de onunla akrabaligi bulunan Bayram Hoca'nin emirligini kabul ettiler.

Hüseyin Bey'i öldürdükten sonra bölgenin tek emiri olan Bayram Hoca bir süre sonra Musul'a da hakim olarak buranin idaresini kardesi Bedri Hoca'ya verdi. Daha sonra Mardin'i kusatarak buradaki Artuklu kuvvetlerini bozguna ugratti (1365). Bunun üzerine Mardin emiri melik Mansur, Celayir hükümdari Sultan Üveys'e elçi göndererek Bayram Hoca'dan sikâyette bulundu. Sultan Üveys 1366 ilkbaharinda Bagdat'tan hareket ederek Musul'a geldi. Burada Bayram Hoca'nin kardesi Bedri Hoca bulunuyordu. Sultan Üveys Musul'u onun elinden aldiktan sonra Mardin'e geldi. Sultan Üveys'in Bagdat'tan hareket ettigini ögrenen Bayram Hoca ise, Mardin kusatmasini birakarak Mus taraflarina çekilmisti. Sultan Üveys Mardin'den Mus ovasina geldiginde Karakoyunlu ordusu ile karsilasti. Iki taraf arasinda meydana gelen siddetli çarpisma sonunda Bayram Hoca büyük bir bozguna ugradi. Sultan Üveys de mal ve sürüleri yagmaladiktan sonra Tebriz'e gitti. Bu olaydan sonra Bayram Hoca vergi vermek suretiyle Üveys'e tabi oldu.

1369 yilinda Musul tekrar Karakoyunlularin eline geçti. Ancak burasinin kisa bir süre sonra elden çiktigi anlasiliyor. Çünkü Bayram Hoca 1371 yilinda Musul'u yeniden kusatti. Kusatma bir yildan fazla sürmesine ragmen sehir ele geçirilemedi. Bu sirada bir Memlük ordusunun bu taraflarda görünmesi, Bayram Hoca'nin Musul kusatmasini kaldirmasina sebep oldu.

Bu sirada Memlûklular Sincar'i ele geçirerek buraya Seyfeddin Tak-Buga'yi vali tayin ettiler (1374). Bayram Hoca ayni yil içerisinde burasini kusatinca Seyfeddin Sincar'i ona teslim etmek zorunda kaldi. Ayni yil içinde Celayir hükümdari Sultan Üveys öldü ve yerine zayif bir kisi olan Hüseyin geçti. Bu sirada Muzafferiler'den Sah Suca harekete geçerek Celayir ordusunu yenip bir süre Tebriz'de kaldiktan sonra Isfahan'a döndü. Bu olaylardan yararlanan Bayram Hoca Musul ve Sincar'i yeniden ele geçirdikten sonra Sürmelü, Ala-Kilise, Hoy, Nahcivan ve bazi yerleri sinirlari içerisine dahil etti. Bayram Hoca, daha önce Sultan Üveys'e vermekte oldugu vergiyi kesti. O, Eretna Devleti'nin de zayif düsmesinden yararlanarak Erzurum, Avnik ve Hasan-kale gibi yerleri idaresi altina aldi.

Karakoyunlular'in idaresinde olan Musul, 1375 yilinda Pir Baba adli bir Türkmen emiri tarafindan isgal edildi. Bunun üzerine Bayram Hoca, Hisn-i Keyfa ve Mardin emirlerinin de yardimlari ile Musul'u kusatti. Dört aylik bir kusatma sonunda Pir Baba Karakoyunlular'la anlasmak suretiyle sehri teslim etti. Bayram Hoca, Musul'un idaresini tekrar kardesi Berdi Hoca'ya verdi. Musul, bu tarihten itibaren Karakoyunlu idaresinde kaldi. Pir Baba'nin bu davranisina karsilik Bayram Hoca Sincar'in idaresini ona verdi ve bir kizini da onunla evlendirdi.

Karakoyunlu Türkmen emirinin gittikçe artan kudret ve faaliyetine bir son vermek amaciyla Celayir emirleri Ucan'da toplanarak harekete geçtiler. Ordunun basinda ülkesinde tekrar istikrari saglayan Celayir hükümdari Sultan Hüseyin bulunuyordu. Bu ordu Van gölü çevresindeki bazi yerleri aldiktan sonra Bayram Hoca'nin yegeni Kara Mehmed'in bulundugu Ercis'e geldi. Bu kalabalik ordu karsisinda zor durumda kalan Kara Mehmed, Sultan Hüseyin'e tâbi olacagini, ancak kendisine iki ay süre verilmesini istedi. Sultan bu teklifi kabul etti. Kara Mehmed'in amaci ise zaman kazanmak ve amcasi Bayram Hoca'ya haber vermekti. Derhal Erzurum'da bulunan Bayram Hoca'ya haber gönderdi. Ayrica Ercis'in etrafini hendekle çevirmeye ve surlari tahkime basladi. Fakat Celayir Sultani Hüseyin onun bu hilesini anladi. Bayram Hoca'nin gönderdigi az miktardaki kuvvetler de yenilince Kara Mehmed itaat edecegine ve ödeyecegi vergiyi de bizzat Tebriz'e getirecegine söz verdi. Bunun üzerine Sultan Hüseyin Tebriz'e döndü. Kara Mehmed verdigi söze sadik kalarak 20 gün sonra Tebriz'e gitti.

Erzurum'dan Musul'a kadar uzanan bölgede bir beylik kurmak suretiyle Karakoyunlu oymagini tarih sahnesine çikarmis olan Bayram Hoca 1380 yilinda öldü. O, Mogollar'in birbirleri ile mücadele ederek zayif düsmesinden faydalanip Dogu ve Güneydogu Anadolu'nun iç bölgelerinde Türkmen hakimiyetini kurmustur.

2- Kara Mehmed (1380-1389)

Bayram Hoca'nin ölümünden sonra Karakoyunlu Devleti'nin basina onun kardesi Türemis'in oglu olan Kara Mehmed geçti. Onun saltanatinin ilk yillarinda Celayirliler içerisinde bazi hadiseler cereyan etmekteydi. Celâyir hükümdari Sultan Hüseyin 1382'de kardesi Ahmed tarafindan öldürüldü ve Ahmed Celayir tahtina oturdu. Ancak diger kardesi Seyh Ali ise Ahmed'in hükümdarligini kabul etmeyerek onunla mücadeleye giristi. Seyh Ali, yanina bir miktar asker toplayarak âzerbaycan'a yürüdü. Sultan Ahmed ise Tebriz'de hazirlanarak onu Tebriz yakinlarinda karsiladi. Ancak askerlerinin bir kismi gizlice kardesinin tarafina geçince Sultan Ahmed geri çekilerek Nahçivan'a geldi ve burada Karakoyunlu beyi Kara Mehmed'e haber göndererek yardim istedi. Onun bu istegini kabul eden Mehmed Bey, Sultan Ahmed'i takip etmekte olan Seyh Ali'nin ordusunu askerlerinin sayisinin az olmasina ragmen agir bir yenilgiye ugratti. Kumandan Pir Ali ve ikibine yakin askerinin yanisira Seyh Ali de savas meydaninda kaldi. Böylece Sultan Ahmed, Karakoyunlular sayesinde tahtini muhafaza etti. Bu savas, Karakoyunlu beyi Kara Mehmed'in kuvvet ve söhretini arttirdi.

Kara Mehmed 1383 yilinda Suriye üzerine bir sefer yapmak zorunda kaldi. Bu sirada Ca'ber hakimi olan Salim Bey, Musul hacilarinin yollarini keserek mallarini yagma ediyordu. Kara Mehmet Bey, onun bu hareketine mani olmak için yanina Bozdogan Beylerbeyi'si Ziyaü'l-Mülk'ü de alarak oniki bin kadar bir kuvvetle Salim Bey üzerine yürüdü. Yapilan savasta büyük bir bozguna ugrayan Salim Bey, o sirada Urfa'ya gelmis bulunan Memlûklularin Halep valisi Yilboga'ya sigindi. Karakoyunlular ise pek çok ganimet elde ederek geri döndüler.

Kara Mehmed 1384 yilinda Mardin hükümdari Mecdü'ddin Isa'ya elçiler göndererek kizini kendisine istedi. Ancak Melik Isa bu teklifi kabul etmedi. Bunun üzerine Kara Mehmed Musul'dan hareketle Mardin üzerine yürüdü. Hisn-i keyfâ hakiminden yardim alan Isâ, Karakoyunlular karsisinda agir bir yenilgiye ugradi. Bu maglubiyet üzerine kiz kardesini Kara Mehmed Bey'e vermeye razi olan Sultan Isâ onunla baris yapti.

Kara Mehmed 1385 yilinda Musul ile Mardin arasindaki topragin sahibi olan amcasi Misir Hoca'yi Kahire'ye göndererek Sultan Berkuk'tan yardim istedi. Onun bu yardim talebinin sebebi kesin olarak bilinmemekle beraber, muhtemelen Yakin-dogu'da görülen Timur tehlikesine karsi bir tedbir olmalidir.

Karakoyunlu beyinin 1387 yilinda baska bir bölgede mücadele ettigi görülmektedir. Bu sirada Erzincan emiri Mutahharten ile Akkoyunlular arasinda baslayan mücâdele, Mutahharten'in yenilgisi ile sonuçlanmis ve o da Karakoyunlu beyi Kara Mehmed'den yardim istemisti. Karakoyunlular'la Akkoyunlular, tarih sahnesine çikislarindan itibaren birbirleriyle mücadele edmeye baslamislardi. Bunlar Anadolu'ya gelislerinden itibaren Dogu ve Güney-dogu Anadolu bölgeleriyle Erzincan havalisi bu iki Türkmen kabilesinin mücadele sahasi idi. Bu sebeple Mutahharten'in teklifini kabul eden Kara Mehmed, onunla birlestikten sonra Akkoyunlular üzerine hareket ederek onlari dar bir yerde sikistirdi. Her taraftan muhasara altina alinmis olan Akkoyunlular agir bir yenilgiye ugradilar. Savas meydanindan güçlükle kaçabilen Ahmed ve kardesi Hüseyin Bey Kadi Burhaneddin'e siginmak zorunda kaldi. Bu tarihten itibaren Mutahharten sik sik Karakoyunlular'la isbirligi yaparak Kadi Burhaneddin'e karsi faaliyetlerde bulundular. Öte taraftan Kadi Burhaneddin de yaninda bulunan Akkoyunlu beylerini onlara karsi kullanmistir.

Bu sirada Karakoyunlular, siyasi varliklarini önemli bir sekilde etkileyebilecek olan büyük bir tehlike ile karsilastilar. 1386 yilinda Bati Iran'i ele geçirmis olan Timur, kisi Karabag da geçirerek baharda dogu Anadolu'nun istilâsina hazirlik yapiyordu. 1387 yilinda Nahcivan yoluyla Anadolu'ya giren Timur, Kara Mehmed'in ogullarindan Misir Hoca'nin elinde bulunan Avnik kalesinin saglam olarak tahkim edilmis olmasi dolayisiyla burasini alamadan Erzurum'a geldi ve kenti ele geçirdi. Erzurum'dan Çapakçur suyu kenarina gelen Timur, burada karargâhini kurduktan sonra oglu Miran Sah emrindeki bir orduyu Karakoyunlu beyi Mehmed Bey üzerine gönderdi. Ancak bu ordu, Çapakçur'un sarp geçit ve bogazlarina çekilen Mehmed Bey'e bir sey yapamadi. Mehmed Bey, üzerine gelen bu Timur kuvvetlerini bozguna ugrattigi gibi Sah Melik ve Lala Hoca gibi Tumurlu emirleri de çarpismalarda öldürdü. Timur, daglarda mevzilenmis olan Kara Mehmed'i yakalayamayacagini anlayinca Mus üzerinden Ahlat'a ve oradan da Iran'a dogru gitti.

Timur'un Anadolu'dan çekilmesinden sonra Kara Mehmed rahat bir nefes aldi. Ancak bu sefer de Tebriz için Celayir emirleri ile mücâdeleye basladi. Karakoyunlu beyi, 1388 yilinda Tebriz'deki Celâyir emirlerinden Devletyar'in da daveti üzerine kalabalik bir ordu ile buraya hareket etti. Karakoyunlu Türkmenleri Tebriz'deki Celâyir emirlerini yakalayarak sehri ele geçirdiler. Buradan Sultan Berkuk'a elçiler gönderen Kara Mehmed, kentte onun adina hutbe okuttugunu ve sikke bastirdigini bildirdi.

Kara Mehmed bu olaydan sonra, Kara (Pir) Hasan adindaki bir Türkmen emiriyle yaptigi muharebede öldürüldü (Nisan 1389). Çok cesur ve kahraman bir emir olan Kara Mehmed, ayni zamanda iyi bir devlet adami idi.

3- Kara Yusuf (1389-1420)

Kara Mehmed'in kardesinin oglu olan Kara (Pir) Hasan amcasini öldürdükten sonra onun yerini almak istemisse de, Türkmenler'in büyük bir bölümü Kara Mehmed'in ogullarindan Misir Hoca'nin etrafinda toplandilar. Fakat çok geçmeden onun yerine kardesi Kara Yusuf geçerek Kara Hasan'la mücadeleye giristi. Çok çetin ve kanli mücadelelerden sonra Suriyede'ki Dögerler'in reisi Salim Bey'in araciligiyla iki taraf arasinda baris yapildi.

Karakoyunlular, Mehmed Bey zamaninda Tebriz'i ele geçirdikleri zaman buranin idaresini Çalik ve Kara Bistam'a vererek sehirden ayrilmislardi. Ancak Karakoyunlular'in çekilmesinden sonra burasi tekrar Celayir beylerinin eline geçmisti. Celayir hükümdari Sultan Ahmed'in de zayif bir kisi olmasi sebebiyle Tebriz, Celâyir emirleri arasinda sik sik el degistiriyordu. Kara Yusuf, devlet içinde istikrari sagladiktan sonra Tebriz üzerine yürüyerek burasini tekrar ele geçirdi. Burada bir müddet kaldiktan sonra sehrin idaresini emirlerinden Satilmis'a vererek Dogu Anadolu'ya döndü (1391). Onun buradan ayrilmasindan sonra Celâyir emirlerinden Muhammed Siyahi, Tebriz'i geri almak için ugrastiysa da basarili olamadi.

Kara Yusuf, 1392 yilinda Pir Hasan'in yerine geçen oglu Hüseyin Bey üzerine yürüyerek onu yenilgiye ugrattiktan sonra bir kez daha Tebriz'e gitmek zorunda kaldi. Bu sirada Tebriz, Mahmud-i Halhali adinda bir emirin eline geçmisti. Kara Yusuf, ikinci kez Tebriz'e geldiginde burasini kolaylikla ele geçirerek ülkesine döndü. Tam bu sirada Timur ordusunun Anadolu'ya yaklasmakta oldugu haberi ulasti.

1393 yilinda Irak-i Arab'a ilk seferini yapan Timur, Bagdad'i ele geçirdikten sonra Tekrit'e geldi. Bu sirada Musul ve Erbîl hakimleri hediyelerle onun huzuruna gelerek bagliliklarini bildirdiler. Timur, buradan bölgedeki emirler ile Karakoyunlu ve Akkoyunlu beylerine haber göndererek kendilerine itaat etmelerini istedi. Timur Dicle'yi geçip Dogu Anadolu'ya geldigi zaman Erzincan emiri Muttahharten daha önce de yaptigi gibi muhtesem bir alay ve zengin hediyeler ile onun yanina giderek bagliligini ve hizmetinde oldugunu arzetti. Ordusuyla Mardin civarinda Ra'sü'l-Ayn'a gelen Timur, buradan bir kisim kuvvetini Karakoyunlu arazisine göndererek yagma ettirdi. 1393 yilinin sonuna kadar Mardin ve Diyarbekir bölglerinde faaliyetlerde bulunan Timur, 1394 yilinda Kara Yusuf'un bulundugu Mus ovasina geldi. Kara Yusuf, Timur'un kalabalik ordusu karsisina çikamayarak sarp daglara çekildi. Bunun üzerine Timur, Karakoyunlu beyinin kardesi Misir Hoca'nin idaresinde olan Avnik kalesini muhasara etti. Burasi 43 günlük bir muhasaradan sonra Timur'un eline geçti. Timur, sehrin emiri Misir Hoca'yi Mardin meliki Isa ile birlikte önce Sultaniye'ye ve oradan da Smerkand'a gönderdi. Avnik'i emirlerinden Atlamis'a verdikten sonra kendisi Altin-Ordu Hani Toktamis'i itaat altina almak üzere Anadolu'dan ayrildi.

Kara Yusuf, Timur'un Dogu Anadolu'dan ayrilmasindan sonra Ercis'i geri aldi. Daha sonra Avnik emiri Atlamis ile yaptigi mücadelede onu esir olarak Avnik'e tekrar hakim oldu (1395). Bu olaylar sirasinda Timur, Hindistan üzerine basarili bir sefer yapmis ve Semerkand'a dönmüstü. Onun 1399 yilinda yeniden Yakin-dogu'da görülmesi bütün düsmanlarini telas ve endiseye düsürdü. Bunun üzerine Kara Yusuf, Van gölü çevresindeki ata-yurdunu birakarak Musul taraflarina çekildi. Timur Karabag'a geldigi sirada torunu Emir-zâde Rüstem emrindeki bir kisim kuvvetini Bagdat'in zabti için gönderdi. Bagdat hükümdari Sultan Ahmed Celayir, emirlerinin kendisine ihanetinden süphelenerek maiyetinde az bir kimse oldugu halde Musul'da bulunan Kara Yusuf'un yanina geldi. Bir müddet burada kalan Sultan Ahmed, Emirzâde Rüstem'in Bagdat'tan ayrildigini haber alinca Kara Yusuf'a çesitli vaadlerde bulunarak birlikte Bagdat'a gitmeyi teklif etti. Nitekim Sultan Ahmed, yaninda Kara Yusuf oldugu halde Bagdat'a gelerek buraya kolayca hakim oldu. Ancak bu sirada Bingöl yaylasinda bulunan Timur, Sivas üzerine yürümek üzere hazirlik yapiyordu. Böylece Timur, gerek Anadolu'yu zabtetmek ve gerekse Suriye sinirina inmek üzere onlari arkadan çevirmis olacakti. Timur'un bu niyetinden haberdar olan Sultan Ahmed ve Kara Yusuf, Timurlular tarafindan çember içine alinmaktan korkarak Memlûk sultani Ebu'l-Ferec'in yanina gitmeye karar verdiler. Yanlarina emirlerini ve kuvvetlerini alarak derhal yola çiktilar. Ancak Halep nâibi Demirtas bunlarin yolunu keserek Suriye'ye girmelerine müsaade etmedi. Bunun üzerine Halep önünde iki taraf arasinda siddetli bir savas oldu. Neticede Demirtas agir bir yenilgiye ugradi. Bu savas sirasinda Halep atabegi Canbeg el-Yahyavî öldü, Hama nâibi Dokmak ile Bire nâibi Nâsireddin ise esir alindi (19 Haziran 1400).

Bu olaydan sonra Kara Yusuf ile Celâyir hükümdari Sultan Ahmed, Misir'a gitmekten çekinerek Osmanli hükümdari Yildirim Bâyezid'e siginmaya karar verdiler. Ancak bu iki müttefik yolda birbirlerinden ayrildilar. Kara Yusuf ülkesine döndü, Sultan Ahmed ise yoluna devam etti. Fakat, onlarin bu hareketlerini devamli surette takip etmekte olan Timur, Sultan Ahmed üzerine bir kuvvet göndererek onu agir bir yenilgiye ugratti. Kuvvetlerini ve agirliklarini kaybeden Sultan Ahmed güçlükle kurtularak Yildirim Bâyezid'in yanina gitti. Çok geçmeden Kara Yusuf da mâiyeti ile beraber gelerek Osmanli hükümdarlarina iltica etti ve Bâyezid de onu kabul ederek Aksaray ve çevresini ikamet etmesi için kendisine verdi.

Kara Yusuf'un Bâyezid'in yaninda bulundugu bu sirada Timur, yaninda Mutahharten ve Akkoyunlu Karayülük Osman Bey oldugu halde Osmanli ülkesine girerek Sivas'i aldi. Timur buradan Karayülük Osman Bey ile Elbistan ve Malatya havalisine giderken Mutahharten de Erzincan'a döndü. Bu durum üzerine Osmanli sultani I. Bâyezid, yaninda Celâyir hükümdari Sultan Ahmed ve Karakoyunlu hükümdari Kara Yusuf oldugu halde Mutahharten üzerine yürümek üzere hareket etti (1401). Osmanli kuvvetleri Erzincan'a geldiklerinde Mutahharten karsi koyamayarak teslim oldu. Kisa süre içerisinde Erzincan, Kemah ve daha baska sehirler Osmanlilarin eline geçti. Bâyezid, Erzincan halkinin istegi üzerine ve kendisine bagli kalmasi sarti ile Mutahharten'i affederek yine beyliginin basinda birakti.

Kara Yusuf'un Osmanli ülkesinde bulunmasi, Timur'un Yildirim Bâyezid'e karsi açmak istedigi seferin baslica sebebi oldu. Nitekim Timur, Yildirim Bâyezid'den, Kara Yusuf'un ya kendisine teslim edilmesini, ya öldürülmesini, ya da Osmanli ülkesinden çikarilmasini istedi. Bu isteklerin hepsi Osmanli padisahi tarafindan reddedildi. Böylece Timur ile Bâyezid'in karsilasmasi kaçinilmaz oldu. Timur 1402 yilinda ordusuyla birlikte Sivas'tan Kayseri'ye dogru hareket ettigi sirada Kara Yusuf Osmanli ülkesinden ayrilarak Irak-i Arab taraflarina gitti ve burada kuvvetler toplayarak Sultan Ahmed'in idaresindeki Bagdad'a hakim oldu.

Ankara Meydan Muharebesi'nde (28 Temmuz 1402) Osmanli hükümdari Yildirim Bâyezid'i maglûp eden Timur, Karakoyunlu hükümdari Kara Yusuf'a da kesin bir darbe indirmek amaci ile torunlari Ebu Bekir ve Rüstem komutasindaki kuvvetli bir orduyu Kara Yusuf üzerine gönderdi. Timur'un ordusu, Nehrü'l-Ganem kiyisinda kendilerini beklemekte olan Karakoyunlular'a saldirdi. Kara Yusuf, büyük bir basari göstermesine ragmen, kalabalik Timur ordusu karsisinda yenilgiye ugrayarak güçlükle Dimask nâibi Seyhü'l-Mahmudi'nin yanina sigindi. Bu savasta kardesi Yasar Ali öldürüldügü gibi, esi de esir alindi (Temmuz -Agustos 1403).

Dimask naibi, Kara Yusuf ile daha sonra yine buraya gelen Sultan Ahmed'e karsi iyi davrandi. Ancak, çok geçmeden Timur'un Memlûk sultanina yaptigi baski ve tehdit sonucunda bu mülteciler Sam'da hapsedildiler. Bunlar bir yil kadar hapiste kaldiktan sonra, Memlûk sultanina karsi isyan eden Seyh tarafindan serbest birakildilar (18 Subat 1404). Agustos 1405 tarihine kadar Sam civarinda kalan Kara Yusuf, bu sirada Mardin ile Hisn-Keyfa arasinda bir yerde Akkoyunlu beyi Karayülük Osman Bey'le çarpismis, neticesiz kalan savasin sonucunda baris yapilmistir. Buradan Van gölü havzasindaki ecdadinin yurduna gelen Kara Yusuf, Van ve Hakkâri hakimini itaat altina aldiktan sonra, dört bir yana dagilmis olan Türkmen emirlerini tekrar bir araya toplayarak eski egemenligini yeniden kurdu.

Karakoyunlular'in tekrar eski güçlerine kavusmasi üzerine Azerbaycan ve Irak-i Arab hakimi Miran-Sah oglu Ebu Bekir Tebriz'den hareketle Nahcivan bölgesine geldi ve Aras kenarinda kendisini bekleyen Kara Yusuf ile karsilasti. Ancak yapilan savasta bozguna ugrayarak Tebriz'e ve oradan da Sultaniye'ye kaçti (15 Ekim 1406).

Kara Yusuf'un Ebu Bekir'e karsi kazandigi bu zafer, onun hükümdarliginin ikinci dönemindeki en önemli basarilarindan birisi oldu ve böylece eski söhretine kavustu. Savastan sonra Nahcivan'a gelen Kara Yusuf, burada Tebriz'den gelen ve kendisini oraya davet eden bir elçi heyetini kabul etti. Bunun üzerine kisi Marend'de geçirdikten sonra, ertesi yil Ilkbaharinda Tebriz'e girdi (1407). Buradan Ebu Bekir'in bulundugu Sultaniye üzerine yürüdü ise de, Ebu Bekir Rey taraflarindaki Demavend Dagi'na çekildigi için ona bir sey yapamadi. 1408 yili Ilkbaharinda yeni kuvvetlerle ordusunu takviye eden Çagatay sehzadesi Ebu Bekir, tekrar Kara Yusuf üzerine yürüdü. Senb-i Gazan civarindaki Sardrud mevkiinde yapilan savasi yine Kara Yusuf kazandi (13 Nisan 1408).

Kara Yusuf Timurlulara karsi üst üste kazandigi bu zaferlerle Azerbaycan'a kesin olarak hakim oldugu gibi, Emirü'l-umerasi olan Bistam Beg Çekirlü de Sultaniye, Kazvin ve diger bazi sehirleri ele geçirdi. Kara Yusuf Bistam Bey'i Irak-i Acem valiligine tayin ettikten sonra kendisi Alincak kalesini ele geçirdi (1409).

Bu sirada Akkoyunlu beyi Karayülük Osman Mardin'i muhasara altina almisti. Mardin hükümdari Melik Salih Artukî, Kara Yusuf'a haber göndererek acele gelmesini, aksi halde sehrin Akkoyunlular'a geçecegini bildirdi. Bunun üzerine Kara Yusuf, yanina Bitlis hakimi Semseddin'i ve baska emirleri alarak Diyârbekir tarafina hareket etti. Burada kalabalik bir kuvvetle karsisina çikan Karayülük'ü agir bir yenilgiye ugratarak Mardin'e girdi. Mardin hakimi Melik Salih'i kizlarindan biri ile evlendiren Kara Yusuf ona Musul'un idaresini verdi. Mardin'e ise beylerinden Ali'yi tayin etti. Böylece Kara Yusuf üç asirdan fazla hüküm sürmüs olan Artuklular Devleti'ni ortadan kaldirdi (1409).

Kara Yusuf bu olaydan sonra Erzincan'i Mutahharten'in oglu Seyh Hasan'in elinden alarak burasinin yönetimini güvendigi adamlarindan Pir Ömer'e verdi. Bu sirada eski dostu ve hapishane arkadasi Sultan Ahmed'in Tebriz'e girdigini ögrendi. Bunun üzerine derhal Azerbaycan'a gelen Kara Yusuf, Tebriz yakinindaki Esed köyünde onu yenerek esir aldi (30 Agustos 1410). Bu zaferden sonra Kara Yusuf, Irak-i Arab emirlerini oglu Sah Mehmed ile birlikte Bagdat'in fethine gönderdi. Erbil'de konaklayan Sah Mehmed, burada Bagdat'in fethi hazirliklarina basladigi sirada Kara Yusuf bütün emirlerini Tebriz'e davet ederek onlarin önünde ogullarindan Pir Budak'i halef olarak tayin etti. Bu yil içerisinde Sah Mehmed Bagdat ve Irak'i ele geçirdi.

Karakoyunlu beyi Kara Yusuf 1412 yili basinda Akkoyunlu Begi Karayülük Osman ile ikinci kiz karsilasti. Erganiye ugrayan Kara Yusuf bu yilin sonlarinda Sirvan ve Seki hekimleri ile Gürcü kralini agir bir hezimete ugratti.

Bu sirada Fars ve Irak-i Acem'in bir kismini idaresi altina alarak Isfehan'i kendisine merkez yapan Mirza Iskender, Karakoyunlularin elindeki Azerbaycan'i da almak istiyordu. Nitekim o, bu amaçla Luristan yolu ile Nihavend'e geldi. Bunun üzerine Kara Yusuf derhal harekete geçerek Iskender'in bulundugu yöne dogru yürüyüse basladi. Ancak ordusunda basgösteren bir hastalik sebebiyle geri dönmek zorunda kaldi. Iskender de harekâtina fazla devam etmeyerek Isfehan'a çekildi.

Öte taraftan Karakoyunlularin Irak'da daha fazla ilerlemelerini önlemek ve Azerbaycan'i Kara Yusuf'un elinden almak isteyen Timurlu hükümdari Sahruh Halil Sultan emrinde onbin kisilik bir orduyu bu tarafa gönderdi. Ancak Fars hakimi Mirza Iskender'in karsi çikmasi üzerine bu ordu hiç bir is yapamadi. Bu sirada Harezm'i fetheden Sahruh, fethi müteakip yüzbin kisilik bir kuvvetle Herat'tan ayrilarak önce Iskender Mirza üzerine yürüdü. Sahruh, Iskender'i esir alarak Isfehan'i ele geçirdikten sonra burasini Iskender'in kardesi Rüstem Bey'e, Luristan'i da Baykara'ya verdi (1414). Onun bu hareketlerinden çekinen Kara Yusuf 1415 yilinda Timurlu hükümdarina bir elçi göndererek Sultaniye'nin kendisine verilmesi sarti ile onu metbu taniyacagini bildirdi. Ancak Sahruh, ogullarindan birini rehin olarak gönderdigi takdirde Sultaniye'nin kendisine verilebilecegini söyledi. Kara Yusuf, Sahruh'un bu cevabina çok kizarak Sultaniye'yi ele geçirdi.

Akkoyunlu hükümdari Karayülük Osman ise bu sirada Erzincan'i kusatti ise de Kara Yusuf'un üzerine kuvvetler gönderdigini duyunca geri çekildi (1416). Karayülük Osman bir süre sonra Mardin'e yeni bir taarruzda bulundu. Onun bu hareketini haber alan Kara Yusuf Tebriz'den âmid'e gelerek buradan Suriye'ye dogru kaçmaya baslayan Akkoyunlu beyini takibe basladi. Kara Yusuf onu Memlûk topraklarindaki Merc-i Dabik'ta yenerek Haleb naibine siginmak zorunda birakti (1418).

Kara Yusuf'un bu basarilari karsisinda Çagatay hükümdari Sahruh, Kazvin ve Sultaniye sehirlerinin teslimi ve kendisini metbu tanimasi meyanindaki teklifinin reddedilmesi üzerine Kara Yusuf'a karsi savas hazirliklarina basladi. 25 Agustos 1420 tarihinde kalabalik bir ordu ile Herat'tan ayrildi. Kara Yusuf da, Sahruh'un üzerine geldigini haber alir almaz, bu esnada açok agir hasta olmasina ragmen kendisini bir mahve içinde tasittirarak ellibin kisilik ordusunun basinda Tebriz'den ayrildi. Ancak Tebriz'in güney-dogusundaki Ucan'a iki fersah mesafede bulunan Sa'id-abâd mevkiine gelindiginde hastaligi fenalasan Kara Yusuf burada vefat etti (13 Kasim 1420). Onun ölümü ile Karakoyunlu ordusunda bir karisiklik basladi. Kara Yusuf'un naasi vefatindan bir gün sonra Tebriz'e ve oradan da Ercis'e getirilerek ecdadinin yaninda topraga verildi. Mezarinin yeri belli degildir.

Karakoyunlu Devleti'nin asil kurucusu sayilan Kara Yusuf, bu hanedanin en büyük hükümdariydi. Ayni zamanda Türk tarihinin de önemli bir simasi olan Kara Yusuf, uzun boylu ve iri yapili bir kimse olup, son derece yürekli, kudretli, çaliskan ve irade sahibi bir kimseydi. Ayrica o, tedbirli, dirayetli, mert ve cömert bir kisilige sahipti.

Kara Yusuf'un ölümünde alti oglundan besi hayatta idi. Daha önce veliaht tayin etmis oldugu oglu Pir-Budak 1418 yilinda ölmüstü. Diger ogullari ise sira ile Sah Mehmed, Iskender, Ispend (Isfehan), Cihansah ve Ebu Sa'id idiler.

4- Iskender (1420-1438)

Kara Yusuf'un ölümünden sonra her biri ayri bir yerde bulunan ogullari Karakoyunlu hükümdari olabilmek için mücadelelere basladilar. Ilk olarak, Kara Yusuf'un ogullarindan Ispend (Isfehan), Sa'dlu kabilesi tarafindan hükümdar ilan edildi. Kara Yusuf'un ölümü ile baslayan bu karisiklik döneminde Sahruh Azerbaycan'a hakim olmustu. Öte yandan Erzincan'da bulunan Ebu Sa'id de halk tarafindan buradan çikarilarak yerine Mutahharten'in torunu Yar Ali geçirildi. Kardeslerden Cihan-Sah ise Bagdat'ta bulunan kardesi Sah Mehmed'in yanina gitti. Sehzadelerden Iskender ise bu sirada Mardin'e hücum eden Akkoyunlu ordusuna karsi çikarak onlari maglup etti (1421).

Öte taraftan, Iskender Mirza'nin Akkoyunlu beyi Karayülük Osman'i yendigini haber alan Sahruh, kalabalik bir ordu ile hareket ederek Aras'i geçtikten sonra bazi kaleleri ele geçirdi. Nihayet Eleskird yakinlarindaki Yahsi mevkiinde Iskender ve Ispend'in birlikleriyle karsilasti. Burada iki gün boyunca bütün siddetiyle devam eden savasta Karakoyunlular, kalabalik olan Sahruh'un ordusu karsisinda yenildiler (28-29 Temmuz 1421). Iskender ve Ispend savastan sonra Musul ile Mardin arasindaki eski kislaklarina çekildiler. Sahruh bu basarisina ragmen, Azerbaycan'i eski sahiplerine birakarak Horasan'a döndü. Bunun üzerine Ispend Tebriz'e gelerek buraya hakim oldu. Ancak bu sirada Kerkük'te bulunan Iskender Mirza süratle Tebriz'e hareket etti ve burasini kardesinin elinden alarak, Azerbaycan'da egemenligini kurdu. Erzurum bölgesindeki Avnik kalesine çekilen Ispend ise daha sonra agabeyi Sah Mehmed'in hâkim oldugu Bagdad'a gitmis ve bir kaç yil sonra da sehri onun elinden almistir.

Böylece, Karakoyunlu Devleti'nin basina geçen Iskender Mirza, ilk is olarak Sahruh'un itaati altina girmis olan Bitlis, Van ve Hakkâri emirlerinin tekrar kendisine tabi olmasini sagladi. Daha sonra Sirvan'a bir sefer yapan Iskender, dönüsünde Sultaniye üzerine yürüyerek Sahruh'un buradaki valisini esir almis ve baskentine dönmüstür (1427-1428). Bu gelismeler üzerine Sahruh, bir kez daha Azerbaycan üzerine sefer yapmak zorunda kaldi. Çagatay ordusu ile Karakoyunlular bu sefer Selmas ovasinda karsilastilar. 17 Eylül 1429 tarihinde baslayan ve iki gün devam eden savasta yine Karakoyunlular yenildiler. Savastan sonra Karabag'a çekilen Sahruh, Azerbaycan'i Kara Yusuf'un en küçük oglu Ebu Sa'id'e vererek, baharda ülkesine döndü.

Iskender, 1431 yili baslarinda Azerbaycan'a gelerek kardesi Ebu Sa'id ile mücâdeleye basladi ve onu yenerek öldürttü. Böylece Iskender, tahtina tekrar sahip oldu. Bu sirada Akkoyunlu Karayülük Osman, Iskender Mirza'ya tabi olan Erzurum'u kusatti ve burasini Pir Ahmed'den olarak kendi ogullarindan Seyh Hasan'a verdi.

Öte taraftan, Iskender'den ayrildiktan sona agabeyi Sah Mehmed'in yanina giden Ispend, çok geçmeden ona karsi muhalefete geçerek Bagdat etrafindaki küçük yerlesim yerlerini almaya baslamisti (1425). Ispend, 1431 yilinda ise Celâyir hanedaninin son azasi olan Hille hakimi Sultan Hüseyin b. Alaüddevle'yi öldürdükten sonra bir gece baskini ile Bagdat'i ele geçirdi (9 Nisan 1433). Bagdad'a sahip olmak amaciyla Sah Mehmed faaliyete geçtiyse de basarili olamadi ve kaçarken Hanik civarinda Emir Baba Haci Hemedanî tarafindan öldürüldü.

Karakoyunlular 1435 yilinda Sahruh'un üçüncü kez Azerbaycan seferi ile karsilastilar. Subat 1435'te Rey'e gelen Çagatay hükümdari bir müddet burada kaldi. Bu sirada, Iskender'in amcasi Misir Hoca'nin oglu Gazan Han ile bazi Karakoyunlu emirleri Sahruh'un yanina gelerek itaatlerini bildirdiler. Ayrica Van'da bulunan Cihan Sah ile Bagdat hakimi Ispend Mirza da Iskender'e muhalif olduklari için Sahruh'u metbu tanimislardi. Bu durum karsisinda Sahruh'a karsi koymanin imkânsiz oldugunu gören Iskender Mirza, Tebriz'den Erzurum'a çekildi. Iskender'in geri çekilecegini daha önce düsünen Sahruh, Karayülük Osman'a onu izlemesini emretmisti. Karakoyunlu hükümdari Erzurum'a geldigi zaman Akkoyunlu kuvvetleri ile karsilasti. Yapilan savasta Iskender Mirza'nin kuvvetleri galip geldi. Akkoyunlularin agir bir yenilgiye ugradigi bu savasta Karayülük Osman Bey de yaralandi ve kisa bir süre sonra Erzurum'da öldü.

Iskender Bey, bu basarili savastan sonra Erzuruma hakim oldu, ancak kendisini takib etmekte olan Sahruh'un oglu Mirza Muhammed'in kuvvetlerinden çekinerek Osmanli ülkesine girdi. Tokat'a kadar gelen Iskender Bey, Osmanli padisahi II. Murad'in, kendisi üzerine ordu göndermesi sebebiyle Osmanli ülkesini terkederek Harput, Erzincan, Tercan üzerinden Tebriz'e döndü.

Iskender Mirza Tebriz'e geldikten kisa bir süre sonra kentin kuzeyindeki Sufiyan mevkiinde Cihan-sah ile karsilasti. Burada kardesiyle yaptigi savasta, emirlerinden bazilarinin ihaneti sebebiyle yenilerek alincak kalesine sigindi. Cihan-sah bu kaleyi kusatma altina aldi. Kusatma devam ederken Iskender Mirza, yaninda bulunan oglu Sah-Kubad tarafindan öldürüldü (21 Nisan 1438). 17 yil kadar Karakoyunlu Devleti'ni idare etmis olan Iskender Mirza, son derece cesur bir kimseydi. Kuvvetli ordulara sahip ve büyük bir imparatorlugun basinda bulunan Sahruh'a karsi gösterdigi basarili mücadeleler onun çok güçlü bir hükümdar oldugunu göstermektedir. Ancak, dista Çagatay, Akkoyunlu ve Memlûk baskilari ve içte de kardesleri ile yaptigi mücadeleler yüzünden babasindan devraldigi güçlü devleti gelistirememis ve onun sarsilma ve zayiflamasina sebep olmustur.

5- Cihan Sah (1439-1467)

Babasi Iskender Mirza'yi öldüren Sah Kubad, Alincak kalesinde bulunan emirler tarafindan Iskender'in halefi olarak ilân edildi. Ancak Alincak kalesini muhasara etmis olan Cihan Sah, baba katili Sah Kubad'i kaleden çikartarak idam ettirdi. Böylece Cihan Sah Irak disinda kalan bütün Karakoyunlu ülkelerinin tek hâkimi oldu.

Cihan Sah hükümdarliginin ikinci senesinde Gürcistan üzerine büyük bir sefer yapti. Tiflis'i ele geçirdikten sonra Tebriz'e döndü (1440). 1444 yilinda Gürcistan'a ikinci bir sefer düzenleyen Cihan Sah, bu sirada, Bagdad emiri olan kardesi Ispend'in ölümü üzerine burada çikan olaylar sebebiyle o tarafa yöneldi. Bagdad ve çevresine 12 yil kadar hakim olan Ispend'in ölümünden sonra yerine yegeni Elvend geçmisti. Ancak emirlerin çogunlugu onun küçük yastaki oglu Fuad'i tercih ettiler. Bu sirada Elvend'in yanindaki beylerden bazilari Cihan Sah'in yanina gelerek onu Bagdat'in zapti için tesvik etiler. Bunun üzerine Cihan Sah Bagdad'a bir sefer yapmaya karar verdi. Nihayet 7 aylik bir kusatmadan sonra Bagdat ele geçirildi (9 Haziran 1446). Cihan Sah Bagdat'ta bir müddet kaldiktan sonra sehrin idaresini oglu Mehmed Mirza'ya birakarak Tebriz'e döndü.

Cihan Sah, metbuu oldugu Sahruh'un 1447 yilinda ölümü üzerine bölgede tek kaldi ve bu tarihten sonra "Sultan", "Hakan" ünvanlarini kullanmaya basladi. Bu arada, Sahruh'un ölümü ile baslayan sehzâdeler arasi mücadeleden istifade eden Cihan Sah, emirlerinden Ali Sükür Bey ile Isfendiyar Bey'i göndererek Sultaniye ve Kazvin sehirlerini zaptettirdi. Daha sonra kendisi de büyük bir ordu ile Irak-i Acem üzerine yürüyerek Isfehan'i ele geçirdi (1447).

Cihan Sah bu tarihten sonra, eskiden beri Karakoyunlularin amansiz düsmani olan Akkoyunlular ile mücadeleye giristi. 1452 yilina kadar devam eden bu mücadeleler iki tarafin da agir kayiplar vermesine sebep oldu. Sonunda Cihan Sah ile Akkoyunlu hükümdari Cihangir arasinda, Cihangir'in Karakoyunlulari metbu tanimasi sarti ile antlasma yapildi (1452). Böylece iki kardes Türkmen devleti arasinda yüzyildan fazla devam etmekte olan mücadeleler kisa bir süre de olsa son bulmus oldu.

Böylece bati sinirlarinda barisi saglayan Cihan Sah, tekrar doguya dönerek Fars ve Kirman'i ele geçirdi. Ancak Cihan Sah doguda ugrasirken batida, Akkoyunlu Devleti'nde güçlü bir hükümdar ortaya çikti. Uzun Hasan, agabeyi Cihangir'i tahttan uzaklastirarak bütün Akkoyunlu sehzâde ve emirlerini kendisine tabi kilarak her geçen gün biraz daha güçleniyordu. Cihan Sah, kendisine karsi büyüyen bu Uzun Hasan tehlikesini bertaraf etmek için, eski Akkoyunlu hükümdari Cihangir'in yardim isteginden de yararlanarak Rüstem Tarhan komutasinda kalabalik bir orduyu Uzun Hasan üzerine gönderdi. Iki taraf arasinda Mardin yakinlarinda meydana gelen savasta Karakoyunlu ordusu agir bir yenilgiye ugradi. Akkoyunlular, basta Rüstem Tarhan olmak üzere pek çok kimseyi esir aldilar (1457). Cihangir ile Piri Bey canlarini güçlükle kurtardilar.

Bu sirada Horasan'da Sultan Babur ölmüs ve saltanat mücadeleleri tekrar baslamisti. Bu mücadeleyi firsat bilen Cihan Sah Horasan'i elde etmek düsüncesi ile Akkoyunlular isini ihmal etti. Rey'de hazirliklarini tamamlayan Cihan Sah 1458 yili baharinda Cürcan, Harezm, Mangislak, Meshed, Nisabur ve Bati Horasan'i ele geçirdi. Bundan sonra Timurlularin baskenti Herat üzerine yürüyen Cihan Sah buraya da kolayca hakim oldu. Karsisinda yalnizca Maverrünnehr hükümdari Ebu Sa'id kaldi. Ancak bu sirada oglu Hasan Ali'nin isyan ederek Tebriz'i ele geçirdigini duyunca Ebu Sa'id ile anlasarak, Horasan'i Timurlulara terk etmek ve geri dönmek zorunda kaldi.

Cihan Sah, oglu Hasan Ali'nin isyanini bastirdiktan sonra bu kez diger oglu Pir Budak'in isyani ile karsilasti. Fars ve Irak-i Arab'i yönetimi altina alan Pir Budak babasina karsi isyan edince, Cihan Sah, uzun mücadelelerden sonra onu yakalayarak idam ettirdi (1466). Cihan Sah Irak-i Arab ülkesini, Irak-i Acem ve Fars ülkelerine ilaveten oglu Muhammed Mirza'ya verdi. Pir Budak ile ittifak halinde bulunmus olan Hasan Ali'yi ise Maku kalesine hapsettirdi.

Karakoyunlu hükümdari Cihan Sah, Akkoyunlulara büyük bir darbe vurmak üzere 16 Mayis 1466 tarihinde kalabalik bir ordu ile Tebriz'den hareket ederek Van gölü havzasina geldi. Burada Uzun Hasan Bey'in de 12.000 atli ile Karakoyunlu topraklarina akina çiktigini ögrendi ve buna çok hiddetlendi. Öte taraftan Uzun Hasan, Cihan Sah'in bir sefer yapmak niyetinde oldugunu daha önceden anlayarak daglardaki geçit ve yollari kesmisti. Bunun üzerine iki taraf arasinda karsilikli elçiler gidip gelmeye basladi. Ancak Cihan Sah'in agir sartlar ileriye sürmesi nedeniyle bir sonuca varilamadi. Mus ovasinda karargâh kurmus olan Cihan Sah, mevsimin ilerlemesine ragmen bir türlü kesin hücuma karar veremiyordu. Onun gayesinin, Hasan Bey'e metbulugunu kabul ettirmek oldugu anlasiliyor. Cihan Sah, sonunda ordusunun istegi üzerine kislaga çekilmeye karar verdi. Birlikleri Adilcevaz, Ercis, Van ve Aras kislagina dagildilar. Kendisi de Pasinler'e gitmek üzere hareket etti. Ancak yolda konakladigi bir sirada, Uzun Hasan birlikleri ani bir baskin yaparak Cihan Sah ve maiyetinin kaçmasina sebep oldular. Bu sirada Cihan Sah öldürüldü (11 Kasim 1467).

Cihan Sah zamaninda Karakoyunlu Devleti en genis sinirlarina ulasmisti. Azerbaycan, Arran, Irak-i Arab, Irak-i Acem, Fars, Kirman ve Dogu Anadolu egemenlik altina alinmis ve çevredeki devletler de tabi hale getirilmisti. Zamaninin en büyük hükümdarlarindan biri olan Cihan Sah, sert ve cesur bir kimseydi. Onun ölümünden sonra, Karakoyunlu Devleti'nin yükselme dönemi sona ermis ve devlet yavas yavas yikilmaya baslamistir.

6- Hasan Ali (1467-1468)

Cihan Sah'in öldürülmesinden sona bir kisim Karakoyunlu emirleri Maku kalesine giderek burada hapiste bulunan Hasan Ali'yi hükümdar ilân ettiler. Ancak onun hükümdarligina karsi çikan Iskender Bey'in oglu Hüseyin Ali Tebriz'de hükümdarligini ilân etti. Fakat Cihansah'in esi Can Begim, kardesi Kasim Bey emrindeki bir orduyu Tebriz üzerine gönderdi. Süratle Tebriz'e gelen Kasim Bey, Hüseyin Ali'yi yenerek öldürttü. Bu arada Hasan Ali de Tebriz'e yaklasmisti. Kasim Bey, sehirle beraber Hüseyin Ali'nin hazinelerini de Hasan Ali'ye teslim etti.

Hasan Ali, tahta geçer geçmez Akkoyunlu hükümdari Uzun Hasan'a karsi savas hazirliklarina basladi. Oldukça kalabalik bir ordu toplayan Hasan Ali, devlet idaresinde bazi yanlis davranislarda bulundu. Babasinin emirlerini hafife alarak, kendisinin Çuli adini verdigi ayak takimi ile görüsmeye basladi. Diger yandan, tahta geçmesinde önemli yardimi olan Cihan-sah'in karisi Can Begim'i ve kardeslerini öldürtmesi gibi sert davranislarindan dolayi ordu üzerinde iyi bir otorite saglayamadi.

Bu otorite eksikligi ile Akkoyunlu Uzun Hasan'in karsisina çikan Hasan Ali'nin kuvvetleri yenilerek darmadagin oldu.

Hasan Ali Berda'a civarindaki Karamanli boyunun yanina kaçti ve bu sirada Azerbaycan sinirina yaklasmis olan Horasan ve Maveraünnehr hükümdari Ebu Sa'id'e sigindi. Ancak Ebu Sa'id'in de Uzun Hasan tarafindan maglup ve katledilmesinden sonra Hasan Ali, Hemadan yönüne kaçmaya basladi. Akkoyunlu kuvvetlerinin eline düsecegi bir sirada intihar ederek hayatina son verdi (Nisan 1469).

Böylece Cihan Sah'in ölümünden çok kisa bir süre sonra Hasan-Ali'nin de ölmesiyle Karakoyunlu Devleti sona erdi. Son Karakoyunlu hükümdari olan Hasan Ali haris bir kimseydi. Onun ölümünden sonra Cihansah'in Uzun Hasan tarafindan gözlerine mil çekilmis olan oglu Ebu Yusuf, Fars'ta tutunmak istediyse de Akkoyunlu sehzâdesi Ugurlu Mehmed'in eline düstü. Böylece Akkoyunlular, ezeli düsmanlari Karakoyunlular'in hakimiyetlerine son vererek onlarin ülkelerine sahip oldular.

II- TESKILâT VE KÜLTÜR

XIV. yüzyil ortalarinda küçük bir kabile iken kisa zamanda büyük bir imparatorluk haline gelen Karakoyunlular'in devlet teskilâti Ilhanli ve Çagatay devletlerinin örgütleri esas alinarak meydana getirilmistir. Karakoyunlu Devleti'nde hükümdar seçiminde Akkoyunlular da oldugu gibi aile ve asiret reisleri etkiliydi. Ulusun yönetimine, ulusu teskil eden aile fertleri arasinda kim uygun görülürse o geçerdi. Hükümdarlik simgesi olarak çetr ve kirmizi renkte sancaklari vardi. Paralarinda sultan ünvanini kullaniyorlardi.

Karakoyunlu Devleti'nin saray örgütü de Ilhanlilar ve Timurlular'in saray örgütü örnek alinarak olusturulmustu. Dergâh veya devlet-hâne denilen sarayda Inak, Feyc (Peyk), Rikâbdar, Bukavul, Mirahur, Ayakci vs. gibi ünvanlari tasiyan yoksul memurlar vardi. Diger devletlerde oldugu gibi Kara-koyunlular'da da devlet isleri Büyük Divan tarafindan yürütülürdü. Divanin reisine Sahib-Divan denilirdi. Karakoyunlularda vilâyetler, ikta ve yönetim suretiyle hükümdar ailesinden olanlara ve emirlere verilirdi. Sehzâdeler gençlik çagina geldikleri zaman bir vilâyetin yönetimine atanir ve atabeyleri ile birlikte kendilerine verilen bölgeyi idare ederlerdi. Sehzâdelerin kalabalik maiyetleri ve düzenli saray örgütleri vardi.

Karakoyunlu devletinde hükümdarin maiyyetindeki asker, yaya ve atli kuvvetlerden olusmaktaydi. Devletin temelini ordu teskil ediyordu. Ordu asiret kuvvetlerinden meydana geliyordu. Ancak asiret kuvvetleri devlete tamamen bagli olmadiklarindan bir yandan diger yana geçebiliyorlardi. Bu sebeple kuvvetli ve güçlü sanilan devlet, asiret beylerinin ordudan ayrilmasi ile bir anda zayif duruma düsüyordu. Akkoyunlularda oldugu gibi, Karakoyunlularda da çerik kuvveti çok fazla idi. Eyalet valilerinin emrinde ve topraga bagli olan timarli sipahiler, devletin kurulmasi ve yükselmesinde büyük yararliliklar göstermislerdir. Hükümdari korumakla görevli birliklere "koruci" adi verilirdi. Birliklerin toplanmasi, toplanti yerinin saptanmasi, emirlerin ilân ve duyurulmasi "tavaci" adi verilen memurlarin göreviydi.

Karakoyunlular'da ordunun savas düzeni de diger Türk devletlerindeki gibi idi. Ordunun merkez kismina "Ulug kol", sag kanadina "barangar" ve sol kanadina da "Cuvangar" denilirdi. Ordu kosun, tib ve feve gibi kisimlara ayrilirdi. Harp esnasinda öncü birliklere "tarakol" adi verilirdi.

Karakoyunlu hükümdarlari, hayatlarinin büyük bir kismini savas ve mücadelelerle geçirmelerine ragmen bilim ve fikir hayatinin gelismesine ve ülkelerinin bayindirligina da büyük önem vermislerdir. "Hakiki" mahlasiyla siirler yazdigi bilinen Cihan Sah ünlü Abdurrahman Câmi ile mektuplasmis ve sair, yazar ve bilginlerle sohbet etmistir. Ünlü bilgin ve sair Celâleddin Devranî, Akkoyunlu ülkesine gitmeden önce Cihan Sah'in yaninda bulunmus ve Tebriz'deki medreselerde ders vermistir. Risâle-i Hurûf adli eserini de sultan Cihan-sah adina kaleme aldigi bilinmektedir. Yine Seyh Sucaeddin b. Kemâleddin Kirmanî de, Hadikatü'l-Maarif adli eseri ile 1462 yilinda tamamladigi Gülsen-i râz serhini Cihan Sah'a ithaf etmistir. Bundan baska Sair Mevlâna Tusî de Cihan Sah ve oglu Sah Budak'in sarayinda bulunuyordu.

Karakoyunlular döneminde imar faaliyetleri de dikkat çekmektedir. Karakoyunlu hükümdarlari basta Tebriz olmak üzere bir çok yerde cami, medrese, hastane ve köprü yaptirmislardir. Bunlardan, Cihan Sah'in Tebriz'de yaptirmis oldugu Gök mescid ve medresesi, onun esi Begim Hatun'un medrese ve imareti, Van'daki Ulu Cami, isfahan'daki Cuma Camisi, Karakoyunlularin dini mimarîsinin en güzel örnekleridir.

Kaynak: Osmanli tarihi


Hz. Süleyman'in sarayi ve Sebe melekesi

Serap Akincioglu

Tarih, yaklasik olarak I.Ö. 970-931 yillari arasinda yasadigi düsünülen Hz. Davud'un oglu Hz. Süleyman'in kurdugu muhtesem kralliga sahitlik eder. Öyle ki Hz. Süleyman, babasindan sinirlari Misir'dan Firat'a kadar uzanan bir krallik devralmis ve kisa sürede hakimiyetini güçlendirmisti. Ve kendi yasadigi dönemde öylesine büyük bir hakimiyet kurmustu ki, Allah'a olan imaninin ve üstün aklinin kendisine kazandirdigi bu ihtisam, yüzyillar sonra bile insanlarin hayranligini ve dikkatini üzerine çekmeye devam etmektedir.Hz. Süleyman'in hayati, Allah'a gönülden iman eden bir müslümanin aklinin ne kadar fazla, ufkunun ne kadar genis oldugunu bütün insanliga gösteren çok çarpici bir delildir. Hz. Süleyman (a.s.) cinlerden ve insanlardan olusan ordusu ile kurdugu hakimiyeti, muhtesem bir saraydan yönetiyordu. Ve bu saray döneminin en ileri teknigi kullanilarak üstün bir estetik anlayisi ile insa edilmisti. Sarayinda göz alici sanat eserleri ve görenleri hayran birakip etkileyen degerli esyalar, benzersiz bir estetik anlayisi ile yerlestirilmisti. Elbette Hz. Süleyman'in bu mekâni, görenlerde büyük hayranlik uyandiriyordu.

Insanlarin bu saraydan bu kadar etkilenmelerinin nedeni ise, insan fitratina en uygun olan estetik anlayisini ve ortami birden karsilarinda görmeleri olmustur. Zira Hz. Süleyman, yaptirdigi bu görkemli sarayi, imanin nuru ve onun getirdigi üstün bir akil ile yaptirmisti. Ve bir Müslümanin hangi çagda veya hangi sartlarda yasarsa yasasin Allah'in kendisine verdigi imkânlari en güzel sekilde kullanarak essiz bir mekân olusturabileceginin en güzel örnegini sergilemisti.Nitekim Kur'ân-i Kerim'in Neml Sûresi'nin bir çok ayeti, onunla ayni dönemde asayan bir kavmin yöneticisi olan Sebe Melikesi'nin Hz. Süleyman'in ihtisamli sarayini gördükten sonra ona biat ettiginden bahseder. Hz. Süleyman, Sebe Melikesi Belkis'in varligini kendisine haber getiren Hüdhüd sayesinde ögrenmisti:"Derken uzun zaman geçmeden (Hüdhüd) geldi ve dedi ki: "Senin kusatamadigin (ögrenemedigin) seyi, ben kusattim ve sana Saba'dan kesin bir haber getirdim. Gerçekten ben, onlara hükmetmekte olan bir kadin buldum ki, ona her seyden (bolca) verilmistir ve büyük bir tahti var. Onu ve kavmini, Allah'i birakip da günese secde etmektelerken buldum, seytan onlara yaptiklarini süslemistir, böylece onlari (dogru) yoldan alikoymustur; bundan dolayi onlar hidayet bulmuyorlar." (Neml Sûresi 22-24)

Bu bilginin üzerine Hz. Süleyman, Allah'i ilâh olarak kabul etmeyip günese secde eden ve seytanin kendilerine süslü gösterdigi bir sistemi kabul eden Sebe halkini, imana davet etmek için onlara "Rahman ve Rahim olan Allah'in adiyla" baslayan bir mektup öndermisti. Ve tüm kavmi kendisine teslim olmaya çagirmisti. "Gerçek su ki, bu, Süleyman'dandir ve 'süphesiz Rahman ve Rahim Olan Allah'in Adiyla' (baslamakta)dir. (Içinde de:) "Bana karsi büyüklük göstermeyin ve bana müslüman olarak gelin" diye (yazilmaktadir). (Neml Sûresi 30-31)

Sebe Melikesi o ana kadar hiç karsilasmadigi kadar kesin bir üslupla tüm hükümdarligini kendisine katmasini isteyen Hz. Süleyman'in, bu mektubu arsisinda çok sasirmisti. Ve kendisini kesin olarak bozguna ugratacagindan emin oldugu bu hükümdari, kararindan vazgeçirmek için ona yüklü hediyeler göndermek yolunu seçmisti. Ne var ki Allah'in rizasini ve rahmetini hiç bir zaman maddî bir menfaate tercih etmeyen tüm peygamberler gibi Hz. Süleyman da, Sebe Melikesi Belkis'in hediyelerini geri çevirmis ve elçileri vasitasiyla ona ne kadar kararli, onurlu ve Allah'a bagli oldugunu gösteren söyle bir haber göndermisti:"(Elçi hediyelerle) Süleyman'a geldigi zaman: "Sizler bana mal ile yardimda mi bulunmak istiyorsunuz? Allah'in bana verdigi, size verdiginden daha hayirlidir; hayir, siz, hediyenizle sevinip ögünebilirsiniz" dedi. Sen onlara dön, biz onlara öyle ordularla geliriz ki, onlarin karsi koymalari mümkün degil ve biz onlari ordan horlanmis asagilanmis ve küçük düsürülmüsler olarak sürüp çikaririz." (Neml Sûresi 36-37)

Hz. Süleyman Sebe Melikesi Belkis'a Allah'in adi ile basladigi mektubunda kendi gücünün Yüce Rabbinden geldigini ve asla yenilmeyecek bir kuvvete sahip oldugunu hissettirmisti. Nitekim Hz. Süleyman cinlerden, insanlardan olusan, ona büyük bir teslimiyetle ve sevkle bagli bir orduya sahipti. Öyle ki bu ordunun her üyesi Süleyman Aleyhisselamin bütün sözlerini büyük bir hosnutlukla ve tam bir itaatle yerine getirmekteydi. Elbette Hz. Süleyman'in ordusunun tüm gücü Allah'tan gelmekteydi ve Allah'in ordusu adetullaha uygun olarak her zaman üstün gelecekti.

Sebe Melikesi Belkis, onun (Hz. Süleyman'in) sarayina gittiginde o güne kadar hiç görmedigi büyük bir mülk ve zenginlikle karsilasmisti:

"Ona: "Köske gir" denildi. Onu görünce derin bir su sandi ve (etegini çekerek) ayaklarini açti. (Süleyman:) Dedi ki: "Gerçekte bu, saydam camdan olma düzeltilmis bir kösk zemindir." Dedi ki: "Rabbim, gerçekten ben kendime zulmettim; (artik) ben Süleyman'la birlikte âlemlerin Rabbi olan Allah'a teslim oldum." (Neml Sûresi 44)

Kendisi de bir zenginlik ve hâkimiyete sahip olan Sebe Melikesi Belkis, Hz. Süleyman'in sarayina girince o güne kadar gördügünden çok farkli bir estetik ve bir zenginlikle karsilasmis ve ruhuna hitap eden büyük bir akla sahit olmustur. Aslinda Sebe Melikesi Belkis'in duydugu hayranlik ve saskinlik içine girdigi saraya degil, Hz. Süleyman'in aklinadir. Çünkü Belkis'in karsilastigi manzara, o dönemin sartlarinda yapilabilecek en mükemmel eser olarak tarif edilebilecek en güzel yerdir.

Âyette de ifade edildigi gibi camdan olan kösk zemini öylesine gerçekti ki, Sebe Melikesi Belkis, islanmamasi için eteklerini toplayarak ilerlemesi gerektigini düsünmüstü. Sarayin muhtesemligi ve görkemi, müslümanlarin ruhlarinda yasadigi zenginligi yansitiyordu.

Belkis'in baska bir ülkenin hükümdari olmasina ve bu ülkenin en büyük servetine sahip olmasina ragmen Hz. Süleyman'in yasadigi mekândan ve onun zenginliginden etkilenme sebebi de budur. Teknik anlamda büyük servetler harcanan mekânlarda yasamasina ragmen, pek çok kisi insan fitratinin hoslanacagi estetigi saglayamayabilir. Oysa Hz. Süleyman'in sarayinin her kösesinde görülen zevk, akil ve mükemmellik sadece servetle elde edilebilecek bir görünüm degildir. Iste aradaki bu farki daha sarayin girisini görür görmez anlayan Belkis, böyle bir yeri meydana getiren akla ve o aklin üstünlügüne hemen teslim olmustur. Sebe melikesi Süleyman Âleyhisselamin aklinin sahibi olan Cenâb-i Allah'a iman ettigini söylemis ve müslümanlardan olmayi kabul etmistir.

Hz. Süleyman ve onunla birlikte yasayan mü'minler, Allah'in kendilerine verdigi bu büyük mülkü tasimaya lâyik ve ehil kimselerdi. Rabbine karsi son derece güzel ahlâkli, teslimiyetli ve mütevazi bir peygamber olan Hz. Süleyman, kendisine nimet olarak bahsedilen bu büyük zenginligi yine yalnizca Allah'i razi etmek ve onlarin kalbini Islâm'a isindirmak için kullaniyordu. Pek çok peygamber de ayni Hz. Süleyman gibi insanlara dini teblig ederken halkin karsisina büyük bir zenginlikle çikarak, onlari etkileme yoluna gitmisti. Hazinenin basina getirilen Hz. Yusuf, kendisine büyük bir mülk verilen Hz. Ibrahim, görenleri hayrete düsürecek kadar ihtisamli bir hâkimiyete sahip olan Hz. Süleyman ve fakirken zengin kilinan Peygamberimiz Hz. Muhammed, yasadiklari hayat boyunca bunun en güzel örneklerini sergilemislerdir.

Peygamberlerin bu zenginligi ve yasadiklari üstün ahlâki gören insanlar, hiç bir sistemin ya da ideolojinin kendilerine sunmadigi böyle bir maneviyati ve maddî ihtisami elde edebilmenin yolunu merak ediyorlardi. Bu nedenle Islâmi henüz tanimayan insanlar, ilk basta bu zenginligin sebebine ve gördükleri ahlâkî yapisina karsi duyduklari merakla Islâma yaklasmislardir. Ahlâkî üstünlükleri ve tümüyle Allah yolunda kullandiklari zenginlikleriyle halkin kalbini Islâma isindiran peygamberler, böylece kisa sürede Allah'in izniyle büyük kitlelere dini yaymayi basarmislardir.

Kaynak: Yeni asya, 18/19.5.98


taberi

Imam Et- TABERÎ

(224/838 - 310/923)

besmele1.gif (2505 Byte)

H. III-IV (M.9-10) asirlarda yetismis, fikih, hadis, tarih, dil, tefsir ve kirâat ilimlerinde otorite olmus âlim.

Tam adiyla Ebû Cafer Muhammed ibn Cerîr et-Taberî. Taberistan'in mul sehrinde 224/838 yili sonlarinda dünyaya geldi, ilk tahsilini burada yapti. Yedi yasinda hafiz oldu, dokuz yasinda hadis ezberlemeye basladi.

Ilim tahsili için Rey, Basra, Kûfe, Medine, Suriye ve Misir gibi sehir ve ülkeleri dolastiktan sonra, hilâfet merkezi olan Bagdad'a yerlesti. Kaynaklar onun hocalari ve talebeleri için uzun bir liste vermektedir. Zamaninda hadis, fikih (Hanefi, Sâfiî ve Mâlikî fikihlari), kirâat, tarih ve edebiyat sahalarinda meshur olan birçok âlimden ders aldi, yetistikten sonra da bütün bu ilimlerde eserler verdi. Kirk sene süreyle, her gün kirk varak yazmak suretiyle, son derece hacimli eserler meydana getirdi.

Zamanindaki birtakim mezhep mensuplarinca Râfîzîlik ve Sîîlikle itham edilmis olmakla birlikte, bu vasiflari yoktur. Bunlar, müfrit ve mezheplerinde mutaassip kimseler tarafindan ortaya atilmis iddialar, hatta iftiralardir. Çünkü, Taberî'nin eserlerinde onun, ne Râfizî ne de Sîî olduguna delâlet edecek ifadeler ve bilgiler ya almaktadir.

Fikihta önceleri Safîî mezhebine mensup iken, sonradan mutlak müctehidlik mertebesine ulasmistir. Kaynaklar onun, Cerriyye adinda sonralari ortadan kalkmis olan bir mezbebin imami oldugunu kaydeder. Onu, Râfizlikle itham edenler de Hanbelî mezhebi mensuplari olup, bu düsmanliklari, Taberî'nin, onlarin imami Ahmed Ibn Hanbel'i bir fikih imami degil de hadis âlimi kabul etmesine kizdiklarindan olmalidir. Kaynaklar Taberî'nin, Ahmed Ibn Hanbel'den ilim almak üzere Bagdat'a geldigini ve fakat ancak onun vefatindan sonra Bagdat'a ulasabildigini, bunun üzerine memleketine dönmeyerek Basra'da tahsiline devam ettigini belirtiyorlar. Bu yüzden iki imam arasinda herhangi bir husumet olmadigi gibi Taberî, Imam Ahmed Ibn Hanbel'in degerini ve mertebesini inkâr etmis de degildir.

Taberî, 310/923 yilinda Bagdat'da vefat etmis ve muhaliflerinin çoklugu sebebiyle, ölümü gizli tutularak geceleyin vefat ettigi eve defnedilmistir. Kabrinin baska yerde oldugu (meselâ Misir gibi) seklindeki haberler ise saglikli degildir. Taberî'ye ait oldugu iddia edilen kabirler ona ait olmayip belki de onun adina kurulmus ziyaret makamlaridir.

Imam Taberî'nin te'lif ettigi eserlerin birçogu kaybolmus ve zamanimiza kadar ulasamamistir. Fakat bize kadar ulasan eserlerinin bile bir ömre sigdirilmasi zordur ve Taberî'nin büyüklügünün en büyük delilidir. Taberî'nin eserlerinden bazilari sunlardir.

1- Târîhu'l-Ümem ve'l-Mülûk: Taberî'nin doguda ve batida hakli bir söhrete ulasmasina ve "Tarihin Babasi" ünvani verilmesine sebep olan genel tarihidir. Taberî bu eserinde yaratilistan kendi zamanina kadar olan olaylari rivayet senedleriyle birlikte kaydetmistir. Tarih ilminde en önemli kaynaklardan biri olarak kabul edilir. Daha sonra gelen tarihçiler onun verdigi bilgileri ya aynen almis, ya da özetleyerek vermislerdir. Birçok dile ve bu arada Türkçe'ye de tercüme edilmistir. Millî Egitim Bakanligi tarafindan Sark Islâm Klâsikleri serisi içinde nesrine baslanan Türkçe tercümesinin basimi henüz tamamlanamamistir.

2- Ihtilâfu'l-Fukahâ: Bu eser Ihtilâfu Ulemâi'l-Emsar f Ahkâmi Serâii'l-Islâm adiyla 1933'de yayimlanmistir.

3- Letâifu'l-Kavl f Ahkâmi Serâii'l-Islâm: Usûl-i fikha dair yazdigi bir eserdir.

4- Kitâbu'l-Kirâât ve Tenzîlu'l-Kur'an.

5- Kitâbu Serhi's-Sünne: Mezhebî ve itikâdî konulari ihtiva eden eser Misir ve Bombay (1321)'da basilmistir.

6- Kifâbu Adâbi Menâsiki'l-Hacc.

7- Kitâbu'l Mûciz fi'l-Usûl.

8- Kitâbu'l-Garîb ve't- Tenzîl ve'l-Aded.

9- Kitâbu Âdâbi'l-Kudât.

10- Câmiu'l-Beyân an (fî) Te'vîli Âyati'l-Kur'an: 270/883 yilinda tamamladigi bu eseri Taberî Tefsiri olarak da bilinir. Taberî, çok meshur bir tarihçi olmasi kadar, "Rivâyet tefsirlerinin anasi" olarak kabul edilen bu tefsiri ile de söhret buldugu için, bu tefsiri hakkinda biraz daha genis bilgi verecegiz.

Taberî Tefsiri

Câmiu'l-Beyân, rivâyet tefsirlerinin ilki ve en önemlisi sayilir. Kendinden sonraki rivâyet tefsirlerinin kaynagi durumundadir. Ancak dirayet tefsiri yönünden de küçüksenemiyecek derecede bilgiler ihtiva eder. Subkî'nin et-Tabakâtu'l-Kubrâ'sinda kaydettigine göre Taberî, bu tefsirini çok uzun kaleme almis ve fakat yine kendisi daha sonra kisaltarak bugünkü hacmine indirilmistir .

Taberî bu tefsire bir mukaddime ile baslar. Mukaddime'de Kur'ân ile ilgili bazi konulara yer verir. Kur'ân'in nâzil oldugu Arapça'nin özelliklerinden ve lehçelerinden söz eder. Tefsir ve Te'vîli açiklar. Kur'an'i, kendi re'yi ile tefsiri yasaklayan hadisleri, pesinden de Kur'an tefsirine tesvik eden hadisleri ve sahabeden Kur'an-i tefsir edenleri zikreder. Tâbiûndan Kur'an tefsiri makbul olanlarla tefsiri kabul edilemeyecek derecede zayif olanlari sayar. Daha sonra Kur'an'in isimlerinin, surelerinin ve ayetlerinin te'vîline geçer.

Taberî, eserine "Tefsir" degil de "Te'vîl" adini vermistir. Ayetleri tefsire baslarken de ayni- isimlendirmeyi sürdürür ve "el-kavlu f te'vli kavlihî Teâlâ" diyerek ayeti zikrederek, sonra o ayeti tefsir eder. O ayetin tefsiri ile ilgili olarak kendine ulasan muhtelif rivâyetlerden birbirini destekleyenleri ayni anlamda olan veya birbirini tamamlayan rivâyetleri pespese senedlerini de zikrederek serdeder. Bu rivâyetlerde "merfû, mevkûf, maktû hadis" (Hz. Peygamber'den, sahâbeden, tâbiûndan nakledilenler) sirasina riayet eder. Eger bu ayetin tefsirinde birden fazla görüs varsa, bu görüsleri ve delilleri olan rivâyetleri ayri basliklar altinda verir.

Ancak o, tefsire dair rivâyetleri saymakla yetinmez; gerek rivâyetlerin senedlerini, gerekse metinlerini tenkide tabi tutar, zayiflik ve kuvvet nokta-i nazarindan inceleyerek aralarinda tercihler yapar.

Ihtiyaç duydugu yerde âyetlerin gramer tahlillerine girisir, âyetlerden çikarilacak fikhî hükümlere, bu fikhî hükümlerin dayandigi delillere temas eder, bu hükümlerden tercih ettiklerine ve tercihine sebep olan delillere isaret eder.

Eserde yer yer kirâatlere, bunlardan sâz* olanlarina da isaret edilir. Kirâat* farkliliklarina göre âyetlerin kazandigi anlamlar da verilir.

Taberî tefsirinde yer yer Isrâiliyyât'a da rastlanir. Bu konudaki rivâyetlerini daha ziyade Ka'bu'l-Ahbâr, Vehb Ibn Münebbih, Ibn Cüreyc ve Süddi'ye dayandirir. Ancak Isrâiliyyât'a dair verdigi haberleri senedleri ile birlikte kaybettigi için bu haberlerin tahkiki ve arastirilmasi daima mümkündür .

Taberî, özellikle kelime izahlarinda, garib lafizlarin tefsirinde eski Arap siirinden büyük ölçüde istifade etmis, izahlarina cahiliye devri siirinden çokça deliller getirmistir.

Câmiu'l-Beyân'da kelâm ve akîde konularinda da azimsanmayacak derecede bilgi vardir. Müfessir, eserinden ehl-i sünnet ve'l-cemâat mezhebini destekler; Kaderiyye, Mu'tezile, Mücessime, Müsebbihe gibi ehl-i sünnete muâriz mezheblerin görüslerini reddeden açiklamalara ve te'villere yer verir.

Özetle Ibn Cerîr bu eserinde kendinden önceki müfessirlerin hemen bütün görüslerini, o zamana kadar tesekkül etmis olan Abdullah Ibn Abbâs (öl. 68/687-688), Abdullah Ibn Mes'ûd (öl. 32/652), Ali Ibn Tâlib (öl. 40/660), Übeyy Ibn Ka'b (öl. 19/640)'a dayanan tefsir ekollerinin müfessirlerinden ve diger müstakil âlimlerden elde ettigi bütün rivâyetleri toplamis, böylece büyük bir "Tefsir Ansiklopedisi" meydana getirmistir. Bu arada Mukâtil, Ibn Bükeyr ve Kelbî gibi tefsirde zayif kabul edilen âlimlerden nakilde bulunmamaya da dikkat etmistir.

Câmiu'l-Beyân'in muhtelif baskilari vardir. En yaygin olani 30 cüz halinde ve kenarinda Neysâbûrî (öl. 728/1 328)'nin "Garâibu'l-Kur'an ve Ragaibu'l-Furkan" adli tefsiri bulunan baskisidir.

Mahmûd Muhammed Sâkir ve Ahmed Muhammed Sâkir eserin tahkikli nesrine baslamislarsa da, Ahmed Muhammed Sâkir'in vefati ile 16. ciltde kalmistir. Tahkiki biten ciltler Misir'da Dâru'l-Maârifçe nesredilmistir. Camiu'l-Beyan'in birçok yönü üzerinde çesitli mastir ve doktora tezleri yapilmistir. Ayrica Hasan Karakaya tarafindan Türkçeye tercüme edilen eseri yayinlanmaya hazir hale getirilmistir.

Bedreddin ÇETINER

@ Ekrem Yolcu

Geri


Yildirim Beyazid
(1360 - 1403)

(Saltanat 1389-1402)

Murad Hüdâvendigâr'in oglu, 4. Osmanli padisahi. Tahta çikar çikmaz Sirbistan bölgesindeki huzursuzluklari, ardindan halka zulüm yapan ve Osmanlilara bas kaldiran Anadolu Beylikleri'nin çikardigi ayaklanmalari bastirdi. Izmir haricinde bütün Bati Anadolu'yu Osmanli idaresine katti.

Yildirim Beyazid, bir kaç kere Itsanbul'u da kusatmis, bu maksatla Anadolu (Güzelce) Hisari'ni yaptirmistir. Fakat her defasinda kusatmayi yarim birakmak zorunda kalmistir.

1396 Nigbolu zaferi tek basina Osmanli'nin, Avrupa devletlerine karsi kazanilan en önemli savaslardan birisidir. Bu zafer Bati dünyasinin yani sira doguda da Osmanli Türk devletinin taninmasina sebep olmustur. Misirdaki Abbasi Halifesi, Yildirim Beyazid'e gönderdigi tebrikte "Sultan-i Iklim-i Rum " diye hitap etmistir. Öte yandan Yildirim'in güneyde Firat boylarina kadar genislettigi fetih hareketi, Bizans'in Istanbul Bogazi ve izmit Körfeszi'ni vurmasi üzerine yarim kaldi ve Yildirim Beyazid Istanbul'a dönerek tekrar kusatti. Ancak bu sefer de doguda Timur tehlikesi basgösterdi. Yildirim'dan öç almak isteyen Beylikler, Timur'a destek verdiler. Nihayet Ankara Çubuk ovasi çetin bir muharebeye sahne oldu. Esir düsen Yildirim, 7 ay sonra bu esarete dayanamayarak 1403'de vefat etti.

Kaynak: Diyanet namaz vakitleri takvimi, 15.03.1998


Levhalar disariya çikartilamadi

Fatih'in Aksemseddin hazretlerinin 1 Haziran 1453 tarihindeki hutbesiyle ilk defa cuma namazi kildigi Ayasofya Câmii, fethin sembolü, Fatih'in ise öz ve öz fetih ganimetiydi. Fatih, Bizans hazinelerinden kendi payina düsen milyonlarca altin lira'yi reddetmis ve sadece Ayasofya'ya talip olmustu. Ayasofya'nin tapusu, Fatih'in üzerine idi ve 481 yil boyunca da öyle kaldi.

Ve tarih 27 Agustos 1934...

Ayasofya Câmii Mustafa Kemal'in "Ayasofya'yi müze yapip ilim âlemine [daha dogrusu Hristiyan bati âlemine] hediye ediyoruz" beyaniyla ibadete kapatildi. Ve içindeki Islâm nisanlarinin kaldirilmasi emredildi. Yukaridaki resimde görülen ve ünlü hat üstadi Kazasker Mustafa Izzet Efendiye ait olan 7,5 m çapindaki levhalar da, Ayasofya'dan çikartilmak için yerlerinden söküldü. Ancak hiçbir kapidan sigamyinca, ister istemez tekrar yerlerine konuldu.

"Dünya durdukça, benim bu câmim câmi olarak kalacaktir. Onu câmilikten çikaranlar ALLAH'in, meleklerin ve insanlarin lânetine ugrasinlar. Onlar hiçbir zaman hafiflemeyen bir azap içinde bulunsunlar. Yüzlerine bakan ve kendilerine sefaat eden hiçbir kimse bulunmasin"

Fatih Sultan Mehmed Han

Kaynak: Zafer dergisi, sayi: 213, Eylül 1994, s. 7

Eee, ALLAH en basit seyle bile büyük is basarir, M.F.


Menderes'in son mektubu

Yakin tarihimiz, sapka giymedigi iddiasiyla asilan yüzlerce erkek ve bir kadinin yani sira, batili düsünürlerin ifadesiyle "Türkçe ezan" tekrar Arapçaya çevirdigi için asilan basbakan ve bakanlara da sâhit olmustur. Adnan Menderes'in idamindan biraz önce bir asker vasitasiyla gizlice Giyaseddin Emre'ye gönderdigi asagidaki mektup, yakin tarihimizin iç yüzünü ortaya koyan sayisiz belgelerden biridir.

"Sizlere dargin degilim, sizin ve diger zevatin iplerinin hangi efendiler tarafindan idare edildigini biliyorum. Onlara da dargin degilim. Kellemi onlara götürdügünüzde deyiniz ki, Adnan Menderes, hürriyet ugruna koydugu basini 17 sene evvel almadigimiz için sizlere mütesekkirdir. Idam edilmek için ortada hiçbir sebep yaok. Ölüme karar-i metanetle gittigimi, silahlarin gölgesinde yasayan kahraman efendilerinizce acaba söyleyebilecek misiniz ?

tarih72.jpg (11545 Byte)

Sunu da söyleyeyim ki, milletçe kazanilacak hürriyet mücadelesinde sizi ve efendilerinizii yine de 1950'de kurtarabilirdim. Dirimden Korkmayacaktiniz. Ama simdi milletle el ele vererek, Adnan Menderes'in ölümü sizi ebediyete kadar takib edecek ve bir gün sizi silip süpürecektir. Ama buna ragmen merhametim sizlerle beraberdir.

Mektubun asli

(Bu sözler, Adnan Menderes tarafindan bir araci ile Giyaseddin Emre'ye ulastirilmistir. Belge tarafimiza Giyaseddin Emre tarafindan verilmistir. Öteki Menderes, s. 75)

Kaynak: Zafer dergisi, sayi: 238, Ekim 1996, s. 14


Kütüphaneleri yakmaya gerek kalmadi

Meshur Inigiliz tarihçiisi Toynbee, " A study of History" isimli kitabinda, harf inkilâbini degerlendirerek, "Türkler harf inkilâbiyla, kendi kaynaklarina el atmak hussunda yabancilardan farksiz oldular " demekte ve söyle devam etmektedir:

" Günümüzde Hitler, kendi düsüncesine karsi olan bütün ilmi hazineleri kökten yok edip kaldirmanin yolunu turmustru. Ne var ki, matbaanin icad edilmis olmasi, bu faaliyeti bir nevi imkânsiz hâle getirmistir ?

" Hitler'in çagdasi olan Mustafa Kemal ise, hedefini gerçeklestirmek için en basarili ve en akilli yolu tutmustur. Türkiye'nin Baskani, vatandaslarinin eskiden miras aldiklari kültür ve medeniyetin havasindan kafalarini kurtarip çopk kuvvetli bir sekilde Bati medenyietinin potasi içinde sekil almalarini istemistir. Böylece alfabenin degisimi, kütüphanelerin yakilmasi yerine geçmisti.

" Bundan sonra Türk kütüphaneleri yakmaya hiç gerek kalmamaktadir. Çünkü harf inkilâbiyla bu hazineler, örümceklerin yuva yaptigi raflarda kapanip kalmaktan baska bir seye yaramyacaktir. Ancak çok yasli hocalar ve ihtiyarlar, onlari okumak lüzumunu hissedecektir.

HARF INKILÂBINI SADECE OKUYUP-YAZMA KOLAYLIGI IÇIN YAPILMAMISTIR. HARF INKILÂBINI BIZ KÜLTÜRÜMÜZÜ DEGISTIRMEK IÇIN YAPTIK. ARAP KÜLTÜRÜNDEN KURTULMAK IÇIN YAPTIK. ARTIK ESKI YAZIYA DÖNÜLMEYECEKTIR. BUNUN MÂNÂSI ARTIK ESKI KÜLTÜRÜMÜZLE BAGIMIZ KALMADI DEMEKTIR.

ISMET INÖNÜ (Ulus Gazetesi, 15 Nisan 1969)

Kaynak: Zafer dergisi, sayi: 238, Ekim 1996, s. 20


Vur Osmanli'ya

Bursa'nin Tophane semtinde, Osman Gâzi Türbesinin hemen yani basina dikilen "Istiklâl Sehitleri Aniti", halkimiz tarafindan "Utanç aniti" olarak isimlendirilmekte ve kasitli olarak yapilan tarihî hata, yillardan beri düzeltilmemektedir. Anit üzerindeki eski yazilarla kabartilmis bir metin bulunmaktadir. Kitabe Türkçe'ye çevrildigi zaman, orada yer alan Yunan ismi kaldirilmis, düsman olarak Osmanli devleti konulmustur. Bu güzel sehri korumak için canlarini veren Osman Gazi'nin nuranî agusuna terkedilen sehidlere, Osman Gazi'yi düsman gibi gösteren bir ifadenin kullanilmasi, o mübarek sehidlerimizin kemiklerini sizlatmaktadir.

Bu konuda çesitli yazilar yazilip ilgililerin dikkatlerine sunulmasina ve Vakiflar Bölge Müdürlügü yetkililerin dikkatleri çekilmesine ragmen degisen birsey olmamistir. Sehidler anitinin hemen ötesinde Osman Gazi'nin giris kapisindan tarihi tugra sökülüp atilirken, Bursa'yi isgale dene Yunanlilardan tek bir kelime bile bahsedilmemistir. Iste kitabede yazanlar:

"Kitabede yeralan sehitler öyle bir harpte sehid olmuslardir ki, bu harp neticesinde düsman kovularak Bursa tekrar alinmis ve kadim (eksi) Osmanli Devleti yikilarak yerine Cumhuriyet hükümeti kurulmustur."

Ifadeye bakin... Bursa'yi isgale eden düsman, yâni Yunandan tek kelime bile yok, ama bir harp var ve bu harbin sonunda da çok sayida sehid verip Osmanli Devleti'nin yikilmasi basarilmis ve yerine Yumhuriyet hükümeti kurulmus.

Iste kitabelere yansiyan bir ihanet...

Kaynak: Zafer dergisi, sayi: 238, Ekim 1996, s. 31


PATRIKHANE FITNESI VE "PONTUS RUM DEVLETI HAYALI"

Ilk, orta, lise ve hatta Harp Okulu'nda, Hukuk Fakültesi'nde okutulan Tarih kitaplarinda Birinci Dünya Savasi'nin sebebi olarak Sirp Prensi'nin katili, Alman-Ingiliz rekabeti olarak gösteriliyordu. ABD Texas El Paso'da ABD Kuvvetleri Hava Savunma ve Füze Okulu'nda iken tatil günlerimi El Paso Kütüphanesi'nde geçirirdim ve bazi notlar çikarmisim. Geçenlerde arsivimi düzenlerken bu notlardan biri elime geçti: "Birinci Dünya Savasi, Bati medeniyetine yabanci olan Osmanli Türkleri'nin, Avrupa'dan kovulmasi ve Balkanlar'in müslümanlardan temizlenmesi için baslatildi... Türkler'i Avrupa'da birakmak Bati medeniyetine karsi islenmis bir suçtur. (ABD Baskani Roosevelt)"

Birinci Dünya Savasi'ndan sonra Kibris, Ege Adalari ve Balkanlar'dan Anadolu'ya göç baslatilip yerine Hiristiyanlar dolduruldu. 10 Ocak 1923'te Lozan Konferansi'nda Ismet Inönü biraz direnseydi Patrikhane'nin Istanbul disina nakli için hazirlik yapmislardi. Ama Yunan kültürünün asiri hayrani Ismet Pasa diger delegelerin arzusunu hiçe sayarak Patrikhane'nin Istanbul'da kalisini kabul etti. Lozan'da bütün delegeler Patrikhane'nin siyasi kimliginden uzaklasarak sadece dinî faaliyetlerde bulunmasini kabul ettiler. Lozan'da agirligini hissettiren ABD gözlemcisi Richard Child ve Ingiliz Heyeti Baskani Lord Curzon Ismet Pasa'ya: "Türkiye'nin iç ve dis ticari faaliyetlerinin ve bankacilik hizmetlerimizin yaninda, sanatta ve sosyal hayatta batililasmasinda Yahudi, Rum ve Ermeniler tarafindan yürütüldügünü, bunlarin sinirdisi edilmesi halinde Türk ekonomisinin felce ugrayacagini ve bu kadar büyük kitleyi sinir disi etmeye Türkiye'nin hakki olmadigini söyleyip Ismet Pasa'yi ikna ettiler. Anadolu'dan Yunanistan'a göç eden Rumlar'in çogu Türk asilli Ortodoks idiler. Yine Amerika El Paso Kütüphanesi'nden aldigim notlar arasinda Istanbul'da 15 yil yasamis Amerikali Amiral Colby Mehester'e göre: "O tarihte çogu Istanbul'da yasayan ve Patrikhane tarafindan korunan 30 casus Türkiye'de bulunuyordu." Batili dis politika uzmanlarina göre: "Türkiye'ye basta Orta Asya Cumhuriyetleri olmak üzere bütün Rusya Federasyonu bünyesinde ve özellikle Kafkas ülkelerinde Ortadogu'da, Avrupa'da ve Yunanistan, Bulgaristan, Romanya ve yine Yugoslavya'da bulunan ve çogu Türk asilli olan müslüman topluluklara Türkiye tarihi ve tabii sorumluluklari bakimindan sahip çikabilse yeterli lobicilik faaliyetlerini yürütebilse dünya devletleri nezdindeki agirligi ve itibari bir kaç misli artacak.

Patrik Bartholomeos Selanik ve Iskeçe'de dört günlük ziyaret esnasinda Yunan Içisleri Bakani Teodoros Pangolos ile görüstü. patrikhane ile Yunanistan, Amerika Ortodoks kilisesi Baspiskoposlugu'na Spiridon'un tayinine tepki göstermis ve Yunan Disisleri Bakanligi'nin her yil yaptigi ödenek kesilmisti. Görüsmeden sonra Pangolos "Patrikhane'nin varligi faaliyeti ve ilgisine tesekkür ederim" derken Bartholomeos ise: "Pangolos'tan Yunanistan'i Patrikhane'ye ilgisinin gelecekte de devam edeceginin teminatini aldim" demistir. Pangolos ayrica "Patrikhane'nin günümüzde ruhî ve zihnî ihtiyaçlara cevap vermek için büyük imkanlari vardir. Buna paralel olarak helenizmin kültürel kisiligimizin temel unsurlarindan olan geleneklerimizin korunmasini saglayan bir müessese olarak Patrikhane'den ümitleri vardir" demistir. Heybeliada'daki papaz okulu 1971 yilinda askeri dönemde çikarilan özel üniversiteleri yasaklayan, devlet üniversitesine dönüstüren kanun ile kapatilmistir. Sonradan özel üniversitelerin devlet denetiminde olma sartiyla açilmasina izin verilmisse de Patrikhane, devlet denetimine karsi çikmaktadir. Su andaki Patrik Heybeliada Papaz Okulu'nu yeniden gündeme getirmistir. ABD'ye iki aylik ziyaretinde bunu Clinton basta olmak üzere Türkiye'de sikayet edecektir. Imam Hatipler'in orta kismi kapatilmistir. Yakinda Heybeliada Papaz Okulu fakülte hatta üniversite olarak açilirsa sakin sasirmayin. Çünkü Cezayir daha dogrusu Suriye'deki gibi mezhep ve ateist azinliga dayali dikta rejim pesinde olan bazi güçler dinlere degil Islam'a düsmandir.

Bizans Imparatorlugu hayali ile yanip tutusan Fener Rum Patrigi Bartholomeos ile birlikte Rahmi Koç, uluslararasi silah tüccari Aga Han, Dünya Yahudi Cemaatleri temsilcileri, bir yigin Yunanli çevre bilimci ve isadamlarindan mütesekkil 400 kisilik bir heyet "Bilim ve Çevre Sempozyumu" adi altinda Karadeniz'i kurtaralim slogani ile Pontus hayali gündeme getirildi. Bu heyetin süper lüks "Eleftherios Venizelos" adli gemi ile yolculuklari ayri bir mesajdir.

1996 yilinin 15 Agustos'unda Kutsal Sümele Yortusu'na denk gelen Karadeniz Helen topluluklari 1. Kongresi yapilmistir. 20 Eylül 1997'de ise Karadeniz'i kurtaralim slogani ile Pontus gündeme getirildi. Yorgo Andreadis kitap gelirlerini ve Yunanistan'daki bir vakif Sümela Manastiri'na, Foça Müzesi'ne yardim ediyor ve Tonya Lisesi'ni birinci bitirene burs veriyor. Gemideki 400 kisiyi devlet bakani karsiladi. Bu 400 kisi Ayasofya ve Bizans eserlerini gezdikten sonra Patrikhane'ye gittiler. Türkiye Cumhuriyeti kanunlarina ve Türkiye'nin taraf oldugu (Lozan dahil) uluslararasi anlasmalara göre Istanbul Valiligi ve Fatih Kaymakamligi'na bagli Rum kökenli 3 bin civarinda vatandasin dini lideri olmasi gerekirken 270 milyon Ortodoks'un lideri rolünü oynamaktadir. Yunanistan S-300 füzeleri ile güneyden gösterip kuzeyden vurmaktadir. Patrik'in burnu dibinde Haliç dururken Trabzon'da isi ne? Kaldi ki, Karadeniz Trabzon'dan kirlenmiyor! Karadeniz turu aslinda Megalo Idea turudur. Odessa'da Fener Patrigi Bartholomeos ile Rus Otodoks (Moskova) Patrigi Alexy II "ortodoks birligi" için görüsmüslerdir. Baris treninin yapamadigi bu sempozyum ile yapilmistir. Amaç Karadeniz'i temizlemek degil Ortodoks dünyasina mesaj vermektir. Türk-Ortodoks Patrikhanesi Baskani Selçuk Erenerol, "Bartholomeos'un niyeti ortodoks dünyasinin lideri olmaktir. Bu sempozyum da çevre kilifi adi altinda düzenlenmis ekümenlik zirvesidir" demistir.

Selanik'te düzenlenen 4. Dünya Pontus Helenizm Kongresi basarisizlikla neticelenmistir. Kuzey Yunanistan, Güney Yunanistan, Avrupa Pontuslular ve eski Sovyetler Birligi'nden göç eden Pontuslular'i temsil eden dernekler katilmistir. Yunanlilar'in eski Yunanlilar ve Bizans'la ilgisi olmadigi gibi Pontus'la ilgisi yoktur. Amerikali yazar Alfred Duggan King of Pontus isimli kitabinda "Pontus Krali'nin hiç birinin Yunanlilar'la ilgisi yoktur. Hepsi kendilerini Anadolulu saymislar, Anadolu'nun bütünlügü ve bagimsizligi için çalismislardir" demektedir. Milliyetçi gençler sempozyuma degil Yunanistan'in Pontus'u yeniden kurma amacina hizmet ettigi için tepki göstermislerdir. Istanbul ve Çanakkale Bogazlari'ni tek idare altinda özerk kurulus teklifinin altinda da da Bizans hayali vardir. Fener Ortodoks Patrigi, 19 Ekim 1997'de bir ay süren bir resmi gezi yapacaktir. ABD Baskani Bill Clinton ve Disisleri Bakani Madeleine Albright ile görüsecek. ABD'de 1.5 milyon Rum azinligi vardir. Beyaz Saray'da 3 saat kalacak olan patrige Kongre "Altin Madalya" verecek. Beyaz Saray ve Kongre'de sayili devlet adami için düzenlenen bir agirlama programi hazirlanmistir.

Fener Rum Patrikhanesi'nin uluslararasi nitelikte organizasyon yapmasina "patrigin ekümenlik kimligini tescil olur" gerekçesiyle bugüne kadar izin verilmiyordu. 1997 yilinda Rahmi Koç'un ve Edinburg Dükü Prens Philip'in (Yunan asillidir) himayesinde Patrikhane'nin "Çevre Toplantisi" adi altinda uluslararasi bir toplanti yapmasi için gayret harcandi. Içisleri Bakani'nin vermedigi izni Süleyman Demirel'in sagladigi sayiasi vardir. Heybeliada'daki toplanti "Patrikhane'nin bagimsizligi için adim" olarak degerlendirildi.

Sempozyuma katilanlari tasiyan Yunan gemisinin adinin Venizelos olmasi elbette rastlanti degildir. Venizelos, 1919'da Anadolu'yu isgal için Yunan ordusunu Izmir'e yollayan basbakandir. Ayni tarihte Rumlar'i ayaklandirip Pontus devletini kurmak için Trabzon ve Samsun'a 100 subay yollayan kisidir. Fener Rum Patrikhanesi öncülügünde 20-28 Eylül 1997 tarihinde gerçeklestirilen "karadeniz'i Kurtarma Çevre Kirliligi" kilifi sempozyumunun ardinda Pontus hayali bulunuyordu. Devletin resmi haber ajansi (A.A)'nin bir haberine göre sempozyuma katilanlara Karadeniz'i "Pontus Gölü" olarak gösteren haritalar dagitilmistir. bu haritada yer alan kentler rumca isimlerle gösterilmistir. Trabzon "Trapezus olarak gösterilmektedir. Sempozyum'u düzenleyen komite tarafindan dagitilan programda Fener Rum patrigi evrensel (ekümenik) patrik olarak gösterilmektedir. Inancini yasamaktan baska bir gayesi olmayan bürokratlara kiyim yapanlar ve kiyim için emir verenler bu ihanet belgesi karsisinda susmaktadirlar. Trabzon'da Rum Halk oyunu (Pontia Dansi) yapan ekip yoktur. Bu dünya kamuoyunu aldatmak için bir yalandir. Sempozyum'da Ortodoks patrigi Bartholomeos için "the ecumenical patriarch" (Evrensel patrik) tabiri kullanilmistir. Yunan Istihbarat Teskilati Pontus propagandasi için bu sempozyum senaryosunu hazirlamistir. Venizelos Gemisi'nin Pontuslu Rumlar'in göç ettigi Batum, Yalta, Odessa, Köstence, Varna ve Selanik'e gitmesi manidardir. Bu teskilat, amacinin disina tasarak dagittigi haritalarda Karadeniz'i "Pontus Gölü" olarak göstermesi düsündürücüdür. Ege'yi gaflet ve hatta bazilarinin ihanet derecesine varan ihmalleriyle Yunan Gölü yaptiranlar simdi de Karadeniz'in "rum Gölü"ne dönüsmesi hayaline Bati'ya sirin görünmek ugruna seyirci mi kalacaklar? S-300 füzelerine gösterilen hassasiyetden daha fazla Patrikhane'ye dikkat edilmelidir.

Padisah Ikinci Mahmud'un fermani ile idam edilen Patrik II. Gregorios'un (Nisan 1821) rus Çari Ikinci Nikola'ya yazdigi mektup özetle söyledir: "Türkler'i maddeten ezmek ve yikmak mümkün degildir. Türkler, Müslüman olduklari için çok sabirli ve mukavemetlidir. Gayet magrurdurlar ve izzet-i iman sahibidirler. Bu hasletleri, dinlerine bagliliklarindan, kadere riza göstermelerinden, an'anelerinin kuvvetinden, padisahlarina olan ita'at duygularindan gelmektedir. Türkler zekidirler ve kendilerini müsbet yolda sevk ve idare edecek reislere sahip olduklari müddetçe de çaliskandirlar. Onlarin bütün meziyetleri, hatta kahramanlik ve secâ'at duygulari da an'anelerine olan bagliliklarindan, ahlâklarinin saglamligindan gelmektedir. Türler'de evvelâ ita'at duygusunu kirmak ve ma'nevi baglarini parçalamak, din saglamligini zayiflatmak icâp eder. Bunun da en kisa yolu, millî geleneklerine ve manevîyatlarina uymayan harici fikirler ve hareketlere alistirmaktir. Manevîyatlari sarsildigi gün, Türkler'in kendilerinden seklen çok güçlü, kalabalik kuvvetler önünde zafere götüren asil kudretleri sarsilacak ve maddî vâsitalarin üstünlügü ile yikmak mümkün olabilecektir. Bu sebeble Osmanli Devleti'ni tasfiye için mücerred olarak harp meydanlarindaki zaferler kâfi degildir. Yapilacak olan; Türkler'e birsey hissettirmeden, bünyelerindeki tahribati tamamlamaktir."

Kur'an-i Kerim kurslari ile Imam-hatipler'in kapatilmasinda Patrikhane'nin rol oynadigi söylenmektedir. Patrik her gittigi yerde ve Patrikhane'yi ziyaret eden her Batili devlet adam ve digerlerine; "devletin kontrolü disinda çok sayida dinî egitim kurslari bulunmakta, 5200 Kur'an-i Kerim kursunda 290 bin ögrenci egitim görmektedir" sözleri bilhassa Ingiliz heyeti ve diger Batili ülkelerce Türkiye'deki yetkililere ve bazilarina baski yapilarak Imam-Hatipler'in orta kismi kapatilmis ve Kur'an-i Kerim kurslarinin çogu kapatilmistir

1993 Agustos'unda "Sümelali Meryem Ana Vakfi"nin düzenledigi toplantida konusan o tarihteki Yunan Basbakani Mitsotakis sunlari söylemistir: "Anadolu'daki helenizmin bu bölgedeki köklerinden kopmasindan 70 yil sonra, milletimizin tarihinde bir daha böyle bir trajedi yasamamasi için dua etmeliyiz. Dedelerimiz, Pontus topraklarina dönüs hayalini size miras birakarak öldüler. Bu mirasi kalbinizin içinde koruyun. Pontus'u ve kökeninizi asla unutmayin. Kaybedilmis vatanin anasi, helen irkinin en güzel idealleri ile bagdasmistir..."

Son Karadeniz'i Kurtarma maskeli gezi ve sempozyumu yukaridaki sözlerin isigi altinda degerlendirmek gerekir. Patrikhane ile ilgili yillardir basinda yazarlar gerekli ikazlarini yapmislar, ama hükümetler bu ikazlara kulak asmamislardir. Kiymetli yazarimiz Ahmet Kabakli, 12 Agustos 1993 tarihli "Ortodoks Ajani Yakovas" baslikli yazisinda: "Günlerden beri, Ayhan Songar (rahmetli) ve Özfatura dostlarimla birlikte, dünya ortodoks ittifakindan, bize gelmis ve gelecek olan kötülükleri yaziyoruz... Hükümet, derhal en sert tavrini takinarak, Fener Patrigi Bartholomeos'a haddini bildirmelidir. Ayrica ABD ortodokslari ile Yunanistan ve Sirbistan'in kara cübbeli ajani olan (Türkiye'den vatana ihanet dolayisiyla kovulmus) Yakovas'i da artik Türkiye'ye sokmamalidir..." Maalesef bu gibi ikazlara ragmen Patrik'in ekümenik sevdasina seyirci kalinmistir.

1990 yilinda Patrik Dimitrios'un ABD gezisi krize sebeb olmustu . Bartholomeos'un 2 aylik ABD gezisi ise basimiza nice dertler açacaktir. Fener Patrigi Selanik'te Devlet Baskani töreniyle bizzat Yunan Cumhurbaskani tarafindan karsilandi. Patriklerin ekümenik olmak için faaliyetleri ciltlerle izah edilebilir.

1994 yilinda bir sempozyumda Türk Ortodoks patrigi Selçuk Erenerol sunlari söylemisti: "Barhtolomeos, ekümenikal patrik ünvanina sahip oldugu takdirde, ilk icraat olarak ruhban okulunu (Halki Teoloji Okulu) açacaktir. Ruhbanlar için Türkiye Cumhuriyeti vatandasi olma mecburiyeti kalkacak, dolayisiyla disaridan ögrenci ithal edecekler. En korkulan nokta ise bunun Vatikan usulü olmasidir. Bu noktaya gelindigi an "Istanbul bizimdir" deyip mal varliklarini talep edecekler. Zaten Istanbul için Konstantinopol lâfini kullanmalari da bugünlere hazirlik yaptiklarini gösteriyor. Atina'da Istanbul'daki Rum mal varligi ile ilgili çalismalar vardir. Münasip zamanda La Haye Adalet Divani'na gideceklerdir. 1995'den sonra Ortodoks Fener Rum Patrikhanesi "han" olmustur. Yunanistan eski kralinin torununun vaftiz merasimi, ayinler perdesi altinda ABD Disisleri Bakan Yardimcisi Richard Holbrooke, Rus gizli Istihbarat (KGB) sefi Sergei Stepasin, Uluslararasi Rotary Klübü Baskani Bill Huntery ve bu klüb üyeleri, Rusya'dan 5 kisilik milletvekili heyeti, ABD Rum lobisi ileri gelenleri, Vatikan'dan kardinal Cassidy, Vatikan Hiristiyanlarinin Birligini Gelistirme Komisyonu Baskani Kardinal Edward Cassidy baskanliginda bir heyet, (FIM) "Fortier Intershin in Mission" uluslararasi Esgüdüm Komitesi Toplantisi ve yüzlerce ziyaretçi...

Lozan'da Patrikhane'nin sadece dinî bir kurum hüviyetinde kalacagina dair taahhüt üzerine Patrikhane Istanbul'da birakildi. Lozan öncesi Cumhurbaskani Mustafa Kemal, Fransiz Le Journal Gazetesi'ne verdigi beyanatta: "Bir fesat ve hiyanet ocagi alan, ülkede ayrilik ve ihtilaf tohumlari saçan, Hiristiyan hemsehrilerimizin huzur ve refahi için de ugursuzluk ve felaket sebebi olan Patrikhane'yi artik topraklarimizda barindiramayiz..." Türkiye disinda Türkiye aleyhine yapilan gösterilerde ortodoks kilisesi ve papazlar ön safta yer almaktadirlar.

"Kartelci Basin", "Din, Bilim ve Çevre" maskeli sempozyuma tepki gösterenleri ilkellik ve gericilikle suçlarken; pontus ve bizans hayallerini hortlatma amaci tasiyan ve belgelerle (haritalarla) ispatlanan bu hareket karsisinda susmus, dolayli olarak destek vermistir. Yunan "To Vima" gazetesinde 20 Eylül 1995 tarihli "Patrikhane ve Türkiye'nin Gerçek Siyasi Çikarlari" baslikli yazi sinda; "BM, Avrupa Parlamentosu, Dünya Kiliseler Birligi Konseyi, dünyadaki bütün ortodoks kiliseler, ABD Baskani, Papa (Vatikan), Patrikhaneyi ortodokslarin merkezi olarak kabul ediyorlar..." diyerek Türkiye'nin de bu gerçegi kabul etmesini istemektedir. Maskeler düsmesine ragmen yetkililer halen uykudadirlar. Trabzon'da Patrik'e tepki gösterenler bu vatani seven genç kisilerdir. Asil onlari kinayanlarin halleri utanç vericidir. Günaydin Gazetesi'nde "papaz"in Istila Seferi", "Papazi Bakan Karsiladi" ve "Sevr'e Direnis Suç Oldu" mansetleri yüzlerce yaziya bedeldir. Venizelos Gemisi'nin ilk olarak Trabzon'a gelisi dagitilan haritada pontus devletinin baskenti Trabzon gösterildigi içindir. Ve su anda bölgede yasanan terör olaylari bu zemini hazirlamak, bölgeden Dogu ve Güneydogu Anadolu'da oldugu gibi halki göçe tesvik ederek bilahare buralara Rum ve Ermeniler'i yerlestirmek içindir. Bu katliamlari gerçeklestirenler Rum, Ermeni asillidirlar. Çok sayida Kibrisli Türk'ü katleden EOKA'nin kurucusu Grivas, tegmen iken Venizelos'un Samsun ve Trabzon'a Pontus için yolladigi 100 subaydan biridir. Venizelos gemisinde bulunun Avrupa Komisyonu Baskani Jacgues Santer, bir Yunan hayrani olup Türkiye'yi Yunanistan'in bir parçasi gibi gören bir Türk düsmanidir .

Devlet kadrolarindan inançli ve inanci geregi namaz kilan, içki içmeyen ve haramlardan sakinanlara rejim düsmani gözüyle bakilarak cumhuriyet tarihinde görülmeyen kiyim yapilmaktadir. Bu ise Türkiye üzerine ilahi gazaba davetiyedir. Bazilari Türkiye'yi Cezayir, dogrusu ise Suriye misali bir diktaya götürmek isterken; milletlerarasi siyasi ringte Türkiye üzerinde gözü ya da hesabi olanlar son raunt için Türkiye üzerine hazirlanan yüzlerce senaryo içinde rol almaktadirlar. Islam'a ve onu yasayanlara düsman gibi görünenler istemiyerek te olsa, art niyetli olmasalar da fiilleri; Yunanistan'in Megalo Idea'sina, Rusya'nin ortodoks kusatmasina, Suriye'nin Büyük Suriye (Iskenderun ve bazi illerin Suriye'ye ilhakina) Büyük Ermenistan, Nil'den Firat'a Büyük Israil projelerine yardim etmekle esdegerdir. Dis politika bir satranç oyunudur. Türkiye'de Islamiyet ve Islamiyet'i yasayanlar hizla tasfiye edilirken, Yunanistan siyasî satrançta ortodoks dinini ve din mensuplarini, Patrik dahil dindarlarini ön plana çikartmistir.

Patrik Bartholomeos Anayasa, Lozan Antlasmasi, 3335 Sayi ve 26.3.1997 tarihli yasa, 2908 sayili Dernekler Kanunu, Türk Medeni Kanunu'na göre kurulan Vakiflarin eylemlerini düzenleyen 25.7.1970 tarih ve 7-1066 sayili Tüzük'e göre Bakanlar Kurulu'nun izni olmadan uluslararasi faaliyetler yapamaz. Ama Patrik bu yasalari çignemekte serbesttir. Hayatini bu ülkeye adayan bir aydin, namaz kildigi için kiyima ugrarken Patrik'ten Devlet Bakani, Trabzon'daki gösteri için özür dilemektedir.

Mustafa Necati Özfatura

Kaynak: Islam dergisi, 05/98


CEMEL VAK'ASI

36/656 tarihinde dördüncü halife emirü'l-Müminin Hz. Ali ile Hz. Âise taraftarlari arasinda Basra dolaylarinda meydana gelen çatisma.

Üçüncü Rasid halife Hz. Osman (r.a.)'in sehit edilmesinden sonra üç-bes gün anarsi hüküm sürdü. Hz. Osman'i sehit eden âsiler ortama hâkimdiler. Bunlar bir an önce, Hz. Osman'in yerine birini hilâfete getirmek istiyorlardi. Fakat kime müracaat ettilerse hep red cevabi aldilar. Hz. Ali de, kendisine geldikleri zaman onlari huzurundan uzaklastirmisti: Âsiler hayrete düsmüsler, ne yapacaklarini sasirmislardi. Devlet baskani tayin olunmadan dönecek olurlarsa ihtilafin çok daha fazla alevlenecegini biliyorlardi. Bunun üzerine Medine ahalisini toplayarak, onlara bir halife seçmelerini, aksi takdirde Hz. Ali, Talha, Zübeyr ve daha baska kimseleri de öldüreceklerini söyleyerek, onlara bir gün mühlet verdiler. Bunun üzerine Medine halki Hz. Ali'ye müracaat edip, ona bey'at etmek istediklerini bildirdiler. Hz. Ali, Muhâcirler'le Ensâr'in bu teklifini reddetmek istediyse de devamli israrlar karsisinda bunu kabul etmek zorunda kaldi. Neticede Hz. Ali'ye bey'at edildi ve âsiler Hz. Talha ile Hz. Zübeyr'i de getirterek onlarin da Hz. Ali'ye bey'at etmelerini sagladilar. Bu sûretle, hicretin otuzbesinci yili yirmibir Zilhicce Pazartesi günü Hz. Ali'ye bey'at edildi.

Hz. Ali'ye bey'at edildikten sonra yapilacak ilk is; Hz. Osman'in katillerini bulmak ve bunlarin cezalarini vermekti. Bu hususta tahkikata baslanmisti. Fakat katiller kesin olarak belirlenemedigi için, ser'an cürüm sabit olamamisti. Bu durum karsisinda bir sey yapilamazdi. Hz. Talha ile Hz. Zübeyr, Hz. Ali'yi ziyaret ederek ondan katillerin yakalanmasini istemislerdi. Hz. Ali, onlara durumu izah etmis, fakat ikisi de ikna olmamislardi. Ortam son derece karisikti. Bu arada Numan b. Besir, Hz. Osman'in sehadeti esnasinda giydigi gömlek ile o sirada zevcesi Nâile'nin dogranan parmaklarini alip sam'a götürdü. Muaviye, bu kanli gömlegi ve kesik parmaklari teshir ederek, herkesin galeyanini kat kat artirmak maksadiyla mescide asti. Diger taraftan Hz. Osman'in katline sebep olanlar hâlâ Medine'de bulunuyorlardi. Bunlarin bir an evvel oradan uzaklastirilmasi gerekiyordu.

Hz. Ali'nin karsi karsiya kaldigi zorluklar gerçekten çok büyüktü. Diger taraftan Medine'de toplanan âsilerin mühim bir kismi "Sebeiyye" firkasina mensuptu. Bu islâm düsmani grubun reisi olan Abdullah b. Sebe, islâm'i içinden yikmayi hedef alan bir Yahudi dönmesi idi. Bunun maksadi; islâmiyet'in saf, berrak, akil ve kalbi tatmin eden akidelerini ifsat edip müslümanligi çigirindan çikarmak müslümanlari türlü türlü gruplara ayirarak birbirleriyle didismeye ve bogusmaya sevketmekti. Hz. Osman (r.a.) devrindeki karisiklik, bu müfsidin ifsatlari için uygun bir zemin teskil etmisti. Hz. Ali'nin âsileri dagitmak istemesi ibn Sebe taraftarlarinin hosuna gitmedigi için bunlar Hz. Ali'nin emrine muhalefet etmisler; diger Araplar da onlara uymuslardi.

Bu karisik durum karsisinda problemleri artiran ve buhranin vehâmetini doruguna vardiran bir hareket daha basladi. Hz. Âise, hac farizasini ifâ etmek üzere Medine'den Mekke'ye gitmis, hac ibadetini ifâ ederek Medine'ye dönerken, Hz. Osman'in sehit edildigi haberini almisti. Bunun üzerine Medine'ye gidecegi yerde Mekke'ye geri döndü. Çünkü Medine'de facianin dogurdugu karisikliklar, bocalamalar devam ediyordu. Mekkeliler, Hz. Âise'ye durumu sorduklari zaman, Hz. Âise, Hz. Osman'in mazlum olarak öldürüldügünü, Medine'de fesat ocaginin bütün ufku karartacak sekilde tüttügünü, mazlum ve sehit Osman'in kaninin heder olmamasi gerektigini, katillerin mutlaka cezaya çarptirilmalari ve ser'i hüküm ve kisas emirlerinin uygulanmasinin icap ettigini söylemisti.

Hz. Talha ile Hz. Zübeyr de Mekke'ye gelmisler, Medine'deki durumu Hz. Âise'ye anlatmislardi. Bu olaylar Hz. Âise'nin fikir ve kanaatini kuvvetlendirmis, o da mazlum ve sehid Hz. Osman'in intikamini almak için herkesi toplanmaya ve bir araya gelmeye çagirmisti.

Hz. Ali, muhaliflerinin Mekke'deki hazirliklarindan haberdar olunca, onlardan evvel Irak'a varmak, Irak'a hâkim olmak, Beytû'l-Mal'in muhalifler eline düsmesini engellemek istedi. Ensâr, Hz. Ali'nin Medine'den ayrilmasini uygun görmüyordu. Hz. Ali, muhâlifler kendisinden önce Irak'a girecek olurlarsa yeni yeni problemlerin ortaya çikmasindan endise ettigini, Irak'in nüfuzca kesif ve beytü'l-mâl'inin zengin olmasindan ötürü bir müddet orada bulunmanin daha iyi olacagini söylemisti.

Bundan sonra Hz. Ali yola çikmis, Zukar mevkiine geldigi zaman, Hz. Talha ile Hz. Zübeyr'in Basra'ya yaklastiklarini, Benu Saad kabilesi ile hemen hemen bütün Basra'nin onlara iltihak ettigini haber almisti. Hz. Ali, Zukar'da kalarak oglu Hasan'i Ammâr b. Yâsir ile birlikte Kûfe'ye gönderdi. Hz. Hasan, Kûfe'ye varinca, vali Ebû Musa el-Es'arî onu iyi karsiladi. Hz. Hasan, mescidde minbere çikarak Hz. Ali'nin dâvâsini müdafaa etti ve Talha ile Zübeyr'in ona bey'at ettiklerini söyledi. Bu konusmasinin sonunda kendisinin Basra'dan gidecegini, katilmak isteyenlerin onunla birlikte gelebilecegini ilân etti. Hz. Hasan, kendisine iltihak eden dokuz bin kisilik bir kuvvetle geri döndü. Bu dönüs ve hareket esnasinda karsilikli mücadeleler, siddetli tartismalar meydana gelmisti.

Hz. Ali, ordusunu bu sekilde takviye ettikten sonra Zukar mevkiinden Basra'ya dogru hareket etti. Hz. Ali, maiyetinde olan el-Ka'ka' b. Amr'i çagirarak Basra'ya gönderdi. Ona iki taraf arasinda mücadele ve çatismanin meydana gelmesine engel olacak çareyi bulmasini tavsiye etti. el-Ka'ka' b. Amr, Hz. Âise, Talha ve Zübeyr ile görüsmüs, onlari ümmetin birligini bozmama konusunda ikna etmisti. Hz. Âise ile Hz. Talha ve Hz. Zübeyr, el-Ka'ka'in önerilerini kabul ettiler. Hz. Ali de bu fikirdeyse, bu isin baris ile neticelenecegini söylediler. Hz. Ali, el-Ka'ka'in bu basarilarindan son derece memnun oldu. Diger taraftan bu sirada Basralilar Kûfelilerle temas etmis, iki tarafta da baris ve fitneyi yok etme düsüncesi hakim olmustu.

Ertesi gün, Hz. Ali hareket ederek Abdülkaysogullari kabilesine ugradi. Bu kabile de ona ittihak etti. Oradan Zaviye'ye vardi. Zaviye'den de Basra'ya hareket etti. Esasen herkes barisi gayet tabii bir durum olarak görüyordu. Onun için Hz. Ali'nin Basra'ya gelisi, barisin tahakkukuna yönelik bir hareket olarak telakki olunmus, herkes son derece huzurlu bir sekilde uyumustu. ibn Sebe ile yandaslari, herkes uyuduktan sonra Hz. Âise'nin tarafina hücum etti. iki taraf ta kendilerini karsi hücumuna ugramis gibi görmüslerdi. Hz. Ali, her tarafa memurlar gönderdi. Ne oldugunu anlamak istiyordu. Diger taraftan Kâab b. Sûr Hz. Âise'yi uyandirmis, Hz. Âise, devesine binerek çarpismalarin basladigi yere gelmisti. Hz. Ali kendi tarafini savasmaktan alikoyuyor, Hz. Âise kendi tarafini teskin etmeye çalisiyordu. Fakat bir kere ok yaydan firlamis bulunuyordu. Vurusmanin en hararetli aninda Hz. Ali atini sürerek savas meydaninin ortasina geldi. Hz. Zübeyr'i çagirip, ona Rasûl-i Ekrem (s.a.s.)'in: Bir gün Ali ile Zübeyr arasinda bir ihtilafin meydana gelecegini ve bu ihtilafta Zübeyr'in haksiz olacagini" söyledigini hatirlatmisti. Bunun üzerine Hz. Zübeyr geri çekildi. Hz. Talha da Zübeyr'in bu davranisi üzerine çatisma meydanindan çekilmek istemisti. Onun savas alanindan uzaklasmasi üzerine kendisine zehirli bir ok atilmis ve bu ok Hz. Talha'nin ölümüne neden olmustu.

Nihayet ortalikta yalniz Hz. Âise ile etrafinda bulunan bir grup kimse kalmisti. Çatismalar siddetle devam ediyordu. Bütün bu kanlarin dökülmesine neden olan münafiklarin hedefi; bizzat Hz. Âise idi. Bunlar Hz. Âise' ye kadar ilerleyerek onu tevkif etmek, ona hakarette bulunmak istiyorlardi. Sebeîlerin bu maksadini anlayan Dâbbeogullari Hz. Âise'yi son derece büyük fedakârliklarla korumuslardi. Bekr b. Vâil, Ezd ve Dâbbeogullari kabîleleri Hz. Âise ile beraberdiler. Bunlarin onu korumada gösterdikleri cesaret herkesi hayrete düsürmüstü. Hz. Âise'nin devesini koruyanlardan biri yere düstükçe bir baskasi onun yerini aliyor, o da ayni fedakârlik ve ayni kahramanlik ile dövüsüyordu. Hz. Âise'nin önünde sehit düsenlerin sayisi yetmise varmisti.

Bu çatismalara bir son vermek için birisi deveye arkasindan saldirarak onu yere yikmis, bu arada da, Hz. Ebu Bekir'in oglu Muhammed, Hz. Ali tarafindan kosarak Hz. Âise'nin korunmasina hizmet etmisti. Hz. Ali de Hz. Âise'nin yanina gelerek hatirini sormus, birkaç günlük istirahatten sonra onu, kardesi Muhammed b. Ebu Bekir ile birlikte Medine'ye göndermisti. Hz. Âise ile beraber Basra'nin ileri gelen ailelerine mensup kirk kadar kadin refakat etmisti. Hz. Âise Basra'dan ayrilirken, kendisi ile Hz. Ali arasindaki mücadelenin yanlis anlasilmadan ileri geldigini söyledi. Hz. Ali de Rasûl-i Ekrem'in muhterem haremine her türlü tazim ve hürmeti göstermenin bir görev oldugunu belirtti. Hz. Âise, hicretin otuzaltinci yili Recep ayinda Medine'ye dogru. hareket etti.

Nihayet Hz. Ali 4 Aralik 656 tarihinde bu problemi de atlatti. Bu olaydan sonra hilâfet merkezini Kûfe'ye tasiyarak, sehadetine kadar orada kaldi. (Bu konuda genis bilgi için bk. ibnü'l-Esir, el-Kâmil fi't-Tarih, Beyrut 1965, III, 205-263).

Ahmed AGIRAKÇA
Kaynak: Sâmil Islam ansiklopedisi

Hazirlayan: Muammer Keskin


Maresal Fevzi (Çakmak) Pasa'nin sirri

Fevzi Pasa... bu ifsayi, refikasi Fitnat hanima söyle açiklamistir:

«Fitnat. Öyle birsey biliyorum ki ortaya çikip söylememe bugüne kadarki tutumumuz ve davranislarimiz müsait degil. Mecburum, bu sirri kendimle beraber mezara götürmege»

Ve iste Maresalin senelrce sakladigi büyük sir ki, Sultan Vahdettin'in vatansever bir insan oldugunu ve kurtulusu (Istiklal savasin kazanilmasi) Anadolu'da gördügünü apaçik göstermektedir.

Dinleyelim Fevzi Pasayi:

«Mütareke senesinde, bir Cuma selamligindan sonra Sultan Vahdettin beni huzuruna kabul etti.
"Pasa, dedi. Durumu görüyorsunuz. Bu isler anca Anadolu'da teskilatlanarak kurtarilabilir. Bana Anadolu'da teskilat kuracak, memleketi su karanlik durumdan kurtrabilecek Pasalarin bir listesini yapip getirin"
Ertesi Cuma, yine selamliktan sonra huzruna girip hazizladigim listeyi verdim. Dikkatle okuduktan sonra, bir müddet sustu. sonra yari kapali gözleriyle agir agir, tane tane konusmaya basladi:
"Pasa, Mustafa Kemal Pasa hirsiz midir"
"Hasa Padisahim"
"Bir namuzsuzlugu, ahlaksizligi var midir ?"
"Hasa Padisahim"
"Beceriksiz ve kabiliyetsiz mdir?"
"Hayir efendim. O hepimizden bilgili, kabiliyetli ve dinamiktir"
"O halde bu listeye niçin onun adini yazmadiniz?.."
Hiç düsünmeden cevap verdim:
"Padisahim, Mustafa Kemal Pasa yenilik, bilhassa öteden beri Cumhuriyet taraftaridir"
Padisah elindeki kagidi atar gibi masanin üzerine birakti...Ayaga kalkip pencereye döndü. Limanda demirli Itilaf devletleri (Ingiliz, Fransiz, Italyan, Yunan) gemilerini göstererek:
"Pasa, Pasa...Bu gemileri görmek kanima dokunuyor. Bu memleket kurtulsun da isterse Cumhuriyet olsun...Kendine selamla birlikte teblig ediniz, haftaya Cuma günü Mustafa Kemal Pasa'yi görecegim »

Tercüman, 10.04.1976

Kaynak: Vehbi Vakkasoglu, Son Bozgun, cilt: 1, S. 134-135, Timas, Istanbul, 1990

Hazirlayan: Muhammed Faruk


Krali Öldüren Maymun

Necmeddin Sahiner, "Bilinmeyen Taraflariyla Bediüzzaman Said Nursi" isimli eserinde enteresan bir olaydan söz ediyor. Yunanlilarin Anadolu'yu isgal edeceklerinin gündemde oldugu siralarda istanbul'da Bediüzzaman'in yaninda bulunan talebelerinden Molla Süleyman söyle bir hatirasini anlatiyor:

O günlerde, Yunan Basvekili Venizelos, ingiliz Basvekili Lloyd George'dan 50 bin kisilik silah almisti. Bu silahlarla Anadolu'ya taarruz edecekleri sirada, bir Cuma gecesi Üstad Bediüzzaman namaza basladi ve gece sabaha kadar "Ya Rabbi, senin askerlerin çoktur, bu düsmanlara firsat verme!" diye dua etti. Sabahleyin ben, Divanyolu'ndan gazetesini ve çorbasini almaya çiktim. Gazeteler, Yunan Krali I. Aleksandros'u maymun isirdigini, maymunu ise öldürdüklerini yaziyorlardi. Bir gazete alip götürdüm. Üstad çok sevindi ve bana "Süleyman, bir kalem getir de bu hayvanin arkasindan bir mersiye yazalim." dedi. Hemen gazetenin kenarina, su mersiyeyi yazdi:

MÜCAHID BIR HAYVAN MERSIYESI
"Rabb'inin ordularini kendisinden baska hiç kimse bilmez." (Muddessir/31)
iste o cünuddan (ordulardan) bir gazi sehid,
Nev-i hayvandaki meymun-u said (bahtiyar, ugurlu ve mesud)
Ey maymun-i meymun (bahtiyar, ugurlu maymun)
Mü'minleri memnun, düsmanlari mahzun,
Yunan'i da mecnun eyledin.
Öyle bir tokat vurdun
Ki, siyaset çarkini bozdun
Lloyd George'u kudurttun,
Venizelos'u geberttin.
Mizan-i siyasette pek agir oturdun
Ki, küfrün ordularini, zulmün leskerlerini
Bir hamlede havaya firlattin...
Baslarindaki maskelerini düsürüp,
Maskara ederek, butun dunyaya guldurdun.
Cennetle mübesser (mujdelenmis) olan hayvanlarin isrine (izine) gittin.
Cennette saidsin (mesut olacaksin) çünkü, gazi hem sehidsin.

Bazi olaylar, gelecek bir facianin habercisi veya yaklasan tehlike hakkinda bir uyarici olabiliyor. Enver Sedat'in öldürülmesinden az önce tören meydanindaki büyük portresinin garip sekilde parçalanmasi, 1960 ihtilali öncesi Menderes'in uçak kazasi gibi olaylar buna misal verilebilir. Olaylarin dilini anlayip dogru yorumlayanlar elden geldigince bu hususta tedbirlerini almaya çalisirlar. Bazi büyük zatlarin duydugumuz veya sahit oldugumuz tavirlarinda garip gerçeklerle karsilastigimiz olmustur. Efendimiz (s.a.s.)'in, bela ve musibetlerle yok edilmis kavimlerin baslarina gelen olaylar öncesine az-cok benzeyen durumlarin olusmasi aninda birdenbire sikintiya girdigini ve bertaraf edici dualar okudugunu rivayetlerden ögreniyoruz.

Ismail Yediler
Kaynak: Zaman, 23 Agustos 1996

Hazirlayan: Muhammed Faruk


Hazin son

Millet kaniyla, caniyla Istiklal Savasi'ni kazanmis, büyük bir mücadeleyi atalarina lâyik oldugunu göstererek zafere götürmüstür.

TBMM'nin 1 Kasim 1922'de çikardigi iki madelik kanunla saltanat kaldirildi. Yalniz hilâfet müessesi birakildi. Halifeyi de Ankara'daki Meclis Osmanli sehzadeleri arasindan seçecekti (Ne var ki Halifelik müessesi bu sözlere ragmen 1 sene sonra kaldirildi, M.K.)

Böylece Sultan VI Mehmed Vahidüddin'in padisahligi sona ermis bulunuyordu. Yalniz haliflelik sifati kalmisti. Bu da kisa bir süre sonra Sultan Abdülaziz'in oglu Abdülmecid Efendi'ye verilecekti. Sultan Vahdettin ise ülkeyi terk zorunda kalacakti (Son halife Abdülmecid Efendi'de bir sene sonra çikan ve, halife dahil, bütün Osmanli hanedaninin ülkeyi terk etme zorunlulugu getiren 431 sayili kanuna göre ayni kaderi tatti, M.K.).

Çünkü hayatini tehlikede görüyordu. Ankara'daki söylenenler bunu dogrular sekildeydi. Istanbul'daki isgal kuvvetleri komutanina müracaat ederek, baska yere naklini istedi. Ve 17 Kasim 1922, yilinin hüzünlü bir sabahi, Ingilizlerin "Malaya" isimli zirhlisiyla ülkesinden ayrildi (Abdurrahman Dilipak'a göre ise Sultan Vahdettin Ingilizler tarafindan kaçirilmistir, bak. Abdurrahman Dilipak, Bir baska açidan kemalizm, Beyan yayinlari, M.K.)

Agliyordu. Ama bir tesellisi vardi. Yabanci isgali kirilmis, vatan topraklarinin tamami degilse de bir kismi kurtarilmisti.

Saraydaki bütün kiymetli esyalari bütün hazineyi götürmesi için hiçbir engel yoktu. Ama O, Osmanli hanedanina mensuptu. Kendisinden çok vatanini, milletini düsünürdü. Atalarinin kurdugu bir devletin hükümdariydi. Sahsi serveti dahil, hiçbir seye elini sürmedi. Bes parasiz denebilecek halde atalarinin yurdunu terk etti.(Sultan Vahdettin'in çileli gurbet hayati için bak. Kadir Misiroglu, Osmanogullarinin drami, Sebil yayinevi, M.K.). Fransa'da vefat ettigi zaman cenazesine haciz konmustu. (Cenazesi birçok israr ve Inönü'nün sözlerine ragmen Türkiye'de defni'ne izin verilmedi ve son çare olarak Medine'de defnedildi, M.K.)

Kaynak: Zaman gazetesi namaz vakitleri takvimi, 17.11.1996

Hazirlayan: Muhammed Faruk


Mustafa Kemal'le Sultan Vahdettin diz dize

Mustafa Kemal, Küçük Mabeyn'de Sultan Vahdettin'le yaptigi son görüsmeyi (15 Mayis 1919), sonradan Cumhuriyet devrinde söyle anlatmistir:

"Yildiz Sarayi'nin ufak bir salonunda Vahdettin'le adte diz dize denecek kadar yakin oturduk. Saginda, dirsegini dayamis oldugu bir masa ve üstünde bir kitap var. Salonun Bogaziçi'ne dogru açilan pencerelerinden gördügümüz manzara su: Birbirine muvazi hatlar üzerinde düsman zirhlilari, bordalarindaki toplar sanki Yildiz Sarayi'na dogrulmustu....Manzarayi görmek için, oturdugumuz yerlerden baslarimizi saga, sola çevirmek kafi idi.
Vahdettin hiç unutmuyacagim su sözlerle konusmaya basladi:
- Pasa, pasa, simdiye kadar devlete çok hizmet ettin. Bunlarin hepsi tarihe geçmistir. Bunlari unut. Asli simdi yapacagin hizmet hepsinden mühim olabilir. Pasa, pasa devleti kurtarabilirsin ! dedi.
- Hakkimdaki teveccüh ve itimadi arz-i tesekkür ederim, elimden gelen hizmette kusur etmiyecegime emniyet buyrunuz, dedim.

Sonra:
- Merak buyurmayiniz efendimiz, dedim, nokta-i nazar-i sahanenizi anladim. Irade-i seniyye olursa hemen hareket edecegim ve bana emir buyuruklarinizi bir an unutmuyacagim.
- Muvaffak ol ! Hitab-i sahanesine mazhar olduktan sonra huzurundan çiktim.

Seryaver Naci Pasa koridorda elinde ufak bir mahfaza içinde bir sey tutuyordu:
- Zat-i Sahane'nin ufak bir hatirasi, dedi.

Kapagin üstünde Vahdettin'in inisyalleri islenmis bir saatti.
- Peki, tesekkür ederim, dedim.

Saati yaverim aldi. Sonra Yildiz Sarayi'ndan çiktigimiz ve hareket etmek üzere oldugumuzu gizlemek, saklamak ister gibi bir ihtiyatle, ayaklarimzin patirtisini isizmekten korkarak, saraydan uzaklastik"

Genis bilgi için bakiniz: Maresal Fevzi Pasa'nin sirri.

Kaynak: Hicret namaz vakitleri takvimi, 17/18.11.1995

Hazirlayan: Muhammed Faruk


IFK OLAYI

Ifk; yalan, büyük yalan, Iftira namuslu birinin namusu hakkinda Iftira etmek.

Ifk olayi; Islâm tarihinde Resulullah (s.a.s)'in zevcesi ve müminlerin annesi (el-Ahzâb, 33/6). Hz. Âîse hakkinda münâfiklar tarafindan uydurulan Iftira olayinin adi. Olay Buhâri, Müslim gibi ana kaynaklarda tafsilâtli olarak anlatilir. Bizzat Hz. Âîse, olayi cereyan tarzi ve sebepleriyle birlikte detayli olarak anlatmaktadir.

Olayin gerçek yüzü münâfiklarin, Medine'de güvenli bir yurt edinen ve günden güne gelisen Islâm toplumunu parçalamak için Islâm peygamberinin aile mahremiyetini hedef alarak, bas vurduklari bir aleyhte propaganda ve karalama hareketidir. Onlar, Resulullah'in, en yakin arkadaslari ile arasini açabilirlerse, Islâm'i yok etme emellerine kIsa yoldan varabileceklerini zannediyorlardi. Münâfiklar Mustalikogullarina karsi düzenlenen cihat harekatinda, Hz. Âîse'nin basina gelen normal bir olaydan yararlanarak Hz. Ebu Bekir'le Resulullah'in arasina fitne sokmaya ve Resulullah'i gözden düsürmeye çalistilar.

Münâfiklar, hicretin besinci yili Saban ayinda, Necid bölgesinde, Müreysî suyu yaninda konaklamis olan Mustalikogullari kabilesine karsi düzenlenen sefere savasin siddetli geçmeyecegini bildikleri için kalabalik bir sekilde katIlmislardi.

Resulullah sefere çikmadan önce, adeti oldugu üzere, hanimlari arasinda kura çekmis, kendisiyle beraber sefere gitme kurasi Hz. Âîse'ye çikmisti (Buhârî, Sehâdet, 15).

Bu sefer esnasinda münâfiklar, Mekkeli Muhacir müslümanlarla, Medine'nin yerlisi Ensar arasina fitne sokmaya da çalistilar. Bunun için bölge ve kabile taassubunu kullandilar. Bir seferinde Iki müslüman grubu birbiriyle kilica sarilacak hale getirmis, olay Resulullah (s.a.s) tarafindan kolayca önlenmistir. Bu arada münâfiklarin reisi Abdullah b. Übeyy:

"Medine'ye dönünce, aziz olanlarin, zelil olanlari oradan çikaracaklarini" söylüyordu (el-Münâfîkûn, 63/8). Bunun üzerine Resulullah (s.a.s) Ensari toplayarak durumu anlatti. Ensâr olaya son derece üzüldü. Böylelikle Abdullah b. Übeyy herkesin nefretini kazandi. Hatta oglu babasinin bineginin üzengisinden tutarak:

"Zelil oldugunu, Allah Resulunün de aziz oldugunu itiraf etmeden seni birakmam " demis ve itiraf da ettirmistir (Ibn Sa'd, Tabakâtu'l-Kübra, II, 65).

Sefer dönüsü ordu, geceleyin bir yere konakladi. Hz. Âîse ihtiyaci için ordugahin disina çikti. Döndügü zaman, boynundaki Yemen boncugundan dizIlmis gerdanliginin kopup düsmüs oldugunu gördü. Bu gerdanligi Hz. Âîse'ye, gelin oldugunda annesi Ümmü Rûman hediye etmisti (Vakidî, Megazî, II, 428). Diger kaynaklar gerdanligi kiz kardesi Esma'dan emanet aldigini yazarlar.

Hz. Âîse, gerdanligi aramak için ordunun disinda ihtiyacini giderdigi yere gitti. Bulup döndügünde ise kendisinin devesi üzerindeki mahfelinde oldugunu zanneden muhafizlari da dahil olmak üzere, ordunun oradan ayrilip gitmis oldugunu gördü. Geri dönüp kendisini ararlar düsüncesiyle orada oturup bekledi. Bu arada da oldugu yerde uyuyup kaldi.

Ordunun artçisi Safvan b. Muattal kendisini görerek, hiç konusmadan onu devesine bindirdi. Devenin yularini çekerek orduya yetistirdi (Ibn HIsam, es-Sîre, II, 298).

Ikinci konakta Hz. Âîse'nin devesinin üzerinde olmadigi anlasilip bir süre sonra genç bir askerin devesiyle geldigini görünce, münâfiklar bunu firsat bilip dedikoduya basladilar. Abdullah b. Übeyy el altindan bu dedikoduyu besledi. Müslümanlar bunun Iftira oldugunu anladilar. Meselâ Hz. Ebû Eyyûb el-Ensarî hanimina:

"Ümmü Eyyûb! Senin hakkinda böyle birsey söylense kabul eder misin?" diye sordu. O,

"Hasâ, asaletli ve serefli bir Insan böyle bir sey yapmaz." cevabini verdi (Ibn Hisâm, a.g.e, s. 302).

Ne yazik ki münâfiklar disinda üç müslüman da bu dedikoduya kendilerini kaptirdilar; Bunlar Safvan'dan öç almak Isteyen Hassan bin Sâbit, Resulullah'in hanimlarindan Zeyneb binti Cahs'in kiz kardesi Hamne ve Hz. Ebû Bekir'in yardimlariyla geçinen Mistah b. Üsâse idiler.

Hz. Âîse yolculuk dönüsü hastalandi ve annesinin bakmasi için baba evine gitti. Olanlardan tamamen habersizdi. Ne annesi ve babasi, ne de Resulullah (s.a.s) olanlari kendisine duyurmadilar. Kendisi de Resulullah'in soguk davranisina bir mana veremedi. Bir gün Mistah'in annesi durumu kendisine açinca derin bir üzüntüye kapildi ve günlerce gözyasi döktü (Müslim, Tevbe, 56). Bu arada Resulullah (s.a.s) kendisine durumla ilgili sorular sordu. Hz. Âîse ise, halini Allah'a havale ettigini bildirerek karsilik verdi.

Olayi duyan Safvan büyük bir öfkeye kapilarak kilicini aldi ve öldürmek kastiyla Hassan'a saldirdi ve onu yaraladi. Bu Resulullah (s.a.s)'e haber verilince Safvan'in tutuklanmasini emretti. Aslinda Safvan kadina ilgi duymayan, erkeklik gücü yok (hasûr) birisi idi. Bunu kendisi de açikça ifade etmistir (Ibn HIsam a.g.e, s. 306, Müslim, Tevbe, 57).

Resulullah (s.a.s) durumu bir de Ashaptan bazilariyla görüstü. Bunlardan Hz. Osman, Üsâme b. Zeyd, Zeyneb binti Cahs, Ümmü Eymen hep Hz. Âise'nin tertemiz olduguna sahitlik ettiler. Hz. Ömer, Hz. Âîse'nin nikâhinin Allah tarafindan kiyildigini hatirlatarak, Allah'in temiz olmayan bir kadinla onu nikahlamayacagini söyledi. Yalniz Hz. Ali lehte olmayan bir konusma yapti ve Resulullah için kadinin çok oldugunu belirtti. Bir de Hz. Âîse'nin hizmetçisinin sorguya çekIlmesini teklif etti. Hatta dogru söylemesini saglamak için onu tokatladi. Berire ise, hanimi hakkinda iyilikten baska bir sey bIlmedigini belirtti. Bunun üzerine Resulullah (s.a.s) durumu bir de Ashab'a bildirmek üzere minbere çikti ve bu konuda onlarin yardimini Istedi. Ensardan Sa'd b. Muaz:

"Ey Allah'in Resulu, sana ben yardim edecegim. Iftiraci Evs kabilesinden ise, ben onun boynunu vururum. Eger Hazrecli kardeslerimizden ise, bize emredersin, emrini yerine getiririz" deyince Hazreclilerden Sa'd b. Ubade buna karsi çikti. Karsilikla atismalar neticesinde çikan anlasmazligi Resulullah (s.a.s) yatistirdi.

Resulullah (s.a.s) büyük üzüntüyle oradan, babasi Ebû Bekir'in evinde bulunan Hz. Âîse'nin yanina gittiginde, Allah onun temizligini su ayetlerle Resulune bildirdi:

"O Iftira haberini getirenler, sizlerden bir zümredir. Onu siz kendiniz için bir ser sanmayiniz. Belki o, sizin için bir hayirdir. Onlardan herkese kazandigi günah vardir. Günahin büyügünü yüklenen kimseye de büyük bir azap vardir. Ne olurdu o Iftirayi isittiginiz zaman, erkek ve kadin müminler, kendi nefIsleri ne kiyas ederek hüsnü zan etselerdi de; bu açik bir Iftiradir deselerdi!

O Iftiracilar buna dört sahit getirselerdi ya! Sahitleri getiremeyince de onlar, Allah katinda muhakkak yalancidirlar. Eger dünyada ve ahirette Allah'in fazl ve rahmeti üzerinizde bulunmasaydi, içine daldiginiz o ifiradan dolayi, sizi her halde büyük bir azap çarpardi. Ortaya atildigi zanlari siz, o Iftirayi dillerinizle birbirinize yetistiriyordunuz. Hiçbir bilginiz olmayan seyi agizlarinizla söyleyiveriyor ve bunu kolay saniyordunuz. Halbuki bu, Allah katinda büyük bir vebal idi."

"Ne olurdu, onu isittiginiz zaman: "Bunu söylemek bize yakismaz! Sübhanallah! Bu büyük bir bühtandir" deseydiniz ya!...." (en - Nûr, 24/11-20).

Bu ayetlerin inisi basta Resulullah (s.a.s) olmak üzere bütün müminleri sevindirdi. Ama Iftira yapanlarin ve yayanlarin cezasi da verIlmeliydi. Cenabi Hak bunun üzerine su Iki ayeti indirdi:

"Namuslu ve hür kadinlara (zina isnadiyla) Iftira atan, sonra da (bununla ilgili olarak) dört sahit getirmeyen kimselerin (her birine) seksen degnek vurun. Onlarin ebedî sahitliklerini kabul etmeyin. Onlar fâsiklarin ta kendileridir. Ancak (bu hareketlerine) tövbe edip durumlarini islah edenler müstesnâdir. Çünkü Allah çok yarligayici, çok esirgeyicidir" (en-Nûr, 24/4-5).

Ayetlerde, zina Iftirasi atanlar için üç ayri hüküm konulmustur:

1- Iftiraciya seksen sopa vurulacak

2- Sahitligi ebediyyen kabul edIlmeyecek

3- Allah'in taatindan çiktigi için fâsiklikla vasiflandirilacak.

Iftira eden, pisman olur, tövbe ederse fâsiklik vasfini üzerinden kaldirmis olur (M. Ali es-Sabûnî, Kur'an-i Kerîm'in Ahkâm Tefsîri, II, 107).

Bu ayetlerin inmesi üzerine Resulullah (s.a.s) Hassan, Hamne ve Mistah'a zina Iftirasi cezasi olarak seksener degnek vurdurdu. Abdullah b. Übeyye'ye bu ceza tatbik edIlmedi (Muhammed Rida, Muhammed (s.a.s), Misir 1357/1938, s. 303).

Hz. Ebû Bekir kizina yapilan Iftiraya karistigi için Mistah'a vermekte oldugu yardimi kesmisti. Iftira cezasi tatbik edildikten sonra Cenabi Hak:

"Sizden (dinde) fazilet ve (dünyada) servet sahibi olanlar, akrabalarina, yoksullara, Allah yolunda hicret edenlere vermelerinde kusur etmesin. Allah'in sizi yarligamasini sevmez misiniz? Allah çok yarligayici, çok esirgeyicidir" (En-Nur, 24/22) ayetini indirdi. Bunun üzerine Hz. Ebû Bekir:

"Vallahi ben, Allah'in beni yarligamasini elbette arzu ederim. Vallahi ben, artik bunu ondan hiç bir zaman kesmem" dedi ve Mistah'a vermekte oldugu nafakayi vermeye tekrar devam etti (Buharî, Megazî, 34; Tefsîru'l-Kur'ân, 6; Müslim, Tevbe, 56).

Iftira, içi baska disi baska olan Iki yüzlü münâfiklarin metodudur. Iftiradan sakinmak, Iftiraya ugrayan mazlumlara arka çikmak, zalim ve Iftiracilari yalanlamak gerekir.

Ismail KAYA


SIFFIN SAVASI

Dördüncü Rasid Halife Hz. Ali (r.a) ile ona isyan eden Suriye valisi Muaviye b. Ebu Süfyan arasinda M. 657 yilinda, Firat'in sag kiyisina yakin Rakka'nin dogusunda bulunan Siffin'da yapilan savas.

Hz. Ali'nin Cemel vak'asinda karsi grubu yenmesinden sonra onun hilafetine muhalif olarak, Suriye bölgesini idare etmekte olan Muaviye ve taraftarlari kalmisti. Hz. Ali'ye isyan edenler, davalarinin, Hz. Osman (r.a)'in intikamini almak oldugunu iddia ediyorlardi. Öte taraftan Hz. Ali'yi, Osman (r.a)'i sehid edenleri korumak ve onlari cezalandirmamakla suçluyorlardi. Halbuki Hz. Ali (r.a), fitne ve kaynasmanin yatistirIlmasindan sonra suçlulari cezalandiracagini vadetmekteydi. Cemel vak'asindan sonra Kufe'ye yönelen Hz. Ali (r.a), Cerir b. Abdullah el-Bâcelî'yi Muaviye'ye göndererek, muhâcirlerin ve ensârin kendisine bey'at ettiklerini; onun da muhacirler ve ensâr gibi bey'at edip itâatini bildirmesini Istedi (Ibnul-Esîr, el-Kamilu't-Tarih, Beyrut 1979, III, 276). Muaviye, kendisine elçi olarak gelen Cerir b. Abdullah'i oyalayarak Amr b. el-As ile istIsarede bulundu. Amr ona, Ali (r.a)'dan, Osman (r.a)'in kanini Istemede israr etmesini, katilleri derhal cezalandirmayi reddettigi takdirde, Suriye ordusuyla onun üzerine yürümesini söyledi. Cerir b. Abdullah, Hz. Ali'nin yanina dönerek durumu ona bildirdi.

Öte taraftan, Medine'den Sam'a götürülen Hz. Osman'in kanli gömlegi ve hanimi Nâile'nin kesik parmaklari Muaviye tarafindan caminin minberine asildi. Askerler onun önünde toplasarak agliyorlardi. Orada toplananlar Hz. Osman'in intikamini alincaya kadar yataklarinda uyumayacaklarina ve yikanmayacaklarina dair yemin ettiler. Suriye ordusu Muaviye'den bol maas ve bahsisler almaktaydi. Muaviye bu sekilde orduyu tesvik ve tahrik ettikten sonra, seksen bes bin kisilik bir orduyla Sam'dan yola çikti. Hz. Ali (r.a) ise doksan bin kisiden olusan ordusuyla Küfe'den Siffin'e dogru harekete geçti. Muaviye, Firat kiyisindaki düzlükte karargâh kurmustu. Hz. Ali'nin ordusunun karargâh kurdugu yer ile nehir arasinda Muaviye'nin askerleri oldugu için Ilk geceyi susuz geçirdiler. Ancak, yapilan bir saldiri ile Sam ordusuna bagli birlikler nehirden uzaklastirildi. Ordusu susuz kalan Muaviye, Ali (r.a)'a adam göndererek nehirden su almalarina izin vermesini Istedi. Hz. Ali (r.a) bunun üzerine onlarin su almalarina engel olmadi. Hz. Ali, Muaviye'ye elçiler göndererek, onu birlige ve müslümanlarin topluluguna girmege davet ederek isyandan vazgeçirmeye çalisti. Ancak olumlu bir cevap alamadi. Iki ordu birlikleri arasinda bazi ufak çarpismalardan sonra, H. 37 senesi Muharrem ayinin sonuna kadar mütâreke yapildi ve elçiler gidip gelmeye basladi (Ibnul-Esîr, a.g.e., III, 289 vd.). Ancak bu elçilerin karsilikli gidip gelmeleri Iki grup arasinda baris yapIlmasi yolunda bir gelisme saglamamisti. Safer ayinin Ilk günü savas tekrar basladi. Ilk yedi gün Iki taraftan birer komutanin mubarezeleri ile geçti. Pesinden Hz. Ali (r.a), orduya toplu saldiri emrini verdi. Savas bir kaç gün olanca siddetiyle devam etti. Ammâr b. Yasir'in sehid edIlmesine çok üzülen Hz. Ali'nin siddetli bir taarruzu ile Sam ordusu dagIlma noktasina geldi. Savas kazanIlmak üzereydi ki, Amr b. el-Âs, Suriyeli askerlere "Her kimin yaninda mushaf varsa onu mizraginin ucuna takarak yukari kaldirsin" dedi. Bu emri yerine getiren askerler karsi tarafa, "Aramizda Allah'in kitabi hakem olsun" diye seslendiler. Amr b. el-Âs'in hilesi tutmus, Irakli askerler: "Allah'in kitabina yapilan çagriya icabet edelim" demeye baslamislardi. Amr.b. el-Âs, bu hile ile, Sam ordusunu kesin bir maglubiyetten kurtardigi gibi, karsi tarafin gücünü de kirmisti. Hz. Ali (r.a) bir Halife ve bir ordu komutani olarak bunun bir savas hilesi oldugunu askerlerine anlatmaya çalistiysa da basarili olamadi. Ali (r.a), onlara söyle diyordu: "Bu bir hiledir. Bununla sizin araniza ayrilik düsürmek ve birliginizi bozmak istiyorlar". Ancak, Iraklilar, Isteklerinde direttiler ve savasa devam etmekte olan komutan Ester'e adam gönderip savasmayi biraktirmasini Istediler. Hz. Ali Ester'e savasi birakmasi için adam göndermek zorunda kaldi. Ester, gelen adama: "Simdi mevziden ayrilacak an degildir. Ben simdi kesin zafere ulasacagimi umuyorum, acele etme" diyerek karsilik verdi. Gönderilen adam Hz. Ali'nin yanina gelmeden, Ester'in savasan askerleri arasinda çalkalanma oldu ve sesler yükseldi. Onlar daha bir sevkle savasi sürdürüyorlardi. Bunun üzerine Iraklilar, Ali (r.a)'a: "Vallahi bir, senin Ester'e birakmasi için degil, savasa devam etmesi için adam gönderdigini saniyoruz" dediler. Hz. Ali'nin gönderdigi Ikinci kesin emirle Ester, savasi birakmak zorunda kaldi. Hz. Ali (r.a), Es'as b. Kays'i Muaviye'ye göndererek onun ne düsündügünü anlamak Istedi. Muaviye ona, "Istedigimiz, aramizda Allah'in kitabini hakem kIlmaktir. Her Iki taraftan birer hakem seçIlmesini ve onlardan Allah'in kitabina uygun bir karar vereceklerine dair ahd alip taraflarin onlarin verecegi karara uymalaridir" dedi. Hz. Ali (r.a)'in taraftarlari bunu memnuniyetle karsiladilar. Samlilar hakem olarak zeki ve kurnaz bir kimse olan Amr b. el-Âs'i seçtiler. Iraklilar ise Ebu Musa el-Esari'yi hakem tayin etmek Istediler. Hz. Ali (r.a), Ebu Musa'nin daha önce kendisine muhalefet ettigini ve halki kendisinden ayirmaga çalistigini, dolayisiyla onun hakemligine itimat edilemeyecegini söylediyse de Iraklilar onun hakem olmasi konusunda direttiler.

Amr b. el-Âs' ile Ebu Musa el-Es'ari, 37. yilin Safer ayinda Dumetul-Cendel'de bir araya gelerek, karar verirken esas alinacak prensipleri içeren "tahkimnâme"yi kaleme aldilar (Metin için bk. Taberi, Tarih, IV, 2930. Hakemlerin bulusmasi ve gelisen olaylar için bk. Hakem olayi mad.).

Ömer TELLIOGLU


HAÇLI SEFERLERI

Islâm düsmani papalarin Kudüs'ü müslümanlari hakimiyetinden kurtarmak ve müslümanlari Anadolu ve Avrupa'dan atmak gayesiyle baslattiklari seferlere verilen âd.

Islâmiyetin hristiyanligin aksine büyük bir süratle yayIlmasi, müslümanlarin Suriye, Filistin ve Anadolu'ya hakim olarak Iznik'in baskent oldugu yeni bir devleti kurmalari, hristiyan aleminin dini lideri papayi ve hristiyanligin hâmîsi olarak kabul edilen Bizans Imparatorunu ciddi bir sekilde endiselendiriyordu. Bu yüzden hem Islâmiyetin yayilisini durdurmak hem de sosyal ve ekonomik sIkinti içinde olan Avrupa'yi bu durumdan kurtarmak için Bati Avrupa'da Vatikan kilisesinin önderliginde yogun bir faaliyet baslatildi. Papa II. Urbanus Hz. Isa'nin dogum yeri olan Kudüs'ün ve kutsal saydiklari makamlarin müslümanlar tarafindan kirletildigini, Kudüs'e giden hristiyan haci adaylarina zulüm ve iskence yapildigini öne sürerek böyle mukaddes bir beldenin müslümanlarin baskisindan kurtarIlmasi için bütün hristiyanlarin canla basla seferber olmalari gerektigini söyleyerek halki sefere katIlmalari için tahrik ediyordu. Halbuki uzun süredir bu kutsal topraklar hristiyan haci adaylari tarafindan ziyaret ediliyor, bu konuda onlara engel olunmak söyle dursun yardim bile ediliyordu. Filistin'de kendilerine ayrIlmis hastaneleri, kilise ve manastirlari hatta kütüphaneleri bile vardi. Öte yandan Bati Avrupa'da halkin içine düsmüs oldugu ekonomik kriz ve sIkintidan da ancak dogunun baharat yollarinin ele geçirIlmesiyle kurtulabilecegi söylenerek halk bu sefere katIlmaya tesvik ediliyordu. Bütün bu gayelerin gerçeklesmesi de ancak hristiyan aleminin yek vücut halinde hareket etmesiyle mümkün olabilirdi.

Birinci Haçli Seferi:

Papa II. Urbanus 18-28 Kasim 1095 tarihleri arasinda bütün Bati Avrupa'nin ileri gelen din adamlarinin katildigi bir toplantida bu büyük harekâta süratle hazirlanmalari gerektigini hatirlattiktan sonra Ilk büyük haçli kafilesinin harekete geçmesini temin etmistir. Ertesi yil yani 1096'da Pierre L'Ermitte adli bir kesisin idaresinde heyecanli fakat disiplinsiz bir haçli kitlesi düzensiz bir vaziyette Belgrat, Nis, Sofya, Filibe ve Edirne yoluyla Istanbul'a gelmis ve 6 Agustos 1096'da Bizans Imparatoru Alexios Kommenos tarafindan Anadolu yakasina geçirIlmistir. Savas disiplininden uzak bu haçli kitlesi Eylül 1096'da Anadolu Selçuklu Sultani I. Kiliç Arslan tarafindan bozguna ugratIlmistir.

Bu haçli sürülerinin Kiliç Arslan tarafindan imha edIlmesi üzerine Avrupa'da prensler, dükler ve zirhli askerlerden olusturulan ordularla yeni bir hareket baslatIlmistir. Birincinin aksine tam bir disiplin içinde bulunan bu ordular savas kabiliyeti yüksek sövalyelerden olusuyordu. Meshur kontlarin idaresinde dört kol halinde harekete geçen yeni haçli kuvvetleri 1097'de yine Imparator Alexios tarafindan Anadolu'ya geçirildi. Mayis 1097'de Iznik'i kusatan Haçlilar müstahkem surlarla çevrili sehri sIkistirmaya basladilar. Anadolu Selçuklu Sultani Kiliç Arslan bu sirada Malatya'da bulunuyordu. Üstün haçli kuvvetleri karsisinda basarili olamayacaklarini anlayan müslüman askerler sehri Bizans kumandani Butumites'e teslim etmek üzere müzakerelere basladiklari sirada Kiliç Arslan gelince teslimden vazgeçerek haçlilarla kanli bir mücadeleye girdiler. Selçuklu sultani I. Kiliç Arslan ordusunu Iznik hIsari önündeki ovada savasa soktu. Çok çetin geçen bu çarpismalar sirasinda her Iki tarafin da agir kayiplari oldu. Sonunda Kiliç Arslan Iznik'i kendi mukadderatina birakarak haçlilari daglik bölgelerde ve geçitlerde sIkistirmak gayesi ile geri çekildi. Haçlilar siddetli hücumlar sonunda Iznik'i ele geçirerek Bizans'a teslim ettiler.

(19 Haziran 1097). Kiliç Arslan böylece yalniz baskentin degil oradaki asker ve hazinelerini de kaybederken haçli kuvvetleri de Eskisehir istikametinde ileri harekâta devam ettiler. 30 Haziran 1097'de Eskisehir ovasinda Haçlilari tekrar sIkistiran Kiliç Arslan arkadan yetisen zirhli birlikler karsisinda geri çekIlmek zorunda kaldi. Anadolu içlerine çekilirken de muhtelif yörelerdeki Türk birliklerini kendisine katIlmaya çagirdi. Bu arada Danismend Gazi ve Kayseri bölgesi emiri Hasan ile ittifak yapti.

Haçlilar Eskisehir ovasinda birkaç gün dinlendikten sonra Bizanslilarin tavsiyesine uyarak Konya'ya dogru yola çiktilar. Türk birlikler zaman zaman yaptiklari baskinlarla Haçlilara agir kayiplar verdirdiler. Hâçlilar Agustos ortalarinda Konya'ya varip Meram'da bir süre dinlendikten sonra Eregli'ye hareket ettiler. Kiliç Arslan bu sirada tekrar haçlilarin karsisina çikti fakat savasa girmeye cesaret edemedi. Haçlilar Eregli de Iki kola ayrildilar. Bir kismi Kilikya istikametinde yola devam ederken büyük bir bölümü de Kayseri'ye yöneldi. Emir Hasan yol boyunca Haçlilarla kahramanca savastiysa da müslümanlarin Kayseri'yi bosaltmalarina engel olamadi. Haçlilar Kayseri'yi geçip Göksün ve Maras yoluyla Antakya'ya dogru ilerlediler.

Ana Haçli ordusu Konya Eregli'sine vardigi sirada Kilikya'ya giden Baudouin de Boulogne, Maras'ta birlesik haçli ordusuna katIlmis ve daha sonra Antakya istikametinde ilerleyen ordudan tekrar ayrilarak Urfa bölgesine gitmistir. Telbâsir'de bulundugu sirada kendisine yapilan davet üzerine Urfa'ya hareket etmis ve 10 Mart 1098'de Urfa Haçli Kontlugu'nu kurmustur. Antakya'ya varan haçli kuvvetleri ise burçlardan birini korumakla görevli Ermeni asilli Firûz ile anlasarak 3 Haziran 1098'de sehri isgal etmisler ve burada Antakya prensligini, kurmuslardir.

Haçlilarin Suriye bölgesine inmeleri ve müslümanlarin mallarina ve canlarina kastetmeleri sebebiyle beliren hosnutsuzluk üzerine halife Mustazhir Sultan Berkyaruk'a bir elçi gönderdi ve ordularinin gücü kuvveti artmadan haçlilara karsi cihad için gerekli hazirliklarda bulunmasini Istedi. Berkyaruk da askerlerine "Amîdu'd Devle ile birlikte cihada çikmalarini emretti (491/1097-1098). Hille Arap emîri Sadaka da ayni maksatla harekete geçti ve öncü birliklerini Enbar'a gönderdi. Fakat haçlilarin çok büyük bir orduya sahip oldugu duyulunca müslümanlarin cesareti kirildi. Bu durum Franklarin Suriye'de iyice yerlesmeleri ve daha ileri bir harekâta devam ederek Kudüs'ü isgal etmeleriyle neticelenecektir.

Kudüs, Tâcu'd-Devle Tutus'un hâkimiyetinde idi. Bilâhere Artuk oglu Sokman'a ikta' etmisti. Haçlilarin Antak ya'yi isgalini ve bütün müslümanlari kiliçtan geçirmelerini firsat bilen Fâtimîler Efdal b. Bedru'l-Cemâlî'nin komutasinda gönderdikleri ordu ile Kudüs'ü muhasara ettiler ve manciniklarla tas yagmuruna tuttular. Sehri kirk gün koruyan Artukoglu 0l-Gazi ve Sokman sonunda Kudüs'ü onlara teslim etmek zorunda kaldilar.

Haçlilar Antakya'dan sonra asil hedefleri olan ve Fâtimî emîri 0ftihâru'd devle tarafindan idare edilen Kudüs'e yöneldiler. Aç ve per Isan bir halde olan bu kutsal sehri günlerce muhasara ettiler. Nihayet 15 Temmuz 1099 tarihinde ele geçirdiler. Bir kisim müslümanlar Mihrab-i Davud'a siginip 3 gün mücadele verdiler, fakat daha sonra eman ile teslim olmak zorunda kaldilar. Franklar Mescid-i Aksâ'da yetmis bin müslümani kiliçtan geçirdiler. Altin ve gümüs kandillere, sayisiz denecek kadar degerli esyaya sahip oldular. Böylece hedeflerine ulasan haçlilar Kudüs'te Lâtin Devleti'nin Ilk kralligini kurdular.

Bu müslüman katliami karsisinda Kadi Ebu Sa'd el-Herevî baskanliginda Suriye'den gelen heyet müslümanlarin acikli vaziyetlerini gözler önüne serip yardim diledi. Halife gözleri yasartan ve gönülleri ürperten bu durum karsisinda Kadi Ebu Muhammed ed-Damagânî, Ebu Bekr es-Sasî, Ebu'l-Kasim ez-Zencânî, Ebu'l-Vefâ b. Ukayl, Ebû Sa'd el-Hulvânî, Ebu'l-Hüseyn b. Semmâk'i emirleri ve mü'minleri cihada tesvik etsinler diye gönderdi ise de çogu yaslilik ve hastaligim bahane etti. Bunlardan Ebu'l-Vefâ, Ebû Sa'd el-Hulvânî ve Ebu'l-Hüseyn Hulvân'a geldiklerinde Sultan Berkyaruk'un veziri Mecdu'l-Mülk'ün katledildigini duyup geri döndüler. Böylece bu hayirli tesebbüsten de hiç bir sey elde edilemedi. Sultan Berkyaruk ve digerleri taht kavgalarindan firsat bulup da bu konularla ilgilenemediler.

Hz. Ömer'in Kudüs'ü fethettigi zaman hristiyan halka can ve mal emniyeti, din ve vicdan hürriyeti tanidigini ve onlara nasil Islâmî ve Insanî bir muamelede bulundugunu bilenlerin onun bu âlicenap hareketiyle hristiyanlarin Kudüs'ü isgal ettikleri zaman sergiledikleri vahsice davranislari birbirleriyle mukayese ederek Hz. Ömer'in bu asilce davranisi karsisinda saygi ile egIlmeleri gerekir. Ama bu gibi olaylar Islâm'in ve müslümanlarin merhametli davranislari ile Islâm düsmanlarinin gaddarca tavirlarinin karsilastirmak arasinda son derece önemlidir.

Ikinci Haçli Seferi:

Atabeg 0m adeddin Zengi'nin 1144'te Urfa'yi fethi bütün Avrupa'da çok büyük yanki uyandirdi. Islâm dünyasinin bagrina bir kama gibi saplanan Urfa Haçli Kontlugu'nun yIkilmasi ve Urfa'nin tekrar Islâm topraklarina katIlmasi müslümanlari büyük bir sevince bogarken hristiyanlari da ayni sekilde üzüntüye sevketti. Urfa'yi üs olarak kullanip el-Cezire ve Suriye'deki müslüman halka zulüm ve iskence eden hristiyanlar Aziz Bernard'in tesvikleri ve Papa III. Eugenius'un 1145 tarihli fermaniyla yeni bir haçli seferi için hazirliklara basladilar. Papanin çagrisi üzerine Fransa krali VII. Louis ile Alman Imparatoru III. Konrad bu sefere katIlmaya karar verdiler ve 1147'de ayri ayri hareket ettiler. Konrad Dorylaion yakinlarinda Anadolu Selçuklu sultani I. Mesud'a maglup olarak sIkinti içinde yoluna devam etti. Kral Louis de Antakya üzerinden Kudüs'e hareketle burada Konrad ile bulustu. Iki haçli lideri Sam'a sardirmaya karar verip 50.000 kisilik büyük bir orduyla harekete geçtiler. Sam âtabegi Emir Üner, Musul atabegi Nureddin Zengi'den yardim Istedi. Bir müddet Sam'i kusatan haçlilar hiç bir basari elde edemeden geri döndüler. Böylece Ikinci haçli seferi hedefine ulasamadan sona erdi (1148).

Üçüncü Haçli Seferi:

Büyük Islâm mücahidi Salâhaddîn-i Eyyûbî'nin Misir'da hâkimiyeti ele geçirerek Fâtimi devletine son vermesi haçlilar için de agir bir darbe olmustu. Salahaddin 1187'de Hittin'de kral Guy de Lussignan'i maglup etmis ve Gerçek Haç'i ele geçirmisti. Haçlilar Islâm dünyasina geldikleri tarihten beri böyle agir bir darbeye maruz kalmamislardi. Salâhaddin-i Eyyubî bu savasta Kudüs haçli kralligina bagli kuvvetlerin büyük bir kismini imha etmis oldugu için ciddi bir mukavemetle karsilasmadan Taberiyye, Nâsira, Nablus, Akkâ, Hayfa, Sayda, Cübeyl ve Beyrut'u, 4 Eylül 1187'de de Askalan'i zaptetti. 20 Eylül 1187'de Kudüs'ü muhasara etmeye basladi ve 2 Ekim 1187 Cuma günü (27 Receb 583) Mirac gecesinde fethetti. Bu zafer Islâm âlemini hakli olarak büyük bir sevince bogdu. Salahaddin-i Eyyubî de tipki Hz. Ömer gibi esir alinan hristiyan ahaliye sefkat ve merhametle muamele etti. Sehirdeki haçlilar fidye ödeyerek kurtuldular. Fakirlerden hiçbir fidye alinmadan diledikleri yere gönderildi. Kadinlara, çocuklara ve hristiyan din adamlarina her türlü kolaylik gösterildi. Iste Seksen sekiz yil önce Kudüs'e giren haçli zalimlerinin davranisi ile Selahaddini Eyyûbî'nin davranislari arasindaki fark Iki ümmet arasindaki farktir.

Kudüs'ün fethi ve Haçli hakimiyetindeki bir çok sehrin müslümanlarin eline geçmesi Avrupa'da tepkiyle karsilandi ve Papa VII. Gregorius'un çagrisiyla Kudüs'ü kurtarmak amaciyla yeni bir sefer için hazirliklara baslandi. Çagriya Ilk katilan Sicilya krali Guglielmo 1189'da baslatilan sefere katilamadan öldü. Papaligin tahrIkiyle Alman Imparatoru Friedrich Barbarossa, Fransa krali Phlippe Auguste ve Ingiltere krali Arslan Yürekli Richard ile Italyan sehir devletleri de gemileriyle bu sefere katildilar. Haçlilar bu seferde sahip olduklari muazzam donanma sayesinde Selahaddin'e karsi uzun süre mukavemet edebildiler. Kral Philippe ile Richard 1191'de Akkâ önlerinde bulusup sehri muhasara ettiler. Haçlilar karsisinda tutunamayan Akka emiri teslim oldu (1191). Bu arada kral Richard ile anlayasamayan Philippe ülkesine döndü. 1192'de Yafa ile Sur arasindaki sahil seridi Franklara birakilarak 3 yil 8 aylik bir anlasma imzalandi. Üçüncü Haçli seferinde haçlilarin yegane kazanci Kibris'i elegeçirmeleriydi. Haçlilar daha sonra burayi önemli bir üs olarak kullandilar.

Dördüncü Haçli Seferi

Dördüncü haçli seferinin amacindan saptirildigini gören Papa bu düsüncenin bütün Hristiyan alemine yayIlmasindan korkarak yeni bir sefer için kollari sivadi. Halk arasinda haçli seferlerine katIlma arzusu bütün siddetiyle devam ediyordu. 1212 yilinda binlerce çocuk ayni düsüncelerle sefere katIlmisti. Bunun üzerine Papa III. Innocentius 1215 tarihinde yeni bir sefer için çagrida bulundu. Kutsal Roma Germen Imparatoru II. Friedrich de bu sefere katIlmaya söz vermisti ancak daha sonra ülkesinde kalmasi uygun bulundu. Papa'nin bu seferi gerçeklestirebIlmesi için önemli miktarda paraya ihtiyaci vardi. Venedik ve Cenova'ya müracaat ederek yardim Istedi. Onlar ancak Misir'a bir sefer düzenlenirse para yardiminda bulunacaklarini söylediler. Maksat dini olmaktan çok ticârî bir hüviyet kazanmisti. Uzak Dogu'ya giden ticaret yolunun Misir ve Kizil Deniz'den geçmesi sebebiyle bu yöreye hâkim olmak istiyorlardi. 1218'de Kudüs kralliginin yasal varisi Jean de Brienne önderliginde yola çiktilar. 1219'de Dimyat'i isgal ettiler. Bir Fransiz birligi de Anadolu istikametinde yola koyuldu. Eyyûbiler endiseye kapilarak Kudüs'ü teslim etmeye razi olduklarin bildirdi ve baris talebinde bulundular. Fakat papalik elçisi buna yanasmadi ve 1221 Temmuzunda Kahire'ye dogru hareket etti, fakat Nil'i geçemedi. Eyyubî hükümdari el-Melikü'l-Kâmil haçlilari Dimyat'tan uzaklastirmayi basardi. Neticede haçlilar daha kötü sartlarda bir anlasmayla razi oldular (1221). Bu sefer papaligin önderliginde düzenlenen son haçli seferi oldu.

Altinci Haçli Seferi:

Bu haçli seferi karakter bakimindan digerlerinden farkliydi. Papa, III. Honorius Kutsal Roma Germen Imparatoru II. Friedrich'i Kudüs'ü elegeçirerek orada krallik tacini giymeye tesvik etti. 1227 yilinda sefere çIkilmak üzereyken salgin bir hastalik yüzünden bundan vazgeçildi ve geri dönüldü. Yeni Papa IX. Gregorius Imparatorun hastaligi bahane ederek geri dönmesinden hoslanmadi ve onu aforoz etti. Bunun üzerine II. Friedrich papaliktan ayri olarak kendi basina Misir'a hareket etti. Eyyûbi hükümdari dahili mücadeleler yüzünden haçlilarla ciddi olarak mücadele edemedi. II. Friedrich ile anlasarak Kudüs, Nâsira ve Beytüllahm'i haçlilara teslim etti (1229). el-Melikü'l-Kâmil'in bu davranisi Islâm alemini üzüntüye bogdu. Salâhaddin-i Eyyûbi'nin binlerce sehit vererek fethettigi bu mukaddes beldeyi onlara teslim etmesi ihanet olarak kabul edildi. Nihayet el-Melikü's-Salih devrinde sehir yeniden müslümanlar eline geçti (1246).

Yedinci Haçli Seferi:

Fransa krali IX. Louis yeni bir sefer arzusundaydi. Papa IV. Innocentius da onu destekledi ve 1245'te hristiyan lara yeni bir çagrida bulundu. Kral Louis Fransiz ve 0ngilizlerden olusan bir orduyla yola çikti (1248). Eylül ayinda Kibris'i alip Misir'a dogru yola çikti. 1249'da Dimyat'i zaptettiler. Robert de Artois adli haçli kumandani Mansûra'ya bir sefer düzenlediyse de yenilip geri çekildi. Daha sonra bizzat Kral Louis Kahire üzeri ne yürüdü fakat Islâm ordusuna yenilerek Turansah'a esir düstüyse de serbest birakildi.

Sekizinci Haçli Seferi:

Mogollari Aynicâlut'ta agir bir bozguna ugrattiktan sonra Kutuz'u öldürerek tahta geçen Baybars Haçlilara karsi yogun bir kampanya baslatti. 1265'te Kaysâriyye, Hayfa ve Arsuf'u, ertesi yil Galilea'yi, 1268'de Antakya'yi ele geçirdi ve 1271'de Haspitalier sövalyelerinin karargâhini zaptetti. Bu gelismeler Avrupa'da büyük yanki uyandirdi. IX. Louis yeni bir sefer için hazirliga basladi ve 1270'de Tunus'u isgal etmek gayesiyle harekete geçti. Onun yolda ölümü üzerine Prens Edward kumandasindaki haçlilar basari saglayamadilar. 1289'da Trablussam, 1291'de de haçlilarin son kalesi Akkâ düstü. Papa IV. Nicholaus ve halefleri dogudaki hristiyanlara yardimci olmak amaciyla tesebbüse geçtilerse de sonuç alamadilar. Fransa ile Ingiltere aralarindaki çekismeler yüzünden bu hareketi yeterince destekleyemediler. Üstelik Avrupa ekonomik açidan da giderek zayif düsmüstü. Haçli seferleri daha sonraki asirlarda devam etmekle beraber bunlarin gayesi artik kutsal topraklari elegeçirmek degil Avrupa'daki Osmanli ilerleyisini durdurmakti.

Osmanlilarin Balkanlara girip Bulgaristan'i ve Sirbistan'in bir kismini ele geçirmesi üzerine bütün Avrupa Hristiyan dünyasi hazirladigi birlesik ordularla Osmanlilar üzerine saldiriya geçtiler. Kurulan Balkan ittifakiyla Bulgarlar, Sirplar, Macarlar, Arnavutlar ve Ulahlar Kosova'da müslümanlara saldirdilarsa da büyük kayiplar vererek geri çekildiler. Fakat birkaç yil sonra Balkan ittifâkina katilan milletlere ek olarak Fransiz, Italy an ve 0ngilizlerin de yer aldigi büyük bir Haçli ordusu daha harekete geçip Balkanlarda müslümanlara saldirdi. Nigbolu'da meydana gelen s avasta Haçlilar büyük bir bozguna ugratildilar.

Günümüze kadar devam eden Batililarin saldirilari I. Dünya savasinda Osmanliyi yikarak daha sonralari Kuzey Afrika ve Ortadogu'yu istila edip birçok küçük devletçikler kurarak emperyalist bir ruhla sömürmeye baslamislardir. Bütün bunlar yetmiyormus gibi Islâm dünyasinin merkezinde mukaddes Kudüs çevresinde Yahudi devletini kurmakla veya bu devletin kurulmasi için en büyük yardimi saglamakla haçli zihniyetlerini bir kez daha ortaya koydular. Filistin, Kesmir ve Afganistan'in isgali Kibris konusundaki tutumlari haçli zihniyetinin bir devami olarak yasanirligini sürdürmektedir.

Abdülkerim ÖZAYDIN


HUDDÂMÜ'L-KÂBE

Kâbe hizmetçileri anlaminda bir terkip.

Islâm topraklarini batili emperyalist güçlerin himaye, tecavüz ve isgaline karsi muhafaza etmek gayesiyle kurulmus bir cemiyet.

Kâbe Hizmetkârlari Cemiyeti 1913'de kuruldu. Baskanligina Mevlana Muhammed Abdülbarî, genel sekreterliklerine de Mevlevi Sevket Ali ve Hüseyin Kidwaî getirildi. Bunlarin üçü de Hindistanlidir.

Cemiyet, Mevlana Abdülbarî'nin üstün teskilatlanma çalismalarinin bir ürünüdür.

Cemiyetin baslica gayesi, Kâbe ve diger mukaddes Islâm beldelerine saygiyi devam ettirmek ve buralari gayr-i müslimlerin saldirilarina karsi korumak ve savunmakti. Çünkü Ortadogu'nun problemli sartlari içinde bu görevi, sadece Osmanli devletinden beklemek mümkün degildi. Bu konuda Osmanlilardan baska diger müslümanlarin da yardimlarina ihtiyaç vardi (Gail Minault, The Khilafat Movement, Newyork 1982, s. 35).

Cemiyet, kültürel sahada faaliyetlerde bulunmak üzere kitaplar yayinlamistir. Bu kitaplardan Ilki, cemiyetin genel sekreteri Kidwaî tarafindan kaleme alman "Islâm'a Çekilen Kiliç yahut Alemdarân-i Islâm'i Müdafaa, Londra 1919'dir. Eserin konusu, Osmanli murahhas heyetinin Paris Sulh Konferansi (18 Ocak 1919)'na sundugu muhtira ile konferansin Onlar Konseyi tarafindan Osmanli heyetine verilen cevabin isigi altinda Osmanli Islâm Devleti Meselesi'nin tahlilidir. Degisik bir ifadeyle eser, Osmanli hilafetinin batili devletlere karsi bir savunmasidir. (Movement, a.g.e., s.6).

Kidwaî eserinin önsözünde sunlari söylemektedir:

"-Türklere isnad edilen haksiz tecavüzler, tarih ve Insanlik huzurunda mutlaka savunulmali ve onlar hakkindaki gerçekler açikça ortaya konulmalidir. Iste ben, onlarin din kardesi olmam hasebiyle bu vazifeyi yerine getiriyorum. Gerçi çok iyi bir dava vekili degilim. Fakat dogru bir dava, çok iyi dava vekillerine de o kadar muhtaç degildir. Dünya nüfusunun 1/3'ünü meydana getiren ve müslümanlarin vahdet merkezi olan bir devleti yikmak hiç süphesiz adaletsizliktir."

Cemiyetin gerçeklestirmeyi arzuladigi projeler arasinda ise sunlar yer almaktaydi:

Hac tasimaciliginda tekel olan 0ngiliz firmalariyla rekabet etmek ve Bombay ile Cidde güzergâhindaki hacilari tasimada kullan Ilmak üzere gemiler satin almak ve müslümanlara ait bir gemi sirketi kurmak; Mukaddes beldeleri korumak için Arap denizinde müslümanlara ait bir deniz filosu bulundurmak veya en azindan -bu amaç için Osmanli deniz kuvvetlerine bir zirhli savas gemisi vermek. Bu projelerin hiçbirinin gerçeklesememesi halinde bir veya Iki uçak satin almarak Türkiye'ye hediye etmek. Ayrica zor durumda bulunan Islâm ülkelerini yok olmaktan kurtarmak amaciyla Islâm dünyasindan yardim toplamak (Menault, ayni eser, s. 36).

1. Dünya Savasi esnasinda Ingiltere, Mekke Serifi Hüseyin'i Osmanli hilafetine karsi isyan ettirmekle, Islâm dünyasinin Hüseyin'in arkasinda toplanacagini, hiç olmazsa onun manen desteklenecegini ummustu. Ne var ki, beklenilen gelismeler bu dogrultuda olmamis, aksine Halifeyi en zor aninda "arkadan vurma çilginligi"ni gösteren Hüseyin siddetle kinanmaktan kurtulamamistir. Bu noktada Ilk protesto, Mevlana Abdülbari'nin liderligindeki Hüddâmü'l-Kâbe Cemiyeti'nden gelmistir. Abdülbari, Hind ulemasindan bir fetva çikartarak Serif Hüseyin'i lanetletir, bu arada Halife'ye karsi olan bagimliliklarini ise perçinlettirir. Güney Asyali Müslümanlarin bu çabalari Türkiye'ye su sekilde yansir:

"... Müslümanlarin halifesine isyan eden Mekke Emiri Hüseyin'in bu alçakça hareketi Hindistan'da duyulur duyulmaz her yerde toplantilar yapildi, nutuklar ve hutbeler irad edildi. Öncelikle Hindistan'daki müslüman basin, Hüseyin'in böyle bir zamanda Islâm halifesine karsi isyan etmesini Islâm dünyasinin kalbine dogrultulmus bir hançer olarak telakki etmistir. Daha sonra ise, Hind 0ttihad-i Islâm Cemiyetinin bütün subeleri birleserek bu haince harekete karsi durulmasini, Hüseyin taraftarlarina düsmanlik ilan edIlmesini ve Islâm Serîati'ni temelden sarsacak olan bu isyani destekleyecek her türlü yardimdan kaçinmasi için hükümete müracaatta bulunulmasini kararlastirdi... Her ne kadar Hindistan'daki Ingiliz gazeteleri ile bazi Mecusi basini Hicaz'daki kiyami, Hind Müslümanlarinin menfaatleri açisindan hayirli bir gelisme seklinde degerlendiriyorlarsa da bu isyan, Hindlilerce genel kabul görmedi. Zira görüyoruz ki, Hind Müslüma n lari bu kiyama asla taraftar olmadiklari gibi, baska cemiyetler akdederek, Ittihad-i Islâm subelerini birlestirerek hep bir agizdan Serif Hüseyin'in yaptigi Isleri pek agir bir dille kiniyorlar ve onun yaptigi kiyami bir hiyânet ve küfür olarak telakki ediyorlar. KIsacasi Hind basinini gözden geçirenler görürler ki, -dogrudan dogruya Ingiliz emellerini destekleyen birkaç istisna disinda- genelde Hind basini, Serif Hüseyin olayini kinama noktasinda müttefiktirler" ("Sâbik Mekke Emiri Hüseyin ve Hind Matbuati", Sebilürresad, c. XIV, s. 179-180 ve 192-193, Istanbul 6 Tesrin-i Evvel 1332).

Ahmet Zeki IZGÖER


GARÂNÎK OLAYI

Hz. Peygamber'in' Mekke döneminde Habesistan'a hicret eden müslümanlarin Mekke'ye tekrar dönmelerine sebep olarak gösterilen, ama gerçekte Islâm düsmanlarinin uydurduklari asilsiz bir rivâyet.

Islâm düsmanlarinin sinsi birtakim faaliyetlerle müslümanlarin akîdelerini bozmak, inançlarini sarsmak, Islâm esaslari üzerinde birtakim süphe ve tereddütler meydana getirmek niyetiyle uydurduklari rivâyetlerden birisi olan Garânîk kissasi, Ilk dönem Islâm alimlerinden birçogunun izledigi "kendilerine ulasan tüm rivâyetleri tenkid süzgecinden geçirmeksizin oldugu gibi aktarma ve meselenin tenkidini ilinî yeterlilige sahip okuyucuya birakma metodu sebebiyle, aslinda uydurma olmasina ragmen bazi Islâm tarihi ve tefsir kaynaklarinda yeralir. Sözde Garânîk olayi ile ilgili çesitli kaynaklarin anlatim tarzlari ve yazarlarin yorumlarinda bazi farkliliklar olmakla birlikte ana hatlariyla,bu uydurma olay söyle olmus: ...Mekke'de müslümanlarin eziyet ve iskencelere ugradiklari, bu sebeple bir kisim müslümanin Habesistan'a göç ettigi bir dönemde Hz. Peygamber, Mekke müsrikleri ile uzlasmanin yollarini ariyor, devamli anlasma çareleri düsünüyormus. Zihni bu düsünce ile hep mesgul iken bir gün Kâbe yaninda Necm suresini okuyormus. "Gördünüz mü o Lât ve Uzza yi ve üçüncü(leri olan) öteki (put) Menât'i?" seklindeki 19 ve 20. ayetlerini okuduktan hemen sonra Seytan, Hz. Peygamber'e musallat olmus ve seytanin etkisiyle Hz. Peygamber, farkinda olmaksizin "Bunlar yüce kugu kuslari (veya turnalar)dir ve sefâatleri umulur" cümlelerini vahyin devami gibi söyleyip Necm suresini okumaya devam etmis. Surenin sonuna gelince secde ayeti oldugu için Hz. Peygamber ve orada bulunan müslümanlar secdeye kapanmislar. Müsrikler de Hz. Peygamber'in okudugu bu cümleler sebebiyle son derece sevinerek; "Artik Muhammed ilâhlarimizin sefâatini kabul ettigine göre aramizda önemli bir ayrilik kalmadi" deyip hepsi secdeye kapanmislar. Son derece yasli bir veya birkaç müsrik, yere egilip secde etmek zor geldigi için yerden bir avuç toprak alarak alinlarina degdirmis ve böylece ilâhlarina tâzimde bulunmuslar. Bu olay dolayisiyla müsrikler kIsa bir süre müslümanlari kendi hâline birakmislar. Bu haber Habesistan'daki müslümanlara "tüm Mekkelilerin Islâm'a girdigi" seklinde ulasmis ve Habes muhâcirleri orayi terkedip Mekke'ye yönelmisler. Ancak bu olayin ardindan Cebrâil (a.s.) gelerek hatasi dolayisiyla Hz. Peygamber'i ikaz etmis, bu arada nâzil olan Hacc sûresinin "...Senden önce gönderdigimiz hiçbir resul ve nebî yoktur ki birseyi arzuladigi zaman seytan onun arzusuna (vesvese) atmamis olsun. Allah, kendi ayetlerini saglamlastirir...'' meâlindeki 52. ayeti ile önceki cümle neshedIlmis. Hz. Peygamber, olanlardan üzüntü ve nedâmet içinde, yeni inen ayetleri ilân edince Mekkelilerin eziyetleri yeniden baslamis..."

Temelde bu anlatim tarzini ve Garânîk olayinin vukû buldugunu kabullenen bazi yazarlar bu rivâyeti; "Garânîk sözünün geçtigi cümleyi söyleyen, Hz. Peygamber degildir; bizzat seytan, sesiyle ortaya atIlmistir", "Bu cümleyi, Hz. Peygamber Kur'an okurken gürültü yapip, bagirip çagirarak ona baskin çikma seklinde müsriklerin devamli izledikleri bir politikanin geregi olarak ve son okunan ayette putlarinin adi zikredilince onlarin siddetli bir sekilde kötülenmesinden endise ederek kendi akîdelerine uygun bir sekilde müsriklerden birisi söylemistir. Bu sözün sâhibi, Hz. Peygamber olmadigi gibi, seytan da degildir, ama seytanlasmis Insanlardan birisidir", "Bu cümle, müsrikler tarafindan daha önce bilinen, tavaflari ve yeminleri sirasinda kullanilan bir cümle idi. Müsrikler "Lat, Uzzâ ve öteki üçüncüleri Menât; bunlar yüce kugu kuslaridir ve sefâatleri umulur' derlerdi. Hz. Peygamber'in okudugu Necm suresinin 19 ve 20. ayetlerinde bu putlarin adi geçince müsriklerden biri önceden kullandiklari bu yemin cümlesini araya sokusturuvermis, Ilk plânda bunu kimin okudugu bilinememisti..." gibi çesitli yorumlamalara tabi tutmaktadirlar.

Ancak gerek geçmis dönemlerin, gerekse asrimizin tahkik ehli âlimleri, bu rivâyeti çesitli yönleriyle inceden inceye tetkik etmisler ve birçok noktadan tamamen asilsiz, uydurma bir rivayet oldugunu ortaya koymuslardir. Kur'an-i Kerîm'in, Cenâb-i Hakk'in muhâfaza ve garantisi altinda oldugu, ayetlerin beserî ve seytanî tasallutlardan mahfuz bulundugu bilinen bir gerçektir. Bu bakimdan Hz. Peygamber Kur'an okurken seytanin tasallutuyla Kur'an ayetlerine bir seytan sözünü karistirmasi ya da seytanin veya bir müsrigin herhangi bir sözünün geçici bir süre için bile olsa farkedIlmeyip Kur'an'dan zannedIlmesi, katiyetle ihtimal dahilinde degildir. Ayrica Hz. Peygamber, müslümanlarin ugradigi eziyet ve iskenceler dolayisiyla ne kadar üzüntülü ve bu eziyetlerin kaldirIlmasi hususunda ne derece düsünceli olursa olsun, dilinden, yillar boyu' ugrunda mücâdele verdigi tevhid akidesine tamamiyle zit böyle bir cümlenin dökülmesi veya baskasi tarafindan söylenen bir cümleyi farkedip müdâhale etmemesi sözkonusu otamaz.

Garânîk rivayetini kitabinda Ilk nakleden müellif, h. III. asir baslarinda 204/819 tarihinde vefat eden Ibnü'l Kelbî'dir. Daha sonra Vâkidî, Ibn Sa'd, Taberî, Zemahserî gibi bazi tarihçiler ve müfessirler Ibnü'l-Kelbî'den alarak bazi küçük degisiklik veya ilâvelerle aktarmislardir. Ibnü'l-Kelbî'nin; naklettigi rivayetlerde hiçbir hassasiyet göstermeyen ve nakillerine güvenIlmeyen bir kisi oldugu bilinen bir gerçektir. Üstelik Garânîk kelimesinin geçtigi cümle, muhtelif kaynaklarda birbirinden çok farkli sekillerde nakledIlmistir ki bu da rivayetin uydurma olduguna Isaret etmektedir.

Su halde Garânîk rivayeti, tamamiyla asilsiz olup Islâm'in daha Ilk asirlarinda Islâm düsmani zindiklar tarafindan uydurulmus, günümüze gelinceye kadar çesitli asirlarda Islâm'a muhalif belli çevrelerce bir koz olarak kullanIlmis, günümüzde de Islâm düsmani garazkâr müstesrikler tarafindan zaman zaman tekrar ortaya atilarak bu vesile ile Islâm'a karsi saldirilarda bulunulmustur.

Su halde Habesistan'daki müslümanlarin Mekke'ye geri dönmelerinin sebebi, sözde Garânîk olayi degil; bu yillarda Hz. Hamza ve Hz. Ömer gibi güçlü ve itibarli sahislarin Islâm'a girmeleri dolayisiyla Mekke müsriklerinin bir süre çekinerek eziyet ve iskencelerine ara vermeleri, dolayisiyle Mekke'de geçici bir sükûnet havasinin olusmasi; Habesistan'da Necâsî Ashame'ye karsi bir ayaklanmanin basgöstermesi ile karisikliklarin zuhûr etmesidir.

Necm suresinin Kâbe yaninda Hz. Peygamber tarafindan okundugu; surenin sonunda secde ayeti bulundugu için Hz. Peygamber'in ve orada bulunan ashabinin secdeye kapandiklari, buna mukâbil müsriklerin de tamamiyla secde ettiklerine dari Imam el-Buhârî'nin el-Câmi'u's-Sahîh'inde sahih bir rivâyet vardir (bk. Buhârî, Tefsiru Sûrati ve'n-Necm 4). Ancak bu rivayette Garânîk meselesiyle ilgili hiçbir husus yoktur; olmasi da zaten hem nakil yönünden, hem de akil yönünden mümkün degildir. Islâm düsmanlari adetleri vechile yalan ve uydurmalarini Iste bu rivayet üzerine bina etmis, asli ve esasi olmayan Iftiralarla bu sahih rivayeti tamamiyla çarpitmislardir. Hz. Peygamber ve ashabi, Necm suresinde geçen secde ayeti dolayisiyla secdeye varirken müsrikler de bu surenin 19 ve 20. ayetlerinde adlan anilarak kötülenen putlari ve akîdelerine sahip çiktiklarini belirtmek ve putlarini tazim etmis olmak için putlari adina secde etmis olmalidirlar.

Bibliyografya:

1) Aksekili Ahmed Hamdi, "Hâtemü'l-Enbiyâ Hakkinda En Çirkin Bir 0snâdin Reddiyesi " Istanbul 1338.

2) Ismail Cerrahoglu, "Garânîk Meselesinin 0stismarcilari" ; A. Ü. 0lahiyat Fakültesi Dergisi, Ankara 1981, sayi XXI V; s. 69-92.

3) Hüseyin Hatemî, Seytan Rivâyetleri, Istanbul 1989.

4) Sabri Hizmetli, "Garânîk Meselesi Üzerine", Islâmî Arastirmalar Dergisi, Ankara 1989, sayi: 9, s. 40-58.

Ahmet ÖNKAL


HÂRICÎLIK

(HÂRICIYE, HAVÂRIC)

Hz. Ali döneminde ortaya çikan siyasî ve itikadî mezhep. Mezhebe Hârici"lik adinin verIlmesi konusunda çok çesitli yorumlar yapilir. Mezhepler tarihçilerince en çok kabul gören yoruma göre, mezhep üyeleri, ümmetin basindaki hak Imam olan Hz. Ali'ye karsi çikarak itâattan ayrildiklari için Havâric (Hâriciler) olarak anIlmis, mezheblerine de Hâricilik adi verIlmistir. Kendi ifadelerine göre ise, Allah yolunda huruc etmelerinden dolayi hâricîler adini almislardir.

Hâricîler baska adlar ve lâkablarla da anIlmis, taninmislardir. Sözgelimi Hz. Ali'nin ordusundan ayrildiklarinda Ilk toplandiklari yer olan Harûra'nin adina izafetle Harûrîler (Harûrîye); Allah'tan baska kimsenin hüküm verme yetkisine sahip olmadigi gerekçesiyle hakem olayina karsi çiktiklari için el-Muhakkime adiyla anIlmislardir. Kendilerinin ençok hoslanarak kullandiklari isim ise Sürât'tir. Satin alici anlamindaki Sârî'nin çogulu olan Sürât'i kendini Allah'a verenler, satanlar anlaminda kullaniyorlardi. Hâricîler iman sorununa yanlis bir usulle yaklasarak bu konuda kimlerin kâfir oldugunu tartistilar. Hakem olayinda hakemlik yapanlari ve taraflarini kafir ilan ettiler. Cemel Vak'asi'na karIsanlari ve taraftarlarini lânetlediler. Adâletsiz hükümdara karsi isyani bütün mü'minlere fari kabul ettiler. Büyük günâhlar isleyen (mürtekîbü'l-kebâir) herkesi kâfir ilân ettiler (el-Bagdâdî, el-Fark beyne'l-Firâk, s. 55).

Hâricîler, Hz. Ali ile Sam valisi Muâviye arasinda yapilan Siffin savasinda, sorunun çözümü için taraflarin birer hakem atamalari üzerine ortaya çiktilar. Onlara göre Allah'tan baska kimsenin herhangi bir konuda hüküm verme yetkisi yoktur. (lâ hukme illâ lillâh). Böyle bir yetkiyi kabul edenler kâfir olurlar. Sorunu hakemler araciligi ile çözmeyi kabul ettigi için Hz. Ali de kâfir olmustur. Kâfir olduguna inandiklari Hz. Ali'den ayrIlmanin farz oldugu düsüncesiyle Hâricîler, gizlice ordudan ayrilarak Harûra'da toplandilar. Bu huruc (çIkis) hareketi ile Islâm tarihindeki Ilk siyasî parçalanma gerçeklesti. Harûra'dan sonra Nehrevân'da üslenen bu grup, Islâm tarihinin en kati, en savasçil partisini olusturdu (Ahmet Emin, Duha'l-Islâm, III, 5).

0sin ilgin ç yani, Kur'ân'i mizraklarinin ucuna takarak Hz. Ali ve ordusunu kitab'in hükmüne çagiranlar, bunu düpedüz yenilgiden kurtulmak amaciyla bir hile olarak yapmisladi ve Ilk basta buna aldanarak savasi durdurmasi ve Isteklerini kabul etmesi için Hz. Ali'yi zorlayanlar, hattâ tehdit edenler, sonradan hurûc edenlerle ayni Insanlardi. Savasi kendileri durdurmus, Hz. Ali adina, onun hiç Istemedigi bir kisiyi hakem atamislar, sonra da bütün bunlardan dolayi Hz. Ali ve ona uyanlari kâfir ilân ederek ayrIlmislardi. Bu durum, en bagnaz düsmanlarinca bile teslim edilen dogruluk ve samimiyetleri konusunda süphe uyandirdiktan baska, hareketin kökeninde sadece inanç farkinin yatmadigini da düsündürmektedir.

Mezhepler tarihçileri, Hâricîlerin ortaya çIkisini ünlü hakem olayina baglamakla birlikte baska nedenlerin varligindan ve etkisinden de sözetmektedirler. Bunlarin en önemlileri söyle özetlenebilir:

1. Hâricîlik hareketi, kurra diye bilinen son derece dindar ve bilgili bir kesimin öncülük ettigi bir düsünceyi temsil etmektedir. Bu kesim siyas"i çalkantilardan ve toplumsal dengesizlikten rahatsiz olmakta, Islâm'in Ilk yillarindaki ideal toplumun özlemini duymaktadirlar. Hâricîlik hareketi, bu idealist grubun özlemlerini gerçeklestirme girisimidir.

2. Hâricîligin ortaya çikmasindaki önemli bir neden, merkezî yönetime karsi süregelen geleneksel direnis psikolojisidir. Buna, câhiliye döneminin zihin yapisini karakterize eden bireysel bagimsizlik egiliminin de önemli bir etkisi oldugu eklenebilir.

3. Hâricîlik hareketinde, çesitli Arap kabîleleri arasinda eskiden beri süregelen kavmiyet psikolojisi ile babadan ogula geçen savas ruhu da önemli ölçüde kendisini göstermektedir.

4. Hâricîlerin ortaya çikmalarina yol açan nedenlerden biri de, bu kisilerin asiri Sii firkalardan olan Sebeiyye ile olan baglantilaridir. Hz. Osman'in sehid edIlmesiyle sonuçlanan isyan hareketleri sebeiyye tarafindan baslatIlmis ve yürütülmüstü. Hâricîler ve önderleri de bu hareketler içinde yeralmislardi. Hâricîler, Hz. Osman'in sehîd edIlmesi sorumluluguna katiliyorlar, hattâ bununla övünüyorlardi. Haremlerin bir anlasma saglamalari durumunda hiç süphesiz bundan en çok zarar görecekler Hâricîler olacaklardi. bu riedenle Hz. Ali'yi terkederek bu yoldaki muhtemel bir gelismenin etkilerinden kendilerini kurtarmak Istemislerdi.

Hz. Ali'den ayrilarak önce Harûra'da, daha sonra Nehrevân'da toplanan ve Abdullah b. Vehb er-Râsibî el-Ezdî'yi kendilerine halife seçen Hâricîler, kIsa zamanda tam bir terör havasi estirmeye basladilar. Görüslerine katIlmayan, önderlerini halife olarak tanimayan, Ali ve Osman'i kâfir ilân edip lânetlemeyen her müslümani kâfir sayiyor, acimasizca öldürüyorlardi. Baslangiçta sayilari on Iki bin kadardi. Hz. Ali'nin çesitli girisimleri sonucunda büyük bir bölümü isyandan vazgeçerek Ali saflarina katIlmis, geride yalniz dört bin kisi kalmisti. Bunlarin bütün uyarilara ragmen eylemlerini sürdürmeleri, Hz. Ali'nin ordusuyla üzerlerine gelmesine neden oldu. Nehrevân'da, Hz. Ali'nin ordusuyla Hâriciler arasinda yapilan savas, güçler arasindaki dengesizlik nedeniyle Hâricîler için tam bir felâketle sonuçlandi. Bazi rivâyetler bu savastan ancak sekiz-on Hâricînin kurtulabildigini belirtir. Bu büyük hezimetten sonra hayatta kalabilen Hâricîlerin her birinin baska bir yere kaçtiklari ve çok sayida hâricî kollar olusturduklari söylenir.

Nehrevân bozgunu Hâriciler üzerinde silinmez bir etki birakmis, onlar için Allah yolunda ölmenin, sehâdetin bir simgesi hâline gelmistir. Bu olaydan sonra hâricileri yönlendiren en önemli duygu, intikam duygusu olmus ve bu, bir türlü tatmin edilememistir. Hz. Ali bir Hâricî tarafindan sehîd edIlmis; Hâricîler, Emevîler ve Abbasîler döneminde de sayisiz isyan hareketiyle varliklarini sürdürmüslerdir (Taberî, Tarih, VI, 29 vd).

Hâricîlerin büyük çogunlugunu bedevî çöl Araplari olusturuyordu. Yasama sartlari ve biçimleri, çogu yoksul olan bu Insanlari sertlige, siddete ve kabaliga sürüklemisti. Taskin bir ruha, atilgan bir mizaca sahiptiler. Islâm'a samimiyetle inanmislardi ancak ufuklari dar, düsünceleri yüzeyseldi. Onlar için hareket her zaman bilgiden önce geliyordu. Bu nedenle inançlarindaki samimiyet onlari bagnazliga, katiliga, hosgörüsüzlüge götürmüstü. Kendilerini bilgi degil, bir din hâline getirdikleri slogan ve heyecanlari yönlendiriyor, muhâlif olma düsüncesi gerçege ulasmalarini engelliyordu. Kur'ân'i çok okuyor, zâhir anlamina sariliyor, kendi anladiklarinin disinda baska bir anlam tanimiyorlardi. Kendilerinin haklilik ve dogrulugundan öylesine emindiler ki, her an ölmeye, kendilerini fedâ etmeye hazirdilar. Hiçbir önemli neden olmadan tehlikelere atIlmaktan sakinmiyorlardi. Kendileri gibi düsünmeyen bütün Insanlari kâfir sayiyor, öldürülmeleri gerektigine inaniyor ve bu yolda son derece acimasiz davraniyorlardi. Baslangiçta tek bir slogan (lâ hukme illâ lillâh) etrafinda toplanan Hâricîler, Nehrevân olayindan sonra çesitli kisileri önder taniyarak kollara ayrildilar ve kendilerine özgü kimi inanç ve düsünce Ilkeleri belirlediler. Bu kollar arasinda, ayni kökten geldiklerinden süpheye düsürecek kadar derin görüs ayriliklari görülür. Muhâlif tavirlari ve savasçiliklari bir yana, düsünce ve inanç açisindan paylastiklari görüsler son derece azdir. Mezhepler tarihçilerinden Ka'bî ve Sehristânî'ye göre bütün Hâricîler yalnizca su üç noktada görüs birligi içindedirler.

1. Hz. Ali ve Hz. Osman'i, hakemler Amr b. el-Âs ve Ebû Musa el-Es'arî'yi, Cemel savasina katilan Hz. Âise, Talha ve Zûbeyir'i hakemlerin hükmüne razi olan herkesi kâfir kabul etmek.

2. Büyük günâh isleyen kimseyi cehennemde ebedî olarak kalacak kâfirlerden saymak.

3. Zâlim devlet baskanina karsi isyani farz kabul etmek. Bunlara göre ayrica devtet baskaninin Kureys'ten olmasi gerekli degildir. Hür seçimle isbasina gelmesi sartiyla herkes Imam olabilir. Hattâ zulme saptiginda görevden alinmasi daha kolay olacagi için Imam'in Kureys'ten olmamasi daha iyidir. Seçimle basa geçirilen kisi dogru yoldan saparsa görevden alinmasi, hattâ öldürülmesi farz olur.

Es'arî ve Bagdâdî'ye göre hâricîler yukarida siralanan maddelerden yalnizca birinci ile üçüricüde sözbirligi içindedirler. 0sferâyînî ve Razi'ye göre ise, yalniz birinci ve Ikinci maddede ittifak edebIlmektedirler. Bu bilginlere göre Hâricîler yalniz büyük günâh isleyenleri degil, küçük günâh isleyenleri, hattâ bir hata yapanlari bile kâfir saymaktadirlar.

Muhakkime-i Ulâ da denilen Ilk Hâricîlerden sonra Hâricîlik çok sayida kola ayrildi. Bunlar içinde en önemlileri, kendilerinden de birçok kollara aynlan Ezânka, Necâdât, Sufriyye, Acâride, Ibâdiyye ve Sebibiye'dir.

Ezârika, Ebû Râsid Nâfi b. el-Ezrâk'i Imam taniyan Hâricîlerin olusturdugu koldur. el-Ezrâk, taraftarlariyla birlikte 64/683 yilinda Basra'da isyan etti, Ehvâz'da Basra valisinin kuvvetleriyle savasirken öldürüldü (ö. 65/684). Ezârika'nin görûsleri söyle özetlenebilir: Hz. Ali, Hz. Osman, Hz. Âise, Hz. Talha, Hz. Zübeyir, Hz. Abdullah b. Abbâs ve bunlarla birlikte hareket edenlerin tümü kâfirdir ve cehenemde ebedî kalacaklardir. Savaslarda kendilerine katIlmayarak bir kenarda oturmayi seçenler de kâfirdir. Hem bunlar, hem de kadin ve çocuklarinin öldürülmesi mübahtir. Zinâ suçunun cezasi kirbaçtir, recm uygulamak yanlistir. Müsriklerin çocuklari da babalari ile birlikte cehennemde ebedî olarak kalacaklardir. Takiyye hiçbir sekilde câiz degildir. Büyük günâh isleyen kimse Islâm'dan çikmistir. Imam'in emrine itâat, emri Ister hakli, Ister haksiz olsun, farzdir. Imamin emrine karsi gelen kâfir olur ve öldürülmesi gerekir.

Necedât, Necde b. Âmir el-Hanefiyye'yi Imam taniyan Hâricîlik koludur. Necde, Yemâme'de isyan etti. Yemen, Hadramût ve Taif'i istilâ etti. Kendisi ve taraftarlari Haccac tarafindan öldürüldü (ö. 69/688). Necedât'a göre din Iki bölümdür. Birincisi, Allah'i, Peygamber'i, müslümanlarin (yani kendilerinin) kanlarinin haram oldugunu ve Allah katindan gelen seylerin tümünü bIlmektir. Bunlari bIlmek farzdir, bIlmemek özür sayIlmaz. Ikincisi ise bu sayilanlarin disinda kalan hususlardir. Insanlar, haram ve helâl olan hususlarda kendilerine delil gösterilene kadar bilgisizliklerinden dolayi mazurdurlar. Kendileriyle anlasma yapilan kisilerin kan ve mallari helâldir. Küçük, zararsiz bir yalan söyleyip bu yalaninda israr eden kisi müsriktir. Buna karsilik zinâ eden, içki içen, hirsizlik yapan fakat bu hareketinde israr etmeyen kimse müsrik degildir. Can korkusu varsa takiyye câizdir. Insanlarin basinda bir Imam'in bulunmasi sart degildir.

Sufriyye Ziyâd b. el-Asfar'a uyanlarin olusturduklari koldur. Buna Ziya'diyye de denir. Sufriyye'ye göre kendileriyle birlikte isyan ettikleri halde savasa katIlmayanlar, inançlari kendilerininkine uyuyorsa, tekfir edIlmez. Zinâ eden recmedilir. Müsriklerin çocuklari cehennemlik degildir. Takiyye, amelde degil, ancak sözde câizdir. Zinâ, içki ve Iftira gibi dünyada cezayi gerektiren fiilleri isleyenlere kâfir ya da müsrik denilemez. Fakat bu dünyada cezasi olmayan namazi terk gibi büyük günâhlari isleyenler kâfirdir. Birisi seytana uymak, digeri putlara tapinmak olmak üzere Iki çesit sirk vardir. Küfür de, birisi nimeti inkâr, digeri Allah'i inkâr olmak üzere Iki çesittir. Berâet de Ikiye ayrilir; birisi, sünnet olan, haddi gerektiren fiilleri isleyenlerden uzaklasmak; digeri de farz olan ve Allah'i inkâr edenlerden uzaklasmak.

Acâride, Abdulkerim b. Acred'e uyanlarin olusturdugu Hâricîlik koludur. Kurucusu hakkinda hemen hiçbir sey bilinmeyen bu kolun baslica görüsleri sunlardir: Yûsuf sûresi Kur'ân'dan degil, yalnizca bir kissadir. Böyle bir ask kissasinin Kur'ân'da yer almasi câiz degildir. Büyük günâh isleyenler dinden çikmislardir. Savasa katIlmayanlar, ayni inanci paylasiyorlarsa düsman sayIlmazlar. Acâride kolu, kendi içinde Hazimiyye, Su'aybiyye, Halfiyye, Ma'lûmiyye, Mechuliyye, Saltiyye, Hamziyye ve Sa'lebiyye olmak üzere sekiz kola ayrildi. Sa'lebiyye'den de Ma'bediyye, Ahnesiyye, Seybaniyye, Rûseydiyye, Mukremiyye adlariyla anilan kollar sürdü.

Ibâdiye, Abdullah b. Ibâd tarafindan kurulan Haricilik koludur. Günümüze kadar varligini sürdüren tek Hâricîlik kolu budur. Haliç ülkelerinden Umman sultanligi ve Zengibar'da resmî mezheb durumundadir. Bu kola göre kendi görüslerini paylasmayanlar kâfirdir. Ama bunlarla evlilik iliskisi kurulabilir, miraslari helâldir. Bu kimselerle savasildigi zaman ele geçirilen ganimetler helâl, kalanlari haramdir. Muhâliflerin sâhitligi câizdir. Büyük günâh isleyenler mü'min degildirler. Müsriklerin çocuklarini ne olacagim yalniz Allah bilir. 0ntikam amaciyla iskence câizdir. Nifak çikaran kimse müsrik degildir. Ibâdiyye'nin Hafsiyye, Harisiyye ve Beyhesiyye adlariyla anilan üç kolu vardir (bk. E. Ruhi Figlali, Ibadiyenin Dogusu ve Görüsleri, s. 53).

Sebibiyye, Sebib b. Yezid es-Seybâni'ye uyanlarin olusturdugu koldur. Abdulmelik b. Mervan zamaninda huruç eden Sebib, Haccac ve Abdulmelik tarafindan üzerine gönderilen yirmi ayri askerî birligi bozguna ugratti. Sonunda Kûfe'yi basti. Mescide giderek orada bulunanlari öldürdü. Ancak sabahleyin toplanan Haccac'in askerlerince kaçmak zorunda birakildi. Sebib, Duceyl (Küçük Dicle) irmagi üzerindeki asma köprüden geçerken, Haccac'in askerlerinin köprüden iplerini kesmesi üzerine irmaga düserek boguldu. Sebib, kisisel Isteklerinin yerine getirIlmemesi üzerine isyan ettigi için düsünce ve inançlari konusunda bilgi yoktur. Fakat kendisinin ve taraftarlarinin Hâricîligin genel inançlarini benimsedigi bilinmektedir.

Hâricîler "Allah'in vahyettigi ile hükmetleyenler kâfirdirler" (el-Mâide, 5/47) âyetini "Lâ hukme illâ lillâh" (Allah'tan baska kimse hükmedici degildir) seklinde formüle ediyorlardi. Akîdelerini de mâsum mü'minleri kiliçlariyla katlederek tatbike geçtiler ve öldürülünceye kadar öldürmeye doymadilar (el-Malatî et-Tenbîh, Nesr. Izzet el-Attar el-Hüseynî, s. 51).

Hâricîler Allah'in sifatlarinda tesbihe karsidirlar. Kur'ân'in mahluk oldugunu, çünkü yalnizca Allah'in Kadîm oldugunu ifade ederler. 0mâmet hakkinda Imamlarin Kureys'ten olmasina karsidirlar. Son derece sert ve acimasiz bir adâlet görüsüne sahiptirler. Emr-i bi'l-ma'ruf ve nehy-i ani'lmünker Ilkesini siddet yoluyla müslümanlara tatbik etmislerdir. Hâricîler bu görüsleriyle Mu'tezile'ye tesir etmislerdir.

Bazi görüslerinde Kur'ân ve Sünnet'e dayandiklarindan ehl-i sünnet'e uygun görüsleri de vardir. Ancak ehl-i sünnet'le temel de ters düstükleri meseleler de vardir. Allah'in hem dünyada hem âhirette görülemeyecegi, haktan ayrilan Imami azletmek için isyan etme, ehl-i kibleyi tekfir, Islâm'in imandan oldugu, Kur'ân'in yaratIlmis olmasi, Hz. Peygamber'in günahkârlara sefâatini red, büyük günâh isleyenin ebedî cehennemde kalacagi gibi görüsleriyle ehl-i sünnet'e karsi çikmislardir.

Ahmed ÖZALP


Tarihte Tesettür düsmanligi

98 Subatinda Istanbul Üniversitesi Rektörlügünün yayinladigi genelgeyle üniverseteye bagli fakülte, yüksekokul, sosyal tesisler vs.'de basörtünün yasaklanmasi ve bu yasaga karsi ögrencilerin gösterdigi kesintisiz direnis basörtüsü sorununu Türkiye gündeminin üst siralarina tasidi. 98-99 egitim-ögretim döneminde YÖK (Yüksek ögretim kurulu, M.K.) kararlari dogrultusinda yasagin diger üniversitelere de yayginlastirilmasi ve ögrencilerin yasak karsisinda kararli tutumlari nedeniyle basörtülü yasagi, basörtüsü konulu tartismalar bu senye de yayildi...

Bu yazi basörtüsü daha genellersek örtünme olgusu tarihine, bu konuda lehte ve aleyhte olusan taraflar ekseninde kisa bir degini olacaktir.

Tevhid-sirk, hak-batil, zalim-mazlum gibi zitliklar baglaminda, en eski çatisma alani olarak insanligin atasi Adem-Havva (as.) ve onlarin Iblisle mücadelerinde örtünme ve çiplaklik tezatliklarini da görmekteyiz. Bu mücadelenin en önemli unsurlarindan biri olmasi örtünmenin hayatiyetini ortaya koymaktadir.

"Derken seytan, birbirine kapali ayip yerlerini kendilerine göstermek için onlara vesvese verdi ve: Rabbiniz size bu agaci sirf melek olursunuz veya ebedî kalanlardan olursunuz diye yasakladi, dedi. Ve onlara: Ben gerçekten size ögüt verenlerdenim, diye yemin etti. Böylece onlari hile ile aldatti. Agacin meyvesini tattiklarinda ayip yerleri kendilerine göründü. Ve cennet yapraklarindan üzerlerini örtmeye basladilar.

Rableri onlara: Ben size o agaci yasaklamadim mi ve seytan size apaçik bir düsmandir, demedim mi? diye nidâ etti. (Adem ile esi) dediler ki: Ey Rabbimiz! Biz kendimize zulmettik. Eger bizi bagislamaz ve bize acimazsan mutlaka ziyan edenlerden oluruz. Allah: Birbirinize düsman olarak inin! Sizin için yeryüzünde bir süreye kadar yerlesme ve faydalanma vardir, buyurdu. "Orada yasayacaksiniz, orada öleceksiniz ve orada (diriltilip) çikarilacaksiniz" dedi." (A'raf, 20-25)

Ayet grubunda en can alici noktalar Adem (as)'in sahsinda insanlarin "meleklesme" ve "ölümsüzlük" gibi iki zayif noktasi ve seytanin insani çiplaklastirma girisimi Adem ve Havva'nin panik halinde örtünmeye çalismalari, çiplakligin onlarda uyandirdigi rahatsizlik, utanma duygusu. Böyle fitri konudaki basrisi seytani ve onun takipçilerini ümitlendirmis, insani saptrimada bir baslangiç noktasi, diger kötülükleri için bir cesaret kaynagi olmustur.

Bu mücadele Adem ve esinin dünyaya gönderilmesyile mekansal bir degisme ugrayarak sürmüs, günümüze kadar gelmistir. Allah (cc) bu mücadele konusunda kullarina uyarilarda bulunmustur.

"Ey Âdem ogullari! Seytan, ana-babanizi, ayip yerlerini kendilerine göstermek için elbiselerini soyarak cennetten çikardigi gibi sizi de aldatmasin. Çünkü o ve yandaslari, sizin onlari göremeyeceginiz yerden sizi görürler. Süphesiz biz seytanlari, inanmayanlarin dostlari kildik. Onlar bir kötülük yaptiklari zaman: "Babalarimizi bu yolda bulduk. Allah da bize bunu emretti" derler. De ki: Allah kötülügü emretmez. Allah'a karsi bilmediginiz seyleri mi söylüyorsunuz?" (A'raf, 27-28)

Peygamberimiz döneminde inen ayetlere baktigimizda örtünmenin fonksiyonlarini anlayabiliriz.

"Ey Peygamber! Hanimlarina, kizlarina ve müminlerin kadinlarina (bir ihtiyaç için disari çiktiklari zaman) dis örtülerini üstlerine almalarini söyle. Onlarin taninmasi ve incitilmemesi için en elverisli olan budur. Allah bagislayandir, esirgeyendir." (Ahzab, 59)

Örtü, kadinin toplumiçinde cazibesiyle, çekiciligiyle yer almasini engeller. Onun bu anlamda sömürülmesini önler. Kadin ve erkegi birbirlerine karsi korur. Kadina toplum içinde hür ve saygin bir kimlik kazandirir.

Bütün bu amaçlara ulasilmasi için sadece örtü yetmez. Kadina oldugu kadar erkege de baska yükümlülükler düser.

"(Resûlüm!) Mümin erkeklere, gözlerini (harama) dikmemelerini, irzlarini da korumalarini söyle. Çünkü bu, kendileri için daha temiz bir davranistir. Süphesiz Allah, onlarin yapmakta olduklarindan haberdardir." (Nur, 30)

Önce erkeklere daha sonra da kadinlara bu uyari tekrarlanir.

"Mümin kadinlara da söyle: Gözlerini (harama bakmaktan) korusunlar; namus ve iffetlerini esirgesinler. Görünen kisimlari müstesna olmak üzere, zinetlerini teshir etmesinler. Bas örtülerini, yakalarinin üzerine (kadar) örtsünler. Kocalari, babalari, kocalarinin babalari, kendi ogullari, kocalarinin ogullari, erkek kardesleri, erkek kardeslerinin ogullari, kiz kardeslerinin ogullari, kendi kadinlari (mümin kadinlar), ellerinin altinda bulunanlar (köleleri), erkeklerden, ailenin kadinina sehvet duymayan hizmetçi vb. tâbi kimseler, yahut henüz kadinlarin gizli kadinlik hususiyetlerinin farkinda olmayan çocuklardan baskasina zinetlerini göstermesinler. Gizlemekte olduklari zinetleri anlasilsin diye ayaklarini yere vurmasinlar (Dikkatleri üzerine çekecek tarzda yürümesinler). Ey müminler! Hep birden Allah'a tevbe ediniz ki kurtulusa eresiniz." (Nur, 31)

Bütün bu uyarilarin korunma yollarinin takvayla bütünlügü, onunla kemale erisecegi, tamamlanacagi unutulmamali.

"Ey Adem ogullari! Size ayip yerlerinizi örtecek giysi, süslenecek elbise yarattik. Takvâ elbisesi... Iste o daha hayirlidir. Bunlar Allah'in âyetlerindendir. Belki düsünüp ögüt alirlar (diye onlari indirdi)." (A'raf, 30-31)

Tarih boyunca Allah (cc.) peygamberleri vasitasiyla insanliga örtünmeyle ilgili emirlerini göndermistir. Ancak peygamberlerin ardindan hak dinin saptirilmasiyla örtünme anlayisinda da sapmalar olmustur. Örtünme bazen kadini bezen toplumsal hayatten tamemen soyutlayarak, ikinci, üçüncü sinif bir varlik, kötülük ugursuzluk kaynagi olarak nitelendirecek seklinde anlsailarak bir zulüm aracina dönüsmekte. Bazen de kadini tam aksine meta gibialgilayarak, kullanarak, çiplaklastiracak sekilde anlasilmaktadir. Tarih boyunca çesitli toplumlarda veya bir toplumda farkli tarihsel dönemlerde veya ayni dönemde degisik sekilde örtünme anlayislari mevcut olmustur. Dikkat edilmesi gereken nokta bu anlayislarin beslendigi düsünsel, felsefi, ananevi, dinsel temellerdir.

"Basörtüsü yahudiler için ar, namus, iffetin bir simgesi, onlari putperest kadinlardan ayiran bir isaret, Hristiyanlar için kadinlarin erkeklere göre daha asagi konumunun, evli kadinlarda erkege bagliligin, itaatin, hür olmadiginin bir simgesidir. Sonraki dönemlerde ise ait olunan nir sinifin simgesi haline dönüsmüstür. Özellikle Araplar arasinda seçkin aile mensuplarinin kullandigi kentli ve üst sinifa ait olmanin bir simgesiydi. Özellikle Tevrat ve onun etkisinde kalan Hristiyan toplumlarda örtü kadinin erkek karsisindaki konumunu temsil etmis. Adem ve Havva'nin cennetten kovulmasina neden ilk günahin suçlusu olarak görülen kadinin durumu iyice kötülesmis, örtüsü erkek karsisinda ikinci sinif bir varlik olarak, ona kullugu temsil etmistir. Ortaçag'da Avrupa'da giyim toplumsal siniflarin göstergesi olmus, hatta ait olmadigi bir sinifin giysisini giyenleri cezalandirmak için kanunlar koyulmustur." (Cihan Aktas, Kilik kiyafet ve iktidar, Nehir yay. Istanbul, 1991, cilt 1, s. 32-37)

(Bursa'daki zulme karsi protesto)

Örtünme sekillerindeki farkliliklarin ardindaki düsünsel, geleneksel, dinsel unsurlar baglaminda kilik-kiyafet artik bir kimlik bildirimi, disavurumu, aidiyet ifade etmesi açisindan cinsel veya toplumsal bir sembol islevi de görmektedir. Bu nedenle kilik-kiyafete müdahaleler ayni zamanda bunun ardindaki düsüncelere, dine, ya da topluma, kimlige karsi yapilan müdahale haline gelecektir. Kimligin sert, çekirdek unsurlarindan oldugundan müdahalelere tepkiler de sert olmakta, bu konudaki degisimler zor ya da çok uzun zaman zarfinda gerçeklesebilmektedir.

Islam peygamberinin müslüman bir kadinin örtüsüne yahudiler tarafindan yapilan müdaheleye en sert biçimde karsilik vermesi, o kavme savas açmasi peygmber tarafindan bu müdahalenin Islam'a yapilan bir müdahale seklinde algilamasindandir.

Müslüman kadinlara yönelik bu tarz saldirilar tarihte savas dönemlerinde görülmektedir. Endülüs'ün düsüsünde, Asya ve Afrika'da müslüman toplumlarin batili emperyalistlerce sömürgelestirilme dönemlerinde, müslüman kadinlar bu tür saldirilara maruz kalmislardir.

Batili ülkeler sömürgelerinden yerlerine batici elitleri birakarak çekildiler. Artik çikarlarini kendi adlarina bu azinlik koruyacak sekil degistirirek sömürü devam edecektir. Islam'a, müslümanlara, saldirilari bu seçknici grup efendilerinden devralacaktir. Son asirda bu saldirilarin ardinda hep bu zihniyet olacaktir. Bu zihniyeti besleyen psikolojk unsur, Bati karsisinda sürekli gerileyis, yenilgi, maglubiyet. Bunun olusturdugu -özellikle aydinlar arasida- asagilik kompleksi, güvensizlik kendi toplumuna, kültürüne, degerlerine karsi yabancilasma. Sorun kendimiz, toplumumuz, biz besleyen, bizi biz yapan degerler, doguya ait olusumuz. Tek çözümü vardir bu zihniyetin; Batililasmak, herseyiyle, gülüyle dikeniyle batililasmak. Bütün toplumun yüzü kendi yüzleri gibi batiya dönmeliydi. Degisim mutlak, geriye dönüssüz, kesin, ani...

Yönetici elit tepeden inmeci, jakoben uygulamalarla halk için halka ragmen toplumu tepeden tirnaga degistirecek, dönüstürecek, toplum mühendisligi devreye girecek. Halk degisime direnecek, direndikçe seçkinler uygulamalrinda daha da pervasizlasacak, uygulamalar zulüm boyutuna ulasacaktir.

Bu anlayis Kuzey Afrika, Asya'daki sömürge geçmise sahip ülkelerde halk ve yönetici elit, aydin arasindaki çatismayi arttirarak devam ettirmekte, gelir daletsizligi, rüsvet, yolsuzluk gibi kirlilikle daha da derinlestirmektedir.

Iran Sahi Riza Pehlevi'nin ve Afganisatan'da Emanullah Han'in modernizm hareketi, kadinlarin kilik-kiyafetni müdahaleleri halkin tarafindan tepkiyle karsilanmis, sonunda ikisi de tahtlarindan olmustur. Tunus'ta bugün hala basörtüsü halka açik yerlerde yasaktir.

Batili devletlerin fiili anlamda sömürgesi olmamis toplumumuzda da durum aynidir. Osmanlinin gerileyisiyle ortaya çikmistir. Artik Osmanlinin Osmanlinin Avusturya Imparatorunu ancak kendi vezirine denk saydigi, krallik degisimi törenlerine kendisini temsilen bahçivanini gönderdigi dönemler geride kalmistir. Çöküsün sebepleri önce askeriyede aranir sonuç vermez. Çöküs askeri, ekonomik, toplumsal vs. her alanda hizlanarak devam etmektedir. Batililasma çözüm olarak görülür. III. Selim'le baslar, II. Mahmud'un uygulamalarinda halkin tepkisini çekecek boyuta ulasir. Iki sultan da kilik-kiyafette batililastirmaya çalismistir. Askeri alanda baslayan uygulamalar devlet memurlarini da kapsayacak sekilde genisletilir. Sarik sarmak yasaklanir, erkeklerin sakallari kisaltilir, kendisi dahil devlet memurlari Avupai tarzda giyinir.

Avrupa karsisindaki bu psikolojik eziklik Rusya'da Deli Pedro'nun uygulamalarina da yansimis. Rusya'nin geri kalis sebebinin Avrupali -özellikle Hollandalilar- gibi giyinmemeye baglamis. Uzun sakalli erkekkler yakalatarak zorla tras ettirmis, kadinli erkekli salon toplantailari tertip ettirmis, kalpak yerine sapka giyilmesini mecburi tutmus. Halkin tepkilerini kirmak için de Moskova'yi top bataryalari ile kusatmistir. (Cihan Aktas, a.g.e., s. 45)

Batililasmanin nasil olacagi aydinlar arasinda tartisma konusuydu. Batinin ilmini, teknigi alalim, ahlakini, kültürünü almayalim diyenler oldugu gubu batinin kültürüne, yasayis tarzina giptayla bakanlar da vardi. Batinin teknigini almak, egitim görmek üzere Avrupa'ya gönderilen gençler yazar, sair olarak kendi toplumundan, degerlerinden tiksinir bir ruh haliyle geriye dönmekteydiler (Ayni Tevfik Fikret'in önce Hristiyan, sonra papaz, sonra da piskopos olan oglu Haluk Fikret gibi, M.K.). Bu grup aydinlarda her yönüyle batililasmak fikri agir basiyordu, önceligin giyim kusam, balo, salon toplantilarina verildigi gözleniyordu. Belediyelerin alt yapi yerine ise parke taslarini degistirmekle baslamasi gibi.

Osmanlinin yüzünü batiya döndügü 1836 Tanzimat Fermaniyla resmilesti. Bati yanlisi Mustafa Resit pasa'nin çabalariyla (o zaman 16 yasinda olan padisah, M.K.) Abdülmecid'i ikna ederek ilan edilen bu fermanla devletin Islamiligi ciddi yara aldi. Tanzimatçi bir zihniyet olusacak ve giderek etkinlik kazanacakti. Batililasma sokakta kendini hissettiriyordu. Avrupai giyim tarzi gittikçe yayginlasiyor, kadinlar arasinda Avrupa modasini takip etme, bu konuda birbirleriyle yarisma gittikçe hizlaniyordu. Bu dönemde kadin dergilerinde, kadin olusumlarinda bu konu isleniyor kadinlar buna tesvik ediliyordu.

II. Mesrutiyete dogru Jön Türklerin tepeden inmesi "Topyekün Batililasma" (Celaleddin Vatandas, "Umran", Haziran, s. 19) programi içindeki asker ve sivil bürokratlarin esin kaynagi olmus, bu tarz degisim anlayisi, uygulamalari yakin tarihimize damgasini vurmustur. II. Mesrutiyetle birlikte siyasi düsünce akimlari giderek netlesmistir. Bunlari Baticilar, Islamcilar ve Türkçüler olarak üç grupta toplayabiliriz. Tanzimatçi zihniyete denk düsen Baticilar ve onlara yakin -kadinlarin örtünmesinin çok eskilere dayanan bir adet, tesettürün kadina onun özgürlügüne karsi yapilmis en büyük hakaret (Ziya Gökalp)- düsünen Türkçülerin karsisinda Islamcilarin muhalefeti sözkonusudur.

Islamcilar toplumu tepeden tirnaga körü körüne bati taklitçiligini, kadin konusu etrafinda yapilan tartismalarda, kadinin asriligini tesettürden kurtulmak olarak gören diger iki akimi siddetle elestirmistir. Onlara göre batililasma ülke gerçeklerini görerek teknik düzeyde yapilmaliydi.

Istiklal Harbinde özellikle Istanbul'da kadinlar dernek, yayin ve açik hava mitinglerinde mücadeleye destek vermisler (ki, bunlarin en meshuru Halide Edip Adivar'in Beyazit'ta düzenledigi mitingdir, M.K.), yardim kampalari düzenlemislerdir. Düsman isgali altindaki topraklarda ise kadinlar çok daha güçlükler, çileler yasamistir. Kocasini, çocuklarini cephede yitirmis olan, cephe gerisinde kosusturan, bazen düsmanla yüz yüze savasan -Erzurum'da Nene Hatun gibi- Anadolu kadini örtüsü dinini, haysietini, vatanini koruma ugruna verdigi bu mücadelesinin sembolü olmustur. Bunun en güzel örnegin Maras'ta yasanmistir. Ingilizlerden sonra Maras'i isgal eden Fransizlar'in bir kadinin örtüsüne müdahale etmesi, Sütçü Imam'in askeri öldürmesi üzerine olay sokak çatismalarina dönüsmüstür.

Cumhuriyet Döneminde Basörtüsü düsmanligi

Cumhuriyet döneminin temel poltikasi "batililasmak, asrilesmek, muasir medeniyet seviyesine çikmaktir. Bu mümkn olan en kisa zamanda sivil asker bürokratlar tarafindan "devletin üstün gücü gerçeklestirilecektir. Bu uyguluma yeni olmayip daha öncede belirttigimiz gibi Osmanli son çeyreginden gelen bir sürekliligi ifade eder. Ancak cumhuriyet döneminde çok daha pervasizca uygulanacaktir. Milli mücadeleden hemen sonra sosyal ve hukuk alaninda inkilaplar gerçklestirilir.

1 Kasim 1922'de saltanat ilga edildi. Tepki çekmemek nedeniyle hilafet birakilir ancak sembolik bir anlam ifade edecek sekilde. 29 Ekim 1923'te devletin hükümet sekli olarak cumhuriyet ilan edildi. 3 Mart 1924'te Ser'iye ve Evkaf Vekaleti kaldirilarak yerine Diyanet Isleri Baskanligi kurulur, diger bir kanunla Tevhid-i Tedrisat (Ögrenimin birlestirilmesi) kabul edildi. Ser'iye ve Evkaf Vekaletine bagli ya da özel vakiflarca yönetilen bütün medrese ve okullar, Saglik Bakanliga bagli yetimhaneler, askeri okullar Milli Egitim Bakanligina baglandi. Ayni gün hilafetin kaldirilmasi görüsüldü ve Osmanli soyunun T.C. sinirlari disina çikarilmasina dair kanun kabul edildi. Bunu ölçü, tarti, alfabe, takvim degisiklikleri izledi. Avrupa'dan medeni, ceza, borçlar vs. hukuklari ithal edildi.

Bütün bu degisimler halk arasinda hosnutsuzluklara neden oldu.Anadolu'nun çesitli yerlerinde -Resadiye, Silifke, Adapazari, Buna- yer yer gösteriler yapildi. Batililasmaya karsi en ciddi ve üzerinde en çok konusulan tepki ise Seyh Sait Kiyami olmustur (Subat 1925). Ayaklanma birkaç ay sürmüs ve güneydogu bölgesine hizla yayilmistir. Diyarbakir ve Ankara'da Istiklal mahkemeleri kuruldu. Iki yil süreyle Takrir-i Sükun çikarildi. Terakkiperver cumhuriyet partisi programinda "dini inançlara saygili oldugu" seklindeki bir madde nedeniyle kopartildi. Bu ayaklanma bahanesiyle iktidar bütün muhalefeti sindirmeye çalisti. Seyh Sait Kiyami, 31 Mart ve Menemen olayi vs. ile zincirin bir halkasi olarak müslüman halkin önüne sürülecektir.

25 Kasim 1925'te sapka giyilmesi hakkindaki 671 no'lu kanun çikarildi. "Türkiye büyük millet meclisi üyeleri ile genel, özel ve bölgesel idarelere ve bütün kuruluslara bagli memurlar ve müstahdemler, Türk milletinin giymis oldugu sapkayi giymek zorundadir. Türkiye halkinin da genel basligi sapka olup, buna aykiri bir aliskanligin sürdürülmesini hükümet yasaklar". Bu kanun halkin büyük tepkisine yol açmis, gerek bu kanun çikmadan önce, gerek çiktiktan sonra sapkaya muhalefet edenler Istiklal mahkemelerinde yargilanarak idam edilmistir. Bunlardan en trajik olanlarindan biri, kanun çikmadan birbuçuk yil evvel yazdigi "Frenk mukallitligi ve Sapka" adli risalesi nedeniyle Iskilipli Atif Efendi, digeri sirf halkin gözünü kirkutmak için Erzurum'da idam edilen Salci Baci adli bohçaci bir kadindir. Dogu illerinde soguk nedeniyle kalpak giyenler de cezalandirilmistir. Sapka kanunu kadinlarin kilik kiyafetiyle ilgili bir düzenleme getirmemis olmasina ragmen genel olarak kiyafet kanunu olarak algilandigindan buna dayanilarak müslüman kadinlarin giyimine yönelik müdahaleler olmustur. Kanunî bir düzenleme olmamasina ragmen bazi illerde (Mersin, Trabzon, Rize, Bodrum, Konya, Maras, Hoton, vs.) belediye kararlariyla basörtüsü yasaklanmistir. (Cihan Aktas, a.g.e., s. 173, dipnot, Dr. Barnard Caparol, Kemalizmde ve Kemalizm sonrasinda Türk kadini, Türkiye Is bankasi kültür yay., Ankara, 1982)

Müslümanlarin kilik kiyafetlerine yönelik saldirilarin tek parti ve ihtilal dönemlerinde daha bir yogunlastigi gözlenmektedir. Osmanli son dönemlerinde daha da yogunlasarak cumhuriyet döneminde Müslümanlar " gerici, yobaz, sakalli, bitli, örümcek kafali, kara cahil, Türk filmlerinde asina oldugumuz dolandirici, düzenbaz, cimri haci, hoca vs. gibi kelimelerle resmedilmekte. Müslümanlar yönelik bu tür karamalara son zamanlarda eklenen terörist, dis destekli, karanlik mihraklarin yönlendirdigi" seklinde ifadeler disinda pek fazla seye rastlanamaz. 31 Mart, Seyh Sait kiyami, Menemen olayi da eklenerek birer tekerleme gibi basinda, sokakta muhatap oldugunuz CHP zihniyetli insanlarin agzinda tekrarlanuir durur. Abdullah Yildiz, Umran (Ocak 98, s. 28-30) dergisindeki "Irtica'da siyasal Islam'a bir övgü edebiyati" adli yazisinda geçmis bazi yayinlardan alintilar yapmis. Gözümüze çarpan bazi ifadeler: fesatçilar, softa kiyafetli adamlar, casuslar, mecnunlar, ortaçag müessesesi kadrolar, medeniyet düsmanlari, kara tehlike, komunizmde daha tehlikeli (PKK'dan daha tehlikeli ifadesini hatirlatiyor) bir yobazin marifetleri, çember sakalli yobazlar, kafalarinin içi kadar karanlik, örtüler, bedeviler, gözleri ortaçagdan önceki çöl uygarligina dikilmis olanlar, soluyan, hirlayan kuduz köpekler, Anadolu'yu araplastirmak, Hicaz çölüne çevirmek... En son 11 Ekim 98'deki "Basörtüsüne Özgürlük için Elele" eyleminin ardindan kartel medyasina bakarsaniz pek fazla bir seyin degismedigini görürüsünüz.

Tek parti ve daha sonraki bikaç on yillik dönemde tesettür düsmanligi çarsaf üzerinde yogunlasmistir. Türk kadinlar birligi, mustafa kemal dernegi gibi olusumlar çesitli haftalar düzenleyerek çarsaf aleyhinde kampanyalar düzenlemekte, çarsaf açma, peçe yirtma etkinlikleri düzenlemekteydiler. Ilk defa cumhuriyet gazetesi öncülügünde güzellik yarismasi düzenlenmis, müsabaka seçimleri ulusal bir olay olarak nitelendirilmistir. 19 Mayis törenlerinde kizlara kisa sortlar giydirmek rejimin gelecegi açisindan ödün verilemez bir uygulama haline gelmistir.

Önceleri bu tür propaganda faaliyeti seklinde sürdürülen uygulamalar daha sonra çarsafli kadinlara, sakalli Müslümanlar fiili müdahalelere dönüsmüstür.

1960 ihtilalinden sonra bu tür saldirilar yayginlasmistir. Gün geçmiyor ki sokaktaki çarsafli bir kadina, sakalli bir msülümana ilericilik adina saldirilmasin, dövülmesin. Kadinlar sözlü ve fiili saldirilara maruz kaliyor, çarsaflari çekistiriliyor, yirtiliyor, insanlarin sakallari siradan insanlar tarafindan zorla tras ettiriliyordu.

Bu saldirilar karsisinda tesettür konusu Müslüman çevrelerin gündmine yansidi. Konferanslar, paneller düzenledi. Islami referanslara göre örtünme konusu islendi. Kur'an Kurslari ve kiz Imam-Hatip okullarinin da etkisiyle tesettür genç kizlar arasinda yayginlik kazanmaya basladi. Ilk defa 1968'de Ankara Üniversitesi Ilahiyat fakültesi'nde okuyan Hatice Babacan'in örtüsü nedeniyle okuldan atilmasi üzerine basörtüsü üniversite düzlemine taindi. Ilahiyat fakültesi boykotu, açlik grevleri konuyu ölke gündemindin en üst sirasina tasidi. Müftülerin -özellikle Çankaya müftüsünün- "bunlar hangi akla hizmet ediyorlar, Islam'da açlik grevi yoktur" gibi beyanatlari Müslümanlar nezdinde saskinlik yaratti. Boykot ve eylemler nedeniyle fakülte tatil edildi. Bu arada yillardir çarsafla mücadele için kadinlara çarsaf yerine daha Avrupai diye pardesü dagitan çesitli kadin dernekleri artik pardesüye de savas açti. Daha sonra 12 Eylül döneminden itibaren basörtüsü yerine "türban"i destekleyecekler sonra ondan da vazgeçeceklerdir. Hala bu zihniyet için üniversitedeki basörtüsü sorunu "Türban sorunu" olarak nitelendirilir.

12 Mart muhtirasini izleyen yillarda üniversitelerde basörtüsü kizlarin solcularin saldirilarina ugramasi gözden uzak tutulmamalidir. 1979 yilinda Gazi Egitim'den çikan 15 kadar basörtülü ögrenci yüzlerce yolcunun tasli-sopali saldirisina ugramis, çogu yaralanmis, baslari yarilmistir. Son zamanlarda isci partisi ve SIP öncülügünde fiili saldirilar yapilamasa da basörtüsü ve Müslümanlar aleyhindeki propagandalar bunun devamidir.

Bu yillarda Müslümanlar tesettür düsmanliginin altinda Islam düsmanliginin oldugunu farkina varmislardir.Demokrat partinin iktidara gelisiyle görmek zorunda kaldiklari Islami duyarlik sahibi Müslümanlarin varligi, aleyhteki kampanyalara ragmen tesettürün yayginlasmasi egemenleri saldirilarinda daha da pervasizlastirmistir. Bunun karsisinda Müslümanlar da bir özelestiri sürecine girmis kendi kimliklerini netlestirmeye baslamislardir. 1970'li yillarin anarsik, anomik ortamindan, sag-sol çatismalarinin disinda kalmaya çalismis, Seyyid Kutub, Mevdudi, Hasan el-Benna vs. gibi yazarlarin tercüme eserleriyle evrensel Islami degerlerle tanisilmis, kültürel olarak, kimlik olarak bir yetkinlik kazanmislardir. Basörtüsü düsmanligi karsisinda köktenci bir tutum içine girmislerdir.

Basörtüsü düsmanliginda ilginç bur dönüsüm yasanmistir. Yillarca basörtüsü cehaletin simgesi (!) olarak görülmüstür. Ama geçen yillarla birlikte basörtülülerin lise mezunu, hatta üniversite mezunu, hatta memur, yazar-çizer olmasi basörtüsüne baska anlamlar yüklenmeyi gündme getirmistir. Artik basörtüsü cehaletin (!) simgesi degildir. Karanlik mihraklara (!), vatani bölmeye (!), rejimi degistirmeye hizmet etmektedir. Artik "Biz köylünün, sokaktaki kadinin basörtüsüne karisiyor muyuz ?" Hizmetçi, müstahdem olanlar kurtulmustur ama basörtüsü sorunu üniversite, devlet daireleri boyutunda yasaklara konu olmaktadir. Tahsilli insanlarin basörtüsü kullanmalari "karanlikk amaçlar" disinda ne ile izah edilebilirdi...!

1960 darbesinin ardindan oldugu gubu 12 Eylül 1980 darbesinden sonra da ardarda memurlara yönelik basbakanliktan kilik-kiyafet yönetmelikleri yayinlamaya baslandi. 1980 ekimindeki basbakanlik genelgesinin ardindan 1981 araliginda ögretmen ve ögrencilere yönelik kilik-kiyafet genelgesi yayinlandi. Milli egitim bakanligi da ortaokul ve lise ögretmen ve ögrencilere yönelik ardarda yönetmelikler yayinladi. Bunu 1982 Aralik ayinda YÖK'ün üniversite ögretim üyeleri ve ögrencileri kapsayan genelgesi takip etti. Genelgeler nedeniyle ilk, orta, lise, özellikle kiz Imam-Hatip liselerinde ve üniversitelerde yüzler kiz ögrenci, basörtüsü memurlar magdur oldu. Sakallari nedeniyle erkekler de bunlara eklendi. Her ne kadar genelgelerde kadinlar için asiri makyaj, pantolon, uzun topuklar da yasaklansa da buna aykiri davranislardan dolayi, sürgün edilen, memuriyetten atilan kadinlara rastlanmadi.

Ögrenciler, veliler yetkililere günlerce postahanelerde kuyruk olustururarak yasagi protesto eden telgraflar, mektuplar gönderdi. Yaygin muhalefet nedeniyle YÖK'ün "çagdas bir kiyafet olan türbana izin vermesi olayi daha da karistirdi. Ögrenciler türban giymedikleri için okullardan atildiklari gibi, amaç Islami giyim kaygisi oldugundan türbana da yasak getirildi. Protesto telgraflari, oturma ve açlik grevleri sonunda YÖK 23 Mayis 1987 tarihinde basörtüsü yasaginin kademeli olarak kaldirilacagini ilan etti. Ancak kesin bir karar olmadigindan yasak rektörlerin keyfi uygulamalariyla devam etti. Basörtüsü yasaginin halk nezdinde uyandirdigi rahatsizlik nedeniyle Meclis ANAP'li milletvekillerinin önergesiyle "Anayasa'nin 174. maddesindeki inkilap kanunlarina aykiri olmamak kaydiyla, ögretim elemanlari ve ögrenciler için yüksek ögretim kurumlarinda kilik ve kiyafet serbestisi olacagi ve bu konuda kisi ve kurumlarin kisitlama yapamayacagina iliskin bir karar aliniyor. Cumhurbaskani kenan evren ögrenci affina ilave edilen bu ifadenin bulundugu yasayi önce veto ediyor, sonra kabul ediyor daha sonra da AYM'ne veriyor. AYM yasayi gerekçesini aylar sonra açiklayacagi kararla 8 Mart 1989'da iptal ediyor. Iptal kararinin açiklanmasi için 8 Mart dünya kadinlar gününün seçilmesi anlamli bulunuyor. 10 Mart 1989 yurdun çesitli illerinde Cuma namazi çikisilarinda kadinli erkekli genis katilimli eylemler yapildi. Çok sayida insan gözaltina alindi, bir kismi yargilanarak tutuklandi. Ertesi gün gazete mansetleri 11 Ekim 1998 günü yapilan "Inanca Saygi Düsünceye Özgürlük Için Elele" eylemini takip eden günlerde kartel medyasnin mansetlerinden farkli degildi. AYM 5 Temmuz 1989'da üniversitede basörtüsüne izin veren yasanin iptaliyle ilgili gerekçeli karari açikladi. Danistay da AYM gerekçeli kararina dayandirarak 13 ögretim üyesinin basvurusu üzerine üniversitelerde türbana izinveren yönetmeligi iptal etti. Bu kararlar özellikle yaz ortasinda verilmisti. 1989-1990 ögretim yiliyla yaygin protestolarin baslamsi basörtüsü karsisinda tavizsiz düsmanligiyla taninan kenan evren'in görevinin bitimi ve yerine Turgut Özal'in geçisiyle bu destekten mahrum kalan YÖK 28 Aralik 1989'da ögrenci disiplin yönetmeliginin yasakla ilgili 7/h fikrasini kaldirmasiyla türban yeniden serbest birakildi. Uygulama rektörlerin insafina birakildi. Bazi üniversitelerde uygulanirken bazi üniversitelerde uygulanmadi. 90'li yillar boyunca genel olarak yasak uygulanmadi. Özellikle I.Ü. hemsirelik meslek yüksekokulu, I.Ü. florance nightingale hemsirelik yüksekokulu, hacettepe üniversitesi, gazi üniversitesi gibi lokal olarak basörtüsü yasagi israrla sürdürüldü. Bu arada 29 Ekim 1996'da gazetelere ilginç ayni zamnda trajik bir haber çikti. I.Ü. Cerrahpasa tip fakültesinde Sükran Erdem adli doktor basörtüsü oldugu için dört ay boyunca cerrahi müzeye kilitlenmisti. Sorumlusu cerrahi anabilim dali dekani kemal alemdaroglu'ydu. Daha sonra I.Ü. rektörlügüne seçilerek bu uygulamalarini üniversiteye yayacaktir. (Basörtüsü sorunu, Mazlum-Der, 2. baski, s. 166)

Daha önce de ifade ettigimiz gibi basörtüsü yasaklamalari tek parti dönemerlinde iyice siddetlenmekteydi. 28 Subat 1997 örtülü darbesiyle Müslümanlara yönelik her alanda kusatma politikalari uygulamaya konuldu. Refah partisi iktidardan düsürüldü, sekiz yillik kesintisiz egitimle Imam-Hatip liselerinin (IHL, M.K.) orta kismi kapatildi, lise kisimlari da üniversiteye yönelik kisitlamalarla cazibesini yitirdi, yesil sermaye olarak nitelendirilen sermaye (ör. Kombassan Holding, Yimpas A.S., Endüstri Holding, Sayha Holding vs., M.K.) kesimine savas açildi. Vakiflara, vakif okul ve yurtlarina gece baskinlari düzenlendi... Böyle bir ortami bekleyen, arkasina zinde güçleri alarak ilerici! uygulama yapmaya can atanlara gün dogdu. 1997-1998 ögretim yilinda I.Ü. Rektörü bülent berkarda üniversitede kimlik karti için bas açik fotograf alinacagini duyurdu. Özellikle Cerrahpasa tip fakültesinde basörtüsü kizlar staja alinmiyordu, sinavlara da alinmamaya baslandi. Ögrenciler bir ay süreyle her gün I.Ü. Merkez kampüs kapisi önünde yasagi protesto ettiler. 24 Subat sali günü I.Ü. yeni rektörü sabik basörtüsü yasakçisi kemal alemdaroglu'nun yayinladigi bir genelgeyle basörtülü, skalli, uzun saçli erkekler fakültelere, kampüslere alinmadilar.Amaç yasagin sadece basörtülülere yönelik olamdigi izlenimini yermek. Sali, Çarsamba, Persembe protestocu ögrencileriin sayisi katlanarak çogaldi. Cuma günü otuz bes bin (35.000 !, M.K.) kisiye ulasti. Beyazit Meydanindan Çapa'ya Cerrahpasa'ya yürüyüsler apildi.

Bu kitlesel ögrenci eylemleri sonunda Rektrötlük geri adim atti, genelgenin kimliklerin hazirlamasinda bir gecikme oldugunu söyleyerek ikinci bir emre kadar durdurdugunu açikladi. Cerrahpasa ve Çapa tip ile dis hekimligi fakültelerinde uygulanmaya devam etti. Eylemler ögrenciler gözaltina alindi, disiplin cezalariyla yildirilmaya çalisildi. Disiplin sorusturmalarinda bir çok usulsüzlükler vardi. Cerrahpasa ve Çapa eksenli eylemler devam ederken 24 Subat dönemindeki eylemlere katilma, yönlendirme, okul boykotuna katilma gibi gerekçelerle fen fakülteinden yedi ögrenciin atilmasi,, bazi ögrencilere uzaklastirma verilmesi üzerine eylemlerin tansiyonu yükseldi. Ögrenciler iki gün fen fakültesi önünde bir gün de I.Ü. merkez kampüs kapisi önünde toplanarak okuldan atilmalari protesto ettiler. Oturma eylemi ypan ögrencilere polis cop, gözyasartici gazla müdahale etti. Buna krsilik ögrenciler Fatih yönüne dogru gösterilerini sürdürdü. Edirne trakya üniversitesinde de yasak uygulanmaya baslandi.

11 Ekim 1998 pazar günü yapilan "Basörtüsüne Özgürlük Inanca Saygi Düsünceye Özgürlük Için Elele" eylemi Türk ve dünya basininda genis yanki uyandirdi. Bir gün öncecisinden eylemin yasadisi ilan edilmesine ragmen iki milyona (2.000.000 !, M.K.) yakin kisi Istanbul'dan Anadolu'nun Dogu illerine kdar elele tutustu. Bu katilim halkin basörtüsü yasagina karsi tepkisini göstermesi açisindan ilnginçti. Eylemde vatandaslarin hiçbir taskinlik ya da saldirgan bir tutuma girmemeleri, trafigi engellememelerine ragmen emniyet ve jandarmanin yersiz müdahaleleri olmustu. Elazig'da Jandarma halkin üzerine ates açmis bir kisi ölmüs, üç kisi yarlanmisti. Böyle bir katilim egemenleri korkuttu. Gazetelerin de karalama kampanyalariyla birlikte aralarinda Ahmet Tasgetiren, Abdurrahman Dilipak gibi yazarlarin, gazetecilerin de oldugu çok sayida kisi gece baskinlariyla gözaltina alindi.

1989-1990 ögretim yiliyla ilgili olarak yapilan rektörler toplantilarinda basörtüsünü yasaklayici açiklamalar yapildi. Ögretim yilinin basinda Istanbul Üniversitesinde basörtülü ögrencilerin kayitlari yapilmadi. Yasak Sivas ! cumhuriyet üniversitesi, Trabzon KTÜ, Edirne trakya üniversitesi ve daha birçok üniversiteye yayildi.

Basörtüsü neyi ifsa ediyor ? sorusuna verilecek cevaplar rejimin gerçek yüzünü ifsa etmek Müslümanlarin konumunun netlesmesinde hayatiyet tasiyor. Görülmüstür ki basörtüsü yasaklarin ardinda Islam düsmanligi vardir. Yine görülmüstür ki binlerce ögrenci magdur edilmis, okullarindan, islerinden ayrilmak zorunda kalmis ama toplumumuzda üniversitelerde tesettüre yönelis hizla devam etmistir. Basörtüsü rejimle Müslümanlarin çatisma alani olmus, rejim gerçek yüzüyle halka ifsa edilmistir.

Basörtüsü sorunu günümüze kadar oldugu gibi bundan sonra da çesitli sekillerde devam edecektir. Basörtüsü egemenlerin maskelerini düsürecek, gerçek ve çirkin yüzlerini ifsa edecektir.

Kaynak: Yürüyüs dergisi, sayi 1, Aralik 1998
Resimler: Akit gazetesi, Evrensel mesaj dergisi (Degisik sayi ve tarihler)

Sizde basörtüsü magdurlarina yardimda bulunmak istiyorsaniz -ki dilegimiz odur- lütfen tiklayiniz...

Hazirlayan: Muhammed Faruk


Filistin Direnisi

Siyonist isgal ve isbirlikçi ihanet arasinda
Filistin Direnisi

Bugün Siyonist Israil rejiminin isgali altinda bulunan ve bir ksminin özerklestirildigi ileri sürülen Filistin topraklari, ortadogu'nun tam ortasinda yer alan 26.350 km2 bir bölgenin adidir

FIlistin'in en önemli özelligi müslümanlarin ilk kiblesi Kudüs'e ev sahipligi yapmasindan öte, tevhid tarihindeki rolü ve statüsünden ileri geliyor. Kur'an da adi geçen birçok peygambere yüzyillar süren ev sahipligi yapan Filistin, yüzyillar süren hak-batil savasinin en büyük görgü sahididir.

En son 199 yilinda yapilan sayimda Filistinlilerin toplam sayisi 5.447.000 olarak belirtilmistir. Bu nüfusun 40 %'i Filistin'de, kalan 60 %'i ise diger Arap ülkelerine dagilmis vaziyette sürgün hayat yasamaktadir.

Islam tarihinde Filistin

Medine'de kurulan Islam devletinin kuzeye dgru sinirlarinin genisletmesiyle Müslümanlar, Filistin topraklarina da yönelmislerdi. Ilk defa Hz. Ebu Bekir, Filistin üzerine 633'te iki küçük birlik gönderdi. Daha sonra 634'te Halid bin Velid komutasindaki Islam ordusunun Remle yakinlarinda Bizans ordusuna karsi kazandigi zaferle Kudüs disindaki Filistin topraklarinin önemli bir kismi fethedildi. Kudüs'ün fethi ise 638'te ikinci halife Hz. Ömer döneminde gerçeklesti. Hz. Ömer, Kudüs'ün anahtarlarini teslim aldiginda oranin halkina tam bir din hürriyeti ve güven içinde yasayacaklarina dair yazili eman vermisti.

Bu fetihten sonra Filistin 1097'ye kadar süreklil müslümanlarin hakimiyetinde kaldi. Bu tarihte Müslümanlar arasinda suni ihtilaflari iyi kullanan Haçli ordularinin 40 gün süren siddetli kusatmalari sonunda bölge hristiyanlarin eline geçti. Bölgenin haçlilarin eline geçmesiyle günler süren katliamlar da baslamis ve en az 70.000 Müslüman günlerce süren vahsetle öldürülmüstü. Bölge insanina kan kusturan Haçli isgali ise 3-4 yil kadar süren bir cihad ve vahdet hazirligindan sonra 1186 yilinda Selahaddin Eyyûbi son verdi.

Yavuz Sultan Selim'in 1516'da gerçeklestirdigi Misir seferi sirasinda Filistin Osmanli devletine baglandi ve 1918 yilida Ingilizler tarafindan isgal edilinceye kadar baris ve huzur içinde yasadi.

Emperyalist tezgah

20. yy. gelindiginde, dönemin Hicaz Emiri Serif Hüseyin'in büyük bir Arap imparatorlugu kurma hayali onu Osmanli devletine karsi Ingilizlerle isbirligi yapmaya itmisti. Bu isbirligi sonucunda 1. dünya savasi sirasinda Osmanliya karsi Ingilizlerin yaninda savasan Serif Hüseyin, Ingilizler'in bölgeyi isgal etmesine yardimici oldu. Ingilizlerin Hüseyin'le gizli iliskiler içine girmeleri aslinda 1917 yilinda Balfour deklarasyonu adiyla siyonistlere söz verdikleri 'Bagimsiz bir Yahudi devleti' projesini hayata geçirmenin sadece ilk asamasini olusturuyordu.

Siyonistlerin Filistin'den bir miktar elde etme çabalari ise daha eskilere, Osmanli sultani II. Abdülhamit zamanina kadar uzanmaktaydi. Bölgeyi önce parayla almayi düsünen siyonistler, bunun karsiliginda Osmanlinin tüm dis borçlarini ödemeyi taahhüt ettiler. Ancak bölgeden yahudilere toprak satmanin ileride nasil sorunlara yol açanbilecegini uzak öngörüsü il egören II. Abdülhamit, teklifi sert bir sekilde geri çevirdi. (Teklifte bulunmak için huzuruna gelen yahudi heyetini def etti, M.K.)

Osmanlidan (veya Abdülhamit'ten, M.K.) bu yolla birsey koparamayan siyonistler bu kez dönemin süper gücü Ingilizlerle isbirligine gitmeyi kararlastirdilar. Osmanli devletini yikmak veya zayiflatmak için her firsati degerlindirem Ingilizler, para babasi siyonistlerin kendilerine yanasmalarini iyi bir firsat olarak degerlendiriyordu. 1916 yilina gelindiginde Fransa, Ingiltire ve Rusya Ortadogu'yu kendi aralarinda paylasmayi öngören Sykos-Picot anlasmasini imzaladi. Anlasmanin Filistinli ilgili maddesinde söyle deniliyordu: "...Diger ortaklarin ve Mekke Serifinin muvafakati alindiktan sonra bu bölgede uluslararasi bir yönetim kurulacaktir..." Gizli anlasmadaki 'uluslararasi bir yönetim kurulacaktir...' sözünün açilimi aslinda, Ingilizlerle siyonistler arasindaki gizli isbirligini ortaya koyan Balfour deklarasyonu okundugunda daha iyi anlasiliyordu: "Hasmetli Ingiliz kraliyet hükümeti, Filistin'de yahudi halki için milli bir devlet kurulmasini memnuniyetle karsilamaktadir..."

Ingiliz isgali ve göçler

Bu tür uluslararasi komplolarla, Ingilizlerin denetimine Filistin topraklarinda müslümanlar da Ingiliz isgaline ve onlarin organize etmeye basladigi yahudi göçüne karsi müadele etmeye basladilar Bu dogrultuda zaman zaman ayaklanmalar gerçeklestirildi. 27 Subat 1920 tarihinde Filistin halkindan 40.000 kisilik bir topluluk Mescid-i Aksa'da gösteri düzenledi. Ayni yilin Mart ayinda ise ilk silahli çatismalar basladi. Bu çatismada 7 yahudi öldürüldü. Kudüs'te yahudi göçmenler ve müslüman halk arasinda günlerce süren çatismalar yasandi. Bunun üzerine örgütlenmeye baslayan yahudi göçmenler silahli çeteler kurdular. Ilk siyonist terör örgütü 1920 yilinda kurulan Hagana idi. Bunu Irgun, Lahome Herut ve Stern gibi diger çeteler izledi. Bu örgütler öylesine kanliydi ki, Deir Yasin, Sa'sa, Beledi's Seyh gibi köylere düzenledikleri saldirilarda yüzlerce masumu vahsice katletmekten çekinmemis ve sistemli olarak katliamlarini sürdürmüslerdir.
(Israil zulmünün bir simgesi)

Bu sekilde 2. dünya savasinin sonuna kadar 27 yil süren kanli bir süreç yasandi. Savas sonunda Ortadogu'daki gücünü ve nüfuzunu yitiren Ingiltire kralligi, yerini yükselmekte olan yeni emperyalist güç ABD'ye birakti.

Siyonist rejimin kurulusu

1947 yilinda Filistin'den çekilmeye baslamasi ardindan bölgede kurulacak yönetim için BM'de oylama yapildi. Genel kurul, 1947'de Filistin topraklarinin Araplarla yahudiler arasinda paylastirilmasina dair 181 sayili karari onayladi. Buna göre Filistin topraklarinin en verimli kesimlerini olusturan 55 %'i yahudilere, verimsiz ve çöl kesimlerinden olusan 45 %'i de Araplara birakildi. Ingilizlerin 1948 yilinda tamamen çekilmeleri ardindan BM'nin kendilerine verdigi toprakalrin sayisini artirdan yahudilere, Filistin'e ait topraklarin 15 %'i daha isgal etti. 14 Mayis 1948 yilinda son Ingiliz birliklerinin de ayrilmasiyla Israil devleti ilan edildi.

Israil'in kurulus ilanindan bir kaç saat sonra Birinci Arap-Isaril savasi basladi. Bölgedeki Arap rejimleinin özellikle Ürdün'ün ihanete varan sorumsuz tutumu nedeniyle yahudi isgalciler savas sonunda isgal ettikleri topraklari daha da genisletti.

1956 yilinda Ingiltire ile Misir arasinda patlak veren Süveys bunalimina taraf olan Israil'in Ingiltire yaninda savasa girmesiyle ikinci Arap-Israil savasi yasandi. Savasa daha çok Ingilizlere destek vermek amaciyla girdiklerinden dolayi çatismalar, Israil'e ciddi bir toprak kazanimi saglamadi.

Ancak 1967 yilina geldigimizde Israil ile Araplar arasinda yasanan savaslarin en büyügü meydana geldi. Alti gün savasi olarak bilinen savasta, daha önce hep birlikte Israil'e saldirma ve üç cephede biren onu mesgul ederek gücünü kirma karari alan Suriye ve Ürdün, savas sirasinda sözlerinde durmayinca Misir'in tüm hava savunmasinin yok oldugu savas büyük bir fiyaskoyla sonuçlandi. Savastan önce yok edilecegi söylenen Israil bir hafta içinde Misir'in tüm Sina yarimadasini, Suriye'nin Golan tepelerini ve Ürdün'ün de Bati yaka (Bati Seria) denilen bölgelerini topraklarina katti.

Bu savasta kaybettikleri yerleri geri almak için Misir, Suriye ve Ürdün tarafindan 1973 yilinda baslatilan savas ise yine Arap ülkelerinin yenilmesiyle sonuçlandi.

Israil saldirganliginda 5. büyük askeri operasyon ise 1982 yilinda gerçeklesti. Siyonist rejim, Lübnan'a yerlesmis bulunan Filistin direnis güçlerini oradan çikarmak amaciyla bu ülkeyi isgal ederek, Filistin'li sivillerin kaldigi Sabra ve Satilla kampalrinda büyük bir katliam gerçeklestirdi. Halen Israil'de bakanlik yapmakta olan Ariel Sharon isimli teröristin gözetiminde gerçeklestirilen katliamda yaklasik 1000 kisi bir gecede öldürüldü.

Yilginlik ve tavizler

Filistin'i kurtarmak bir yana Israil'e kaptirdiklari kendi toprakalrini bile geri alamayan Arap rejimleri, çareyi siyonistlerle anlasmakta buldu. Bunlardan ilki Misir devlet baskani Enver Sedat oldu. 1978 yilinda, yahudi asilli ABD Disisleri bakani Henry Kissinger'in (dg. 1938, Fürth/Almanya, M.K.) arabulucugunda gerçeklestirlen Camp David anlamasiyla isgalci rejimi 'devlet' olarak taniyan Misir, Filistin'in satisi anlamina gelen bu siyasi manevra karsiliginda Sina yarimadasini geri aldi. Daha sonraki dönemde Misir'in dislanmasiyla sonuçlanan bu süreci devam ettirmeye cesaret edemeyen diger Arap ülkeleri, 1991 yilina kadar beklemek zorunda kalacaklardi. Sovyet blogunun çöküsü ile birlikte kendini dünyanin tek efendisi olarak ilan eden ABD'nin baskilarina boyun egen diger Arap liderler Ispanya'nin Madrid kentinde bir araya gelerek Ortadogu baris süreci'ni baslattilar. 1993'te Arafat, 1994'de Ürdün siyonistlerle baris anlasmasi imzalayarak aralarindaki savasa son verdi. Suriye ise 1967 yilindan beri isgal altindaki Golan'i geri vermeyi taahhüt etmedigi iç su ana kadar barisa yanasmis görünmüyor.

Islami direnis

Süphesiz Arap ülkeleri ile Israil'in masaya oturtan etken savaslarda alinan yenilgilerle olusan kendine güvensizlik ve yilginligin yanisira 1987 yilindan itibaren gelisen Intifada'nin mücadelede kontrolü ele almaya baslamasidir.

Intifada (Ayaklanma) olarak isimlendirilen Filistin ayaklanmasinin ilk kivilcimi 7 Aralik 1987 tarihde ateslendi. Gazze bölgesinde bir yahudinin kamyonetyile Filistin'li isAileri tasiyan bir araca çarparak 4'nün ölümüne neden olmasi Gazze Islam Üniyersitesi'ndeki ögrencileri hareket geçirdi. Ögrenci Meclisi, kamyonet olayinda hayatini kaybeden veya yaralanan kisilerle ilgilenmek üzere tüm müslüman ahlki Sifa isimli hastanenin etrafinda toplayarak, ayaklanmanin ilk startini verdi.

Filistin halkini yönlendiren bu meclisin bütün üyeleri Filistin Islami Direnis Hareketi, kisaca HAMAS olarak isimlendirilen hareketin mensuplariydi. Hareketin ilk temeli, Misir'daki Müslüman Kardesler (Ihvan-i Müslimîn) teskilatinin kurucusu Imam Hasan el-Benna'nin 1948 savasi için Filistin'e gönderdigi mücahitler tarafindan atildi. Bu kisiler ve onlarin etrafinda toplananlar, egitim ve teblig çalismalarini devam ettirerek güçlü bir taban olusturdular. Seyh Ahmet Yasin liderliginde güçlü ve disiplinli bir örgütsel yapiya kavusturulan hareket, 1987 yilindan itibaren kamuoyunun önüne çikan hareket baslattigi halk direnisi ile adini duyurdu.

Hamas, direnisin ilk aylarindan itibaren periyodik bir sekilde halk kitlelerine hitap eden ve direnisi yönlendirilen bildirileri yayinladi. Kendinden birilerinin liderligini çabuk benimseyen müslüman Filistin halki, o güne kadar batil ideolojilerle yürütülen mücadelenin sonuçsuz kaldigini iyi bildiginden yüzlerce evladini sehid verme pahasina Hamas liderligini takip etti. O güne kadar Arafat'i öncelikle tehdit olarak algilayan siyonist rejim ise tarih içindeki tevhid mücadelesinin besigi olan Filistin'de, mücadelenin Islami bir hüviyet kazanmasinin ne tür bir sonuç doguracagini iyi bildiginden en cani yöntemlerini Islami direnis mensuplarin sindirmek için gerçeklestirdi. Hamas'la mücadele için özel bir "Iskence yasasi" çikartan ve her türlü sorgulama yöntemini yasal hale getiren siyonist rejim, aralarinda 18 mayis 1989 tarihinde tutuklanan Seyh Yasin'in de bulundugu binlerce Filistin'liyi zindanlara tikti. Su ana kadar Israil zindanlarina atilan Filistin'li sayisinin 5.000'i asti. Yapilan iskencelerde ise 1987 yilindan bu yana sehid olanlarin sayisi 100'ü buldu. Iskence disinda, Islami Cihad lideri Fethi Sikaki, Hamas eylemcisi Yahya Ayyas gibi önde gelen kisilerin de bulundugu yüzlerce kisi, siyonist istihbarat örgütlerince faili meçhul cinayet süsü verilerek sehid edildi.

Filistin halki basta dini, onuru ve topragi olmak üzere tüm kutsal bildigi degerleri için kahraman insanlarin öncülügünde savasirken, ayaklarinin altindan bazi mevkilerin kaymaya basladigini farkeden Arafat gibi sahte kahramanlar da, bu kutsal mücadelenin meyvelerini toplama saygisizligini gösterdi. Islami direnisin olusturdugu halk muhalefetinin gücünü pazarlik masasinda iyi kullanan Arafat, siyonist rejimden kendisi için kukla bir yönetim koparmayi basarirken, kendini oralara tasiyan halkina ise siyonistlerden farksiz bir muameleyi reva görmekten utanmiyor. Su ana kadar 250'den fazla Hamas mensubunu tutuklayan ve su ana kadar en az 10 tane mahkumun iskenceden öldügü Arafat yönetimi, Filistin'lilerin yeni kabusu olacak gibi görünüyor.

Kaynak: Yürüyüs dergisi, sayi 2, Subat-Mart 1999
Resimler: Evrensel mesaj dergisi ve Yürüyüs dergisi


FICÂR SAVASLARI

Câhiliye döneminde müsrik Araplar arasinda haram aylar dan birisinde yapilan savaslar.

Islâm'da yasak oldugu gibi câhiliye döneminde de Müsrikler arasinda haram aylarda savas yapmak, kan dökmek, haksizlik ve kötülüklerde bulunmak yasaklanmis idi. Muharrem, Receb, ZIlkâde ve Zilhicce aylarindan olusan bu aylarda yasagin ihlâl edIlmesi, büyük bir günâh ve suç sayiliyordu.

Bu telâkkiye ragmen câhiliyye döneminde zaman zaman haram aylarin kudsiyeti çignenmis, kanli bazi savaslar meydana gelmisti. Iste bu savaslar, müsrikler tarafindan, günâhin islendigi savaslar anlamini ifade etmek üzere "ficâr savaslari" diye adlandirIlmistir.

Arap tarihinde dört ficâr savasi vukû bulmustur. I. ficâr savasi, Gifâr kabilesinden bir sahsin Ukâz Panayiri'nda ayaklarini uzatip oturarak "Araplarin en sereflisi benim!" demesine kizan bir sahsin, kiliciyla onun ayaklarini kesmesi üzerine Iki tarafin adamlari arasinda cereyan etmistir.

II. Ficâr savasi, Kureys'ten Benû Amir ile Kureys'ten Benû Kinâne arasinda meydana gelmistir. Yine Ukâz Panâyiri'nda Benû Amir'den bir kadina Kinâneogullarindan bazi gençlerin sarkintilik etmesi bu savasa sebep olmustur.

III. ficâr savasi ise, Kinâneogullarindan bir sahsin, Âmirogullarindan birisine olan borcunu zamaninda vermedigi gibi oyalama cihetine gidip ödemeye yanasmamasi sebebiyle bu Iki kabile arasinda ortaya çikmistir.

IV. ficâr savasi ise, Kinâneogullarinin yanisira Kureys ile Hevâzin'in Kays-i Aylân kabileleri arasinda meydana gelmistir. Hire hükümdarinin çikardigi bir kervana kilavuzluk ve muhafizlik etme konusunda aralarinda ihtilâf ve husûmet çikan Kinâneogullarina mensup bir sahsin Kays-i Aylân'dan birisini öldürmesi bu savasa sebep teskil etmistir. Kinâneogullarinin yaninda Kureys'in diger sülâleleri de savasa katIlmis, bu arada Peygamber efendimiz de amcalariyla birlikte bu savasta bulunmustur. Ancak genellikle kabul edildigine göre o sirada yirmi yasinda olup savasabilecek güçte olmasina ragmen sadece savas alaninin gerisine düsen oklari toplayip amcasina vermekle yetinmistir. Sonunda bu savas, Iki tarafin ölülerinin sayilip ölüsü fazla olan tarafa fazlalik miktarinca diyet verIlmesi karari ile sulha baglanarak neticelendirIlmistir.

Ahmet ÖNKAL

Hazirlayan: Muhammed Faruk


RIDDE SAVASLARI

Rasûlüllah (s.a.s)'in vefatindan sonra dinden dönüp Islâm devletine savas açanlarin isyanlarinin bastirilmasi için yapilan askerî harekâtlar.

Rasûlüllah (s.a.s)'in vefat haberini duyan Yemen ve Necid bölgelerindeki bazi kabileler özellikle zekât ödemeyi reddederek isyan ettiler. Ayrica Rasûlüllah (s.a.s)'in vefati ile ortaya çikan karisik ortamdan istifade etmek Isteyen bazi kimseler de peygamberliklerini itan etmisler ve kendilerine inandirdiklari kalabaliklari peslerine takarak Islâm hükümranligini tehdit etmeye baslamislardi. Rasûlüllah (s.a.s)'in sagliginda onun hakimiyetine boyun egmek zorunda kalarak müslüman olan, ancak imanin kalplerine nüfuz edip yerlesmedigi bu bedevî topluluklar, onun vefatiyla cesaretlenmis ve kalplerinde gizlediklerini açiga çikarmislardi. Aslinda onlarin bu durumu bilinmiyor degildi. Zira Allah Teâlâ onlar için bir âyet-i kerimede söyle buyurmaktadir: "Ey Muhammed! Bedevi ler "Iman ettik" derler. Sen onlara söyle de: "Hayir! Iman etmediniz. Siz ancak, müslüman olduk deyin. Çünkü iman henüz kalbinize girmemistir" (el-Hucurât, 49/ 14).

Irtidat hareketlerinin baslamasiyla baskent Medine her taraftan düsmanlarla kusat Ilmis bir duruma geldi. Öte taraftan Yahudi ve Hristiyanlar, ortaya çikacak firsatlari degerlendirmek için müslümanlarin durumunu izlemeye basladilar. Tarihçiler müslümanlarin o zaman içinde bulunduklari dehset verici durumu; "Müslümanlar, peygamberlerini kaybetmeleri ve azliklari ve düsmanlarinin çoklugu yüzünden sanki siddetli soguk, yagmurlu karanlik bir gecede sahrada kaybolmus koyun sürüsüsün durumunu andiriyordu" (Taberî, Tarih, Beyrut ty, III, 225; Ibnül-Esir, Tarih, Beyrut 1979, II, 333) seklinde ifade etmektedirler. Medine'nin bu sekilde ciddi olarak tehdit altinda bulunmasini ileri süren bazi kimseler, Rasûlüllah (s.a.s)'in vefatindan az önce yola çikan Usame'nin ordusunu bu seferden alikoymasi için Ebu Bekir (r.a)'a müracaat ettiler. Islâm devletinin basina henüz geçmis olan Hz. Ebu Bekir son derece net ve kararli bir ifade ile bu tavsiyeyi yapanlara; Bilsem ki kurtlar burada beni parçalayacak; Usame'nin ordusu için Rasulullah (s.a.s)'nin emretmis oldugu seyi uygulayacagim" (Taberi, a.g.e., III, 225, 228; Ibnül-Esir, a.g.e., ayni ver) dedi ve bu orduya yoluna devam etmesi için emir verdi.

Ilk dinden dönme hareketi Peygamber (s.a.s)'in sagliginda Yemen'de ortaya çikmisti. Kendisinin peygamber oldugunu iddia eden Esved el-Ansî, topladigi kuvvetlerle önce Necran bölgesini, pesinden de San'ayi, Vali Sehr ile yirmi bes gün savasarak ele geçirdi. Hz. Peygamber'in Amil ve muallimi olarak bölgeye gönderdigi Mu'az b. Cebel, Ma'rib'de bulunan Ebu Musa el-Esari'ye iltihak etmis daha sonra Ikisi birlikte Hadramevt'e gitmislerdi (Taberi, III, 229-230). Ibnül-Esir'in ifadesiyle, "Esved'in çikarmis oldugu fitne bir alev gibi, Hadramevt'ten Taif, Bahreyn ve Ahsa'dan Aden'e kadar her yeri kaplamisti" (Ibnül-Esir, II, 338). Hadramevt'te toplanan müslümanlar endiseli bir sekilde beklerken, durumu haber alan Rasûlüllah (s.a.s)'in, Yemen bölgesinde bulunan müslümanlarin tamamina yönelik, Esved'e karsi savasIlmasi emri bölgeye ulasti. Veber b. Yuhannis vasitasiyla gönderilen mektubta; dinin korunmasi, mürtedlere karsi savasIlmasi, Esved el-Ansî'nin açikça savasilarak veya gizli bir tertiple ortadan kaldirIlmasi ve bu emrin Islâm'da sebat eden bölgedeki bütün müslümanlara ulastirIlmasi gibi talimatlar yer almaktaydi (Taberi, III, 231; Ibnül-Esîr, II, 338).

Rasûlüllah (s.a.s)'in emri San'a'daki müslümanlara ulastigi zaman, planlanan bir suikast ile Esved el-Ansî, Firûz adindaki biri tarafindan öldürülmüs ve Kenan bölgesi tekrar Islâm'in hâkimiyetine girmisti. Onun öldürüldügü haberi Medine'ye Rasûlüllah (s.a.s)'in vefat ettigi günün sabahinda ulasmisti (genis bilgi için bk. Taberî, III, 227 vd.).

Peygamber (s.a.s)'in ölüm haberi üzerine, Müseyleme ve Tuleyha, peygamberlik iddiasiyla ortaya çiktilar, Tay ve Esed kabileleri Tuleyha'ya tabi olarak dinden döndüler. Gatafan ise, Uyeyne b. Hisn'in baskanligi altinda isyan etti. Uyeyne: "Esed ve Gatafandan bir peygamber, bize Kureysten olan bir peygamberden daha sevimlidir. Muhammed öldü. Tuleyha ise hayattadir" diyerek, Tuleyha'ya tabi oldu (Ibnül-Esîr, II, 342). Havazinliler ise zekâtlarini ödemeyeceklerini bildirdiler. Her taraftan irtidat haberleri Medine'ye ulastigi zaman Ebu Bekir (r.a), elçiler göndermek suretiyle Islâm'a dönmelerini saglamaya çalisti ve Usame'nin ordusunun dönüsünü bekledi. Ancak, Abslar'la, Zubyanlar'in Medine'ye saldirmalari üzerine bu tehlikeyi yok etmek için faaliyete geçmek zorunda kaldi. Bu arada diger bir takim kabilelerin elçileri Medine'ye gelerek, namazi kilacaklarini, ancak zekât'i ödemeyeceklerini bildirdiler. Ve bu durumun kabul edIlmesini Istediler.

Ebu Bekir (r.a) elçilere; "Zekat olarak vereceginiz hayvanlarin, baglanacaklari ipleri vermediginiz taktirde bile sizinle savasacagim" seklinde sert bir cevap verdi (Taberi, III, 244). Hz. Ebu Bekir (r.a) tarafindan Istekleri reddedilen bu elçi heyeti dönüslerinde, Medine'de bulunan müslümanlarin azligini kabilelerine bildirerek Medine'ye yürümek için onlari heveslendirdiler. Ebu Bekir (r.a) sayilarinin azligini ögrenen mürtedlerin Medine'ye saldirabileceklerini anladigi için bir takim tedbirler aldi. Yakinda olan düsman birliklerinin sehre girisini önlemek için Ali (r.a), Talha (r.a), Zübeyr (r.a) ve Ibn Mes'ud (r.a)'i sehre giren yollara yerlestirdi ve herkesin mescidde toplanmasini Istedi. Nitekim o, düsüncesinde yanIlmamis ve üç gün sonra mürtedler gece vakti harekete geçmislerdi. Ancak yollari bekleyen birlikler onlarla savasarak sehre girmelerini engellediler ve durumu Hz. Ebu Bekir'e bildirdiler. Ebu Bekir (r.a) mesciddekilerle birlikte hemen harekete geçerek onlari geri püskürttü ve Zahusa'ya kadar onlari takip etti. Burada mürted askerlerin uyguladiklari bir yöntemle müslümanlarin develeri ürkmüs ve geri dönmüslerdi. Mürtedler, müslümanlarin korkarak geri döndükleri zannina kapildilar ve Zül-Kassa'da toplananlara haber göndererek kendilerine katIlmalarini bildirdiler. Öte taraftan Ebu Bekir (r.a), geceyi savas hazirligi ile geçirdi ve sabaha yakin, sag kanatta Numan b. Mukarrin, sol kanatta Abdullah b. Mukarrin, ortada Suveyd b. Mukarrin seklinde bir tabya düzeni ile yola çikti. Merkezinde Ebu Bekir (r.a)'in bulundugu ordu yaya olarak (sadece araci birlikte süvariler vardi) hizli bir yürüyüs yapti ve fecirde düsmanin bulundugu yere geldi. Onlar hiçbir seyden habersiz olarak dururken, müslümanlarin ani saldirisi karsisinda çok sayida ölü birakarak kaçmak zorunda kaldilar. Hz. Ebu Bekir, kaçanlari Zül-Kassa'ya kadar takip etti. Numan b. Mukarrin'i bir miktar askerle orada birakarak Medine'ye döndü. Irtidat eden Absogullari ile Zubyanogullari, aldiklari bu yenilginin acisiyla kabileleri içerisindeki müslümanlari öldürmeye ve çevrede bulunan diger müslümanlara saldirmaya basladilar. Bu haber Ebu Bekir (r.a)'a ulastigi zaman o, müthis bir sekilde hiddetlendi ve müslümanlari çesitli sekillerde öldüren mürted kâfirlerin, öldürdükleri müslümanlara karsilik olarak korkunç bir sekilde öldürüleceklerine dair yemin etti (Taberî, III, 246; Ibnül-Esîr, II, 345). Bu olaydan sonra, müslümanlarin moralleri düzeldi ve kabileler içerisinde irtidat eden kimselerin bir bölümü tekrar Islâma dönmeye ve yeniden zekat mallarini Medine'ye göndermeye basladilar. Ibnül-Esir'in kaydina göre de kirk gün sonra Usame b. Zeyd seferden dönerek Medine'ye geldi. Hz. Ebu Bekir onlari sefer yorgunlugunu üzerlerinden atmalari için Medine'de birakti ve tertip ettigi kuvvetlerin basina geçerek, Necd yönünde bulunan Zül-Kassa'ya dogru hareket etti. Bu nazik ortamda Hz. Ebu Bekir (r.a)'in bizzat savasa çikmasini dogru bulmayan bazi kimseler ona müracaat ederek Medine'de kalmasini Istediler. Bu kimseler, eger Halife Ebu Bekir (r.a)'a bir sey olursa, içinde bulunulan kritik durumun müslümanlar için bir felakete dönüsmesinden endise ediyorlardi. Ebu Bekir (r.a); müslümanlari bizzat koruyacagini söyleyerek bu teklifi reddetti (Taberî, III, 247).

Yolda kendisine katilan komutanlarindan Mukarrinoglu Numan, Abdullah ve Suveyd kardeslerle birlikte Rebezelilerin toplandigi Ebrak denilen yere kadar ilerledi ve burada yapilan savasta maglup olan ve komutanlarini kaybeden Abslar ve Benu Bekr'ler dagilarak suratli bir sekilde bölgeden uzaklastilar. Günlerce Ebrak'da kalan Ebu Bekir (r.a), Benu Zübyan'lari maglup etti ve topraklarini ganimet olarak degerlendirerek bu arazileri Benu Zübyan'lar için yasak bölge ilan etti. Onun bu galibiyeti üzerine mürtedlerin çogunlugu tekrar Islâm'a döndü. Ebu Bekir (r.a), itaat altina aldigi bu kimselere karsi Rasûlüllah (s.a.s)'in sünnetine uyarak oldukça yumusak davranmistir. Öte taraftan, dagilan Abs ve Zübyan kuvvetleri peygamberlik iddiasinda bulunan Tuleyha'nin yanina gittiler. Tuleyha, Sumeyra'dan hareket ederek Buzaha'ya yöneldi ve burada karargâh kurdu. Medine'ye dönen Ebu Bekir (r.a) savas hazirliklarina giristi ve orduyu on bir kisma ayirarak her birine bir bayrak verip görev sahalarini belirledi. Buna göre, Halid b. Velid, Buzaha'da bulunan yalanci peygamber Tuleyha ile savasacak, pesinden Butah'da bulunan Malik b. Nuveyre üzerine yürüyecek, Ikrime b. Ebi Cehl Müseyleme ile mücadele edecek, Muhâcir b. Ebî Ümeyye, Esved el-Ansî'nin baglilarina karsi harekete geçecek, pesinden de Kays b. Maksuh ve onu destekleyen diger Yemenliler'e karsi, Ebnalar'a yardim edecek ve sonra Kindelileri te'dip için Hadramut'a yönelecek. Halid b. Said, Suriye taraflarina; Amr b. el-As, Kuzâ'aya karsi yürüyecek; Huzeyfe b. Mihsan, Deba halkiyla savasacak; Arfece b. Herseme, Mehre kabilesiyle; Tureyfe b. Haciz, Benî Süleym'i ve onlarla birlikte hareket eden Havazinliler'i itaat altina alacak; Süveyd b. Mukarrin, Yemen'in Tihame bölgesine; Alâ b. el-Hadramî, Bahreyn'e gidecekti. Halife, Surahbil b. Hasane'yi de, Ikrime b. Ebî Cehl'in arkasindan göndererek, Ikrime'nin Yemen'den ayrilip Kuzâ'alilar üzerine yöneldigi zaman ona iltihak etmekle görevlendirdi (Taberî, III, 248-249).

Ebu Bekir (r.a), orduyu Zül-Kassa'da taksim etti ve görevlendirdigi komutanlar birliklerini alarak görev bölgelerine dogru harekete geçtiler. Hz. Ebu Bekir irtidat eden kabilelere elçilerle, ordularin önünden mektuplar göndererek onlari Islâm'a dönmeye davet ediyor ve tavirlarinin doguracagi sonuçlar hakkinda onlari uyariyordu (Bu belgenin tam metni için bk. Taberi, Tarih, III, 249-251). Öte tarafta, mürtedlere karsi gönderdigi komutanlara da, düsmanla karsilasildigi zaman nasil hareket etmeleri gerektigi konusunda talimatlar verdi. Bu talimatlar; Allah'dan korkmalari, Allah'in emri disina çikanlarla savasmada gayretli olmalari; savastan önce düsmanin Islâm'a davet edIlmesi; karsi tarafa fayda ve zararlarina olan herseyin açikça izah edIlmesi; emirlere uyanlarin açikladiklari sözlerinin kabul edilerek iyi muamelede bulunulmasi; ganimetin ser'i kurallara göre taksimi ve müslümanlara her hal ve durumda iyi davranIlmasi gibi maddeleri içeriyordu.

Halid b. Velid'in Tuleyha meselesini Çözümlemesi

Tuleyha, Beni Esed b. Huzeyme'ye mensup olup, Rasûlüllah (s.a.s)'in son zamanlarinda peygamberlik iddiasinda bulunmustu. O, bagli bulundugu Esedogullarina kendisine Cebrail'in geldigini söyleyerek bazi tuhaf seyler uyduruyor ve onlardan kendisine tabi olmalarini istiyordu. Kendisine tabi olanlara namaz kilarken secde etmeyi yasakliyor ve Allah'in buna ihtiyaci olmadigini ve, O'nu ayakta zikretmelerini emrediyordu. Ibnül-Esir; "Kabilecilik taassubundan dolayi çok sayida Arap ona tabi oldu" demektedir (Ibnül-Esir, a.g.e., II, 344). Bu yüzden ona bagli olanlarin çogu Esed, Gatafan ve Tay kabilelerine mensuptular. Fezare ve Gatafanlilar Taybe'nin güneyinde toplanmis,

Tay kabilesi ise kendi topraklarinin sinirda beklemekte idiler. Tuleyha'nin mensup bulundugu Esed ogullari ise Sumeyra'da toplanmisti. Abs, Sa'lebe ve Mürreliler ise Rebeze dolaylarinda, Ebrek'de beklemekteydiler. Onlarin bir kismi burada kalmis, diger bir kismi da Zül-Kassa'ya giderek Medine'yi tehdit etmislerdi. Bizzat halifenin basinda bulundugu kuvvetler tarafindan, önce Zül-Kassa'da sonra da Abrek'de yenilgiye ugrayan grup Sumeyra'dan ayrilip, Gatafan ve diger kabilelerle birleserek Tay kabilesi arasinda bir su kenari olan Buzaha'da karargah kuran Tuleyha'ya iltihak etti. Bu olay üzerine Tuleyha Tay kabilesinin Cedile ve Gavs boylarina adam göndererek kendisine iltihak etmelerini emretti. Onlarin bir bölümü acele olarak onun yanina hareket ettiler; arkada kalanlara da gelmelerini söylediler.

Ebu Bekir (r.a), Halid b. Velid'e Ilk önce Eknaf'da bulunan Taylilarin üzerine yürümesi, pesinden Buzaha'da toplananlarla savasmasi, sonra da Butah'a yönelmesi talimatini verdi. Halid'den önce, Adiy b. Hatem et-Taî Medine'den kabilesinin yanina giderek onlari üzerlerine gelen orduyla korkuttu ve Halife'ye itaate çagirdi. Onlar, bu çagriya uyarak, Adiy'den kendileri için Halid'den eman almasini ve kendilerine mühlet vermesini Istediler. Onlar, Buzaha'da bulunan kabilenin diger mensuplarini, Tuleyha'nin öldürmesinden korkuyorlardi. Adiy, durumu Halid'e bildirdi. O da onlara zaman tanidi. Taylilar, Tuleyha'nin yaninda bulunan akrabalarina haber gönderdiler. Onlar da oradan ayrilarak Halid'le birlestiler. Daha sonra Adiy'in tesebbüsü ile Cedileliler de Islâm'a dönüp Halid'e iltihak ettiler. Tay ve Cedilelilerden bin besyüz kisinin iltihakiyla daha da güslenen Halid, Buzaha'ya Tuleyha'nin üzerine yürüdü. Benu Amirliler etraftan, hangi tarafin galip gelecegini gözetlemekte idiler. Halid b. Velid Tuleyha ile savasa tutustu. Tuleyha'nin yaninda Uyeyne b. Hisn komutasinda yedi yüz kisilik Fezareli asker bulunmaktaydi. Savasin siddetlendigi bir sirada Uyeyne bir kaç defa Tuleyha'nin yanina gidip kendisine Cebrail'in savasin sonucu hakkinda haber verip vermedigini sordu. Tuleyha sonunda ona; "Evet geldi ve bana; "bir gün düsmanlarinla karsilasacaksin. Baslangiçta aleyhinde de olsa sonunda savasi kazanacaksin. Degirmen gibi Insan ögüten kanli bir savas... Ve Iste unutamayacagin bir söz" diye haber getirdi" dedi. Uyeyne ona; "unutamayacagin bir sözmüs..." dedi ve askerlerine; "Ey Fezareliler! Bu adam bir yalancidir. Savasi birakip geri dönün" emrini verdiginde adamlari ona uydu. Savasi kaybeden Tuleyha, atina binerek Suriye'ye kaçti. Sonra da Kelb kabilesinin yanina gitti. Esed ogullari ve Gatafanlilarin tekrar Islâm'a döndügünü duydugu zaman o da iman etti. Hz. Ebu Bekir (r.a) vefat edinceye kadar, Kelblilerin arasinda yasamaya devam eden Tuleyha ancak onun vefatindan sonra Medine'ye gitmis ve Ömer (r.a)'a bey'at etmisti. Tuleyha Hz. Ömer döneminde vukubulan Kadisiye ve daha sonraki savaslarda akil almaz kahramanliklar göstermis ve bu sefer gerçekten iman ettigi Islâm için hayatini sürekli tehlikelere atarak hizmet etmekten geri kalmamistir.

Benü Âmir, Havazin ve Suleymlilerin Irtidadi

Benü Âmirler, Tuleyha'nin komutasinda savasan Esed ve Gatafanlilarin durumunu gözetliyorlar ve tereddüt içinde bulunuyorlardi. Tuleyha maglup oldugu zaman, Kurre b. Hubeyre, Ka'b ogullarinin; Alkame b. Ulase ise, Kilabogullarinin basina geçerek kendilerine katilan diger kimselerle Ka'bogullari arazisine gelerek kamp kurmustu. Alkame, Rasûlüllah (s.a.s) zamaninda müslüman olmus, pesinden irtidat ederek Suriye'ye kaçmisti. Onlarin irtidat haberi ve hazirliklari Ebu Bekir (r.a)'a ulastigi zaman Ka'ka b. Amr'i bir birlikle üzerlerine gönderdi. Ka'ka', Alkame'nin bulundugu yere geldigi zaman, o kaçmayi tercih etti ve pesinden takip edenlerden kurtulmayi basardi. Ka'ka' ise, onun esini, çocuklarini ve orada bulunan diger kimseleri yakalayarak Medine'ye döndü. Onlar, Alkame'ye yardim etmediklerini, dolayisiyla irtidatla suçlanamayacaklarini ileri sürdüler. Ebu Bekir onlari serbest birakti. Alkame de Medine'ye gelerek Islâm'a girdigini açikladi (Taberî, III, 261-262).

Benü Âmirler ise Tuleyha'nin Buzaha bozgununu gördükleri vakit, birbirlerine; "Döndügümüz dine girelim. Allah'a ve Rasûlüne iman edelim" dediler. Onlar Halid b. Velid'e giderek ona zekat vermek de dahil Islâm'in her rüknüne uyacaklarina dair bey'at ettiler. Ancak Halid, Esed, Gatafan, Tay, Suleym ve Âmirlerden, irtidat durumunda iken müslümanlari yakarak öldüren, onlara müsle yapan ve Islâm'a düsmanlikta bulunan kimselerin teslim edIlmesinden önce bu kabilelere eman vermedi. Onlar Halid'in bu Istedigini yerine getirip bu suçlari isleyenleri ona teslim ettiler. O da müslümanlara karsi isledikleri cinayetlerin benzerlerini onlara tatbik ederek cezalandirdi (Ibnül-Esîr, II, 350).

Kaynak: Samil Islam ansiklopedisi

Hazirlayan: Muhammed Faruk


HASIMÎLER

Peygamberimizin atasi Abdülmenaf'in oglu Hâsim'in soyundan gelenlere verilen isim.

Hâsim ticaretle ugrasan zengin ve cömert biriydi. Asil adi Amr'dir. Rivayete göre, bir kitlik yilinda Filistin'e giderek oradan un satinalmis ve Mekke'ye getirerek ekmek yaptirmis, kestirdigi hayvanlarin et suyuna ekmek dagitarak tirid ikraminda bulunmustur. Bu nedenle Arapça'da kirmak anlamina gelen (heseme) fiilinden müstak olan Hâsîm adi verIlmistir (Ebu Ca 'fer Muhammed b. Cerîr et-Taberi, "Tarîhü'r-Rusül ve'l-Millûk" nsr. Anneles III,1088; Ibnu HIsam, "es-Sîretil'n-Nebeviyye, I, 107).

Taberi'ye göre; Hâsim, Rûm ve Gassân hükümdarlarindan Kureys için dokunulmazlik hakki saglamis, Sam'a yaz seferleri, Yemen'e de kis seferlerini O ihdas etmis bilahere bu, bir âdet haline gelmistir. Yine Taberî'nin rivayetine göre Hasîm bir seferinde Medine'ye ugramis, Amr b. Zeyd'e misâfir olmus, Amr'in kizi Selma'yi görüp onunla evlenmek Istemisti. Baba, kizinin kendi yaninda dogum yapmasini sart kostu. Hasîm de bu sarti kabul edip Sam'a gitti. Dönüsünde Selma ile evlendiler. Hasîm, Selma'yi alip Sam'a götürdü. Dogum yapma günü yaklasinca O'nu alip Medine'ye babasinin evine getirdi, kendisi tekrar Sam'a döndü.

Hâsim'in dört oglu ve bes kizi vardi. Soyu, çocuklarindan Seybe (Abdulmuttalib) ile devam etmis ve bu soydan gelenlere Hâsimogullari (Benu Hâsim) denmistir. Hâsim'in, Abdulmuttalib'den baska erkek çocuklarinin nesilleri devam etmemistir (Taberî, a.g.e., III, 1082).

Hasîmîler Kureys Kabilesinin bir koludur. Peygamberimiz de bu boydandir. Hasîmîler Islâmiyetten önce de hem Mekke'nin hem de Kureys Kabilesinin yöneticisiydi. Çok onurlu bir is sayilan Kâbe bekçiligi ve hac Isleri ne bakmak da ayni ailenin elindeydi.

Hasîmîler ile Kureys Kabilesi'nin bir baska kolu olan Emevîler arasinda öteden beri bir çekisme vardi. Rivayete göre Hasîm ile kardesi Abdu Sems Ikiz olarak dünyaya gelmisler bunlardan birinin parmagi digerinin alnina yapisik iken ayrIlmis bu esnada kan akmis, bundan da ileride bu Iki kardes arasinda kan dökülecegi sonucu çikarIlmis (Taberî, a.g.e, III, 1089).

Islâmiyet'ten sonra bu çekisme bir süre diner gibi olur. Ancak Hasimîler'den olan Hz. Ali'nin halife seçIlmesiyle çekisme yeniden alevlenir. Emevîlerden Muaviye Sam'da güçlü bir yönetim kurmus ve Hz. Ali'ye isyan edip, savas açmisti. YenIlmek üzere olan Muaviye, entrika ile savasi kendi lehine çevirmeyi basarmis neticede mücadeleden galip çikmisti. Bundan sonra Emevîler, Islâm Dini'nin getirdigi, halifeligin sûra ile belirlenmesi usulünü kaldirdilar. Halifelik babadan ogula geçen bir saltanat kurumu haline geldi. Ancak bu durum çok sürmedi. Halk yer yer Emevîlere karsi direnise geçti. Bu arada Hz. Ali'nin oglu Hasan, zehirlenerek öldürüldü. Ikinci oglu Hüseyin ise bütün aile üyeleriyle birlikte Kerbelâ'da kiliçtan geçirilerek sehid edildi. Fakat sonradan Emevîler, Hâsimîlerin bir kolu olan Abbasiogullari (Peygamberimizin amcasi Abbas'in soyundan gelenler) tarafindan ortadan kaldirildilar. Son Emevî hükümdari Mervan el-Himer (esek Mervan) da öldürüldü ve iktidarlari böylelikle son buldu (132/750).

'Tarihe Abbâsî saltanati adiyla geçen Hasîmogullari'nin bu seferki iktidarlari, Ebu'l-Abbâs es-Saffah (kan dökücü) ile basladi. Mogol hükümdari Hülâgu'nun saldirilarina maruz kalan bu devlet de 1258 tarihinde ortadan kaldirildi.

Hasîmogullari bu tarihten I. Dünya savasina kadar Mekke Serifligi gibi sembolik ve mahalli bir görevin disinda önemli bir rol oynamadilar. Mekke Serifi Hüseyin b. Ali (1852-1951), Ingilizlerle anlasarak I. Dünya savasinda Osmanlilara karsi ayaklanmis, Osmanlilar yenilerek Arap topraklarindan çekilince kendisini Hicaz krali ilân etmisti (1916).

Daha sonra Necid prensi (Suudi Arabistan Devleti'nin kurucusu) Abdülaziz b. Suud (1880-1953), Hüseyin'i Hicaz'dan çikartti. Ancak Hüseyin 0ngilizlerin destegini saglayarak oglu Faysal'i Irak'a, Abdullah'i da Ürdün'e kral yaptirdi. Ürdün'e kral olan Abdullah, Filistin'in bölünmesi konusunda 0srail ile anlastigi iddiasiyla Filistinli bir genç tarafindan öldürüldü. Hâsimî iktidari Irak'ta, 1958 yilina kadar sürdü. 14 Temmuz 1958 günü, basta kral II. Faysal olmak üzere ailenin birçok mensubu öldürüldü ve yapilan askerî darbe ile Hâsimîlerin bu ülkedeki iktidarlari son bulda.

Ancak bugünkü Ürdün krali Hüseyin, kendisinin Hasîmî soyuna mensup oldugunu iddia etmektedir.

Halid ERBOGA

Hazirlayan: Muhammed Faruk


Müslüman Kosova'nin dünü ve bugünü

.

Müslüman Kosova'nin
dünü ve bugünü

I. Cografi arkaplan

Kosova Cumhuriyeti Dogu Avrupa'da istikrarsiz Balkanlarin istikrarsiz bir bölgesidir. Kosova, kuzeydogudan Sirbistan, kuzeybatidan Sancak ve Karadag, güneyden Arnavutluk, güneydogudan da Makedonya ile çevrilidir.

Osmanli devleti döneminde (Kosova) bölgesi Arnavutluk'u olusturan en büyük vilayetlerden birisiydi. Bu vilayet, 1787-1945 yillari arasinda Sirbistan ve Karadag'in isgal ettigi dört vilayet arasindaydi. Tarihi Kosova bölgesi, Sirbistan, Makedonya ve Kardag arasinda bölünmüs, en büyük pay Sirbistan'a verilmistir. Iste bugün Kosova denilen bölge aslinda tarihi Kosova vilayetinin Sirbistan'a verilen kismidir.

Bugün Kosova'nin yüzölçümü 10.877 km2 ve nüfusu 2.234.000 olup nüfusun 93 %'ü müslümandir. Geriye kalanlarin çogunlugu Sirp asillidir. Müslüman nüfusun 90 %'u ise Arnavut kökenlidir.

Bugünkü Kosova'nin baskenti Pristina'dir. Osmanli döneminde baskent önce Prizren sonra Pristina sonra da Üsküp olmustur. Üsküp bugün Makedonya'nin baskentidir. Bugün Üsküp'te yasayan Arnavutlarin nüfusu Arnavutluk'un baskenti Arnavutlardan daha fazladir.

Yugoslavya'nin siyasi yapisi 1974'te yeniden düzenlenmis ve alti cumhuriyet'ten olusmustur: Sirbistan, Hirvatistan, Bosna-Hersek, Makedonya, Slovenya ve Karadag. Özerk olan Voyvodina ve Kosova bölgeleri ise Sirbistan'in kontrolüne birakilmistir. Bu cumhuriyetlerin tümü federal bir devleti olusturmustur.

II. Tarihi arkaplan

  1. Osmanlilardan önce: M.Ö. 300 yillarinda Kosova Balkanlarda bagimsiz bir bölge olarak ortaya çikmistir. Bundan sonra Romalilarin isgali gelmis onlardan sonra 14. yy.'da Osmanlilar bölgeye hakim olmuslardir. Bölgeye Islam sinirli bir biçimde de olsa Osmanlilardan önce iktisadi ve diplomatik iliskiler yoluyla girmistir.
  2. Osmanlilar: Osmanlilar, 1389'da Sirplara ve Avrupali müttefiklerine karsi kazandiklari meshur Kosova savasindan sonra bölgeye tamamiyla hakim olmuslardir. Kosova Arnavutluk'un dört büyük bölgesinden biri olmustur. Osmanlilar zamaninda bir istikrar ve ilerleme dönemi yasanmis hemen hemen bütün Arnavutlar Islami kabul etmislerdir. Bu durum Osmanli devletinin yikilisina yol açan olaylara dek önemli bir degisiklige ugramamistir.
  3. Berlin konferansi (1878): Çirkin Berlin konferansi Kosova'nin büyük bir kismini Sirbistan ve Karadag'a havale etmistir. Bu karar, konferanstan önce baslamis olan etnik temizlik hareketini hizlandirmistir. Nis, Leskovik ve Toplika gibi sehirlerin nüfusu Türkiye'ye göç etmeye zorlanmislardir. Bugün bu sehirlerde yasayan hemen hemen hiç Müslüman Arnavut bulunmamaktadir.
  4. Londra sefirler toplantisi (1913): Bu toplantida Balkanlarin haritasi yeniden çizilmistir. Osmanlilara karsi giristikleri saldirilar karsiliginda Sirplara Kosova bir hediye gibi verilmistir. Sirplarin msülüman Arnavutlara yaptiklari zulümler neticesinde büyük kitleler Türkiye'Ye daha az miktarda da Suriye'ye göç etmislerdir. Kosova'dan disariya ilk islami hicret dalgasi böyle baslamistir. Bu durum, Nazi (Alman fasistler, M.K.) isgaline karsi Sirplarin ve Müslümanlarin birlikte savastiklari 2. dünya savasina degin sürmüstür.
  5. Ikinci dünya savasi: II. dünya savasi Kosova'nin tarihinde bir dönemeç olmustur. Savastan önce komunist fikirler Yugoslavya'da belirli çevrelerde etkili olmustur. Komnistler Nazi isgaline karsi önemli rol oynamislar, bu yüzde de savastan sonra prtaya çikan siyasi boslugu doldurmayi firsat bilmislerdir. Böylece sosyalist Yugoslavya dogmustur.
  6. Sosyalist Yugoslavya'nin kurulusunda sonra Kosova: Müslümanlar yapilan zulümler yine devam etmis ve bir Türkiye'ye göç dalgasi daha baslamistir. Bu durum 1950'lerin ortalarina dek, özellikle Tito'nun Sirp lider Alexandr Randoviç'i devirmesine kadar sümüstür.1968'de yapilan gösteriler sirasinda Müslümanlara yapilan zulümler doruguna ulasmistir. Bu gösteilerin asil sebebi Kosova'da hiçbir üniversite'nin bulunmamasi ve halkin 90 %'i Arnavutça konusmasina ragmen okullarda zorla Sirpça egitim verilmesidir. Tahmin edildigi gibi gösteriler Sirp ordusunun müdahalesiyle vahsice bastirilmis, olaylari yönlendirenlerin tümü ve göstericilerin birçogu tutuklanmistir. Burada hiç mahkemeye çikarilmadan yapilan ayirimci tutuklama islemlerinden söz etmeye gerek yoktur. Ancak bu dönemde olaylari dünyaya duyurabilecek uluslararasi medya ortada yoktur.
  7. 1974 yili: 1968 gösterileri neticesinde Kosova Sirbistan kontrolünde özerk bir bölge olmustur. Kosova'de gerçekte Kosova halkini temsil etmeyen bir parlamento kurulmus ve Kosova, Federal parlamento'da temsil edilmeye baslanmistir. Pristina Üniversitesi kurulmus bir grup Arnavut düsünür yetismistir. Ancak sonuçta eski sistem az bir iyilestirmeyle devam etmistir.
    11 Mart 1981'de gösteriler tekrar alevlenmistir. Bu sefer istekler Kosova'nin Sirbistan'dan ayrilmasi ve Federal Anayasa'nin da kabul ettigi bir hak olan Kosova'nin Federal Yugoslavya'nin içinde bagimsiz bir cumhuriyet olmasidir. Gösteriler on gün devam etmis ve Sirp ordusunun vahsice saldirisina hedef olan göstericilerden sadece ilk gün 300 kisi öldürülmüstür. Eski sistem yerlestirilmis ve zulüm artarak devam etmistir. Bu olaylarin anisina her 11 Mart 'ta gösteriler yapilmaktadir. Bu gösterilerden sonra geçen on yil içinde tutuklanan veya yargilanan Müslüman sayisi 700.000'i bulmustur ki; bu, 2.234.000 olan tüm nüfusunun 1/3'ü demektir.
    1989'da Slobodan Miloseviç 1974 Federal Anayasasinin güvence altina aldigi Kosova'nin özerklik hakkini iptal etmistir. (Burada daha fazla ayrinti için insan haklari ihlalleri dosyasina bakilabilir). Böylelikle Müslümanlara yapilan zulümler yine artmistir.
  8. Komunizmin yikilisi: Müslümanlar kounizmin yikilisiyla birlikte esmeye baslayan hürriyet ve demokrasi rüzgarlarinin kendilerine de ulasacagini düsünmüsler. Ancak 1989'da Müslümanlar yapilan zulümlerin artmasi ve bir sonraki yilda doruga ulasmasi, komunizmin yikilmasinin Müslümanlara yönelikbaskilarin azalmasinda bir etkisi olmadigini göstermistir.
    1991'de Sirplarin karsi çikmasina ragmen Kosova'da genel seçimler yapilmistir. Bunun neticesinde Kosova parlamentosu olusmustur. 1991'de yapilan refrandumda halkin 99,87 %'si bagimsizlik için oy kullanmis ve Kosova'nin bagimsizligi ilan edilmistir. Kosova'nin bagimsizligini Arnavutluk tanimis, Bosna, Hirvatistan ve Slovenya desteklemistir.Bu seçimler Amerika ve Avrupa'dan 8 heyetce izlenmis ve uluslararasi haber ajanslarindan 82 gazeteci bu seçimlerin haberini dünyaya duyurmustur.

III. Kosova'da Islam'in yayilisi

Kosova'da Islam Osmanlilardan önce sinirli olarak girmistir. Osmanli hakimiyeti yerlestikten sonra Arnavutlarin 90 %'i Islama girmis ve Balkanlarda Müslümanlar ayri bir kimlik olusturmustur. Osmanlilardan önceki tarihlerde yapilan kiliselerin günümüze dek ayakta kalmasi Osmanlilarin adaletinin bir göstergesidir. Sirplarin ve komunistlerin bölgeden Islami tamamen silmek istemelerine ragmen Islam kalmistir. Aksine bu baskilar Islamin yeniden ihyasi için yapilan çalismalara hiz vermis, Makedonya ve Kosova'da canli bir Islami hareketin dogusuna yol açmistir. Kosova'da Islami hareket, "Müslüman Gençler" adiyla kendini duyuran ve Islami hareket açisindan zengin bir geçmise sahip olan Bosna'daki Islami harekete göre yeni bir olgudur.

Bugün Kosova'da çocuk, kadin ve yasli Müslüman Arnavutlarin acimasizca katledildigi esit olmayan bir savas yasanirken dünya bu olaya seyirci kalmaktadir ? Arnavutlarin köyleri ve evleri Sirp toplarinin ve uçaklarinin bombalariyla yikilmaktadir.

Bosna-Hersek'te savas bittikten sonra Sirp kuvvetleri Müslüman Arnavutlarla olan hesaplarini görmek için Kosova'ya hareket etmislerdir. Ancak burada önemli bir noktaya deginmemiz gerekmektedir. Balkanlarda Arnavutlarin durumu Bosnalilarin durumundan farklidir. Arnavutlarin siyasi, stratejik ve sayisal durumlari Bosnalilara benzememektedir. Bosna, Sirbistan ve Hirvatistan'la çevrilidir ve nüfusunun takriben yarisi Sirp ve Hirvattir. Müslüman Bosnaklarin nüfusu sadece 3.000.000'dir. Arnavutlarin ise kendilerine has bir devletleri vardir. Bu devletin yani Arnavutluk'un nüfusu 3.500.000'dir. Nüfusun 75 %'i Müslümandir. Arnavutluk'un Adriyatik denizine bakan uzun bir sahili de vardir. Arnavutluk'un tabii uzantisi olana ve aralarinda suni sinirlar bulunan Kosova'da ise 2.300.000 olan nüfusun 90 %'i Müslüman Arnavuttur. Kosova'nin güneydogusunda bulunan Makedonya'da ise 1.000.000 Müslüman Arnavut yasamaktadir. Yunanistan'da Arnavutluk sinirina yakin bir bölge olan Çamriya'da 500.000, Karadag'da 250.000, Sirbistan'da ise 100.000 Müslüman Arnavut yasamaktadir. Balkanlarda yasayan Müslüman Arnavutlarin toplam nüfusu 7.000.000'u bumaktadir. Balkanlarda Islam bir güç olarak önemleri de bundan kaynaklanmaktadir. Arnavutlarin yasadiklari bu bölgelerin tümü Osmanli döneminde dört vilayette toplanmisti: Kosova, Skodra, Manastir ve Yanya. Ancak, Osmanlilarin Balkanlardan çikmasindan sonra, Avrupali güçler bu bölgeleri parçalayip daha önce de isaret ettigimiz gibi Ortodoks Slav milletleri arasinda paylastirmislardir.

Kosova Kurtulus Ordusu (UÇK)

Aslinda Arnavutlarin Slavlar karsi direnisi Osmanlilarin Balkanlardan çikisiyla birlikte baslamistir. Bu direnis I. ve II. dünya savaslari sirsainda da devam etmistir. Ancak II. dünya savasindan sonra komunistlerin eski Yugoslavya'yi hakimiyetleri altina almalariyla birlikte, Arnavut direnisi Arnavut topraklarinin disina çikmis ve özellikle Batiya giderek orada Yugoslav hükümetine karsi siyasi açiklamalarla varligini sürdürmüstür.

Gerçek anlamiyla bir özerklik olmasa da komunizmin döneminde Arnavutlara verilmis olan özerklik 1989'da simdiki lider Slobodan Miloseviç tarafindan geri alinmistir. Bunun sonucunda Kosova halkina daha önce görülmedik siyasi baskilar ve zulümler yapilmaya baslamistir. Örnegin polis, ordu, üniversite ve kültürel kuruluslar gibi bütün resmi dairelerde memur olma Arnavutlar için imkansiz olmustur. Iktisadi yönden Sirplar Kosova'ya çok siki bir ambargo uygulamislar ve bu yüzden 1991-1996 yillari arasinda 400.000 genç çalismak için Batiya gitmek zorunda kalmistir. Bu sekilde gençlerin sayisi da oldukça azalmistir. Bütün bu baskilar sonucunda Arnavutlar Sirplara karsi askeri bir örgüt kurmk zorunda kalmislardir. 1993'te Kosova Kurtulus Ordusu tam bir gizlilik içinde kurulmustur. UÇK, Kosova'da kurulmus, ancak stratejisi Tiran ve Isviçre gibi dis merkezlerde çizilmistir. Sirplarin sadece güç ve silah diliniden anladiklarini gördükten sonra böyle bir ordunun kurulmasi artik matiki ve zaruri bir hal almistir. Bu durum daha önce Bosna'da görüldügü gibi bugün'de Kosova'da bütün dünya tarafindan görülmektedir. Kurulusu sirasinda 150 üyeye sahip olan UÇK'nin bugün kayitli üye sayisi 12.000'ü bulmustur. UÇK ilk faaliyetini gazetelere verdigi sert açiklamalarla baslatmistir. Bosna savasini sona erdiren Dayton anlasmasindan sonra UÇK Kosova'da Müslüman Arnavutlara yaptiklari zulmü durdurmalari için Sirp polis merkezlerine bombali saldirilar düzenlemeye baslamsitir. Ancak bilindigi gibi durum gittikçe kötülesmis ve 1998'in basinda Kosova'nin silahsiz halkina karsi adi konulmamis bir savas baslatilmistir.

Simdi Kosova'da Sirp güçleriyle UÇK arasinda siddetli bir savas yasanmaktadir.

Baslangiçtan günümüze kadar savasin sonuçlari:

Simdiye dek Kosova'da yasana savasta çogu kadin, çocuk ve yaslilar olamk üzere binlerce Arnavutluk öldürülmstür. Bu masum insanlarin öldürülme sekli Bosna'da oldugu gibi biçaklarla kesme, yakma, top ve uçaklarla bombalama ve benzeri sekillerde olmaktadir. Bu vahsice katliamlar bu yilin (1998, M.K.) Subat ayinda baslamistir. Simdiye dek akibeti bilinmeyen binden fazla kayip vardir. Sirplarin kontrolünde bulunan birçok bölgede yollarda ve açikta yatan çok sayida ceset bulunmakta ve Sirplar bunlarin defnedilmesine izin vermemektedir. Simdiye kadar 15.000 köyün tamamen, baska birçok sehir ve köyün ise kismen yikildigi bilinmektedir. Örnegin nüfusu 10.000 olan Deçan sehri barbarca bombalanmis ve tamamen bosalmistir. Sirplar insanlari öldürmekle kalmayip, bölgedeki Arnavutluklarin temel gida maddesi olan hayvanlari da öldürmektedir. Yine Sirplarin barbarca uygulamalarindan birisi de bir yere girdikleri zaman önce oranin camisini yikmalari, sonra insanlari öldürmeye baslamalaridir.

Simdiye kadar Sirp yetkililer, bölgeye hiçbir uluslarasi inasni yardim veya tedavi kuruluslarini sokmamaislardir. Kosova'dan göç edenlerin sayisi 50.000'e ulasmistir. Bunlarin 35.000'i Arnavutluk'ta, 15.000'i Karadag'a göç etmistir. Karadag'a göç edenlerin durumu Arnavutluk'a göç edenlerin durumundan daha kötüdür.

Bütün bunlara ragmen dünya ve özellikle batili ülkeler burada olanlara ses çikarmamaktadir.

Nato ittifakinin kararlarindan açikça belli oldugu gibi Nato güçlerinin Arnavutluk ve Kosova sinirini ww'tan gelecek herhangi bir yardimi engellemek için gözlemek istedigini anliyoruz. Nato'nun Arnavut topraklarini bölme ve Arnavutlari Balkanlardan atma hususunda takindigi tutum garip degildir. Bu tutumun esasi 1878'de yapilan Berlin konferansi kararlaridir. O konferansta bugün Sirbistan topraklarinda bulunan Nis'ten Kosova'daki Metrovitsa'ya kadar uzanan bölgede yer alan 8 sehir ve 600 köyün Sirplara teslim edilmesi kararlastirilmistir. Dün oldugu gibi bugün de Batinin Müslüman Arnavutlari Balkanlardan kovmak veya diger milletlerin içinde azinlik haline getirmek istedigini görüyoruz.

Her an Kosova olaylariyla ilgili haberleri izlemek gittikçe zorlasmaktadir. Öldürülenlerin ve göç edenleriin sayisi durmadan artmaktadir. Son olarak, Islam alemini, Kosova'daki kardeslerine yardim etmeye ve arkasinda yüzbinlerce sehir birakan ikinci bir Bosna yasanmamasi için duyarli olmaya çagiriyoruz.

Kaynak: Yürüyüs dergisi, sayi 1, Aralik 1998

M uhammed F aruk

.


CHP'nin alti oku anayasaya nasil girdi ?

Zamanin Basbakani Ismet (inönü) pasa'nin 120 arkadasiyla birlikte Meclis'e getirdigi teklif B.B.M'nin 9 Nisan 1928 günkü toplantisinda görüsülmüs ve kabul edilen 1222 sayili kanunla Teskitlât-i Esasiye Kanunu'nun (Anayasa'nin) bazi maddeleri degistirilirken, ikinci maddedeki "Türkiye devletinin dini, din-i Islamdir" [Anayasa'daki "Türkiye devletinin dini, din-i Islamdir" maddesi Anayasa'dan byöle çikarilmistir ama, 27 Mayis 1960 hareketine (Ihtilale, M.K.) karisan Cemal Madanoglu'nun isbu degisiklikten haberi yoktur!...Madanoglu, 1961 Anayasasini hazirlaya ve "yüksek ilim ve hukuk heyeti" ! diye anilan heyetin önüne günün birinde dikilmis ve su teklifde bulunmustur: «Anayasadaki "Türkiye devletinin dini, din-i Islamdir" maddesinin hemen altina "Ezan Türkçe okunur" maddesini ilave ediniz.» Dikkat buyurunuz ki, "yüksek ilim ve hukuk heyeti"'ne bu teklifde bulunan, Anayasa'daki 1923 degisikliginden haberi olmayan Madanoglu, "Anayasa'yi ihlal ettiler" diye 27 Mayis'da Demokrat parti iktidarinin bir darbe ile devireneler arasindadir!...] hükmü ile bazi dini tâbirler Anayasa'dan çikarilmis ve bu tarihten dokuz yil sonra, ayni madde bir degisiklige daha ugramistir.

Ikici madde, bu kere yine Ismet'in 153 arkadasiyla birlikte Meclis'e getirdigi bir takrir (önerge) ile ele alinmis ve teklif kabul edilerek Anayasa'nin maddesi su sekilde degistirilmistir: "Türkiye Devleti cumhuriyetçi, halkçi, devletçi laik ve inkilabçidir. Resmi dil, Türkçedir. Baskent Ankara'dir"

5 Subat 1937'de kabul edilen bu degisiklik, merhum Ali Fuad Basgil'e göre: "Anayasa'nin aslindaki berrak çehresini bir hayli burusturmustur"

«Anayasa bir parti programi degildir.O, bir milli misaktir. Yalniz muayyen bir partinin mensublarina ve yalniz, yasayan nesile hitab etmez. Milletin her ferdine ve kanun olarak kaldikça, her nesile hitab eder. Bir parti çin yerinde ve münasib olan bir fikir, devlet için ve devletin kanunu olan Anayasa için münasib degildir.» diyen Ali Fuad Hoca, baska bir yazsinda meseleyi daha genis bir sekilde ele aliyor:

«Devletçilik nedir ? Laiklik ve milliyetçilik nedir ? Inkilabciligin zaman içindeki hududu nedir ? Bizde bunlar ne Anayasa'da ne de baska bir tatbikat kanununda tarif edilmemeis, hiçbirinin hududu ve sumulu gösterilmemistir. Meselâ, devletçilik sahsi temayüle göre degisik, hatta zit mana olan bir tabirdir. Bizde bu prensibin kanunlarimizda bir tarfine rastlanmadigi gibi, hukukçularimiz arasinda da ilmi bir izahi yapilmis degildir.»

Laiklik de böyledir. Garb ilmine sorarsaniz, laiklik din ve vicdan hürriyetinin teminatidir ve laik olamyan bir devlette bu hürriyetin teminati yoktur.

Bize gelince, maziyi yasayanlar bilirler ki, bizde laiklik sol ve sag temayüller arasinda bocalamis, iktidar adamlarinin ictihadina göre mana almistir. Aci olan sudur ki, bu ictihat memleket realitesinden ziyade yanlis görüslere saplanmaktan dogmustur. Su da acidir ki, Üniversitlerimiz, bu hususta efkâri aydinlatacak bir görüs vermemeis ayni fakülte hocalari bile bir anlayis birligine varamamistir.

(...)

Kaynak: Mustafa Müftüoglu, Yalan söyleyen tarih utansin, cilt: 10, s. 220-221, Istanbul, 1990


HÜZÜN YILI

Mekke döneminin en sikintili aninda Hz. Hatice ile Ebu Talib'in vefat ettikleri yil.

Peygamberligin onuncu yilinda Müslümanlar iktisâdî ablukadan yeni çikmislardi. Ebû Tâlib agir hasta yatiyordu. Ebû Talib Peygamberimizi bir amca olarak düsmanlarina karsi korumus ve Abdülmuttalib'in nüfuzunu kullanarak müsriklere ezdirmemeye çalismisti. Hatta Ebu Talib mahallesindeki müsriklerin kusatma sirasinda bile gece gündüz demeden Peygamberimizin kaldigi yerlerde nöbet tutturuyordu. Ancak müslüman olmamisti. Peygamberimiz ise kendisine çok iyiligi geçen amcasinin müslüman olmasini arzu ediyor, böylece ona sefâat etmeyi umuyordu. Bunu saglamak için hastaligi agirlasan ve ölüm Isaretleri, yüzünde belirmis olan Ebû Talib'in yanina girdi:

"Ey amcacigim: Ölümünden önce sehadet kelimesi getir ki, yarin mahserde Cenab-i Hakk'in yaninda senin müslümanligina taniklik yapayim" dedi.

Fakat Ebu Talib câhiliye âdetlerinin etkisi ve câhiliye kompleksi içinde davranmaktan kendini kurtaramadi. "Ben Abdü'l-Muttalib'in dini üzere ölüyorum. Kureys'in "ölümden korktu çekindi de yegeninin dinini kabul ediverdi demeyeceklerini bilsem, senin dinine inanirdim yegenim" gibi laflar söyledi. Hadis âlimleri, onun iman etmeden gittigini ve Peygamberimizin buna çok üzüldügünü kaydederler. Ancak Ibn Ishâk gibi tarihçiler onun ölürken o zaman henüz müsrik olan Abbas b. Abdü'l-Muttalib tarafindan sehadet kelimesini söyl ediginin isitildigini naklederler. Su kadar var ki, Islâm âlimleri hadisçilerin görüsünü tercih etmekle beraber yine de meseleyi Allah'in Ilmine havale etmislerdir.

Ebû Tâlib'in ölümünden üç gün sonra da Hz. Hatice, ruhunu teslim etmisti. Hz. Hatice annemiz, sevgili Peygamberimizin vefakâr hayat arkadasi idi. O, dünyada Peygamberimize Ilk iman eden kisi olmak bahtiyarligina kavusmus, en sIkintili zamanlarinda Rasûlüllah'i teselli etmis, desteklemisti. Peygamberimiz aci, tatli basina gelen bütün islerde onu hemen yani basinda bulmustu. Peygamberimiz, bu örnek Islâm kadinini kendi elleriyle kabrine indirdi.

Peygamberimiz, Hz. Hatice'yi takdirle ve rahmetle anardi. Onun hatirasina, çok hürmet ederdi. Hz. Ali'nin naklettigine göre Peygamberimiz, Hz. Hatice hakkinda söyle buyurmustur:

"Bu ümmetin kadinlarinin en hayirlisi Hatice'dir" (Müslim, Sahih, VII, 336).

Onuncu yilda pespese gelen bu Iki ölüm olayi Peygamberimizi ve müslümanlari çok üzdügü için bu yil Islâm tarihçilerince "hüzün yili, gam ve keder yili" olarak ifade olunmustur. Ebû talib, Kureys'in iskencesine karsi Peygamberimizi koruyor; Hz. Hatice ise teselli ediyor, sevgili esine daima yardimci oluyordu. Bu Iki seçkin Insanin ölümünden sonra Kureys müsrikleri Rasûl-i Ekrem'i güç durumlarda birakmak için baski ve zulümlerini daha da arttirdilar.

Iki musibetin, böyle bir biri pesi sira gelisi nedeniyle Peygamberimiz (s.a.s): "Bu ümmet üzerinde, su günlerde toplanan Iki musibetten, ben, hangisine en çok yanacagimi bilemiyorum!" demekten kendilerini alamiyorlardi.

Peygamber Efendimiz (s.a.s) amcasi Ebû Talib'in vefatindan sonra günlerce evinden dIsari çikmamis ve hep evinde oturmustu. Pek az dIsari çiktigi olmustu.

Ebu Talib'in ölümünden sonra müsrikler için engel kalmamisti. Artik Peygamberimiz (s.a.s)'e çok rahat saldirabiliyorlardi .

Kizlarindan birisi, hemen kosup Peygamberimizin basindaki tozu topragi, aglaya aglaya yikarken, Peygamberimiz, "Kizim aglama! Aglama! muhakkak ki, Allah babani, koruyacak, savunacaktir. Kureys müsrikleri; Ebu Talib, ölmedikçe bana hoslanmadigim bir seyi yapmaga, pek muvaffak olamamislardi" buyurarak, Ebû Talib'in ölümüne üzüldügünü belirtmistir .

Hüseyin ALGÜL


RÛMI TAKVIM

Osmanli Devletinde Hicri 1205 (1790) yilindan itibaren malî Isleri tanzim etmek için kullanilan takvimin adi. Osmanlilar, diger Islâm devletlerinde oldugu gibi bütün Isleri ni Hicri tarih esasi üzerinde yürütüyorlardi. Daha sonralari bir takim, malî gerekçeler sebebiyle resmî islemlerde Hicri tarihi birakarak günes esasina dayali tarihleme sIstemine geçIlmistir. Baslangiç tarihi M.S 594 tür. Mart ayi ile baslamaktadir. Hicri takvim ayin hareketlerine göre tesbit edildigi için Semsi takvime göre 1 yili, on bir gün önce tamamlar. Bu fark 33 senede Semsî takvime bir yillik bir fark yapar. Bunun için her otuz üç yilda, bir yil düsülerek Semsî sene ile mutabakat saglanmaktaydi. Düsülen bu seneye "Sivis senesi" denir. DüzeltIlmemis Julien takvimine göre ayarlanmis oldugu için Rumî Takvim ile miladi takvim arasinda 13 günlük bir fark vardir. Bu fark 1582'de Gregorien takviminde yapilan 10 günlük düzeltmenin 1900 yilinda 13 güne çikmasindan dogmaktadir. 1871 yilinda Cevdet Pasa, baskanliginda kurulan komisyon münasebetiyle kaleme aldigi "Takvimul-Edvar" adli eserde, bu takvimin, Semsî aylar esasina göre Kamerî hesapla tesbit edIlmesinin dogurdugu mahzurlari ortaya koymaktadir. Bu takvim Osmanli Devleti'nin sonuna kadar yürürlükte kalmistir.

Rumî takvim, 1871'de hicret esas alinarak yeniden sekillendirIlmistir. Baslangiç tarihi, Miladi 23 Eylül 622 olarak alinmistir. Aylar Semsî olarak hesaplandigi isin Hicrî-Kamerî tarihe göre her otuz üç yilda bir yil geri kalmaktadir.

Kaynak: Samil Islam ansiklopedisi


Sütçü Imam

Duyarli bir yürek: Sütçü Imam

Yasadigimiz günlerin ne kadar sikintili oldugunun hepimiz farkindayiz. Baski ve dayatmalarin günden güne arttigini, daha bir gün isigina çiktigini görüyoruz. Ve iste tam burada biz de yüzümüzü tarihe dönüp ayakta kalmanin, tavir almanin örneklerini karistiriyoruzt. Oradan ilham alarak daha bir tutarli, daha bir kararli ve daha bir bilinçli bir sekilde ilerliyoruz.

Basörtüsü son on bes senedir gündemden düsmeyen bir mesele. Buna karsi uygulanan yasaklamalar, sarfedilen sözler ve hakaretler bize ister istemez Maras'i ve Sütçü Imam'i hatirlatiyor. Kurtulus Savasi'nda isgalci güçlere karsi yurdun her tarafinda direnise geçen müslüman Anadolu halki gerçekten de bir destan yazmistir. Dün nasil dedelerimiz isgalci batili devletlerle karsi karsiya kaldilarsa bugün de bu ülkenin asillari ve gerçek sahipleri olan bizler kökleri olmayan, disaridan gelmis, batici zihniyetin sayatmalariyla karsi karsiyayiz.

O halde Maras denildi mi hemen akla gelen o meshur Sütçü Imam hadisesi nedir ?

I. Dünya Savasi sonrasi Osmanli Devleti Batili Devletler tarafindan paylasilmis; her bir bölgeye Itilaf Devletleri çöreklenmistir. Maras ve çevresine hakim olan Fransizlar huzursuzlugun tohumlarini bir zamanlarin "millet-i sadika"si diye anilan Ermenilerle beraber atmislardir. Özellikle dogu illerinde Ermenilerin gerçeklestirdigi katliamlar hala zihinlerden silinmemistir.

Maras'ta da Fransiz birlikleri gelir gelmez kentteki Ermeni ayrilikçilarin saldirilari artmistir. Silahli kimi Ermeniler çarsida, sokaklarda dolasip kiskirtmalarda bulunmuslar. karsi gelenleri dövmüslerdir. Bu yüzden sehrin çesitli mahallerinde olaylar patlak vermistir.

Ama bu olaylarin en meshuru Sütçü Imam hadisesidir. Hadisenin kahramani çevresinde bilgisi ve ahlaki olgunluguyla taninir. Olay Uzunoluk mahallesinde bir sabah vakti patlak verir.

Birkaçc Fransiz askerini çarsida gezdirmek için Uzunoluk'a gelen iki-üç ayrilikçi Ermeni yakinlardaki bir hamamdan çikan kadinlara sarkitinlik edip, çarsaflarina el uzatiyorlar. Bunu engelemek isteyen halka da ates edip iki kisiyi yaraliyorlar. O sirada hadise yerinden geçmekte olan Sütçü Imam belinden silahi çikarip Ermenilerden birisini öldrüyor. Ve sonra da kaçip isgalcilerin eline düsmekten kurtuluyor. Bu hadise gerek Fransizlarin, gerekse Ermenilerin yogun baskilarina yol açtiysa da Maras halkinin ve Anadolu insaninin isgae ve sömürüy boyun egmeyecegini, dinine, namusuna el uzatanlara gerekli cevabi verecegini göstermistir. Nitekim bir süre sonra Fransiz isgal kkomutani sehirdeki Ermeni askerleri geri göndererek yerlerine Tunuslu müslüman asker getirtecegini açiklamak zorunda kalmistir.

Bu hadisede önemli olan halkin içerisinden herhangi birinin gerektigi zaman ne pahasina olursa olsun haksizliga karsi susmayip tavrini koymasi ve bir atesleyici rolü oynamasidir.

Sütçü Imam bizim için bir semboldür. Ve tarihimize özellikle de yakin tarihimize baktigimiz zaman byöle sembol sahsiyetleri çokça görüyoruz. Sapkayi giymeyip canini feda eden Iskilipli örnegi, sarigini çikartmayip zalimlerden hiçbir zaman eman dilemeyen Said Nursi örnegi, sakallarin kesilmesinden basörtüsünün çikarilmasindan behasedilen su günlerde ne kadar da anlamlidir. Tarihimizdeki bu ve buna benzer bir çok hadise bize haksizlik karsisinda susmamayi, tavir sahibi olmayi; din, namus, can, mal, akil gibi bes temel özgürlügü savunmaktan ödün vermemeyi ögütlüyor.

Tavizkarligin, kaçismalarin, kilif bulmalarin yayginlastigi su dönemde yüzümüzü seksen yil öncesie çevirip Sütçü Imamlarin anlamli ve yürekli çikislarini fark etmeliyiz.

Ugur Isik

Kaynak: Yürüyüs dergisi, sayi 1, Aralik 1998


Türk Demokrasi Tarihi Ya da Darbeler Tarihi

Türk Demokrasi Tarihi

Ya da Darbeler Tarihi

calig45.jpg (42901 Byte)

Ishak DEMlR

Türkiye'de demokrasi tartismalari özel1ikle darbe dönemlerinde yogunlasir. Zaten darbeler de demokrasi için yapilir, demokrasiye demokrasi için ara verilir. Darbeler arasinda sikisan demokrasinin de ne kadar demokrasi oldugu tartisi1irl/tartisacagiz. 28 subat süreci ve 18 Nisan seçimleri nedeniyle demokrasi tartismalari yine gündemde.

Türk demokrasisini, Türk siyaset geleneginden bagimsiz düsünemeyiz. Türk siyaset geleneginin en belirgin özelligi ise militarist, seçkinci bir karakter tasimasi ve sivillesememis olmasidir. Kadim Türk devletlerin (Orta Asya'da kurulanlar) ordu devletleridir. Anadolu'da kurulan Selçuklu Devleti'nde ikta, Osmanli Deviltinde de timar sistemleriyle siyasal, ekonomik ve sosyal yapi orduya göre düzenlenmisir. Devletin basi olan hükümdarlar da ayni zamanda ordunun komutanidirlar. Osmanli'da timar sisteminin bozulmasiyla birlikte ordu, ekonomik, siyasal ve sosyal yapi da bozulmustur. Yeniliklere, islahatlara ordudan bas1ani1mistir. Bununla birlikte Yeniçeri isyanlarini görmekteyiz. Ordunun siyasete bu açik müdahalelerinde önce devlet adamlari degistirilir, idam edilirken, sonralari hükümdar degisiklikleri hatta idamlari (II. Osman) da o1mustur.

Osmanli'nin Son Döneminde Siyaset

II. Mahmud tarafindan yeniçeri ocagi kaldirilir. Yeniçerilerin iktidara müdahaleleri ,,muhafazakar" (=statükocu, mevcut düzenin devamindan yana, degisime karsi) özellik tasirken yeni kurulan ordunun müdahaleleri batici, modern bir özellik tasir. Bu durum bagimsizliklarini kazanan Asya ve Afrika'nin eski sömürge toplumlarinin ordularinda da görülür. TSK'nin iktidara yönelik müdahaleleri (görünürde) resmi ideolojiyi korumaya yönelik oldugundan statükocu, muhafazakardir.

II. Mahmud'la birlikte batililasma hareketleri hiz kazanir. Avrupa'ya egitim için gönderilen gençler yurda döndüklerinc hararetli Bati savunuculari durumundadirlar. ,,Tepeden tirnaga, topyekün batililasma tek sözümdür.

Bati hayranligi ve Batililasma hareketi Bati'yla iyi geçinme (özellikle Rusya'ya karsi) Bati'ya dayanmayi, giderek de Osmanli üzerinde gün geçtikçe baskisini artiran Bati taleplerini, dayatmalarini karsilamayi getirmistir. Tanzimat ve lslahat fermanlari, Mesrutiyet hareketleri hep Bati'nin hosnutlugunu, destegini saglamak içindir.

Genç Osmanlilar (Jön Türkler), Ittihat ve Terakki çizgisi Osmanli padishinin mutlakiyetçi iktidarina karsi örgütlü muhalefeti temsil eder. Avrupa'da ve Türkiye'de yazili basin sahibi olan bu muhaliflerin yönetimdeki etkin sahislarla ve ordu mensuplariyla da iliskiye geçmesiyle asker-aydin-yönetici elit ittifaki kurulur.

Jön Türkler bu ittifakla 30 Mayis 1876'da Abdülaziz'e karsi bir saray darbesi gerçeklestirirler. Abdülaziz'in yerine V.Murad geçirilir. V. Murad'in acziyeti nedeniyle Mithat Pasa Abdülhamid'le Kanun'u Esasi üzerinde anilsarak Abdülhamid sultan ilan edilir.

Mithat Pasa önderliginde gerçeklestirilen bu ilk darbe "darbelerle gelen anayasalar" geleneginin baslangicidir. Bu gelenek Cumhuriyet döneminde de devam edecektir.

23 Aralik 1876'da Kanun-u Esasi (I.) Mesrutiyet ilan edildi. Ilk kez yapilan seçimlerde okuma-yazma bilen ve 25 yasini bitiren her vatandas seçme, 35 yasini bitirenler de seçi1me hakkina sahipti. Iki meclisli sistemde Ayan Meclisi'nin 38 üyesini Abdülhamid seçti. Mebusan Meclisi'ne halk tarafindan 56'si müslüman 40'i Hristiyan 96 mebus seçildi. Meclis halka degil padisaha karsi sorumluydu. Padisahin meclisi feshetme ve güvenligi sarsan kisileri sürgüne gönderme yetkisi vardi. Mecliste padisah da dahil hersey rahatlikla elestiriliyordu. Özellikle azinlik temsilcilerinin ayrilikçi tavirlari dis müdahaleleri kolaylastiriyordu. Ruslarla yapilan savas da yenilgi getirince II. Abdülhamid 14 Subat 1878'de iç ve dis sartlari gerekçe göstererek ve anayasadan kaynaklanan yetkisine dayanarak meclisi feshetti.

II. Abdülhamid 30 yil boyunca mutlak bir egemen-lik kurdu. Muhalif gruplar Ittihat ve Terakki adi altinda örgütlenerek yogun bir muhalefet baslattilar. Ittihat ve Terakki' ye bagli subaylarin Manastir ve Selanik'te isyan cikarmalari üzerine II. Abdülhamid 28 Temmuz 1908'de II. Mesrutiyeti ilan etti, anayasa tekrar yürürlüge girdi.

Yapilan seçimlerde Ittihat ve Terakki' nin adaylari çogunlugu sagladi. Mecliste 142 Türk, 60 Arap, 25 Ar-navut, 23 Rum, 12 Ermeni, 5 Musevi, 4 Bulgar, 3 Sirp ve 1 Ulah milletvekili vardi. Iktidarda ve Özellikle askerler arasinda hizla kadrolasan Ittihat ve Terakki her geçen gün muhalefet üzerindeki baskilarini artirdi. Ittihat ve Terakki' nin baskilarina karsi 13 Nisan 1909'da 31 Mart Vakasi gerçeklesti. Muhalefet kisa sürede yayildi. Ittihatcilarin etkin oldugu Selanik'ten gelen Mahmut Sevket Pasa komutasindaki Hareket Ordusu ayaklanmayi güçlükle bastirdi. Istanbul'da sikiyönetim ilan edildi. Ittihatcilarin çogunluk oldugu meclis padisahi "halk seni istemiyor" deyip indirerek yerine V. Mehmet Resat'i geçirdi. 1876 Anayasasi'nda degisiklik yapilarak padisahm yetkileri sinirlandirildi, meclisin yetkileri artirildi. Ittihat ve Terakki "mesrutiyet, hürriyet..." sloganlarina ragmen giderek padisahtan daha mutlakiyetci bir yönetim olusturdular. 31 Mart Vakasi bahane edilerek muhalefet hem kanuni yollarla hem de komitaci usullerle sindirildi, tevkif edildi. Ahrar Firkasi, Ittihat-i Muhammedi, Fedaka-ran-i Millet ve Heyet-i Müttefika-i Osmaniye Cemiyeti kapatildi. Her türlü muhalefet "gerici, irticaci ve halk düsmani" ilan edildi. Muhalif gazeteciler faili mechullerle öldürüldü. Ittihat ve Terakki diktasina karsi kurulan Hürriyet ve Itilaf Firkasi ara seçimlerde çogunlugu saglamalarina ragmen 1912 (sopali) seçimlerinden sonra muhalefetin meclise girmeleri engellendi. 23 Ocak 1913'teki Bab-i Ali Baskini ile hükümet yeniden degistirilerek 1918'e kadar süren Enver, Talat ve Cemal Pasalar'in eliyle fiilen bir oligarsi kurdular. Ittihat ve Terakki despotizmi Osmanli'yi 1. Dünya Savasi'na sokarak devletin sonunu getirdi.

Milli Mücadele Dönemi

Milli Mücadele döneminde yerel direnis hareketlerini genelde ittihatcilar örgütlemekteydi. Istanbul Hükümeti tarafindan ordu müfettisi olarak Erzurum'a gönderilen Mustafa Kemal yerel Müdafa-i Hukuk Cemiyetleri'ni Anadolu ve Rumeli Müdafa-i Hukuk Cemiyeti adi altinda topladi. Bir nevi hükümet gibi çalisan Temsil Heyeti seçilerek basina M. Kemal getirildi.

Damat Ferit Pasa hükümetinin yerine Anadolu'daki hareketle daha iyi iliskiler kurabilecegi düsünülerek getiririlen Ali Riza Pasa baskanligindaki yeni hükümet Sivas Kongresi'ni ve Temsil Heyeti'ni tanidi. Meclis-i Mebusan için seçimler yapildi. Meclis Misak-i Milliyi tanidi. Bunun üzerine Istanbul isgal edildi. Istanbul'dan kaçabilen mebuslarla yeni seçilen mebuslar Ankara'da toplanarak 23 Nisan 1920'de TBMM'yi açtilar.

I. Meclis üyelerinin tamami tam bagimsizlik noktasinda görüs birligi içinde olmalarina ragmen, gelecekteki yönetim sekli konusunda farkli görüsleri vardi. 1921 Anayasasi'nda saltanat ve hilafet konusuna hiç deginilmezken milli irade ve millet egemenliginden bahsedilmis, hakimiyetin kayitsiz sartsiz millete ait oldugu vurgulanmisti. Fiili bir durum yaratilarak söz konusu iki kurum islevsiz birakildi. Saltanatin kaldirilmasi söz konusu oldugunda yogun tartismalar yasanmis, M. Kemal duruma su sözlerle müdahale etmistir:

"Hakimiyet ve saltanat hiç kimse tarafindan hiç kimseye ilim icabidir diye, müzakere ile, münakasa ile verilmez. Hakimiyet, saltanat kuvvetle, kudretle ve zorla alinir. Osmanogullari, zorla Türk Milleti'nin hakimiyet ve saltanatina vaziulyed olmuslardi, bu tasallutlarini alti asirdan beri idame eylemislerdi. Simdi de Türk Milleti bu mütecavizlerin hadlerini ihtar ederek, hakimiyet ve saltanatini, isyan ederek kendi eline, bilfiil almis bulunuyor. Bu bir emrivakidir. Mevzubahis olan, millete saltanatini, hakimiyetini birakacakmiyiz, birakmayacak miyiz? Meselesi degildir. Mesele zaten emrivaki olmus bir hakikati ifadeden ibarettir. Bu, behemehal olacaktir. Burada ictima edenler, Meclis ve herkes meseleyi tabii görürse, fikrimce muvafik olur. Aksi takdirde, yine hakikat usulü dairesinde ifade olunacaktir. Fakat ihtimal bazi kafalar kesilecektir." ( Lewis, s.258)

Bu konusma halk adina yapilmis! Milletin haklarinin kendisinin oldugu söylenmistir. Hilafet ve saltanat ugruna verilmis bir mücadele var ve bu mücadeleyi halk nezdinde mesrulastirmak için bunu bizzat M. Kemal hutbeler irad ederek ifade etmistir. Mebuslarin muhalefetine ragmen önce saltanat hilafetten ayrilarak (hilafete dokunmuyoruz denilerek) kaldirilmis. Cumhuriyet ilan edilmis, halifenin görevlerini meclis yapacak denilerek hilafet de kaldirilmistir. Takiyye politikasinin en ala örnegi!

Tek Parti Dönemi

17 Kasim 1924'te TBMM'nin ilk muhalefet partisi Milli Mücadele kahramanlarindan Kazim Karabekir, Ali Fuat Cebesoy, Cafer Tayyar, Rauf Orbay ve Meclis'ten 28 üye tarafindan kurulur. Terakkiperver Cumhuriyet Firkasi adindaki bu partinin ilkeleri arasinda hürriyetperverlik (liberalizm), halkin hakimiyeti (demokrasi) ile fikir ve dini inançlara saygi da yer almaktaydi.

1925 Subati'nda Dogu illerinde tek partinin hilafeti kaldirmasi, ümmet anlayisinin terkedilerek yerine irkçi, milliyetiçi bir anlayisini idame ettirilmeye çalismasina bir tepki olarak Seyh Said Isyani basladi. 3 Mart'ta Fethi Okyar hükümeti düsürülerek sertlik yanlisi Ismet Pasa hükümeti kuruldu. Hiyanet-i vataniye kanununa "dini görüntü altinda ayaklanma, dinin siyasete alet edilmesi" hükmü de eklendi. Hükümete olaganüstü yetkiler taniyan Takrir-i Sükun Kanunu yürürlüge kondu. Ankara ve Dogu'da Istiklal Mahkemeleri kuruldu. Takrir-i Sükun Kanunu'na dayanarak iktidar, bütün muhalefeti sindirildi. Muhalif basin susturuldu, yayincilar Istiklal Mahkemeleri'nde yargilamrak mahkum edildi. "Dini inançlara saygili" ilkesinden dolayi Seyh Sait isyanini tesvik ettigi iddiaslyla 3 Haziran 1925'te Terakkiperver Cumhuriyet Firkasi kapatildi. Izmir'de suikast girisimi iddiaslyla son muhalifler (eski Ittihatçilar, Milli Mücadele kahramanlari ortadan kaldirildi) de istiklal mahkemelerinde yargilanarak çogu bedenen ortadan kaldirildi.

Muhalefetin tamamen tasviye edildigi böyle bir ortamda M. Kemal düsündügü köklü degisimleri gerçeklestirme imkani buldu.

Tek parti diktasinin yogunlugu gittikçe artiyordu. 1927 seçimlerine CHP tek basina girdi. Seçim öncesinde CHP, daha önce milletvekili adaylarinin tespitini biraktigi firka organlarindan bu yetkiyi alarak firka Genel Baskani M. Kemal' e verdi. Seçimler göstermelikti. Aday tayini tek parti organlarinaa dahi birakilmiyor, tek kisiye, M. Kemal'e veriliyordu. Tayin ettigi adaylarini M. Kemal söyle takdim ediyordu:

"Aziz vatandaslarim, Cumhuriyet Halk Firkasi namina bütün memlekete TBMM azaligi için tespit ettigim zevatin heyeti umumiyesini ittilaniza (bilginize) arzedi-yorum. Her vatandas için yeni devrede beraber (Çahsmayi münasip gördügüm arkadaslarim heyeti umumiyesinin birlikte görülmesini faideli addettim. Bunlardan her daire-i intihabiyyeye (seçim bölgesine) tefrik edecegim mebus namzetlerimi ayrica imzam tahtinda arzedecegim."(Baskaya, s.172)

Insan, bu sekilde olusturulan bir meclisten nasil muhalefet çikabildigine sasiriyor.

1930'lu yillardan itibaren, 1929 dünya ekonomisi bunaliminin Türk Ekonomisine de yansimasi, toplumsal hayatta yapilan devrimler, tek partinin halka karsi baskici uygulamalan gibi nedenlerle halk arasinda derin bir hosnutsuzluk basladi. 12 Agustos 1930'da muhalefetin derecesini ölçmek, bu muhalefetin mecliste olusturulacak güdümlü bir muhalif firkaya yönlendirilerek manipüle edilmesi ve hükümetin yanlis uygulamalarinin denetlenmesi amaciyla M. Kemal'in talimatiyla eski basbakanlardan Fethi Okyar baskanliginda Serbest Cumhuriyet Firkasi kuruldu.

SCF'na halkin ilgisi büyüktür, firka kisa sürede Istanbul, Izmir, Aydin, Samsun ve Trabzon gibi illerde örgütlendi. Izmir'de yapilan toplantida izdiham yasandi, halk baslarina zorla giydirilen sapkalari yerlere atip çignedi. Vali Kazim Pasa ve Halk Partililer'in engellemelerine ragmen halk Fethi Bey'i karsilamaya gider. Güvenlik kuvvetlerinin rastgele ates açmasi üzerine 14 yasinda bir çocuk öldürülür. Çocugun babasi yavrusunun cesedini Fethi Bey'in önüne koyarak "iste size bir kurban! Baska-larini da vermeye haziriz. Yeter ki sen bizi bu zalimlerin elinden kurtar!" der. (Ahmet Agaoglu, Serbest Firka Hati-ralari, Hetisim, Istanbul 1994, s.168-169)

SCF'na halkin gösterdigi bu ilgi, onu iktidara alternatif olacak güce ulastirir. Güdümlü muhalefetin iktidara alternatif olarak ortaya çikmasi CHP elitlerini aleyhinde kampanya baslatmaya yöneltir. Söylem yine aynidir. Yakup Kadri ve Fatih Rifki gibi diktatörlük kalemsörleri "Irtica hortladi! Bunlar Seriat istiyorlar!" diye feryad ederler.

1930, Belediye seçimlerinde oylarina çogunun SCF'na gittigini gören CHP'liler bütün devlet mekanizmasini harekete geçirirler. Milletvekili seçimlerine girmeden SCF'ni kapatma girisimlerinde bulunurlar. Ismet Inönü M. Kemal'e orduda rahatsizlik oldugunu söyleyerek kendi rahatsizligini da ileterek onu ikna eder. M. Kemal'in destegini yitirdigini anlayan Fethi Bey SCF'ni 17 Kasim 1930'da fesheder. SCF ile ayni dönemlerde kurulan Ahali Cumhuriyet Firkasi, Türk Cumhuriyet Amele ve Çiftçi Partisi de hükümet tarafindan kapatilir. SCF'nin kurucularindan Ahmet Agaoglu ve Fethi Bey anilarinda ilk günlerden beri M. Kemal'in samimi olmadigini hissettiklerini ifade ederler. M. Kemal, Fethi Bey'i parti kurma konusunda ikna etmek için sunlari söyler: "Bu günkü manzaramiz asagi yukari bir diktatör manzarasidir. Vakia birer meclis vardir. Fakat içeride de disarida da bize diktatör nazariyla bakiyorlar... Ben öldükten sonra arkamda kalacak olan müessese bir istibdat müessesesidir."

SCF'nin kapatilmasindan bir ay sonra 23 Aralik 1930 günü Menemen'de meydana gelen provakasyon bahanesiyle basta Naksibendiler'in önde gelen isimleri ve son muhalifler de ortadan kaldirilir. Böylece Menemen hadisesi, Izmir Suikast Girisimi iddiaslyla ayni misyonu yerine getirmis olur.

Türkiye'nin iç politikasindaki degisiklikler disardaki degisimlerden bir ölçüde de olsa etkilenmekteydi. SCF'nin kurulusunda devletin disaridaki diktatörlük izlenimini silinmeye çalismasi etkilidir. Avrupa'da özellikle Ispanya, Italya ve Almanya'daki totaliter fasist partilerin yükselisiyle beraber CHP ile devlet tamamen bütünlestirilmisti. M. Kemal partinin "Ebedi Sef'i", Ismet Inönü "Milli Sef'i" oldu. "Sef" ünvani dönemin fasist liderlerinden ne kadar etkilendiklerinin göstergesidir. Partinin ilkeleri (alti ok) devletin ilkeleri kabul edilir. Parti genel sekreteri ayni zamanda Içisleri Bakani, partinin il baskanlari bulunduklari ilin valileri, parti müfettisleri ayni zamanda devlet memurlarinin da denetleyicisi olarak görevlendirildiler. Firka yerine "Parti" kabul edilir.

Demokrat Parti ve Çok Partili Hayat

II. Dünya Savasi'nda Italya, Almanya ve Japonya'nin yenilmesiyle totaliter rejimler sona erdi. Demokratiklesme ve ekonomide liberallesme revaçtaydi. Totaliter rejimler Bati'ya güven vermemekteydi. Bununla birlikte Türkiye üzerinde özellikle Bogazlar ve Dogu Anadolu ile ilglli talepleri nedeniyle Sovyet Rusya bir tehdit haline geldi.

Bu sartlar altinda Bati ile iliskileri gelistirmek için çok partili hayata geçilmek zorunda kalindi. CHP'nin istedigi SCF'nin kurulusunda oldugu gibi güdümlü, muhalefeti sinirli, iktidara alternatif olmayan göstermelik bir partinin kurulmasiydi.

Adnan Menderes, Celal Bayar, Fuat Köprülü ve Refik Koraltan tarafindan demokratiklesme taleplerini içeren bir önergenin CHP meclis grubunca reddedilmesi üzerine 7 Ocak 1946 tarihinde önerge sahiplerince Demokrat Parti kuruldu. Ideolojik olarak CHP'den farkli olmayan yeni parti daha az merkeziyetçi ve daha az bürokratik bir devlet öngörüyordu.

II. Dünya Savasi yillarinada alinan ekonomik tedbirler halki zor durumda birakmisti. Bunlar 1940 tarihli Milli Koruma Kanunu (iktidara fiyat ve arzi belirleme, halki zorunlu çalistirma yetkisi veriyordu), 1942 Varlik Vergisi ve Milli Mücadele için konulmus ve 1925'te kaldirilmis olan Ayniyat Vergisinin 1943'te tarim ürünlerine yeniden getirilmesi, CHP bürokrasisinin halki horlayan, baski altina alan uygulamalari nedeniyle halk DP'ye yöneldi.

DP' nin önceden gerekli demokratik düzenlemelerini yapilmamasi halinde boykot edecegini söyledigi, fakat sonradan katildigi 21 Temmuz 1946'daki CHP'nin baskin seçiminde CHP 390, DP 65 ve bagimsizlar da 7 milletvekili ile mecliste temsil edildi. Ancak açik oy gizli sayim ilkesi ve CHP'li bürokratlarina keyfi uygulamalar nedeniyle seçimler tarihe saibeli seçimler olarak geçti.

CHP 1950'ye kadar geçen dönem içinde ilimli politikalar takip etmeye çalisti. Bürokratlarina tarafsizlaçtirmasi, gizli oy açik sayim gibi demokratiklesmeler saglandi. Recep Peker yönetimindeki uzlasmaz, kati merkeziyetçi hükümetin yerine Hasan Saka ve Semseddin Günaltay gibi ilimlilardan kurulu hükümetler getirildi. Kisacasi CHP geçmis yillardaki baskici kimligini halka unut-turmaya çalisti.

14 Mayis 1950'deki seçimlerde DP 408, CHP 69 sandalye kazandi. Darbe söylentilerine ragmen iktidar el degistirdi. CelaI Bayar cumhurbaskani, Adnan Menderes basbakan oldu. Iktidarina el degistirmesiyle her iki parti de kimlik krizi yasadi. CHP 1950 seçimlerine son yillarda uyguladigi ilimli politikalara güvenerek garanti gözüyle bakiyordu, bu nedenle iktidarina parti-devlet bütünlesmesinden kaynaklanan genis yetkilerini DP'nin talebine ragmen kisitlamamisti. Seçim sonuçlari CHP'de tam anlamiyla sok etkisi yapti. DP, iktidarina genis yetkilerine ragmen bürokrasiye, orduya ve CHP' ye karsi kendisini hiçbir zaman güvende hissedemedi. Darbe söylentileri üzerine genelkurmay baskani, kuvvet komutanlari dahil 15 general ve 150 albayi emekliye ayirdi.

DP, iktidarinin ilk bir kaç yilinda hava sartlarinin uygun olmasiyla hasadin bollasmasi, ekonominin iyilesmesi DP için nüfusun büyük bir kisminin yasadigi kirsal kesimin oylarini garantiledi. CHP'nin DP'ye yönelik klasik irtica söylemlerine karsi (o yillarda Ticanilerin Atatürk heykel ve büstlerine yönelik saldinlari vardi) 25 Temmuz 1951'de Atatürk'ü Koruma Kanunu çikardi. Hatta dini istismar ediyor diye 8 Temmuz 1953'te Millet Partisi'ni kapatti.

2 Mayis 1954 seçimlerinde DP 503, CHP sadece 31 sandalye kazandi. DP' nin, gittikçe otokratiklesmesi, muhalefet üzerinde baski kurmasi ve ekonominin kötülesmesi, enflasyonun artmasi üzerine kentli tabaninin ve üniversite üyelerinin destegini kaybetti. Enflasyondan ilk etapta etkilenmeyen kirsal kesimin destegini muhafaza etti. 27 Ekim 1957 seçimlerinde DP 424, CHP 178 sandalye kazandi. DP' nin gücünü devam ettirmesine ragmen bazi desteklerini yitirdigi ortaya çikti.

CHP'liler seçimle iktidar olamayacaklarinai anlayinca seçim disi yollarla iktidara gelme yollarini aramaya basladilar. Özellikle DP' nin halk katmanlarini politikaya sokmasi, CHP' nin malvarliginin kaynagini arastirmak için (CHP' nin devlet bankalarinin sermayesinden daha fazla serveti vardi) Tahkikat Komisyonu kurmasi ordu içinde de rahatsizliklara yol açti. DP giderek kendini daha güvensiz hissediyor, gittikçe de muhalefet üzerindeki baskilarini artiriyordu. Basina yönelik sansürler, darbe söylentilerine karsi ordu içinde sorusturmalar...

DP iktidarina karsi ögrenci eylemleri basladi. CHP gençlik örgütleri Istanbul ve Ankara'da gösteriler düzenledi. Hükümet Istanbul ve Ankara'da siki yönetim ilan etti. Darbe söylentileri karsisinda kendi konumunu güçlendirmek için Menderes halka döndü. Güçlü oldugu Ege Bölgesi'nde mitingler düzenledi. Ankara'ya döndügünde harp okulu ögrencilerinin gösterisi hükümetin prestijine agir darbe vurdu. Harp Okulu ögrencilerinin gösterisi üzerine hükümetin bir sorusturma baslatarak darbe planlarini ortaya çikartacagindan korkan cunta erken davranarak 27 Mayis 1960'da darbeyi yapti.

Milli Birlik Komitesi, Istanbul Üniversitesi Rektörü Siddik Sami Onar baskanliginda ögretim üyelerinden mütesekkil birAnayasa Komisyonu kurdu. Komisyon Avrupa'daki gelisen sosyal devlet anlayisinin da etkisiyle liberal bir anayasa hazirladi. 1961 Anayasasi'yla yeni kurumlar olusturuldu. Anayasa Mahkemesi, Milli Güvenlik Kurulu ve Danistay'in yetkilerinin artirilmasiyla iktidarina denetlenmesine agirlik verildi.

31 Agustos'ta parti liderleri askerlerin gözetiminde toplanarak bir deklerasyon yayinladi. Askerlerin CHP'nin iktidar olmasi için en uygun Propaganda zeminin olusturulmasma yönelik alinmasini istedigi önlemler sunlardi:

1) 27 Mayis Devrimi'ni siyasal amaçlarla sorgulamamak ve istismar etmemek.

2) Atatürk Reformlari'ni korumak.

3) Islam'i siyasi amaçlarla istismar etmemek.

4) Yassiada Mahkemesi kararlarini istismar etmemek. 15 Eylül 1961'de Yassiada Mahkemesi, Adnan

Menderes, Fatih Rüstü Zorlu ve Hasan Polatkan'in idamini onayladi. 16 Eylül'de Zorlu ve Polatkan, bir gün sonra da Menderes idam edildi.

15 Ekim 1961'de seçimler yapildi. CHP 173 sandalye alirken, DP' nin devami sayilan neo-demokrat partiler (Adalet Partisi 158, Yeni Türkiye Partisi 65, Cumhuriyetci Köylü Millet Partisi 54) toplam 277 sandalye kazandilar.

Sonuçlar içeride ve disarida, Menderes'in bir zaferi ve 27 Mayis rejimine karsi halkin bir kinama oyu olarak yorumlandi.

Solun neredeyse tamami 27 Mayis' i "ilerici" olarak degerlendirmis, sahiplenmistir. "Darbeler demokratik açidan degil diyalektik açidan degerlendirilir, ne getirmis, ne götürmüs önemli olan o." seklinde bir bakis açilari vardir. (Tanilli, s.56)

Seçim sonuçlari ortadaydi. Bu durumda askerin kislasina dönmesi pek olasi degildi. 1962 ve 1963'te bir dizi basarisiz darbe girisimleri oldu.

1965 seçimlerinde bir partinin meclise hakimiyetini engellemek için nisbi seçim sistemi uygulandi. Fakat bu Süleyman Demirel liderligindeki Adalet Partisi' nin yükselisini önleyemedi. Seçimlerde AP 240, CHP 134, diger sag partiler (Millet P+CKMP+YTP) 61, Isçi Partisi 15 sandalye kazandi.

1965' ten sonra muhalefet sokaga tasti. Üniversiteler ögrenci eylemleriyle, fabrikalar isci grevleriyle felç oldu, kirsal kesimde köylülerin toprak isgalleri basladi.

12 Mart 1971

12 Mart 1971'de ordu komutanlari Demirel'e bir muhtira verdiler. Muhtiranin içerigi kardes kavgasinin ve anarsinin engellenemedigi, Atatürk'ün reformlarinin gerçeklestirilemedigi, çagdas uygarlik hedefinden sapildigi, bütün bunlardan hükümetin sorumlu oldugu, bu hedeflere ulasmak için yeni bir hükümetin demokratik yollardan kurulmasi, aksi takdirde TSK'nin yasalardan aldigi yetkiyle idareyi dogrudan dogruya ele alacagi seklindeydi.

Nihat Erim baskanliginda sivil bir hükümet kuruldu. 1961 Anayasasi'nin hak ve özgürlükleri genisleten maddeleri degistirildi. Resmi ideoloji açisindan tehlikeli görülen Islam! egilimli Milli Nizam Partisi ve sosyalist egilimli Türkiye Isçi Partisi kapatildi.

12 Mart Muhtirasi'yla devlet otoritesini tesis etmeyi amaçlayan uygulamalar sonuç vermedi. Siyaset disinda tutulmaya çalisilan toplum kesimleri sokaga çikti. 1973 seçimleriyle baslayan sürekli bölünmelerle parti enflasyonu yasandi. Bunun getirdigi koalisyonlar, azinlik hükümetleri istikrari saglayamadi. Sol ve Islami muhale-fetin sokaga tasmasi, gün geçtike kitlesellesmesi ve sistemi radikal bir sekilde sorgulamaya baslamalari orduyu harekete gecirdi. Ordunun bu kadar beklemesinin sebebi olarak 27 Mayis'la halk nezdinde düstügü duruma tekrar düsmek istmemesi yaygin olan bir kanaattir.

12 Eylül 1980

Darbeyle birlikte anayasa degisikligi de geldi. 82 Anayasasi'yla toplumu tepeden tirnaga kontrol altina almak için 61 Anayasasinin getirdigi hak ve özgürlükler geri alindi. Temel insan hak ve hürriyetlerinin genis ölçüde sinirlandirildigi, yer yer kaldirildigi bir ortamda muhalefet sindirildi. Halk depolitize edilerek DP ile girdigi siyaset arenasindan dislandi. Bütün bunlar 82 Anayasasi' yla yasallasti.

Ordunun özellikle Kenan Evren'in bütün karsi propagandalarina ragmen Turgut Özal'in liderliginde ANAP 1983 seçimlerinde tek basina iktidar oldu. Ordu perde arkasina çekildi. Ancak sahne gerisinden müdahalelerini devam ettirdi. Halkin her türlü hak arama girisimleri (sendikal haklar, inandigi gibi yasamak, Kürt kimliginin taninmasi...) resmi ideoloji adina, demokrasi vitrininin ardindaki darbe kurumlari tarafmdan gerek kanuni, gerek kanun disi yollarla bastirilmaya, sindirilmeye çalisildi.

28 Subat 1997

Refah Partisi ile halkin özellikle Islami taleplerle siyaset sahnesine çikmasi, Islam'in insanlarina bireysel ve toplumsal hayatlarinda belirleyiciliginin artmasi, ABD'nin Yeni Dünya Düzeni'nde Islam'i tehtid olarak görmesi, halkin iktidar seçkinlerinden yüz çevirmesi, halkin destegini yitiren partilerin sirtlarini devlete dayayarak ayakta durabilmeleri, ekonomide Anadolu sermayesinin yükselerek devlet destekli büyük sermaye ile rekabete girmesi, Susurluk kazasiyla iktidar seçkinlerinin kirli iliskilerinin gözler önüne serilmesi egemenlerin yeniden "irtica nöbetlerine" yakalanmasina yol açti. Irtica söylemi her seyin üstünü örtebilirdi. MGK toplantilan tarihi (!) olmaya basladi. PKK'dan daha tehlikeli ilan edilen irticaya karsi kamuoyu olusturulmaya çalisildi. Üniversite rektörlerine, medyaya, yargiya, patronlara brifingler verildi. Halkta tutmadi ama söz konusu çevrelerde ragbet büyüktü. Irtica söyleminin temel nedenine baktigimizda bunun rantini yiyenlerin tekelci sermaye, sivil-asker karmasi ve medya oldugu ortadadir. Bu nedenle söz konusu çevreler irtica ile mücadelede birbirleriyle yaristilar. Bati Çalisma Grubu (BCG), Sicil Çalisma Grubu (SCG), valiler, garnizon komutanliklari, hükumet, yargi mensuplari, kartel medyasi, TÜSIAD, YÖK, DGM hepsi de irtica ile mücadele de öne çikmaya çalistilar.

28 Subat sürecinin zeminini, alt yapisini olusturan Basbakanlik Kriz Yönetmeligi ve Milli Güvenlik Siyaset Belgesi'nin Refah-Yol tarafindan imzalanmasidir. Bu yönetmelikle dogal afetler de dahil olmak üzere MGK'nin kriz dedigi durumlarda MGK yaptirim uygulayabilecek bir üst yapi haline geliyordu. Bunun ilk pratigi de 28 Subattir. Parlamento devre disi birakiliyor, yasama organi MGK oluyor. Yürütme organi hükümettir ve tavsiye niteligindeki kararlari yürütebilmek de hükümetin ömrünü tayin ediyor.

28 Subatin bilançosu

  • Refah-Yol hükümeti düsürüldü.
  • 8 yillik kesintisiz egitimle IHL'lerin orta kesimleri kapatildi, üniversiteye yönelik sinirlamalarla lise kisimlari islevsiz hale getirildi.
  • Kamu kurum ve kuruluslarinda, üniversitelerde, imam-hatiplerde basörtüsü yasaklandi.
  • Kur'an kurslari kapatildi.
  • Devlet kadrolarinda dindar memurlar tasviye edildi.
  • Refah Partisi kapatildi.
  • Parti yöneticileri, Refahli belediye baskanlari yargilandi, tutuklandi, siyaset yap-malari yasaklandi.
  • Vakif ve dernekler üzerinde baski kuruldu, yöneticileri kovusturuldu.
  • Anadolu sermayesine ambargo ilan edildi.
  • YAS kararlariyla ailesi, esi dindar, basörtülü olan, içkili toplantilara katilmayan subaylar ihrac edildi.
  • Çok sayida insan, yazarlar gazeteciler de dahil gözaltina alindi, iskence ve tutuklamalar oldu.

Seçime gidilen bir süreçte küstürdükleri, copladiklari halki tekrar kazanmak icin PKK-Apo kozunu kullaniyorlar. Suriye ve Yunanistan'a yönelik sert mesajlar verilerek dört bir yanimiz ates çemberi, milli birlik-beraberlik vurgulariyla halk manipüle edilerek hükümet olmalari halka degil 28 Subat sürecine borçlu partilerin tarafina çekilmeye çalisiliyor.

Ordu-Siyaset Iliskisi

Milli mücadele döneminde Genelkurmay Baskani, Milli Savunma Bakani'yla ayni düzeyde hükümete alinirdi. 1924 yilinda Genelkurmay Baskanligi bagimsizlastirildi. 1944 yilinda Genel Kurmay Baskanligi' nin yetkileri daraltilarak basbakanliga baglandi. 1949 yilinda ise Milli Savunma Bakanligi' na baglandi.

Mustafa Kemal kendi döneminde askerlerin ordu ile meclis arasinda seçim yapmasini istedi. Kendisine bagli sahsiyetleri orduda tutarak orduyu kontrolü altina alirken anlasamadiklarinca meclise tesvik ederek onlari orada tasviye etti. Tek Parti döneminde resmi ideolojinin bekçiligini CHP yaptigindan ordu siyasete müdahale etmemistir. CHP döneminde Milli Mücadele' deki rollerinden dolayi ordunun prestiji yüksekti. Rahatsizlik alt rütbeli subayiarla ilgiliydi. Üst düzey komutanlar milli mücadele kahramanliklarinin rantiyla geçiniyordu. II. Dünya Savasi' na dogru ordunun durumu iyi degildi. Alt rütbeli subaylar ordunun modernizasyonunu, ekonomik sartlannm iyilestirilmesini istiyordu. Bu beklentileri nedeniyle DP'yi desteklediler. DP'nin iktidarini hazmedemeyen üst düzey komutanlarina darbe yapacagi yönündeki duyumlari üzerine Bayar-Menderes ikilisi aralarinda Genelkurmay Baskani ve kuvvet komutanlari da olmak üzere 15 general ve 150 albayi emekliye ayirdi. Alt rütbelilerin DP'den beklentileri gerçeklesmeyince iktidara karsi cunta hizipleri olustu. Buna firsat vermemek için üst rütbeliler 27 Mayis darbesini yapti.

1961 anayasaslyla Milli Güvenlik Kurulu kuruldu. 111. madde "Milli Güvenlik Kurulu, kanunun gösterdigi Bakanlar ile Genel Kurmay Baskani ve Kuvvet temsilcilerinden kurulur: Milli Güvenlik Kurulu'na Cumhurbaskani baskanlik eder; bulunmadigi

zaman bu görevi Basbakan yapar. Milli Güvenlik Kurulu, milli güvenlik ile ilgili kararlarina alinmasinda ve koordinasyonun saglanmasinda yardimcilik etmek üzere, gerekli temel görüsleri Bakanlar Kurulu'na bildirir." Kanunun gösterdigi Bakanlar 129 sayili kanunla belirlenmistir: Basbakan, Devlet Bakani, Basbakan Yardimcilari, Milli Savunma, Içisleri, Disisleri, Maliye, Ulastirma ve Çalisma Bakanlari' ni kapsiyor.

12 Mart 1971 Muhtirasi' nin ardindan 1972'de "... BK'na bildirir" ifadesi ".... BK'na tavsiye eder"e dönüstü. 12 Eylül 1980 darbesiyle hazirlanan 1982 Anayasasi'nda da "... Bakanlar Kurulu' nca öncelikle dikkate alinir" oldu.

1982 Anayasasi MGK'nin etkinligini ayrinatilariyla vurgulamis, katilacak hükümet üyelerinin sayilarini azaltarak asker üyeleri artirmistir. MGK asker agirlikli oldugu gibi silahli gücü de ellerinde bulundurdugundan siviller üzerinde tartismasiz bir üstünlüge sahip oldu. MGK ile ilgili 118 madde söyledir:

"Milli Güvenlik Kurulu, Cumhurbaskanin baskanliginda, Basbakan, Genelkurmay Baskani, Milli Savunma, Içisleri, Disisleri Bakanlari, Kara Deniz ve Hava Kuvvetleri Komutanlari ve Jandarma Genel Komutani' ndan kurulur. Milli Güvenlik Kurulu. Devletin milli güvenlik siyasetinin tayini, tespiti ve uygulanmasiyla ilgili kararlarina alinmasi ve gerekli koordinasyonun saglanmasi konusundaki görüsleri Bakanlar Kurulu'na bildirir: Kurulun, devletin varligi ve bagimsizligi, ülkenin bütünlügü ve bölünmeziigi, toplumun huzur ve güvenliginin korunmasi hususunda alinmasi zorunlu gördügü tedbirlere ait kararlar bakanlar Kurulu' nca öncelikle dikkate alinir."

60 ve 80 darbeleriyle getirilen anayasalarla olusturulan kurumlarla TSK özerklesmis, toplumdan soyutlanmistir. Askeri mahkemeler, Askeri Yargitay ve Askeri Yüksek Idare Mahkemesi ile yargi bagimsizligini kazanmistir. YAS kararlari sivil yargiya açik degildir. Buna karsin Askeri Mahkemeler sivilleri de yargilayabilmektedir. OYAK' in kurulmasiyla uluslararasi sirketlerle kurulan ortakliklarla büyük bir ekonomik güce kavusmus, ekonomik bagimsizligini kazanmistir. Asker emeklileri büyük sirketlerin danismanlari ya da yönetim kurulu üyeleri olmaktadir. Ordu, MGK ile yasama, MGK Sekreterligi' yle de, hükümeti yönlendirerek yürütme erklerine de sahip oldu. Ordu pazarlari ve lojmanlari ve egitimleriyle toplumdan soyutlanarak seçkinci bir anlayis sahibi, 60'tan sonra egitimlerine yöneticilik, siyaset dersleri de dahil edilerek iktidara aday oldu. Özel Harp Dairesi, JITEM tamamen sivil iktidarina malumati disinda

çalismaktadir. MIT'te askeri üyeler de oldugundan bagli bulundugu basbakana yaniltici bilgiler verebilmektedir. DGM ve YÖK gibi kurumlarda da askeri üye bulundurarak yargidan yüksek ögretime her alanda etkinlik sahibi olmaktadir.

En son Basbakanlik Kriz Yönetmeligi ve Milli Güvenlik Siyaset Belgesi' nin de dönemin hükümetine imzalattirarak TSK dogaüstü yetkileriyle vesayet rejimini yasallastirmis oldu.

Sonuç

Tanzimat, islahat, mesrutiyet ve cumhuriyet... Her sey halk adina, halk için, halka ragmen yapildi. Aristokratik mesrutiyetten, oligarsik cumhuriyete degisen pek bir sey yoktu. Tek parti resmi ideolojiyle bütünlesmisti. DP iktidari ile beraber halk tek parti ve onun zihniyetini reddettigini gösterdi. Halk katmanlarinin siyasete sokulmasi, CHP ve ordu tarafindan hazmedilemedi. 60 darbesiyle beraber ordu, resmi ideolojinin bekçisi oldu. Darbe anayasalariyla vesayet rejimi yasallasti. Sivil iktidarina sinirli yetkisine ragmen bu alana istemedikleri partilerin girmesini kabullenemediler. Sivil iktidarina kanunlarla vesayet altina alindigi bir ortamda egemenliklerini ve çikar iliskilerini sürdürmek, kendileri için tehtid olarak nitelediklerini hukuk disi yollarla (iskence, faili mechul, tehtid) ortadan kaldirma için olusturduklari çetelerin, kirli iliskilerin resmi Susurluk' ta çekildi.

Demokrasi bu sartlar altinda göstermelik, makyaj olmaktan öteye gidemiyor. Demokrasi için temel sart olan sivillesme resmi ideolojinin ve iktidarlarinin sonu olacagindan var güçleriyle baskici, ceberrut ve "halka ragmen halk için"ci geleneklerini sürdürmektedirler.

Yararlanilan Kaynaklar

  • Feroz Ahmad, Demokrasi Sürecinde Türkiye, Hil Yayinlari, Mart 1996, (2.baski).
  • Ridvan, Kaya, Kesintisiz Darbe Düzeni ve Islami Direnis Sorumlulugu, Ekin Yayinlari, Subat 1998.
  • Fikret Baskaya, Paradigmanin iflasi, Doz Yayinlari, Eylül 1997 (6.baski).
  • Server Tanilli, Nasil Bir Demokrasi istiyoruz, Cem Yayinevi, 6.baski, Eylül 1994.
  • Yalçin Küçük, Türkiye Üzerine Tezler l, Tekin Yayinevi, 1989 (5. baski).
  • Hikmet Özdemir, Rejim ve Asker, Iz Yayincilik, Istanbul 1993.
  • Bernard Lewis, Modern Türkiye'nin Dogusu, TTK, Ankara 1996.
  • Umran Dergisi, Sayi 54, Subat 1999.

Kaynak: Yürüyüs dergisi, sayi: 3, 1999

Hazirlayan: Muhammed Faruk


OSMANOGULLARIN DRAMI

Osmanli'nin o hasmetli ve izzetli insanlarinin torunlari bir gecede Avrupa'ya atildigi zaman, kimse onlarin halini hatirini sormadi. Hanedan sülalesinin erkekleri ekseriyetle askerdi, meslekleri disarida geçmedi. Buradaki mallari da tarümar edildi. Ayrilacaklari gece evlerini soydular ve Türkiye'nin disinda hepsi aç birakilip öz vatanlarindan uzakta ölüme terkedildiler.

•••

Hanedan mensuplarindan çogu, Sultan Vahidettin basta olmak üzere Sam'da Selimiye Camii Serifinin avlusunda medfundur. Halife Abdülmecid Efendi Medine'de Cerinet'tül Bakiye defnolunmustur. Paris Camii'nde cenazesi 10 sene beklemistir. Kendisi öyle vasiyet ettigi için

1944'den 1954 e kadar mücadele edilmistir. Bir Ali Osman'a yakisan da böyle vatan topragina gömülmeyi istemektir.

Mesela O'nun oglu Sehzâde Ömer Faruk Efendi Misir'da vefat etti. Misir bir Müslüman topragi oldugu halde Türkiye'de isbasina gelen herkese mektup yazmistir. "Her türlü siyasî haktan mahrum olarak vatanda yasamama müsaade edin. Bogaziçi'nde balikçilik yapmaya raziyim" diye Cemal Gürsel'e bile mektup yazdi. Sonunda kabul edilmeyecegini anlayinca, o sirada Hanedan hakkinda bir yazi yazmis bulunan rahmetli Osman Yüksel Serdengeçti'ye bir mektup yazarak "Bizi vatana kabul etmeyeceklcrinden emin oldum. Bir zarfin içine Allah rizasi için bir avuç vatan topragi koyun da hiç olmazsa kabrime konulsun" diyecek kadar vatan hasreti içinde kivranmis bir insandi.

Bunun diger bir misali de Sultan Abdülhamid'in kizlarindan birisi olan Zekiye Sultan'dir. Kocasi da Gazi Osman Pasa'nin ogludur. Nice'de vefat ettiginde vasiyet etti ki, "bir gün müsait olursa beni vatan da defnedin". Bu sebeple cenazesi Nice'deki bir kilisede tahnit edilmis (ilaçlanmis) olarak 30 sene bekledi. Sonunda kilise mensuplari götürüp bir yere defnettiler.

•••

...Sultan Vahdettin aç'ti. Öldügü zaman Italyan bakkallarina 150 bin liret borcu vardi. Tabutuna haciz karari geldi.

Ve "Bu tabut para ödenmeden kaldirilamaz" diye tabuta yazi asildi. Abdülmecid Efendi'nin oglu ve Sultan Vahdettin'in damadi Ömer Faruk Efendi ve bir kaç kisi, mutfak kapisindan tabutu kaçirdilar, Sam'a götürüp defnettiler. Sonradan kizi, Italyan bakkallarin borcunu ödedi.

•••

Vahidettin Italya'ya ilk gittigi zaman, San Remo'da kiralik bir villada kalmaya basladi. Oradayken Kral Emanuel, Vahdettin'e bir yaver gönderdi. "Ulkenin muhtelif yerlerinde saraylarim vardir. Zatiali nerede oturmak istiyorsa emrine" amadedir. Kendisine aylik su kadar liret tahsis edilmistir" dedi. Sultan Vahdettin bunlarin hiçbirisini kabul etmedi. Yaveri Miralay Fahri Engin o sirada tercümanlik yapiyordu. "Efendim bu kadar ikrami reddediyorsunuz. Herhalde mutfaginizda kuru sogan bile olmadigini bilmiyorsunuz" dedi. Bunun üzerine Vahdettin "Fahri Bey, Maiyeti saniyemde bulunmaya mecbur degilsiniz. Zor geliyorsa ayriliniz. Ben Müslümanlarin halifesi sifatiyla bir gayri müslim hükümdarin ihsanini kabul edemem" dedi.

•••

Mahmut Sevket Efendi'yi ziyarete gitmistik. Bir Fransiz kasabasinda oturuyordu. O siralar kizi Avinyon'da ameliyat olmus. Birlikte onu ziyarete gittik. Odasina girdigimiz zaman kizi konusamiyordu. Mahmud Sevket Efendi "Nermin" diye sesleniyor, kizinda cevap yok. Nermin isaretle kagit kalem istedi, bulduk. Yazdi ki "ameliyat ederken yanlislikla dilimi kestiler konusamiyorum." O adamin karyolanin üzerine bir abanisi yardi. Dünyada bir kizim var, bundan sonra o da böyle dilsiz mi kalacak?" diye. Ben hayatimda, aniden bir insan yüzünden böyle ter aktigini görmedim. Sonra bana döndü dedi ki: "Osmanogullarinin dramini yazip bizi aleme mi acindiracaksin? Hiristiyanlara da "Müslümanlari asirlarca zaferden zafere kosturmus bir aileden iste böyle intikaminizi aldiniz, sizin arzu ettiginizden daha büyük facialara sürüklendiler? diye mi göstereceksin?" Bu söz, onlarin gurbet hayatini anlatirken daima kulaklarimda çinladi.

Düsünün ki bir sehzade ölmüstür. Belediye kendi imkanlari ile bir mezarlik yeri vermedigi için, cenazesi Mans Denizine atilmistir. Bu, Sultan Abdülhamid'in ogludur.

Yine Nice'de parkta bir sehzade ölü olarak bulunuyor. Bankada son nefesini vermeden bir mektup yazmis ve gögsüne ilistirmis. Mektupta söyle diyor. "Benim ölümümden kimseyi mesul tutmayin, ben açliktan ölüyorum. Yelegimin iç cebinde beni Islamî usullere göre Müslüman mezarligina defnedecek para vardir." Fransiz polisinin degerlendirmesi de "daha birkaç ay yasayacak kadar parasi oldugu halde cenazesini düsünüyor, bu enayiymis" oluyor.

•••

Abdulhakim Arvasi (rahimehullah) 1940'larda buyurmus ki: "Biz Sultan Aziz'in ahini çekiyoruz. Sultan Hamid'in ahina daha sira gelmedi. Biz bu hanedana yapilan zulme kayidsizligimizin cezasini çekiyoruz. Hanedan bedduasi müthistir. Bizim ecdadimiz, hanedan bedduasindan korkardi. Çünkü onlarin liderlikleri Allah'in tensibi takdiri ve kendi bileklerinin hakkiydi. Birçok Avrupa ülkesinde oldugu gibi, kimse onlari Türk Milletinin basina memur olarak koymamistir.

Bu aksamdan itibaren

Osmanli Hanedani' ndan hiç kimse kalmayacak

Osmanli hanedaninin bütün erkekleri bu gün aksama kadar hudutlarimizi terke mecburdurlar. Malum oldugu gibi bunlarin bir kismi dün muhtelif yerlere gitmisler, bir kismi da bugün gitmek üzere kalmislardir. Hanedan azasi önce gidecekleri yerleri tespit ettikten sonra polis müdürlügü gidecekleri memleketlere kadar aile biletlerini almis ve harcirahlarini vermistir. Polis Müdür Muavini Kamil Bey ayrica hanedan azasinin her birine birer senet mukabilinde bin lira (125 sterlin) vermistir.

Vali Haydar ve Emniyeti Umumiye Müdürü Muhittin beylerin verdikleri izahata göre bu alelhesap verilmis bir miktar olup bir müddet sonra gidenlere ihtiyaçlarini temin etmek üzere para gönderilecektir.

Aksam 7 Mart 1925

Tarih 10 Mayis 1928. Devrin Maarif Vekili Bay Necati, Ankara'da bir gösteriyi izlerken. Necati'nin ismi, Kuran'i tarihe gömme çalismalarindan ötürü(!) önemli caddelere verilmistir. Ankara'daki meshur Necati Bey caddesi de bunlardan biridir.

BAY NECATININ OLÜMÜ

Onk. Dr. Haluk Nurbaki

Rahmetli babam o zamanlar Konya'nin tek gazetesi olan "Babalik" gazetesinin basyazari idi. Ondan isittigim su olayi aynen naklediyorum:

"Devrin ilk Maarif Vekillerinden (Milli Egitim Bakani) Necati Konya'ya gelmis ve Latin harflerinin üstünlügünü(!) anlatmak üzere bir konferans düzenlemisti. Sehrin her tarafina yapistirilan ilanlarda:

"Eski Harflerle Birlikte Kur'an'i da Tarihe'e Gömdük" yaziyor ve konferansin ertesi gün saat 10'da verilecegi belirtiliyordu.

Aksam, mükellef bir ziyafet verildi. Yemekten sonra bay Necati, ani bir apandist krizine yakalandi ve hemen hastahaneye kaldirilarak ameliyat edildi. Gösterilen itinayi anlatmaya lüzum yok, bütün hastahane hatta Konya ayakta idi. Bay Necati kurtulmus, fakat ne çare ki haddini asarak Kur'an'a dil uzatmisti. Gece yarisi, imkansiz denebilecek bir sey oldu ve Bay Necati'nin yatagi yan demirinden kirildi. Hasta yere düsmüs ve ameliyat yeri patlamisti. Ertesi gün saat 10'da, yani konferansin yapilacagi bildirilen saatte öldü."

Kur'an'i tarihe gömmek isteyenler, tarihin en kokusmus sahifelerine gömüldüler.

Kaynak: Zafer dergisi, sayi: 213, 1994

Hazirlayan: Muhammed Faruk


Osmanlilarin silah yardimi

tarih35-1.jpg (25949 Byte)

Salim Aydüz

Osmanlilarda Atesli Silahlar Sanayii

Osmanlilar XIV. asirda Avrupa'da kullanilmaya baslanan atesli silahlari kisa sürede taniyarak kendi ülkelerine transfer ettlier. Osmanlilar Fatih Sultan Mehmet döneminde (1451-1481), atesli silahlarda ve bilhassa topçulukta, dönemin en ileri teknolojisine sahip oldular.1 Osmanli topçularinin ileri derecedeki balistik bilgisi, ortadan ayrilabilen iki parça toplar, kusatma ve sahra toplari, havan toplari, dört bes metre uzunlugunda, yüz kilodan agir gülleler firlatabilen ve yirmi tona yakin agirligi olan çok büyük çapli toplar, zamanin teknigine ve bilgisine oranla fevkalade sayilabilecek harika savas araçlariydi.3 Osmanlilar, basta Istanbul'daki Tophane-i Amire'de olmak üzere, belli basli merkezlerde büyük çaplarda toplar dökerken, bir yandan da top götürmenin mümkün olmadigi yerlere, bakir ve tunç gibi top yapim malzemesini götürerek top döktüler. Osmanlilarin uyguladigi bu sistem, Osmanlilarin silah sanayiinde Avrupa'dan ileri seviyede oldugunu göstermektedir. Nitekim Fransa'nin, 1493 yilindaki Italya Seferi'nde, engebeli arazi yüzünden toplarini nakletmede büyük güçlüklerle karsilastigini ve harekatin geciktigini,3 oysa Sultan II. Murad'in bundan 43 sene önce Akçahisar Muhasarasi'nda, Fatih'in ise, on bes sene önce Iskodra Muhasarasi'nda toplarini kale önünde dökerek bu meselenin üstesinden kolayca gelindigini görmekteyiz. Osmanli topçulugunun kisa zamanda bu derecede gelismesinde basta padisahlarin (özellikle Fatih'in hem kendisinin bizzat ilgilenmesi ve hem de bu isle ugrasan kisileri yüksek ücretle himaye etmesi) atesli silahlarin savaçlardaki önemini ve belirleyici gücünü oldukça erken dönemde kavramalarinin büyük payi bulunmaktadir.

Diger taraftan Osmanlilarin bu hususta malî sikintilarinin olmamasi da, önemli faktörlerdendir. ilk dönem padisahlarinin, devleti genisletme çabalariyla geçen mücadelelerinde savasmak zorunda olduklari Avrupa ve Balkanlar'daki mahallî senyörlerin ve hanedanlarin sigindigi kaleleri yikmak ve ele geçirmek için daima muhasara harbi yapmak durumunda kalmalari sebebiyle, muhasara toplari Fatih'in saltanatinin sonuna kadar geçen zamanda, büyük önem kazanmis ve gelisme göstermistir. Zaten, yükselme döneminde olan Osmanlilar, Hristiyan milletlerin daima tazyik ve meydan okumalari karsisinda silahlarini mütemadiyen gelistirmek, yenilemek ve düsmanin silahlariyla dengelemek zorundaydilar. Ayrica Osmanlilarin Balkanlar'da ve kismen de Anadolu'daki oldukça zengin maden yataklarina erken dönemlerde sahip olmalari ve bunun yaninda iyi bir hazineye malik bulunmalari büyük bir avantaj idi. Sultanlarin bu imkanlari zorlamalari, müspet yönde kanalize ederek iyi degerlendirmeleri, bu silahlarin kisa zamanda etkili bir sekilde Osmanli ordusunda yer almasini saglamistir.

1430'lu yillarda, Osmanli ordusunda büyük çaplarda toplarin olduguna dair kayitlar, çok sayida yetenekli top ustalarinin bulundugunu da göstermektedir. Zira Osmanlilar, atesli silahlarin kullaniminda Hristiyan top yapim ustalarini kendi askerî örgütleri ile bütünlestirirken, kendi askerlerini de ayni hizmetler için yetistirmeye itina göstermislerdir. Mesela, Türk asilli topçu ustalari Haydar, Ismail, Muslihuddin ve Saruca gibi isimler buna dair ilk örneklerdir. Coltado isimli bir ispanyol topçusu, 1592 yilinda yazdigi eserinde Osmanli topunun orantisiz ve kusurlu oldugunu söylemekte, fakat yüksek kaliteli madenden yapildigini belirterek övmektedir. Osmanli topunun ilk dönemlerdeki üstünlügü emsallerine nisbetle kalitesinin pek farkli olmamasina ragmen neticeye çabuk ulasmak için ebatlarinin büyüklügündeydi. Halen Londra Kulesi Müzesi'nde bulunan 1464 yilinda yapilmis ortadan ayrilabilen iki parçali Osmanli topunun kimyasal analizi, eritme ameliyesinin kusurlu olmasina ragmen, iyi bronzdan dökülmüs oldugunu göstermektedir. Yine Istanbul'daki Askerî Müze ve Kültür Sitesi'nde bulunan Kanunî Sultan Süleyman dönemine ait bir tunç topun kimyasal analizi ayni sekilde sonuç vermistir.

Osmanlilarin, erken devirlerden itibaren Avrupa'dan atesli silahlari aktarmada gösterdikleri istekli tavra, diger Islam devletlerinde rastlanilmamaktadir. Mesela, Osmanlilarin XV. yüzyilin baslarindan itibaren kullanmaya basladigi tüfek, Memlüklarda 1489 tarihinden sonra, iran'da ise Uzun Hasan (öl. 1478) zamanindadir. Digeryandan atesli silahlari Osmanlilardan önce taniyan ve Avrupa devletleriyle eskiden beri temasta olan Memlük Devleti Portekiz saldirilarina karsi Osmanlilardan 1511 yilinda, bir miktar atesli silah yardimi almistir. Ancak daha sonra Osmanlilarla karsi karsiya kalinca da Rodos hakiminden barut ve tüfenk, "Frengistan'dan da yarar topçular ve tüfekçiler getirtmislerdir."

Silah Yardimi

Osmanlilar, bir taraftan sahip olduklari silah teknolojisini gelistirmek için çalisirken, diger taraftan da, bu silahlarin kendileriyle dinî veya irkî bagi bulunan çesitli Asya ve Afrika ülkelerine yayilmasinda köprü rolü oynadilar. Bu rol, Osmanlilarin diger islam ülkelerine genellikle belli miktarda topçu, tüfekçi ve atesli silah uzmanlari ile top ve tüfek yardimi yapmak seklinde olmustur. Osmanli tehlikesi karsisinda bu devletlerden bazilarinin Avrupa'dan silah almak zorunda kalmalari da dolayli bir roldür. Sah Abbas dönemindeki iran disinda kalan Dogu ülkeleri, etkili olarak atesli silahlarla mücehhez bir ordu kuramamislardir. Osmanlilarin atesli silahlari tasidiklari ülkeler arasinda ilk olarak Türkistan Hanlari, Kirim Hanlari, Hindistan, Sumatra'da Açe Sultanligi ve Habesistan'da Sultan Ahmed Gran'in Devleti ile Afrika'da Bornu Devleti gelmektedir. Ikinci grupta ise, iran'da Akkoyunlu ve Safeviler, Misir'da Memlüklar sayilabilir.

Bazi Avrupa ülkelerinin yaninda Osmanlilarla da iliskisi olan bu devletlere Osmanlilar siyasî ve dinî iliskilerine göre personel, silah, barut ve demir gibi malzeme satarak veya hibe ederek atesli silahlar konusundaki imtiyazli konumlarindan istifade ile Asya, Afrika ve Orta Dogu'daki etkinliklerini artirma politikasi takip etmislerdir. Hariç ülkelere yapilan bu yardimlarin yaninda kendi ülkesi içinde uçlarda bulunan beylerbeylerine de gerektiginde savas malzemesi veya toptüfek yapicisi ustalar yine Istanbul'dan gönderilmekteydi.

Osmanlilarin verdigi atesli silahlarin, özellikle Orta Asya'da Türk Devletleri'nin iç savaslarinda Osmanlilarin destekledigi taraf açisindan çok önemli rol oynadigi,Habesistan ve Açe'de de Portekiz ve Hollanda gibi gayri müslim sömürgeci devletlerle savasan Islam devletlerinin muvaffakiyetinde ciddî ölçüde tesirli oldugu görülmüstür. Tabiatiyla bütün bu yardimlar hilafet merkezini elinde tutan Osmanlilarin, söz konusu devletler nezdindeki itibarini artirmis ve sayginlik kazandirmistir. Memlüklara silah yardimi yapilmasi da henüz bozulmamis olan iliskiler öncesinde onlari Hristiyan Portekizlilere karsi savaslarinda destekleme gayesi gütmekteydi.

Diger Milletlerin Durumu

Islam dünyasinda atesli silahlarin kullaniminda özel bir yeri olan Memlüklar ile iranlilar, Avrupa devletlerinden silah almakta ve her ikisi de Osmanlilar gibi bu silahlarin yapimi için Avrupali usta, teknisyen ve mühendisler kullanmaktaydilar. Ancak, bu silahlari kendi milletlerinden teknisyen ve mühendislere de ögreterek gelistirmeyi saglamada Osmanlilar kadar basarili olamadiklarindan, mücadelelerde Osmanlilara karsi kaybettiler. Osmanli Devleti ise, atesli silahlarin ilk olarak gelistigi Orta Avrupa ve Balkanlara yakin olmanin ve hatta buralari oldukça erken zamanlarda fethetmenin ve diger yandan bölgedeki madenlere sahip olmanin avantajini çok iyi bir sekilde degerlendirmis ve neticesini almistir.

1509'da Memlük Sultani Kansu Gavri, Portekizliler ile Kizildeniz'de savasmak için gerekli donanma malzemesini ve atesli silahi Osmanli Devleti'nden istemistir. Osmanli Devleti de, 1511 yilinda, 400 top, 40 kantar barut ve bir miktar bakirdan olusan bir yardim yaparak Memlüklari Hiristiyan Portekizlilere karsi desteklemistir. Bu yardimlar arasinda gemi yapim malzemesi yaninda asker ve arkebüzler de bulunmaktaydi. Diger taraftan Islam dünyasinda atesli silahlarin kullaniminda önemli bir yeri olan Memlüklar, Kansu Gavri devrinde bir reform tesebbüsünde bulunmuslarsa da Ridaniye'de, Osmanlilar karsisinda maglup olmaktan kurtulamamislardir.

Osmanlilar, Habesistan'daki Müslüman lider Sultan Ahmed Gran'a 1527 ve 1542 yillarinda bölgedeki Hiristiyan lider ve onun destekçisi Portekizlilerle savasmak üzere birçok atesli silah ve top yardimi yapmistir. Sumatra'da Osmanli sultani adina hutbe okuyan Açe Sultani'na da, Hollandalilar ve Portekizlilerle savasmasi için gönderilen yardim gemileri Istanbul'dan yola çikmis, ancak Yemen isyani sebebiyle bu yardim yerine ulasamamistir. Bunun yerine Osmanlilar, bir grup top yapicisini Açe'ye göndermislerdir. Bu top ustalari, burada 200 kadar bronz top dökerek Mallaka'da Açe Sultani'nin Portekizlilerle savasinda muvaffakiyetini saglamislardir.

Hindistan'da Osmanli topçularinin ayri bir yeri ve önemi vardi. Sultan Bahadur Sah'in emrinde çalisan Selman Bey'in yegeni Mustafa Bayram, Rumî Han ve kölesi Hoca Sefer Selman da Hüdavend Han ünvanlarini almislar ve bu bölgede oldukça büyük bir üne kavusmuslardir. Kanunî Sultan Süleyman (1520-1566) tarafindan Hind Sahi'nin istegi üzerine oraya giden Istanbullu Hüseyin Han'in dökmüs oldugu Maliki Maidan adli 42 ton agirligindaki bronz top 1685 yilina kadar kullanilmistir.

Iran Safevileri ise Osmanli akinlarina karsi koyabilmek için 1548 yilinda Portekizlilerle bir antlasma yaparak onlardan atesli silahlar satin aldi. Daha önce de Akkoyunlu Hükümdari Uzun Hasan, Venediklilerden top ve atesli silah ile birlikte bunlari kullanacak kisileri kendi ordusuna dahil ettiyse de, 1473 yilinda Fatih ile yaptigi Tercan Savasi'ni, Osmanli silahlarinin üstünlügü sebebiyle kaybeIti. Yine 1514'teki Çaldiran Savasi'nda her iki tarafin güçleri esit olmasina ragmen, üstün silah gücü sayesinde Osmanli ordusu galip gelen taraf oldu. Bu neticelerden sonra 1528 yilinda Safevi Sultani Sah Tahmasib, ingiltere'den silah ve malzeme getirmeye baslarken, bir taraftan da Rumlu Tüfenkçiler denilen, tamami Osmanli Türkleri'nden olusan ve tüfenk kullanan bir grup kurdu.

Osmanlilarin askerî yardim gönderdigi diger bir Müslüman devlet Afrika ülkesi olan Bornu Devleti'dir. En parlak dönemini May idris Elevma (1571-1603) döneminde yasayan ve gücünü Islam'in çevreye yayilmasi için kullanan bu devlet lideri, 1576 yilinda III. Murad'a bir elçi göndererek itaat bildirdi ve Osmanli Devleti'nden askerî ve teknik yardim istedi. Trablusgarb Beylerbeyligi vasitasiyla yapilan yardimda birçok tüfek ve tüfekçi gönderilmistir. Elevma, bu yardim sayesinde, çakmakli tüfeklerle donatilmis bir ordu kurmustur.

Bastan beri verdigimiz örneklerde görüldügü gibi Osmanlilar, Istanbul'un fethini müteakip çok sayida atesli silahlarla mücehhez bir ordu kurarak dünya devletleri arasinda ciddi ve caydirici bir güç halini almaya baslamislardir. Bu gücü onlara saglayan faktörlerden birisi olan atesli silahlardaki üstünlükleri sayesinde batidaki ve dogudaki düsmanlarina karsi pek çok mücadelede muvaffak oldular. Onyedinci asrin ortalarina kadar hiçbir Islam ülkesi atesli silah teknolojisinde Osmanlilarin gücüne erisememisti. Avrupa devletlerinin ise Osmanlilari yakalamalari ancak bu asrin baslarinda gerçeklesebilmistir. Çagin savas teknolojisini çok iyi takip eden ve bunu en iyi sekilde kullanan Osmanlilar, bu teknolojinin Müslümanlarin dünyanin dört bir yaninda muvaffak olmalari adina kullanilmasinda elinden gelen yardimi esirgememistir. Bir taraftan kendisi Avrupali düsmanlari ile çarpisirken, bir taraftan da, Afrika'dan Sumatra'ya, oradan Asya'nin ve Hindistan'in ortalarina kadar hakimiyetleri disindaki çok büyük bir cografyaya atesli silah ve asker yardimi yaparak Müslüman devletleri gayri müslim düsmanlari karsisinda desteklemistir. Dünya'nin üçte birine fiilen hakim olan Osmanlilar diger üçte birinde de, kendilerine sevgi ile baglanan ülkeler sayesinde söz sahibi olmuslardir.

Hazirlayan: Muhammed Faruk


Üniversiteli Müslüman Gençlerin

bismill2.gif (3562 Byte)

Üniversiteli Müslüman Gençlerin

OTUZ YILLIK YÜRÜYÜSÜ

Serkan COSGUN

Türkiye'de toplumsal bir degisimi ve sonrasinda da kendi dünya görüsleri dogrultusunda bir devlet sistemi kurma idealini benimseyen, bu amaç dogrultusunda da bir mücadele gelistiren ve gelenek olusturma gayreti tasiyan gençlik hareketlerinin en önemli sacayaklarindan birini kuskusuz Islam Gençligi olusturmaktadir.

Binli yillarin baslarinda Islam'la tanisan ve bin dokuz yüzlü yillara Islam dininin baskin anlayis ve yasayisi ile giren Anadolu insani, Cumhuriyet devrimi ve hatta daha öncesinde baslayan batililasma egilimiyle birlikte sahih Islam anlayisindan giderek uzaklasmis, tek parti döneminin din aleyhtari politikalariyla dininden (sahih Islam'dan) kopmustur.

Elestirilebilecek bir çok noktalari olmasina ragmen Islamci gençligin, çevrelerinde kümelendigi bir kaç yazar ve bir iki dergi disinda 1960'li yillarin sonlarina dek kendilerini ifade edebildigi, dinamizmini ve söylemini dini inançlarindan alan herhangi bir olusum veya yapilanmadan bahsetmek oldukça zordur.

1969 yilinda Burhanettin Kayhan'in baskan seçilmesiyle Milli Türk Talebe Birligi çatisi altinda, üniversite ve orta ögrenim ögrencileri kendilerini Islam gençligi olarak ifade etmeye baslamislardir. Bu tarih, bu gün hala üniversitelerde, Islamî yasantiyi benimseyen ve bu ugurda mücadele eden Islam gençliginin sekillenisinin bir baslangici olarak kabul edilebilir.

Bu yazimizda, 1969 yilindan bu güne gelinceye dek Islam gençliginin gençlik hareketleri içerisindeki konumunu, fikirsel ve eylemsel gelisimini ve tarihi seyrini ele almaya, son otuz yili okuyucularimizin bilgilerine sunmaya gayret edecegiz.

Çalismamizi esas itibariyle 80 öncesi ve 80 sonrasi olarak sekillendirecegiz. 80 sonrasi dönem, üniversite düzleminde devam eden mücadele seyrinin kirilma noktalarinin (menfi-müspet) gözönünde bulundurularak 4 ayri dönemde incelenecektir.

80 ihtilaliyle baslayan ve 87 yilinda basörtüsü yasagina karsi Istanbul merkezli eylemliliklerin basladigi yila kadar I. dönem, 87 yiliyla baslayan ve eylemliliklerin basörtüsü ile sinirlandirilmadigi, müslümanlarin ve Islam dünyasinin sorunlarinin gündem edildigi, üniversitelerde hakim güç konumuna gelindigi ve bu sebepten kavgalarin basladigi II. dönem ki bu dönemi 92 yilina kadar götürmeyi uygun bulduk. 92 yili, üniversitelerde kavgalarin belirleyiciliginin ortadan kalktigi, Özal'in Islamizasyon politikalarinin üniversitelerde de hissedilir biçimde basariya ulastigi yil olarak kabul edilmesi gereken bir yildir. 92 yilinda baslayan ve zihinlerden hiçbir zaman silinmeyecek, daha sonralari söze baslayan her müslümanin mutlaka kendisine atifta bulunacagi MGK kararlarinin alindigi tarih olan 28 Subat 1997'ye kadar devam eden süreç III. dönem olarak ele alinacaktir. Son olarak da su an içinde yasadigimiz 28 Subat sonrasi dönem; IV. dönem...

80 Öncesi Dönem

80 öncesi Islam gençliginin yasadigi seyri incelerken temel olarak MTTB ve Akincilar dernegini ele alacagiz. Ancak MTTB'nin 69 yilinda kendilerini Islamci Gençlik olarak tanimlayan gençlerce sahiplenilmesi ve 1976 yilinda kurulan ömrü kisa ve fakat ortaya koydugu söylem ve pratiklerle göz dolduran Akincilar derneginin öncesinde, bu gençligin olusmasinda besleyici rol oynayan bir kaç unsura deginmemiz gerekir.

Kökeni 1913 yilinda açilan Imam-Hatip Medreselerîne dayanan daha sonra Cumhuriyet devrinde 3 Mart 1924'te açilan ancak yeterli ögrenci bulunamamasi sebebiyle 1930 yilinda kapatilan, 3 Eylül 1951 yilinda tekrar açilan ve 1971 yilina kadar herhangi bir degisiklige ugramayan Imam Hatip Okullari Türkiye'de gerek orta ögrenim gerekse de yüksek ögrenimde mukaddesatçi ve daha sonra Islamci bir gençligin olusmasindaki temel etmenlerden biridir. Kurumun kurulus felsefesi ve egitiminin niteligi hakkinda getirilecek hiç bir elestiri bu gerçegi gölgeleyemicektir.

Bununla birlikte, Necip Fazil Kisakürek'in Büyük Dogu'su, Sezaî Karakoç'un Dirilis'i ve Nurettin Topçu'nun Hareketi, o günün sartlarinda müslüman gençlerin etraflarinda kümelendigi ve düsünsel olarak beslendikleri kaynaklari ifade etmektedir. Bunun disinda 1958 yilinda Salih Özcan'in sahibi oldugu Hilal Dergisi ve yine bu yil ve sonralarinda Türk okuyucusuna kazandirilan tercüme eserler zihinsel bir etkilesimin ve olusumun baslangicini ifade etmektedir.

Milli Türk Talebe Birligi Kurulusu ve Tarihi Seyri

Türkiye Cumhuriyeti tarihinin en büyük ve en köklü ögrenci kurulusu olan Milli Türk Talebe Birligî 4 Aralik 1916 yilinda "Darül Fünün" ögrencileri tarafindan kurulmustur. "Her müslüman Türk gibi, bu vatanin çocuklari, dinini, imanini, vatanini ve varligini bunlarin düsmanlarina karsi korumak yolunda, milli suurun uyanmasi için çalistilar. Imkanlari elverdigi kadar 'milli mücadeleye' istirak etti"

Cumhuriyetin ilanindan sonra faaliyetlerine artan bir ivmeyle devam eden MTTB'nin bundan sonraki seyrini Aralik 1968 tarihli Milli Gençlik dergisinden ve kismen de Burhanettin Kayhan'in Islam Gençliginin Stratejisi isimli kitabindan aktaralim.

Yil 1929, Türklük ve müslümanligin amansiz düsmani komünistler, Moskova'da tahsil yapmis, azililariyle milli varligimizi tehdit etmeye baslamislardi. Agza alinmaz her türlü kepazeligi yaparak milletin inançlariyla alay ediyorlardi. Çesitli kanunlar ve ters tutumlarla elleri kollari baglanan milliyetçi ve muhafazakar aydinlar, bu azginlara gereken derslerini veremiyorlardi. Iste bütün bunlara dayanamayan, milli degerlere bagli üniversite gençligi harekete geçti. Tevfik Celal Ileri ve arkadaslari, sadece isimde kalan "Birlik"te "Yeter" ihtarini veren bir sahlanisti.

Kendisiyle ayni fikirde birlesip omuz omuza çalistigi en yakin arkadaslari Rüknettin Fethi (Olcay Tug), Adnan Ötügen ve Sükrü Kaya ile birlikte Babialide bir bina tutup, Devletten hiç bir yardim alamadiklari halde kendi aralarinda topladiklari paralarla faaliyete geçtiler ve o dönemde birligin yayin organi olan BIRLIK isminde haftalik bir dergi çikarmaya basladilar. Zamanin en büyük trajli gazetesi kadar bir traja sahip olan dergi 14 sayi çikarildiktan sonra hükümet eliyle kapatildigi düsünülürse derginin tesir gucü anlasilacaktir.

Birligin sirasiyla altina imza attigi faaliyetleri sayacak olursak:

22 Subat 1933'te Vagon-Li hadisesi

Vagon-Li Sirketinin Beyoglu acentaliginda Türkçe konustugu için bir Türk memuruna büyük hakaretler yapilir ve ceza verilir. Bunun üzerine MTTB mensubu gençler bu hadiseyi protesto için büyük bir kalabalik halinde toplanir. Sirketin Beyoglu acentasi basilir ve maddi zarara ugratilir.

20 Nisan 1933 Razgrad Hadisesi

17 Nisan 1933 tarihinde Bulgaristan Türklerinin meskün bulundugu Deliorman'in Razgrad kasabasindaki Türk mezarligi Bulgarlar tarafindan tahrip edilmis, bunun üzerine Tevfik Celal Ileri'nin genel baskani oldugu MTTB'nin mensuplari büyük bir protesto toplantisi yapmislardir.

22 Tesrin 1936 Hatay Mitingi

22 Tesrin 1936'da MTTB hem Hatay'da yapilan iskenceleri protesto etmek, hem de Hatay'in Türkiye'ye ilhakini hatirlatmak maksadiyla bir miting tertip eder. Vilayete müracaat edilmis fakat mitinge izin verilmemistir. Buna ragmen Beyazit Meydaninda toplanan binlerce üniversiteli ve liseli genç Taksim'e kadar yürüyüp Abideye çelenk koymuslardir. Mitingin izinsiz oldugunu ifade eden emniyet güçleri ile gençlerle arasinda çatisma çikmis ve bazi gençler gözaltina alinmislardir. Miting sonrasinda MTTB izinsiz gösteri organize etme suçundan kapatilmistir.

4 Aralik 1945 Tan Hadisesi

MTTB'nin resmen kapali oldugu bu dönemde özellikle Komünizm propagandasi yapan Tan, Görüsler, Yeni Dünya, Gün gazete ve dergileri gençleri infiale sürükler. Bunun üzerine milliyetçi gençler Beyazit meydanindan yürüyüse geçerler. Tan gazetesinin önüne gelen gençler kapali olan kapi ve kepenkleri kirarak gazete binasini tahrip ederler. Daha sonra yürüyüse devam eden gençler emniyet güçlerinin ihtarlarina aldirmaksizin Taksim meydanina yürür ve akabinde LATÜRKI ve YENI DÜNYA binalarini ve matbaalarini da tahrip ederler.

Ayni gün gençlerin Büyük Dogu binasinin önüne gelip Necip Fazil lehine tezahürat yapmalari da ilgi çekicidir.

15 Aralik 1946 tarihinde Talebe Birligi kuruldu ve 17 Aralik 1947 tarihinde Bakanlar Kurulu karariyla tekrar Milli Türk Talebe Birligi ismini aldi. Bu tarihten sonra milliyetçi gençler Komünizme karsi faaliyetlerini MTTB etrafinda toplanarak yürütmüslerdir. MTTB 1950 yilina dek komünizme karsi bir çok protesto ve program düzenlemistir.

1960 yilina kadar bu dönemde diger dönemlere nazaran daha pasif kalinmistir. 15 Ocak 1950 tarihinde Yunanistan'in Kibris konusunda tutum ve davranisini protesto eden MTTB'li gençler Eminönü'nden Taksim'e bir yürüyüs gerçeklestirmislerdir. Yine ayni yil Nisan ayinda zamanin hükümeti tarafindan ilgisiz birakilan Fevzi Çakmak'in cenazesine sahip çikilmis ve büyük bir merasim tertip edilmistir. 1960 ihtilalinde kayda deger bir örgütlülügü ve gücü olmayan MTTB, Ihtilali destekler bir tavir takinmistir. 18 Mart 1965 yilinda Rasim Cînisli'nin Genel Baskan seçilmesine dek süren devrede MTTB yönetimi sol görüslü ögrencilerin eline geçer. Bu durum 15 ocak 1965 tarihinde TIP kongresinin MTTB konferans salonunda gerçeklestirilmesiyle kendini alenen göstermektedir.18 Mart 1965 tarihinde yapilan kongrede Rasim Cînisli'nin Baskan seçilmesiyle MTTB tekrar milliyetçi cepheye geçer. Bu dönem bir dönüm noktasidir. Islam gençliginin aksiyon haline girmesinin temeli bu dönemde atilir.

"Rasim Cinisli'nin seçilmest Islami kesimde büyük bir sevinç olusturmustur. Zira Rasim Cinisli ve onu seçen üniversite ögrencileri Sol'a/ Komünizm'e, batililasmaya karsi milli menfaatlere bagli ve Islam'a saygili bir anlayisin tasiyicilari olarak taniniyorlardi. Dönemin Islami mahfilleri, bildikleri ve inandiklari din kültürüne bagli üniversite gençliginin MTTB gibi etkin ve yaygin bir gençlik tesekkülünü ele geçirmesini, batici kadrolarca horlanan kimliklerinin yükselen bir zaferi olarak nitelendirirler.'"

Bu devrede antikomünist ve milliyetçi mukaddesatçi bir hüviyetle ortaya çikan MTTB sirasiyla su eylemlilikleri ortaya koymustur.

Fetih Mitingi (29 Mayis 1965)

Ilk defa gençlik tarafindan Istanbul'un 512. fetih yili Sultanahmet meydaninda büyük bir mitingle kutlanmistir.

Pakistan Mitingi (9 Eylül 1965)

Kesmir ihtilafi yüzünden Hindistan'in Pakistan'a saldirmasi üzerine, Sultanahmet meydaninda tertip edilen mitingde Kesmîr Sehitleri saygiyla anilmis ve Hindistan Protesto edilmistir.

Kibris Mitingi (20 Aralik 1965)

Birlesmis Milletler Genel Kurulunun Kibris'la ilgili olarak Türkiye aleyhine karar vermesi üzerine MTTB tarafindan tertiplenen mitinglerin ilki 20 Aralik 1965'te Beyazit meydaninda yapilmistir. MTTB'nin öncülügünde gerçeklestirilen bu mitingin akabinde Üsküdar, Ankara, Izmit, Mersin, Erzurum ve Türkiye'nin birçok yerinde daha mitingler yapilmistir.

Ayasofya 'da Namaz (27 Temmuz 1967)

Katolik Kilisesi dini lideri Papa VI. Paul'ün Ayasofya'yi ziyareti ve orada turistlerle birlikte dua etmesini protesto etmek için Ayasofya önünde bir basin toplantisi düzenlenmis ve akabinde 1943 yilindan bu yana ilk kez Ayasofya'da namaz kilinmistir.

Anadolu Sahlanis Mitingi (12 Kasim 1967)

Altmisa yakin milliyetçi tesekkülün katilmasiyla Erzurum'da düzenlenen ve daha önce Dogu mitingleri adi altinda düzenlenen toplantilari tel'in eden bir miting düzenlenmistir. Sahlanis mitinglerine 1968 yilinda Istanbul, Ankara ve Izmir'de de tertip edilen mitinglerle devam edilmistir.

25 Nisan 1969'da Kayseri'de baslayip 12 Agustos 1969'da Istanbul'da biten genel kurul sonrasinda Burhanettin Kayhan MTTB genel baskanligina seçilmistir. 1965 yilinda Rasim Cinisli'nin genel baskan seçilmesiyle baslayan Islamilesme süreci, Burhanettin Kayhan baskanliginda, MTTB'nin gerçek kimligini bulmasiyla devam etmistir. Bu dönem, orta ögrenim ve üniversite gençliginin kendilerini artik Islam gençligi olarak ifade ettigi dönemin baslangicidir.

Bu yillar Türkiye'nin çok karisik oldugu, ögrenciler arasinda (orta ögrenim ve üniversite) fikri ve ideolojik tartismalarin ötesinde fiili ve silahli çatismalarin yasandigi dönemdir. MTTB bu çatismalarin disinda kalmanin gayretini verirken bir yandan da çözümün, menfi olarak nitelendirdikleri sol akimlarin frenlenmesi veya önüne sed çekilmesi degil (çünkü bu daha da güçlendirecektir) bu menfi akimi kökünden yokedilmesi oldugunu savunuyordu. Bu dönemde de MTTB "Iman medeniyetine yeniden sahip çikma zorunluluguna" vurgu yapiyor ve "Bozulan Selçukludan bir Osmanli günesi çikartan bizim cevherimiz neden 20. yüzyilda yeniden bir medeniyet vücüda getirmesin? Ahlaki ve içtimai degerler eskimez, solmaz ve pörsümez, pörsüyen sekildir" seklinde düsüncelerini ifade ediyordu.

MTTB'nin bu dönemde altina imza attigi faaliyetleri aktarirken Burhanettin Kayhan, Mescidi Aksa'nin Yahudiler tarafindan yakilmasi ve bunun üzerine Islamci gençligin Istanbul'da "Yahudiyi boykot" etmek üzere "Mescidi Aksa Haftasi" tanzim etmesinin altini çiziyor ve bu hareketi Islami bir hareket olarak nitelendirip büyük bir öneme sahip oldugunu ifade ediyor (4 Eylül 1969).

Her ne kadar ögrenciler arasinda cereyan eden silahli çatismalarin disinda kalma gayreti içerisinde olsalar da 21 Eylül 1969 cumartesi gecesi MTTB spor odasina bomba atilmasi sonucunda Mustafa Bilgi sehit edilir. Bu MTTB'nin sahip çiktigi ilk sehit degildir. 1967 yilinda Ankara'daki Site talebe yurdunda Ilahiyat Fakültesi ögrencisi Ruhi Kiliçkiran yemekhanede kursunlanarak öldürülür. Ruhi Kiliçkiran MTTB kayitlarina ilk sehit olarak düsmüstür. 1969 yilindan sonra sehitlerin sayisi hizla artacaktir.

Üniversitelerde devam eden çatismalara istememelerine ragmen Islamci gençlik de taraf olmustur artik. Isik Olayi olarak tarihe geçen olayi Burhanettin Kayhan'in cümleleriyle aynen aktariyoruz.

"Isik M.M.Ö.Y.O. Talebe cemiyeti seçimini Islamcilar kazaninca, bunu hazmedemeyen anarsistler disaridan, hatta Istanbul disinda ne kadar militanlari varsa hepsini Isik M.M.Ö.Y.O. na getirip talebeleri zorla boykota sürüklerler. Cemiyeti ellerinde bulunduran grup, boykotu kirip derslerin tekrar baslamasini saglar. Bunun üzerine sol, bütün silahli ekibiyle 19 Eylül 1969 gecesi Besiktas'taki okul binasini sarar. Ellerinde sten, tomson oldugu halde okula hücum ederler. Önce okulu uzaktan tarar ve etrafi delik desik ederler. Islamci gençlik binanin içindedir. Islamci gençlik içeriden disariya bir taarruzla çikar, komünistler kaçacak delik ararlar. Bodrumlara, kahve köselerine siginirlar. Hadiseler esnasinda Orman Fakültesinden Mehmet Cantekin vurularak öldürülür.

Yeni bir komünist oyunu daha tezgahlanir! Arkadaslarini öldürürler, suçu da karsi gruba yüklenerek, yoldaslarini karsi tarafa karsi kin ve intikam hirsi ile doldururlar. Solcular, sagcilari katil olarak damgalayip, mahkum ettirmek için bir taktik uygularlar.

Mizansen hazirlanmistir; Islamci gençler cinayetin failleri olarak yakalanir. Cemiyet baskani Semih Topçu için tevkif karari çikar. Suçsuz oldugundan Semih Topçu gidip teslim olur. Semih Topçu hiç mahkeme edilmeden 9 ay hapiste yatar. Mahkeme Sivas'a nakledilir ve Sivas agir ceza mahkemesince Semih Topçu tahliye edilir."

Islamci gençligin bu tarihlerde üniversite bünyesinde ugradigi saldirilar yukaridaki olayla sinirli kalmiyordu hiç süphesiz. Üniversiteleri kendi kaleleri ve faaliyet alani olarak gören solcu ögrenciler, kendi düsüncelerine prim vermeyip militanlari olmayi kabul etmeyen anti komünist veya müslüman hiç bir ögrenciye yasam hakki tanimiyorlardi. Istanbul'daki üniversiteler içerisinde ayri bir yeri olan Yildiz Akademisinin o yillardan baslayip hala süregelen Islami kimlik sahibi genç olusumu da kendi mevzisini kavga vererek kazanmak durumunda kaliyordu.

"Sanat okulu mezunlarini kabul ettigi için Yildiz Akademesi Anadolu'nun bozulmamis, seciyeli ve imanli gençlerinin hakimiyetindedir. Bunu hazmedemeyen komünistler, okulu ele geçirmenin planlarini yapip uygulamak isterler.

9 Aralik 1969 günü saat 23.00 siralarinda Akademi önündeki otobüs duraginda meçhul sahislar komünizmle mücadele dernegi eski üyesi Istanbul Mimarlik Mühendislik Akademisi ögrencisi Mehmet Büyüksevinç'i tabanca ile vurarak öldürürler.

10 Aralik 1969 günü sol cenazeye sahip çikar. Mehmet Büyüksevinç devrim sehidi (!) ilan edilir. Bunun üzerine sol bütün militanlariyla bu hadiseyi bahane ederek I.D.M.M.A.'ni isgal eder. Akademiye giden milliyetçi gençler Akademiye sokulmuyor, girenler de yakalanip halk mahkemelerine çekiliyordu...

Bu arada Akademi içindeki Islamci gençlerin Mescidi Komünistler tarafindan tahrip ediliyor, mukaddes kitabimiz Kur'ani Kerim yirtiliyor, halilar yakiliyordu...

14 Aralik 1969 Pazar gününü Pazartesiye baglayan gece sabah namazini Yildiz camiinde kilan bir grup Islam genci Akademi önünden geçerken, Akademiyi isgal eden ve Akademi içinde silahli olarak bekleyen komünistlerin hücumuna ugrarlar.

En önde Battal Mehetoglu elinde tabanca devamli ates eder. Bu arada binadan gelen tüfek kursunu ile arkadan vurulur. Battal'in vuruldugunu gören komünistler birara duraklayip ates kesince Islamci grup da firsattan istifade oradan çekilirler.

15 Aralik 1969 Pazartesi günü hazirlanan mizansen sahneye konuluyor...

TRT, sol basin, komünist eskiyalarla tam isbirligi halinde Islamci gençlige ve müslüman halka alabildigine hücum ediyordu. Radyo "camiden çikan yobazlar bir genci öldürdü" derken sol basin da ayni seyleri yaziyordu. Sol basin ayrica Battal'in ölümünü yeni "Kubilay" olayi olarak degerlendiriyordu.

Istanbul'da bütün solcu militanlar fakültelerde silahlarla, terör havasi estiriyorlardi. Yildiz Akademi binasinda komünist halk mahkemeleri kuruluyor, yakaladiklari antikomünist her gence, akla hayale gelmedik iskenceler yapiliyor, üzerlerinde sigaralar söndürülüyor, ölesiye dayak atiliyordu.

17 Aralik 1969 Çarsamba günü bütün fakültelerdeki sol militanlar üniversite gençligini mateme sokmaya çalisiyorlardi. Boykota direnen Edebiyat Fakültesi Türkoloji bölümü talebelerine karsi bu bölümün anfileri bombalaniyordu.

Içisleri Bakaninin talimatiyla MTTB mensuplari ve baskani sorguya çekiliyordu.

19 Aralik 1969 Cuma günü talebe hareketleri bütün siddetiyle devam ediyor. Polis Islamci genç avina çikiyordu. Battal Mehetoglu'nun öldürülmesi yüzünden MTTB mensubu 11 genç tutuklaniyor.

21 Aralik 1969 Pazar günü MTTB ve Yildiz Devlet Mühendislik ve Mimarlik Akademisi aranir.

Cumartesi aksami I.D.M.M.A. aranir. Fakat aranacagi önceden bilindigi için silahlarin çogu Akademinin arabasi ile kaçiriliyor. Fakat buna ragmen 8 tabanca, 35 molotof kokteyli, 2 av tüfegi, 2 sustali, büyük tahrip aletleri, 250 mermi, 16 adet dom dom kursunu ve bodrumda iskenceden baygin yarali yatan Mustafa Afsaroglu ele geçiriliyor. Ayni gece MTTB de araniyor. MTTB'nin büfesine ait bos su siseleri ve kirik sandalye ayaklari bulunuyor."

12 Mart muhtirasiyla birlikte komünistlerin en güçlü teskilati olan Dev-Genç kapatilir. Üniversitelerdeki çatisma geçici bir süre durgunlasir. Muhtiradan sonra sikiyönetimin ilani, MTTB'nin çatismalarin disinda kalma prensip ve kararliligi ile birlikte MTTB üniversite düzlemindeki çatismalardan çekilmis ve kendi iç bünyesine yönelmistir.

1969 yilindan 12 Mart'a kadarki dönemde deginilmesi gereken önemli olaylardan biri de Mücadele Birligi ve MTTB arasinda Fetih kutlamalari konusunda çikan bir ihtilafin neticesi olarak 29 Mayis 1970 tarihinde Mücadele Birligi mensuplarinin MTTB'li gençlere saldirmasi olayidir. Dönemin MTTB Genel Baskani Burhanettin Kayhan'in Milli Gençlik Dergisi 1970 yili Gençlik Özel Sayisi'nda kamuoyuna sundugu açiklamada su cümlelere yer veriliyor:

"... 1. Mücadele Birligi mensuplan ile aramizdaki ihtilaf sahsi çekisme degil, fikir ayriligindan gelmektedir.

2. Mücadele Birligi komünistlerle degil de Müslümanlarla mücadele etmektedir.

4. Itikad bakimindan yanlis yoldadirlar.

5. Mücadele Birligi ile hiçbir fikri baglantimiz yoktur.

6. Teskilatimiz mensuplarina yesil komünistler, mason usaklari, satitmislar diyecek kadar ihanet içindedirler.

7. Sag görünüp sagcilari hedef alanlar ancak ajan ve milli cephe bozgunculari olabilirler.

8. Mücadele Birligi bizim anladigimiz manada sagci bir teskilat degildir. Fakat bir çogu aldatilmis ve kandirilmis masum müslüman gençlerdir."

MTTB 1971'den sonra Anadolu'da yayilma ve teskilatlanma faaliyetlerine önem vermis isabetli bir kararla Türkiye çapinda, fikri ve fiili olarak agirligini göstermistir. Bu dönemde yüzden fazla orta ve yüksek tahsil teskilati kurulmustur.

60'li yillarin sonlarinda gençler arasinda basgösteren Islami yönelis kendisini MTTB çatisinda ifade ediyordu. 70'li yillar boyunca devam eden bu süreci Haksöz dergisinin Ekim 94 tarihli 43. sayisinda kendisine sorulan sorulari cevaplandiran, MTTB icra konseyi baskanliginda bulunmus Kenan Yabanigül'den aktaralim.

"Bence MTTB ve benzer çevreler, 1970'li yillara dogru Islam'a yönelmeye baslamislardir. Bu yönelis Türk-Islam sentezinden uzaklasan Islam'i kaynagindan ögrenmeye ve yasamaya arzu duyan gençlerin varligini olusturdu. Gençler Islami kimliklerini yeniden kesfetmeye basladilar.

Islami kimlik sorununun gündeme gelmesine etki eden faktörler tek nedenli degildi.

O dönemlerde Islam dünyasindan, etki uyandiran Islami eserlerin çevirileri yapilmaya baslanmisti. Islam'i bir bütün olarak tanitmaya çalisan bu eserler, gençleri okumaya yöneltiyordu. Bu eserler MTTB çevresi tarafindan da, diger vakif/kurulus ve cemaat çevrelerindeki gençler tarafindan da okunuyordu. MTTB'nin üçyüze yakin Anadolu teskilati vardi. Bu mahalli birimleri düsünsel planda MTTB merkeziyle birlikte genel Islami uyanis egilimi veya yörelerdeki etkin bir hoca veya abinin görüs ve gayretleri yönlendiriyordu. Iste gerek bu birimlerden, gerekse Nurcu, Süleymanci çevrelerden ve o zamanki MSP çevresinden üniversiteye gelen gençler MTTB merkezinde bulusuyorlardi. O zamanlar gençler arasinda bu eserlerdeki bilgiler gerek ikili ve sohbet iliskilerinde, gerek seminer ve konferans gibi etkinliklerde gündeme geliyor, tartisiliyor ve büyük etkiler uyandiriyordu"

Yabanigül ayni yazisinin devaminda MTTB etkinliklerinde ve yayin organi Milli Gençlik dergisinde Türk-Islam medeniyeti ve Türk gençligini önceleyen vurgularla ilgili olarak sunlari söylüyor:

"Türk-Islam kelimesinin beraber kullanilmasiyla murad edilen mana, bu gün Türk-Islam sentezi'nden bahsedenlerin tasidigi amaçlardan farkli idi. O dönemde Türk-Islam kelimesi Necip Fazil'daki kullanisi ile kabul görüyordu. Bu kullanim irkçiliktan ziyade bütün degerlerini Islam'dan alan Türk milletine vurgu idi. Zaten o dönemde MTTB gençligini en fazla etkileyen kisilerden birisi de Necip Fazil idi. Daha sonra Türk kelimesinin irki bazda kullanilmasinin rahatsizlik uyandirmasi ve Islami bakisin güçlenmesiyle de MTTB bu kelimeden uzaklasip, "Müslüman Gençlik" tabirini kullanmaya basladi. Türk kelimesinin ihmal edilmesinde Güneydogu'da önemli etkinlikler gösteren MTTB'li müslümanlarin konuyla ilgili rahatsizliklarini üç veya alti aylik temsilcilik toplantilarinda/ kamplarda, özel sohbetlerde dile getirmeleri de dikkate alinmistir. Ama bir dayatma olmamistir. Zaten genel merkez genellikle bu bilincin tasiyicisi kisilerin elinde bulunuyordu. Mesela MTTB amblemindeki kurdun kaldirilis tarihi 1975'tir. Artik o yillarda Türk ve Kurt sembol ve kelimeleri ile bir ayrisma noktasindaydik. Bu kelime ve sembolleri tasiyan kitlelerin birbirleriyle de karismamasi gerekiyordu. Çünkü bizler, amel ve düsüncelerimizi müslüman olarak onlardan bariz sekilde ayrisarak hissettirmeliydik. Iste MTTB ve çevresinde Islami kimligin netlesmesi sürecine bu pratik durumda önemli bir katki saglamistir.

O dönemin yöneticileri bu süreçte, önceki dönemin sagci, antikomünist kimligi ile ögrenci hareketlerine yönelmis olan MTTB gençligini bizce anlamsiz çatismalardan uzaklastirmaya, okumaya, kültürlenmeye ve Islami kimliklerini tartismaya sevk etmeye çalisiyorlardi. Ortada net ölçüler yoktu. Ama yönelis Islami idi. Bu tartismayi, yönlendirici konumdaki MTTB yöneticileri de kendi aralarinda yapiyorlardi. Sagciliktan ve sagciligin getirdigi eylemlerden siyrilmaya çalisiliyordu. Hatta bir miting yapilacaksa eski sekil, slogan ve amblemlere yer vermemeye çok özen gösteriliyordu. Kimligimizin netlesmeye basladigini ve Islam'in öncelendigini göstermek ihtiyacini hissediyorduk."

Bu yillarda (70'li yillarin ortalari) yalnizca MTTB bünyesindeki gençlerin degil Türkiye genelindeki Islami çevrelerin tümünde tevhidi bir söylemin sekillenisine sahit oluyoruz. Özellikle MTTB'nin yayin organi olan Milli Gençlik dergisi bu söylemi bizlere tasimaktadir. 1974-75 ögrenim döneminde yayinlanan Milli Gençlik dergilerinde özellikle Ali Bulaç, Mehmet Mengüç (Sedat Yenigün), Ahmet Memduhoglu'nun yazilari dikkat çekmektedir. Ayni yil Libya devlet baskani A. CALLUD Türkiye'ye gelerek MTTB'li gençlere "Kaynagimiz Kur'andir" ana temasi üzerine bir konferans vermistir. Bu tarihten itibaren ümmetçilik, üzerine vurgu yapilan bir kavramdir ve artik Milli Gençlik dergisi sayfalarinda sikça ve ayrintili biçimde dünya müslümanlarindan haberler aktarilmaktadir.

1975-76 ögrenim döneminde yayinlanan Milli Gençlik dergileri artik Islam metot ve fikir tartismalarîn yapilandigi, bu yolla MTTB'li ve diger gençligin düsünce dünyasinin olusturulmaya çalisildigi bir dönemi ifade ediyor. Ali Bulaç, Selahaddin Es, Besir Eryarsoy, Seyhmus Durgun'un yazilari, bunlarin disinda tercüme yazilar, dergi sayfalarinda yer aliyor.

Tüm bu düsünsel arinmanin yaninda bu tarihlerde MTTB yurt genelinde büyük yankilar olusturacak eylemliliklere imza atmaktan geri kalmamistir. Bu eylemliliklerin en önemlisi 1975-76 ögrenim döneminde, Meslek okullarinin üniversiteye girmesini saglamak maksadiyle, mecliste kabul edilip, senatoda müddeti içinde görüsülmedigi için kanunlasmis sayilan teklifin Cumhurbasakin F. Korutürk tarafindan veto edilmesi üzerine, Genel Baskan Rüstü Ecevit'in yayinladigi bildiri ile "veto'ya veto" protesto eylemleri baslatilmistir.

3 Ocak 1976 günü Istanbul'da binlerce Meslek okulu ve onlari destekleyen üniversite ögrencisinin katilimiyla dev bir yürüyüs yapilmistir. Taksimden baslayip Beyazit'ta son bulan yürüyüs günümüze dek tasinmis olan bir sloganin ilk kez kullanilmasi bakimindan da anlamlidir. Kullanilan bu slogan "Islami Hareket Engellenemez" sloganidir. Ayrica bunun disinda, "Müslüman Türkiye", "Imanliyiz Güçlüyüz", "Çagimiz Buhranda Kurtulus Islam'da", "Egitimde Esitlik", "Vetoya Hayir" gibi sloganlar atilmis pankartlar açilmistir.

Imam-Hatip Liseli gençlerin de üniversiteye girememeleri anlamina gelen bu vetoya karsi tepkiler Istanbul'la sinirli kalmamis, kisa zamanda, Ankara'da, Kayseri'de, Bursa'da, Erzurum ve Trabzon'da da görkemli yürüyüslerle protesto edilmistir. Bahsi geçen bu alti ilin disinda da; Diyarbakir, Edirne, Elazig, Izmir, Kastamonu, Konya, Malatya, Maras, Sakarya, Sivas, Tokat ve Urfa'da da basarili bir sekilde yürüyüsler gerçeklestirilmistir.

70'li yillarm sonlarina dogru MTTB içerisinde baslayan hiziplenme egilimleriyle birlikte aktif olan talebe dernekleri birer birer ihraç edilmeye baslandi. Bu gelismeler MTTB'li gençler arasinda huzursuzluk olusturdu.

1976 yilinda Ankara Devlet Mimarlik ve Mühendislik Akademisi ögrencilerinden bir grup genç tarafindan kurulan Akincilar dernegine, özellikle 78'den sonra MTTB'den ciddi kaymalar baslamistir.

Yine bu dönemde MTTB bünyesinde faaliyet göstermis ve daha sonra dislanmis bir grup genç tarafindan kurulan Istanbul Kültür Ocagi da, MTTB'den ayrilan gençlere kuçak açan bir zemindir.

Istanbul Kültür Ocagi çikardigi Islami Hareket Dergisi'yle ismini duyurmaya, müslüman gençlerin fikirsel gelisimine katkida bulunmaya çalisacaktir.

Bu dönemde Islami Hareket Dergisi disinda yine MTTB'de faaliyet yapmis gençlerin bagimsiz olarak çikardiklari partisel faaliyet ve milli endiselerden uzak Düsünce Dergisi, Sura Dergisi müslüman gençligin daha ümmetçi egilimlere sevkedilmesi, sistemden soyutlanma, Islami cemaat olma, Islami devlet anlayislarinin yerlesmesine yardimci olmuslardir.

70'li yillarin sonlarina gelindiginde MTTB, 70'li yillarin baslarinda ve ortalarinda yüklendigi misyonu artik yitirmistir. Faaliyetleri kültürel etkinliklerle sinirli kalan MTTB, dil kurslari, ehliyet kurslari, üniversiteye hazirlik kurslari, siir okuma yarismalari v.b. faaliyetler içinde bogulup kalmis ve 80 ihtilaliyle birlikte de kapatilmistir.

MTTB'nin 1916'da kurulusundan itibaren gelisim seyrini, altina imza attigi eylemleri ve özellikle 60'li yillarin sonlarindan itibaren Islami düsünüsün ve hareketin olusmasi yönünde yüklendigi misyonu elimizden geldigince aktarmaya gayret ettik. Simdi de 80 öncesi dönemde MTTB gibi etkin bir kurulus olan Akincilar Dernegi'ni ele alacagiz.

AKINCILAR

Akincilar Dernegi ilk olarak Ankara Devlet Mimarlik ve Mühendislik Akademili bir grup ögrenci tarafindan Tevfik Riza Çavus'un baskanliginda 1976'da kurulmustur.

Ülke çapindaki ögrenci dernek ve birlikleriyle herhangi bir istisare yapmaksizin kurulan Akincilar, gençlik tarafindan uzun bir süre beklenen ilgiyi görmedi. Özellikle zamanin Adalet Bakani Ismail Müftüoglu'nun bir kaç konusmasinda Akincilar ismini telaffuz etmesi ve sahiplenir bir tavir takinmasi gençlik tarafindan güvensizlikle karsilandi.

Ankara'da yalnizca bir okulun dernek çalismasi seklinde kurulan Akincilar, ayni dönemde Adana ve Kasimpasa'da kurulan derneklerle de ayni ismi tasimaktaydi. Daha sonra Ankara'nin etkintigiyle birlikte Adana ve Kasimpasa Akincilari da Ankara'ya baglanacaklardir.

Bu tarihlerde Islam gençliginin, bünyesinde faaliyet gösterdigi MTTB gerek partiler üstü kalma kararliligi gerek de kendi içerisinde basgösteren kiliklasma-hiziplesme egilimleri sonucunda, basta Istanbul'da olmak üzere aktif ögrenci derneklerini ihraç yoluyla tasfiye etmeye baslamistir.

Tasfiye islemleri sonrasinda Istanbul'da; Fatih Camii Yurdu, Ilim Yayma Yurdii, Antalya yurdu, Atîk Valide Yurdu, Erzincan Yurdu, Fetih Yurdu ve bir kaç yurtta daha kendilerini herhangi bir kurum veya yapiyla ilintilendirmeyen kalabalik bir müslüman ögrenci potansiyeli vardi. Varolan bu ögrenciler, kendilerini hiç bir legal örgütlenmede ifade edemiyorlarsa da üniversite ve yurt bünyelerindeki Islami teblig faaliyetleri sürmekteydi.

1978 yilina kadar MTTB ve Akincilar Dernegi isimleri varolmasina ragmen gözle görülür elle tutulur herhangi bir etkinlik görünmemektedir. 1978 Temmuzunda yukarida sözünü ettigimiz müslüman ögrenci potansiyeli okul ve yurt temsilcileriyle Istanbul Akincilara katildi. Etkinlikleriyle göz dolduran gençler kisa bir süre sonra Mart 79'da genel merkeze atandilar ve böylece Akincilar gerçek kimligine kavusmus oldu.

Kurulus asamasinda MSP'nin gençlik kolu olmak gibi bir amaçla kurulmamis ve fakat özellikle 1978 yilinda Mehmet Tellioglu'nun baskanliginda MSP ile somut iliskilere geçilmis ve artik MSP Akincilari gençlik kolu olarak sahiplenmistir. MTTB üzerinde de hiçbir etkinligi kalmayan MSP'nin bu tavri kendi açilarindan anlamliydi. Fakat Akincilar MSP iliskisi o kadar uzun ömürlü olmuyordu.

Akincilarin o dönemde miting ve gösterilerde hatta partinin salon toplantilarinda kullandigi sloganlar ve yürüttügü faaliyetler 1979 yili Milli Güvenlik Kurulu toplantilarina içisleri bakani olarak katilan Oguzhan Asiltürk'ün önüne fatura olarak gelmeye basliyordu. 79'un ikinci yarisindan itibaren gösterilen tüm gayretlerine ragmen Akincilari kontrol altina alamayacagini anlayan MSP, Akincilara karsi daha temkinli ve ölçülüdür artik.

Akincilarin temsil ettigi ve savundugu fikirler yetmisli yillar boyunca arinma gösteren ve artik olgunlasan ve evrensellesen bir Islam anlayisi seklindeydi.

Akincilar kendi ifadeleriyle "Yeryüzünde söz sahibi olan, Sosyalist, Komünist, Liberalist-Kapitalist, Fasist, Siyonist v.b. bütün Islam disi zihniyete sahip devletleri Küfür Devletleri olarak tanimliyoruz. Küfür devletleri ve kafirlerin ortak hedefi ve düsmani müslümanlardir. Müslümanlar ise dünya üzerinde herhangi bir devlete sahip degillerdir. (Daha sonra gerçeklesen Iran Islam Devrimi sahiplenilecektir). Müslüman cemaatlerin yasadigi bugün "Islam Ülkeleri" diye isimlendirilen ülkeler de batili ölçülere uygun devlet tipleridir. Diger küfür devletlerinden farkli olan taraflari sinirlari içerisinde yasayanlarin Müslüman olmasidir.

Çag, bunalim, zulüm, sömürü ve inançsizlik, kisaca küfür çagidir. Asri saadetten önce yasanan Cahiliye dönemleri tekrar yasanmaktadir. Bütün insanlik umutlarini Peygamber sesinin çagimiza uzanmasina baglamistir. Kavgamiz o kutlu sesin dünyaya getirecegi mutluluk ugruna verilmektedir.

Peygamber efendimiz, Medine'den gönderdigi elçilerle insanligi ayrim gözetmeden Islam'a çagiriyordu. Davamizin evrenselligi suuruna kavusan ilk müslüman topluluk, Müslüman cemaatler arasinda kopartilan "kardeslik baglarini" kurmaya çalismakla vazifeli oldugu suuru içindeydi.

Biz de yeni bastan Islami ihya edercesine ayni suur ve heyecanla davamiza sarilmak zorundayiz.

Islami Hareketi belli bir bölgeye veya belirli bir irka has göremeyiz. Islam cemaatlerinden herhangi biri bulundugu bölge veya sahip oldugu irka dayanarak Islam'i inhisari altina alamaz. Bu Islam'in temel yapisiyla çeliskilidir. Çünkü, hangi renkte veya bölgede olursa olsun Müslümanin derdiyle dertlenmek zorundayiz. Islam, müslümanlari bir vücut gibi kabul etmistir. Bu vücut bütün Islam toplumlarini temsil etmektedir.

Bu vücut ayaga kalkacaksa tabiidir ki bütünlük içerisinde kalkacaktir. Geçmiste ve bugün bütün Islami Hareketleri bölge ve irk ayrimi yapmadan kendimize mal edemiyorsak, önemli bir eksikligimiz söz konusudur."

Akincilar hem sözü geçen düsüncelerini yayginlastirmak, hem varolan kitlesinin hissi birlikteligini ve egitimini gerçeklestirmek amaciyla 3 Agustos 1979 tarihinde ilk sayisini yayimladiklari AKINCILAR isimli on bes günlük siyasi bir dergi çikarmislardi.

Derginin ilk sayisi "Hayat Iman ve Cihad'tir" sözünü kapak edinerek çikiyor. "Baslarken" yazisinda kendilerini DIRILIS NESLI olarak isimlendirmeleri ilk bakista dikkat çekiyor. Yazinin devami su sekilde:

"MUTLAK NIZAM ISLAM. Ne bati, ne dogunun maddeci felsefesi, ne hindu mistisizmi bu gençligi kendi afsunu ile uyutamamaktadir. Bu gençlik Islam'i mutlak nizam olarak kabul etmektedir. O, ne siyonizm timsahinin üst çenesi durumundaki Komünizm ne de siyonizmin alt çenesi durumundaki kapitalizmin disleri arasinda kendine yer aramaktadir. Ne fasizm safsatasini kendine rehber edinmistir, ne de öteki Yahudi tuzaklarini kendi için bir yol olarak görmektedir. Akinci gençlik çaglar üstü ve kavimler üstü bir nizam olarak Islam'i tek kurtulus yolu olarak görmekte ve bu hak davaya teslim olmaktadir."

Derginin yazarlari arasinda Sadik Albayrak, Rasim Özdenören, Arif Altunbas, Zeki Can, Akif Inan'in ismini saymak mümkün.

Dergi sayfalari özellikle dünya müslümanlari ve Islami hareketlerinden haberlere yer veriyor. Ayrica egitim amacina matuf olarak kaleme alinmis yazilar dikkat çekiyor. Bu yazilarda sikça vurgulanan "ordu disiplini içinde, basa bagli, hedefe; kararli, inançli bir sekilde, davayi her haliyle yasayarak, sonra yasatmak için elden gelen her gayret yapilmahdir ifadesi Akincilar'in hareket mantigini yansitmaktadir.

Akincilar ayrica Türkiye'deki Islami Hareket içerisindeki yerlerini su sekilde tanimlamaktadirlar:

"Islami Hareket iman ve cemaat ikilisinden olusur. Dünya üzerindeki parça parça Islami tavirlar bir bütünlük arzetmek zorundadir. bütün müslümanlar ayni zamanda birer askerdirler. Bundan dolayi imam cemaat ikilisini bir orduya benzetebiliriz. bütün dünya Müslümanlari bir ordu haline gelmeye mecburdurlar. Türkiye'de müslümanlar sosyal, iktisadi ve siyasi alanda aktif mücadele içerisindedirler. Bu mücadele kollari bir ordu disiplini içerisinde yürütülmektedir. Türkiye'deki müslümanlar bütün dünya müslümanlarini da içine alabilecek bir ordu hareketini baslatmislardir. Bu ordunun disinda kalanlar samimi olsalar da bilmeden Islam disi güçlere hizmet etmis olurlar.

Müslümanlarin en önemli özelligi teskilatlanmasidir. Iki kisilik bir müslüman cemaatin varligi söz konusu olduguna göre, Islam'da tek kalmamak ve ordu hareketi içerisinde olmamak mazeret kabul etmeyen büyük bir suçtur.

Her müslüman yeniden öz nizamini kuracak bir ordunun eri oldugunu unutmamalidir. Bu ordunun zayiflayan kanatlari varsa, bunu ordudan kopus sebebi olarak kullanmali, bunun yerine o zayiflayan kanadi, kuvvetlendirmek için gerekirse bütün varligini feda edebilmelidir.

Akincilar, bu ordunun öncü kuvvetleri, koruma askerleridir. Akincilarin ortaya çikisi bu ihtiyaca cevap vermek içindir. Akincilar 400'ü askin teskilati ve olgun kadrosu ile görevini basarmada umut verici bir statüye kavusmaktadir. Sevdigini Allah için seven, sevmedigine Allah için düsman olan Akincilar müslüman ordusunun "kelle koltukta" fedaileridir.

Gayemiz saldirmak, yagmalamak ve zulmetmek degil, korumak, hizmet etmek ve mazlumun yaninda olmaktir.

Büyük zafer, büyük mücadeleden geçer. Yarinki büyük zaferimiz için Akinci erler müsluman sahsiyetiyle heykelleserek, at binip kiliç kusanmislardir.

Allah için, zalim çaga akin vakti gelmistir.

Dünya üzerinde olagelen mücadelenin Hak-Batil mücadelesi olduguna inaniyoruz. Hakk esastir, sürekli olarak Hakk'in temsilcileri varolmustur. Batil ise Hakk'in antitezidir. Hakk'in karsisinda sürekli olarak degil, baska baska sapikliklarla tutunmaya çalismistir. Hz. Adem'le baslayip, Hz. Muhammed (sav) ile son olgunluguna kavusan Hakk, karsisindaki inkarci batil ile mücadelesini kiyamete kadar sürdürecektir. "Din yalniz Allah'in oluncaya kadar Islam savasçilarinin kurtulusa erdirici tebligi ve cihadi devam edecektir."

1978 yilinin Aralik ayinda patlak veren Maras olaylari ile birlikte baslayan sikiyönetimle birlikte 79 yili içerisinde 500 kadar teskilata sahip Akincilarin subeleri birer birer kapatilmaya baslamistir.

Ankara genel merkez kapatilincaya kadar, bu kapatilmalar Akincilari ciddi biçimde etkilememistir. Ankara araciligiyla koordinasyon devam ettirilmektedir. Bu arada dergide kapatilmalar üzerinde sik sik dikkat çekilen bir konu da "dernegi kapatilan müslümanin savasi durmaz" seklinde ifade edilen, çalismalarin illegal bir zeminde de olsa devam ettirilmesi gerekliligiydi. Ancak 1980'e gelindiginde Akincilar dernegi genel merkez dahil kapatiliyordu. Bu kapatilma ile birlikte sayisi 500'ü bulan dernek ve her bir dernegin çevresinde kümelenen insan potansiyeli arasindaki organik iliski ve koordine kopuyordu. Etkin sahsiyetlerin oldugu bölgelerde Islami çalismalar dernek olmaksizin yöresel çalismalar seklinde varligini devam ettirmistir. O an için hayir mülahaza edilmeyen kapatilmalar, esasen 12 Eylül askeri darbesiyle birlikte üniversite zemininde süregelen Islami teblig çalismalarinin inkitaya ugramadan devam etmesi gibi bir olumlulugu da beraberinde getiriyordu.

1980 baslarinda legal faaliyet zeminlerini yitiren üniversite ögrencileri birbirleri arasindaki iliski ve hiyerarsileri legal zemin olmaksizin sekillendiriyor ve 12 eylül askeri darbesinin getirdigi olumsuzluklardan en az etkilenerek faaliyetlerini sürdürüyorlardi.

Üniversitelerde yakalanan bu basarinin diger zeminlerde de devam ettigini söylemek oldukça zor. Derneklerin kapatilmasi ile birlikte bir çok bölgedeki çalisma ve gayretler sona ermistir.

Akincilar bünyesindeki gençligin kontrolünü elinden kaçiran ve bu arada da zaten Akincilar derneginin de kapatilmasiyla gençlik teskilatindan yoksun kalan MSP, Mart 1980'de Tevt'ik Riza Çavus baskanliginda Konya merkezli "AKINCI GENÇLER DERNEGINI" kurduracak ancak bu dernek ancak atti ay yasayabilecektir.

Akincilar çok kisa bir süre içerisinde 500'e yakin subeye kavusmasinin sebebini irdeleycek olursak, 70'li yillarin son döneminde kendini gösteren terörizmin, insanlarda kendilerini herhangi bir olusum içerisinde ifade etme istegi, baska bir deyisle yapilanmalarin güvenligine siginma istegi önemli bir etkendir. Aynca MSP'nin de Akincilar'i sahipleniyor olmasi mesruiyet zeminlerini artirmaktaydi.

Kisa ömrüne ragmen etkinligiyle öne çikan Akincilar ülke çapinda yanki uyandiran büyük eylemliliklerin altina imza atmislardir. Bu eylemlerden baslicalari:

24 Kasim 79 Kayseri Mitingi

Kayseri'de toplanan onbini askin Akinci Afganistan müslümanlarinin mücadelesini desteklemek amaciyla bir miting ve yürüyüs düzenlemislerdir. Miting haberini veren Akincilar dergisi devamla sunlari aktariyor: "Miting sonrasinda bazi çevreler büyük bir telas ve korkuya kapildilar. ABD'nin siyonistlerin incinmesinden korkan bazilan ise hemen efendilerine baglilik mesajlari yayinlamaya basladilar.

Degisik çevrelerin bu tepkileri içinde CHP Genel Sekreteri Mustafa Üstündag ile CHP Adana senatörü Hayri Üzer'in yaptiklari konusmalar hayli ilginçti. Mustafa Üstündag; "Kayseri mitingi ve yürüyüsü cumhuriyet tarihinin en çok üzerinde durulacak ve de düsünülecek olayidir."

1 Nisan 1979 Sakarya Mitingi

Sakarya'da yüz bin kisinin katilimiyla gerçeklesen miting Türkiye tarihine birçok yönden ilk olma özelligi tasimaktadir. "Dünya müslümanlariyla dayanisma mîtingi" olarak adlandirilan mitingde Iranli, Suriyeli ve Filistinli birer konusmaci misafir edilmisti. Ayrica ilk kez Kelimei tevhid orjinal yaziliyisla bu mitingde açilmistir.

Bunlarin disinda Of, Turgutlu ve Tatvan'da, yurdun üç ayri noktasinda , toplumun sahiplenildigi teblig amaçli mitingler tertip edilmistir.

Yine Erzurum'da Hicret yürüyüsü, Bursa'da Mescidi Haram'in isgalinin protesto edildigi mitingler yapilmistir.

1976 yilinda kurulan ve 1979'un sonlarina gelindiginde tamamen kapatilan Akincilar, bu kisacik dönemde Türkiye Islam gençliginin kendisini ifade ettigi ve üzerine düsen misyonu artilariyla ve eksileriyle yerine getirmis bir yapilanma olarak tarihe geçmistir.

Sonuç

1969 yilinda baslayan Islami Gençlik mücadelesi 1980 yilina gelinceye dek yukarida aktarmaya çalistigimiz serüveni yasamis, bu süreç içerisinde milliyetçi-mukaddesatçi çizgiden Islami çizgiye gelmis ve hatta 70'li yillarin sonlarinda dünya Islami hareketlerinden edindigi tecrübelerle tevhidi ve evrensel bir söyleme kavusmustur.

80 öncesi Islam gençliginin düsünsel olusumuna katkida bulunan baslica yayin organlari; Dirilis, Büyük Dogu, Sura, Tevhid, Hicret, Islamî Hareket, Seriyye, Kiyam, Milli Gençlik, Sanatta ve Fikirde Hareket, Düsünce, Mavera, Hilal, Aylik Dergi, Gölge, Yeni Ölçü, Milli Gazete, Teblig, Sadirvan, Hîcret 1400, Okru, Mustu, Tohum, Kriter, Tomurcuk, Köye Kente Selam ve Akincilar'dir.

Islam Gençliginin Ruhi Kiliçkiran'la baslayan sehitler kervani 12 Eylül'e kadar özellikle 70'li yillarin sonlarinda artan bir hizla devam etmistir.

Komünistlerin sehit ettigi müslüman gençlerin yaninda, de 1 ülkücüler tarafindan ve sistemin kolluk güçleri tarafindan sehit edilen gençler, Müslüman Gençligin yolunu aydinlatan birer mes'ale olmuslardir. Islam davasi ugruna sehit düsen tüm kardeslerimizi rahmetle aniyoruz.

1980-1987 arasi dönem:

12 Eylül ihtilali ile birlikte genelde tüm yurtta, özelde ise üniversite ve liselerde yasanan sicak ve hareketli günler son buldu. Ilan edilen sikiyönetim ve hemen her cenahtan yapilan binlerce tutuklama, tüm ideolojik yapilanma ve gruplari derinden etkiledi.

Genel olarak Türkiyeli Müslümanlar da bu gelismelerden paylarina düseni aldilar. Legal zeminlerinin kapatilmasiyla birlikte birbirleri arasindaki diyalog ve iletisim kanallarini kaybeden müslümanlar, uzun süre kendi yörelerine hapsoldular. Yetkinlikleriyle dogru orantili olarak, buralarda küçük halkalar halinde Islami yasanti ve düsünceyi canli tutmaya çalistilar. Süphesiz ki üniversitelerde okuyan müslüman ögrenciler de bu gelismelerden menfi yönde etkilenmislerdir. Ancak hemen belirtmek gerekir ki, ihtilal öncesinde ilan edilen sikiyönetimle birlikte, üniversite gençligini bir arada tutan legal zeminlerin kapatilmasi ister istemez, Müslüman gençlerin legal zemin olmaksizin faaliyetlerini sürdürebilme kabiliyetlerinin gelismesini saglamis ve ihtilal sonrasi için bir hazirlik niteligini kazanmistir.

Gerçekten de 12 Eylül sonrasinda üniversitelerdeki ideolojik yapilanmalarin faaliyetlerinde ciddi aksamalar yasanirken, Müslüman ögrencilerin davet merkezli faaliyetleri inkitaya ugramaksizin devam etmistir. Genel durumu bu sekilde resmettikten sonra, bu dönem üniversite gençliginin geçirdigi düsünsel evrelere ve yasadiklari sürece deginmeye çalisacagiz.

12 Eylül'ün getirdigi durgunlukla birlikte, Islami düsünce ve hareket noktasinda ciddi bir gelenegi olmayan Müslüman gençler kendilerini yogun okuma ve fikirsel tartismalarin içinde buldular. Misir, Suriye, Iran ve Pakistan basta olmak üzere Islam dünyasindan yapilan tercümeler hizla artiyor ve tüm bu kitaplar büyük bir istahla Müslüman gençlerce okunuyordu. Özellikle Seyyid Kutub, Muhammed Kutub, Mevdudi, Hasan EI-Berina, Abdulkadir Udeh, Ali Seriati, Mustafa Meshur, Fethi Yeken, Hasan Erinedvi gibi düsünürler yogun olarak okunan yazarlar arasinda geliyordu. Bu yazarlara ait her bir kitap "basucu kitabi" olarak algilaniyor ve her biri adeta yansittiklari düsüncelerle birlikte yutuluyordu. Okuma süreciyle birlikte yeni bir kimlige adim adim yaklasan gençlik, geleneksel cemaatlerin sahib olduklari anlayislardan ciddi farklilasmalar yasamis ve Ümmet olma bilinci üzerinde giderek daha yogun bir sekilde durulmustu. Tercüme eserlerin genelde Ihvani Müslimin menseili olmasi, gençligin Islam diisüncesinin bu yönde sekillenmesini beraberinde getirmistir.

Yine bu dönemde, yogun okumalarin bir sonucu olarak Türkiyeli müslumanlarin ve üniversite gençliginin üzerinde konusup tartistiklari "cuma meselesi", "darü'l harp, darü'l Islam" "nebevi hareket metodu" gibi bazi kavramlar ortaya çikmistir. Bu tartismalar doksanli yillarin ilk dönemine kadar devam edecektir.

Yine bu dönemde tasavvuf ve partisel mücadele de tartismalara konu olmus ve 12 eylül öncesinin müslüman gençlerinin ortak degerleri olan bazi unsurlar sorgulanmistir,

Ihtilal sonrasinin ortaminda yeni okumalarla da ivme kazanan, geleneksel Islami cemaat, yapilardan kopus ve bagimsiz zeminlerde geleneksel Islami cemaatlerden farklilasmis Islami söylem ve perspektifle bir çalisma biçiminin oturtulmasi yönünde gelismeler yasanmistir. Bu manada geçmiste tasavvufi muhitler veya partisel çalismalarin bünyesinde yeralmis kimi gruplanmalar sadece düsünsel olarak degil yapilanma olarak da sistemden ayrismayi, bagimsizlasmayi tercih etmislerdir.

Artik üniversitelerde tasavvufu sorgulayan, partisel mücadeleyi reddeden, çalismalarinin merkezine daveti oturtan bir gençlik olusmustur. Yalniz 12 Eylül öncesinden farkli olarak bu gençlik tek bir çati altinda faaliyet göstermemektedir.

12 Eylül'ün bize armagani olarak nitelendirebilecegimiz, bugün anladigimiz manada cemaat ve yapilanmalar, tam da bu dönemde ortaya çikmistir. Cemaat ve yapilanmalarin ortaya çikislari ayri bir inceleme konusu olmakla beraber bu ayri çikisin sebepleri olarak; yöresel farkliliklar, duygusal biriliktelikler, davranis kaliplarindaki farkliliklar ve etkin sahsiyetlerin ayri durmasi seklinde birkaç husus burada ifade edilebilir. Ilk ortaya çikislarinda birbirlerinden düsünsel yönde pek de farkli olmayan bu cemaat ve yapilanmalar, zamanla çok küçük de olsa birbirlerinden farkli sabitelere sahip olmuslardir.

Yine bu dönem üniversite gençligi Afganistan'da süren cihad ve 1979'da Iran'da yapilan Islam Devrimi'nden ciddi olarak etkilenmis ve beslenmistir.

Özellikle Iran devrimi, genç kusagin sempatisini kazanmis ve hatta Iran devrimine bakis ve degerlendirmelerde cemaat ve yapilanmalarin olusmasinda etken olmustur.

Süren Afgan cihadi, gençler arasinda cihad ve sehadet duygularinin diri tutulmasini saglamis ve yer yer de üniversitelerden gençler Afganistan'in sicak ortamini bilfiil yasamislardir.

1983 yilinda genel seçimlerin yapilmasi ve ortamin kismen yumusamasiyla birlikte, düsünsel-fikirsel gelismelerin, tartismalarin kendini ifade ettigi dergi çalismalari artmaya baslamistir.Böylece tüm bu düsünce seyri, üniversite veya büyük kentlerle sinirli kalmayip Türkiye çapina yayilma imkani bulmustur. Özellikle 85'lerden sonra yogunlasan dergi çalismalari yurt genelinde, daginik ve birbirinden kopuk bulunan birçogu '80 öncesinin Akincilar'i olan Müslüman unsurun toparlanmasina, kendilerini yenilemesine ve farkli organik iliskilerin kurulmasina hizmet etmistir.

1987'li yillara gelindiginde artik üniversitelerde kendilerini tevhidi müslüman olarak ifade eden ögrenciler bulunmakta ve hiç durmaksizin teblig ve davet çalismalarini sürdürmektedirler. 80'li yillarin baslarinda sekillenmeye baslayan cemaat ve yapilanmalar 87'lerden itibaren ilkesel birliktelikler halini almaya baslamislardir.

1987-1992 arasi dönem

12 Eylül'le birlikte baslayan basörtüsü zulmü, gerek basörtülü ögrencilerin sayisal azligindan, gerekse yasagin lokal kalmasindan dolayi çok ciddi bir tepki dogurmadi. 1987 yilina gelindiginde, basörtüsü yasagina karsi özellikie üniversite merkezli yogun tepkiler konuldu. Bu tepki ve eylemlilikler 12 Eylül sonrasi süreçte yeni bir adimi olusturdu ve uzun bir aradan sonra müslüman gençler tekrar meydanlara indiler. Ortaya koyulan tepkiler karsisinda YÖK 23 Mayis 1987 tarihinde basörtüsü yasagini kademeli olarak kaldiracagini ilan etti.

1987 yilinda basörtüsü yasaklarina karsi, üniversite gençligi merkezinde ortaya konulan tavirlarla baslayan süreç, üniversite içlerinde temsil edilen siyasi düsüncenin, kitleye açik biçimde ifade edilmesi seklinde sürdürülmeye devam etmistir. Bu baglamda üniversitelerde Islam'in teblig edilmesi, Islam cografyalarindaki gelismelerin tevhidi bakis açisiyla yorumlanmasi ve bu yorumlarin afis, bildiri ve forumlar düzenlenerek kitleye tasinmasi seklinde devam etmistir.

Müslüman gençligin etkin bir biçimde propaganda yapmasi ve kitlesellesmesi ile birlikte ne yaziktir ki, üniversite koridorlarinin ve duvarlarinin sahibi olduklarini, bu nedenle de buralarda müslümanlara (onlarin deyisiyle gericilere) faaliyet yaptirmayacaklarini ilan eden sol fraksiyonlarin saldirilarina maruz kalinmistir.

Bu saldirilar kimi zaman müslüman gençligin kutsal degerlerine yönelik propagandalar seklinde olurken, kimi zaman da fiziki saldirilar seklinde kendini göstermistir. Üniversite bünyesinde süregelen bu saldirilar özellikle 90-92 yillari arasinda en üst noktasina ulasmis ve fakat birçok üniversitede müslüman gençligin hem düsünsel olarak hem de fiziksel güç olarak üstünlükleriyle son bulmustur.

Müslüman gençligin kararli tavirlari karsisinda yilginliga düsen sol düsünceye sahip ögrenciler, Müslüman gençligin faaliyetlerine istemeyerek de olsa seyirci kalmislardir. 90-92 yillari arasinda cereyan eden kavga sürecinde sol görüslü ögrencilerin kavga ahlakina riayet etmedikleri ve çogu yerde molotof kokteyli dahi kullanarak Müslüman ögrencileri yakmaya kadar vardiklarina sahit olunmustur.

Müslüman gençlik üniversitelerde yalnizca sol görüslü ögrencilerin saldirilarina maruz kalmamistir. Anadolu Üniversiteleri pratiginde yogun olarak, Istanbul Üniversiteleri pratiginde de nadiren ülkücü gençligin de saldirilarina maruz kalmistir.

Üniversitede birçok kesimin yaptigi saldirilara karsi, Müslüman gençligin gösterdigi soguk kanli ve basiretli tavirlari olaylarin daha ciddi boyutlara tirmanmasini engellemistir.

Üniversitede yogun biçimde kavgalarin devam ettigi bu dönem ayni zamanda, üniversiteli müslüman gençlerin sevk ve idare ettigi, dünya Müslümanlarinin yasadiklari pratik sorunlarin gündeme getirildigi meydan eylemleriyle de farkli bir boyut kazanmistir.

Özellikle Filistin Intifada hareketini destekleme ve Israili lanetleme eylemleri, dönemin ABD Baskani George Bush'un Türkiye'ye gelisinin protesto edilmesi, Körfez Savasinin lanetlenmesi, Azerbaycan, Bosna ve Cezayir basta olmak üzere Islam cografyalarinda yasanan kiyim ve baskilari protesto eylemlilikleri artan bir kalabalik ve coskuyla gerçeklestirilmistir.

80 sonrasi üniversite gençliginin yogun biçimde mezun vermeye basladigi bu dönemle birlikte, üniversite sonrasi yasam alanlarinda üniversite dönemlerinde edindikleri birikimleriyle birlikte var olabilen bir nesil kendini göstermis ve Islami hareket üniversite sinirlarini asan bir görünüm arzetmeye baslamistir.

12 Eylül'den sonra gerçeklestirilen ilk genel seçimlerde (1983) basbakanlik koltuguna oturan Turgut Özal gelistirdigi ve güttügü politikalarla sistem muhalifi düsüncelerin sisteme entegre olmasinda, Müslüman bireylerin dünyevilesmesinde azimsanmayacak derecede bir basariya ulasmistir.

Islam'i ve Müslümanlari dünyevilestirme, geleneksel Islam'in revaç bulma ve muhafazakarlasmasi süreci olarak adlandirabilecegimiz bu dönemde yasanilan zihinsel ve pratik savrulmalar 92'lerden itibaren kendini somut biçimde göstermeye baslamistir.

1992-1998 arasi dönem

92 yilinda üniversitelerdeki kavgalarin durulmasi, yogun aktivite ve eylemliliklerin sonunda mezun olup da üniversite sonrasi hayatin gerçekleriyle tanisan gençligin özelestirilerinin, küskünlüklerinin, bireysellesmelerinin basladigi bu dönem; yasadigi yakin geçmisi ve simdiyi dogru tahlil edebilen ve yerinde karar verebilen gençlik önderlerinin kararliligiyla, müslüman gençligin aktif hanesine yazilabilecek tavirlarla güzellestirilmeye ve kazanimlar elde edilmeye çalisilarak sürdürülmüstür.

Üniversitelerde tekrar teblig faaliyetlerine agirlik veren müslüman gençlik, geçmis yillarin sicak ve yogun gündemlerinde pek üzeririg egilemedikleri Islami egitim çalismalarina da gereken önemi ve gayreti göstererek, bireysel yetkinligi artirma yoluna gitmistir.

92 yilindan 97 yilina kadar geçen bu süreç içerisinde, iiniversite gençligi üzerinde görülen depolitize olmusluk, dünyevilik, eyyamcilik, üniversite pratiginde faaliyet gösteren ideolojik misyon sahibi tüm yapilanmalarla birlikte Müslüman gençler için de büyük bir olumsuzluk kaynagi olmustur.

Muhatab olunan kitlenin kalitesizligi ve vurdumduymazligi, hatta kendilerini Müslüman olarak isimlendiren fertlerin bile asiri duyarsizligi ve Islami hassasiyetlerden uzakligi, müslüman gençler ve Türkiye Islami hareketi açisindan önemli bir sorun olusturmustur.

Müslüman ögrencilerin düsünce dünyasini besleyen kimi yazarlarin, bu dönem ortaya attiklari "sivil toplum", "Medine vesikasi" "birlikte yasama formülleri" gibi düsünceler-zihinsel asinmayi hizlandirmis ve Islami yasami baltalamistir.

Yine bu dönem içerisinde RP'nin büyümesi ve bu büyüme ile dogru orantili olarak söylem degistirmesi de üniversiteyi soluyan müslüman ögrencileri menfi yönde etkilemistir.

Sözü edilen dönem ayrica, müslüman gençlerin üniversite içinde ve disinda polisle karsi karsiya geldigi gözalti ve tutuklanmalarin yasandigi bir dönem olmustur.

Üniversite kitlesinde görülen tüm ideolojik asinma ve duyarsizliga ragmen müslüman gençler, kendi pratiklerine yönelik degisik açilim gayretleriyle birlikte bu dönemi teblig ve egitim faaliyetlcîi, organize güç olma gayretleriyle birlikte, üniversite gençliginin soluk alip veren diger bir söyleyisle en diri kesimini temsil etmislerdir.

1997 ve sonrasi

Türkiye 1997 yilini RP'nin hükümetin büyük ortagi oldugu bir durumda karsiladi. Bu dönem genel olarak müslümanlarin "zafer sarhoslugu" içerisinde oldugu bir dönemi yansitmaktadir.

Yaklasik on bes yillik bir gelenegi olan partisel mücadele karsiti düsüncenin ifade ettigi birçok tespit ve yarginin hayat buldugu bir dönem olarak 28 Subat 1997, MGK kararlari altinda RP lideri Necmeddin Erbakan'in da imzasi oldugu halde tarihe geçti.

Artik Türkiyeli müslümanlar, özelde üniversiteli müslüman gençler için yeni bir süreç basladi; 28 Subat süreci.

Son iki yildir bu sürecin anlatildigi ve yorumlandigi yazilari okumaktan bihal olan kusagimiza tekrar bu süreci anlatacak degiliz. Yalniz birkaç noktaya deginerek çalismamizi sonlandirmak istiyoruz. 28 Subatla baslayan bu süreç yukarida da deginildigi gibi, partisel mücadele karsiti düsüncenin ortaya koydugu bir çok tesbitin geçerliligini kanitlayan bir süreç olmustur.

Baski ve yildirmaya yönelik gelistirilen tavirlar karsisinda özelde üniversiteyi soluyan müslümanlar olarak, kabuklarina çekilip ideallerimizi terketmek yerine, ideallerimizi amellerimize yansitacak bu süreci lehimize çevirecek uzun soluklu, aceleye ve kararsizliga yer vermeksizin, öncelikle kisa vadeli, bunun yaninda orta ve uzun vadeli teorik ve pratik açilimlar getirme zorunlulugumuz vardir.

Son otuz yillik yürüyüsün, bu günkü temsilcileri olan bizler, yarinlara hesap verme zorunluliigumuz oldugu bilincini yitirmeden, yasadigimiz anin fikhini olusturmali, bireysel ve yapisal coskunlugumuzdan ödün vermemeliyiz.

Unutulmamali ki, Allah(cc)'in omzumuza yükledigi sorumluluklardan kaçarsak Allah Teala, bu sorumlulugu yükleyecek birilerini elbette var edecektir. Önemli olan bizim neyi, ne kadar omuzladigimiz.

Dogru yolda yürüme azmi bizden, sirati müstakim üzere kilmak Rabbimiz'dendir.

Kaynak: Yürüyüs dergisi, sayi: 2+3, 1999, Istanbul

Hazirlayan: Muhammed Faruk


Teskilat-i Mahsusa

bismi.gif (2685 Byte)

Cumhuriyeti Teskilat-i Mahsusa kurdu

M. ALI EREN

50'li yillar... Türkiye'nin genel görüntüsü, Tek Parti Dönemi'ne nazaran daha bir güllük gülistanlik. Demokrat Parti'nin ülkeye getirdigi demokrasi ve özgürlük havasi, devlet ile halk arasindaki gerilimi oldukça azaltmis. CHP döneminin Disisleri Bakani Hasan Saka'nin öncülügünde baslayan Türk-Amerikan iliskileri, "Marshall Yardimi" ile biraz daha rayina oturmus gözüküyor. Gelisen iliskilerin aslinda, Amerika'nin isine yaradigi da su götürmez bir gerçek. Yüklü bir Osmanli mirasina sahip Türkiye'de, Amerika'nin yararlanabilecegi çok sey var.

Türkiye'nin yeniden yapilandigi bu yillarda esrarengiz bir Amerikali, Ford Foundation'in da destegiyle Washington-Ankara-Istanbul ve Washington-Misir arasinda mekik dokuyor. Türkiye ve Misir'da eski bir gizli örgütün üyeleri ile sik sik görüsmeler yapiyordu. Yerli arastirmacilara kapali tutulan bazi gizli kapilar, Türk-Amerikan iliskilerinin yüzü suyu hürmetine, bu kisiye ardina kadar açiliyordu. Philip H. Stoddard adli bu esrarengiz Amerikali, bunca zahmete Osmanli'nin istihbarat örgütü teligindeki Teskilat-i Mahsusa hakkinda aynntili bilgi edinebilmek amaciyla katlaniyordu.

Trablusgarp Savasi sonunda kurulan Teskilat-i Mahsusa'nin birçok görevlisi hayattaydi o yillarda. Bunlardan en önemlisi hiç kuskusuz Esref Kusçubasi idi. Aziz el-Misri, Zübeyde Sapli, Ahmet Salih Harb, Hilmi Musallimi, Satvet Lütfi Tozan ve Hamza Osman Erkan gibi, her biri adeta "yasayan tarih" niteligindeki Teskilat-i Mahsusa üyeleriyle Türkiye ve Misir'da defalarca biraraya gelen "Esrarengiz Amerikali" Stoddard, hayatinin hazinesini bulmustu. Elde ettigi çok önemli bilgileri, 11 Mayis 1963 tarihinde Princeton Üniversitesi'nde doktora tezi olarak sundu. Çalismada 1911-1918 yillari arasinda Osmanli hükümetleri ile Araplar'in münasebetleri inceleniyor, Teskilat-i Mahsusa'nin Ortadogu ve Kuzey Afrika'daki faaliyetleri arastiriliyordu. Stoddard'in bu kapsamli çalismasi sonunda, örgüt ve faaliyetleri hakkindaki bütün bilgiler Amerika'nin eline geçmis oldu.

1.jpg (52482 Byte)

Teskilat-i Mahsusa'nin Süleyman Askerîden sonra reisi olan Esref Sencer Kusçubasi, büyük yararliliklar gösterdigi Hicaz'da Arap kiyafetiyle gorülüyor.

2.jpg (42826 Byte)

Kahraman-i hürriyet Enver Pasa, kendisine bagli olarak Osmanli Devleti'nin ilk gizli istihbarat örgütünü kurdu, ancak teskilatin asil ürününü Mustafa Kemal Pasa aldi.

CIA IÇlN BlR KAYNAK: TESKlLATl MAHSUSA

Teskilat-i Mahsusa gibi bir gizli örgüt, genis ufuklu ve büyük devlet felsefesi ile düsünen Osmanli devlet adamlari için ne kadar önem tasiyorsa, tipki Osmanli gibi "büyük oynayan" Amerika için de o denli önem tasiyordu. En azindan, dünya hakimiyetinin pekistirilmesi bakimindan bir gizli örgütün dünya ölçeginde nasil çalismasi gerektigine dair önemli dersler veriyordu Teskilat-i Mahsusa.

Stoddard'in Teskilat-i Mahsusa hakkinda elde ettigi bilgiler CIA'nin ufkunu bir hayli genisletmis ve isine oldukça yaramis olmali. Isin ilginç yani, Teskilat-i Mahsusa'nin birikiminden Türkiye'nin bir türlü yararlanamamasi. Çünkü Misaki Milli sinirlari içerisine sikisip kalmis "dar ufuklu" bir Türkiye, o begenmedigi Osmanli kadar bile büyük düsünemiyor.

Stoddard'in Teskilat-i Mahsusa hakkindaki çalismalari 1963'te tamamlandi. Ama Türk kamuoyuna Teskilat-i Mahsusa'yi tanimak Amerika'dan tam 30 yil sonra, yani 1993 yilinda nasib oldu. Çalisma 1993 yilinda ARBA Yayinlari'nin girisimleri sonucu Türkçe'ye çevrildi ve ayni adla yayinlandi: "Teskilat-i Mahsusa: Istanbul'un Dogusunda Bitmeyen Oyun". Kitabin bu tarihte piyasaya çikmasinin özel bir anlami var Mahir Kaynak'a göre. "Bu kitabin yayinlanmasi" diyor Kaynak, "AmerikaAvrupa güç dengesi arasinda bir tercih yapmak noktasina gelmis olan Türkiye'deki Alman lobisinin zayiflatilmasi amacina yönelik."

Bu arada Stoddard'in sözkonusu çalismasini yayinlayan ARBA Yayinlari, önümüzdeki birkaç ay içinde, Teskilat-i Mahsusa'nin en önde gelen ismi Esref Kusçubasi'nin bugüne kadar hiçbir yerde yayinlanmamis hatiralarini Türkçe ve Ingilizce olarak yayinlamayi düsünüyor. ARBA yetkilileri bu hatirati, "dostumuz" Philip H. Stoddard'dan almis.

Teskilat-i Mahsusa, kimi çevrelerce "Kizil Sultan" diye adlandinlan Sultan II. Abdülhamid'in Islamcilik düsüncesini bütün dünyaya yayma isteginin bir ürünü olarak tezahür etmis kabul ediliyor. Yeri gelmisken söylemekte yarar var; bu gizli örgüt, Abdülhamid'i tahtindan eden Ittihat Terakki Partisi mensuplarinca kurulmus.

Iktidara gelinceye kadar oldukça liberal ve özgürlükçü bir siyasal tavir sergiliyor gözüken Ittihat Terakki'nin ayaklari, iktidari zorla ele geçirdikten sonra suya degdi. Ülkenin içinde bulundugu durumu ve dünya konjonktürünü daha yakindan görme firsati bulan Ittihatçilar, devletin kurtulusunun Abdülhamid'in politikalarina dönmekle mümkün olacagini anladilar. Ama artik olan olmus, ati alan Üsküdar'i çoktan geçmisti.

Ittihat Terakki'nin Islamci ve Türkçü bir politika belirlemesi, Talat Pasa'nin 1910 yilinda Selanik'te yapilan gizli bir toplantida Müslümanlar'la gayri müslimlerin esit olmadigini söylemesi ve Balkan Harbi sonunda gayri müslimlerin Osmanli'dan ayrilmasiyla baslar. Ittihatçilar, Abdülhamid'in ektigi Islamcilik tohumlarinin biçilme vaktinin geldigine inaniyorlardi artik. Abdülhamid, Islam dünyasini halifelik etrafinda birlestirmek, ümmet suuru ve Islam kardesliginin olusmasini saglamak amacindaydi. Ancak Ittihat Terakki'nin darbesi sonucu iktidari elinden alinan Abdülhamid'in bu düsüncesi, bir "ütopya"dan öteye geçmedi. Son yillarda yayinladigi önemli arastirma kitaplari ile dikkat çeken Orhan Kologlu, bu faaliyetleri Panislamizm olarak degerlendirmenin yanlis olacagini belirtiyor. Çünkü Abdülhamid döneminde Ittihad-i Islam hareketi, fikri ve sahsi gayretlerin ötesine geçebilmis degildi. Oysa bir hareketin "Pan" niteligini kazanabilmesi için bir örgütünün ve siyasi hedefinin olmasi gerekiyor. Nitekim, Abdülhamid'in dünyanin dört bir yanina gönderdigi "misyoner" ruhlu kisilerin Osmanli Devleti içinde öyle söylenildigi gibi bir teskilatlari yoktu. Bu kisiler padisaha bagli olarak görev yapan gönüllü kimselerdi. Ittihatçilara göre ise, emperyalistlere karsi ciddi bir mücadele verebilmek, bütün Islam dünyasini harekete geçirmekle mümkündü. Bunu gerçeklestirmek için de bir örgüte ihtiyaçlari vardi Ittihatçilarin. Ayrica politikacilari güvenilir bulmayan Ittihatçi kurmaylara göre bu örgüt, gizli bir örgüt olmaliydi.

TESKlLAT-I MAHSUSA: Ilk GlZLl ÖRGÜT

Harbiye Naziri Enver Pasa'ya bagli olarak 1913 yilinda kurulan Teskilat-i Mahsusa'nin daire baskani, Süleyman Askeri Bey idi. Dr. Philip H. Stoddard'a göre 1916 yilinda personel sayisi 30 bin kisiye ulasan örgüt ajanlarinin büyük bir kismi, uzmanlardan olusmaktaydi. Örgütte doktorlar, mühendisler, gazeteciler, politikacilar ve subaylarin yanisira, geçmisi oldukça karanlik ama sadakatlerinden kusku duyulmayan gerilla savasi uzmanlari da yer aliyordu. Böylesine zengin bir "ajan kadrosu" na sahip olmasina ragmen Türkçe ve yabanci dillerde yayinlanan kitaplarda Teskilat-i Mahsusa'dan pek sözedilmemesi, sözedenlerin de yeterince bilgi vermemesi, Stoddard'a göre teskilatin faaliyet alani ve personel sayisini gizli tutmakla yükümlü olan Osmanli devlet adamlarinin bir taktik basarisiydi. Bu asrin ilk çeyreginde faaliyet gösteren Teskilat-i Mahsusa, o yillarda dünyanin en güçlü ve en etkin örgütlerinden biriydi. Ortadogu ve Kuzey Afrika basta olmak üzere üç kitada örgütlenen Teskilat-i Mahsusa ajanlarmm pek azi örgüt mensubu olarak taniniyordu. Resmi üyelik listeleri bulunmamakla birlikte Kusçubasi Esrefe göre böyle bir listenin yayinlanmasi, Ortadogu'daki birçok devlet adamini rahatsiz edecekti.

Dr. Orhan Kologlu:

Ilk örgütlü gizli hareket

Abdülhamit dönemi sanildiginm aksine sadece romantik Islamcilik dönemidir. Panislamcilik yapacak ne örgüt ne kadro vardir. Abdülhamit Bati'ya karsi yalniz Islamcilik alternatifi kullanabilecegini vurgulamistir. Abdülhamit yillari hem Osmanli, hem Islam ve hem de dünya kamuoyunda Islamcilik fikri olustu. Bu fikri pratige döken Ittihat Terakki oldu. Bu fikir Trablusgarb Savasi'nda Enver Pasa'nin kafasinda dogdu. tstanbul'a dönünce hükümet darbesi yaptilar. Enver Pasa'nin sahsina bagli kurulan Teskilat-i Mahsusa devleti kurtarma gayesi ile ilkeleri ve hedefleri olan bir örgüttü.

Teskilat genelde Ittihat ve Terakki'nin askeri kanadina hizmet etti. Dünya Savasi sirasinda cihat ilanini duyurmak için faaliyet gösterdi. Ama devletin içinde bulundugu sosyoekonomik durumun yetersizligi örgütü iflas ettirdi. Ittihatçilari takdir etmek lazimdir ki, bütün Islam dünyasina emperyalistlere karsi mücadele dinamizmini bu teskilat ile vermislerdir. Teskilat-i Mahsusa'dan asil Mustafa Kemal, îstiklal Harbi'nde ürün alir, maceracilari tasfiye eder. Teskilat-i Mahsusa üyeleri diger gizli örgütlerin yaninda Anadolu Ajansi (AA) muhabiri olarak da kurulus yillarinda hizmet ettiler.

Casusluk ve karsi casusluk faaliyetleri tarih boyunca olagelmisti ama, dogrusu bunun Batili anlamda müesseselesmesi ilk olarak Teskilat-i Mahsusa ile gerçeklesti. Abdülhamid dönemi de dahil, bundan önceki dönemlerdeki casusluk faaliyetleri padisahin sahsina bagli olarak yapildigi için, saglikli bir örgüt yapisi olusturmak da pek mümkün degildi.

tarih363.jpg (69463 Byte)

Bati Trakya'da Teskilat-i Mahsusa'nin kurdugu bagimsiz devlette bayrak çekme merasimi yapilirken

Eylem stratejisi

Ittihatçilarin ittifaklari dogrultusunda Teskilat-i Mahsusa, Almanya ile hem finans, hem de teoripratik eylem birligi içindeydi. Kafkasya, îran, Ortadogu, Hindistan ve Afganistan bölgelerinde önceleri Almanlar'la birliktelik saglanmis, ancak daha sonralari basgösteren bazi sorunlar nedeniyle bu dayanisma çözülmeye baslamisti. Almanlar maddi gücü, Teskilat-i Mahsusa ise milis ajanlari sayesinde bölge halkinin destegini saglamislardi. Genel planlama Enver Pasa'nin Alman Genelkurmayi ile koordinasyonu sonucu gerçeklestirilmisti. Uygulama alaninda ise Esref Sencer'in baskanliginda Zübeyde Sapli, Ahmet Salih Harb, Hilmi Musallimi, ve Hamza Osman Erkan gibi serdengeçtiler yer aliyordu.

tarih364.jpg (40389 Byte)

Teskilat-i Mahsusa'nin "Ittihadi Islam" hareketinin temin ettigi Güney Afrika merkezi Yuhanisburg sehri Müslümanlari'ndan bir grup.

Teskilat'in gayesi özetle, Islam dünyasini ve Müslüman Türkler'i bir bayrak altinda toplamak, yani genis imparatorluk cografyasinda yerine göre Panislamizm, yerine göre de Pantürkizm yapmakti. Ancak Ittihatçi kurmaylarin sanildigi kadar ütopist olmadiklarini da söylemek gerek. Bu ideolojilere sahip olmalarina ragmen gerçeklesmeyecek bir rüyanin pesinde olduklarinin da farkindaydilar. Herseyden önce, genel konjonktür tümüyle aleyhteydi. Buna karsi onlarin Teskilat-i Mahsusa'dan bekledikleri sey, Islam ülkelerine saldiran Ruslar'a ve îngilizler'e karsi besinci kol faaliyetlerini sürdürebilmekti.

Ergün Hiçyilmaz

Islam dünyasinin destekledigi bir örgüttü

Teskilati Mahsusa Islam inanci ile Hiristiyanlar'a karsi kurulmus hemen bütün Müslüman dünyasinin destegini almis gizli, militer ve ayni zamanda sivil bir örgüttü. Faaliyetleri Osmanli cografyasindan baska Hindistan, Java, Ortaasya'ya kadar uzaniyordu. Teskilat-in kurucusu Süleyman Askeri. Mensuplarinin hepsi gerilla ruhuna sahip kisilerdi. Örgüt vatanseverlik temeline dayaniyordu.

Teskilat, sabotaj, mühimmat nakliyati gibi sahalarda basarili olurken karsi casuslukta o kadar muvaffak olamadi. Ama kendi istihbaratini devlet disinda kurmus olabilir, bunu bilmiyoruz. Teskilat bütünüyle devlet disinda kurulsa idi daha basarili olurdu. Özerk degildi, Enver Pasa'dan ve onun adami diger Ittihatçi subaylardan emir aliyorlardi. tttihat Terakki'nin yanlislari Teskilat-i Mahsusa'ya da yansidi.

Ittihatçilar sunu göremediler, 1914'te Avrupa karsi cephelere ayrilmis olsa da mücadele Osmanli topragi içindi. Savasi kazansaydik ne olacakti; Almanlar kazanmis olacakti. Hicaz Demiryolu'nun sabote edilmesiyle Istanbul'un Mekke ve Medine ile iliskisini kesmek ve Halifeligi Osmanli disina çikarmayi planliyorlardi.

Bu konudaki arastirmalar Teskilat-i Mahsusa'nin 15 kisisi etrafinda döndürülüyor. Halbuki hiçbir seyden habersiz, sayisi belirsiz ve sadece hizmet gayesi ile çalisan 'nefer' kadrosu vardi. Esref Sencer'i de bazi kimseler tek adam gibi gösteriyor. Süleyman Askeri silinmek isteniyor. Bu tavir Osmanli Türk askerine takinilan tavirdir.

Teskilat-i Mahsusa elemanlarinin ellerinden büyük paralar geçmistir. Ama, para yediklerine dair bir belge görmedim.

MÎT konusunda da biz sadece onun içe dönük yönüyle ugrasiyoruz, diça dönük faaliyetlerini bilmiyoruz. Bizim gizli örgütümüz neden CIA, Intellegent Servis gibi onurlu olmasin. Tabii bu yapilanlan duyurmakla ilgilidir. Yapilanlarin karanlikta birakilmasi, karanlik islere de zemin hazirliyor.

Teskilattaki ünlüler

Enver Pasa, Binbasi Süleyman Askeri, Esref Kusçubasi, Rauf Orbay, Çerkes Ethem, Abdulaziz El-Sinusi, Dr. Esat Isik Pasa, Hüsamettin Ertürk, Mehmet Akif Ersoy, Cezayirli Emir Ali, Afyonlu Ali Çetinkaya, Ali Fethi Okyar, Binbasi Misirli Aziz Ali Bey (sonradan Misir ordusunda general), Nuri Killigil (Enver'in kardesi sonradan önemli sanayici), Binbasi Fuat Bulca (sonradan THK Baskani), Tegmen Islam Bey (Fuat Pasa'nin oglu), Binbasi Mustafa Kemal Bey, Yüzbasi Manastirli Nuri Conker (Osm. Meclisi Mebusan azasi), Dr. Refik Saydam (sonradan bakan ve basbakan), Piyade Yüzbasi Çerkes Resit (Çerkes Ethem'in agabeyi), Tegmen Yakup Cemil (1916'da vatana ihanetten asildi), Dr. Bahattin Sakir, Mithat Sükrü Bleda, Ohrili Eyüb Sabri, Fuat Balkan, Teymen Hilmi Musallimi (1915 Süveys Kanali Harekati'nda Kürt mücahitlerin komutani, Said Halim Pasa'nin katibi), Ismail Canbulat (1926 îstiklal Mahkemesi'nde asildi), piyade subayi Rasuhi (sonradan Mustafa Kemal'in yaveri), Filibeli Hilmi Bey (Ittihat Terakki Müfettisi, 1926'da asildi), Serif Burgiba (Habib Burgiba'nin babasi), Arabistan'da îbn-ür Resid.

(P.H.Stoddard'in Esref Kusçubasi'ndan dinleyip hazirladigi listeden derlenmistir.)

Teskilat-i Mahsusa'nin faaliyetleri Birinci Dünya Savasi'nda yogunluk kazandi. Teskilat, savas boyunca savas ilanini duyurmanin yaninda; karsi casusluk, Ingiliz istihbarat ve kesif kollarina karsi istihbarata karsi koyma harekati da gerçeklestirdi. Bu arada teskilatin askeri operasyonlar yaptigi da bilinen bir gerçek.

Örgütün ilk çalisma alani Bati Trakya oldu. îlk baskan Süleyman Askeri'nin basinda bulundugu Teskilat-i Mahsusa, özel bir tim ile, 1913 Istanbul Anlasmasi sonucu Bulgarlar'a terk edilen Bati Trakya'da, Osmanli Devleti'nden ayri bagimsiz bir Bati Trakya Türk Devleti de kurdu.

1914 yilinin sicak bir agustos gününde, daha harp baslamadan Enver Pasa Rauf Orbay'i îran, Afganistan, Hindistan sahasinda ajitasyon ve anti îngiliz eylemler yapmakla görevlendirmisti. Istanbul Harbiye Nezareti Sark Subesi Baskani Ömer Fevzi Bey araciligi ile yürütülen hazirliklar sonucunda 20 kisilik asker kökenli özel tim, göreve baslamisti. Ekipte bir ara Çerkes Ethem de görev almis, ancak bölge halkinin kayitsizligi ve Almanlar'in ikilik çikarmasi sebebiyle eylem takriben bir yil sonra, Eylül 1915'te sona ermis ve tim dagilmisti.

Afrika'da Trablusgarb, Misir, Çad, Habesistan ve Sudan'a kadar ajanlar gönderilmisti. Meshur Seyh Ahmed El Sunusi'nin Trablusgarp'tan bir denizalti ile Istanbul'a kaçirilmasi, teskilatin bölgedeki en basarili eylemi. Ayrica Enver Pasa'nin Türkistan seferi ve Cemal Pasa'nin Afganistan'a geçirilmesi, en kötü zamaninda bile örgütün hareket kabiliyetini göstermesi bakimindan önem tasiyor. Bu arada Dünya Savasi sirasinda Nil Nehri üzerindeki su depolarini ve barajlari havaya uçurmak, hatta nehrin Sudan ve Habesistan'daki yataklarini degistirmek gibi görevler üstlenen Teskilat-i Mahsusa'nin bu faaliyetlerine dair belgeler, yillardir arastirmacilara kapali tutulan Genelkurmay Askeri Tarih ve Stratejik Etüd Baskanligi Arsivi'nde saklaniyor. Bu arsivde arastirmacilardan sürekli gizlenen belge sayisinin, gayri resmi rakamlara göre 30 bini buldugunu yeri gelmisken hatirlatmakta fayda var.

ENTELEKTÜEL ENFORMATlK FAALIYETLER

Anadolu-Iran-Hindistan çizgisinde mezhep ayriliklarina karsi politika olusturmak üzere özel bir çalisma baslatan Teskilat-i Mahsusa, bir taraftan da emekli yüzbasi Baha Said Bey'in idaresinde sosyolojik arastirmalar yapiyordu. Ayrica Hindistan'a Sürini imamlar gönderilmek suretiyle, Kara Vasifin baskanliginda Islam Ihtilal Komitesi olusturulmustu. Baha Said, Rusça dahil bes yabanci dil bilen ve birikimi hayli fazla bir entelektüel olarak önemli görevler üstlenen bir Teskilat-i Mahsusa mensubu olarak bilinir.

Hicaz seyhlerinin çocuklarinin özel olarak egitilmek üzere Galatasaray Lisesi'ne getirilmesi ve bunun yanisira Misir'dan bir grup din adaminin Mugla'da bir çiftlikte misafir edilmeleri de teskilatm faaliyetleri arasinda yer aliyordu.

Ittihat Terakki bir yandan Teskilat-i Mahsusa gibi faaliyet alani alabildigine genis bir istihbarat örgütü kurarken, öte yandan Islam dünyasinda Ittihati Islam fikrinin olusmasi için egitim ve yayin faaliyetleri de yapmaktan geri kalmiyordu. Bugüne kadar yapilan arastirmalarda belge bulmak mümkün olmadigindan, bu konudaki çalismalar tarihçiler tarafmdan atlanmisti. Doç.Dr. Zekeriya Kursun'un arsivde buldugu el degmemis belgeler sayesinde Ittihatçilar'in, Teskilat-i Mahsusa'ya paralel bir sivil örgüt kurdugu beliriendi. Cemiyeti Hayriyei Islamiye adiyla olusturulan bu sivil cemiyet Medine'de bir Islam Üniversitesi kurmayi bile basarmisti. Teskilatin en önemli prensiplerinden biri de, sivil ve askeri örgütlerin birbiri ile koordineli bir sekilde çalismalarmi saglamakti.

FAALIYETLERlN SONUÇLARI

1911-1918 yillari arasinda Orta Dogu-Orta Asya, Güney Asya, Kuzey ve Orta Afrika'da casusluk, karsi casusluk, propaganda ve çesitli operasyonlar yapan Teskilat-i Mahsusa'nin faaliyetleri, Osmanli Devleti'nin yenilmesiyle resmen sona erdi. Teskilat için çalisan pek çok Arap Osmanli vatandasi isgal altindaki kendi ülkelerine dagildilar.

Bütün bu gelismelerden sonra faaliyetler, örgüte bagli kalmaksizin, bir sekilde devam etti.

Teskilat-i Mahsusa'nin vazife telakkisi

Esref Kusçubasi anlatiyor, "îçimizde kimsenin kaybedecek birseyi yok. Davamizin hakli olduguna ve çalismalarimizin mühim olduguna inanmistik. Sonunda kazanamayacak olusumuzu gözardi etmeye meyyaldik. Hiç degilse, harbin sonunda etrafimizdaki dünya çökmeden, ufak tefek bir kaç zafer kazanabilirdik. Durmadan çahstim... Bu ise gönül vermistim, mantik ne derse desin.. hiçbir zaman filozofyahut siyasetçi olmadim ve bu isten iyi dostlar, yara izleri ve kalça çikigi, birkaç madalya ve memleketim için çok iyi dögüçtügümü bilmenin verdigi tatmin disinda hiçbir sey elde etmedim."

Türk-Arap iliskileri üzerine önemli çalismalar yapan Doç. Dr. Zekeriya Kursun'un arastirmalari sonucunda vardigi neticeye göre, Kuzey Afrika'daki bagimsizlik mücadelelerinde Teskilat-i Mahsusa'nin bir hayli etkili oldugu görülüyor. Mesela Sekip Arslan Kuzey Afrika'da milli mücadele fikrini yayarken Sadik El-Husri, Arap Birligi'nin fikir babaligini yapiyordu ve bu kimselerin teskilat ile iliskileri vardi.

Teskilat-i Mahsusa batmakta olan bir devletin askeri istihbarat örgütü niteligini tasiyordu. Bu niteliginden dolayi da parlak basarilar elde etmesi nerdeyse imkansizdi. Orhan Kologlu devletin içinde bulundugu sosyo ekonomik durumun örgütü iflasa sürükledigini söylerken, Dr. Haluk Dursun bu çöküsü teskilatin rakiplerinin gücüne ve dünyanin en iyileri olmasina bagliyor. Dursun "Teskilat-i Mahsusa amatör bir ruhla ve çok genis bir cografyada yüksek performansi ile faaliyet göstermistir. Devlet tecrübesi ve felsefesinden dogmus bir strateji yerine pratik eylem ve militanlik ruhundan kaynaklanan bir hareketti Teskilat-i Mahsusa. En büyük handikap ve dezavantajlari ise karsilarinda rakip olarak bu konuda dünyanin en iyisi îngiliz Entelijans servisi ve E.T. Lawrence'in bulunmasiydi" diyor. Ancak Zekeriya Kursun, teskilatin karsi casusluk faaliyetlerinde küçümsenmeyecek basarilar elde ettigini, Serif Hüseyin isyaninin diger Arap bölgelerine yayilmasinin, teskilatin çalismalari sayesinde önlendigini ve Arabistan'da îbn Resid, Yemen'de ise îmam Yahya'nin savasin sonuna kadar Osmanli Devleti'ne bagli kaldigini hatirlatiyor.

MlLLl MÜCADELE VE TESKlLAT-I MAHSUSA

Bütün olumsuzluklara ragmen Mütareke Devri Istanbul'unda ve Anadolu'sunda Teskilat-i Mahsusa'nin faaliyetleri durmak bilmedi. Zamana ve zemine çok çabuk adapte olup faaliyete geçebilen bu örgüt mensuplari Istanbul'da Milli Kongre olarak bilinen cemiyeti de olusturdular. Tarihçi Dr. Haluk Dursun "Mütareke Devri Istanbul'unda Milli Kongre çatisi altinda birlesen ve milli direnisi destekleyen eski Teskilat-i Mahsusaci; bilim, fikir adamlari, sanatçilar, doktorlar, gazeteciler yani imparatorluk entelektüelleri özellikle yabanci dilde gazete, kitap çikararak milli tezleri dünya kamuoyunda savunmuslardir. Ayrica o sartlarda Cenevre, Paris, Budapeste, Londra gibi merkezlerde kitap, gazete yayinlamak imparatorluk kadrosunun vizyon ve misyon bakimindan seviyesini gösterir" diyor.

1918'de resmen sona eren Teskilat-i Mahsusa faaliyetleri devam eder. Kara Kemal, Kara Vasif, Baha Said öncülügünde Karakol Cemiyeti kurulmus ve Milli Mücadele'nin temeli atilmisti. Bunlar hem Anadolu'ya silah ve asker geçirilmesini saglamislar hem de Mustafa Kemal'in faaliyet ve kongresinde bunlar olusturdu. Adeta Enver Pasa'nin kurup harekete geçirdigi Teskilat-i Mahsusa'dan asil Mustafa Kemal ürün aldi. Yrd. Doç. Dr. Süleyman Beyoglu, Milli Mücadele'yi Teskilat-i Mahsusa'nin teskilatlandirdigini bütün gizli örgütlerin bu teskilatta çalisarak tecrübe kazanmis kisilerce kuruldugunu belirterek "însan ve silah kaçirmaktan propaganda ve casusluk hizmetlerine kadar ciddi hizmetler yaptilar. Mustafa Kemal bu örgütlerin farkindaydi" diyor. Mustafa Kemal bir süre beraber çalismayi uygun gördügü bu etkin gizli teskilatlarla daha sonra hesaplasma yoluna gitti. Bu çatisma tarihçilere göre kaçinilmazdi.

Philip H. Stoddard'in Esref Kusçubasi'ndan aldigi teskilat listesinde de görüldügü gibi Türkiye Cumhuriyeti'nin kurucusu Mustafa Kemal'in de teskalatla iliskisi olmustu. Mustafa Kemal teskilatla iliskisi Trablusgarp Savasi'nda mahalli milisleri örgütlemekle baslamisti. Mustafa Kemal daha sonra Enver Pasa ile olan ihtilafi nedeniyle teskilata biraz mesafeli durmayi tercih ediyor. Orhan Kologlu'nun belirttigine göre de Enver Pasa Trablusgarp'ta Bedevi Araplar'la bir Islam imparatorlugu kurabilecegini raporlarina yazarken Mustafa Kemal dönemin genelkurmayina bedevilerle hiç bir is yapilamayacagina dair bir rapor gönderiyordu. O dönemde teskilat henüz kurulmamasina ragmen fiili olarak görev yapiyordu.

Gerek Istiklal Savasi'nda gerekse cumhuriyet sonrasinda önemli roller oynayan Rauf Orbay, îstiklal Mahkemeleri'ne baskanlik eden Ali Çetinkaya, Cumhuriyet döneminin önemli isimlerinden Ali Fethi Okyar, T.C'ye bakanlik ve basbakanlik yapan Dr. Refik Saydam, Atatürk'ün yaveri piyade subayi Rasuhi, THK Baskanligi yapan Fuat Bulca, îstiklal Marsi'nin yazari ve Kurtulus Savasi'nin manevi dinamiklerinden Mehmet Akif Ersoy da teskilatta çalismisti.

Doç. Dr. Zekenya KURSUN:

Teskilat-i Mahsusa K.Afrika'da istiklal fikrini yaydi

Ittihat Terakki 2. Mesrutiyeti ilan ettirdikten sonra imparatorlukta sahte kaynasma yasandi. Ama hemen ardindan 1909'da imparatorlukta yasayan muhtelif unsurlarda 'milli hedefler' ortaya çikti. Balkan Harbi sonrasinda artik Ittihatçilarin politikasi Osmanliciliktan Islamciliga kaydi. Tenkit ettikleri Abdülhamit politikalarini ülke ve dünya sartlari onlara adeta dikte ettirdi. Emperyalistlere karsi bülün Müslümanlari harekete geçirmek için sivil örgütler kuruluyor. Bunlardan birisi Cemiyeti Hayriye-i Islamiye kuruluyor amaci da egitimi yayginlastirarak Müslümanlar arasindaki dayanismayi artirmak olarak tesbit ediliyor. Bu gaye ile Medine'de bir Islam Üniversitesi kuruluyor. Bununla Abdülhamit'in Hicaz Demiryolu Projesi ile olusturmak istedigi Ittihat-i Islam fikrini, Islami dayanismayi tesis etmeye çalisiyorlardi. Fikri altyapi olusturulurken ittihatçilar istihbarat ihtiyaci için Emniyet-i Umumiye içinde Heyeti Istihbariye teskil ediliyor. Devlet bünyesindeki subelerle bilgi toplaniyor. Trablusgarp Savasi'ndan sonra Teskilat-i Mahsusa kuruluyor ve hem bilgiyi degerlendirme hem de gerektiginde askeri operasyon yapiyor.

Arsivde buldugum bir belge teskilatin çalismasi hakkinda fikir vermektedir; Osmanli askeri Katar'dan çekilirken Teskilat-i Mahsusa görevlisi Ömer Fevzi Bey, Enver Pasa'ya yazdigi mektupta "Anlasma üzerine askerlerimizi çekiyoruz; ama halkin durumu müsait. Libya'daki gibi milisleri organize ederek mi çikalim?" diye soruyordu.

Osmanli sonrasinda Kuzey Afrika'da verilen bagimsizlik mücadelesinde Teskilat-i Mahsusa'nin etkisi vardir. Mesela Sekip Arslan Kuzey Afrika'da milli mücadele fikrini yaymistir, Sati' El Husri Arap Birligi fikrinin babasidir ve teskilattandi. Gerek manda yönetimi altinda gerekse bagimsizligini kazandiktan sonra Arap devletlerinin yöneticileri Osmanli okullarindan mezun idiler ve Teskilat-i Mahsusa ile alakalari olabilir. Bunlari mahalli arsivlerin tetkiki ile anlayabilecegiz.

Dogu ve Kuzey Afrika Bedeviler arasinda yapilan sözlü tarih arastirmalarinda hala, îngiliz istihbarat örgütleri ve kesif kollarina karsi, istihbarata karsi koyma harekati gerçeklestiren basta Esref Kuççubasi ve Teskilat-i Mahsusa örgütünün kahramanliklarinin anlatildigi tesbit edilmistir."

Kaynak: Aksiyon dergisi, sayi: 49, 1995

Hazirlayan: Muhammed Faruk


NIÇIN MAAS BAGLANMIS

firavun.jpg (5837 Byte)

NIÇIN MAAS BAGLANMIS

Mustafa Kemal, vasiyetini 5 Eylül 1938'de yazmis. Inönü ise 21 Eylül 1937 de "Kizaga çekilmistir". Bu süre içinde baslangiçtaki gibi bir iki karsilasma istisna olarak hiç görülmemislerdir. Hatta Inönü, Mustafa Kemal'in son günlerinde "son defa" gidememistir veya gitmemistir. Inönü'nün çocuklarina maas baglanmasi hususunda ise bir türlü tezler vardir:

Hasan Riza Soyak'a göre: "Mustafa Kemal'ün bu maddeyi vasiyetnameye koymasi olayi sadece o mert ve dost insanin resmi durumlari ne olursa olsun arkadaslarina karsi daima besledigi muhabbet ve yüksek vefakarlik duygusundan dogmustur. Maddeyi bana dikte ettirirken üzüntülü bir eda ile: (Onun serveti yoktur, kendisine bir hal olursa bakan olmaz) demistir.

Soyak, olayi, Mustafa Kemal'in iç dünyasina. ruhi yapisina baglarken Mahzar Leventoglu olaya daha nesnel bir yorum getirmektedir. "O zaman milletvekili ve emekli General olan Ismet Inönü'nün ailesine bakamiyacak bir duruma düsmesi öngörülmüyecek bir kestirmedir. Inönü'yekbir hal olursa" geride yalniz çocuklari kalmayacakti ki. Inönü'nün 'Annesi ve esi de vardir. "

Yani Leventogluna göre Mustafa Kemal'in aniaci Soyak'in zannettigini aksine daha baska idi. Oysa, Soyak'in sandigi gibi olsa idi, Inönü'nün annesi ve esine de maas baglanmali idi; fakat "Mustafa Kemal, çocuklarini öne sürerek bir haber salmaktadir, vasiyetinde. . Öylesine ki bu çok ince ve anlamli mesaji yollarken, gerçek amacini, Hasan Riza'dan da kaçirmak için Inönü'nün parasizligina görünür neden olarak deginmistir. Vasiyetnamenin tümüyle yada ilgili maddesi Inönü'nün çocuklarinin bir ilgisi bulunmadigi ortadadir. "

Mustafa Kemal'in burada Inönü'ye "salmak istedigi haber" nedir? Leventoglu, bunu açiklamamistir. Ama bu satirlari kim okursa, yapacagi objektif bir yorumla Mustafa Kemal'in sanki kendisinden sonra "halefini" belirledigi manasina çikarabilir.

Bence de Leventoglu, bunu kaydetmistir. 10 Kasim'dan sonra 11 Kasim 1938'de Inönü'nün Cumhurbaskani seçilmesiyle sanki bu tezi kuvvetlendiriyor gibi.

Mustafa Kemal'in Inönü'ye karsi milli bir zaafinin oldugu bir gerçektir. Inönü'nün Basbakanliktan uzaklastirilmasindan sonrasini Falih Rifki Atay söyle anlatiyor: "... Mustafa Kemal'in çevresindeki Inönü aleyhtarlari hemen kiskirtmalara baslamislardi, bunlara göre Inönü'ye bir Büyükelçilik verilip onu memleketten uzaklastirilmali idi. Mustafa Kemal'in kendisine karsi zaafini bildiklerinden birgün eski duruma dönüleceginden çekinmekte idiler. "Ancak bu zaafin, Inönü'nün Mustafa Kemal'in rizasi hilafina Cumhurbaskani oldugu noktasinda birlesirler. Yine Falih Rifki Atay'a göre Mustafa Kemal'in vasiyetnamesinde halefini belirlene amaci olmadigi gibi bilakis onu, halefini belirlemeye zorlayanlar var idi. Fakat; "Mustafa Kemal, kendisinden sonrasina kendisinin hakim olmayacigini bilirdi. "

Sebep ne olursa olsun, ortada duran bir gercek vardi. Atatürk, Inönü'nün çocuklarina maas baglatmisti. Bu hareketiyle de belki bir vefa örnegi göstermisti, Ama ortada duran baska bir gerçek daha vardi. Inönü, Milli Sef olduktan sonra "velinimetinin" bu jestine karsilik, kagit paralarin üstüne kendi resmini bastirmisti.

(Kaynak: Hicret Takvim Tarih: 4/5/6. 11. 1993)

Hazirlayan: Muhammed Faruk


RECI Olayi

RECI' OLAYI cami3.jpg (6500 Byte)

On kisilik bir müslüman ögretici grubunun müsrikler tarafindan hile ile pusuya düsürülerek sehit edildikleri olay.

Hicrî 4/Milâdî 626 yilinda gerçeklesen ve basta Hz. Muhammed (s.a.s) olmak üzere bütün müslümanlari üzüntüye sevkeden bu olayin cereyan tarzi, kaynaklarda söyle anlatilir:

Medine civarinda yerlesik Adal ve Karra adlarinda iki kabile vardi. Bu kabilelerin ileri gelenleri, Hz. Peygamber (s.a.s)'e müracaat ederek müslüman olmak istediklerini, kendilerine Kur'an-i Kerim'i ve Islâm dinini ögretecek muallim ve mürsidler göndermesini istediler. Resulullah (s.a.s), Islâm'in yayilmasi için hiç bir fedâkârliktan kaçinmadiginin bir göstergesi olarak, ögretmen isteyen kabilelere, Asim b. Sâbit baskanliginda on kisi gönderdi. Bu on kisi, baslarina gelecek seylerden habersiz olarak Islâm'i ögretme heyecani ile yola çikmislardi. Sözü edilen heyet Mekke ile Usfan arasinda Hüzeyl kabilesine ait "Reci" adi verilen yere ulastiklarinda, birdenbire, yüz'ü okçu olmak üzere ikiyüz kisilik bir çetenin hücumuna ugramislar ve henüz ne oldugunu anlayamadan kendilerini savunmak amaciyla bir daga iltica etmislerdi. Gerçekten de, mürsid ve muallim isteyenlerle Hüzeyl kabilesi gizlice anlasmis ve yakalayacaklari müslümanlari Mekkeli müsriklere para karsiliginda satma konusunda aralarinda karara varmislardi.

Köseye sikistirilan müslümanlara okçular, teslim olmalari halinde hayatlarini bagislayacaklarini söyleyerek kendilerine siginmalarini istemislerdi. Ancak kafile baskani Âsim, müminlerin müsriklere iltica edemeyeceklerini ve teslim olmayacaklarini karsi tarafa bildirdi. Hemen akabinde de, durumun Hz. Peygamber (s.a.s)'e malum olmasi için Allah Teâlâ'ya niyazda bulundu. Çikan çarpismada, Âsim'in da içinde bulundugu sekiz kisi sehit oldu. Olayi daha önceden haber alan Kureys, Âsim'in kafatasini getirmeleri için bazi kisileri özel olarak görevlendirmisti. Fakat arilarin sehidin cesedine üsüsmesi sebebiyle, Âsim'a düsündüklerini yapma imkâni ortadan kalkti. Bununla birlikte Âsim'in arkadaslarindan Zeyd ve Hubeyb, çetenin, "Teslim olursaniz sizi öldürmeyecegiz" sözlerine inanarak teslim oldular. Müsrikler de, bu iki müslüman teslim olur olmaz, baglayarak Mekkelilere sattilar.

Mekke'nin önde gelenlerinden Safvan b. Umeyye tarafindan satin alinan Zeydin, Kureyslilerin katilimiyla meydanda öldürülmesine karar verildi. Mekke'nin ileri gelenlerinden Ebû Süfyan, Kureysli müsriklerin huzurunda Zeyd'e, "Hayatinin bagislanmasi karsiliginda Muhammed'in öldürülmesini ister miydin? Söyle bakalim!" dediginde Zeyd'in cevabi su olmustu: "Kesinlikle böyle bir sey istemem! Benim canim O'nun yoluna feda olsun! Degil burada öldürülmesine, Medine'de ayagina bir diken batmasina bile razi olmam". Zeyd'in bu cevabi karsisinda Ebu Süfyan, "Muhammed kadar, arkadaslari tarafindan sevilen baska biri yoktur" demekten kendini alamadi. Zeyd'in bu cevabindan hemen sonra, Safvan'in kölesi Kistas tarafindan acimasiz bir biçimde sehit edildi.

Diger müslüman Hubeyb, Uhud'da öldürdügü Hâris b. Âmir'in ogullari tarafindan satin alinmis ve birkaç gün sonra öldürülmek üzere Harem-i Serif'in sinirina gönderilmisti. Idam edilecegi için, iki rekât namaz kilmak üzere izin istedi ve verilen izin dogrultusunda namazi kildi. Bu arada ona, dininden dönmesi halinde idam edilmeyecegi söylendiginde su beyti okudugu nakledilmektedir:

Ben Allah yolunda müslüman olarak öldürülürken,

Canima ne suretle kiyilacagina ehemmiyet vermem;

Benim ölümüm Hak Teâlâ ugrunadir ve O dilerse,

Benim tarumar olan vücudumu mübarek kilar.

Hubeyb'in idamdan önce kildigi iki rekât namaz, o zamandan beri idam edilecek olan müslümanlarin kildiklari geleneksel bir namaz halini aldi: Hubeyb de acimasizca, müsrik caniler tarafindan sehit edildi. Hz. Peygamber (s.a.s) ve diger müslümanlar bu olaya çok üzüldüler. Sâir sahabilerden Hassan b. Sâbit de yanik mersiyeler söyleyerek olaydan duydugu acilari dile getirmisti.

(Bu konuda daha genis bilgi için bkz. Ibnül-Esir, el-Kâmil fi't-Tarih Tercümesi, çev. M. Besir Eryarsoy, Istanbul 1985, II, 156 v.d; Ibn Hisam es-Siretü'n-Nebeviyye, çev. Hasan Ege, Istanbul 1985, III, 240 vd; Mevlânâ Sibli, Asr-i Saadet, çev. Ö.R. Dogrul, sad. Ö.Z. Mollamehmedoglu, Istanbul 1977, I, 270-271; Hüseyin Algül, Islâm Tarihi, Istanbul 1986, I, 389-390).

Mefail HIZLI

Hazirlayan: Muhammed Faruk


ALTINTAS BOZGUNU

Milli Mücadeleden aci bir sayfa:

ÎSMET INÖNÜ VE ALTINTAS BOZGUNU !

Millî Mücadele'nin Eskisehir Kütahya muharebeleri, adca Altintas Bozgunu, üzerinde durulmasi gereken pek mühim bir mevzudur. Ve bu müdhis bozgun, Garp Cephesi Kumandani îsmet (înönü) Pasa'nin tamamen aleyhinedir.

Nasil kazanildigina ve kimin kazandigina daha evvel temas ettigimiz Birinci ve îkinci Inönü savasla'rindan sonra Yunanlilar'm umumî bir taarruzu bekleninekteydi. Yunanistan «Usak ve Bursa grublarini, kusatici bir hareketle, meydan muharebesi sahasinda birlestirecek ve kesin sonuç alacakti. Iki defa deneninis olan, înönü avzilerine cepheden taarruz plani artik terkedilmisti. Bursa grubu, înönü'ye dogru taarruza geçerken, daha kuvvetli olan Usak grubu, Afyon-Kütahya üzerinden genis bir kusatma hareketiyle Eskisehir'in, gerisine düsecek ve Ankara yolunu kesecekti. Plan uygulanabildigi takdirde Yunan ordusunun genis kusatma hareketi, Türk ordusunun ya toptan yok edilmesi, yahut teslim olmasiyla sonuçlanacakti., Ayrica, Eskisehir ve Afyon gibi iki demiryolu dügüm noktasinin zapti, Konya ve Ankara bölgelerinin birbirleriyle ve diger bölgelerle olan baglantisini kesecekti. Bütün bu tasavvurlarin gerçeklesmesiyle Ankara hükümetinin, baris sartlarini kabul etmek zorunda kalacagi umuluyordu.»

Yunanlilarin bu plan pesinde kostuklari günlerde Garb Cephesi'nin Refet Bele Pasa kumandasindaki Güney Cephesi kaldirilmis olup Garp Cephesi birlikleri tamamen îsmet (înönü) Pasa eline verilmistir.

îsmet înönü hakkinda «îkinci Adam» adiyla üç cilt kitap yazan Sevket Süreyya Aydemir, Altintas bozgunundan îsmet Pasa'yi temize çikarmak gayretiyle bazi rakamlar verip Yunan kuvvetlerinin çoklugundan bahsederse de, o günlerde Garb Cephesi yeniden kurulan ve baska cephelerden kaydirilan birliklerle takviye edilmis olup îzzeddin (Çalislar), Kemaleddm Sami, Ayici Arif, Deli Halid Pasa gibi degerli kumandanlar ismet Pasa emrindedir.

Yunan Taarruzu

Yunanistan'in tasarladigi taarruz planinin tatbikine adeta bütün devlet erkani katildi. Krali, Basbakani, Genelkurmay Baskani, Bakanlardan bazilari hep Anadolu'ya geçti. Ve Kral Atina'dan ayrilmadan evvel bir beyanname yayinladi!.. Diyordu ki, Kral bu beyannamede:

Altintas Bozgunu'nda sol cenahimizm çökmesiyte sehid düsen Kurmay Yarbay Nazim Bey.

Ordunun basina geçmek için hareket ediyorum. Asirlardanberi Yunanliligin mücadele etmekte oldugu o topraklarda, mukaddes zafere dogru karsisinda durulamaz bir sekilde ilerleyen irkimizin muharebelerini taçlandiracagiz. Bugün, bu vilayetlerdeki hakimiyyetimiz, eski zamanlardaki cedlerimiz gibi en yüksek hürriyet, müsavat ve adalet ideallerinin gerçeklesmesini saglayacakti.

Böyle taçlandirilacak savaslar sayiklayan Yunanlilar'in taarruzu 10 Temmuz 1921 günü baslayip 25 Temmuz'a kadar araliksiz on bes gün devam etti. 16 Temmuz günkü Yunan taarruzunda sol kanadimiz bozulup ordumuz büyük bir tehlikeye maruz kaldi. Bu arada orduda pek sevilen Kurmay Yarbay Nazim Bey sehid düstü ve cenazesi Ankara'ya götürülüp büyük merasimle kaldirildi. Garb Cephesi Kumandani îsmet (înönü) Pasa da, bu savaslardaki ilk geri çekilme emrini sol kanadin bozulmasini müteakib verdi!. Bu geri çekilme 17, 18, 19 Temmuz günleri de devam etti. 21 Temmuz günü Eskisehir'i geri almak gayesiyle yapilan taarruzumuz bir netice vermedi. Ve nihayet birliklerimiz 25 Temmuz aksamina kadar Sakarya gerisine çekildi. Cephe karargahi da, 24 Temmuz'da Polatli'ya nakledildi.

Millî Mücadele'yi pek nazik bir noktaya getiren Altintas Bozgunu budur... 1522 sehid, 4714 yarali verdigimiz bu bozgundan sonra simaran ve «Türk birliklerinin geriye kalanlarinin da tamamen dagilmasi çok sürmeyecektir» diye beyanat veren Yunan askerî erkani, Altintas Bozgunu'ndan hemen sonra Sakarya'da korkunç bir maglubiyete ugrayacak ve biz Büyük Zafer'e dogru esasli bir adim atacagiz.

Ancak, Sakarya Meydan Muharebesinde, îsmet (înönü) Pasa «fiilen yoktur»!. Yanlis sevk-ü idaresiyle Altintas Bozgunu'na sebeb olan îsmet Pasa, Sakarya Savasi'nda da. bir tahta sandalye üstünde uyuya kalmistir!.

Bozgun Olayi Meclisde

Altintas Bozgunu'nun ne derece mühim oldugunu ve aci neticesiyle nelere sebep oldugunu tesbit bakimindan hemen kaydedelim ki, Büyük Millet Meclisi 23 Temmuz 1921 günü ilk üçü gizli olmak üzere dört celse akd' etmis ve bu gizli görüsmelerde «rengi uçmus, feras olmamis, kimbilir kaç gündür uykusuzluktan gözlerinin etrafi halka halka, elbisesi toz toprak içinde perisan kiyafetle» kürsüye çikan îcra Vekilleri Reisi (Basbakan) ve Erkan-i harbiye-i Umumiye Reisi (Genel Kurmay Baskani) Fevzi (Çakmak) Pasa, o günlerdeki aci durumu söyle anlatmistir:

«— Arkadaslar! Tarihî günler yasiyoruz. Yunanlilar'm çok üstün kuvvetle yaptiklari taarruza karsi asker ve subaylarimiz insanüstü bir gayretle kahramanca çarpistilar. Harb çok kanli oldu. Agir zayiata ugradik. Biz sehir, bölge harbi yapmiyoruz, hedefimiz nihaî zaferdir. Ordumuz stratejik bakimdan en müsait yerde harbe devam edecektir. Askerî noktadan en emin yerde harbedecegiz. Hükümetimiz namina Ankara'yi bir hafta zarfinda tahliye etmeye, hükümet merkezini Kayseri'ye nakletmeye karar verdik. Simdiden hazirliga baslamanizi rica ederim.»

Fevzi Pasa'nin bu izahati Meclis'de «top gibi patlamis», pek çok milletvekili kürsüye gelip konusarak «açik, gizli ne varsa hepsi 'ortaya dökülmüs», «Orduyu bu hale getiren kumandanlari cezalandirmak» teklifi ortaya atilmis, bütün bu konusmalardan sonra tekrar söz alan Fevzi Pasa:

«— Memleket müdafaasinda tamamen sizinle ayni fikirdeyim. Staretejik kumanda hatasina gelince, Erkan-i harbiye-i Umumiye Reisi olmakla bizzat ben mes'ulüm. Hiçbir kumandan bundan mes'ul tutulamaz. Vereceginiz cezayi sahsen simdiden kabul ettigimi arzederim» demisse de, Meclis'deki umumî kanaat «Fevzi Pasa'nin hiçbir kusuru olmadigi» yolundadir. Biina ragmen bu konusma, bir yumusama havasi dogurmus ve bu mevzuda kimse söz alip kürsüye çikmamistir. Neticede, cepheye

Garb / Bati Cephesi Kumandani Ismet (inönü).

Meclis'den bir hey'et gönderilmesi, Ankara'nin müdafaasma hazirlanilmasi, Meclis çalismalarina araliksiz devam edilmesi ve bazi evrakin Kayseri'ye naklinde hükümetin serbest oldugu yolunda, karar alinmistir.

Meclis'in cepheye gönderdigi on dört kisilik hey'ette Dr. Riza Nur.da vardir. Riza Nur cephedeki tetkikattan sonra yazdiklanyla hatiratinda Ismet Pasa'yi pek fena hirpalamistir!.

Ali Fuad (Cebesoy) Pasa ise, Altintas Bozgunu'ndan sonra Mustafa Kemal Pasa'ya sorar:

«— Eger düsman Kütahya ve Eskisehir civarinda yenilmis olsaydi, netice ne olurdu?.»

Mustafa Kemal Pasa'nin cevabi mühimdir. Der ki:

«— Bu takdirde, lehimize bir baris anlasmasini Batililara kabul ettirmek belki daha evvel mümkün olabilirdi.

Nitekim, Sakarya zaferinden sonra Batililarin ileriye sürdükleri sartlar, mesru ve hakli davamizi te'min edecek mahiyyette olmamakla beraber, birkaç defa bize mütareke ve müsalaha teklifinde bulunmuslardir.»

Fevzi (Çakmak) Pasa'nin söyledikleri ise acidir!. Ankara'daki Ziraat mektebinde bulunan dairesinde, basini iki elinin arasina almis yeis içinde düsünen Fevzi Pasa'ya sorulur:

«— Pasa, ne haber?.»

Fevzi Pasa üstü haritalarla dolu masasindan basini kaldirarak» cevap verir:

«— Ismet, eline verdigim gül gibi kuvvetleri mahv ve perisan etti!.»

Halide Edib Adivar'da, o müdhis bozgundan bahisle der ki:

«— Eskisehir'den döndükten sonra karargahta bir saat kadar çahstim. Sonra eve gitmek için Dr. Adnan (Adivar)'i ararken, sesini duydugum bir odaya girdigim vakit, Mustafa Kemal Pasa ile konustugunu gördüm. Ikisi de, odanin ortasinda ayakta duruyordu. Pasa'nin yüzü sapsari idi. Iç ayaklanmalarin en kötü günlerindeki kadar endise içinde idi.

Içeri girdim, el sikistiktan sonra, bu durumdan ne kadar müteessir oldugumu söyledim. Bana, bir fincan kahve içip, Eskisehir'de dövüsen Ismet Pasa'dan gelecek haberleri beklememi söyledi. Oturdum. Nihayet neticeyi ögrendik.

Mustafa Kemal Pasa, yaverin durmadan getirdigi haberlerin hepsine sögüyordu. Nihayet sabah oldu. Mustafa Kemal Pasa:

«— Ismet, Eskisehir savasini kaybetti» dedi. Altintas Bozgunu, sayfalarimizin müsaadesi nisbetinde aydinlatmaya çalistigimiz gibi Millî Mücadele'nin pek mühim bir safhasidir ve görüldügü üzere tamamen Ismet (Inönü) Pasa aleyhinedir!.

Kaynak: Mustafa Müftüoglu, Yalan söyleyen tarih utansin, cilt: 10

Hazirlayan: Muhammed Faruk


Sapka kanunun getirdikleri...

Tekkeler Kapatiliyor, Seyhler Cezalandiriliyor!..

31 Agustos Çankiri'da yapilan konusmada : "Tekkeler kesinlikle kapatilmalidir. Hiçbirimiz tekkelerin yol göstermesine muhtaç degiliz. Bir uygarliktan ve bilimden güç aliyoruz." denilerek kesinlikle tekkelerin kapatilacagi da belirlenmis oluyordu. Saat 17.00'de kendisini îskilip'e davet edenlerin önünde yaptigi konusmada ise : "Kiyafetin medeni bir sekle dönüstürülmesi için kanuna lüzum yoktur, millet karar verir ve yapar... Yalniz bir Diyanet îsleri Reisligi ve buna mensup müftü, imam ve hatipler vardir. Bu sinifa ait kiyafet mazur görürüz. Lakin din görevlisi olmayip da bu kiyafetleri giyenlerin hareketlerini tanimaz ve kabul etmeyiz! Biz artik sadece sapkayi degil, medeni kiyafetin bütün unsurlarini kabul ettik. Bunu memurlar ve mebuslar yerine getirerek halka rehber olacaklardir..." diyerek Ankara'ya gerekli mesajlari ve uyarilari da yollamis oluyordu.

Bu mesaj ve uyarilar sebebiyle, 1 Eylül günü Ankara'daki karsilama töreninde memur ve mebusanin tümü sapkali olarak hazir bulunmustu. îstiklal Mahkemesi heyetleri de sapkalariyla hazir bulunarak Mustafa Kemal'i karsilayanlar arasinda olmuslardi. Ve en önemlisi de Diyanet îsleri Reisi Rifat Börekçi, kendisine müsaade edilmis oldugu halde karsilamada baçina fes ve sarik geçirmemisti. Rifat Börekçi de sapkasiyla birlikte karsilama töreninde bulunmustu. Rifat Börekçi bu haliyle özel olarak Mustafa Kemal'in koca Diyanet îsleri Baskanini sapkali haliyle daha çok sevdigi her halinden belli olmustu.

Ankara'ya gelinildigi günün aksami Mustafa Kemal hemen Çankaya'da Bakanlar Kurulunu toplamis ve gelecekte kanunlastiracagi kesinlikle belli olmus olan su üç konuda Bakanlar Kurulu Kararianini almis. Bunlardan biri, "din ile hiçbir ilgisi olmayan, toplum hayatini kemiren ve halki kandirmaya yönelik olarak din perdesi altinda faaliyetler yürüten" diye tesbitlenen tekke ve zaviyelerin kapatilmasi karari idi. Digerleri ise dini kiyafetlerle dolasilmasinin yasaklanmasi ve seyh, dervis, mürid, müntesip, ihvan gibi ünvan ve sifatlarin kullanilmamasi karari idi. Ayrica, hem cami, hem de tekke veya mescid olarak kullanilan yerlerin cami veya mescid olarak açik olarak bulundurulmasina ve tekkelerden normal ebadda olanlarin ev olarak, büyük olanlarin da okul olarak kullanilmasina ve okul idaresinin de Milli Egitim Bakanhgina verilmesine, türbedarliklarin kaldirilip, buradaki görevlilerin ilk firsatta müezzin ve imam olarak atanmalarina, bu görevlerde iken "irtica suçu" islemis olanlarin da maaslarinin verilnemesine karar verilmistir:

Bütün bunlarin mecliste kanulasmadan epey zaman önce bu konularda Bakanlar Kurulu Karari alinmis olmasinin gerekçesi, "bir an önce Türkiye'yi geri biraktiran kötü geleneklerin yikilmasi..." diye gösteriliyordu.

Devrimci Baskan : Rifat Börekçi

2 Eylül aksami Mustafa Kemal'in baskanliginda toplanan Bakanlar Kurulununn aldigi kararlarla ilgili olarak, Mustafa Kemal, hemen Diyanet îsleri Reisi Rifat Börekçi'ye bir haber göndermis ve tamami dinî olan bu kararlarla ilgili olarak Diyanet îsleri Reisinin bütün müftü, vaiz, imam ve müezzinlere bir tamim göndermesini istemisti. Böylece isin Diyanetle ilgili yönü, yani din ile ilgili olani de halledilmis olacakti.

Kararlarla ilgili olarak Diyanet îsleri Reisligi de hemen müftülüklere bir tamim göndererek asagidaki hususlari tüm müftü vaiz ve imamlara duyuruvermisti.

"Türkiye Cumhuriyeti

Diyanet Isleri Reislîgi

Tahrirat Müdürlügü

Numara:2413

Heyeti Vükela (Bakanlar Kurulu) Karari:

"Hey'eti Vükela Karari:

"Vekiller Hey'eti 2 Eylül 1341 (1925) tarihinde Reisicumhur Hazretlerinin riyaseti altinda içtima' eyledi."

samimî ictihat ve itikat namina gizli siyasî emeller takip edebildikleri ve daima takib edebilecekleri ve binaenaleyh Anayasa'daki madde-i malisusanin kaydi mani ile temas halinde bulunduklari anlasilmistir. Saniyen, memleketin, her tarafinda ulema kisvesini kendiliginden giyebilen zevat ve eshasin efkari ahaliyi temsil, tevcîh ve maksatlarina göre tesvis için salahiyet ve vaziyet takindiklari görülmüstür. Salisen, vatandaslarin kiyafet ve giyinis tarzi gibi münhasiran ictimaî ve medenî esbaba bagli olup vicdanî itakatla esasen irtibati bulunmayan meseleler üzerinde efkarin tesevvüs ve tereddüde sevk edildigi anlasilmistir. Mezkur meseleler hakkinda Türkiye Cumhuriyeti dahilinde asagidaki kararnamelere göre muamele olunmasi takarrur etmistir.

Tekke ve Zaviyeler Hakkinda Kararname :

Madde 1 : Türkiye Cumhuriyeti dahilinde gerek vakif suretiyle insa edilmis ve gerek seyhin mülkü olarak tapu ve tahti temlikinde bulunmus olan bilumum tekaya ve zevaya bilaistisna kamilen kapatilmistir. Ancak vaktile cami ve mescid olarak insa edilmisken bilahare mesîhat ihdasi suretiyle hem cami hem tekke olarak kullanilanlar yalniz cami ve mescid olarak kullanilacaktir.

Madde 2 : Türkiye Cumhuriyeti dahilinde hiç bir tarikat, bunlara mensup hiç bir seyh, dervis ve mürid yoktur. Bu siniflara ait hususî kisveler ve ünvanlar mülga ve memnu'dur.

Madde 3 : Kapatilan tekke ve zaviyelerin vakfiyelerinde seyhin ikametine mahsus ayrica musruta varsa, bunlarda evvelce seyh olanlar kaydi hayat saik ile ikamet edebileceklerdir. Seyhin evladi vakfiyeden ise, bugün zatina mahsus vazifesi kezalik kaydi hayat sarti ile kendisine verilecegi gibi vakfiyelerinde münderiç seraite tevfikan yine evladi vakiftan mütezikasi varsa onlarin da muhassasati tesviye olunacaktir.

Madde 4 : Bu kabil kapatilmis binalardan mektep ittihazina elverisli olanlar mektep olarak kullanilacak ve elverisli olmayanlarin 19 Mayis 1327 (1 Haziran 1921) tarihli kanun maddesine tevfikan Vakiflar Umum Müdürlügü nakit ile degistirerek hasil olacak para ile köylerden baslayarak icab eden mahadere mektebler insa edilecektir.

Madde 5 : Geçmis sultanlarin türbeleri kapatilmistir. Kezalik cer ve menfaat için vesile olarak veya bir tekke ve tarikate mesnet olmak üzere kullanilan türbeler dahi kapatilmistir. Bütün türbelerden kiymeti haiz olanini muhafaza ve idame isi Maarif Vekaleti'ne aittir.

Madde 6 : Türbedarlik mülgadir. Bugün türbedarlik cihetine haiz bulunanlarin tahsisatlarinin tesviyesine devam olunacaktir. Su kadar var ki bu türbedarliklarla cami ve mescidlerde inhilal edecek imamet, müezzin, kayyim gibi vazifelere Diyanet Isleri Riyasetince tercihan tayin edileceklerdir. Ve tayinleri aninda türbedarliga art tahsisati kesilecektir."

Diyanet îsleri Baskani Rifat Börekçi'nin tamimiminde de görüldügü gibi, Cumhuriyet dönemi din-devlet iliskileri diyanet çizgisinde çok olumlu ve de çok anlasmali gidiyordu. Tabii bunda inkilapçi Diyanet îsleri Baskani Rifat Börekçi'nin büyük rolü oluyordu. Din adina kendisinden istenen her seye ya bir fetva veriyor veya personeli olan müftü, vaiz, imam ve müezzinlere hemencecik buyruk dogrultusunda tamim ve talimatlar gönderiyordu.

Sapka Kanunundan Önce îslenen Keyfi Zulümler

Çankaya'da alinan 2 Eylül kararlarindan, sapkayla ilgili resmi kanunun çikacagi 25 Kasim'a kadar (671 sayili kanun) geçen üç ayi yakin bir zaman içinde sapka adina kimi zaman ilginç, kimi zaman komik ve kimi zaman da sancili görüntüler olmus idi. Sapka inkilabi açisindan isin en ilginç yani inkilabin kanunlasmasindan bir ay kadar önce Eylülün ilk haftasi îstanbul Karaköy limaninda îtalyan Borsalino kardeslere ait (dünyaca ünlü sapka ve fötr imalatçilaridir) sapka ve fötrlerie yüklü bir geminin bekliyor olmasiydi. Eylülün ilk haftasmda gerçeklesen/gerçeklestirilen bu olayda, açikgöz Borsalino kardesler hemen gümrük islemlerin yaptirarak bir- iki günde içi sapkayla dolu bir gemiyi bosaltma basarisini göstermisler(!) ve çok büyük karlar elde etmislerdi. Avrupali sapka imalatçilari da o haftalarda altin bir hasat biçmislerdi. Gemiler dolusu fötr, panama, kasket-ne varsa-îstanbul'a kosturulmus ve hemencecik limanda bosaltilarak halka ulastirilmasi saglanmisti.

Gemiler dolusu gelen sapkaya ragmen ihtiyaç karsilanamamis ve yerli üretime ve "sapka fabrikalari" kurulmasina karar verilmisti.

Komik olan taraf da, îstanbul halkinin baslarina geçirdikleri türlü türlü sapkalarla, tam bir karnaval havasi içinde yasamis olmalari ve erkeklerin baslarinda renkli, cicili-bicili kagittan sapkalann bulunmasi idi. Hatta çogu erkegin kafasinda kadin sapkalarida görülmege baslanmisti (!).

Sivasli din adamlarinin idami

Ayni suçla (sapka kanuna muhalefet, M.F.), Sivas ulemasindan Imamzâde Mehmet Necati Efendi ve Sivasli Hoca diye bilinen Abdurrahman efendi, "Türkiye Devleti'nin seklini tebdil ve tagyir amaciyla halki ayaklanmaya kiskirttigi ve suçlarida sabit oldugu" gerekçesiyle idama mahkum oldular. Abdurrahman Hoca firar ettiginden, Sivas ulemasindan îmamzade Mehmet Necati Efendi 28 Kasim Cumartesi günü sabaha karsi idam edildi.

Sivas olaylarinda tahri ve tesvikleri görülen ve "dini siyasete alet etmek" suçundan yargilanan Sükrü oglu Ismail ve dört arkadasi, 5'er seneye; Ahmet Ziyauddin Hoca ve alti arkadasi 10'ar seneye; Belediye Baskani Abdullah Abbas Efendi ve on arkadasi da 7.5 seneye mahkum edildiler.

Belediyfe Encümen üyelerinden Seyh Ömer Efendi diye bilinen bir zat da, Sivas TPCF üyelerini kiskirtarak bu olaylara öncülük ettigi gerekçesiyle yargilanarak mahkum oldu.

Sivasta 4 gün kalan Ankara Istiklal Mahkemesi 29 Kasim aksami Tokat'a hareket etti. Mahkeme Tokat'a varir varmaz "dini siyasete alet ederek gösteri yapmaya çalisanlara ve sapkaya karsi çikanlara karsi aman verilmeyecegi ve olayin faillerinin derhal basinin ezilecegini..." bildiren bir bildiri nesretti.

Mahkeme bu bildirinin üzerine 30 Kasim'da sapka aleyhine gösteri yapan tekke ve türbelerin yasaklanmasini protesto ettiren eski Erbaa Belediye Baskani Haci Fethullah Efendi'yi yargilayarak mahkum etti. Mahkeme müddeumumisi (savcisi) bir genelge ile 1 - 2 gün içinde bütün bir halkin sapkasini giymesi gerektigini ve sapkasiz olanlarin siddetle cezalandirilacagini bildirdi. Savci 1 Aralikta Amasya'da olunacagmi söyleyerek, Amasya'ya, herkesin sapkali olmasi için derhal bir haber uçuruldu. Mahkeme Amasya'ya varildiginda gerçekten Amasya halkinin yüzde 99'u sapkasini giymis bulunuyordu. Ankara îstiklal Mahkemesi, Amasya Valisine ve Belediye Reisine, asayis (!)i saglamalarindan dolayi tesekkür ederek Karadeniz'e açildi.

Kaynak: Hasan Hüseyin Ceylan, Din devlet iliskileri

Yollayan: Mustafa Erbas

Hazirlayan: Muhammed Faruk


30 AGUSTOS 1922 HAREKATINA KIMLER MUHALEFET ETTI?

Millî Mücadelenin gizli kalmis yönleri vardir. Bugün bunlardan birine temasla 30 Agustos 1922'deki harekata kimlerin muhalefet ettigi üzerinde duracagiz.

Ilk Meclis tesrî ve icraî, yani, bugünkü tabiriyle yasama ve yürütme yetkilerini kendinde toplamis, bu haliyle de o 'Meclis nev'i sahsina münhasir bir topluluk olarak vazife görmüstür!...

Bu nev'i sahsina münhasir Meclis'de 1922 yilinin Mart ve Temmuz aylari arasindaki dört ay pek buhranli geçmistir! Ayrica inceleyecegimiz «Baskumandanlik Kanunu»nun üç ay daha uzatilmasi bu devrede gerekli oyu alamamis, «Sarih hakkimizi vermeyiz. Bu bir gasbtir. Tahammül edemeyiz» itirazlarmin yükseldigi Meclis'de çetin. «adeta mübareze (dögüsme) tarzinda cereyan eden» münakasalar olmustur.

Bu çetin münakasa, Afyonkarahisar milletvekili Mehmed Sükrü Bey'in celsenin açik yapilmasi teklifiyle baslamis ve neticede o nazik günlerde Meclis müzakerelerinin düsman tarafindan duyulmasindaki mahzur göz önüne alinarak, müzakere gizli yapilmistir.

5 ve 6 Mayis 1922 günleri devam eden bu müzakerelerde ilk Meclis'in mühim simasi Hüseyin Avni (Ulas) Bey'in Baskumandanlik yetkilerini Meclis'in fiili varligindan ayrilmis bir parça saymasi görüsü ile yaptigi konusmada:

«— Bu hareketimizle milleti tarih huzurunda rezil ediyoruz. Miskinlik gösteriyoruz. Vazife sahislarla olmaz. Sahislar yoktur, Millet vardir.» demesi üzerine Mustafa Kemal Pasa söz alarak:

«— Gerçi asil olan millettir, heyeti içtimaiyedir. Onun da umumî iradesi Meclislerde tecelli eder. Fakat fertler de vardir. Meclis, memleket ve devlet islerini fertlerle, sahislarla yapmaktadir. Hakikati, manasiz nazariyelerle inkara mahal yoktur.

Su dakikada ordu kumandansizdir. Eger ben orduya kumanda etmekte devam ediyorsam, gayri kanunî kumanda ediyorum. Meclis'de tecelli eden .re'ye göre, derhal kumandadan uzaklasmak isterdim ve baskumandanligimin hitam buldugunu hükümete teblig ettim. Fakat gayri kabili telafî bir fenaliga meydan birakmamak mecburiyeti karsisinda bulundum. Düsman karsisinda bulunan ordumuz bassiz birakilamazdi. Binaenaleyh, birakmadim, birakamam, ve birakamiyacagim» demistir.

Mustafa Kemal'in bu sekilde milletvekillerinin karsisina dikilmesi, direnisi, münakasalar daha da agirlastirmissa da, ilk Meclis'in o muvafiki ile muhalifi ile Millî Mücadeleyi zafere ulastirabilme (gayreti 6 Mayis gününün gece yansinda yapilan oylamada görülmüs ve on bir red, on bes çekimser, yüz yetmis yedi kabul oyu ile Baskumandanlik Kanunu üç ay daha uzatilmis/daha sonra bu üç ay kaydi süresiz olarak kabul edilmis ve 30 Agustos, bu karardan otuz yedi gun sonra kazanilmistir.

tarih42.jpg (8277 Byte)

30 Agustos harekatina muhalefet eden kumandanlardan Yakup Sevki Pasa (solda) ve Nureddin Pasa (sagda).

30 Agustos'daki zafer, evveliyati ve sonrasi ile Mustafa Kemal Pasa'nin nutkunda bütün safahatiyle uzun uzun anlatilmistir. Biz bu harekatla degil, harekata muhalif kalanlar üzerinde duracagiz...

30 Agustos harekati sirasinda hükümetin basinda Rauf (Orbay) Bey vardir. Baskumandan Mustafa Kemal Pasa'dir. Genelkurmay Baskani Fevzi (Çakmak)'dir. Garb Cephesi Kumandan Ismet (înönü), Birinci Ordu Kumandani Nureddin, Ikinci Ordu Kumandani Yakup Sevki (Subasi) Pasalardir. Sonralari Genel Kurmay Baskanligi yapan Asim Gündüz Pasa ise; Garb Cephesi Kurmay Baskani'dir.

Bu Asim Gündüz Pasa'nin hatiratindan ögrendigimize göre, 30 Agustos'daki büyük taarruza Ismet Inönü, îkinci Ordu Kumandan Yakup Sevki Pasa tamamen, Birinci Ordu Kumandani Nureddin Pasa kismen, Genelkurmay Baskani Fevzi (Çakmak) ise bazi temel noktalarda muhalefet etmisler ve bu anlasmazlik zaman zaman hadd safhayi bulmustur.

Asim Gündüz. Pasa, Birinci Ordu Kumandaninin 30 Agustos harekatinin mevzii kalip bizi Izmir'e ulastirmayacagi kanaatinde oldugunu, Nureddm Pasa'nin Kurmay olmadigini, ancak degerini Irak cephesinde ispat ettigini kayitla: «Kahraman, ahlak sahibi cesur bir zatti. Muhafazakardi. Izmir'in isgalinden evvel bu bölgenin kumandani idi. Galip devletler tarafindan istenmemis, yerinden aldirilmisti. Eger vazifesi basinda kalsa idi, daha sonra yerine gelen Ali Nadi Pasa'nin zaaflarina ve hatalarina düsmez, Izmir'in de eli kolu bagli teslim edilmesi mümkün olmazdi. Müdafaaya geçecegi süphesizdi» diyor.

Ismet (înönü) Pasa ile arasindaki ihtilafin ise, taarruz emri müsveddesini yazmasindan dogdugunu kaydeden Asim Pasa, neticede kendisinin öne sürdügü planin agirlik kazandigini ve gerek Sakarya'daki ve gerek 30 Agustos'da sebkeden gayreti dolayisiyle terfi ettirildigini ve opeletlerinin bizzat Mustafa Kemal tarafindan takildigini yaziyor ve ilave ediyor:

«— Ismet Pasa, Mustafa Kemal'in bu müstesna yakinligini, kadirsinasligini, alicenapligini asla affetmedi, hos görmedi ve unutmadi. Sahsimiz ve emeklerimiz için Mustafa Kemal'in alaka ve mürüvvetine daima istirak etmis olan Marasal Fevzi Çakmak'a karsi bile kirginligini, hepimizi elinde kuvvet oldugu anda unutarak, aktif hizmetlerden ayirarak gösterdi. Hem de küçük, çok küçük hesaplarla...»

Asim Gündüz Pasa'nin yukarida isimlerini saydigi zevattan gayri digerleri, 30 Agustos harekati planina katilmislardir. Bunlar arasinda basta Asim Gündüz olmak üzere, Fahreddin Altay, Izzeddin Çalislar, Sükrü Naili, Kemaleddin Sami, Hüseyin Hüsnü Erkilet, Kazim Inanç, Naci Tinaz, Kazim Orbay, Salih Omurtak, Naci Eldeniz, Asir Atli, Deli Halid Pasa, Abdurrahman Nafiz Gürman, Halid Akmansü, Halis Biyiktay gibi muhtelif rütbedeki askeri zevat vardir.

Kaynak: Mustafa Müftüoglu, Yalan söyleyen tarih utansin, cilt: 10

Hazirlayan: Muhammed Faruk


Tirmizi

Imam-i TIRMIZÎ

(H. 200-279) 824-892

bes.jpg (15471 Byte)

Islâm dünyasinin sekiz büyük hadis bilgininden birisi. Tam adi, Ebu Isa Muhammed bin Isa bin Sevre bin Musa bir Dahhak el-Tirmizî'dir. Kütüb-i sitte olarak anilan en güvenilir alti hadis derlemesinden birinin sahibidir. Dördüncü Müslüman kusak (etbau etbau't-tabiin), içinde yer alir. Hadis ilminde en yüksek dereceye ulasanlara özgü olan "Hafiz" ünvanina sahip ender kisilerdendir.

Tirmizî'nin dogum yeri ve yili konusunda farkli rivayetler vardir. Buna göre Tirmizî ya da Mekke'de 200 (815), 206 (821) veya 209 (824) yilinda dogdu; Tirmizî'de 270 (883), 275 (888) ya da büyük ihtimalle 279 (892) yilinda öldü.

Kor olarak dogan ya da sonradan gözlerini yitiren Tirmizî, ilk ögreniminden sonra çalismalarini hadis ilmi üzerinde yogunlastirdi. Hadis derlemek amaciyla Horasan, Irak ve Hicaz'da geziler yapti. Basta Buharî, Müslim ve Ebû Dâvud olmak üzere birçok bilginden hadis aldi. Kendisinden de Heysem bin Kulab el-Sasî, Mekhul bin el-Fald, Muhammed bin Mahbub el-Mahbubî el-Mervezi gibi bilginler hadis rivayet ettiler.

Tirmizî Kitabu'l-Ilel, Kitabu's-Semail, Kitabu Esmai's-Sahabe, Kitabu'l-Esma ve'l-Küna gibi eserler birakmissa da büyük ününü es-Sünen de denilen el-Camiu's-Sahih adli eseriyle kazandi. Tirmizî, câmi' türündeki bu eserde yalniz hadisleri derlemekle kalmamis, her hadisten sonra "Ebu isa der ki" diyerek hadise iliskin düsüncelerini açiklamis, degerlendirmeler yapmistir. Hadisleri Islam hukukunun konularina uygun bir düzen içinde siniflamasi ve tekrarlardan sakinmasi, eserine yararlanma kolayligi kazandirir. Hadis bilginlerine göre es-Sünen'in diger hadis derlemelerine üstünlük saglayan baslica özellikleri sunlardir: Hadislerin güvenilirlik derecelerini belirtmesi, tasidigi zaaflara dikkat çekmesi, ravilere iliskin bilgi vermesi, hukukçularin hadislerden çikardigi sonuçlara deginmesi ve mezheplerin görüslerine yer vermesi.

Tirmizi eseri hakkinda söyle der: "Ben bu Cami-i Kebir'i yazip bitirince, onu ilkin Hicaz alimlerine gösterdim. Hepsi de begendiler. Daha sonra alip Irak alimlerine götürdüm. Onlar da agiz birligiyle eseri övdüler. Nihayet Horasan diyari alimlerine takdim ettim. Onlar da memnun oldular, bilahare eseri ilim alemine sundum. Bu eser kimin evinde bulunursa, orada konusan bir Peygamber vardir" (Abdulaziz bin Sah Veliyyullah Dehlevi, Büstanu'l-Muhaddisin, çev. Ali Osman Koçkuzu, Ankara 1986, 197).

Endülüs bilginlerinden birisi, Tirmizî'nin eserinin özelliklerini ve degerini, yazdigi bir siirle söyle anlatir:

"Tirmizî'nin kitabi bir ilim bahçesidir. Çiçekleri adeta gökteki yildizlarin parlakligini aksettiriyor. O eser sayesinde hadisler vuzuha kavusur. Güzel lafizlara meydana konulmus, adeta resim gibi yerli yerince tanzim edilmistir. "

"Hadislerin en yüksek nevi sahihlerdir. Onlar nurlu yildizlar halinde, her yani aydinlatirlar. Hadislerin sahihini hasenleri takip eder. Sonra garibler gelir. Hadislerin sahihi sakiminden ayrilmistir. Tirmizî onlari tek, tek isaretleriyle ilim erbabina açiklamistir. Bu hadisleri, sahih eserler halinde siraya dizmis, onlari ciddi akil sahipleri de begenip seçmislerdir. Onu begenenler; fakihlerin ve bilginlerin en önde gelenleri fazilet erbabinin, dogru yola gidenlerin en üstünleridir."

"Tirmizî'nin kitabi böylece enfes bir eser; ilim erbabinin takdir ettigi, okuyup konustugu bir çalisma olmustur. Onlar, ruhlarina en yüksek faydayi bahseden en kiymetli bilgileri, Tirmizî'nin kitabindan iltibas etmislerdir"

"Ondan, biz de hadisler yazdik; eseri biz de rivayet ettik. Bu isi, cennet irmaginin suyundan kana kana içmek niyetiyle gerçeklestirdik"

"Düsünce, mana denizine daldi. Oradan en dogru manalara ulasti. Rahman olan Allah, Ebu Isa et-Tirmizî'yi bu serefli isinden dolayi hayir üstüne hayir vererek mükâfatlandirsin" (Abdulaziz bin Sah Veliyyullah Dehlevi, a.g.e., 198.)

Ahmet ÖZALP

@ Ekrem Yolcu

Geri


DUHA SURESİ

93

DUHA SURESİ

GİRİŞ

Adı: Birinci ayetteki "Duha" kelimesi sureye isim olmuştur.

Nüzul zamanı: Surenin muhtevasından, Mekke döneminin başlarında nazil olduğu açıkça anlaşılmaktadır. Rivayetlerden anlaşılıyor ki, Rasulullah'a gelen vahiy bir süre kesilmiş ve dolayısıyla bu duruma çok üzülmüş ve perişan olmuştu. Allah'ın, kendisine darıldığı(nı, terk ettiğini) sanıyor ve kusurun kendisinde olduğu için vahyi kesmiş olmasından korkuyordu. Bu surede, vahyin kesilmesinin darılma sebebi ile olmadığı belirtilerek Rasulullah'a teselli verilmiştir. Vahyin kesilmesi, Allah'ın bir hikmetine bağlıydı. Gündüzün aydınlığından sonra, sükun bulmak için nasıl gece geliyorsa vahyin kesilmesi de böyledir. Yani, vahyin parlak ışığı sizin için asabi yorgunluk sebebi idi. Vahyin kesilmesi işte bu asab yorgunluğundan dinlenmeniz içindi.

Bu keyfiyet Rasulullah'ın risaletinin başlangıcında idi. O dönemde Rasulullah vahyin şiddetine henüz alışamamıştı. Bu nedenle vahye bir süre ara vermek gerekiyordu. Bu konuyla ilgili olarak Müddessir suresi giriş bölümünde açıklama yapmıştık. Ayrıca Müzzemmil an: 5'de de, vahyin gelişinin Rasulullah'ın asabı üzerinde şiddetli bir gerginlik ve yorgunluk meydana getirdiğini açıklamıştık. Rasulullah vahye alıştıktan sonra vahyin indirilişinin arasını açmaya gerek kalmamıştı.

Konu: Surenin konusu, vahyin kesilmesi dolayısıyla üzüntüye düşen Rasulullah'a teselli vermek ve onun üzüntüsünü gidermektir. İlk önce apaçık aydınlık gündüze ve gecenin sükun haline yemin edilerek, Rabbının onu terk etmediği ve ona darılmadığının açıklanmasıyla Rasulullah'a teselli verilmiştir. Daha sonra, bu Hak İslam davetinin başlangıcındaki zorluğun geçici olduğu ve uzun sürmeyeceği müjdelenmiştir. Buna göre, her gelen devir, ilk devrin durumundan daha iyi olacaktır. Çok geçmeden de Allah'ın bağış ve rahmeti yağmur gibi inecek ve Rasulullah da ondan memnun kalacaktır.

Bu da Kur'an-ı Kerim'in gelecekten haber verdiği şeylerden birisidir ki, daha sonra harfiyen yerine gelmiştir. Oysa bu haberin verildiği dönemde Mekke'deki bu çaresiz insanlar, cahiliyeye batmış kavimlerine karşı mücadele vermekteydiler. Kafirler, bu çaresiz Müslümanların hayret verecek derecede üstünlük kazanacaklarına ufak bir ihtimal gözüyle bile bakmıyorlardı.

Bundan sonra Allah (c.c) Peygamberine, "Sen niye perişan oldun ve benim seni terk ettiğimi, sana darıldığımı zannettin? Biz, doğuşundan beri sana merhametle bakıyoruz. Sen yetim doğdun. Seni en iyi şekilde yetiştirdik Sen bilmiyordun, sana doğru yolu gösterdik. Yoksuldun, seni zenginleştirdik. Bütün bunlar gösteriyor ki, başlangıçtan beri seni seçmiştik. Her zaman da sana lütuf ve fazlımızdan verdik, vermekteyiz de" demiştir.

Burada Taha suresi 37. ayet'ten 42. ayet'e kadar olan bölümü hatırlayalım. Hz. Musa'yı Firavun gibi cebbar bir hükümdara gönderdiği zaman, Allah (c.c.) O'na teselli vererek şöyle buyurmuştu: "Doğuş zamanında bile lütfum seninle beraberdi. Onun için, mutmain ol ki, bu önemli görevde (misyonda) sen yalnız değilsin. Lütfumuz seninle beraberdir."

Sonunda Allah (c.c.), Rasulullah'a (s.a), bu ihsanlarda bulunduğunu belirtmiş, O'nun da bu ihsanlar karşısında Allah'ın kullarına nasıl davranması ve bu nimetlere nasıl şükretmesi gerektiğini bildirmiştir.

Rahman Rahim olan Allah'ın adıyla

1 Kuşluk vaktine andolsun.1

2 'Karanlığı iyice çöktüğü' zaman geceye,2

3 Rabbin seni terketmedi ve darılmadı da.3

4 Şüphesiz senin için son olan, ilk olandan (ahiret dünyadan) daha hayırlıdır.

5 Elbette Rabbin sana verecek, böylece sen hoşnut kalacaksın.5

AÇIKLAMA

1. Burada "Duha" kelimesi gecenin mukabili olarak kullanılmıştır. Bu nedenle, "duha"dan kasıt apaçık gündüzdür. Bunun benzeri, A'raf Suresi 97-98. ayetlerde de geçmiştir: "O memleketin halkı, geceleyin uyurlarken ansızın azabımızın gelmeyeceğinden emin miydiler? Yoksa o memleketlerin halkı güpegündüz eğlenirlerken azabımızın birden bire gelmeyeceğinden emin miydiler?" (A'raf 97-98).

Bu ayetlerde "duha" kelimesi, gecenin mukabili olarak kullanılmıştır. Bunun için "duha"dan maksat, kuşluk vakti değil, mutlak gündüzdür.

2. Burada "secea" kelimesi gece için kullanılmışsa da yalnız karanlığın yayılışı değil, aynı zamanda sükun ve sessizliğin yayılması manasını da şamildir. Gecenin bu özelliği ilerideki konu ile de yakından ilgilidir.

3. Rivayetlerden anlaşılıyor ki, Rasulullah'a gelen vahiy bir süre kesilmiştir. Çeşitli rivayetlerde bu süre, birbirinden farklı beyan edilmiştir. İbni Cüreyec 12 gün, Kelbi 15 gün, İbni Abbas 25 gün, Süddi ve Mükatil de bu sürenin 40 gün olduğunu söylemişlerdir. Her halükarda, bu süre o kadar uzundur ki, Rasulullah bu yüzden çok üzülmüştü ve muhalifleri de bu nedenle alay ediyorlardı. Çünkü Rasulullah her yeni sure nazil olduğunda halka duyururdu. Epeyce bir müddet vahiy gelmeyince, muhalifleri vahiy kaynağının kesildiğini zannetmişlerdir. Cündüp b. Abdullah El-Becli şöyle rivayet eder: "Cebrail gelmeyince müşrikler Rasulullah'a şöyle demeye başladılar. Rabbi Muhammed'i terk etmiştir" (İbn Cerir, Taberani, Abd b. Numeyd, Said b. Mansur, İbn Merduye).

İkinci bir rivayet de şöyledir: "Rasulullah'ın amcası Ebu Leheb'in karısı olan Ümmü Cemil'in evi Rasulullah'ın evinin yanındaydı. Rasulullah'a şöyle derdi: Anlaşılıyor ki şeytanın seni terketmiştir." Avfi ve İbn Cerir, İbn Abbas'tan rivayet ediyor ki, uzun müddet Cebrail gelmeyince Rasulullah çok perişan oldu. Müşrikler de, "Rabbi ona darılmış ve onu terketmiştir" dediler. Katade ve Dahhak da mürsel bir rivayette hemen hemen aynı şeyleri söylemişlerdir.

Rasulullah'ın bu konudaki üzülme hali pek çok rivayette beyan edilmiştir. Küfür ile imanın mücadele ettiği bir dönemde gücünü Allah'tan alan Hz. Muhammed (s.a) için vahyin kesilmesi onun yapayalnız kalması demekti. Üstelik düşmanlarının şamataları onun üzüntüsünü bir kat daha artırıyordu. Rasulullah, kendisinin bir kusuru nedeniyle Allah'ın darıldığını, bunun için hak ile batıl mücadelesinde kendisini yalnız bıraktığını tahmin ediyor, şüpheleniyordu.

Bu durumda, Rasulullah'a teselli vermek için bu sure nazil olmuştur. Gündüzün aydınlığı ve gecenin sükunetine yemin edilerek, "Rabbin seni terketmedi ve sana darılmadı da" buyurulmuştur. Bu iki şeye yemin edilmesinin sebebi, gündüzün aydınlığının ve gecenin sükunetinin, Allah'ın kullarına dargınlığı ya da memnuniyeti anlamında olmamasıdır. Gecenin daralmakla, gündüzün de memnuniyetle bir ilgisi yoktur. Böylece, gece ve gündüz nasıl bir hikmete mebni ise, vahyin kesilmesi de öylece bir hikmete mebnidir. Vahyin kesilmesi, Allah'ın Rasulullah'a darılmış olması anlamında değildir.

Bu iki şeye yemin edilmesinin diğer bir özelliği de şudur: Gündüz aydınlığı, insanı yaptığı meşguliyetten dolayı yorar. Gece karanlığı, yorgun olan insanın sükunet bulması ve dinlenmesi için gereklidir.

Aynı şekilde vahiy senin için gerginlik kaynağı olmuştu. Vahyin kesilmesi, gerginlikten sükunet bulman içindir. Vahiy güneş aydınlığı gibidir, onun kesilişi ise gecenin sükunetine benzer.

4. Allah (c.c.) bu müjdeyi Rasulullah'a öyle bir zamanda vermiştir ki, o dönemde Rasulullah'ın bir avuç Müslümanla görünüşte muzaffer olmasına küçük bir ihtimal bile yoktu. Mekke'deki İslam'ın mumu her an sönecek gibiydi ve her taraftan İslam'ı yok etmek için fitne rüzgarları esiyordu. Tam o sırada Allah (c.c) Nebi-yi Ekrem'e (s.a) şöyle diyordu: Perişan olmayın, üzülmeyin. Başlangıçtaki zorluktan sonra her gelen merhale daha iyi olacaktır. Senin gücün, izzet, şeref ve kadrü kıymetin artacaktır. Tesir ve nüfuzun yayılacaktır. Bu vaad sadece bu dünya ile sınırlı değildir. Ahirette de senin mertebe ve derecen yükselecektir. Taberani Evsat'ta ve Beyhaki Delail'inde İbn Abbas'tan nakletmiştir ki, Rasulullah şöyle buyurdu: "Bütün fetihler, benden sonra ümmetimin muzaffer olacağını göstermiştir. Bunun için de ben memnun oldum." Bunun üzerine Allah (c.c) "Ahiret senin için bu dünyadan daha iyidir" buyurmuştur.

5. Yani, Rabbinin vermesi gecikmiştir. Amma çok yakında Rabbin sana o kadar çok verecek ki sen memnun olacaksın. Bu vaad Rasulullah'ın hayatında bile gerçekleşmiştir. Arabistan'ın Güney sahilinden Kuzey'den Roma İmparatorluğunun Şam vilayetine ve Fars İmparatorluğunun Irak sınırına kadar; Doğu'da Fars körfezinden Batı'da Kızıldeniz'e kadar olan bütün bölgeler İslam'ın sultası altına girmiştir. Arab tarihinde bu topraklar ilk defa bir kanun ve zabıtaya tabi olmuştur. Hangi güç İslam'a karşı çıkmışsa parçalanmıştır. "La ilahe illallah Muhammedun Rasulullah" sesi her yerde yankılanmıştır. Bu ülkede müşrikler ve Ehl-i Kitap kendi yalan davalarında sonuna kadar direnmişlerdi. O bölgedeki insanlar İslam'a boyun eğmekle kalmamışlar, aynı zamanda O'na gönülden de bağlanmışlardı. İtikad, ahlak ve amelde büyük bir inkılâb meydana gelmişti. Bütün insanlık tarihinde cehalete batmış bir kavmi 23 senede bu kadar değiştiren, Asya, Afrika ve Avrupa'nın büyük bir kısmında yayılan, hâkim olan, dünyanın her köşesinde varlığını hissettiren Rasulullah'ın bu hareketine benzer bir hareket görülmez. Bütün bunlar, Allah'ın Rasulü'ne bu dünyada verdiği nimetlerdir. Ahirette verilecek nimetleri tasavvur etmek bile mümkün değildir. (Bkz. Taha an: 112)

6 Bir yetim iken, seni bulup da barındırmadı mı?6

7 Ve seni yol bilmez iken, doğru yola yöneltip iletmedi mi?7

8 Bir yoksul iken seni bulup da zengin etmedi mi?8

9 Öyleyse, sakın yetimi üzüp-kahretme.9

10 İsteyip-dileneni de azarlayıp-çıkışma.10

11 Rabbinin nimetini durmaksızın anlat.11

AÇIKLAMA

6. Yani, seni terketmek ve sana darılmak söz konusu değildir. Biz sana, yetim doğduğun günden beri lütufta bulunmaktayız. Rasulullah ana karnında altı aylık iken babası ölmüştü. Dünyaya yetim olarak gelmişti. Fakat Allah O'nu bir gün bile çaresiz bırakmamıştır. Altı yaşına kadar O'nu annesi büyütmüş, annesinin şefkatinden mahrum olduktan sonra, sekiz yaşına kadar dedesi Abdulmuttalib O'na bakmış ve istisnai bir sevgi beslemişti. Aynı zamanda Rasulullah ile gururlanır ve çevresine şöyle derdi. "Bu torunum birgün büyük bir adam olacaktır." Dedesinin ölümünden sonra, amcası Ebu Talib Rasulullah'ı kendi himayesine aldı. Ebu Talib de, gerçek bir babanın sevgisinden daha fazla bir sevgiyle yeğenini seviyordu. Hatta Nübüvvet'ten sonra bütün kavmi O'na düşman olmuştu. O zaman bile, on sene kadar göğsünü Rasulullah için siper etmişti.

7. Buradaki "dallin" kelimesi "dalalet" anlamındadır. Arapça'da bu kelime birkaç anlama gelir. Bir manası "sapıklıktır." İkinci manası, "yol bilmeyen kimse" ve yol ayrımında şaşkınlık içinde hangi tarafa döneceğini bilmeyen kimsedir. Diğer bir manası da "kaybolmuş kimse"dir. Mesela Arapça'da "suda kaybolmuş" denir. Çoğunlukla, çevresinde ağaç bulunmayan tek ağaca da "dalle" denmektedir. Bir şeyin kaybolması anlamında da "dalle" kullanılmaktadır. Mesela, müsait olmayan şartları dolayısıyla birşeyin kaybolmasıdır. Gaflet içinde bulunmayı anlatmak için de "dalel" kelimesi kullanılır.

Kur'an'da bu şekilde kullanıldığı vakidir: "Dedi ki, onların bilgisi Rabbimin yanında bir kitaptadır. Rabb'im şaşmaz ve unutmaz" (Taha 52). Duha suresindeki ayette bu çeşitli anlamlardan birincisi geçerli değildir. Çünkü Rasulullah çocukluktan nübüvvete kadar hayatında hiçbir zaman putperestlik yapmamış, şirke inanmamıştır. Bu nedenle ayetteki "dall"e, akide ve amel bakımından sapıklık içinde bulunduğu anlamı verilemez. Fakat diğer anlamlar olabilir. Birincisi dışındaki bütün manalar burada geçerli olabilir. Rasulullah nübüvvetten önce de Allah'a inanıyor ve onun birliğini biliyordu. Rasulullah'ın hayatı masiyetlerden temizdi ve o, yüksek bir ahlâka sahipti. Ancak o, hak dinin usul ve amelleri hakkında bilgi sahibi değildi. Bununla ilgili olarak Kur'an'da şöyle buyurulmuştur. "İşte sana da böyle emrimizden bir ruh vahyettik. Sen kitap nedir, iman nedir bilmezdin. Fakat biz onu bir nur yaptık. Kullarımızdan dilediğimizi onunla hidayete iletiyoruz. Ve şüphesiz ki sen doğru yola götürüyorsun" (Şuara 52) Duha suresindeki ayet şu manadadır: Rasulullah cahili bir toplumda kaybolmuştu. Bu toplumda nübüvvetten önce, hidayet önderi ve rehber olarak varlığı açık değildi. Şu manada da olabilir: Rasulullah, cahiliyet çölünde yapayalnız bir ağaç gibiydi. Bu ağaç meyva verebilir. Hatta bir bağ meydana getirebilme özelliğine sahiptir. Ama nübüvvetten önce bu özellikler, fonksiyonunu icra edemiyorlardı. Şu manada da olabilir: Allah'ın Rasulullah'a verdiği kuvvetler cahiliye şartları altında ziyan olmaktaydı. "Dalalet!", "gaflet" manasında da olabilir. Yani Rasulullah, o hakikatlerden ve bilgilerden gafildi. Allah (c.c.) bunları ona nübüvvetten sonra bildirmişti. Bu gerçek hakkında Allah (c.c.) Kur'an'da şöyle buyurmuştur: "Sen o (Kur'an)'dan önce gafildin" (Yusuf 3). (Ayrıca Bkz. Bakara 228, Şuara 20).

8. Babası miras olarak Rasulullah'a bir dişi deve ve bir cariye bırakmıştı. Böylece Rasulullah'ın hayatı fakirlik içinde başlamış oldu. Fakat bir zaman sonra Kureyş'in en zengin kadını Hz. Hatice önce onu kendi ticaretine ortak etti. Daha sonra onunla evlendi. Sonra da bütün ticareti Rasulullah kontrol etmeye başladı. Böylece Rasulullah zenginleşti, ama bu zenginlik sadece hanımının malına dayanmıyordu. Ticaretinin genişlemesi ve ilerlemesi Rasulullah'ın yeteneği ve sarf ettiği emek ile gerçekleşti.

9. Yani sen yetimdin. Allah'ın lütfu sonucu yetimlikte en iyi şekilde bakıldın. Bu nedenle, Allah'a şükür olarak hiçbir yetime elinden tecavüz ve zulüm gelmemelidir.

10. Bunun iki manası vardır: Eğer "Sail"i, yardım isteyen, haceti olan kimse manasında anlarsak o zaman ayetin anlamı şöyle olur:

Eğer yardım edebilirseniz yardım edin. Eğer yardım edemezseniz yumuşak sözle ve nezaketle özür dileyin. Ama hiçbir şekilde sert davranmayın ve kovmayın... Verilen hidayet ve ihsanın karşılığı olarak Allah (c.c.) şöyle buyurmuştur: "Sen yoksuldun biz seni zenginleştirdik." Eğer "sail"i soru soran manasına alırsak, o zaman anlam şöyle olur! Soru soran kimse ne kadar karışık soru yöneltirse yöneltsin, her halükarda ona şefkatle cevap verin, huysuzlukla karşılık vermeyin ve kovmayın. Allah, verdiği ihsanın karşılığı olarak şöyle buyurmuştur. "Sen bilmiyordun biz sana öğrettik." Ebu Derda, Hasan Basri, Süfyanı Sevri ve bazıları bu ikinci manayı tercih etmişlerdir. Çünkü sözün tertibine göre şöyle buyurulmuştur: "Seni şaşkınlık içinde buldu ve yol gösterdi."

11. "Nimet" kelimesi genel olarak kullanılmıştır. Bundan kasıt surenin nüzulüne kadar, Allah'ın Rasulullah'a nimet vermesidir. Bundan, Allah'ın vaadettiği gibi verdiği nimettirler. Ayrıca şöyle buyurmuştur: "Ey peygamber! Allah'ın verdiği nimetleri zikret ve açıkla" Nimetleri zikretmek ve onları açıklamanın çeşitli anlamları olabilir. Her nimet, mahiyeti itibariyle belli bir şekilde açıklanabilir. Topluca nimetleri açıklamanın bir şekli de, insanın lisan ile Allah'a şükretmesi, bunu ikrar ve itiraf ederek bütün bu nimetlerin kendisine ihsan sonucu Allah (c.c.) tarafından lütuf olarak verildiğini bilmesidir. Çünkü bunları sadece kendi çabalarıyla kazanmadığı açıktır. Nübüvvet nimetini açıklamak da şöyle olur: Davet ve tebliği doğru olarak yerine getirmek. Kur'an'ın nimetini açıklamanın şekli şudur: O'nu insanlar arasında yaymak ve talimatlarını insanlara anlatmak. Hidayet nimetini açıklamak şöyledir: Sapıklığa düşen mahluka doğru yolu göstermek. Ayrıca bu işi yaparken bütün zorluk ve zahmetlere sabırla tahammül etmektir. Yetimlikteki Allah'ın ihsanının açıklanması, yetimlere ihsanda bulunmaktadır. Yoksulken zenginleşme ihsanının açıklanması, Allah'ın muhtaç kullarına yardım etmektir. Hasılı bu, Allah'ın kendi ihsanını beyan ettikten sonra Rasulullah'a verdiği kapsamlı bir hidayettir.

DUHA SURESİNİN SONU


ARSIV

.

Arsiv

arrow2n.gif (1892 Byte) Güncel / Aktualite

arrow3h.gif (1916 Byte)

.


Ulema,Alim ve evliyalar

.

Alim, Evliya ve Islam Büyükleri

  • Dört büyük Mezhep Imamlari
    1. Imam-i Âzam Ebu Hanife
    2. Imam-i Sâfii
    3. Imam-i Hanbeli
    4. Imam-i Mâlikî
  • Alimler
    • Hasan-i Basri
    • Aksemseddin
    • Ebu Yusuf
    • Hasan es-Seybani
    • Imam et-Taberi
    • Imam Maturidi
    • Imam el-Es'ari
    • Imam-i Gazzali
    • Muhyiddin-i Arabi
    • Imam Bûsîrî
    • Kurtubi
    • Kadi Beydavi
    • Ibn-i Kesir
    • Mevlana Câmi
    • Ibn-i Abidin yeni2.gif (759 Byte)
    • Bediüzzaman Said Nursi
    • Mustafa Sabri efendi
    • Mehmed Zahid Kotku
    • Mevdudi
    • Hasan El-Benna
    • Seyyid Kutub
  • Hadis Alimlerimiz
    1. Imam-i Buhâri
    2. Ibn-i Mace
    3. Ebu Davud Süleyman
    4. Imam-i Müslim
    5. Imam-i Tirmizi
    6. Imam Nesai
  • Evliyalar
    • Mevlana Celaledin-i Rumi
    • Haci Bektas-i Veli
    • Yunus Emre
    • Aziz Mahmud Hüdâî
    • Semseddin Ahmed Sivâsî
    • Sivâsi Abdülmecit Efendi
    • Ibrahim Hakki Efendi
    • Said Pasa Hazretleri
  • Mütefekkirler
    • Ibn-i Haldun
    • Süleyman Çelebi
    • Mimar Sinan
    • Mehmet Akif Ersoy
    • Muhammed Ikbal 1
    • Muhammed Ikbal 2
    • Hasan en-Nedvi
    • Necip Fazil
  • Hocalar - Mücahidler
    • Iskilipli Atif hoca
    • Timurtas Hoca
    • Mücahid Emir Hattab

backe.gif (31829 Byte)

.


Islâm Ülkeleri

erdekl.gif (25843 Byte) isulk.gif (9990 Byte) erdekl.gif (25843 Byte)

Fareyle ülkelerin üzerine gidiniz

karte2.jpg (27236 Byte)

Islam Ülkeleri; nüfusunun tamâmi veya büyük cogunlugunu Müslüman olan ülkeler. Allah-u Teâlâ, Hz. Muhammed (S.A.V)'e 610 yilinda Mekke'de ilâhî vahiyle Islam dinini göndermeye basladi. Sevgili Peygamberimiz Mekke halkini Allah'in birligine ve kendisinin de Onun elçisi olduguna inanmaya çagirdi. Çesitli sIkIntilar ve zulümler içerisinde bu çagri 13 yil devam etti. Mekkeli müsrikler yayilan Islâm dininin kendileri için tehlikeli oldugunu sezerek, Müslümanlara karsi baski, iskence ve katliama basladilar. Bu sebeple ilk Müslümanlardan bir bölümü Habesistan (bugünki Etiyopya) a hicret ettiler. Bu arada Peygamberimiz 620'de hacc için Mekke'ye gelen Medinelilerle görüstü. Onlara Islâm dinini anlatti. Bunun üzerine islam dinini kabul eden Medineliler, Hz. Muhammed'i Medin'ye davet ettiler. Hz. Muhammed'in izniyle önce Mekkeli Müslümanlar, ardindanda Peygamberimizle birlikte Hz. Ebu Bekir (r.a.) 622'de Medineye hicret ettiler.

Hz. Muhammed Medine'de ilk Islâm Devletinin temellerini atti. Yahûdî ve Medine'deki diger kabilelerle anlasmalar imzaladi. Islâm dini Medine ve disindaki kabileler arasinda hizla yayilmaya basladi. Mekkeli müsrikler, Islâm dininin bu sekilde hizli yayilmasindan çok korktular. Hz. Muhammed ve Müslümanlari ortadan kaldirarak, Islâm dininin yayilmasini durdurmak istediler. Bunun için Bedir (624), Uhud (625), Hendek (627) savaslari oldu. Fakat müsrikler amaçlarina ulasamadilar. Bu yüzden geri çekilmek zorunda kaldilar. Bu arada müsrikler, Hz. Muhammed'in Hacc ibâdetine engel oldularsa da 10 yil süreli Hudeybiye Antlasmasini (628) imzaladilar ve Medine'deki Islâm Devletini resmen tanimis oldular. Bu anlasmadan sonra Islâm dininin yayilmasi daha çok hizlandi. Mekkeli müsriklerin anlasmayi bozmalari üzerine 10000 kisilik bir ordu ile Mekke üzerine yüründü. Bir damla bile kan dökülmeden Mekke sehri Feth edildi. 630 yilinda Huneyn Savasi yapildi. Kazanilan bu savastan sonra artik önünde bir engel kalmyan Islâm dini bütün Arabistan'a yayildi. Hz. Muhammed Vedâ haccindan kisa bir süre sonra 632'de Medine'de vefat etti.

Hz. Muhammed'in vefatindan sonra, Hz. Ebu Bekir Halife seçilmesiyle 632-661 yillari arasinda Hulefâ-i Rasîdîn (Dört Halife), 661-750 Emevîler, 750-1258 Abbâsiler, Müslümanlari idâre ettiler. Abbâsiler döneminde bilhassa Merkeze uzak bölgelerde yeni yeni Islâm devletleri kuruldu. Gazneliler, Selcuklular, Delhi Sultanligi, Timurlar, Altinordu ve Özbek hanliklari ve Babürler doguda, Endülüs Emevîleri, Murabitlar, Eyyubîler, Memlûkiler ve Osmanlilar batida kurduklari devletler ve yaptiklari fetihlerle Islâmiyetin yayilmasina hizmet ettiler. On sekizince asrin sonlarina kadar doguda Babürler, batida Osmanlilar Müslümalarin hâmiligini yaptilar. Ancak Islâm düsmani Ingilizler, sinsi planlariyla önce Babürleri ortadan kaldirarak doguyu, daha sonra da Osmanli Devletini yandaslarinin isbirligiyle yikarak bati Müslümanlarini hâmisiz biraktilar. Osmanli Devleti yikilmadan önce sâdece 3 bagimsiz Islam Ülkesi kalmisti: Türkiye, Iran ve Afganistan . Geri kalan Müslüman ülkeler sömürgelestirilmisti.

Birinci Dünya Harbi ve sonrasinda bagimsiz Islâm ülkeleri 8'e yükselmisti: Arnavutluk (1914), Yemen (1918), Misir (1922), Suudi Arabistan (1924), Irak (1927).

20. asrin ilk yarisi biterken Lübnan (1944), Suriye (1944), Ürdün (1946), Pakistan (1947), Endonzeya (1949) gibi ülkelerin ilâvesiyle 13'ü; 50'li yilarda, Libya (1951), Umman (1951), Sudan (1956), Fas (1956), Tunus (1956), Maldiv (1957), Malezya (1957), Gine (1958), Somali (1959) eklenerek sayi 37'yi buldu. Bunlar: 1960'ta Fransa'dan ayrilan Kamerun, Mali, Senegal, Nijer, Burkina Faso, Çad, Orta Afrika, Gabon, Moritanya; Ingiltere'den ayrilan Nijerya ve sonra Sierra Leone (1961), Kuveyt (1961), Cezayir (1962), Uganda (1962), Gambiya (1965) dir.

70'li yilarda 8 ülke daha dogarak sayi 45'e çikti: Bahreyn (1971), Katar (1971), Banglades (1971), Emirlikler (1972), Gine-Bissau (1974), Kuzey Kibris (1974), Komor (1976), Cibuti (1977).

Son dönemde bagimsiz olanlar ise: Brunei (1983), Tacikistan (1991), Kirgizistan (1991), Türkmenistan (1991), Kazakistan (1991), Özbekistan (1991), Azerbeycan (1991), Bosna-Hersek (1992) ve Eritre (1993) dir. Henüz topraksiz, fakat bagimsiz devlet statüsündedeki Filistin ve halen bagimsizlik icin Rus'larla savasan Çeçenistan'da sayilirlarsa 56 Islâm ülkesine yükselir.

56 devletin 26'i Asya, 24'ü Afrika, 2'si Avrupa, 2'si Asya-Afrika, 1'i Asya-Avrupa, 1'i Asya Okyanusu kitalari üzerindedir.

Müslüman ülkelerdeki halkin büyük çogunlugu sunnî îtikâdindadir (90%).

Günümüzde Islâm dini, bir Milyara yaklasan inanan kisileriyle, dünyanin en yaygin dinlerinden biri durumundadir. Yeryüzündeki devletlerden dörtte birinden fazlasinda yasayan halk Müslümanladir. Bu devletlerden 23'ü Arap, 7'si Türk hüviyetindedir (1993).

Kaynak: Yeni Rehber Ansiklopedisi, Türkiye Gazetesi, 10. cild

1.gif (24430 Byte) Hazirlayan: Ekrem Yolcu 1.gif (24430 Byte)

backward.gif (3615 Byte)


Veda Hutbesi

Bismillahirrahmanirrahim

"Ey insanlar!

"Sözümü iyi dinleyiniz! Bilmiyorum, belki bu seneden sonra sizinle burada bir daha bulusamiyacagim.

"Insanlar!

"Bugünleriniz nasil mukaddes bir gün ise, bu aylariniz nasil mukaddes bir ay ise, bu sehriniz (Mekke) nasil

mübarek bir sehir ise, canlariniz, malariniz, namuslariniz da öyle mukaddestir, her türlü tecâvüzden

korunmustur.

"Ashabim!

"Muhakkak Rabbinize kavusacaksiniz. O'da sizi yapti olayi sorguya cekecektir. Sakin benden sonra eski

sapikliklara dönmeyiniz ve birbirinizin boynunu vurmayiniz! Bu vasiyetimi, burada bulunanlar,

bulunmayanlara ulastirsin. Olabilir ki, burada bulunan kimse bunlari daha iyi anlayan birisine ulastirmis

olur.

"Ashabim!

"Kimin yaninda bir emanet varsa, onu hemen sahibine versin. Biliniz ki, faizin her cesidi kalidirilmistir. Allah

böyle hükmetmistir. Ilk kaldirdigim faiz de Abdulmutallib'in oglu (amcam) Abbas'in faizidir. Lakin

anaparaniz size aittir. Ne zulmediniz, ne de zulme ugrayiniz.

"Ashabim!"

"Dikkat ediniz, Cahiliyeden kalma bütün adetler kaldirilmistir, ayagimin altindadir. Cahiliye devrinde güdülen

kan davalari da tamamen kaldirilmistir. Kaldirdigim ilk kan davasi Abdulmuttalib'in torunu Iyas bin

Rabia'nin kan davasidir.

"Ey insanlar!

"Muhakkak ki, seytean su topraginizda kendisine tapinmaktan tamamen ümidini kesmistir. Fakat siz bunun

disinda ufak tefek islerinizde ona uyarsaniz, bu da onu memnun edecektir. Dininizi korumak icin bunlardan da

sakininiz.

"Ey insanlar!

"Kadinlarin haklarini gözetmenizi ve bu hususta Allah'tan korkmanizi tavsiye ederim. Siz kadinlari, Allah'in

emaneti olarak aldiniz ve onlarin namusunu kendinize Allah'in emriyle helal kildiniz. Sizin kadinlar üzerinde

hakkiniz, kadinlarin da sizin üzerinizde hakki vardir. Sizin kadinlar üzerindeki hakkinizi; yataginizi hic

kimseye cignetmemeleri, hoslanmadiginiz kimseleri izininiz olmadikca evlerinize almamalaridir. Eger

gelmesine müsade etmediginiz bir kimseyi evinize alirlarsa, Allah, size onlarin yataklarinda yalniz

burakmaniza ve daha olmasza hafifce dövüp sakindirmaniza izin vermistir. Kadinlarin da sizin üzerinizdeki

haklari, mesru örf ve adete göre yiyecek ve giyeceklerini temin etmenizdir.

"Ey mü'minler!

"Size iki emanet burakiyorum, onlara sarilip uydukca yolunuzu hic sasirmazsiniz. O emanetler, Allah'in kitabi

Kur-ân-i Kerim ve Peygamberin (a.s.m) sünnetidir.

"Mü'minler!

"Sözümü iyi dinleyiniz ve iyi belleyiniz! Müslüman Müslümanin kardesidir ve böylece bütün Müslümanlar

kardestirler. Bir Müslümana kardesinin kani da, mali da helal olmaz. Fakat malini gönül hoslugu ile vermisse

o baskadir.

"Ey insanlar!

"Cenab-i Hakk her hak sahibine hakkini vermistir. Her insanin mirastan hissesini ayirmistir. Mirasciya vasiyet

etmeye lüzüm yoktur. Cocuk kimin döseginde dogmussa ona aittir. Zina eden kimse icin mahrumiyet vardir.

Babasindan baskasina ait soy iddia eden soysuz yahut efendisinden baskasina intisaba kalkan köle, Allah'in,

meleklerinin ve bütün insanlarin lanetine ugrasin. Cenab-i Hakk, bu gibi insanlarin ne tevbelerini, ne de adalet

ve sehadetlerini kabul eder.

"Ey insanlar!

"Rabbiniz birdir. Babaniz da birdir. Hepiniz Adem'in cocuklarisiniz, Adem ise topraktandir. Arabin Arap

olmayana, Arap olmayanin da Araap üzerine üstünlügü olmadigi gibi; kirmizi tenlinin siyah üzerine, siyahin

da kirmizi tenli üzerinde bir üstünlügü yoktur. Üstünlük ancak takvada, Allah'tan korkmaktadir. Allah yaninda

en kiymetli olaniniz O'ndan en cok korkaninizdir.

"Azasi kesik siyahî bir köle basinza amir olarak tayin edilse, sizi Allah'in kitabi ile idare ederse, onu

dinleyiniz ve itaat ediniz.

"Suclu kendi sucundan baskasi ile suclanamaz. Baba, oglunun sucu üzerine, oglu da babasinin sucu üzerine

suclanamaz.

"Dikkat ediniz! Su dört seyi kesinlikle yapmaycaksiniz:
  • Allah'a hicbir seyi ortak kosmayacaksiniz.
  • Allah'in haram ve dokunulmaz kildigi cani, haksiz yere öldürmeyeceksiniz.
  • Zina etmeyeceksiniz.
  • Hirsizlik yapmayacaksiniiz..

"Insanlar Lâilahe illallah deyinceye kadar onlarla cihad etmek üzere emrolundum. Onlar bunu söyledikleri

zaman kanlarini ve mallarini korumus olurlar. Hesaplari ise Allah'a aittir.

"Insanlar!

"Yarin beni sizden soracaklar, ne diyeceksiniz?"

Saheb-i Kiram birden söyle dediler:

"Allah'in elciligini ifa ettiniz, vazifenizi hakkiyla yerine getirdiniz, bize vasiyet ve nasihatta bulundunuz, diye

sehadet ederiz!"

Bunun üzerine Resul-i Ekrem Efendimiz (S.A.V.) sehadet parmagini kaldirdi, sonra da cemaatin üzerine cevirip indirdi ve söyle buyurdu:

"Sahid ol, yâ Rab! Sahid ol, yâ Rab! Sahid ol, yâ Rab!"

Hazirlayan : Ekrem Yolcu


ÇEÇENISTAN DIRENISI

ÇEÇENISTAN DIRENISIN TARIHÇESI

(1996'ya kadar)

samil.gif (10665 Byte)

Müslüman çeçenlerin Ruslara kök söktüren tarihsel mücadelesi

 samil2.gif (29898 Byte)

1783
Çeçenlerin Çarlik Rusyasi isgaline karsi baslattigi savas Kuzey Kafkasya'ya yayildi. 1780'lerin basinda baslayan savasta cihadin liderligini Seyh Mansur yürütüyordu. Rus istilâcilar katliam yaptilar. 1791'de tutukladiklari Seyh Mansur'u, 1794 yilindâ Slisselarg hapishanesinde sehit ettiler, ama savas devam etti.

1816
Çar, General Yermalov'u Kafkasya'ya komutan toyin etti. Yermalov büyük bir ordu ile Çeçenleri ve diger Kafkas halklarini katliama tabi tuttu.

1828
Rus baskisina dayanamayan Dagistan'da Müslümanlar önce Imam Gazi Muhammed, daha sonra Imam Hamzat önderliginde ayaga kalktilar. Büyük savas bir anda bütün Kafkasya'ya yayildi.

1834
Imam Hamzat'in sehit edilmesinden sonra cihadin önderligini Imam Samil yapmaya basladi. Taso Haci liderligindeki mücahid kuvvetleri de Imam Samil saflarina katildi.

1839
Çarlik, Çeçenlere karsi baskin düzenlemeye basladi. Imam Samil liderligindeki büyüklü küçüklü bütün Çeçenler ve Kuzey Kafkasya halklari gazavat savasina, cihada basladilar. Milli Azadlik cihadi olarak bilinen bu savas tam 25 yil devam etti. Bu savas Rus tarihine Kafkas Harbi olarak girdi. Rus demokrat yazari N.Çerniserskiy, bu savastan bahsederken, "Rusya bu savasa yilda 25 bin asker gönderdi" diye yazmaktadir. General N.N. Rayevsk ise "Bizim Kafkasya'daki hareketlerimiz Amerika'nin istilâsindaki facialar gibi
idi" diye yazmaktan kendini alamamistir.

1859
Ruslar, Çeçenlerin son duragi Vedeno köyünü de isgal etti. Samil esir düstü. 25 yil devam etmis olan savasta milletin yarisindan çogu vuruldu ya sahit oldu veya gazi. Fakat Çeçenler yilmadi. Savas 1864 yilina kadar devam etti.

1865
Ruslar, sömürge rejimi uygulamaya basladilar. Çeçen gençleri Rus ordusu arasina dagitildi. Birçoklari da ülkenin disina çikmak zorunda kaldi. Anadolu'ya göçler bu tarihte basladi.

1877
Çeçen ve Inguslar yeniden ayaga kalkti. Iki yillik çetin savastan sonra Ruslar, Çeçen ve Inguslari vatan topraklarindan sürgün ettiler ve bölgeye Rus Kazak (koçak/larini yerlestirmeye basladilar. Bunun üzerine Çeçen ve Inguslar gerilla savasi ,baslatti. Zalimhan, liderligindeki mücahidler;
1917 yilina kadar Rus Koçaklorina karsi savastilar.

1917
Çeçen Inguslarla Rus Kazaklari arasindaki ölüm kalim savasi basladi. Bu savas bir yil sürdü. Çeçenler, 1918 yilinda kendi topraklarini geri aldilar. Çeçenler, Seyh Uzun Haci önderliginde Kuzey Kafkasya Emirligi altindaki Islâm devletinin kuruldugunu ilan ettiler.

1920
Komünistler, Kuzey Kafkasya'yi isgal ettiler. Sovyetler sikiyönetim ilan etti. Olaganüstü idarenin basini ÇK (daha sonra KGB) yürütüyordu. Aydinlar, bilhassa din adamlari kursunlandi.

1922
Komünistler, bölgeyi "Çeçen vilayeti" ilan etti.

1924-25
Kafkasya Sikiyönetim Komutanligi, 10 bin Çeçen Ingus aydinini hapsetti. Komünist olmayanlar idam edildi, kursuna dizildi.

1929
Kafkasya Harbi Komutanligi, Çeçenistan'da kolhozlastirma (halkin topraklarina el koyma) hareketi baslatti. Bu uygulamaya karsi çikan Çeçenler, Sit Islambulov liderliginde baskaldirdilar.

1930
Kizilordu, Sit Islambulov liderligindeki mücahidlerle anlasma yoluna gitmek zorunda kaldi. Bu anlasmaya göre Sovyetler, Çeçen Inguslarin
haklarina saygi duyacaklari garantisini verdi.

1931
KGB, anlasmayi bozdu ve Sit Islambulov ve arkadaslarini kursuna dizerek sehit etti. Sit Islambulov'un yerine kardesi Hasan Islambulov geçti ve 1935 yilina kadar Kizilordu ile savas devam etti.

1932
Çeçenistan Nogayyurt bölgesindeki halk ayaklandi. Buna karsi NKVD (daha sonra KGB) buradaki herkesi hapse atarak iskenceler uyguladi.
Sonra diger yerlerdeki milleti kötülemek için kizil partizan Ibrahim Gelderan liderliginde sahte bir ayaklanma gerçeklestiren KGB, halki Kizilordu kursunlarina hedef ettiren Gelderan'a öldürttü.

1936
Yillardir devam eden savasi durdurmak isteyen Moskova, Çeçen-Ingus vilayetine, Çeçen Ingus Sovyet Sosyalist Özerk Cumhuriyeti adini
verdi. "Sovyet Sosyalist" kelimelerini istemeyen millet aydinlarini 1937 yilinda hapse attilar. Bir yil içinde 10 bin kisi tutuklandi ve hiçbirisi evine
dönemedi.

1940
Milleti tehcir eden Ruslara karsi Hasan Islambulov liderliginde baslayan
ayaklanma herkesi birlestirdi. Satoy sehrini ele geçiren Hasan Islambulov askerlerinin hareketi millete güç verdi ve Galanoj Ingus halkinin geçici
inkilap hükümetini kurdular. Ruslar ne kadar saldirdilarsa da Islambulov taraftarlarini yok edemediler.

1944
Çeçenler, Kirim; Karaçay, Balkar ve Ahiska Türkleriyle birlikte, Stalin tarafindan Sibirya ve Türkistan steplerine sürgün edildiler. Bu topyekün
sürgün sirasinda binlerce Çeçen açlik, salgin hastalik ve Rus kursunlariyla öldü.

1957
Sovyet lideri Nikita Kurusçev, sürgündeki Çeçen ve Inguslara, eski durumlarina kavusmalari için bazi haklar tanidi. Sürgündekiler, Çeçen
Ingus Cumhuriyeti'ndeki yurtlarina dönmeye basladilar.

1960-1970
Bu yillar içerisinde Moskova, Çeçen Inguslarin daglik yerlere, sehirlere, Rus Kazaklarinin yerlestirilmesi, nüfus yapisinin degistirilmesi çalismalarina devam etti. Çogu yerlerde sahte törenler yapti. Çeçen Inguslar bu sahte törenlere çok sert tavir aldilar. Rus-Çeçen mücadelesi ideolojik savas seklinde devam etti.

1982
Sovyetler Birligi Komünist Partisi'nin birinci adami Brejnev'in yardimcisi Süslov, "Baska milletler, Sovyetler Birligi'ne kendi arzulari ile katilmislardir" diyerek asimilasyon politikasini sürdürdü.

1988
Çeçen Ingus Halk Cephesi kuruldu. Hoca Ahmet Bisultanov lider seçildi. Cephe, ilk eylem olarak Gudermes'te yapilmakta olan kimya fabrikasina karsi protesto gösterileri düzenlemeye basladilar. Bu arada siyasi teskilâtlar da kuruldu. Bu teskilâtlar, 1990 yilinda siyasi parti hüviyetine
büründü.

Kasim 1990
Çeçen Halk Kurultayi toplandi. Kurultayda Çeçen Milli Komitesi kurulmasi karari alindi. Komitenin adi daha sonra Milli Kongre olarak
degistirildi ve basina Cevher Dudayev getirildi.

5 Eylül 1991
Agustos ayinda Sovyetler Birligi Komünist Parti Genel Sekreteri ve Devlet Baskani Mihail Gorbaçov'u devirmek için yapilan darbeyi destekleyen Çeçen Ingus hükümeti, baskilar sonucu; bagimsizlik yanlisi Çeçen Milli Konseyi'nden istifa etmek zorunda kaldi. Rus Hava Kuvvetleri'nden kendi istegiyle emekli olan General Cevher Dudayev, ülkesine döndü ve milli lider ilan edildi.

Ekim 1991
Cevher Dudayev, Moskova yanlisi geçici hükümeti devirmek için kampanya baslatti. Resmi daireleri ele geçirmeye baslayan Cevher
Dudayev halkin yüzde 80'den fazlasinin oyunu alarak Devlet Baskanligi'na seçildi ve tek tarafli olarak bagimsizlik ilan etti.

Kasim 1991
Rusya Federasyonu Devlet Baskani Boris Yeltsin, olaganüstü hal ilan ederek Çeçenistan'in bassehri Grozni'ye asker gönderdi. Bu askerlerin Grozni havaalaninda Devlet Baskani Dudayev'e bagli askerler tarafindan engellenmesi üzerine, Rusya Parlamentosu olaganüstü hali kaldirdi
ve Rus askerleri 3 gün sonra geri döndü.

Haziran 1992
Çeçen-Ingus Cumhuriyeti, "Çeçenistan" ve 'Ingusistan" olarak birbirinden ayrildilar. Ingusistan, Rusya Federasyonu içerisinde kalmaya karar verirken Çeçenistan'in bagimsizlik karari Rusya tarafindan reddedildi.

1994
Moskova; Çeçenistan'in suçlular için karargâh olmaya basladigi seklinde propaganda yapmaya basladi ve halkin Cevher Dudayev'i devirmesi için çagri yapmaya basladi.

2 Agustos 1994
Rusya'nin destekledigi bilinen muhalefet tarafindan organize edilen Geçici Konsey, Cevher Dudayev'i devirme çalismalarina basladi.

25 Kasim 1994
Moskova destekli isyancilar, tank ve agir silahlarla Grozni'ye saldirdilar, fakat bir gün sonra geri çekilmek zorunda kaldilar.

samil3.gif (133017 Byte)

29 Kasim 1994
Boris Yeltsin, Dudayev ve muhalefete 48 saat içinde silahlarini birakmalari çagrisinda bulunarak, aksi halde olaganüstü hal ilan edecegini açikladi. Rus uçaklari Grozni'yi bombaladi.

30 Kasim 1994
Rus uçaklari tarafindan yeni bir hava
saldirisi daha yapildi. En az 10 uçagin katildigi saldiridan
sonra Cevher Dudayev, kadin ve çocuklara Grozni'yi terket-
meleri çagrisinda bulundu. Rusya, Çeçen sinirina asker yig-
maya basladi.

1 Aralik 1994
Rusya'nin, verdigi sürenin bitmesine ragmen, hiçbir harekette bulunmayan Yeltsin, Çeçenlerin elindeki Rus esirleri geri alabilmek için her yolu deneyecegini açikladi.

5 Aralik 1994
Rusya, Çeçenistan'in terörist yatagi oldugunu ileri sürerek, Bati'yi yanina almak tesebbüslerine basladi.

6 Aralik 1994
Çeçenistan bagimsizligini elde etmesinden sonra ilk dafa en üst seviyede bir toplanti yapti. Rusya Savunma Bakani Pavel Graçev ve Cevher Dudayev, yaptiklari görüsmede, krizin sona ermesi için güç kullanilmamasi konusunda görüs birligine vardilar.

7 Aralik 1994
Rus Güvenlik Konseyi, taraflarin silahsizlandirilmasi için bütün anayasal tedbirlerin uygulanmaya konulmasini istedi.

8 Aralik 1994
Boris Yeltsin, anayasal tedbirlerin uygulanmasini istedi.

10 Aralik 1994
Rusya, Çeçen hava sahasi ve sinirini kapattigini açikladi. Grozni yine bombalandi. Dudayev'in yardimcilarindan biri, Rusya'nin Çeçenistan'i isgal etmeleri halinde, Rus askerlerinin tabut içinde terk edeceklerini söyledi.

11 Aralik 1994
Rus askerleri, 3 koldan Çeçenistan'a girdiler. Yeltsin, 15 Aralik tarihine kadar süre taniyarak, Çeçenlerin silahlarini birakmalarini istedi.

12 aralik 1994
Rus uçaklari, Grozni yakinindaki hedefleri bombaladi. Grozni'nin disindaki köylerde agir çarpismalar meydana geldi.

14 Aralik 1994
Cevher Dudayev, Rusya'yi uyararak bir adim daha atmalari halinde, gerilla savasi baslatacaklarini ilan etti. Baris ümidi, Çeçenlerin
Rusya'nin isteklerini reddetmeleri ile son buldu.

15 Aralik 1994
Boris Yeltsin, Cevher Dudayev taraftarlarinin silah birakmasi için verdigi süreyi 48 saat daha uzatti. Dudayev, Rus askerlerinin çekilmesi halinde masaya oturacagini açikladi.

16 Aralik 1994
Çeçenistan'a gönderilen bir Rus general, Yeltsin'in hareketinin anayasaya aykiri oldugunu belirterek, "Bir adim daha ileri gitmeyecegini" ilan etti. Rusya Güvenlik Konseyi yaptigi açiklamada, verilen süreyi cumartesi gece
yarisina kadar erteledi.

17 Aralik 1994
Rusya Disisleri Bakani Andrei Kozirev, yabancilarin ülkeyi terketmesini istedi ve Dudayev'i bir defa daha görüsme masasina davet etti.

18 Aralik 1994
Rus uçaklari gece yarisindan itibaren Grozni'yi bombalamaya basladilar. Fakat kara harekâtina geçilmedi. Grozni'de bulunan Dudayev taraftarlari sessiz kalarak Rusya'nin ikinci bir adim atmasini beklediler.

19 Aralik 1994
Rus kuwetleri özellikle sivil yerlesim birimlerini bombalayarak 16 kisinin
ölümüne sebep oldu. Grozni'ye yönelik hava saldirilari yine devam etti. Grozni disinda yogun çarpismalar oldugu bildirildi. Bölgede bulunan
gazeteciler, Petropavlovskaya köyünün Ruslarin eline geçtigini bildirdi. Cumhurbaskanligi Sarayina yönelik saldirilarda, sarayin isabet almadigi, mermilerin bos araziye düstügü belirtildi.

Ocak 1995
Rus tanklari Grozni'nin merkezine dogru ilerlemeye basladi.

Subat 1995
Mücahidler bassehir Grozni'yi terk etmeye basladi.

Nisan 1995
Avrupa Güvenlik ve Isbirligi Konferansi AGIK, Çeçenistan komisyonu kurmaya karar verdi. Dudayev, Rusya içinde saldirida bulunma
tehdidinde 'bulundu. Argun, Gudermes ve Sali'yi ele geçirmeye basladi.

Mayis 1995
Rus askerleri Kafkas dagina dogru ilerliyor. AGIK himayesinde yapilan görüsmelerin ilk turunda sonuç alinamadi.

Haziran 1995
Askerlerinin, güneydogudaki mücahidlerin karargâhini ele geçirdiklerini duyuran Rusya, Satoy ve Nazhoyyurt'u da aldilar.

14 Haziran 1995
Çeçenistan'a 70 kilometre mesafedeki Stavropol sehrinin Budonnovski
kasabasina baskin düzenleyen Samil Basayev liderligindeki bir grup mücahid, bir hastanede yüzlerce Rus'u rehin aldi.

15 Haziran 1995
Rusya, Kuzey Kafkasya'daki kuvvetlerini alarma geçirdi. Yeltsin, Rus sivillere sakin olmalari çagrisinda bulundu.

16 Haziran 1995
Rus askerleri, Çeçenlerin saldiri ihtimaline karsi Moskova'daki kilit öneme sahip binalari korumaya aldi. Rus parlamentosundaki gruplar, hükümetin istifasini istedi. Yediler toplantisi için Kanada'ya giden Yeltsin'e geri dön çagrisindabulunuldu.

17 Haziran 1995
Rus askerleri hastaneye baskin düzenledi. Operasyon basarili olamadi. Ancak Basayev, 220 kadin, çocuk ve hastayi serbest birakti. Yeltsin; baskinin kendisinin Moskova'dan ayrilmasindan sonra gerçeklestirildigini açikladi. Basbakan Çernomirdin ise, rehinelerin serbest birakilmasina karsilik Çeçenistan'da ateskes yapilmasini teklif etti.

18 Haziran 1995
Rusya Basbakani Çernomirdin, mücahidlerin komutani Samil Basayev ile telefonda görüstü. Mücahidler, 126 rehineyi daha serbest birakti. Bâsayev,
kendi adamlarini ve rehinelerin bir kismini Çeçenistan'a götürmek için bir otobüs istedi. Çeçenistan'daki Rus komutan, "Bütün askeri operasyonlarin durdurulmasi" talimatini verdi.

19 Haziran 1995
Baris görüsmelerinin yeni turu Grozni'de basladi. Mücahidler 764 rehineyi daha serbest birakti ve bir Rus tuzagina karsi bazi gazeteciler, parlamenterler ve çok sayida Rus'un bulundugu otobüsten olusan konvoyla Budonnovski'den ayrildi.

30 Temmuz 1995
Heyetler arasinda askeri anlasma imzalandi. Anlasmaya göre; Ruslar,
Çeçenistan'daki askerlerini çekecek, Çeçenler de savunma maksatli olmayan silahlarini teslim edecekler. Çeçen heyetine Çeçenistan Bassavcisi.
Osmati Imayev baskanlik etti.

Agustos 1995
Çeçenistan'da kimyasal silah kullanilmis olabilecegine iliskin belirtiler
bulundugu bildirildi.

16 Agustos 1995
Çeçen Cumhuriyeti'nin baskenti Grozni'de süren baris görüsmelerinin
kesilmesi ve taraflar arasinda gerginligin tehlikeli bir sekilde tirmanmasi ardindan bir grup Çeçen direnisçi silahini teslim etti.

25 Agustos 1995
Çeçen lideri Cevher Dudayev'e bagli güçler, cumhuriyetin ikinci büyük kenti Gudermes'te yönetime el koydugunu bildirdi.

28 Agustos 1995
Rusya'nin Budonnovsk kentine baskin düzenleyerek 30 Temmuz da Rus-Çeçen heyetlerinin askeri bir anlasmaya varmalarina
kadar giden görüsme sürecini baslatan Çeçenlerin ünlü savasçisi Samil Basayev, silahlarini teslim etmeyeceklerini söyledi.

5 Eylül 1995
Çeçenistan'da Cevher Dudayev yanlilari 6 Eylül 1991'de ilan edilen, ancak
taninmayan bagimsizlik ilanlarinin yildönümünü cumhuriyetin çesidi yerlesim birimlerinde kutladilar.

16 Eylül 1995
Çeçenistan'in Alkhoi-mohk kasabasinda Rus uçaklarinin bombardimani
sonucu üç kisinin öldügü, alti kisinin Yaralandigi bildirildi.

4 Ekim 1995
Çeçenistan Cumhurbaskani Cevher Dudayev'in danismani Ramazan Kaytemirov, Rusya'nin Çeçenistan'da asil amacinin petrol yataklarina sahip olmak, boru hattini kullanmak ve askeri üs kurmak oldugunu söyledi.

20 Aralik 1995
Çeçenistan'in Gudermes kentini kusatan Rus askerleri yüzlerce sivil öldürerek kenti ele geçirdi. Ülkenin yüzde 70'ini kontrol altinda tutan
Müslüman direnisçiler, Ruslara agir kayiplar verdirdi.

9 Ocak 1996
"Yalniz Kurt" grubunun lideri Salman Rudayev, Kizilyar'a baskin düzenleyerek yüzlerce kisiyi esir aldi.

17 Ocak 1996
Salman Raduyev ve mücahidler, Kizilya dan kaçarken kistirildiklari Pervomaiskoye köyündeki Rus kusatmasini yarmayi basardilar.

5 Subat 1996
Çeçenistan'in baskenti Grozni'de bagimsizlik yanlisi Çeçenler, Rus güçlerinin ayrilmasi istegiyle gösteriler baslatti.

8 Subat 1996
Grozni'deki gösterilere binlerce kisi katildi. Kent merkezinde gösterilere
katilanlarin sayisi on bine ulasti.

Kaynak: Miço'nun sayfasi

Hazirlayan: Muhammed Faruk

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!

EY MÜSLÜMAN! ÇEÇENISTAN SU ANDA KAN AGLIYOR...

HIÇ OLMASA DUANI ONLARDAN ESIRGEME!!!


Israil'in Kirli Tarihi

firavun.jpg (5837 Byte)

Israil'in Kirli Tarihi

Bazi devletlerin kirli çamasirlari vardir. Ortaya çikmasini istemedikleri, bilinmesinden rahatsizlik duyduklari ve bu nedenle resmi tarihlerinden çikardiklari tarihsel gerçeklerdir bunlar. Örnegin Vietnam Savasi sirasinda ABD birliklerinin o ülkedeki sivil halka karsi uyguladiklari iskence ve katliamlar—ki bunlarin sonucunda 1.5 milyon Vietnamli yasamini yitirmistir—Amerikalilar tarafindan mümkün oldugunca unutturulmak istenir. Bu gerçek savas sirasinda ört-bas edilmeye çalisilmistir, savas sonrasinda ise Vietnamla ilgili olarak çevrilen Hollywood filmleri ile ayni yol denenmistir. Bu "Rambo" filmlerinde hep Amerikan askerlerinin Vietnam'da yasadiklari zorluklar anlatilir, Amerikali birliklerinin diri diri yaktiklari köylüler degil.

Yine de Vietnam savasinin içyüzü pek çok insan tarafindan bilinmektedir. Çünkü savas dünyanin gözleri önünde yasanmis bir olaydir ve bu nedenle tam anlamiyla ört-bas edilmesi mümkün olmamistir.

Ancak baska bazi devletler, kirli çamasirlarini çok daha basarili bir biçimde gizleyebilmislerdir. Bu devletlerin belki de en basarilisi ise, Israil'dir. Siyonizm'in 1930'lu ve 40'li yillardaki tarihi sözkonusu kirli çamasirlarla dolu iken, Yahudi Devleti bu gerçekleri yalnizca gizlemekle kalmamis, dahasi kendi lehinde bir propaganda aracina dönüstürmüstür.
Öncelikle Israil'in nasil bir imaja sahip olduguna bakalim.

Israil'in Iki Yüzü

Israil, onyillardir tüm bir ulusu isgal altinda yasamaya zorlayan dünyadaki yegane devlettir. 1948'de Filistin topraklarinin önemli bir bölümünü isgal etmis ve Filistinlilerin bir kismini kendi yönetimi altinda yasamaya zorlamis, bir kismini sürmüs, hatta bir kismini da "imha" etmistir. 1967'de tüm Filistin topraklari Israil isgali altina girmistir. Ayrica Israil; Misir, Suriye, Lübnan ve Ürdün topraklarini isgal etmis, yillarca bu topraklardan çekilmemistir. Israil'in isgal ettigi bölgelerdeki halka karsi uyguladigi devlet terörü ise oldukça ünlüdür. Israil ayrica dünyanin baska bölgelerindeki acilarda da pay sahibidir: Dünyanin dördüncü büyük askeri gücüne sahip olan Yahudi Devleti, Üçüncü Dünya'daki baskici diktatörlere, fasist rejimlere destek olmus, onlara silah satmis, onlarin ordu ve gizli polislerini egitmistir. Pinochet, Idi Amin, Bokassa, Mobutu, Marcos, Noriega gibi eli kanli diktatörlerin tümü, Israil'in yakin birer müttefiki olmuslardir.

Kisacasi, Israil, oldukça "kirli" bir devlettir. Birlesmis Milletler'de aleyhine en çok karar çikartilan, ama bu kararlarin hemen hiç birini tanimayan Yahudi Devleti, dünyanin dört bir yanindaki pek çok insanin gözünde saldirgan, zorba ve küstah bir çete devletidir.

Ancak Israil'in bir baska yüzü daha vardir. Daha dogrusu Israil çogu zaman bir baska yüzle insanlarin karsisina çikar. Bu yüz, Israil'in bir "çete devleti" degil, aksine bir "mazlumlar ve magdurlar yuvasi" oldugu imajini verir. Bati'daki pek çok insan da Israil'i bu yüzüyle tanir. Bu görüse göre, Israil, dünyanin dört bir yaninda irkçilarin hedefi olan yahudilerin yegane siginagidir. Bu düsünce, temelde "yahudi soykirimi"na dayanir: Buna göre Israil, Naziler'in Yahudi irkina yönelik korkunç iskence ve katliamindan kurtulan yahudiler tarafindan kurulmus bir siginaktir. Naziler 6 milyon yahudiyi acimasizca öldürmüslerdir. Bu bir daha asla yasanmamalidir. "Bir daha asla" seklinde sloganlasan bu mantik, Israilliler tarafindan son derece ustalikla kullanilmakta ve üstte sözünü ettigimiz tüm "kirli" isler, bu yolla hasir alti edilmektedir.

Bu yolla Israil'in isgalleri ve devlet terörü mesrulastirilir: "Israil, güvenligini saglamak zorunda, yeni bir soykirim mi yasansin?" mantigi kullanilir. Israil Devleti sürekli olarak soykirim konusunu gündemde tutmakta ve bunu varliginin bir numarali mesruiyet kaynagi olarak göstermektedir. Israil'i ziyaret eden her yabanci devlet adami, ilk olarak mutlaka Yad Vashem adli "Soykirim Müzesi"ne götürülür.

Tarihin Perde Arkasi

Israil'in sözünü ettigimiz iki farkli imaji, takdir edilir ki, birbiriyle uyusmasi oldukça zor olan imajlardir. Bir yanda açikça saldirgan, irkçi, isgalci ve baskici bir devlet, öteki yanda "mazlumlarin siginagi" seklinde bir görüntü vardir.

Iste "Soykirim Yalani" adli kitabi ortaya çikaran arastirmayi yapmamiza neden olan sey de, bu iki zit görüntüdür. Bu iki zit görüntünün ardinda farkli bir gerçek olabilecegini düsündügümüz için bu kitaba konu olan tarihsel bilgileri arastirdik. Ve sonuçta ortaya pek az kimsenin farkinda oldugu bir gerçek çikti.

Bu gerçek, özetle sudur: Israil devleti, ikili bir karaktere sahip degildir. Yani bir yandan baskici ve saldirgan, bir yandan da "mazlumlarin siginagi" degildir. Aksine, baskici ve saldirgan karakter, Israil devletinin, bu devleti kuran ve yasatan siyasi kültürün yegane özelligidir. Israil'in "mazlumlarin siginagi" olarak bilinmesine neden olan sey de, aslinda bu siyasi kültürün kendi halkina reva gördügü bir takim zulümlerden ibarettir.

Bu genel yorumu yapmamiza neden olan somut gerçek ise, öncelikle Nazizim ve Siyonizm arasindaki bilinmeyen tarihsel iliskidir. Soykirim Yalani adli kitabimizda bu konuyu ayrintilariyla gözler önüne serdik. Filistin'de bir Yahudi Devleti kurmak için yeterli sayida Yahudiyi Avrupa'dan göç etmeye bir türlü ikna edemeyen Siyonistlerin, II. Dünya Savasi öncesi dönemde Naziler'i—ve diger pek çok fasist hareketi—destekleyerek zoraki bir göç sagladiklarini ortaya koyduk. Almanya'yi Yahudiler'den arindirarak etnik yönden "saf" hale getirmek isteyen Nazilerle, bu ülkedeki sözkonusu Yahudiler'i Filistin'e götürmek isteyen Siyonistlerin nasil dogal müttefik olduklarini inceledik. Naziler'in Alman Yahudilerine yaptiklari baski ve zulümlerin, Siyonist liderler tarafindan neden sevinçle karsilandigini ve iki tarafin ne gibi isbirlikleri gelistirdiklerini ortaya çikardik.

Bu tablo açikça göstermektedir ki, Israil, antisemitizm (Yahudi düsmanligi) tehlikesinden kaçan Yahudiler için bir siginak degildir, aksine bu Yahudileri tehdit eden antisemitik hareketler, Siyonizm tarafindan en basindan beri desteklenmistir.

Bu gerçegin bilinmesinde ise büyük yarar vardir, çünkü bu gerçek, Israil devletinin kendi mesruiyetinin dayanagi olarak gösterdigi en büyük gerekçeyi çürütmektedir. Nitekim bugün Israil'in politikalarina, hatta varligina karsi çikan "anti-Siyonist" Yahudiler de bu tarihsel gerçege isaret etmekte ve Siyonizm'in Yahudiler için bir kurtulus degil, aksine en büyük tehlike oldugunu savunmaktadirlar.

"Soykirim Yalani" kitabinin verdigi en önemli mesaj, bizce budur. Israil, hem isgal ettigi Arap topraklarinin gerçek sahiplerine, hem de bu topraklara zor yoluyla getirdigi Yahudiler'e baski ve zulüm uygulamis bir devlettir. Israil'in resmi ideolojisi olan Siyonizm, bu nedenle asla ve asla gerçek anlamda baris yanlisi olamaz. Baris ve huzura dayali bir siyasi kültür, her irkçi ve fasist hareket gibi Siyonizm'in de yok olmasina neden olacaktir çünkü.

Israil'in bir "baris ve demokrasi" ülkesi olarak tanitildigi Türkiye'de, bu gerçeklerin bilinmesi gerekmektedir. "Soykirim Yalani", iste bu yönde atilmis önemli bir adimdir.

Soykirim Efsanesi Nasil Dogdu?

Nazi Almanyasi'ndaki Yahudilerin baski ve iskence politikasina maruz kaldiklari konusu, Nazilerin iktidara geldikleri 1933 yilindan itibaren Bati'daki yayin organlarinda islenmeye baslamisti. Medyayi bu konuda besleyen en önemli kaynak ise birer sivil toplum örgütü niteligindeki Yahudi kuruluslariydi. Nazilerin Yahudilere karsi toplama kamplarinda sistemli bir "soykirim" yürüttügü yönündeki iddialar ise, 1942 yilinda yogunluk kazandi. Bu iddialari dile getirenler Dünya Siyonist Örgütü ve onun Batili ülkelerin hemen hepsinde kurulmus olan kollariydi. Örnegin Yahudilerin Nazi toplama kamplarinda "sabun" haline getirildiklerine dair saiyalar, ilk kez Amerika'daki Siyonist hareketin lideri ve Amerikan Yahudi Kongresi'nin (AJC) baskani olan Stephen Wise tarafindan duyuruldu. Wise, 1942 yilinda resmi bir açiklama yaparak, "yahudi cesetlerinin Almanlar tarafindan sabun, yag ve gübreye dönüstürüldügünü" iddia etti. Gaz odalari iddialari da yine ayni dönemde resmi siyonist kuruluslarin temsilcileri tarafindan duyuruldu.

Bu iddialarin genel medya tarafindan desteklenmesinin ise iki nedeni vardi: Birinci neden, Yahudi sermayeli yayin organlarinin bu konuya gösterdikleri özel ilgiydi. Ikinci ve daha önemli olan neden ise, bu haberlerin Batili ülkelerin savas halinde olduklari Nazi Almanyasi'na karsi kullanabilecek iyi bir karsi-propaganda malzemesi olusuydu. ABD yönetimi bu propagandayi çok gerekli buluyordu; çünkü "kendi çocuklarimizi neden Avrupa'da savasmaya gönderdik" diye düsünen genis halk kitlelerini savasin gerekliligine ikna etmek için, "gaz odalarinda öldürülüp sabun yapilan" masum insanlari kurtarmak kadar iyi bir gerekçe bulunamazdi. Nitekim Almanlar hakkinda buna benzer gerçek disi bazi vahset hikayeleri, I. Dünya Savasi sirasinda da Amerikan kamuoyunu ülkelerinin savasa girmesine ikna etmek için üretilmisti.

Savas yillarinda bu sekilde üretilen Soykirim söylentileri, Nazi toplama kamplarinin Amerikan, Ingiliz ya da Sovyet birlikleri tarafindan 1945 yili içinde ele geçirilmesiyle birlikte iyice güçlendi. Çünkü müttefik ordulari bazi kamplarda, özellikle Dogu Polonya'daki Belsen'de binlerce yahudi tutuklunun korkunç durumdaki cesetleriyle karsilasmislardi. Bunlarin fotograf ve filmleri dünya medyasinda yayinlandi. Bu cesetler soykirimin açik birer delili sayildilar. Oysa sözkonusu cesetlerin ölüm nedeni Nazilerin her türlü önleme ragmen bir türlü basa çikamadiklari tifüs salgini ve savasin son aylarinda Alman tasima sisteminin çökmesi nedeniyle bazi kamplarda, özellikle Dogu Polonya'daki büyük kamplarda basgösteren açlikti. Buna karsilik, daha Bati'da yer alan kamplardaki Yahudi tutuklularin gayet sihhatli ve psikolojik yönden de rahat bir durumda oldugu gözlenebiliyordu.

Nürnberg Mahkemesi

Soykirim efsanesini "adli" bir anlamda tarihsel literatüre geçiren en önemli gelisme ise, 1946 yilinda Nazi savas suçlularini yargilamak için düzenlenen Nuremberg Mahkemesi oldu. Bu mahkemede bazi "tanik"lar kürsüye çikarildilar ve toplama kamplarindaki yahudi tutuklularin gaz odalarinda sistemli bir biçimde ihma edildigini anlattilar. Bu verileri degerlendiren mahkeme, "6 milyon Yahudinin Nazi toplama kamplarinda imha edildigini, bunlarin dört milyonunun özel üretilmis imha araçlariyla katledildigini" kabul etti. Bu mahkemede delil olarak sunulan malzeme ve ifadeler, Soykirim literatürünün hala en büyük dayanagidir.

Ancak mahkeme gerçekte pek dürüst ve tarafsiz bir ortamda yapilmamisti. Nazi Almanyasi'ni yenilgiye ugratmis olan müttefikler-ABD, SSCB, Ingiltere ve Fransa-Nazi rejimini ne kadar korkunç ve acimasiz gösterebilirlerse, kendi argümanlarini o kadar iyi savunacaklarini düsünüyorlardi. Bu nedenle Siyonistlerin savas sirasinda ürettikleri tüm Soykirim hikayeleri mahkeme tarafindan ciddiye alindi ve hepsi kabul edildi.

Yahudi kuruluslari tarafindan mahkemeye getirilen "görgü taniklari", toplama kamplarinda sahit olduklari gaz odasi manzaralarini anlattilar. Bu sahitlerin verdikleri ifadelerin çok büyük bölümünün gerçeklerle uyusmadigi bugün biliniyor. Örnegin mahkemeye çikarilan ve Dachau toplama kampindan kurtulduklari söylenen pek çok tutuklu bu kamptaki gaz odalari hakkinda detayli ifadeler vermislerdi. Oysa Dachau'da "gaz odasi" olarak gösterilebilecek tek bir bina dahi olmadigi için, Soykirim literatürünün savunuculari ilerleyen yillarda bu iddiayi geri almak zorunda kaldilar. Bugün Dachau'da gaz odasi oldugunu savunan hiç kimse yoktur.

Diger toplama kamplarindaki sözde gaz odalari ile ilgili ifadelerin çogu da çeliskiliydi. Bazilari gerçeklesmeleri bilimsel yönden imkansiz hikayelerdi.

Nuremberg Mahkemesi'ne sahit olarak çikarilan en önemli kisi ise Auschwitz toplama kampinin kumandani Rudolf Höss"tü. Höss, çok önemliydi, çünkü mahkemeye çikarilan sahitlerin ezici çogunlugunun aksine bir Yahudi degil, bir Nazi subayiydi. Hem de Auschwitz'de iki yildan uzun bir süre en üst düzey yetkili olmustu. Höss "itiraflarinda", Auschwitz'in içinde "Wolzek" adi verilen özel bir imha kampi oldugunu, kendi komutasi altinda burada 2.5 milyon yahudinin öldürüldügünü söyledi. Ama "Wolzek" diye bir yer hiç bir zaman bulunamadi, dahasi Auschwitz'de 2.5 milyon Yahudinin öldügü iddiasi da bir süre sonra Yahudi tarihçileri tarafindan geri alindi. Rakam önce 1.25 milyona, en son olarak da Yahudi tarihçi Jean Claude Pressac tarafindan 775 bine düsürüldü.

Peki Höss neden yalan ifade vermisti? Basit; Höss'ü sorgulayan Ingiliz gizli servisi, ona agir bir iskence yapmis, dahasi ailesini ve çocuklarini öldürmekle tehdit etmislerdi!... Bu, bugün ispatlanmis tarihsel bir gerçektir. Höss bu durumda kendisini ve ailesini kurtarmak için her seyi imzalayabilirdi, nitekim öyle yapti.

Soykirim hikayesi Nuremberg mahkemesine dayanarak hizla büyüdü. Yahudi tarihçiler mahkeme tutanaklarindan alintilar yaparak kitaplar yazdilar. Baska tarihçiler bu kitaplardan alintilar yaparak yeni kitaplar yazdilar. Ilerleyen yillarda yeni bazi "soykirim sahitleri" çikti ve bunlar yazdiklari kitaplarla Nuremberg'teki verilmis olan ancak sonradan "siritan" bazi ifadelerin yerlerine yenilerini koymaya çalistilar. Israil'de özel bir Soykirim Arastirmalari Merkezi kuruldu. Dünya kamuoyunun soykirimi kesin bir tarihsel gerçek sanmasinin en önemli nedeni ise, Hollywood'un Yahudi sermayeli film sirketleri ve Yahudi yönetmenleri tarafindan çevrilen 100'e yakin Soykrim filmi oldu.

Soykirimin sorgulanmasi ise 60'li yillarda basladi. ABD'deki Northwestern University'den Dr. Arthur Butz, Fransa'daki Lyon Üniversitesi'nden Robert Faurisson ve pek çok "best-seller" kitabin yazari Ingiliz tarihçi David Irving sözkonusu revizyonist akima öncülük ettiler. Revizyonist akimin bugün en önemli entellektüel merkezi, California'daki Institute for Historical Review adli kurumdur.

Israil'in Terör Gelenegi

Bir süredir "baris" rüzgarlarinin estigi Ortadogu, son bir hafta içinde Israil'in Lübnan'da gerçeklestirdigi bombalamalarla yeniden isindi. Bu durum, bazilari için sasirticiydi. Bir "baris ve demokrasi sembolü" olarak gördükleri Israil'in, içi küçük çocuklarla dolu bir ambulansi nasil olup da havaya uçurdugunu, ya da sivil yerlesim bölgelerini nasil olup da fütursuzca bombaladigini anlamakta güçlük çektiler.

Oysa, Bati medyasinin propaganda ilüzyonundan kurtularak ve Israil'in gerçek kimligini göz önünde bulundurarak vaziyete bakildiginda, Israil'in sözkonusu "gazap üzümleri" operasyonunun hiç bir sasirtici yönü olmadigini görebiliriz. Çünkü Israil, bir terör devletidir; terör, Yahudi Devleti için olagan bir dis politika aracidir.

Israil'in geçmisine bir göz attigimizda ise, bu tanimi kesinlestiren yüzlerce örnek bulmak mümkündür.

Terörizmden Basbakanliga

Israil'in kuruldugu yillar, ayni zamanda Ortadogu'nun da terörle tanistigi yillar olmustu. Yüzyilin basindan beri sistemli bir "devlet kurma" programi izleyen Siyonist hareket, 1940'li yillarda Filistin'de olusturdugu terör örgütleri ile bölgeyi kan gölüne çevirdi.

Sag kanat Siyonistler, Filistin'deki Araplara ve ilerleyen yillarda da Ingilizlere karsi savasacak olan Irgun Zvei Leumi (Ulusal Askeri Örgüt) ya da kisaca Irgun adli silahli yeralti örgütünü kurdular. Irgun ve 1940 yilinda ondan ayrilan Avraham Stern'in kurdugu LEHI (Lomamei Herut Yisrael-Israil'in Özgürlügü Savasçilari), Araplar'a ve Ingilizlere karsi kanli terör eylemleri gerçeklestirdiler (LEHI, kurucusunun adindan dolayi Stern Çetesi olarak da anilir). Irgun ve Lehi'nin iki aktif teröristi, yillar sonra tüm dünyanin taniyacagi isimler haline geleceklerdi: Menahem Begin ve Yitzhak Samir! Ikisi de, sirasiyla, Basbakan oldular.

Bu sag kanat teröristler ile sol kanat Siyonistler arasinda da gizli bir ittifak vardi. 16 Eylül 1948 günü Stern örgütünün teröristleri, Birlesmis Milletler'in Filistin arabulucusu olan ve Siyonistlerin isgal politikalarini elestirmesiyle taninan Kont Folke Bernadotte'u Kudüs'te öldürdüler. Yeni kurulmus olan Israil Devleti'nin Basbakani Ben Gurion, Stern militanlarinca gerçeklestirilen suikasti lanetledi ve Bernadotte'un BM karargahindaki cenazesine de katilarak taziyelerini sundu. Suikastin sorumlusu olan Stern üyeleri ise kayiplara karistilar. Ancak bir süre sonra bu militanlar ortaya çiktilar, hem de çok ilginç bir biçimde... Bernadotte'u vuran Joshua Cohen adli tetikçi, Basbakan Ben Gurion'un özel korumasi oluverdi birden bire.! Suikast emrini verenlerden Yitzhak Samir ise Mossad'in Avrupa masasi sefligine getirildi.(1) Ben Gurion'un basbakanliginin sürdügü bu dönemde, Samir'in de katkisiyla, çok sayida "Israil düsmani" Mossad ajanlarinca Avrupa'da öldürüldü. Kisacasi Israil'in liderleri aktif birer teröristtiler, ya da terörizmi el altindan destekliyorlardi.

Terör, Israil'in kurulmasiyla bitmedi, azalmadi da. Aksine, daha da çok kan dökmeye basladi.

Israil Tarzi Terör

... 80-100 kadar erkek, kadin ve çocuk öldürülmüstü. Çocuklari kafalarina sopalarla vurarak öldürdüler. Her evden en az bir kisinin canina kiyildi. Köylerde erkek ve kadinlar yiyecek ve su verilmeksizin evlere kapatildilar. Sonra da sabotajcilar gelip evleri havaya uçurdu. Bir kumandan, bir ere emir vererek, havaya uçurmak istedigi bir evin içine 2 kadin kapatmasini söyledi. Bu arada bir asker, öldürmeden önce bir Arap kadinin irzina geçtigini anlatti. Yeni dogmus bir çocugu olan Arap kadinina birkaç gün süreyle etraf temizlettirildikten sonra kadin ve çocuk öldürüldü. 'Harika bir adam' diye nitelenen iyi yetistirilmis, iyi bir egitim görmüs kumandanlar, asagilik katiller haline gelmisti. Hem de gelisen korkunç olaylarin içinde ister istemez bu duruma düsmüs degillerdi. Aksine soykirimi ve yoketme metodlarini bilinçlice kullaniyorlardi. Onlara göre dünyada ne kadar az Arap kalirsa, o kadar iyiydi...

Üstteki satirlar, Israil'in Davar gazetesinin 9 Haziran 1979 tarihli sayisinda yayinlandi. Yazilanlar, 1948'de Dueima adli Filistin köyünün ele geçirilmesi sirasinda yapilanlara taniklik eden Israilli bir askerin katliam hatiralariydi.

Önemli olan bu satirlarda anlatilanlarin, istisnai bir terör eylemini degil, Israil'in kutsal terörünün siradan bir örnegini tarif etmesidir. Bir diger "siradan örnek", Israillilerin devlet kurduklari yilda, 1948'de Deir Yassin köyündeki Arap halka giristikleri katliamdir. Menahem Begin'in yönettigi Irgun ve Stern teröristleri, Kudüs yakinlarindaki Deir Yassin köyüne düzenledikleri baskin sirasinda, hamile kadinlarin ve çocuklarin da dahil oldugu 280 kadar Arap köylüsünü önce sokaklarda dolastirdiktan sonra kursuna dizmislerdir. Ancak bir de önemli "detaylar" vardir: Öldürülen genç kizlarin çogunun irzina geçilmis, erkeklerin cinsel organlari koparilmistir. Siyonistler bazi kurbanlari öldürmek için biçak kullanmislardir. Raporlarda "ortadan ikiye biçilen" küçük bir kiz çocugundan da söz edilmektedir.(2)

Bu sekilde alti ay içinde Arap köylerine düzenlenen sayisiz baskinlarla 400 bine yakin Arap, yurdunu terketmek zorunda kaldi. Deir Yassin Katliami bu baskinlarin sadece birisiydi. Israilliler'in yillar içinde terör yoluyla bosalttiklari köy sayisi, Israil'in az sayidaki "muhalif" seslerinden biri olan Israel Shahak'in tespit ettigi rakama göre, 385'tir. Bu köylerde yasayanlarin içinde korku yöntemiyle kaçirilanlarin yaninda, Deir Yassin'le ayni kadere ugrayanlar da vardir.

Israil'in terörü, ilerleyen yillarda da kan dökmeye devam etmistir. Kibya ya da Sabra Satilla katliamlari, yine buzdaginin görünen kisimlaridir. Israilliler çogu kez bu açik eylemleri bile üstlenmemeye çalismislardir. Örnegin Israil'in 1982 yazindaki Lübnan'i isgali sirasinda Sabra ve Satilla mülteci kamplarinda öldürülen 1.500'ün üstündeki Filistinli'ler hakkinda Begin "yahudi olmayanlar, yahudi olmayanlari öldürdü, bize ne!" demisti. Oysa kisa süre sonra katliami gerçeklestiren Falanjistlerin Israil subaylarinin komutasinda oldugu ve Israil ordusunca silahlandirildiklari ortaya çikti.

Israil Tarzi Iskence

Israil'in kutsal terörünün önemli bir parçasini ise iskence olusturmaktadir. 1967'den bu yana iki milyondan fazla Filistinli'yi isgal altinda yasamaya zorlayan Yahudi Devleti, bu Filistinlilerin muhalefetini kirmak ve onlari göçe ikna etmek için sistemli bir iskence politikasi uygulamistir.

Yahudi Devleti'nin korkunç iskence yöntemleri, ilk kez Londra'da yayimlanan Sunday Times'in 1977 yilinda yayinladigi uzun bir arastirmada ortaya çikti. Belgelenen vakalar, 1967'den itibaren on yillik Israil isgali sirasinda iskence gören kirkdört Filistinlinin durumlarini ortaya koyuyordu.

Buna göre, Israil'in; Nablus, Ramalla, Hebron ve Gazze'deki hapishanelerinde, Kudüs'teki Rus sitesi ya da Moskoviya olarak bilinen sorgu ve gözalti merkezinde ve Yona, Ramle, Sarafand, Nafha gibi özel askeri hapishanelerde inanilmaz iskenceler uygulaniyordu. Sistemli dayak disinda, Israillilerin kullandigi iskence türleri arasinda; cinsel organlara elektrik verme, tutukluyu çirilçiplak buzlu suya sokma, gözleri baglanmis olan tutuklunun üzerine özel egitilmis köpekleri saldirtma, vücudun degisik yerlerinde sigara söndürme, arkadan tecavüz, tirnaklarin ve saglam dislerin sökülmesi gibi yöntemler vardi. Bazi tutuklularin kizlari da tutuklanmis ve bunlara babalarinin gözü önünde tecavüz edilmis, sonra da tutuklu kendi kiziyla cinsel iliskiye girmesi için zorlanmisti. Bazi erkek tutuklularin cinsel organlarina ince cam çubuklar sokulmus ve sonra da bu çubuklar organin içindeyken iskenceciler tarafindan kirilmisti. Erkek tutuklularin hayalarinin sikistirilmasi da çok kullanilan yöntemlerin biriydi. Bu iskenceler sonucunda çok sayida Filistinli tutukluda kalici sakatliklar meydana geldi. Çogunun cinsel fonksiyonlari sona erdi, görme ve isitme duyularini ve akli dengelerini yitirenler oldu. Bu fiziki iskencelerin yaninda psikolojik yöntemler de vardi. Siyasi tutuklular, kasten, Israil ordusuna çizme, kamuflaj agi, vb. malzeme imal etme islerine kosuluyorlar, reddettiklerinde fiziki yöntemlere basvuruluyordu.(3)

Sunday Times'in ortaya çikardigi bu vakalar, 1967-1977 yillari arasindaki iskence vakalariydi. Ilerleyen yillarda da Israil'in kutsal terörü ve kutsal iskencesi sürdü. Yalnizca 1987-1993 döneminde; Israil birlikleri tarafindan 1.283 Filistinli öldürülmüs, 130.472 tanesi hastaneye kaldirilacak derecede yaralanmis, 481 tanesi sürülmüs, 22.088 tanesi gözaltina alinmis, 2.533 ev mühürlenmistir. (4) Gözalti ve tutukluluk sirasinda kullanilan iskence yöntemlerinin hangi boyutlara vardigini bilmek de mümkün degildir.

Israil iskence gelenegi ile ilgili olarak en son 1995 Agustosunda ortaya bazi yeni bilgiler çikti. Emekli Albay ve tarihçi Mose Givati, "Çöl ve Alevlerin Içinde" adli kitabinda, 1948, 1956 ve 1967'deki Arap-Israil savaslarinda Israil ordusunun savas esirlerine inanilmaz iskenceler yaptigini yazdi. Buna göre, esir alinan Misirli askerlerin gözleri sigara ile oyulmus, cinsel organlari kesilerek agizlarina tikanmisti...

Burada önemli olan bir nokta var. Israil devlet aygiti, terör ve iskenceyi yalnizca pragmatik bir uygulama olarak degil, bunun da ötesinde kutsal bir misyon olarak görmektedir. Israil'in terörü, Livia Rokach'in ifadesiyle, "kutsal" bir terördür. Çünkü bu terör, yahudi dini kaynaklari tarafindan emredilir.

Terörün "kutsalligi"

Eski Ahit'in Tesniye kitabinda, 7. Bap söyle baslar:

"Allahin Rab, mülk olarak almak için gitmekte oldugun diyara seni götürecegi ve senin önünden çok milletleri, Hittileri ve Girgasileri ve Amorileri ve Kenanlilari ve Perizzileri ve Hivileri ve Yebusileri, senden daha büyük ve kuvvetli yedi milleti kovacagi; ve Allahin Rab onlari senin önünde ele verecegi ve sen onlari vuracagin zaman; onlari tamamen yok edeceksin; onlarla ahdetmeyeceksin ve onlara acimayacaksin ve onlarla hisimlik etmeyeceksin; kizini onun ogluna vermeyeceksin ve onun kizini ogluna almayacaksin... Çünkü sen Allahin Rabbe mukaddes bir kavimsin; Allahin Rab, yeryüzünde olan bütün kavimlerden kendine has bir kavim olmak üzere seni seçti."

I. Samuel kitabi 15. Bap'in basinda ise su ayet yer alir:

"Ordularin Rabbi söyle diyor: Amalek'in Israil'e yaptigini, Misir'dan çiktigi zaman yolda ona karsi nasil durdugunu arayacagim. Simdi git, Amaleki vur ve onlarin herseylerini tamamen yok et ve onlari esirgeme ve erkekten kadina, çocuktan emzikte olana, öküzden koyuna, deveden esege kadar hepsini öldür."

Ayetlerde geçen Hittiler, Yebusiler, Amalekler gibi kavimler, M. Tevrat'in yazildigi dönemlerde Ortadogu'da bulunan toplumlardir. Bu nedenle bu ayetlere (ve M. Tevrat'in içindeki yüzlerce benzerlerine) göz atan pek çok kisi, tarihin derinliklerinde kalmis birer siddet olayinin hikayesini okudugunu sanabilir. Oysa gerçek böyle degildir... Israil'in "güvercin" siyasetçilerinden Amnon Rubinstein, su satirlari yaziyor:

"(Israilli radikallerin) kullandigi lisanda, günümüzdeki Araplar; Yebusiler'dir, Amalekler'dir ya da Kenan diyarinin Tevrat tarafindan lanetlenen yedi kavminden herhangi birisidir... Tesniye'de, 'geride hiç bir sey kalmayacak sekilde' Amalek'i yok etmek üzere verilen emir, dogrudan bugünkü Araplar'a yönelik olarak yorumlanmaktadir... Israil'in savaslari da bu çerçevede anlasilmakta ve bu savaslarda bu 'yeni Amalekler'e karsi insancil davranilmamasi gerektigi söylenmektedir. Haham Menachem M. Kasher, 1967 savasindan sonra yazdigi bir yazida, Tevrat'in 'onlari sizin önünüzden yavas yavas azaltacagini ve yurtlarina sizi yerlestirecegim' seklindeki ifadesinin, Israil'in Araplar'la olan iliskisini tarif ettigini yazmistir... Bar Ilan Üniversitesi'nden Haham Israel Hess, daha da ileri gitmis ve 'Tanri'nin Amaleklere karsi girisilen savasa bizzat katildigini' söylemistir. Israel Hess'in konuyla ilgili yazisinin basligi ise, 'Tevrat'in katliam emirleri'dir." (5)

Kisacasi, Israil kimligi olusturan en büyük faktör olan "dinci" ekol, Muharref Tevrat ayetlerini bu sekilde yorumlamakta, ve böylece Yahudi Devleti'nin uyguladigi teröre teolojik bir mesru temel olusturmaktadir. Iste bu nedenle terör ve Israil, birbirinden ayrilmaz iki parçadir. Yahudi Devleti, mevcut ideoloji ve kurumlariyla ayakta kaldikça, terörü mesru bir siyaset araci olarak görmeye devam edecektir.

"Gazap üzümleri"nin bombalariyla ambulans içinde parçalanan çocuklar, bu gerçegin ne ilk ne de son kurbanlaridir.

DIPNOTLAR
1) Richard Curtiss, "The Good Cops and Bad Cops Who Killed the Peace Process". Washington Report on Middle East Affairs. Haziran 1995
2) Lenni Brenner, The Iron Wall: Zionist Revisionism from Jabotinsky to Shamir, London: Zed Books, 1984, ss. 141-143
3) Ralph Schoenmann, Siyonizm'in Gizli Tarihi, Kardelen Yayincilik. 1992. ss. 79-95
4) Washington Report on Middle East Affairs, Haziran 1994
5) Amnon Rubinstein, The Zionist Dream Revisited: From Herzl to Gush Emunim and Back, 1.b., New York: Schocken Books, 1984, s. 116

Kaynak: Harun Yahya hocaefendimizin sayfasi

by Muhammed Faruk

WB01343_.gif (599 Byte)


guncel1

Eritre - Etyopya Savaşı

Eritre, daha önce Etyopya'ya (eski adıyla Habeşistan'a) bağlıydı. Bu toprakların bağımsızlığı için uzun süren bir savaş verildi. Bu topraklarda bağımsızlık mücadelesini ilk olarak Müslümanlar başlattı. Müslümanların böyle bir savaş başlatmaktaki birinci amaçları, önce hıristiyan ve totaliter anlayışa sahip bir kralın yönetimindeki Habeşistan'ın, sonra da komünist diktatörlerin yönetimindeki Etyopya'nın baskısına maruz kalan Eritre'de yaşayan Müslümanları özgürlüklerine kavuşturmak ve dinlerini özgürce yaşamalarını sağlamaktı. Çünkü Etyopya (Habeşistan)'da her ne kadar önce hıristiyan sonra da komünist despotizm hakim olduysa da Eritre halkının önemli bir çoğunluğunu Müslümanlar oluşturuyordu.

Eritre topraklarında yaşayan hıristiyanlar önce bu bağımsızlık savaşına karşı tavır alarak Habeşistan yönetimiyle işbirliği yaptılar. Bu işbirliği komünist Etyopya döneminde de gizli bir şekilde devam etti. Ancak Eritre Müslümanlarının bağımsızlık mücadelesinde kararlı olduklarını görünce, hıristiyanlar da 1975'te metot değiştirerek bu mücadelenin dışında kalmamaya karar verdiler. Ne var ki onların bu savaşın dışında kalmamaya karar vermelerinin değişik sebepleri vardı. Hıristiyanlar, ABD ve İsrail tarafından özel olarak yetiştirilen ve kendilerine komando denen militanlarla savaşın içinde yer almaya başladılar. Fakat onların asıl gayeleri Eritre'deki mücadele cephelerini ele geçirerek Müslümanları tasfiye etmek ve Müslümanların bağımsızlık mücadelelerini içten köreltmekti. Onların bu gayelerinin ortaya çıkması üzerine Eritre Kurtuluş Cephesi bunları tasfiye etmeye başladı. Bu kez onlar da Eritre Halk Kurtuluş Cephesi adında ayrı bir örgüt kurdular. Bu örgüt daha çok Eritre Kurtuluş Cephesi'ne karşı savaşmaya ve onun ele geçirdiği bölgeleri ellerinden almak için çarpışmaya başladı. ABD ve İsrail başta olmak üzere çeşitli Batılı ülkeler de örgütü silah ve para yönünden desteklediler. Bu ülkeler "insani yardım" diye Eritre Halk Kurtuluş Cephesi'ne silah yardımı yaptılar. Küba başta olmak üzere bazı komünist ülkeler de Eritre'ye asker göndererek adı geçen örgütün gerillalarının yanında çarpıştırdılar. Eritre Halk Kurtuluş Cephesi militanları ele geçirdikleri bölgelerdeki Müslümanlara ağır zulümler yapıyor, mal varlıklarına el koyuyor, hatta kadınlara tasallut ediyor ve ele geçirdikleri bölgelerde İslam ilkelerine göre yaşanmasını yasaklıyorlardı. Öte yandan 1974'te Habeşistan'daki krallık rejimini devirerek yerine komünist bir rejimi hakim kılan ve ülkenin adını Sosyalist Etyopya olarak değiştiren yöneticilerle zaman zaman gizli görüşmeler yaptıkları oluyordu.

Etyopya'daki komünist rejimin zayıflamaya başlaması üzerine sömürgeci güçlerin ve özellikle İsrail'in Eritre Halk Kurtuluş Cephesi'ne yardım ve destekleri arttı. 1991 başlarında Etyopya'daki komünist rejimin çökmesi ve Etyopya Devrimci Demokratik Halk Cephesi'nin yönetimi ele geçirmesi üzerine, aynı yılın Mayıs ayında Eritre Halk Kurtuluş Cephesi gerillaları Eritre topraklarının başkenti Asmara'yı ele geçirerek bu bölge üzerindeki Etyopya hakimiyetine son verdiler. Bu olaydan sonra geçici bir Eritre hükümeti oluşturuldu. Daha sonra 23 - 25 Nisan 1993 tarihlerinde gerçekleştirilen halk oylamasının ardından Eritre'nin bağımsızlığı ilan edildi. Bağımsızlık sonrasında üyelerini genellikle Eritre Halk Kurtuluş Cephesi mensuplarının oluşturduğu 4 yıllık bir geçiş dönemi hükümeti kuruldu. Bağımsızlık mücadelesinde etkili rol oynayan Eritre İslami Cihad Hareketi ise yönetimin dışında bırakıldı. Bu durum üzerine Eritre İslami Cihad Hareketi kurulan geçiş dönemi hükümetine karşı tavır alarak Eritre'nin İslami kimliğinin korunması için mücadeleyi sürdürmeye karar verdi.

Bu itibarla bugün Eritre bağımsızlığına kavuşmuş gibi görünüyorsa da son yüzyılda bütün İslam dünyasında oynanan oyunun Eritre'de de aynen oynandığı dikkat çekmektedir. Ne yazık ki, ülke yönetimi bağımsızlık mücadelesini başlatanların ve bel kemiğini oluşturanların değil dış güçler tarafından desteklenen hıristiyan asıllı ve sosyalist anlayışa sahip bir kadronun eline geçmiştir. Bu kadronun oluşturduğu yönetim ise bölgede yeni bir çıban başı haline gelmiştir. Şu an Eritre'nin devlet başkanı olarak gösterilen hıristiyan asıllı ve sosyalist anlayışa sahip Asyas Afewerki geçmişte Eritre Halk Kurtuluş Cephesi'nin lideriydi. Bu adamın o göreve getirilmesi, örgütünün de dışardan silahla ve maddi imkanlarla desteklenmesi amaçsız değildi elbette. Ne amaç için o konuma getirildiğini bugün bölgede izlediği politika bütün açıklığıyla ortaya koyuyor.

Eritre'nin bağımsız olması Eritre Halk Kurtuluş Cephesi'nin bir başarısı değil, komünist bloğun çökmesinin ve Batı bloğunun Doğu Afrika'ya yönelik olarak izlediği politikanın bir sonucudur. Bu politika nedeniyle eski komünist lider Mangesto Hiela Mariam'ın Etyopya'yı terk etmesinden sonra bu ülkede iş başına gelen yeni yönetim Eritre'nin bağımsızlığını hemen tanıdı. Bu yüzden yeni Etyopya yönetimiyle Eritre'de iş başına gelen Afewerki yönetiminin arası başlangıçta iyiydi. İkisi birlikte İslami kimliğinden dolayı bölgenin stratejik yönden en önemli, coğrafi yönden de en geniş ülkesi Sudan'a karşı cephe alabiliyor; ortak savaş açabiliyorlardı. Ne var ki, "Yeni Dünya Düzeni" teorisi çerçevesinde dünyaya hükmetmeye kalkışan Amerika'nın ve ona yön veren uluslararası siyonizmin sömürgeci politikaları bu iki devletin karşı karşıya getirilmelerini gerektiriyordu.

Yeni kurulan Eritre'nin devlet başkanı Afewerki'nin önemli bir özelliği de Amerika ve İsrail'in "saldır" dediğine saldırması, "yakala" dediğini yakalamasıdır. Onun için dostluğun veya aynı düşünceleri paylaşıyor olmanın çok fazla bir önemi yoktur. Eğer bunun önemi olsaydı, bağımsızlık mücadelesi esnasında Eritre halkına büyük destek veren, bir milyon Eritreli mülteciyi barındıran Sudan'a sadakat gösterir, Amerika ve İsrail'in hatırına bu ülkeye saldırmaktan kaçınırdı. Ama onun vefakarlık gibi bir sorunu olmadığından daha çok karnını doyuranların direktiflerini yerine getirme gereği duymaktadır. Böyle olduğundan dolayı rasyonalist de düşünemiyor. Öyle düşünebilseydi Yemen'in Kızıl Deniz'deki adalarını işgal etmemesi gerekirdi. Çünkü bu adaların işgali ona düşman sayısını artırmaktan başka hiç bir yarar sağlamamıştır. Ancak Yemen bundan önceki dönemde hükümete İslami bir partiyi ortak ettiğinden, Körfez meselesinde Amerika'ya destek vermediğinden ve Ortadoğu'daki "İsrail'le uzlaşma" çalışmalarına katılmadığından cezalandırılması gerekiyordu. Amerika ve İsrail de ekonomik yönden köşeye sıkıştırdıkları, siyasi kıskaca aldıkları Yemen'in bir de Eritre devlet başkanı tarafından hırpalanmasını, paçalarının yırtılmasını sağladılar.

İşte bu niteliklerinden dolayı sağa sola kolayca saldırtılan Afewerki bundan bir süre önce, Etyopya'yla da savaşa girişmişti. Fakat daha sonra İsrail işgal rejiminin bu savaşta her iki tarafa birden silah ve askeri teçhizat yardımı yaptığı ortaya çıktı. Anlaşılan İsrail her iki tarafı birden silahlandırarak savaştan rant elde etmek istiyordu. Tıpkı Yesrib (Medine) yahudilerinin Evs ve Hazrec kabilelerini birbirine düşürerek, bir yahudi kabilesinin biriyle diğerinin de diğeriyle işbirliği yaparak onlara silah sattıkları ve böylece şehirde ekonomik hakimiyeti ele geçirdikleri gibi. Eritre - Etyopya Savaşı'nda da aynen bu oyunu oynamak istediklerinin ortaya çıkması üzerine bu defterin geçici olarak kapatılmasına ihtiyaç duyuldu. Derken Amerika devreye girdi ve Eritre'yle Etyopya arasında ateşkes sağlandı. Ancak bu geçici bir durumdu ve ateş söndürülmemiş sadece yeri geldiğinde yeniden alevlendirilmek üzere, üzerine biraz kül dökülmüştü. Bugünlerde bu ateşin yeniden alevlendirildiğini, Etyopya'yla Eritre'nin yeniden karşı karşıya getirildiğini görüyoruz. Ama unutmamak gerekir ki, bu savaşta hem Eritre yönetimi, hem de Etyopya yönetimi kukla olarak kullanılmaktadır. Kazanan ise sadece sömürgeci Amerika ve uluslararası siyonist örgütler vasıtasıyla ona yön veren İsrail işgal rejimidir.

Ahmet Varol

Kaynak: Vahdet dergisi

by Muhammed Faruk

WB01343_.gif (599 Byte)


Mustafa MÜFTÜOGLU

Meclis-i Meb’ûsân’in Mîsâk-i Millî’yi kabulü

28 Ocak 1920 Çarsamba günü Son Osmanli Meclis-i Meb’ûsani’nin gizli toplantisinda, bütün milletvekillerinin oybirligi ile sonralari “Mîsâk-i Millî” diye anilan “Ahd-i Millî” kabul edilmisti.

Erzurum (23 Temmuz 1919) ve Sivas (4 Eylül 1919) Kongrelerinde görüsülen Mîsâk-i Millî metni, Son Osmanli Meclis-i Meb’ûsâni’ndaki Millî Mücadele’ye taraftar milletvekillerinin toplandigi “Felâh-i Vatan Grubu”nun 22 Ocak 1920 günkü gizli celsesinde Hüsrev Bey tarafindan okunup, “daha toplu ve daha esaslara muvafik bir surette tesbit edilmis” ve yukarida görüldügü gibi bir hafta sonra da Meclis-i Meb’ûsân’da oy birligiyle kabul edilmistir.

Son Meclis-i Meb’ûsân’a Kastamonu milletvekili olarak katilan Yusuf Kemal (Tengirsek) hâtiratinda: Mîsâk-i Millî’yi hazirlayan komisyonda ben de çalistim. Mîsâk’in baslangici ve maddeleri bastan asagiya “Istiklâl!.. Istiklâl!.” diye haykirmaktadir. Bu, öteden beri disaridan, içeriden ma’ruz kaldiklari kötü muamemelere karsi artik isyan bayragini açmis, herseyin kayboldugunu görerek saha kalkmis olan Türk yigitlerinin icabinda canlarini vererek kazanmaya ahdettikleri bir dâvâ idi.

Mîsâk’in özellikle altinci maddesi tam ve iyi bir idare kurabilmek, iktisaden ilerleyebilmek için tam istiklâl ve hürriyetin esas oldugunu ilân ediyordu. O zamanki Türk aydinlari hep böyle düsünüyorlardi, Mîsâk-i Millî’de bu istekler âlemin önüne kondu. Yapilan bütün anlasmalarda delegelerin israrla istedikleri ve aldiklari milletin bu basit haklarindan baska bir sey degildi. Mîsâk-i Millî, Türk Cemiyeti’nin sonradan yaptigi bilhassa siyaset sahasinda bir kalkan oldu. Hep onun kabulünü, onun tahakkukunu istedik. Mîsâk-i Millî, simdi kullanilan tabirle milletçe millî mücadeleye baslarken, ilerdeki hareketler için yapilmis bir plândi” diyor.

Bir Iddia!..

Meshur “Büyük Türk Lûgati” sahibi, zamaninin ünlü fikir ve siyaset adami Hüseyin Kâzim Kadri Bey, Son Osmanli Meclis-i Meb’ûsâni’nda Aydin Milletvekili ve Meclis Baskanvekilidir. Seyh Muhsin-i Fânî, müstear adiyla pek çok eser birakan bu zatin Ikinci Abdülhamid Hân, Ikinci Mesrutiyet ve Ittihatçilarla ilgili hâtiratinin mühim bir kismi degerli arastirmaci Ismail Kara kardesimizin gayretiyle “Mesrutiyet’ten Cumhuriyet’e Hatiralarim” adiyla hazirlanip “Iletisim Yayinlari” arasinda yakin tarihimiz meraklilarina kazandirilmis hayirli bir hizmet olmustur.

Hüseyin Kadri Bey bu hatiralarinda Son Osmanli Meclis-i Meb’ûsân faaliyetinden bahisle “Mîsâk-i Millî” mevzuunda der ki: “Mîsâk-i Millî” hazirlandi ve defaatle müzakereler ve ictimalar yapildi. Mîsâk’daki esaslari teklif eden benim. Hattâ bunun müsveddesi benim elyazimla Âsaf Bey’in (Bursa meb’usu) nezdindedir. Sonradan Anadolu’dan gelen meb’uslarin istirakiyle de kat’i seklini aldi. Reis’e vekâlet ettigim günlerde Fransizcaya tercüme ettirerek ba’de’l-imza (imzadan sonra) bütün hükümetlere ve parlamentolara göndermistik. En son güne kadar takip edilecek dahilî ve harici siyasetle buna bagli millî istekleri ihtiva eden “Mîsâk-i Millî” benim fikrimden dogmustu. Bu hakikati fahr u mübahât ile (hakli olarak övünerek) yâd ve tekrar ederim.”

Pek çok eserde görülmeyen “Mîsâk-i Millî” ile alâkali bu mühim iddiayi naklettikten hemen sonra ilâve edelim: Meclis-i Meb’ûsân’in gizli celsesinde kabul edilen “Ahd-i Millî/Millî Misâk”in bütün parlamentolara ve basina bildirilmesine dair Edirne Milletvekili Seref Bey’in verdigi takrir (uydurmacasi: Önerge) Meclis’in 17 Subat 1920 günkü toplantisinda okunmus ve Seref Bey o gün sadelestirilmis sekliyle hulâsaten su konusmayi yapmistir:

“-Muhterem arkadaslarim, millet bizi buraya gönderirken omuzlarimiza mühim bir hizmet yükledi. Altiyüz yildir adaletin keskin kilicina dayanarak ayakta duran bu devletin tarihi, dini ve bütün haklariyla müdafaasini bizden istedi. Hepimiz de kabullendik ve öylece buraya geldik. Buraya geldimiz günden beri de gönüllerimizde ve kafalarimizda bir düsünce belirdi. Bir arkadasimiz bütün yüreklerden kopup gelen baris sesini bir noktada topladi ve bütün vicdanlar bu noktada birlesti. Ortaya, ölümümüze kadar sürecek olan bir “Ahd-i Millî” çikti. Bu, öyle bir millî anddir ki, Meclisimiz bunu kat’i bir kararla bundan sonraki tarihimize kaydederken, geçmisin güçlü ve parlak günleri kadar gelecekte de, milletimiz için umdugumuz ve devletimiz için bekledigimiz en parlak günleri hazirlamis olacagiz. Okuyacagim “Ahd-i Millî”nin, insanlari çignemek ve esir yasatmak istemediklerini ilân etmis olan Avrupa’nin bütün medenî devletlerine duyurulmasini teklif ediyorum. (Bravo sesleri ve alkislar.)

Milletin oyu ile buraya gelen, devletin ve milletin namusunu ve dinini müdafaa ve muhafazada birlesen arkadaslarimin bu “Ahd-i Millî”yi kabul suretiyle gösterdikleri iman ve karardan Allah da razi olacak ve bizleri basariya ulastiracaktir. (Sürekli alkislar.)

Büyük Milllet Meclisi’nce de kabulü

Kisa bir giris yazisiyla alti maddeden ibaret “Mîsâk-i Millî”nin Meclis-i Meb’ûsân’da okunmasini müteâkib Baskanin “Bunu kabul ediyor musunuz?” sualine “Hepimiz ve oybirligi” cevabi verilmis, “O halde gereken yerlere bildirecegiz” diyen baskan daha sonra, Sinop Milletvekili Dr.Riza Nur Bey’i kürsüye dâvetle onun yaptigi konusmadan sonra celseyi kapatmis, o günkü kararla “Ahd-i Millî” dünyaya duyurulmustur.

“Mîsâk-i Millî”, 23 Nisan 1920’de Ankara’da toplanan Ilk Büyük Millet Meclisi’nin 18 Temmuz 1920 Pazar günkü ictimainda aynen kabul edilmis ve Son Osmanli Meclis-i Meb’ûsâni’ndan sonra BüyükMillet Meclisi’nce de aynen benimsenen “Mîsâk-i Millî”, yer yer temiz Anadolu topragini kirleten düsmana müdhis bir darbe olmus, millî kiyamda mühim bir merhale katedilmistir.

“Mîsâk-i Millî”de Bati-Trakya ve Musul sinirlarimiz içinde gösterilmesine ragmen, Lozan’da bu topraklara sahip olamayisimiz Büyük Millet Meclisi’nde genis tenkit mevzuu olmus, 21 Agustos 1923 günkü Meclis toplantisinda Izmir Milletvekili Necati Bey Musul; sonralari Içisleri Bakani olan Sükrü Kaya Bati-Trakya mevzuunda hayli sert konusmalar yapmislardir!..

Kaynak: Milli gazete, 28 Ocak 2000

by Muhammed Faruk

WB01343_.gif (599 Byte)


Cumhuriyet döneminde din siyaset iliskisi

Cumhuriyet döneminde din siyaset iliskisi (1923-1947)

23 Nisan 1920 Cuma günü, Cuma namazindan sonra Hatm-i Serifler Buhari Kirâatleri ve dualarla Ankara’da açilan 1. Büyük Millet Meclisi, “Seriati ve hilafet makamini korumayi” bir vazife olarak üstlenir. (1)

Fakat aradan iki yil geçmeden “Monarsi’den Cumhuriyete” geçisin ilk önemli belirtisi olarak Meclis’te saltanatin kaldirilmasi tartismalari baslar.

Söz konusu tartismalarda, toplumda, özellikle de Istanbul’da güçlü bir tepki görülür. Buna karsin Meclis’te konuya iliskin tartismalarda ayni oranda bir tepki ve reaksiyona rastlanmaz.

Saltanatla ilgili Meclis’te uzun müzakereler yapilir. Bu müzakereler neticesinde bazi din adamlari tarafindan; Cumhuriyetin ve millî devletin Islâmiyete aykiri olmadigi, saltanatin ise, Islâmiyetle bagdasmadigi görüsü ileri sürülür. (2). Buna karsin saltanatin kaldirilmasina bazi din adamlari da siddetle karsi çikar:

“Saltanatin kaldirilmasina karsi” en güçlü tepki ise, sükrü Hoca ile Lütfi Fikri Bey tarafindan gösterilmistir. MehmetSükrü Hoca’ya göre saltanatin kaldirilmasi mümkün olsa bile durum degismez. Türkiye yine bir Islâm ülkesidir. Meclis’le halife arasinda bir ayrim söz konusu olamaz. Siyasal kudreti olmayan halife düsünülemiyecegine göre, “Meclis Halife’nin, Halife Meclisi’ndir.” Halifelik, Seriata göre “hükümet etmek” anlamina geldigine göre, hilafetin siyasal güçten arindirilmasi Islâm’in bölünmesi demektir ve “hükümetsiz, istiklâlsiz, hürriyetsiz bir halife olamaz.” Bu nedenle Millet Meclisi’nin doga baskaninin halife olmasi gerekir; Meclis’in çikaracagi yasalarin Halife tarafindan Seriat adina denetlenmesi ve onanmasi zorunludur. Bu onamayi almayan yasa Ser’an geçerli sayilmayacaktir. (3)

Mesrutiyet yanlisi Lütfi Fikri Bey de, bazi temel konularda farkli düsündügü Sükrü Hoca ile “Saltanat” konusunda birlesir:

“Osmanli Saltanati’nin “Sadik bendesi” olan Lütfi Fikri, saltanati kaldirmanin “reissiz” bir hükümet biçimini kabul etmek anlamina gelecegi kanisindadir. Mesrutiyetin felaketi, saltanattan degil, “Ihtilal” hükümetlerinden gelmistir. Sorumlu, Ittihad ve Terakki Firkasi ve özellikle de TalatPasa’dir.Saltanatin kaldirilip, yetkilerinin tümden Meclis’e verilmesi, Meclis’i “evet efendimciler” haline getirebilecek bir kisinin tüm devlete egemen olmasi sonucunu dogurabilecektir.TBMM olaganüstü dönemin meclisidir, saltanati kaldirilip, yeni bir siyasal biçimlenmeye gitmek yetkisi de yoktur. Saltanat, ancak halk oyuyla kaldirilabilir; saltanatin kaldirilmasina yönelik Meclis karari, halkin karari degildir. Bu açidan konu “halk referandumu”na götürülmelidir. (4)”.

Sükrü Hoca’nin ve Lütfi Fikri Bey’in bu görüslerine, Siirt Mebusu Hulki Bey, Mus Mebusu IlyasSami Efendi ve Antalya Mebusu Rasih Efendi karsi çikmislardir.Bu mebuslar, Hoca Sükrü’yü muhatap alarak yazdiklari “Reddiye”de, Türkiye’nin bir “reis”e ihtiyaci bulunmadigi, adi ister kral, ister padisah, ister Cumhurreisi olsun, kimsenin otoritesine giremiyecegini savunmuslardir.

Meclis’te uzun müzakerelerden sonra saltanatin hilafetten ayrilarak kaldirilmasi asamasina gelindiginde, Mustafa Kemal söz alip masanin üzerine çikar, saltanatin kaldirilacagini belirtir ve su ifadeleri kullanir:

“Burada içtima edenler, Meclis ve herkes meseleyi tabiî görürse, fikrimce muvafik olur. Aksi taktirde, yine hakikat usulü dairesinde ifade olunacaktir. Fakat ihtimal bazi kafalar kesilecektir... (5).”

Mustafa Kemal’in bu konusmasindan sonra yasa tasarisi Meclis’in oyuna sunulur ve muhalif olanlarin itiraz dolu seslerine aldirilmadan saltanatin kaldirilmasina karar verilir (1 Kasim 1922).

Dipnotlar:

1- Bkz. Mustafa Kemal Atatürk, Nutuk-Söylev, C.1. TTKY, Ankara 1987, s. 576

2- Bkz. Kemal Karpat, “Türkiye (Cumhuriyet Devri)”, Islâm Ansiklopedisi (MEB), C.XII, MEBY., Istanbul 1988, s. 394

3- Bkz. Çetin Özek, Devlet ve Din, Ada Yayinlari, Istanbul, ts., S.472.

4- A.g.e., s. 472.

5- Sükrü Karatepe, Darbeler, Anayasalar ve Modernlesme, Iz Yayincilik, Istanbul 1993, s. 156.

(II)

“Saltanatin kaldirilmasi, lâik siyasal iktidar düzenine geçisin de ilk asamasi olarak kabul edilmelidir. Osmanli’nin kuramsal olarak, siyasal ve dinsel iktidari kaynastiran siyasal iktidar düzeni, saltanatin kaldirilmasi ile ilk kez bölünmekte, dinsel iktidar varligini sürdürse bile, -saltanatin kaldirilmasiyla- siyasal gücünü yitirmis olmaktadir. (1)”

1 Kasim 1922’de saltanatin ilgasi kararinin alinmasindan sonra bir süre daha iç ve dis politik nedenler sebebiyle Halifeligin devamina müsaade edilmis ve bu süreçte Türkiye’de seküler baglamda yapilacak köklü degisimlere “zemin teskil etmesi için” “Firka” kurma girisimi baslatilmis ve söz konusu firka, “Halk Firkasi” namiyla 23 Ekim 1923’te tesekkül etmistir. (2)

“1923’ten 1945’e kadar Türkiye’de bütün reformlara ve siyasi hareketlere Halk Partisi öncülük etmistir. (3)” Çünkü bahsettigimiz bu dönemde Halk Partisi kendisini bütün milletin temsilcisi saymis ve bir hükümet organi gibi hareket etmistir.

“Saltanatin kaldirilmasi ve hilafetin alikonulmasi ise, devlet baskanliginda tehlikeli bir belirsizlik yaratmisti. Meclis’te ve disinda Halifenin sahsinda mesru hükümdari ve devlet baskanini -bir çesit mesruti hükümdar ve özellikle dinin savunucusu- gören bir çok kimseler vardi. Ama Mustafa Kemal’in fikirleri baskaydi. (4)”

29 Ekim 1923’te Cumhuriyet ilan edildi ve Mustafa Kemal Atatürk ilk Cumhurbaskani seçildi. Bu seçimle birlikte “Halifelik” islevsiz bir hale geldi. Böylelikle “Hilafetin kaldirilmasi noktasinda ilk adim atilmis oldu. Sira hilafetin ilgasiyla neticenecek ikinci adimin atilmasina gelmisti. Fakat bu süreçte Meclis’te Halk Firkasi iktidarina karsi ciddi bir muhalefet hareketi vardi ve “bu muhalefetin dayandigi fikirler, genis çapta Birinci Büyük Millet Meclisi’ndeki ikinci grupta hakim olan fikirlere benzemekte, destegini ise, bazi din adamlarinin önderlik ettigi tabakalar içinde bulmakta idi. Saltanatin ilgasi ile ortaya çikan devlet baskanligi sorunu, tahmin edilemeyecek bir sekilde geliserek Mustafa Kemal Pasa’nin liderligini tehdit eder bir durum yaratmisti. Karahisar Mebusu Sükrü Hoca “Hilafet-i Islâmiye ve Büyük Millet Meclisi” baslikli bir risale yayimlayarak, Islâmî esaslara göre devlet baskanliginin Halifeye ait oldugunu uzun uzadiya savunmus (*) ve bir hayli de etkili olmustu. Halife’nin, devlet baskani olmasi demek, saltanatin tekrar canlanmasi anlamini tasimakta idi. (5)

Hilâfet üzerindeki tartismalar, Türkiye sinirlarinin çok ötesinde bile yogun bir ilgi uyandirdi. Özellikle de Hintli Müslümanlarin Hilâfete olan ilgisi tartismayi daha da yogunlastirdi.

———————

(1) Çetin Özek, Devlet ve Din, Ada Y.Istanbul, Ts. S. 465.

(2) Bkz. Tarik Zafer Tunaya, Türkiye’de Siyasi Partiler, (1859-1952), Arba Y.Istanbul 1995, S. 559 vd.

(3) Kemal H. Karpat, Türk Demokrasisi Tarihi, Ata Y. Istanbul 1996, S. 313

(4) Bernard Lewis, Modern Türkiye’nin Dogusu, (Çev. Metin Kiratli), TTKY, Ankara 1996, S. 261

(*) Kadir Misiroglu’nun Esref Edib’ten naklettigine göre; Hilâfetin ilgasi tartismalari sirasinda Karahisar-i Sahip Mebusu Hoca Sükrü Efendi adi ile basilan “Hilâfet-i Islâmiye ve Büyük Millet Meclisi (Ankara 1339, 28 S.) baslikli muhalif risalesini Esref Edib kaleme almis, Hoca Sükrü’nün milletvekili dokunulmazligindan istifade maksadiyla onun adiyla yayinlanmistir. (Bkz. Osmanogullari Drami, Istanbul 1974, SS. 110-179)

(5) Bkz. Kemal Karpat, “Türkler (Cumhuriyet Devri), Islâm Ansiklopedisi (MEB), E. XII/2, MEBY., Istanbul 1998, S. 395.

(III)

“24 Kasim 1923 günü üç büyük Istanbul gazetesi Hint Müslümanlarinin iki ileri gelen lideri Aga Han ve Emir Ali’nin imzasiyla Ismet Pasa’ya yazilan bir mektubun metnini yayinladilar. Iki imzaci, Halifeligin Saltanat’tan ayrilmasinin, onun genel olarak Müslümanlar için önemini artirdigini belirtiyor ve Türkiye hükümetinden Hilafeti “Müslüman uluslarin güven ve saygisina hakim olacak ve böylece Türk devletine yekta kudret ve vekar sagliyacak bir temel üzerine” yerlestirilmesini diliyordu (1)”.

Bu arada Millî Mücadele’de önemli mevkilere gelmis ve büyük hizmetler görmüs Kazim Karabekir,Rauf Orbay gibi bazi isimler de halifeligin kaldirilacagi sayialarina katilarak rejimin diktatörlüge yöneldigini iddia ediyorlardi. (2).

Öte yandan Halife-Sultan Vahdettin’in yurtdisina “Çikmasiyla” birlikte hilafet makaminin bosaldigi kanisina varan hükümet, halife seçimini gündeme getirdi. Ser’iye ve Evkaf Vekili Mehmet Vehbi Efendi ise, kaleme aldigi fetvada Halife’nin görevi’nin “Islâm hak ve menfaatlerini korumak (3)” oldugunu belirtiyor ve Vahdettin’in yurtdisina “kaçmakla” hilafeti yitirdigini, dolayisiyla yeni bir halife seçilmesi gerektigine dair “fetva” veriyordu. Sonunda söz konusu “fetva”, oturum baskani Dr. Adnan Bey (Adivar) tarafindan oya sunuldugunda, Bitlis Mebusu Yusuf Ziya Bey, Fetvanin dinsel gücü bulundugunu ve ulusal iradeye üstünlügünü öne sürerek, fetvanin oya konulmasina karsi çikmisti. Mustafa Kemal Pasa’nin, bu karsi çikisa verdigi karsilik söyleydi:

“Affedersiniz beyefendi, bu memleketi yikmak için de fetvalar verilmistir. Fetva behemahal Meclisin reyine vazedilmelidir.”

Fetva, oya konulmus ve kabul edilmisti.

Islâm tarihinde belki de ilk kez bir “fetva”, bir Meclis’in oyuna sunuldu ve geçerliligi bu yolla kabul edildi.

Diger taraftan Halife-Sultan Vahdettin’i bu görevden azleden fetva oya konulup kabul edilmesinden sonra, Izmit mebusu Sirri Bey’in, Meclis’te, “Yasasin Islâmiyet” diye bagirisi garip bir çeliski olusturmustu (4)

Meclis, Abdülmecit Efendiyi “Halife olarak seçti ve Halifenin nasil davranmasi gerektigi Mustafa Kemal tarafindan, Rauf Bey araciligiyla bir talimatname ile bildirildi.

“Hilafet” islevsiz bir hale gelip Ankara’dan seçilip, talimatlarla yönetilmesine karsin yine de Abdülmecid Efendi’nin Halife seçilmesi, “Islâm toplumlarinda” büyük bir yanki uyandirdi. Nitekim Hind Müslümanlarindan, Kalküta Müslümanlarindan, Iskenderiye Müslümanlarindan, Finlandiya Müslümanlarindan Arnavutluk Müslümanlarindan... Halife Abdülmecid Efendiye gönderilen; halifeligini tebrik eden; hilafetinin Islâm alemi için hayirli olmasini dileyen ve hilafete sadik kalacaklarini beyan eden telgraflar bunun bariz bir göstergesiydi. Önemine binaen Finlandiya Müslümanlarinin Halife Abdülmecid Efendiye gönderdikleri telgrafi buraya aktariyorum:

Finlandiye Müslümanlarinin Telgrafnamesi:

Halife-Müslimin Efendimiz Abdülmecid b. Sultan Abdülaziz hazretlerine,

Umum Finlandiya Müslümanlari 10 Kanun-u evvelsene 338 Cuma günü Cuma namazini eda ve duadan sonra zat-i hilafet-penahîlerinin makam-i hilafeti mukaddeseye intihablarini büyük bir meserretle kabul edip samim-i kalbden zat-i hilafet, penahilerini tebrik eder ve bütün umûr-u diniye ve mesail-i ser’iyede makam-i hilafete sadik kalacagimizi beyan ederiz. Finlandiya devleti müstakillesinde yasayan dindaslarin rica ve niyaz ediyoruz ve imamimiz hakkinda ibadet-i diniyeyi eda için izn-i hilafetin resmen gönderilmesini temenni ediyoruz. (Imzalar.)”

Halife tarafindan; “Finlandiya Müslümanlarina Cevab-i Hilafet-penahi” baslikli telgrafla, Finlandiya Müslümanlarinin telgraflarindan duyulan memnuniyet izhar edilir, “imamlarinin memuriyete devami tasdik edilir...”

———————

1- Bernard Lewis, Modern Türkiye Dogusu, (Çev. Metin Kiratli), TTKY., Ankara 1996, s. 263.

2- Kemal Karpat, “Türkler (Cumhuriyet Devri)”, Islâm Ansiklopedisi (MEB); c.XII/II., Istanbul 1988, s. 395.

3- Gotthard Juschke, Yeni Türkiye’de Islâmlik, (Çev. H.Örs), Bilgi Y., Ankara 1972, S. 21.

4- Bkz. Çetin Özek, Devlet ve Din, Ada Y., Istanbul, ts., s. 475

(IV)

(Hilafetin ilgasi...)

Geleneksel olarak Türk Kamu vicdaninda çok önemli bir yere sahip bulunan “Halifelik” müessesesi, saltanatin ilgasindan sonra islevsiz bir hale gelmisti. Buna karsin yine de “Hilafet”, Ankara hükümetince büyük bir sorun olarak görülüyor, dahasi, bu “dini makamin” muhalefet merkezi olmasindan endise ediliyordu.

Diger taraftan Mustafa Kemal, her ne kadar Halk Firkasi’ni kurarak Meclisin denetimini ele geçirmek için büyük bir girisim baslatmis ve Meclisin kontrolünü kismî olarak basarmissa da (1), Cumhuriyetin ilâni ve Mustafa Kemal’in Cumhurbaskani seçilmesi, Halifeyi devlet baskani durumuna getirmek amacini tasiyanlarda umut kirikligina yolaçmisti. Özellikle de Refet Bey, Rauf Bey, Kazim Karabekir, Adnan Bey, Ali Fuat Pasa gibi Millî Mücadelede önemli görevler ifa etmis kisilerden bazilarinin Halk Firkasi içinde yer almalarina karsin yine de Hilafeti savunmalari, Halk Firkasi’nin bölünmesine yol açacak bir boyuta ulasmisti (2). Bunlarla birlikte, Meclis tarafindan Halife olarak seçilen Abdülmecid Efendi’nin varligi ve hareket tarzi ve Islâm dünyasinin ona gösterdigi ilgi ve teveccüh, “Ankara’nin “Hilafet Müessesini” büyük bir “engel olarak görmesine” sebeb teskil ediyordu.

Cumhuriyet hükümetinin Hilafet taraftarlarina karsi ilk önlemi, Istanbul’a bir Istiklâl Mahkemesi kurulu göndermek oldu. Bunu, Halife Abdülmecid Efendi’nin baskatibi ile Basvekil Ismet Pasa’dan ödenegi artirmasini istemesi üzerine Mustafa Kemal Pasa’nin Inönü’ye gönderdigi sifreli bir mesaj izledi. Söz konusu mesajda Mustafa Kemal, Inönü’ye; “Halife ve bütün cihan bilmelidir ki, halife ve hilafet makaminin gerçekte din ve siyaset bakimindan hiçbir anlami ve hikmeti yoktur” diyor ve Abdülmecid Efendi’nin Istanbul’da yasamasi için Cumhurbaskani ödeneginden az bir ödenegin yetecegini, belirtiyordu (3). Ayrica yine Mustafa Kemal, “Halife kendisinin ve makaminin ne oldugunu sarih olarak bilmeli ve bununla iktifa etmelidir” diyordu. Fakat Ankara, “hilafet” konusundaki bu tavrini açikça dillendiremiyor, hilafet yanlilarinin tepkisinden endise ediyor ve hilafetin kaldirilmasina yönelik bir “vesile” araniyordu.

1- Bkz: Kemal H. Karpat, Türk Demokrasi Tarihi, Afa Y. Istanbul 1996, s. 313.

2- Bkz: Çetin Özek, Devlet ve Din, Ada Y., Istanbul, ts., s. 476

3- Bkz: Necdet Sakaoglu, “Abdülmecid Efendi”, Istanbul Ans., C.I, Istanbul 1993, s. 49-50. SÜRECEK

Bu noktada, TBMM’deki kimi üyelerin “Hilafet hükümettir” savi, “Hilafetin ilgasina yönelik atilmis bir adimdi. Bu adimi hilafetin ilgasina yönelik bir baska girisim takip etti. -Dünkü yazimizda da belirttigimiz üzere -Abdülmecid Efendi’nin TBMM tarafindan halife olarak seçilmesi, Islâm dünyasinda büyük bir sevinç ve istiyakla karsilanmis, pek çok “müslüman topluluk” tarafindan Halife Abdülmecid Efendi’ye çekilen telgraflarla “baglilik” bildirilmisti. Iste “Halifelige karsi harekete geçmek için; Hindli Müslümanlarin liderlerinden Aga Han ile Emir Ali’nin, halifeligin muhafazasina dair Türk Hükümetine yazdiklari bir mektubun, Istanbul’da rejim muhalifi bir gazetede yayinlanmasiyla, aranan vesile bulundu. Söz konusu mektup, “Hilafet makaminin dis devletlerin Türkiye’nin içislerine karisma vesilesi olacagi iddiasiyla”, Hilafetin ilgasi için çabalar yogunlasti.

Bu çabalar çerçevesinde, 3 Mart 1340 (1924) günü aralarinda Seyh Efendilerin de yer aldigi elli üç mebustan olusan bir grup, TBMM Baskanligina “Hilafetin ilgasini” içeren bir önerge verdi. Isin ilginç tarafi ise, “bir din müessesesi” olarak görülen “Hilafetin” ilgasina yönelik önergenin gerekçesinde de dini dayanaklarin ileri sürülmüs olmasiydi (4).

Hilafetin ilgasini içeren takrir’in Meclis Bakanligina verilmesinden sonra, saltanatin kaldirilmasina benzer bir sekilde uzun müzakerelere gerek duyulmaksizin 631 sayili kanun ile halifeligin kaldirilmasina ve Osmanli Soyunun (kadinlar da dahil) Türkiye Cumhuriyeti sinirlari disina çikarilmasina karar verildi.

“Ertesi sabah safakta, üzgün Abdülmecid bir arabaya konup Dogu Ekspresi (Orient Express)’ne bildirilmek üzere bir tren istasyonuna -gidisinin gösterilere sebeb olabilecegi gerekçesiyle Büyük Sirkeci Gari’na degil- sehir disinda küçük bir istasyon olan Çatalca istasyonuna götürüldü (5).”

“Halifelerin sonuncusu, sürgündeki Sultanlarin sonuncusunu izledi...”

———————

4- Bkz: Çetin Özek, a.g.e., s. 477

5- Bernard Lewis, Modern Türkiye’nin Dogusu, (Çev. M.Kiralti), TTKY., Ankara 1996, s. 263-264.

(V)

Bu noktada, TBMM’deki kimi üyelerin “Hilafet hükümettir” savi, “Hilafetin ilgasina yönelik atilmis bir adimdi. Bu adimi hilafetin ilgasina yönelik bir baska girisim takip etti. -Dünkü yazimizda da belirttigimiz üzere -Abdülmecid Efendi’nin TBMM tarafindan halife olarak seçilmesi, Islâm dünyasinda büyük bir sevinç ve istiyakla karsilanmis, pek çok “müslüman topluluk” tarafindan Halife Abdülmecid Efendi’ye çekilen telgraflarla “baglilik” bildirilmisti. Iste “Halifelige karsi harekete geçmek için; Hindli Müslümanlarin liderlerinden Aga Han ile Emir Ali’nin, halifeligin muhafazasina dair Türk Hükümetine yazdiklari bir mektubun, Istanbul’da rejim muhalifi bir gazetede yayinlanmasiyla, aranan vesile bulundu. Söz konusu mektup, “Hilafet makaminin dis devletlerin Türkiye’nin içislerine karisma vesilesi olacagi iddiasiyla”, Hilafetin ilgasi için çabalar yogunlasti.

Bu çabalar çerçevesinde, 3 Mart 1340 (1924) günü aralarinda Seyh Efendilerin de yer aldigi elli üç mebustan olusan bir grup, TBMM Baskanligina “Hilafetin ilgasini” içeren bir önerge verdi. Isin ilginç tarafi ise, “bir din müessesesi” olarak görülen “Hilafetin” ilgasina yönelik önergenin gerekçesinde de dini dayanaklarin ileri sürülmüs olmasiydi (4).

Hilafetin ilgasini içeren takrir’in Meclis Bakanligina verilmesinden sonra, saltanatin kaldirilmasina benzer bir sekilde uzun müzakerelere gerek duyulmaksizin 631 sayili kanun ile halifeligin kaldirilmasina ve Osmanli Soyunun (kadinlar da dahil) Türkiye Cumhuriyeti sinirlari disina çikarilmasina karar verildi.

“Ertesi sabah safakta, üzgün Abdülmecid bir arabaya konup Dogu Ekspresi (Orient Express)’ne bildirilmek üzere bir tren istasyonuna -gidisinin gösterilere sebeb olabilecegi gerekçesiyle Büyük Sirkeci Gari’na degil- sehir disinda küçük bir istasyon olan Çatalca istasyonuna götürüldü (5).”

“Halifelerin sonuncusu, sürgündeki Sultanlarin sonuncusunu izledi...”

———————

4- Bkz: Çetin Özek, a.g.e., s. 477

5- Bernard Lewis, Modern Türkiye’nin Dogusu, (Çev. M.Kiralti), TTKY., Ankara 1996, s. 263-264.

(VI)

(Hilafetin kaldirilmasinin anlami...)

3 Mart 1924’de hilafetin kaldirilmasina karar verildigi gibi, dini tahsilin yapildigi müesseseler olan medreseler de kapatildi ve egitimin lâiklesmesni saglayan Tevhid-i Tedrisat kanunu kabul edildi. Yine bu baglamda Ser’iyye ve Evkaf Vekaleti lagvedileek Diyanet isleri Baskanligi ihdas edildi ve Basbakanliga bagli bir müessese haline getirildi.

Hilafetin kaldirilmasina karsi ise, gerek Meclis içinde ve gerekse Meclis disinda muhalefet etkin bir biçimde kendini göstermistir. Mecliste hilafetin kaldirilmasi sorunu konusulurken Seyh Saffet efendi ile Seyyit bey gibi bazi mebuslar “hilafetin kaldirilmasini ser’i kurallara dayandirmaya çalisiyorlardi.” Sözgelimi, Seyh Saffet Efendi; “hilafetin ilgasiyla, aydinlarin “içtihat kapilarindan” içeri girdiklerini ileri sürüyordu. Diger taraftan, hilafetin kaldirilmasina karsi çikan Kastamonu Mebusu Halit Bey, Islâm’in siyasal kurallarina dayanarak, hilafetin varliginin zorunlulugunu ve kaldirilmasinin ülkenin bitimi anlamina gelecegini savunurken, Gümüshane Mebusu Zeki Kadirbeyoglu da, ülkenin tek sorunun hilafet sorunu mu oldugunu sorarak, hilafetin kaldirilmasina yönelik çabalarin ulusal gelenekleri bozacagi savini öne sürmüstür. Zeki Bey, “bendeniz müthis bir Ittihad-i Islam taraftariyim. Memleketin siyaseti namina hilafetin ilgasini kabul ederek düsmanlarimin eline vermek istemem” diyerek, hilafetin kaldirilmasini devletin “felaketi” ve Islâm dünyasinin yitirilmesi olarak yorumlamistir (1)

Hilafetin kaldirilmasinin ise “öznel” bir anlami vardi: Artik Cumhuriyet Türkiyesi’nde birinci asamada Saltanatin Hilafetten ayrilarak ilgasi, ikinci asamada Hilafetin kaldirilmasi ve son halifenin yurt disina sürülmesiyle birlikte köklü degisimlerin, “dünyevilesmenin” önü açilmis oluyordu. Kisacasi, Hilafetin ilgasiyla birlikte Türkiye’de Seküler bir dönem basliyordu.

Cumhuriyet döneminde din siyaset iliskisini konu edinirken, saltanatin ve hilafetin ilgasi üzerinde bu denli hassasiyetle durmamizin nedeni, Cumhuriyet döneminde siyasi ve kültürel anlamdaki keskin degisim ve dönüsümün baslangiç safhasini teskil etmelerinden kaynaklandigina olan inancimizdir. Bir baska ifadeyle, Cumhuriyet dönemindeki din baglamindaki “kirilmanin” ya da “din ve lâiklik baglamindaki degisimin adresi”, Hilafetin kaldirilmasinda aranmalidir. Çünkü, din siyaset iliskisi düzleminde hilafetin lagvedilmesi çok büyük önem tasir. Fakat bu noktada Saltanat, Hilafet, Tevhid-i Tedrisat gibi müesseselerin ve kanunlarin ilgasinda ve ihdasinda genel geçer tavir, felsefi düsünceden degil, kuvvetin egemenliginden kaynaklaniyordu. Karpat’in, “Bu siyasete sonradan takilan lâiklik isminin aslinda felsefi düsünceden degil, kuvvet mücadelesinden dogdugu asikardir. (2)” seklindeki ifadesi bunu açikça ortaya koyar.

Hilafetin kaldirilmasi ve seküler dönüsümün gerçeklestirilesine dair Meclis’te alinan diger kararlarla birlikte Türkiye’nin lâiklesme serüveni hizli bir sürece girdi. Nitekim, hukukun dünyevilestirilmesi noktai nazarinda Mustafa Kemal Pasa’nin yaptigi bir konusma, hem dine bakisini hem de hukukun dünyevilesmesine dair önemli ipuçlari veriyordu:

“Üyesi olmakla kendimizi mutlu saydigimiz Islâmlik, yüzyillardan beri içinde bulundugu siyasi durumdan kurtarilmak ve yüceltilmek zorundadir... Millet, her uygar devlette geçer olan ve bizim memleketimizin ihtiyaçlarini karsilayacak hukuk esaslarinin alinmasini arzu etmektedir... Hukukta hurafelere bagli kalis milletin uyanmasini önleyen bir kabustur (3).”

Görüldügü üzere, seküler/modern baglamdaki devrimlere girisilirken amaç, “Islam’in yüceltilmesi gibi bir gayeye mebni idi.” Cumhuriyeti seküler bir yapiya kavusturmak isteyen anlayis, bir yandan kendince Islâm dini hurafetelerden ve düstügü siyasi durumdan kurtarmayi amaçlarken, bir yandan da dünyevilesmesinin yerlesmesine çabaliyordu.

———————

1- Bakz: Çetin Özek, Devlet ve Din, Ada Y., Istanbul, ts, S. 478.

2- Kemal Karpat, “Türkler (Cumhuriyet Devri)” Islâm Ansikopedisi, C. XII/II, MEBY., S. 395.

3- Gotthard Jasckhe, Yeni Türkiye’de Islâmlik, (Çev. H. Övs), Bilgi Y., Ankara 1972, S. 22.

(VI)

Hilâfet kaldirilip, Cumhuriyet’in seküler bir yapiya dönüstürülmek istenmesine karsin, Cumhuriyet yine de 1928 yilina kadar dini vasfini korumaya devam etti. Nitekim 1924 Anayasasi’nin ikinci maddesinde yer alan “Türkiye devletinin din, dini Islâm’dir” maddesi, Cumhuriyet’in dinsel bir nitelik tasidiginin en somut göstergesiydi.

Fakat, devletin dininin Islâm olmasi, devletin seküler biçilenmesini hizli bir kosutta sürmesine engel teskil etmedi ve köklü degisimlerin bir bölümü bu madde yürürlükte iken gerçeklestirildi.

Seküler içerikli degisimlerin birbirini takip ettigi bu süreçte, “Cumhuriyet Halk Firkasi”nin büyük çogunlugu, meselenin felsefi derinliklerine inmeden yeni lâik bir millet yaratma fikrini benimsemis görünüyorlardi. Onlara göre lâik, yani millî benligini dinle ilgisi olmadan gelistirecek bir Türk milleti, “Sultanligin” ve “halifeligin” tekrar canlanma tehlikesini ortadan kaldirmis olacakti... (1)”

Ayrica yine bu dönemde Cumhuriyet Halk Firkasi (CHF), bir yandan lâik içerikli köklü degisimleri gerçeklestirirken, diger taraftan da Türkiye’nin birden fazla partiye dayanan çogulcu/plüralist bir yapiya geçmesine, bir baska ifadeyle Cumhuriyet’in demokratik bir yapiya kavusmasina imkan vermedi. Nitekim bu dogrultu da, 17 Kasim 1924’te Ankara’da Millî Mücadele’nin önde gelen isimleri tarafindan kurulan Terakki Perver Cumhuriyet Firkasi’nin (TCF), Cumhuriyet’in gelisimine bir muhalefet partisi olarak “katki yapmasi” ve CHF’yi “tek-parti jakobenizminden” uzaklastirmak istemesi CHF tarafindan engellendi.

“Terakki Pervercilere göre, halkin yüzyillardan beri bütün maddî ve manevî hayatini etkileyen Islâmiyet’e yöneltilmis haraketler, eninde sonunda halkin temel benligini ve kültür varligini zedeleyecekti. Onlara göre, dini siyasetten ayirma gayretleri az zaman sonra dini geri bir plana itmeye dönebilirdi. Buna karsilik Cumhuriyet Halk Firkasi, hiç bir zaman dinin aleyhtari olmadigini, dini kendi sahsi çikarlari ve siyasi emelleri ugruna kullanmak isteyenlere karsi oldugunu ileri sürmekte idi. Böylece siyasetten siyrilmak istenen din, tam tersine partiler arasi tartisma konusu haline gelmis ve bu husus günümüzde bile Türk parti hayatinin ana meselesi olmakta devam etmistir. Iste “Islâmiyete yöneltilmis hareketlerin dini geri plana itebilecegi, bunun da halkin temel benligini ve kültürel varligini zedeleyebileceginden endise eden Terakki Perverciler”, programlarinin altinci maddesine “Firka, efkâr ve itikadat-i diniyeye hürmetkârdir” ibaresini koyarak din hakkindaki görüslerini ifade etmislerdi. (2)

Terakki Perver Cumhuriyet Firkasi’nin kurulusunu kendi varligi için büyük tehlike gören CHF, çözüm olarak TCF’yi sultanligi ve halifeligi geri getirmekle, irticayi körüklemekle suçlayarak, bu partiye karsi agir tenkit ve hücumlarda bulundu. CHF, 3 Haziran 1925’de çikarilan ve Türkiye’de her türlü muhalefeti yasaklayan Takrir-i Sükûn Kanunu çerçevesinde TCF’yi -(Parti programinin altinci maddesinde yer alan “Firka efkâ ve itikadat-i diniyeye hürmetkârdir” ifadesine mebni olarak)- 5 Haziran 1925’te kapatma cihetine gitti ve TCF’liler Seyh Said isyaniyla iliskilendirildi. Bu suretle, TCF’liler, demokratik girisimlerinin bedelini agir surette ödemek durumunda birakildi.

——————

(1) Kemal Karpat, “Türkler - Cumhuriyet Devri” Islâm Ansiklopedisi (MEB), C. XII/II, MEBY. Istanbul 1988, S. 398

(2) Bkz. A.g.m., S. 396

Kaynak: Milli gazete, 19-06.02.2000

by Muhammed Faruk

WB01343_.gif (599 Byte)


Meshur Kiliç Ali’nin bir marifeti daha!..

Mustafa Müftüoglu

Meshur Kiliç Ali’nin bir marifeti daha!..

(...) 14 Nisan 1924 günü Büyük Millet Meclisi’nde ele alinip sert münakasaya sebep olan mesele, zamanin taninmis bir gazeteci-milletvekilinin dövülüp yaralanmasina kadar varmisti!

Bizde bâzi mes’ul kimselerin zaman zaman gazeteci hirpalamalari ve hattâ günümüzde dahi dövmeleri âdeta normal hale gelmistir!.. Ikinci Mesrutiyet sarhoslugu içinde Hasan Fehmi, Ahmed Samim ve Zeki Bey gibi kalem sahipleri Ittihatçi fedailerce sokak ortasinda öldürülürken, Cumhuriyetin ilk yillarinda pek çok gazeteci sudan sebeplerle “Istiklâl Mahkemesi, huzuruna çikarilmis, bu arada o devrin mühim adami ve “Istiklâl Mahkemesi” üyesi meshur Kiliç Ali de, bir gazeteci-milletvekilini hem de gazete idarehânesinde dövmekten çekinmemistir!..

Cumhuriyetin ilânindan hemen on bes ay sonra cereyan eden bu gazeteci dövüp yaralama olayi, Millî Mücadele’nin aci günlerinde yurt disina kaçan bâzi zengin Rum ve Ermenilerin zafer kazanildiktan sonra dedikodulu bir sekilde Türkiye’ye dönmelerinden dogmustur. Ismet (Inönü) Pasa baskanligindaki hükümetin isbasinda bulundugu 1924 yilinda Istanbul basininin, kaçan zengin Ermenilerden bâzilarinin zamanin Içisleri Bakani Ferid Bey’in muvafakatiyla yurda döndükleri yolunda yürüttügü genis ve sert nesriyat B.M. Meclisi kürsüsüne kadar götürülmüs, Erzurum milletvekili Rüsdü Pasa ile Zonguldak milletvekili Halid Bey’in müstereken hazirlayip Meclis baskanligina verdikleri takrir (uydurma dilde önerge) 76 yil evvel 1924 senesinin 14 Nisan günü Meclis’de görülüsürken Degirmenciyan isimli Ermeniden alinan kirk bes bin liralik çek iddiasinin tetkik edilmekte oldugu Içisleri Bakani’nca açiklandiginda takrir sahiplerinden Halil Bey söz alarak su konusmayi yapmistir:

“.......... Bu kadar kan döktük, fedakârlik gösterdik. Resmen tesbit olunmus bir hakikat vardir ki, o da Istanbul’da dumanli havalardan istifade etmek isteyen kumpanyalarin mevcudiyetidir. Bazan bunlara ufak, büyük memurlar da katiliyor, vaktiyle Istanbul’dan adam kaçiranlar bugün onlarin geri gelmelerine çalisiyorlar. Rivayete göre Ankara’da subeler teskiline bile tesebbüs ediliyor. Sebuhyan’in firarindan sonra emval-i menkûlesi (tasinabilir mali) satilmis, gayr-i menkûlesine (tasinamayan malina) el konulmustur. Sebuhyan, bu defa tesebbüste bulunmus, tahkikat lehinde neticelenmediginden dönmesine müsaade edilmemis, bâzi kimselere yirmi bin lira teklif edilmis, hattâ bâzi yardim kuruluslarina teberruda (bagista) bulundugu söylenmis ve neticede Sofya’da bulunan Sebuhyan geri dönmüs ve Istanbul’a gelince ilk isi “Tasfiye Komisyonu” aleyhine dâvâ açip emvalini (mallarini) geri almak olmus (çok açik gözmüs sesleri)... Içisleri Bakani gazetelere beyanatindan, geri gelmek hâdisesinde bir yanlislik oldugundan bahsediyordu. Istanbul Polis Müdürü gazetecilere “emir verdiler çikardim, emir verdiler aldim” demistir (gülüsmeler, alkislar).

Buna Iskandal derler!..

Içisleri Bakani bunlari tekrar hudut disina çikarmakla ikinci hatâyi yapmis oluyor. Bu birbirini tutmayan emirler verilirken, Cumhuriyetin haysiyetini düsünmek icap ederdi. Sebuhyan’in karisi çikarilmamis, buna sebeb nedir? Vaktiyle Istanbul Valisi’nin bir etiket meselesi, burada uzun münakasalara sebeb oldu ve o zamanki Içisleri Bakani zavalli Vali’yi kurtarmak için akla karayi seçti. Halbuki bu defaki muamele bir rezalet-i idareyedir. Buna iskandal derler. Sualimi istizaha (gensoruya) çevirmeyi düsünüyorum. Bu ise Meclis’in el koymasi lâzimdir. Bilhassa bâzi vesikalarin çalinmasi için tesebbüse geçildigi yaziliyor. Meclis’in tahkikat yapmasi hakkindaki takririmin kabulünü rica ederim.”

Zonguldak milletvekili Halil Bey’in bu teklifi kabul edilip “Meclis Tahkikati” açilirken basindaki nesriyat da hazirlanmis, Millî Mücadele’nin ölüm-kalim günlerinde çesitli yollarla yurdu terkeden Rum ve Ermeni zenginlerinin, o kara, aci günler geçtikten sonra yurda dönmeleri basinda “cinayet-i uzmâ/büyük cinayet” olarak kaydolunurken “daha Dumlupinar’da, Sakarya’da, Inönülerde verdigimiz sehidlerin kani kurumamisken bu denileri (alçaklari) sine-i vatana almanin tarih huzurunda asla affedilmeyecek bir gaflet” oldugu gerçegine de parmak basilmis, bu arada Gelibolu Milletvekili Celal Nuri’nin “Ileri” gazetesinde yayinladigi sert bir yazi ile Içisleri Bakani Ferid Bey’e “hiçbir Türk’ün itimadi kalmadigi” iddia olunmustur!..

Tahkikat komisyonu Istanbul’da

Basinin bu hassasiyeti devam ederken “Meclis Tahkikat Komisyonu” Istanbul’a gelmis ve Komisyon Baskani Nedim Nazmi Bey’in düzenledigi basin toplantisiyla vazifeye baslamasindan hemen birkaç gün sonra Istanbul Polis Müdürü Sadeddin Bey ve Deniz Pasaport Dairesi’nden üç memur nezaret altina alinmis, bu arada Istanbul Valisi Haydar Bey’in de kaçanlardan Kozmeto’nun karisinin yurda dönüsüyle alâkali olarak ifadesine müracaat olunmustur. Yürütülen tahkikatin gizliligine ragmen “cinayet-i uzmâ”ya bâzi milletvekillerinin adlarinin karistigi haberi basina sizmis ve gazetelerden bâzilari bu yolda nesriyat yaparken, Meclis Baskani Fethi (Okyar) Bey Istanbul’a gelerek Komisyon Baskani ile görüsüp “her meselenin hak ve adaletle halledilecegi” yolunda beyanda bulunmussa da, gazetecilerin “kaçanlarin geri gelmeleri rezaletinde bir milletvekili hazineyi binlerce lira zarara soktu” ve “mes’uliyyet, yalniz bir iki küçük memura mi inhisar edecek” gibi nesriyatina mâni olamamistir.

Bu çesit nesriyatla Içisleri Bakani Ferid Bey’in pek fena hirpalandigi o günlerde TahkikatKomisyonu vazifesini bitirmis ve hazirlanan raporda kaçip giden bazi zengin Rum ve Ermenilerin savas sonrasi yurda dönüslerinde suç unsuru bulundugu sarahatle tesbit edilmistir!..Komisyon raporunda milletvekillerinden Kiliç Ali, Necmeddin Molla ve Rize Milletvekili Rauf gibi isimlere rastlanmis, bu arada Içisleri Bakani Ferid Bey istifa ederek bu Bakanliga Recep (Peker) getirilmistir. Ancak Ferid Bey’in istifasi aleyhindeki nesriyati durdurmamis, o günlerin basini “cinayet-i uzmâ”nin pesini birakmamis, adi geçen milletvekilleri hakkindaki yayini sürdürmüstür. Gazetelerin bu sert yayini devam ederken Komisyon raporuna adi karisanlardan NecmeddinMolla dokunulmazliginin kaldirilmasini talep etmis, diger iki milletvekilinin ise bu mevzuda bir tesebbüsleri olmamistir!..

Gazeteciyi dövüp yaralama!

Iste Celal Nuri isimli gazeteci-milletvekilinin dövülmesi, olaylarin böyle bir safhaya intikal ettigi günlerde cereyan etmis ve 31 Temmuz 1924 tarihli “Ileri” gazetesi nesriyatindan ögrendigimize göre is bu dövüp yaralama olayi söyle cereyan etmistir. Kiliç Ali 30 Temmuz günü “Ileri” gazetesine telefon ederek Celâl Nuri’yi aramis, onun gazetede oldugunu ögrenince yaninda Rize Milletvekili Rauf oldugu halde gazete idarehânesine gitmistir. Odasinda Suphi Nuri ve Dersim Milletvekili Ferudun Fikri Beylerle oturmakta olan Celâl Nuri’nin üzerine tabancasini çekerek yürüyen Kiliç Ali türlü hakaretten sonra eline geçen bardak, sürahi, fincan, sigara tablasi gibi ne varsa hepsini Celâl Nuri’nin üzerine firlatmis, bu âni hücumla Celâl Nuri yaralanirken odanin camlari da kirilmistir!.. Kiliç Ali’nin tecavüzünü Feridun Fikri Bey önlemek istemis, ancak bütün gayretine ragmen Celâl Nuri’nin tabanca kabzasiyla basindan agir bir sekilde yaralanmasina mâni olamamistir!

Celal Nuri’yi bu sekilde dövüp yaralayan Kiliç Ali, pek galiz küfürlerle gazete idarehânesini terkederken olay mahalline bir polis memuru gelmisse de mütecavizin dokunulmazligi dolayisiyla olaya müdahale edememis, bu arada Celal Nuri Bey basindan sizan kanla baska bir odaya alinip Zabita Tabibi Nafiz Bey tarafindan ilk tedavisi yapilmistir. Bilâhare Savci, Polis Müdürü ve Sorgu Hakimi gazeteye gelip tahkikata baslamislardir.

“Ileri” gazetesi haberine göre Kiliç Ali, Celal Nuri Bey’in bulundugu odaya girdiginde: “Ben hepinize gösterecegim. Gazetelere, Tahkik Heyetine, Içisleri Bakani’na hepinize gösterecegim..” diye bagirarak Celal Nuri’nin üzerine yürümüstür!.. Bu durumda Kiliç Ali’nin Celal Nuri’yi dövmesi, firari beceren Rum ve Ermenilerin yurda dönmeleriyle alâkalidir. O devirde gazetelerin “cinayet-i uzmâ” diye andiklari bir meseleye Kiliç Ali’nin adinin karismasindan dogan bu gazeteci dövüp yaralama olayi, muhalif milletvekillerinin gayretine, basinin sürekli yayinina ragmen bir netice vermemis Celal Nuri Bey dövüldügü ile kalmis, Kiliç Ali ise uzun yillar devam eden milletvekili dokunulmazligi dolayisiyla takibattan kurtulmus, zengin Rum ve Ermenilerin önce nasil kaçabildikleri, sonra yurda nasil girebildikleri tarihin kirli ve karanlik olaylari arasina karismistir.!..

Kaynak: Milli gazete, 14.04.2000

by Muhammed Faruk

Yakin tarih ana sayfa


Mustafa Mütüoglu

Mustafa Müftüoglu

Cevdet Sunay Besinci Cumhurbaskani oldu

28 Mart 1966 Çarsamba günü Cevdet Sunay Cumhurbaskani seçilmisti.

27 Mayis 1960 darbesiyle birlikte basina beklenmedik bir sekilde büyük bir "devlet kusu" konan Cemal Gürsel, 15 Ekim 1961 seçimlerinden sonra dördüncü Cumhurbaskani olmustur. Gürsel'in nasil Cumhurbaskani seçildigini daha evvel tafsilâtiyla kaydetmistik. 1961 seçimlerinde Samsun'dan Adalet Partisi listesinden bagimsiz senatör seçilen Ord. Prof. Dr. Ali Fuad Basgil'in Cumhurbaskani adayligindan ölümle tehdit edilerek çekilmesinden sonra tek aday olarak girdigi seçimi kazanarak dördüncü Cumhurbaskani olan Cemal Gürsel, 1966 yili baslarinda hastalanmis ve 3 Subat günü alelâcele Amerika'ya götürülerek Walter Reed hastahanesinde tedavi altina alinmissa da, bes gün sonra durumu agirlasarak komaya girmistir. 26 Mart'ta yurda getirilip Ankara Gülhane Hastahanesi'ne yatirilan Gürsel'in agir hasta olup komada bulunduguna, vazife yapamayacak durumda olduguna dair otuz yedi doktor tarafindan imzalanan rapor üzerine Cumhurbaskanligindan uzaklastirilan Cemal Gürsel iki yüz ondokuz gün komada kalip 14 Eylül 1966 günü ölmüs, üç gün sonra da Anitkabir bahçesine gömülmüstür.

Cemal Gürsel'in hastaliginin agirlastigi günlerde zamanin Genelkurmay Baskani Cevdet Sunay bu makamdan ayrilip 1966 yilinin 14 Mart günü Kontenjan Senatörlügüyle Senato'ya girmis ve Gürsel'in vazife yapamayacak durumda olduguna dair rapor verilmesinden hemen iki gün sonra Cumhurbaskani seçilmistir.

Türkiye Büyük Millet Meclisi'nin 28 Mart 1966 Çarsamba günkü toplantisinda oylamaya katilan 532 üyeden 461'inin oyu ile Devlet Reisi seçilen ve o günkü yemin merasimini müteakib: "Bu serefli vazifeyi kabul ederken, milletin ve sizlerin hizmeti için Allah'tan bana yardimci olmasini niyaz ederim" diyerek vazifeye baslayan Sunay'dan bosalan Genelkurmay Baskanligi'na da Kara Kuvvetleri Kumandani Cemal Tural getirilmistir. Bazi hatirattan ögrendigimize göre Cemal Tural'in bu makama getirilmesi Sunay'in tavsiyesiyle gerçeklesmistir.

SIKINTILI YILLAR!..

Besinci Cumhurbaskani Cevdet Sunay 28 Mart 1973 tarihine kadar devam eden Devlet Reisligi'nde zaman zaman sikintili günler geçirmistir!.. Sirasiyla Süleyman Demirel, Nihad Erim ve Ferid Melen'in hükümet kurduklari bu dönemde en uzun müddet hükümet basinda kalan (27.10.1965-19.03.1971) Süleyman Demirel'dir. Demirel bu dönem için Sunay'in ölümünden sonra: "Bes yil, Cumhurbaskani Sunay ile rahat çalistik. Birbirimizi anliyorduk. Çankaya ile hükümet arasindaki bu uyum Türkiye'ye pek çok sey kazandirmistir" demistir.

Türkiye'de sol hareketin çilginligi, CHP'nin "Ortanin Solu" slogani, Ecevit'in adinin duyulmaya baslamasi, talebeler arasindaki sag-sol kavgasi, Yassida Mahkemesi'nde yargilanip hapse mahkum olan ve Kayseri cezaevinde kalan basta Celâl Bayar olmak üzere Demokrat Parti milletvekillerinin affi ile siyasî haklar verilmesi mevzuunda o günlerin partileri (Adalet Partisi, Yeni Türkiye Partisi, Cumhuriyetçi Köylü Millet Partisi, Cumhuriyetçi Güven Partisi, CHP, Demokratik Parti) arasindaki mücadele, Suat Hayri Ürgüplü'nün Basbakanliga getirilip (29.04.1972) kurdugu hükümetin Sunay tarafindan önce uygun görülüp sonra reddedilmesi, üniversitelerde zaman zaman arama yapilmasi, hattâ bazen kapatilmasi, Ismet Inönü'nün irticâ ve Nurculuk kelimelerini diline dolayip sik sik tekrarlamasi, 1967 Kibris olaylari, ABD Baskani Jonson'un mektubu, Yargitay Baskani Imran Öktem'in cenaze merasimindeki olaylar (1969) ve sonrasindaki nümayisler, Birinci Bogaz Köprüsü, Istanbul ve Ankara'da bazi resmî binalarin bombalanmasi Genelkurmay Baskani Cemal Tural'in Askerî Sûra'ya alinarak Orgeneral Memduh Tagmaç'in Genelkurmay Baskani olmasi (12 Mart 1969), Millî Nizam Partisi'nin kurulmasi (26 Ocak 1970), Israil Baskonsolosu'nun kaçirilmasi ve daha sonra öldürülmesi, üç Ingiliz teknisyenin kaçirilip öldürülmesi, Bogaziçi adli yolcu uçaginin Bulgaristan'a kaçirilmasi, Deniz Gezmis ve iki arkadasinin idâmi, Ismet Inönü'nün önce CHP liderliginden daha sonra CHP'den ve milletvekilliginden istifasi, birinci ve ikinci Nihad Erim hükümetleri (1971-1972), sonra Ferid Melen'in basbakanligi ve benzeri olaylar ve meshur 12 Mart Muhtirasi Cevdet Sunay'in Cumhurbaskanligi döneminde cereyan etmistir.

VE SONRASI...

Sütunumuzun müsaadesi nisbetinde ancak bazilarini kaydedebildigimiz olaylar böyle birbirini kovalarken Cevdet Sunay'in Çankaya günlerinin sonu yaklasmis ve o günlerde Genelkurmay Baskani olan Faruk Gürler'in adi yeni Cumhurbaskani için anilir olmustur.

Cevdet Sunay'in yeni Cumhurbaskani için parti liderleri, basbakan ve askerî erkânla görüsüp Faruk Gürler'i Kontenjan Senatörü olarak atamasiyla baslayan dönem hayli uzun sürmüs ve çetin bir mücadele ile geçmistir. Alti buçuk ay Genelkurmay basinda kalan ve 5 Mart 1973 günü emekliligini isteyip Kontenjan Senatörü olarak 7 Mart Çarsamba günü Senato'da yemin eden Faruk Gürler, iki senatör tarafindan Cumhurbaskanligina aday gösterilmistir. Iki aday daha vardir: Tekin Ariburun (Senato Baskani) ve Ferruh Bozbeyli (Demokratik Parti Genel Baskani)...

13 Mart 1973 Sali günü baslayan Cumhurbaskani seçimi 20 Mart'a kadar devam etmis ve o gün Gürler'le Ariburun adayliktan çekilmislerdir. Bu durumda Süleyman Demirel, buhrani tahrikle itham edilmis, Ecevit ise: "Gürler'e söz ve ümit vermis degilim" diyerek Devlet Baskani seçiminin genel seçimlerden sonraya birakilmasini istemistir. Böyle seçimin bir neticeye ulasamadigi günlerde Adalet Partisi ile CHP, bir "Sunay Formülü" ortaya atmis ve bu formulle Sunay'in görev süresinin uzatilmasi istenmis, hattâ bu mesele Anayasa Komisyonu'na kadar götürülmüstür. Demokratik Parti ile C. Güven Partisi'nin muhalefet ettigi "Sunay Formülü"nün müzakeresine 21 Mart Çarsamba günü baslanmis ve AP'lilerle Demokratik Partililer arasinda baslayan münakasa, sonunda tekme-tokat kavgaya kadar gitmis, Demokratik Partililer'in "Buradan ölümüz çikar, bu kanun çikmaz" diye bagirdiklari o günkü komisyon toplantisina Meclis tarihinde ilk defa polis çagrilmistir!..

"Sunay Formülü" böylesine bir kavga ile komisyondan geçip Genel Kurul'a indirilmis ve AP'lilerle DP'lilerin bütün gayretlerine ragmen bir oy farki ile reddedilmistir! O günkü mevzuata göre Senato'ya gönderilen bu Meclis karari, 25 Mart günü Senato tarafindan da kabul edilmemis, böylece Sunay'in görev süresinin uzatilmasi gerçeklesmemistir!..

Erken seçimden bahsedildigi o dönemde Ecevit yeni bir isim ortaya atmistir: Anayasa Mahkemesi Baskani Muhiddin Taylan!.. Ecevit'i, Demirel'le Feyzioglu da desteklemislerdir!.. Çankaya'da son birkaç gününü geçirmekte olan Cevdat Sunay, bulunan bu yeni sahsi, Kontenjan Senatörü atayacak, sonra aday olunacak ve böylece Muhiddin Taylan Cumhurbaskani seçilecek!.. Ecevit, Demirel ve Feyzioglu böyle hesap-kitap yaptilar ama, Cevdat Sunay, Muhiddin Taylan'i Senatör atamadi ve 28 Mart 1973 günü vazifesini tamamlayarak Çankaya'dan askerî merasimle ayrildi...

Besinci Cumhurbaskani Cevdet Sunay'in Çankaya'dan ayrilirken yayinladigi beyannâme sudur: "Görevden ayrilirken milletimin bilmesini istedigim bir hususa da degincegim: Anayasamiz Cumhurbaskani'nin süresini yedi yil olarak tesbit ve tahdit etmistir. Ancak ben bu amir hükmün mevcudiyetine ragmen, son günlerde büyük siyasî partilerimizin ve kuruluslarimizin israrli çagrilarina muhatab oldum ve zaruritlerin baskisi ile bir çare olmak üzere Cumhurbaskanligi seçiminin ertelenerek sürenin iki yil uzatilmasina muvafakat ettim. Bu imkâni aramak suretiyle bana güvenini izhar etmis olan Büyük Millet Meclisi'nin büyük çogunluguna sükranlarimi bildirmek isterim."

Görev süresinin uzatilmasina (Sunay Formülü) niçin muvafakat ettigini böyle izaha lüzum gören Sunay'in Çankaya'dan ayrilmasindan sonra Senato Baskani Tekin Ariburun Devlet Reisi'ne vekâlet etmis ve neticesiz Cumhurbasakin seçimi turlari 4 Nisan'a kadar devam edip, 6 Nisan Cuma günü AP, CHP ve CGP'nin ortak adayi Fahri Korutürk altinci Cumhurbaskani seçilmistir.

Milli Gazete 30.03.2001

by Muhammed Faruk

Yakin tarih ana sayfa


Mustafa Müftüoglu

CHP’nin kurulusu ile alâkali bazi gerçekler

23 Nisan 1920 Cuma günü Ankara’da açilan Ilk Büyük Millet Meclisi kabul ettigi “Nizâb-i Müzakere” Kanunu’nun birinci maddesine göre: “Hilâfet ve saltanatin, vatan ve milletin kurtulus ve istiklâlinden ibaret olan gayesine ulasincaya kadar fasilasiz toplanarak” çalismalarini sürdürürken, 1923 yilinin 1 Nisan Persembe günü alinan bir kararla seçimin yenilenmesine gidilerek Ilk Meclis dagilmistir.

Ikinci Büyük MilletMeclisi seçimleri hazirliklarinda ilk defa “Halkin Firkasi/Partisi”nde söz edilmis, milletvekilligi adayligi için 16 Nisan 1923’te yayinlanan tebligde “Müdafaa-i Hukuk Gurubu ve Halk Firkasi namzettigine/adayligina talip olacaklar” denilirken, yeni Firka/Parti’nin Müdafaa-i Hukuk’un devami olacagi düsünülmüs, seçimler dolayisiyla yayinlanan bildirilerde de, hem Müdafaa-i Hukuk’tan hem de Halk Firkasi’ndan bahsedilmistir.

Ikinci Büyük Millet Meclisi için seçim 22 Haziran 1923 günü yapilmis ve 11 Agustos Pazartesi günü ilk toplantisini yapan bu Meclis bir milletvekili disinda tamamen Müdafaa-i Hukuk mensuplarindan tesekkül etmistir. Ilk Meclis’teki “Ikinci Gurup” milletvekillerinden, yâni, muhaliflerden çogu Ikinci BMM seçiminde aday gösterilmemislerdir. Bu Meclis’te yegâne muhalif–müstakil meb’us, Gümüshane Milletvekili Zeki (Kadirbeyoglu) Bey’dir.

Ikinci BM Meclisi’nin açilmasindan hemen sonra Müdafaa-i Hukuk mensuplari, Halk Firkasi kurulusu için çalismaya baslamislardir. Firka/Parti 9 Eylül 1923’te kurulmus ve Dahiliye Vekâleti’ne/Içisleri Bakanligi’na verilen bir dilekçe ile tescili istenmistir.

Mustafa Kemal Pasa’nin imzasini tasiyan bu dilekçe ile resmî makamlara bildirilen “Halk Firkasi”nin kurulusu 9 Eylül 1923 ise de, yine Mustafa Kemal’in 1927 Kurultayi açis nutkundan ögrendigimize göre, Halk Firkasi/Partisi, Müdafaa-i Hukuk’un devami olup, kurulusu “Sivas Kongresi”dir (4–11 Eylül 1919) ve bu Kongre, Firka’nin/Parti’nin ilk kurultayidir. Bu mevzuda diyor ki, Mustafa Kemal Pasa:

“– Bütün Anadolu ve Rumeli’ye samil olmak üzere ilk kongremiz Sivas’ta akd’edilmistir. Gerçi o zaman kullandigimiz ünvanla, bugünkü ünvan arasinda fark vardir. Fakat teskilât esas itibariyle mahfuz kalmisti. Bugün siyasî firka/parti halinde tecelli eden mevcudiyete mebde teskil edilmistir.”

“Prognami yoktur dediler”

Bu ifadeye göre kurulusu “Sivas Kongresi”ne kadar uzanan Halk Firkasi’nin ilk Genel Baskani Mustafa Kemal Pasa’dir. Baskan Yardimciligi’na Ismet (Inönü) Pasa, Genel Sekreterligi’ne ise Recep (Peker) getirilmis ve ilk Umumî Heyet: Celâl (Bayar), Sabit (Sagiroglu), Cemil (Ubaydin), Dr. Refik (Saydam), Saffet (Arikan), Münir Hüsrev (Göle), Zülfü (Tigrel) ve Kâzim Hüsnü’den tesekkül etmistir.

Firka’nin/Parti’nin ilk programi mevzuunda Mustafa Kemal Pasa “Nutuk”ta der ki:

“– Gerek bâzi zevattan aldigim tahriri mütalâattan (yazili görüslerden) ve gerek halk ile müdavele-i efkârdan (fikir alisverisinden) çok istifade ettim. Nihayet 6 Nisan 1923 tarihinde nokta-i nazarlarimi (görüslerimi) “dokuz umde” halinde tespit ettim. Ikinci Büyük Millet Meclisi’nin seçimi esnasinda nesir ve ilân ettigim bu program, Firka’nin tesekkülüne esas olmustur. Nesrettigim programi bir siyasî firka/parti için gayrikâfi, kisa bulanlar oldu. Halk Firkasi’nin programi yoktur, dediler.”

Böyle Halk Firkasi’nin/Partisi’nin kurulusuna esas olan “9 Umde” mevzuunda Mete Tuncay, tek parti ile alâkali tetkikinde der ki:

“– Anadolu-Rumeli Müdafaa-i Hukuk Cemiyetlerine gönderilen “9 Umde Beyannâmesi” tepkisiz kalmamistir. Halk Firkasi’na dönüstürülmeye karsi direnmelerin ilginç bir örnegi Trabzon’dur. Burada, eski Vali Deli Hamid Bey, Belediye Reisi Gazzaz-zâde Hüseyin Efendi, Müdafaa-i Hukuk Cemiyeti Baskani Barutçu-zâde Ahmed ve oglu “Istikbâl” gazetesi sahibi Faik Ahmed Beylerin önderligindeki muhalif bir çevre, Trabzon Meb’usu Ali Sükrü Bey’in Topal Osman’ca öldürülmesi olayindan ötürü, zaten galeyana gelmis bir durumdaydilar. Bu hava içinde Anadolu-Rumeli Müdafaa-i Hukuk Cemiyeti’nin Halk Firkasi’na dönüstürme girisimi, Trabzon Müdafaa-i Hukuk Cemiyeti’nce kisisel yönetime varacak, üstelik dernek tüzügüne aykiri bir tasari olarak degerlendirilmis ise bu itiraz, Beyannâme’ye bir cevapla bildirilmistir. Bunun üzerine, Trabzon’a iki milletvekilinden olusan bir sorusturma kurulu gönderilmis ve sonuçta, eski heyet-i merkeziyeye isten el çektirilip yeni bir heyet-i mütesebbise kurulmustur.”

Bir görüs daha

Sonralari “Terakkiperver Cumhuriyet Firkasi’nin/Partisi’nin” kurulusu dolayisiyla Halk Firkasi programi yine bahismevzuu olmus ve “Terakkiperver Cumhuriyet Firkasi’ni kuranlarin belli prensiplere sahip olmadiklari, sirf iktidar hirsiyla Halk Firkasi’ndan ayrilip muhalefete geçtikleri” iddiasina Ali Fuad (Cebesoy) Pasa’nin cevabi su olmustur:

“– Firkamizin/Partimizin kurulusu bir çok ta’rizlere ve itirazlara vesile teskil etti. Bunlarin baslicasi, Halk Firkasi ile Firkamiz programlari arasinda hiç bir fark bulunmadigi halde, yeni bir Firka teskil etmemiz, yâni, muayyen prensip ve gâyelere degil, sahsî ihtiraslara tâbi bulunmamiz iddiasidir. Iki Firka’nin programlari arasinda bir fark bulunup bulunmadigini anlamak için, iki programi karsilastirmak lâzimdir. Halbuki, Halk Firkasi’nin yazilmis bir programi bile yoktur. Mevcut olmayan bir seyle mukayese imkâni da elbette yoktur. Fakat buna ragmen, aramizdaki en büyük fark kendiliginden meydana çikiyor ki, o da, bizim müsbet, muayyen ve yazilip nesredilmis bir programimiz bulundugu halde, karsimizdakilerin bundan mahrum oluslari, yâni, hiç bir programlari bulunmayisidir. Onlar bu noksanlarini ma’zur göstermek için: “Bizim programimiz, icraatimizdir. Biz yazmayiz, yapariz. Hükûmetimizin beyannâmeleri programimizi teskil eder” gibi sözler söylemektedirler. Fakat bunlarin hiçbiri, programsizligin bir siyasî Firka için haiz oldugu mânayi izale edemez.”

6 ok Anayasa’da

1923’te kurulan “Halk Firkasi” adli siyasî tesekkül, sonralari “Cumhuriyet Halk Firkasi” diye anilmaya baslamis, 1935’te ise “Cumhuriyet Halk Partisi” (CHP) adini almistir. Halk Firkasi’nin adina “Cumhuriyet” kelimesinin ilâvesi yeni bir partinin tesekkülü sirasinda olmus ve Fahir Giritlioglu’nun CHP ile ilgili eserine göre: “Yeni kurulan parti ismini “Terakkiperver Cumhuriyet Firkasi” olarak almak üzere iken, Halk Partisi daha atik davranmis ve “Cumhuriyet” ismini bir baska partiye kaptirmamak için 10 Kasim 1924 tarihinde kendi adini “CHP” olarak degistirmistir.”

CHP’nin “6 Ok”u ise Ismet Inönü’nün yüz elli üç arkadasiyla birlikte Meclis’e getirdigi bir takrir (önerge) ile o günkü Anayasa’nin ikinci maddesine girmistir.

5 Subat 1937’de kabuledilen bu degisiklik, merhum Ali Fuad Basgil’e göre: “Anayasa’nin aslindaki berrak çehresini bir hayli burusturmustur.”

“Anayasa bir parti programi degildir. O, bir millî misaktir. Yalniz muayyen bir partinin mensuplarina ve yalniz yasayan nesile hitap etmez. Milletin her ferdine ve kanun olarak kaldikça, her nesile hitap eder. Bir parti için yerinde ve münasip olan bir fikir, devlet için ve devletin kanunu olan Anayasa için münasip degildir” diyen Ali Fuad Hoca devamla:

“– Devletçilik nedir?.. Lâiklik ve milliyetçilik ne demektir?.. Inkilâpçiligin zaman içindeki hududu nedir?.. Bizde bunlar ne Anayasa’da ve ne de baska bir tatbikat kanununda tarif edilmemis, hiç birinin hududu ve sümûlu gösterilmemistir. Meselâ, devletçilik sahsî temayüle göre degisik, hattâ zit mânasi olan bir tâbirdir. Biz de bu prensibin kanunlarimizda bir tarifine rastlanmadigi gibi, hukukçularimiz arasinda da ilmî bir izahi yapilmis degildir.

Lâiklik de böyledir. Garb (Bati) ilmine sorarsaniz, lâikçilik din ve vicdan hürriyetinin teminatidir ve lâik olmayan bir devlette bu hürriyetin teminati yoktur.

Bize gelince, maziyi yasayanlar bilirler ki, bizde lâiklik sol ve sag temayüller arasinda bocalamis, iktidar adamlarinin içtihadina göre mâna almistir. Aci olan sudur ki, bu içtihad memleket realitesinden ziyade yanlis görüslere saplanmaktan dogmustur. Su da acidir ki, Üniversitelerimiz, bu hususta efkâri aydinlatacak bir görüs vermemis, ayni fakülte hocalari bile bir anlayis birligine varamamistir.”

Su görüs de, Ali Fuad Basgil hocanindir: “Lâiklik Anayasa’ya kelime olarak degil, tarif olarak girmeli, hududu ve sümul sahasi gösterilmelidir. Ancak bu sekilde lâiklik adina yapilacak su’i-istimallerin önüne geçilebilir.”

Kurulusunun yildönümü kutlanan CHP’nin “9 Umde”si ile “6 Ok”una böyle kisaca temas ettiktensonra hemen ilâve edelim ki, baslibasina bir kitap mevzuu olan CHP icraatindan bâzilarini gününde ve sütunumuzun müsaadesi nisbetinde inceleyecegiz.

Alti Ok’un hikâyesi

Atatürk’ün iltifatina mazhar olan Münir Hayri Egeli, “Eski Bir Atatürkçü” adiyle 1954 yilinda yazdigi ve 1959’da “Ahmed Halid Kitabevi”nce yayinlanan “Atatürk’ten Bilinmeyen Hatiralar” isimli kitabinda “Alti Ok’un Hikâyesi” basligi altinda diyor ki:

“Bir gün Recep Peker beni çagirdi:

“– Halk Partisi’nin amblemi olmak üzere bir sey istiyorum” dedi. Bir seyler düsün...

Hemen ise koyuldum. Fakat isin eninde sonunda Ata’ya intikal edecegini biliyordum. Usulca onun Halkevi’ne gelmesinden istifade ederek yaptigim örnekleri reis/baskan masasinin üzerine biraktim.

Atatürk bunlari görmüs. Reis Nafi Atif (Kansu)’tan sormus. O da benim krokilerim oldugunu söylemis. Nihayet beni çagirtti.

– Bunlar ne?.. diye sordu.

– Efendim, Parti’ye amblem denemeleri.

Atatürk, sadece:

– Senin baska isin yok mu?.. dedi. Sonra Nafi Atif’a döndü:

– Receb’in (Peker) isi yok böyle seylerle ugrasir. Bizi Fasist partilerine çevirecek” diye mirildandi. Ben ondan sonra isi biraktim. Alti Ok’u Recep Bey, Mahmud Akok’a çizdirmis. Bana da:

– Bu islerin inhisari/tekeli sende olacak degil ya... Bak ne güzel oldu, dedi.

Milli Gazete 15.09.2000

by Muhammed Faruk

Yakin tarih ana sayfa


TBMM nasil acildi?

BURHAN BOZGEYIK

"Resmî bayram günlerinden" biri olan 23 Nisan'da okullarda ve meydanlarda merasimler yapilir, çocuklar siirler okur

TBMM nasil açildi?

23 Nisan, bazilari için yalnizca "Çocuk Bayrami" olarak kutlanan bir tarihtir. Ayni zamanda "Resmî bayram günlerinden" biri olan 23 Nisan'da okullarda ve meydanlarda merasimler yapilir, çocuklar siirler okur. Belediye baskanlari, valiler, kaymakamlar, hatta ve hatta bakanlar o gün kisa bir müddet için de olsa koltuklarini, "önceden seçilmis ve ne söyleyecekleri ezberletilmis" çocuklara terkederler. O gün koltuklarini "geçici" olarak çocuklara devreden büyüklere Basbakan, Cumhurbaskani ve TBMM Baskani da dahildir.

Adi hep çocuklarla birlikte anilan ve bolca merasim yapilan 23 Nisan tarihi Türkiye Büyük Millet Meclisi'nin açildigi tarihtir. Bu bakimdan yakin tarihimizdeki "satir baslarindan" birisini teskil etmektedir.

Epeydir yapilagelen 23 Nisan merasimlerini artik ezberledik. Hatta artik çocuklarin geçici olarak oturduklari koltuklarda neler söyleyeceklerini, telefon açarak karsidaki muhataplarina ne gibi talimatlar vereceklerini de az çok tahmin edebiliyoruz. Peki acaba bu mühim tarihte TBMM'nin nasil açildigini, o gün nasil bir merasim yapildigini biliyor muyuz?.. Bu sorunun cevabina geçmeden önce geliniz 23 Nisan 1920 öncesini kisaca göz gezdirelim.

Yarali, yorgun, bitkin...

23 Nisan 1920 tarihine gelinceye kadar Anadolu tarih boyunca görmedigi elem verici hadiselere sahitlik etmisti. Isgal ve esaret nedir bilmeyen Anadolu isgalle tanismisti.

Anadolu insani çok uzun zamandan beri savastaydi. Daha öncekileri saymazsak, 18 Ekim 1912'de baslayan Balkan Savasi'yla birlikte asirlardir besledikleri kinlerini kusan düsmanlarin tecavüzatini durdurmak için cansiperane bir savasin içine dalmisti.

Henüz Balkan Savasi'nin yaralari sarilmadan, Birinci Dünya Savasi patlak vermis, yüzbinlerce gencimiz yedi cephede savasmaya baslamisti.

Bu müthis savasta kuvvetler arasinda muazzam dengesizlikler vardi. Anadolunun imanli ve yigit gençleri yedi düvele, yetmis iki millete karsi savasiyorlardi.

Savasta yüzbinlerce genç sehit düsmüstü. Sag olarak dönen gazilerin pek çogu da ya hastalanmis, ya kolunu, bacagini kaybetmisti.

Nicedir Osmanli devletine "Hasta adam" deyip, kendi aralarinda onun mirasini bölüsenler, 30 Ekim 1918'de imzalanan Mondros Mütarekesinin ardindan, kapali kapilar ardinda hazirladiklari planlarini tatbikat safhasina koymaya baslamislardi.

Isgaller basliyor

Anadolu insaninin yarali, bîtap ve bassiz oldugunu gören düsmanlar aç kurtlar gibi Osmanli mülküne saldirmaya, isgallere baslamislardi.

Ingilizler; 8 Kasim 1918'de Musul'u, 10 Kasim'da Çanakkale'yi ve 13 Kasim'da bütün Bogaz istihkamlarini isgal etti. Trakya bölgesine önce Yunan sonra Fransiz birlikleri girmeye basladi.

Fransiz birlikleri ile bu birliklere öncülük eden Ermeni misil güçleri; 11 Aralik'ta Dörtyol, 17 Aralik'ta Mersin, 21 Aralikta Adana, 27 Aralikta da Pozanti'yi isgal etti. Bu isgaller esnasinda Fransizlardan cesaret alan Ermeniler katliamlara giristiler. Fransizlar da Ermenilerden asagi kalmayacakti.

Ingilizler 19 Aralik'ta (1918) Batum'u, bir ay sonra da Kars'i isgal etti. Mart 1919 tarihine kadar da Urfa, Maras ve Antep Ingilizler tarafindan isgal edildi.

Yaklasik dört asir Osmanli idaresi altinda yasamis olan Yunanlilar 15 Mayis 1919'da Izmir'i isgal etti. Yunan palikaryalari daha sonra Ayvalik, Ödemis, Nazilli, Tire ve Akhisar basta olmak üzere bölgedeki yerlesim merkezlerini isgal edecek, yakip yikacak, dehsetli katliamlara girisecek, vahset tablolari sergileyecekti.

Dünkü usaklarin bu küstahligi ve hunharligi Anadolu halkini yüregini dagliyordu.

Asirlar boyunca devletin payitahti olan Istanbul, 16 Mart 1920'de isgal edildi. Düsman harp gemileri Bogaz'a demirlemis, düsman askerleri Istanbul'a ayak basmis, bilhassa Ingilizler magrur ve küstah tavirlarla sehirde terör estirmeye baslamislardi.

Iste TBMM böylesine yürekleri dagdar eden bir atmosferde açilacakti.

Milleti ayaga kaldiracak güç

Anadolu, Ingiliz, Fransiz, Italyan, Yunan, Ermeni çapulculari tarafindan isgale ugramisti. Anadolu halki yillarca devam eden savastan dolayi yarali, yorgun ve bîtapti. Bu durumdaki bir halki ayaga kaldiracak güç ne olabilirdi? Bu sorunun cevabini kurtulus hamlesini baslatacak olan bütün kurmaylar bilmekteydi. Asirlar boyunca bu halki zaferden zafere kosturan kuvvet, yarali arslani terar ayaga kaldiracakti.

Çok uzun yillar dünyanin bir numarali "süper devleti"ni ayakta tutmayi basarmis, dünyanan en büyük devletlerine hükmetmis, dünyanin en büyük ordularini perisan etmis, zafere kosmus yigit insanlar; sadece ve sadece "Allah'in rizasini kazanmayi" düsünmüslerdi.

Onlarin hayali I'layi kelimetullah idealini dünyanin her yanina tasimakti. Bu hayal ve gaye ile yola çikmislardi.

Allah demisler, Resullulah demisler, Kur'an demisler, Islamiyet demisler ve kalblerindeki iman nurunun rehberlignde yollarina azimle devam etmislerdi.

En zor sartlarda bile hayatin hayati olan hak dine sarilinca engelleri birer birer asmislardi. Iste yine öyle olacakti. Gün gayret günüydü, Islamî degerlere sarilarak ayaga kalkma günüydü...

Kast-i Mahsusla Cuma Günü

Esaret nedir bilmeyen insanlar, her karisi sehid kaniyla sulanmis olan Anadolu topraklarinin düsman çizmeleri altinda çignenmesine asla izin veremezlerdi. Elbette düsmanlara hadleri bildirilecekti. Bunun için organize olmalari sartti. Iste bu maksatla Ankara’da Millet Meclisi toplanacakti.

Meclis’in açilisi kast-i mahsusla Cuma gününe denk getirilmisti. O gün muhtesem bir merasim yapilacakti.

23 Nisan 1920 günü yapilacak açilis merasiminin programi bir tamimle bütün yurda duyurulmustu. “Heyeti Temsiliye Namina Mustafa Kemal” imzali tamim, yerlesim merkezlerinin en merkezi yerlerine, camilerin kapilarina asilmis, ayrica matbaada bastirilarak halka dagitilmisti.

Daha sonra TBMM Reisi, bilahare de ilk Reis-i Cumhur olacak olan Mustafa Kemal Pasa imzali tamimi, 1927 yilinda “Tayyare Cemiyeti” tarafindan 50 bin adet bastirilmis olan Osmanlica Nutuk’un (O tarihte henüz harf devrimi yapilmamisti) Birinci Cildi’nin 272 ve 273. sayfalarindan aynen aktariyoruz.

(Akisi bozmamak için evvela metni verecegiz. Daha sonra, hülasa ederek bugünkü Türkçe’ye aktaracagiz.)

Heyecan uyandiran tamim

“Tel: Gayet Müstaceldir

Ankara, 21/4/1920

Ankara’ya acele tezkere

Kolordulara (K.O. 14 Vekâletine)

Firka 61 Kumandanligina, Refet Beyefendiye,

Bilumum Vilâyata, Müstakil Livalara, Müdafaai Hukuk Heyeti Merkeziyelerine, Belediye Riyasetlerine

1– Bimennihilkerim Nisan’in 23’üncü Cuma günü, Cuma namazini müteakip Ankara’da Büyük Millet Meclisi küsat edilecektir.

2– Vatanin istiklâli, makami refii hilâfet ve saltanatin istihlasi gibi en mühim ve hayatî vezaifi ifa edecek olan bu Büyük Millet Meclisi’nin yevmi küsadini Cuma’ya tesadüf ettirmekle yevmi mezkûrun mebrukiyetinden istifade ve bilumum meb’usini kiram hazarati ile Hacibayram-i Veli Camii Serifi’nde Cuma namazi eda olunarak envari Kur’an ve salattan da istifaza olunacaktir. Badessalât lihyei saadet ve sancak-i serifi hamilen daireyi mahsusaya gidilecektir. Daireyi mahsusaya dahil olmazdan evvel bir dua kiraatile kurbanlar zebholunacaktir. Isbu merasimde camii seriften bedile daire-i mahsusaya kadar Kolordu Komutanligi’nca kitaati askeriye ile tertibati mahsusa alinacaktir.

3– Yevmi mezkûrun teyidi kutsiyeti için bugünden itibaren merkezi vilayette vali Beyefendi hazretlerinin tertibile hatim ve buharii serif tilavetine bed’olunacak ve hatm-i serifin son aksami teberrüken Cuma günü namazdan sonra daire-i mahsusa önünde ikmal edilecektir.

4– Mukaddes ve mecruh vatanimizin her kösesinde ayni suretle bugünden itibaren buharî ve hatemati serife kiraatine suru edilerek Cuma günü ezandan evvel minarelerde salavat-i serife okunacak ve esnayi hutbede hilâfetmaabimiz padiahimiz efendimiz hazretlerinin nam namii humayunu zikredilirken zati sevketsimati padisahilerinin ve memaliki sahaneleriyle bilumum tebaai mülûkânelerinin bir an evvel naili halâs ve saadet olmalari duasi ilâveten tezkâr olunacak ve Cuma namazinin edasindan sonra da ikmali hatmedilerek makam-i muallayi hilâfet ve saltanatin ve bilcümle aksami vatanin halâsi maksadile vukubulan mesaii milliyenin ehemmiyet ve kutsiyeti ve her ferdi milletin kendi vekillerinden mürekkep olan bu Büyük Millet Meclisi’nin tevdi eyleyecegi vezaifi vataniyeyi ifaya mecburiyeti hakkinda mev’izeler irat olunacaktir.

Badehu halife ve padisahimizin, din ve devletimizin, vatan ve milletimizin halâsi, selâmeti ve istiklâli için dua edilecektir. Bu merasim-i diniye ve vataniyenin ifasindan ve camilerden çikildiktan sonra bilâd-i Osmaniye’nin her tarafinda makam-i hükûmete gelinerek Meclis’in küsadindan dolayi resmen tebrikât icra edilecektir. Her tarafta Cuma namazindan evvel münasip surette mevlid-i serif okunacaktir.

5– Isbu tebligin hemen nesrü tamimi için her vasitaya müracaat olunacak ve serian en ücra köylere, en küçük kitaat-i askeriyeye, memleketin bilûmum teskilat ve müessesatin iblagi temin edilecektir. Ayrica, büyük levhalar halinde her tarafa talik ve mümkün olan mahallerde tabi ve teksir ve meccanen tevzi edilecektir.

6– Cenab-i Hakk’tan muvaffakiyet-i kâmile tazarru olunur.

Heyet- Temsiliye Namina

Mustafa Kemal”

Davetiyede neler deniliyordu?

Yukaridaki metin bahsettigimiz gibi 1927 baskili Nutuk’ta Osmanlica olarak yer almaktaydi. Ayni metin 1934 tarihinde Devlet Matbaasinda bastirilan Nutuk’un 1. cildinin 308–309. sayfalarinda aynen yer almistir. Diline dokunulmamistir. Daha sonraki Nutuklar’da maalesef sözde “sadelestirenler” kafasini gözünü yararak günümüz Türkçesine aktarmislardir.

Metinde görüldügü üzere, hayli yüksek bir kültürün izleri derhal farkedilmektedir. O yillarda bilhassa kurmay subaylar mükemmel bir egitim almaktaydilar.

Bir kere hepsi Türkçe, Arapça, Farsça dillerini çok iyi bilmekteydi. Islâmî kültürleri mükemmeldi. Temel dinî bilgileri de elde ediyorlardi. Edebî bilgileri de fevkalâdeydi.

Her neyse biz daha fazla saded haricine çikmadan, TBMM’nin açilis davetiyesini, aslina sadik kalmaya çalisarak günümüz Türkçesine aktaralim.

Tamimde, yani bir nevi “Millete açik davetiye”de söyle denilmektedir:

“1– Kerim olan Allah’in izniyle (Insaallah) 23 Nisan Cuma günü Cuma namazindan sonra Ankara’da Büyük Millet Meclisi açilacaktir.

2– Vatanin istiklali, yüce hilafet ve saltanat makaminin kurtulmasi gibi en mühim ve hayatî vazifeleri yerine getirecek olan Büyük Millet Meclisi’nin açilis gününü Cuma’ya denk getirmekle zikrolunan günün mübarekliginden istifade ve bütün Milletvekilleriyle birlikte Haci Bayram-i Veli Camii’nde Cuma namazi kilinarak Kur’an’dan ve namazdan feyz alinacaktir.

Namazdan sonra Peygamberimiz’in sancagi ve sakal-i serifi tasinarak Meclis önüne gidilecektir. Meclis binasina girilmezden önce bir dua yapilacak ve kurban kesilecektir. Bu merasim esnasinda, Haci Bayram-i Veli Camii’nden Meclis binasina kadar Kolordu Kumandanligi’na bagli askerler hususi tertibat alacaklardir.

3– Zikrolunan günün (Cuma günü) kutsiyeti için bugünden itibaren vilayet merkezinde (Ankara’da) vali Beyefendi hazretlerinin organizesi ile hatim (Kur’an-i Kerim’in tamamini okumak) ve buharii serif (seçme hadisler) okunmasina baslanacak ve hatmi serifin son kismi teberrüken (ugur sayilarak) Cuma günü namazdan sonra Meclis binasi önünde tamamlanacaktir.

4– Mukaddes ve yarali vatanimizin her kösesinde ayni sekilde bugünden itibaren Buhari ve Kur’an hatimlerinin indirilmesine baslanilarak Cuma günü ezandan önce minarelerde salavat-i serife okunacak ve hutbe esnasinda halife ve padisahimiz hazretlerinin isimleri zikredilirken, padisahlik makaminin ve bütün ülkenin bir an evvel kurtulmalari ve saadete kavusmalari için dualar edilecektir.

Cuma namazinin kilinmasindan sonra da hatimler bitirilerek vatanin kurtulmasi, bunun için milletçe gayret gösterilmesinin lüzumu ve Millet Meclisi’nin verecegi vazifeleri yerine getirmenin ehemmiyetiyle ilgili vaazlar verilecektir.

Daha sonra halife ve padisahimizin, din ve devletimizin, vatan ve milletimizin kurtulusu, selâmeti ve istiklâli için dua edilecektir. Bu dinî ve vatanî merasimin yerine getirilmesinden ve camilerden çikildiktan sonra Osmanli beldelerinin her tarafinda, hükümet konagina gelinerek Meclis’in açilisindan dolayi resmî kutlamalar yapilacak, tebrikler kabul edilecektir.

Her tarafta Cuma namazindan önce münasip sekilde mevlid-i serif okunacaktir.

5– Bu tebligin derhal nesredilmesi ve yayilmasi için her vasitaya müracaat edilecek ve en hizli sekilde en ücra köylere, en küçük askerî birliklere, memleketin bütün teskilat ve müesseselerine ulastirilmasi temin edilecektir. Ayrica büyük levhalar halinde her tarafa yazilacak ve mümkün olan yerlerde matbaada bastirilip çogaltilarak ücretsiz olarak dagitilacaktir.

6– Cenab-i Hakk’tan tam bir muvaffakiyet niyaz olunur.

Heyeti Temsiliye Namina

Mustafa Kemal”

Merasim nasil gerçeklesti?

M. Kemal PaSa'nin "Heyet-i Temsiliye" adina gönderdigi tamim Anadolu’da büyük heyecan uyandirmisti. Tamimi alan resmî makamlar derhal geregini yapmis, yani en ufak yerlesim merkezlerine kadar ulastirmis, büyük afisler seklinde yazdirarak merkezî yerlere astirmis, binlerce nüsha bastirip halka dagittirmisti.

Peki sonra ne oldu... Ankara'da ve Anadolu'da -tamim çerçevesinde- muhtesem merasimler yapildi. Anadolu halki bir anda bütün sikintilarini, elemlerini, kederlerini, yaralarini, kayiplarini unutarak ayaga kalkmisti.

Merasim nasil gerçeklesti?

Tamim alinir alinmiz yurdun dört bir yaninda yediden yetmise bütün halk heyecanla Cuma namazi için hazirlik yapmaya basladi. Vilayetlerde, kazalarda, kasabalarda, hatta köylerde hatimler indirilmeye baslandi. Camilerde Buhari-i serif okundu.

23 Nisan 1920 Cuma günü Cuma'dan önce artik heyecan son hadine ulasmisti. Yurdun bütün camilerinde minarelerde salavat-i serife okunuyordu. Cuma hutbesinde Meclisin o gün açilacagi belirtildi ve istiklal mücadelesinin basladiginin ilk isareti verildi. Herkes mesaji almisti.

Cuma namazinin ardindan okunan hatm-i seriflerin dualari yapildi. Daha sonra hükümet konaklarinda tebriklesme merasimi yapildi. Halkla idareciler kaynasti.

Ankara'daki muhtesem merasim

23 Nisan günü en muhtesem merasim ise Ankara'da yapildi. Tamim geregince, Valinin organizesiyle 21 Nisan'dan itibaren Kur'an ve hatim okunmaya baslanmisti.

Cuma günü namazdan önce ahali sel gibi Hacibayrami Veli Camiine akmaya baslamisti. Minarelerden okunan salavat-i serife, o günkü manevî havayi bütün kâinata duyurur gibiydi.

Camie Ankara'ya intikal etmis olan bütün milletvekilleri gelmisti. Hutbede o günün ehemmiyetinden bahsedildi. Namazi müteakip daha önce okunan Kur'an-i Kerim, hatimlerinin duasi yapildi. Buhari-i Serif okunmasi ise Meclis'e bikarildi.

Namazdan sonra sancak çikarildi ve kafilenin önüne geçirildi. Bu arada sancagin yaninda, Sinop Mebusu Hoca Abdullah Efend, üzerine yesil örtü açilmis bir rahlenin üzerinde Kuran-i Kerim ve sakal-i serif tasimaktaydi. Rahleyi yari yoldan sonra Meclis'e kadar tasimak üzre Yozgat Mebusu Müftü Hulusi Efendi almisti. (TBMM Zabit Ceridesi, c. 1/1; Millî Mücadelede Din Adamlari, c.2/194)

Yol boyunca devamli tekbirler getiriliyordu. Bu sekilde Meclis binasi önüne gelindi. Burada kurbanlar kesildi. Daha sonra Bursa Mebusu Hoca Fehmi Efendi dua etti. Bu duaya bütün milletvekilleri ve halk heyecanli bir sekilde "amin" diyorlardi.

Meclis'te herkes yerini aldiktan sonra yine hocalarin bir kismi hep bir agizdan nakarat halinde dua ve ayetler okuyorlar, bir kismi da Buhari-i Serif kiraatinde bulunuyorlardi.

Bu arada Haci Bayram Veli Türbesinden alinan sancak ve rahle üzerinde getirilen Kur'an-i Kerim ile Peygamber Efendimizin (a.s.m.) sakal-i serifi de kürsüye konmustu. (a.g.e./194)

Bu merasimlerin ardindan çalismalara baslandi. Baskanlik divani seçildi. Reislige M.Kemal Pasa, reis vekilliklerine ise Mevlevi Postnisini Abdülhalim Efendi ile Haci Bektas Çelebisi Cemaleddin Efendi seçilmisti.

Gayet normal bir hâdise

Buraya kadar naklettiklerimiz, olup bitenlerin özetin özeti seklinde aktarilisidir. Bazilari sasirabilir. "Yok canim! Hiç olur mu?.. O zaman 312. madde yok muymus? Bunu yapanlar hakkinda herhangi bir sorusturma açilmamis mi?.." diyebilir. Böyle diyenlerin cehaletini mazur görerek mevzua dönelim.

23 Nisan günü yapilan bu merasimi, bugün degil de o günün sartlari isiginda düsündügümüzde, bunun son derece normal bir hadise oldugunu görürüz. Zaten baska türlüsü düsünülemezdi. Ülkemizin yakin tarihine damgasini vurmus isimlerden biri olan sayin Süleyman Demirel de bir zamanlar bu hadisedeki tabiilige parmak basarak su degerlendirmede bulunmustu:

"... 1924 Anayasasinin devleti tarif eden ikinci maddesinde, Türkiye Cumhuriyetinin bir "Islam devleti" oldugu yazilidir. Ve 1920'de Mustafa Kemal Pasa'nin bütün ordulara ve vilayetlere gönderdigi bir tamim vardir. (Bizim daha önce naklettigimiz tamimi kastediyor.) O tamimde, camilerde dua edilmesini, Kur'an okunmasini, Mevlidi Serif, Buhari-i Serif okunmasini ister. Meclis açilirken de evvelâ Haci Bayram Camiinde namaz kilinir, hutbe okunur. Daha sonra dualarla Meclise gelinir, kurbanlar kesilir, Meclis açilir.

"Bunlar o günün sartlari içinde samimî seylerdir. Baska türlü hükmetmek de mümkün degildir. Istilâya ugramis, tüme yakin herseyini kaybetmis bir milletin, toparlanmak için Cenab-i Allah'a sigindigi zaman, bunlarin milleti bir araya toplamasi gayet tabiîdir.

"Yine ayni yillarda Yahya Kemal'in, Istanbul'da eski Osmanli eserlerini gezip dolasip da söyledigi iki söz var. Fevkalâde önemlidir bu sözler. Diyor ki: "Bu Osmanli devletini 600 sene ayakta tutan sebebi aradim. Ayasofya'nin minarelerinde okunan ezanlarla, Hirka-i Saâdet’te okunan Kur'an oldugu kanaatine geldim."

24 saat Kur'an okunuyor. Çok enteresan bir seydir. Yine Yahya Kemal'in "Galib et yâ Rab, çünkü bu son ordusudur Islâm’in" seklinde kurtulus ordusunu tarif edisleri var. O zamanlar kurtarilmak istenen sey, tabii ki, vatan, millet ve dindir. Her üçüne birden siginilmis olmasi tabiidir." (Köprü, Eylül, 1988, s. 35)

Vatan, millet, din

TBMM'nin açilisinda yapilan "resmî merasim"in en büyük gayesi halkin Meclise güvenmesini saglamakti. Halk bu sekilde açilan Meclisin kararlarini ona göre degerlendirecekti.

23 Nisan'da açilan Meclisin en mühim vazifesi asker toplamakti. Peki asker nasil toplanacakti? Bu yarali ve bitkin halk nasil ayaga kaldirilacakti? Bu sorunun cevabini Birinci Mecliste milletvekili, Milli Egitim Bakani ve Saglik Bakani sifatlariyla bulunmus olan Dr. Riza Nur su sekilde vermektedir:

"... Simdi tuttugumuz siyaset, elimizdeki düstur sudur:

"Padisah-Halife, Hükümet Istanbul'da düsmanlar elinde esirdir.

Biz vekilleriyiz. Onlari, dini, milleti, devleti kurtaracagiz. Ey millet! Yunan gibi asirlardan beri kölemiz olan bir millete nasil boyun egeceksiniz?! Bu millet buna dayanamaz. Gayrete geliniz. Din gayreti lazimdir. Çünkü bütün millet âdeta istisnasiz, padisaha mutî, dine merbut (bagli), "padisah, din" diyor, baska birsey bilmiyor. Harpten de yorulmus, bitmis, parasiz, sefalette, bu haldeki bir milleti kolay kolay yeni bir harbe hazirlamak da mümkün degil. Bunun için Rumlar ile izzeti nefsini gicikliyorduk. "BakkalYorgi basiniza vali, mutasarrif, tasçi Vasil jandarma zabiti olacak nasil dayanacaksiniz?" diyoruz. Hakikaten Türk buna tahammül edemiyor. Anadolu’dan bu esnadaki seyahatlerimde bizzat böyle propaganda yaparken bu sözlerin herseyden müessir oldugunu görüyorum. Ayni zamanda dini de ele aliyorduk. "Kur'an'i apteshane kâgidi yapacaklar. Size sapka giydirecekler." diyorduk. Bu da pek müessir oluyordu..." (Hayat ve Hatiratim. c.3, s. 623)

Iste bu sekilde vatan, millet ve din unsurlarinin öne çikarilmasi pek müessir olmakta, halk yarali arslan gibi silkinip ayaga kalmakta, gönüllü olarak askere yazilmaktaydi...

Irsad heyeti Anadolu’da

TekbIrlerle, dualarla açilan Meclis zafere kadar ayni hüviyetini muhafaza edecekti. O Birinci Meclis'te dinî tahsil görmüs olanlarla, din görevlisi olanlarin sayisi hayli fazlaydi.

Meclis kayitlarina göre seçilen 437 milletvekilinden 34'ü Meclis'e katilmamisti. Böylece Birinci Meclis'te milletvekili sayisi 403 idi. Bu milletvekillerinden din adami vasfini haiz 78 kisi vardi. Bu sayinin 101'i bulmasi da muhtemeldir. Çünkü medreseye belli bir müddet gittigi halde baska meslegi seçen milletvekilleri de bulunuyordu. (Dr. Recep Çelik, Milli Mücadelede Din Adamlari) Ayrica sair meslek mensubu milletvekillerinin tamami da mükemmel bir dini tahsil görmüslerdi.

Irsat komisyonlari

Meclisteki dini tahsil görmüs milletvekilleri çok büyük hizmetlerde bulunmuslardi. Halkin irsad ve isgal kuvvetlerin propagandalarina karsi tenviri gibi...

Meclisin ilk ele aldigi mevzulardan biri de halka gerçeklerin anlatilmasi, Millî Mücadele'ye fiilen istiraklerinin saglanmasi idi. TBMM Reisi Mustafa Kemal Pasa bu mevzunun ehemmiyeti üzerinde durmus. 25, 26 ve 27 Nisan tarihlerinde "Irsad heyetinin teskili" görüsülmüstü.

27 Nisan 1920 tarihli toplantida Irsad Encümeni Meselesi yeniden gündeme gelmisti. Seyh Servet Efendi'nin takririyle irsad subesi kurulmasi teklif edilmisti. Teklifte su açiklamalar bulunuyordu:

"Insanligi aydinlatmanin, insan varliginin mutlulugu yolunda en önemli hizmet oldugu, çok eski devirlerden beri bilinen bir gerçektir. Ne yazik ki düsmanlarimiz bu güzel hakikati, kötü yollarda kullanmakta ve batili Hak gibi gösterme gayreti içinde bizi dertlendirmektedirler. Propaganda adi verilen olaylari özel ve gizli çikarlara alet etme, düsmanlarimizin basari ile yürüttükleri en tesirli silahtir. Silaha, benzer tesirli silahla karsi konulur. Dogruluguna inandigimiz hakikatleri milletimizin önüne açikca sermek için biz de harekete geçelim... Bu gaye ile Millet Meclisi'mizin halk hizmetleri için kuracagi subeler arasinda bir irsad subesinin eklenmesini teklif ediyorum." (a.g.e./210)

Ingilizler'in propagandalari

Bu takrirde de belirtildigi gibi o esnada düsman kuvvetler müthis sekilde propaganda yapmaktaydi. Bilhassa Ingilizler dessasâne bir sekilde batili Hak, Hakki batil göstermeye çalisiyor, istiklâl mücadelesini temelinden çürütmek için her yolu deniyordu.

Ingilizler propagandalarinda sik sik din unsurunu kullaniyor ve kendilerinin "Islâm'in hâmisi" olduklarini belirtiyorlardi. Iste o sirada isgal altindaki Istanbul'da bulunan bir âlim bu Ingiliz propagandalarina yazmis oldugu makalelerle, brosürlerle cevap veriyordu.

Tipki Mehmed Âkif gibi, Osmanli Devleti'nin en büyük ilmî müesseselerinden biri olan Darü'lHikmeti'l Islâmiye" azasi olan Bediüzzaman, "Tükürün Ingiliz lâininin hayasiz yüzüne!", "Ey ekpekü'l küpekadan tekepküp etmis köpek!" gibi ifadelere de yer verdigi makalelelerinde ve "Hutuvat-i Sitte" isimli, Ingilizlerin alti maddelik dehsetli yalanlarini çürüten eserinde halka gerekçeleri açikliyor ve uzun zamandan beri Islâm âleminin en büyük düsmani olan Ingilizler'in propagandalarina kanmamalarini ihtar ediyordu.

Bediüzzaman'in bu nevi çalismalari Anadolu'da ve Meclis'te yanki uyandirmisti. Basta TBMM Reisi M. Kemal Pasa olmak üzere bir grup milletvekili onu israrla Ankara'ya davet etmekteydi.Bediüzzaman ise "Ben tehlikeli yerde hizmet etmek istiyorum" diyordu. Gerçekten o sirada Istanbul'da bulunmak çok tehlikeliydi. Zira Ingiliz isgal komutanilgi Bediüzzaman için görüldügü yerde vurulmasi emrini çikartmisti.

Irsad heyeti Anadolu'da

TBMM'de "Irsad ve Tenvir heyetlerinin kurulmasi" fikri hüsnü kabul görecek ve daha ziyade din adamlariyla dinî egitim almis milletvekillerinden seçilmis heyetler Anadolu'ya dagilarak halka olup bitenleri anlatmaya baslayacaklardi.

Bu heyette yer alan isimlerden birisi de Istiklâl Marsi sairi, o günkü ünvaniyla "Burdur Meb'usu" olan Mehmed Âkif'ti. Vaazlarinda Islâm kardesligi üzerinde israrla duran Âkif söyle diyordu:

"Devlet, millet, ordu bizden fedakârlik istiyor. Biz bu fedakârligi dinimizi, vatanimizi korumak için, seve seve yapacagiz. Alimler ilmiyle, zenginler servetiyle, fakirler güçleri nisbetinde, eli silah tutanlar kuvvetiyle çalisacak. Bundan kaçmak haramdir, dine ihanettir. Her seyi devletten bekleyemeyiz."

Camilerde, meydanlarda halka hitap eden, gerçekleri anlatan Âkif düzenli ordu birliklerinin kurulmasindan sonra sik sik ordu birliklerini ziyaret ederek Mehmedcikle sohbet ediyordu. Onun yazmis oldugu ve Meclis'te ayakta alkislanarak kabul edilen "Istiklâl Marsi" metni askerin elinden ve dilinden düsmeyecekti.

Sira geldi Mehmedcik'e

Milletvekillerinin bu sekilde Anadolu'yu adim adim dolasmalari semeresini verecekti.

Henüz yaralari iyilesmemis gaziler, henüz biyigi terlememis yigitler silah basi etmek için askerlik subelerine akin etmeye baslamisti.

23 Nisan'da Meclis'in açilmasindan ve mücadelenin alt yapisinin hazirlanmasindan sonra sira Mehmedçige gelmisti. Ona ise vazifelerini, ne yapmasi gerektigini uzun uzadiya anlatmak yersizdi. Zira o ne yapacagini çokiyi bilmekteydi. Nitekim pes pese zaferler kazanilacakti.

TBMM'nin dualarla, tekbirlerle açilmis olmasi nasil tarihî bir gerçekse, Mehmedçigin o savaslarda tipki Meclis'in açildigi gün milletçe sergilenen halet-i ruhiyeye uygun davranmis oldugu da bir baska tarihî gerçektir.

Milletvekilleri ve milletin kendisi 23 Nisan günü "Allahü Ekber" diyerek yürümüstü. Mehmedçik de cephede "Allah! Allah!" diyerek hücuma kalkmis, dilinde Kelime-i Sehadet ile son nefesini vermisti. Sehid düsen her Mehmedcigin cebinden ya küçük bir Kur'ân-i Kerim, ya da Kur'ân'dan bir sayfa çikmaktaydi.

Her çarpisma öncesi, tipki Malazgirt'teki sanli ecdadlari gibi abdest aliyor, namaz kiliyor, birbirleriyle helallesiyorlardi.

Masallarla gerçekler

23 Nisan günü küçükler için masallar anlatilabilir. Ama o gün büyüklere de gerçeklerin anlatilmasi ihmal edilmemelidir. 23 Nisan günü, o güne damgasini vuran hâdisenin en mühim unsurlarini anlatmamak siradan bir ihmal degildir.

Masallar çocuklara anlatilir. Onlari uyutmak için. Büyüklere de masal anlatmaya kalkismak, en basitinden onlari "çocuklar yerine" koymak degil midir?...

Kaynak: Milli gazete 23-26.04.2000

by Muhammed Faruk


Tek Parti iktidarinin sonu

.

Tek Parti iktidarinin sonu:

14 Mayis 1950

50 yil evvel 14 Mayis 1950 Pazar günü yapilan milletvekili seçimiyle CHP iktidardan düsmüs, kaahir bir ekseriyyetle Demokrat Parti isbasina gelmisti.

Yurdumuzda 1876 Anayasa'si ile Sultan Ikinci Abdülhamid devrinde (1876-1909) baslayan milletvekili seçimi Birinci ve Ikinci Mesrutiyet'te oldugu gibi Cumhuriyet devrinde de, 21 Temmuz 1946 Pazar günkü seçime kadar iki dereceli idi, yâni, halk "müntehib-i sâni" denilen "ikinci seçmenleri" onlar da meb'uslari/birara "saylav" da denildi/milletvekillerini seçerdi. Bu çesit seçimler Birinci Mesrutiyet Meclis-i Meb'ûsâni seçimlerinde (1877) sakin geçmis, fakat Ikinci Mesrutiyet'te (1908) ittihatçi sergerdelerin sopali pek çok seçimi görülmüs, hattâ bu seçimlerin birinde Ittihad ve Terakki'ye muhalefete baslayan "Filozof" ünvanli Sair Riza Tevfik pehlivanligina ragmen güzelce bir dövülüp hastahânelik edilmistir!..

Cumhuriyet devrinde ise CHP/o günlerdeki adiyla Halk Firkasi/ seçimlere hep tek parti olarak girdiginden, yâni, muhalif parti olmadigindan, Zeki (Kadirbeyoglu) Bey ile Nureddin Pasa'nin CHP'ye ragmen Gümüshâne'den ve Bursa'dan milletvekili seçilmeleri gibi birkaç olay hariç, Halk Firkasi listesine girebilenler hep mebus olmus, böylesine bir seçim de, siyasî tarihimize seçim degil tayin olarak geçmistir!..

1946'ya kadar böyle devam edegelen milletvekili seçimleri ilk defadir ki, o yilin 21 Temmuz günü tek dereceli yapilmis, millet, vekilini dogrudan dogruya kendi seçmisse de "açik oy gizli tasnif" gibi acaib bir usulle yapilan bu seçim maalesef pek saibeli geçmis, yapilan yolsuzluklar, oy hirsizliklari, mazbata/tutanak sahtekârliklari Meclis zabitlarinda yer almistir!.. Bu mevzuda muteber kimselerin mühim sehadetleri varsa da, bunlari nakle sütunumuz yeterli olmadigindan, geçelim elli yil evvelki 14 Mayis seçimlerine...

Seçimde Adlî Teminat!..

Çok partili dönemin 14 Mayis 1950 milletvekili seçimi yeni Seçim Kanunu'na göre, gizli oy, açik tasnif usulünde ve adli teminat altinda yapilmis, seçimle ilgili islerin cümlesi yöneticilere degil hâkimlere verilmistir. Meclis'den 341 beyaz oy ile çikan bu kanun hükmünce yapilan ilk seçime Demokrat Parti (DP), Cumhuriyet Halk Partisi (CHP) ve Millet Partisi (MP) katilmis, seçim öncesi her üç parti de hareketli bir propagandaya girismislerdir.

CHP, umumî bir sikâyet mevzuu olan ve muhalefet tarafindan siksik dile getirilen Polis Vazife ve Selâhiyet Kanunu'nu, Sikiyönetimi, Istiklâl Mahkemeleri Kanunu'nu yürürlükten kaldirmis, bu arada Prof. Tunaya'nin ifadesiyle "oy'a dayanarak iktidar ele geçirmek için devrimci tutumundan taviz tutumuna sapmis" Basbakan Semseddin Günaltay, ilk mekteplerde - ana-babanin muvafakatine kalmis, ihtiyari-din derslerini koydurduklarindan; Imam-Hatip kurslari-mektep degil, kurs ve Ilâhiyat Fakültesi açmakla övünmüstür! Cumhurbaskani ise, siddet politikasini önleyecegini, anayasada degisiklik yapilacagini va'd etmis, kendisini diktatörlükle suçlayanlara da su cevabi vermistir: "Seçim zamaninda diyar diyar dolasarak kendini vatandaslarina begendirmeye çalisan diktatör isitilmis midir?..

Ismet Inönü böyle diktatörlük iddiasini reddediyordu ama, Millet Partisi Istanbul listesinin basinda bulunan Maresal Fevzi Çakmak'in seçim arefesindeki vefati (16 Nisan 1950) dolayisiyla takindigi tavir Istanbul'da büyük hâdiselere sebeb olmus, Inönü o devirde bir telefon emriyle önleyebilecegi bu olaylara maalesef seyirci kalmis, bu hareketi de Maresal'la arasindaki ihtilâftan ötürü yapmis, neticede takindigi bu tavir aleyhine olmus, CHP'nin seçimi kaybetmesinde Maresal'in ölümündeki olaylarin tesiri görülmüstür.

Demokrat Parti ile Millet Partisi'nin seçim öncesi faaliyetleri ise, CHP icraatini tenkit ile geçmis, bilhassa Millet Partili hatiplerin tenkitleri çok sert olmus, bu arada bu hatiplerin Demokrat Parti'yi muvazaa/danisikli dögüs ile ithami kampanya boyunca devam etmisse de beklenen neticeye ulasilamamistir!..

Ne bekliyorlardi?..

Ismet Inönü'nün dâmâdi Metin Toker'e göre: "CHP, iktidari muhafaza edecegini saniyordu" Parti'nin mühim adami Faik Ahmed Barutçu ise söyle diyordu: "Ankara'ya gelirken yol üstü illerdeki Valiler ile, parti yetkilileriyle, milletvekili adaylarimizla ve parti müfettislerimizle konustum. Hepsi sonuçtan güven duyuyordu, yüzde altmis oraninin altina inenini görmedim. Yalniz Yozgat Valisi Ihsan Sabri Çaglayangil: "Köylü herkese, her kendine basina vurana va'dediyor, bakalim hangi yana söyledikleri gerçektir ve hangi yani aldatacaktir. Köylü'nün zekâsi isliyor" diyordu.

Eski Basbakanlardan Sükrü Saraçoglu'na göre, CHP, üçte iki çogunlukla iktidarda kalacaktir! Halkçilarin meshur Cevad Dursunoglu'su "en az üç yüz beklemekte idi!.. Zamanin Basbakani Semseddin Günaltay'la, CHP Genel Baskanvekili Hilmi Uran ise iktidar oylarini aynen muhafaza edeceklerini ve seçimden büyük çogunlukla çikmayi" umuyorlardi. Bâzi CHP'liler meselâ Avni Dogan "tulum" çikaracaklarini söylerler!.. Cumhuriyet gazetesi basyazari Nadir Nadi: "CHP yirmi yedi yildir oturdugu iktidar yerinde rahat rahat kalabilecegine inaniyordu" der. Fahir Giritlioglu ise sunlari yazar. "CHP'liler seçim sonuçlari hakkinda hep hatali tahminde bulundular. Onlar, seçimi büyük ekseriyetle kazanacaklari kanaatinda idiler."

Nisbi sistemle degilde, ekseriyyet usulü ile yapilan ve bu usulle yapilacak seçimden medet uman CHP'liler umduklarini bulamazlar, bütün yurtta çikarabildikleri milletvekili cem'an yekûn altmis dokuzdur! Demokrat Parti ise 408 milletvekili alir. Millet Partisi'nden de yalniz bir milletvekili, ünlü Osman Bölükbasi kazanir. Bu netice CHP'lileri saskina çevirir, "bir sok tesiri yapar!..

Faik Ahmed Barutçu hâtiratinda diyor ki: "Ilk düsen Kocaeli listesi oldu. Nihad Erim sarsilmis durumdaydi. Basbakan Semseddin Günaltay atip tutuyordu: "Baslangiçta umutsuz olmak dogru degil" dedigi halde, sonradan kendi kendine dolasmaya ve düsünmeye basladi: "Alti ay sonra biz onlara gösteririz, alti ay oturamazlar" Basbakan bagira bagira konusuyordu. Pasa, (Ismet Inönü): "Biz elli kisi olarak Meclis'e girsek, yine bize koalisyon önerirler (teklif ederler). Kabul etmeyecegiz. Abartmayayim ama, bir yil sonra duruma bütünüyle egemen (hâkim) olacagiz. Bize teslim olacaklardir" diyordu.

Demokrat Parti Genel Baskani Celâl Bayar, seçimden böylesine bir zaferle çikacaklarini beklemiyordu. Seçim sonrasinda Nazli Ilicak'a: "Iktidari düsünüyorduk, ancak bu kadar büyük bir çogunluk beklemiyorduk. Zaferin böyle büyük olacagini hayal edememistim" demistir.

14 Mayis 1950 seçimlerinde aydinlatilmamis iki nokta vardir. Bunlardan biri: Ismet Inönü'nün seçim neticesini ögrendiginde Çankaya köskü penceresinden Ankara'ya dogru: "Nankör millet!" diye bagirdigi iddiasidir!.. Bu rivayet bir gazete haberi olarak duyulmus, ancak esasli bir tavzih ve tekzibe ugramamistir.

Kaynak: Mustafa Müftüoglu, Milli gazete, 12.05.2002

.


Kemalizm ve Kadin!..

.

Kemalizm ve Kadin!..

Bilindigi gibi 5 Aralik 1934 tarihi, kadinlara siyasi haklarin verildigi iddia edilen tarihtir. Ancak kadinlara verildigi iddia edilen bu haklar, kadinlar tarafindan verilen mücadele ne-ticesinde alinan haklar olmayip, tepeden inme bir anlayisin neticesinde Mustafa Kemal tarafindan bagislanan haklardi. Dolayisiyla, Kemalistler tarafindan, Bati'nin bir çok ülkesinden önce verilmekle övünülen bu haklar, Sirin Tekeli'nin de belirttigi gibi konjonktür geregi verilen ve buna ragmen kontrollü olarak kadinlara kullandirilan -bazen de kullandirilmayan- türden haklardi. Çünkü, Kemalizm kurulusundan bu yana, tepeden inmeci, jakoben bir anlayisin tezahürü olan tek millet, tek sef, tek devlet esasina dayali, oportünist, çikarci, pragmatik despot bir anlayisi temsil eden bir sistemdi. Ve bu nedenle de muhalefete ve hatta degisik görüslere bile tahammülü olmayan bir sistem öngörmekteydi. Bu sistem, "tek kisi"nin hakim oldugu bir sistemdi. Ayrica, bu sistem ayni zamanda, bu ülke insanlarini bütünüyle sadece "tek kisi"nin belirledigi hedefe yönlendirmeyi de kendisi için asil amaç edinmisti. Yani, ülkenin bütün insanlari için bir tek hedef vardi; o da, o "tek kisi"nin belirledigi hedefti. Bu hedefin disina çikanlar ya da çikmaga yeltenenler, ülkeye ihanet suçu ile suçlanmaktan kurtulamamislardir. Bugün bile bu "tekçi" anlayis tarafindan belirlenen hedefe muhalif olan kisi ya da gruplar, ayni anlayisi temsil eden, marjinal kalmis Kemalistler tarafindan, öyle degerlendirilmiyor mu? Iste "tek kisi" tarafindan belirlenerek çerçevesi -adeta- duvarlarla örülen bu anlayis, toplumu tepeden tirnaga kadar yeniden sekillendirmek için ayni tür uygulamalara halen bugün de devam etmektedir. Kisacasi, Osmanli'nin mirasi üzerine kurulan bu yeni ülkenin, yeni yönetim seklinden, çikarilacak kanunlara, halkin giyiminden yasanti sekline hatta yeme içme seklinden, dans etme sekline kadar; bir taraftan toplumsal düsünce, diger taraftan da toplumsal yasanti sekli, bu tek'çi anlayis tarafindan sekillendirilmistir. Dolayisiyla ülkeye çesitli desiselerle hakim olan bu anlayista; Cumhuriyetin ilan edilmesine de, kadinlara siyasi haklarin verilmesine de ve hatta kimlerin hangi bölgelerde milletvekili olacagina da, tek basina karar veren hep 'o' tek kisi olmustur. Ve o tek kisinin agzindan çikan bir sözle kimi insanlar ihya olmus, kimi insanlar da daragaçlarinda sallandirilmistir; ve bu tek kisinin karari ile bir gecede cumhuriyet ilanina karar verilmis, partiler kurulmus ve partiler kapatilmistir. Hatta, "tek kisi" tarafindan alinan bu gibi siyasi ka-ralarin yaninda, kisiler arasindaki iliskilere de müdahale edilerek kadinlarin dans etmeleri bile, onun emri ile olmaktaydi. Nitekim bir defasinda, "... devlet yüksek yöneticilerinin de çagrili oldugu bir baloda üniformali subaylarin dansetmediklerini gördü. Gazi, bunun nedenini sordu. Komutanlardan biri, suçun her dansa çagriyi geri çeviren kadinlarda oldugunu söyleyince Mustafa Kemal, yüksek sesle topluluga söyle seslendi: 'Arkadaslar, dünyada subay üniformasi giymis bir Türk erkeginin dans önerisini geri çevirebilecek bir kadinin bulunabilecegini düsünemiyorum. Simdi emrediyorum! Hemen salona dagilin! Ileri Mars! Dans edin!" emri üzerine, herkesin dans etmeye kalkismasi da, bu "tek kisi"nin otoritesinin etkisini göstermesi bakimindan ilginç bir örnektir. Bu tür emirler sadece dans etmeyle de sinirli kalmiyordu. Nitekim, daha sonra ki dönemlerde ülkenin öncelikli tehdidi olarak ilan edilen ve "Komünizm her görüldügü yerde basi ezilmelidir" sözü mensuplari için söylenen TKP'nin (Türkiye Komiünist Partisi) kurulmasi ile ilgili ilk emir de yine Mustafa Kemal tarafindan verilmisti. Buna gerekçe olarak da, Talat Pasa'ya yazdigi mektupta da belirtildigi gibi, "gerekirse bolsevizmi de biz kurariz" seklindeki Mustafa Kemal'in konjonktürel ve pragmatik anlayisi idi!.. Mustafa Kemal bu güçlü ülkelerden yana görünme anlayisini, ülke içinde gücü/hakimiyeti tek basina ele geçirinceye ve ülke disinda ise himayesine girdigi ülkenin güçlülügü netlesinceye kadar devam ettirmistir. H. Edip Adivar'in da belirttigi gibi Mustafa Kemal, gücü ele geçirdikten sonra, emirlerine itirazsiz uyulmasini ve kendisine karsi hiçbir elestiri geti-rilmemesini açikça belirtiyordu. Nitekim, H.E. Adivar ile bir konusmasinda, "Herkes benim verdigim emri yapmalidir... Ben hiçbir elestiri, hiçbir fikir istemiyorum... Yalniz emirlerimin yerine getirilmesini..." istiyorum seklindeki sözlerinden de bu durum açikça görülüyordu. Mustafa Kemal, ölünceye kadar da, bu tavrini devam ettirmis ve iradesine -en yakin arkadaslari dahil- hiç kimseyi ortak olarak kabul etmemistir. Buna yeltenenlerin ise, maalesef politik hayatlari da, sosyal hayatlari da hüsranla sona ermistir. Kazim Karabekir, Rauf Orbay ve arkadaslari ile ünlü hatip onbasi Halide Edip Adivar'in -son dönemde de Ismet Inönü'nün- basina gelenler, Mustafa Kemal'in bu tavrinin ilginç örneklerinden sadece birkaç tanesidir.
Anlasilan odur ki, Mustafa Kemal, kendi düsüncesinin disinda hiç kimsenin düsüncesine önem vermezdi. Her konuda -hemen hemen- yalniz basina karar verir ve uygulamaya koyardi. Zaman zaman, herhangi bir konu ile ilgili olarak Çankaya Köskü'ndeki "içki sofrasi"na çagirdigi kimselerden ise, konu ile ilgili görüslerini almaktan ziyade, kendisinin önceden vermis oldugu karari onlara duyurmaya yönelik olmakta idi. O dö-nemde, Mustafa Kemal'in etrafinda bulunanlar da, Mustafa Kemal'in bu "tek"ligini, her seyin kendi karari ile yapildigini ya da yasaklandigini, kendi kararlarinin aksine görüs serdetmenin hayati tehlikeyi gerektirdigini konusmalarinda, yazilarinda dile getirmekten de bir beis görmemekte idiler. Nitekim, Kiliç Ali tarafindan bu durum "Aksam" gazetesindeki bir makalede; "... Milli Kurtulus Savasini halkin degil, sadece Atatürk'ün yaptigi" ileri sürülüyordu. Bu yaziyi aktaran Zekeriya Sertel "Yaziyi okumamiz bitince Ahmet Rasim Bey gözlügünün altindan bana söyle bir bakti: -Cevap verecek misin? dedi. Sanmiyorum, dedim. Sakin ha... Yaziyi kimin yazdigi belli. Mustafa Kemal'le çatismayi göze almak gerekir. Bu da bugünkü kosullar içinde delilik olur. Yaziyi hiç okumamis gibi davran." Sertel de "Öyle yaptim" diyor.
Seyh Said kiyami nedeniyle kurulan Istiklal Mahkemeleri de emirle, hem de tek kisinin emriyle kurulmustu ve çalismalarini da bu "tek kisi"nin emriyle devam ettiriyordu. Çesitli illerde kurulan bu mahkeme-lerde, yine emirle sayisiz insan daragaçlarinda sallandirilmisti; herhalde -dili olsaydi- bunun en canli sahidi de Samanpazari sirtlari idi. Daragaçlarinda sallandirilan bu insanlarin suçlari ise, -tamaminin da- potansiyel muhalif olarak görülmeleriydi; isin üzücü tarafi da, bunlarin basinda, Milli Mücadele adi verilen Mücadeleyi baslatanlar, bulunduklari bölgelerde dis düsmani cani kani pahasina kovanlar gelmekteydi. Bunlarin arasinda, az da olsa kendilerini tehdit etmek ve göz dagi vermek için, yandasi gazeteciler de vardi. Bu gazeteciler, Istiklal Mahkemelerinin "tek kisi"nin emriyle çalistigina güzel bir örnek teskil etmektedir. "Istanbul'un belli basli gazete bas yazarlari Diyarbakir'daki Istiklal Mahkemesine gönderilmislerdi. Bunlar arasinda "Tasviri Efkâr" sahip ve basyazari Velid Ebuzziya, "Vatan" gazetesi sahip ve basyazari Ahmet Emin Yalman, ayni gazetenin yazarlarindan Ahmet Sükrü Esmer, gene bas yazarlardan Ismail Müstak ve baskalari vardi. Ahmet Emin, daha yoldayken, Adana'dan, Mustafa Kemal'e telgraf göndererek yalvarmaya baslamisti. Affedilirse, bir daha gazetecilik yapmayacagina söz veriyordu..." "Tek Kisi" gücünü ve "Tek"ligini kanitlamiscasina, bu tür yalvarmalardan sonra, gazetecilerin serbest birakilmasi, yine bu "tek kisi" tarafindan saglanmisti.
 ANADOLU KADINI, MILLI MÜCADELENIN ASLI UNSURLARINDANDI!..
 Osmanli Imparatorluguna ait topraklarin paylasilmasina yönelik olarak, emperyalist ülkelerce Anadolu'nun çesitli bölgelerinin isgal edilmesine karsi verilen mücadelede, Anadolu Kadinin bu mücadelede oynadigi rolü göz ardi etmek, bu mücadelenin anlasilmamasi ya da eksik anlasilmasi anlamina gelir. Bilindigi gibi bu ülke, bu yüz yilin baslarindan itibaren Ingilizler, Fransizlar, Italyanlar, Yunanlar ve Ermeniler tarafindan isgal edilmisti. Hilafetin bulundugu merkez Istanbul da isgal altindaydi. Ancak bütün bu olumsuzluklara ragmen kadiniyla, erkegiyle, genciyle, ihtiyariyla ve hatta çocuguyla organizeli, birbirinden haberli olmasa da, -Mustafa Kemal henüz Padisah tarafindan görevlendirilmemisti bile- bu isgali sona erdirmek için, Anadolu bütünüyle adeta ayaga kalkmisti. Kadinlar yaptiklari mitinglerle -özellikle de Sultanahmet Meydani'nda H. Edip Adivar'in konustugu miting- bir taraftan kendileri fiilen mücadeleye katiliyorlardi, bir taraftan da top yekun bütün bir halk, bu mücadelenin saflarina katilmaya davet ediliyordu. Iste bu amaçla kadinlar mücadelelerini daha organizeli yapmak için, ülkenin çesitli bölgelerinde çesitli isimler altinda kurduklari cemiyetler halinde örgütleniyorlardi; bunlarin arasinda yaygin olarak örgütlenen ve birçok ilde subelerini de açan Anadolu Kadinlari Müdafaa-i Vatan Cemiyeti de vardi. Böylesine kutsal bir mücadelede Anadolu kadini, sadece ordunun yardimci hizmetlerine katkida bulunmakla yetinmemis, mücadelenin her safhasinda yer alarak, baska ülke-lerde benzeri olmayan kahramanliklar sergilemistir.
Anadolu kadini, yerine göre, cephe gerisinde cephaneyi, yaralanan milisi/askeri, hastalanan hastayi ve ikmal maddelerini sirtinda ya da kagnilarda tasirken, yerine göre de elinde silahi ile gönüllü olarak cepheden cepheye kosarak milis kuvvetleri ile birlikte savasa katilmistir. Hilafetin ve ülkenin kurtarilmasi için bu savaslarda, isimleri bilinenlerin haricinde, çok sayida isimsiz kahraman Anadolu kadini gençligin baharinda iken sehit olmustur. Çünkü, basta Denizli Müftüsü Ahmet Hulusi Efendi'nin fetvasi olmak üzere bir çok fetva onlar için vazgeçilemez olan bir kutsal hedefi gösteriyordu ki o da; ya sehit olmak ya da gazi olmakti. Denizli Müftüsü fetvasinda söyle diyordu; "...Bizler simdiye kadar esir yasamadik ve yasamayiz. Silahimiz yoksa sapan tasiyla düsmana karsi çikmak ve onu tepelemek her Türk ve Müslümana farz-i ayndir. Fetva veriyorum..." Iste bu fetvalar dogrultusunda Anadolu insani; kadini ile erkegiyle, müstevli devletlere karsi adeta ayaga kalkmisti. Nitekim bu kadinlardan, "Gördesli Makbule Hanim 1921'de, evlendikten hemen sonra kocasiyla birlikte bir çete örgütlemisti. Bu çete, birkaç ay boyunca düsmani hayli hirpaladi. Gördesli Makbule Hanim savas alaninda sehit düstü." Yine, Tayyar Rahmiye Hanim Güney cephesinde 9. Tümene bagli bir gönüllüler müfrezesine komuta ediyordu. Bu müfreze, 1 Temmuz 1920'de Osmaniye'deki Fransiz müstahkem mevki karargahina saldirma buyrugunu aldi. Tayyar Rahmiye Hanim, buranin ele geçirilmesinden az bir süre önce can verdi." Yine, "Anlatildigina göre, bir Türk kadini sirtinda çocuguyla cepheye, bir araba dolusu mühimmat ve cephane götürmektedir. Yagmur yagmaya baslayinca, cephaneler islanmasin diye çocugunu sardigi örtüyü hemen çikarip cephanelerin üzerine örter. Iki öküzün çektigi arabada, siperlere erzak tasimakla görevli bir kadinin öyküsü de, sik sik dile getirilir; Öküzlerden biri düsman kursunlariyla agir yaralanir. Kadin ve yanindaki iki çocugu öküzün yerine kosularak arabayi çekmeye devam ederler. Sirtlarinda süt bebekleriyle, cepheye yiyecek-içecek tasiyan kadinlarin öyküleri de anlatilan ilginç olaylardandir. Gene, Sakarya savaslari sirasinda, 23 Agustos 1922'de cepheye cephane tasiyan konvoydaki hamile bir kadin, dogum yapar. Hemen cephe gerisine göndermek isterler; fakat o reddeder: "Ben bunlari nasil birakirim? Ordu cephane bekliyor." Iste, Anadolu kadini; gerektigi zaman çocuguna analik, kocasina eslik, gerektigi zaman da savasta en ön saflarda savasarak sehit düsmenin ne kadar kutsal oldugunu bilecek kadar inanç sahibi idi. Mustafa Kemal de 21 Mart 1923'te Konya'da Kizilay'in kadin kollarina hitap ederken, Anadolu kadinini söyle degerlendirmektedir; "...Çift süren, tarlayi eken, ormandan odun, kereste getiren, mahsülati (ürünleri) pazara götürerek paraya kalbeden (çeviren), aile ocaklarinin dumanini tüttüren, bütün bunlarla beraber sirtiyla, kagnisiyla, kucagindaki yavrusu ile, yagmur demeyip, sicak-soguk demeyip, cephenin mühimmatini (savas gereçlerini) tasiyan hep onlar, hep o ulvi (yüce), o fedakâr, o ilahi Anadolu kadinlari olmustur..." Dolayisiyla, Anadolu'nun bu rolünü -kadini ile erkegiyle- göz ardi ederek Milli Mücadelenin kazanilmasini "tek kisi"nin kahramanligina ya da dehasina baglayarak anlatanlar, Milli Mücadeleyi kazanan ruhu anlayamayanlardir.

Anadolu insani; kadini ile erkegi ile, genci ile ihtiyari ile, bütün olumsuzluklara ragmen, "cihad" askiyla; "ya sehid, ya da gazi" olma suuruyla dis düsmani ülkeden kovmak için can siperane savasmislardi. Bu bitmez tükenmez savaslar dolayisiyla Anadolu insani, yorgun düsmenin yaninda gün be gün yoksullasmisti da. Ama onlar için yoksullasmak önemli degildi; önemli olan ülkenin ve istila edilen Islam topraklarinin "gavur"dan kurtarilarak, temizlenmesiydi. Nitekim, Izmir'in Yunanlilar tarafindan isgaline mukavemet edilmemesini isteyen Izmir Valisi Ahmed Izzet Bey'e karsi "Vali bey! Bu, kanimla kirmiziya boyanabilir. Fakat alnimda Yunan alçagini sükunet ve tevekülle karsilamis olmanin karasi oldugu halde huzuru ilahiye çikamam" diyen Izmir Müftüsü Rahmetullah Efendi1 ile "Kalesinde bayragi dalgalanmayan esir bir ülkede Cuma namazi kilinmaz"2 diyen bir baska Hocaefendi'nin konusmasinda belirttigi sözler, bu temizlik harekatinda atilan ilk kursunlardi!.. Çünkü, onlar için ilk ve son hedef; 'ya istiklal, ya ölümdü.' Bu nedenle, Anadolu'nun inançli insani, cani dahil, varini yogunu düsmani bu ülkeden kovmak için ortaya koydugundan, yiyecegi ekmegi giyecegi elbisesi bile kalmamisti. Ve, Anadolu Köylüsü fakirlestikçe fakirlesmisti! Bu durumu Zekeriya Sertel hatiralarini yazdigi kitabinda söyle anlatiyor; "... Önce bir kitlik basladi. Bu kitlik yildan yila artti. Yillarca çamur gibi kara ekmek baslica gidamiz oldu. Genis halk yiginlari yiyecek sey bulamiyordu. Çocuklar sütsüz, hastalar ilaçsiz, insanlar ekmeksiz kaldi..."3 Kitabinin bir baska sahifede ise; "Ankara'ya gelen köylülerin bir kismi burada açikta yasarlardi, hayvanlari ve çoluk çocuklariyla beraber. Hayvanlari bir kenara bagli-yor, yere yirtik pirtik bir seyler açiyor, günü geceyi onlarin üzerinde geçiriyorlardi. Köylülerin arabalari ve hayvanlariyla sehre girmeleri yasak edilmisti. Üstleri baslari yamadan görünmüyor, renkleri topraktan ve kilden anlasilmiyordu. Yasayislari fakirce olmaktan da asagiydi. Hani istatistiklerde asgari yasayis seviyesi diye bir deyim vardir. Bunlar bu yasayis seviyesinin altindaydilar. Eger buna yasamak demek dogruysa... Arada sirada yanlarina giderdim. Baska bir dünyadan gelmis bir yaratiklar gibiydiler. Ben sefaletin bu kadar koyusunu, bu kadar elle tutulanini görmemistim. Oysa, bu büyük kurtulus savasini onlar yasamislardi. Su yirtik kirli paçavralar içinde vücutlarini örtmeye çalisan kadinlar, cepheye sirtlarinda mermi tasimislardi. Anadolu'nun kesin gerçegi buydu."4 Iste, yerine göre cephede en önde savasan ve yerine göre de cephe gerisinde cep-heye cephaneyi sirtinda tasiyan Anadolu'nun cefakar insaninin durumu böyle içler acisiyken; Istanbul ve Izmir'de yasayan küçük bir azinligin -ki bunlarin arasinda Mustafa Kemal'in evlendigi Latife Hanimin ailesi (Usakizade Muammer Beyin ailesi) de vardi- savastan ve savasin getirdigi yoksulluktan habersiz debdebe içinde yasiyordu. Bu küçük mutlu azinligin arasinda karaborsacilik, yolsuzluk ve rüsvet almis yürümüstü. Ittihatçilara bagli olan imtiyazlilar ise, sonsuz servetler yapmislardi. Bunlar, aç kalmis halkin sefaletiyle alay eder gibi isi safahata vurmuslardi. Apartmanlar kurmuslar, barlarda ve eglence yerlerinde artistlerin sigaralarini binlik banknotlarla yakip egleniyorlardi. Sarap ve sampanyadan nehirler akitiyorlardi. Üstelik bütün bu pisliklerini, vurdumduymazliklarini aç halkin gözü önünde yapiyorlardi.5 Görüldügü gibi, Milli Mücadele Anadolu insanini yorgun düsürüp fakirlestirirken, büyük kentlerde yasayan bu, bir avuç mutlu azinligi ise zenginlestirmisti. Bir taraftan, Anadolu'nun inançli insani 'gavur' olarak bildikleri düsmanlari cani, kani pahasina yurdunda atmaya çalisirken, diger taraftan da dönemin kimi tüccari, mütegallibesi, bürokrati ve toprak agasi ise 'paranin milliyeti olmaz' sözünü dogrulatircasina, 'giden agam, gelen pasam' mantigi ile müstevli güçleri sevinçle karsilamaktaydi. Hatta "esrafin gözünde, yabanci ordular, anarsiyi sona erdirip sermayeye yeniden güven saglayan kurtaricilardi. Izmir ve Ege havalisinde terzilere, Yunan bayraklari siparis edilmekte; bazi bölgelerde karsilama törenleri hazirlanmakta, 'bizi kurtarin' yollu çagrilar yapilmaktaydi."6 Bunlar, Anadolu insani fakirlesirken zenginlesen insanlardi; savas zenginleriydi. Ülkenin isgal edilmesi, ülke zenginliklerinin tarumar edilmesi bunlarin umurunda degildi. Bunlar için önemli olan, baskalarinin egemenliginde bile olsa, kendi zevk ve sefalarinin devam etmesi idi. Dolaysiyla, ülkenin Ingiliz ya da Amerikan veyahut Fransiz tarafindan isgal edilmesi bunlari hiç üzmezdi. Zaten, mandaciligi ya da büyük bir devletin himayesine girerek kurtulmak isteyenler de yine bu küçük mutlu azinlik idi. Nitekim; "... Ingiliz Ticaret Odasi da, Times gazetesine gönderdigi bir telgrafta, "Sehrin Yunanlilara verilmesinin felaketlere yol açacagini" belirttikten sonra, "Hristiyan ahali kadar, Türk halkinca da bir Ingiliz, Amerikan veya Fransiz himayesinin sevinçle karsilanacagini" ileri sürmektedir. Bu muhalefete ragmen, Yunan isgali gerçeklesmis ve kompradorlar, nihayet yine de Ingilizlerin egemenliginde bulunan Yunan yönetimine intibak etmislerdir. Gerçi Yunan isgali kanli ve yagmaci olmustur... Yunanlilarin kulaklari çekilerek bu hareketler önlenmis ve kompradorlar faaliyetlerini, Kurtulus Savasi'ndan habersiz sürdürmüslerdir. Kompradorlarin bir kurtulus savasi verildiginden haberleri, ancak Izmir'de Türk süvarilerinin nal sesleri isitilince olacaktir. (...) Otel Naim'in taraçasinda ay isiginda dansli aksam yemekleri veriliyor, Sporting Clup'de bir Italyan grubu Rigoletto ve Traviata'yi oynuyor, kahvelerde karartma saatine kadar gitarlar çalinip sarkilar söyleniyor, garsonlar müsterilere serbet, nargilelere küçük kor parçaciklari tasiyip duruyorlardi." (...)
"Istanbul'da da durum farkli degildi: "Trakya'ya gitmek üzere Istanbul'a gelen bir milliyetçi jandarma birligi, sokaklardan geçerken alkislarla karsilandi. Yabancilarla Löventenler gözden uzak duruyor, milliyetçilerin bu cakasinin bir saman alevi gibi parlayip sönecegini, sonra her seyin yine eskisi gibi olacagini düsünerek, kendilerini avutuyorlardi."7 Anadolu Köylüsünün aç olmasi, yoksullasmasi bunlarin umurunda degildi; hatta ülkenin tamaminin 'gavur çizmeleri' altina girerek istila edilmesi de bunlari fazla ilgilendirmiyordu. Bunlar için önemli olan yasadiklari o süfli, igrenç ve pespaye hayatin devam etmesiydi. Ne yazik ki, zaferden (ne kadar zafer denilebilir, o ayri bir tartisma konusudur.) sonra da ülkenin itibar edilen, önlerinde dügme iliklenerek saygi ile egilinen insanlar da yine bunlar oldu. Yani Anadolu'nun o inançli, o cefakar insani "gavur"u kendi ülkesinden bütün sikintilara ragmen kovmustu ama ne yazik ki, kovulan o 'gavurlarin' yerine, Anadolu insaninin inanci ile, yasantisi ile, Anadolu insanina bakisi ile o 'gavurlari' aratmayacaklar gelmisti. Ancak, bunlarla savasmak, o "gavur" bildikleri dis düsmanla savasmak kadar kolay olmayacakti. Nitekim olmamisti da!..
Cumhuriyetin Ilani ile Birlikte Anadolu Kadini da Unutulmustu!..
Osmanli Imparatorlugu'nun geri kalan topraklarinin da müstevli devletler tarafindan isgal edilmesinden sonra baslatilan Milli Mücadelede erkeklerin yaninda kadinlar da yogun bir biçimde yer almislardi. Kadinlarin Milli Mücadeleye katilimi baslangiçta protesto mitingleriyle baslamis, mücadelenin ileri ki dönemlerde ise cephede ve cephe gerisinde görev almalarla devam etmisti. Kadinlar, bu tür faaliyetlerin yaninda, ayrica Anadolu'nun çesitli bölgelerinde baslayan örgütlenme faaliyetlerine de etkin olarak katilmislardir. Nitekim kadinlar tarafindan, "5 Kasim 1919'da Sivas'ta Anadolu Kadinlari Müdafaa-i Vatan Cemiyeti kurulur. Cemiyetin 11 maddelik kurulus tüzügü 1. Maddesinde Sivas merkezine bagli yerel ve bagimsiz subelerin kurulmasini öngörür. 2. Maddede "mütarekenin imza tarihinde elimizde kalan ve çogunlugunu müslümanlarin teskil ettigi Osmanli topraklarinin bir bütün oldugu, parçalanamayacagi" ilkesi benimsenmektedir... 4. Madde, dogal ve faal üyelerin kimler oldugunu saptamaktadir. Buna göre tüm "Islam hanimlari" dernegin dogal üyesi kabul edilmektedir... Amasya, Kayseri, Nigde, Erzincan, Burdur, Pinar Hisar, Konya, Denizli, Kastamonu ve Kangal'da subeler kurulur..."8 1919 yilinda kadinlarin bilfiil üyesi olduklari derneklerin sayisi 19'u bulmustu.9 Milli Mücadelenin ilk dönemlerinde faaliyet gösteren bu tür kadin derneklerinin amaci ülkenin düsmandan kurtarilmasi idi. Amaç, bütün dünyaya Halide Edip Adivar'in da belirttigi gibi "insanlarin kardesligini ve barisini ifade eden Islamiyetin de, Türkiye, zulme ugramis milletin de ebedi" oldugunu göstermekti.10 Bu nedenle de, kadinlar kendileri için siyasal hak talebini baslangiçta gündeme getirmemislerdi.
Ancak, Cumhuriyetin ilan edilmesi ile birlikte kadinlarin da kendilerine siyasal haklarin verilmesi için bir takim çalismalarda bulunduklari görülmektedir. Kadinlara seçme ve seçilme haklari dahil bir takim siyasal haklarin verilmesi için faaliyette bulunan örgütlenmelerin basinda ise 1924 yilinda kurulan Türk Kadinlar Birligi gelmekteydi. Ancak, bu Birlik, bir taraftan siyasi haklari elde etmek için çaba sarfederken, diger yandan da "zamanin çok özel kosullari nedeniyle ve kurulusuna karsi çikabilecek engelleri önlemek için, siyasal nitelikli tüm maddeleri tüzügünden çikarmaya karar vermis"11 olmasi gibi bir çeliski, ülkenin yönetimini tek basina ele geçiren Mustafa Kemal'in hiçbir muhalefete tahammül etmemesinden kaynaklanmaktaydi. Zaten yerel yönetimler de, merkezi hükümet de henüz zamani gelmedigi için kadinlara siyasal haklarin verilmesini reddediyordu. Çünkü, ülke ve ülke insanlari için neyin uygun oldugu, neyin de uygun olmadigina en iyi karar veren "tekçi" irade, henüz kadinlara siyasal haklarin verilmesini uygun bulmuyordu. Ancak buna ragmen, 1927 yilinin Mart ayinda Türk Kadin Birligi'nin Istanbul'da yaptigi "kongrede oturumlara baskanlik eden Nezihe Muhittin Hanim çalismalar sirasinda, kadinlar için oy hakki ve onlarin yerel seçimlere katilmalarini istiyordu. Bunun için yapilmak istenen tüzük degisikligine karsi çikan ve kadinlarin görevlerinin esas olarak çocuk dogurmak ve yetistirmek oldugunu ileri süren Istanbul Valisi ise, onlarin ne siyasal haklara sahip olmalarini, ne de kamu görevi yapmalarini uygun buluyordu...
Ayni yil içinde, yapilmasi beklenen seçimler Kadinlar Birligi'nin istemlerini yogunlastirmasina neden oldu. Dernegin baskani söyle diyordu: "Devrimleri doguran, çabalar ve savasimdir. Biz de, seçimden seçime her yurttas gibi haklarimizi alacagimiz güne degin savasmayi sürdürecegiz. Yasalar, er geç toplumsal yasamin gereklerine uymak zorundadirlar."12 Kadinlar Birligi yetkilileri, ülke yönetimini zorla ele geçiren bu "tekçi" iradeye meydan okurcasina bu tür konusmalara devam ediyordu. Ancak, belirli bir süre sonra bu tür konusmalar, 'tekçi' iradenin hosuna gitmeyecek ve Kadinlara yönelik bir takim müeyyidelerin konmasina neden olacakti. Nitekim bu Birlik adina yapilan bir baska konusmada, "Biz, seçim haklarimizi elde etmeye dayali olan idealimizden vazgeçmis degiliz. Zira bundan vazgeçersek dernegimizin hiçbir var olus nedeni kalmaz. Davamizin zaferi için ölünceye kadar çalisacagiz. Bizim yasamimiz buna yetmezse hiç olmazsa bizden sonra gelenler için ortaligi temizlemis oluruz "deniyordu. Ancak bu konusma bardagi tasiran son konusma oldu. Çünkü, bu tür konusmalar "tekçi" iradenin ortak kabul etmez egemenligine saldiri anlami tasiyordu. Iste bu 'tekçi' iradenin buna tahammül etmesi mümkün degildi. Ve, bu tür konusmalari sona erdirmek için, o "bildik" senaryolar devreye sokuldu. Nitekim, çesitli ayak oyunlari neticesinde, "(...) 1927 Eylül'ünde, dernek içinde bir bölünme oldu... Polis dernek merkezinde arama yapti, "idari usulsüzlük" gerekçesiyle de kayitlarini mühürledi. Gerçekte, bu önlemlerin gerisindeki gerekçe, dernegin ve dernek sorumlularinin çok asiri bulunan istekleriydi. Türk Kadinlar Birligi'nin seçimler sirasindaki istemlerini hiç de olumlu karsilamayan pek çok gazete Birlik yönetim kurulunun dagitilmasi kararindan çok se-vinç duydular..." 13 Egemen iradenin kadinlara herhangi bir hak vermeyecegi ta 1924'lü yillardaki uygulamalardan anlasilmaktaydi. Çünkü, muha-liflerin tamamen ayiklandigi ve üyelerinin tek basina Mustafa Kemal tarafindan atanan meclis bile kadinlara istenilen haklari vermeyi kabul etmemisti. "2. Meclisin 2. Yilinda 13. Toplantida 1924 Anayasasi üzerine yapilan tartismalar sirasinda 10. Madde "her Türk, milletvekili seçimine katilmak hakkina sahiptir" maddesi tartisilirken söz alan bazi milletvekilleri, "Türk vatandaslarinin" kadinlari da içerdigini savunmuslar hatta bunu açikça belirtmek üzere madde degisikligi önermisler fakat bu öneri kabul edilmemis ve tartismalar sonunda madde, komisyonun önerisinden daha kati bir sekle bürünerek " "Her Erkek Türk" seklinde degisti-rilmistir" deniyor. Tezer Taskiran'dan aktarildigi belirtilen dipnotta ise "Bu tartismalarda göze çarpan birkaç ilginç nokta var. Kadinlarin seçme, seçilme haklarinin en atesli savunucusu görünen Recep (Peker) Bey'dir. Oysa sonradan milletvekili seçme seçilme yasasini 1934'e kadar geciktirenler arasinda Recep Beyin de bulundugu anlasiliyor"14 denilmektedir. Bugün kadinlara siyasal haklarin Mustafa Kemal tarafindan verildigini övünerek anlatan Kemalistlerin basörtülü Müslümanlara karsi takindiklari tavrin nereden kaynaklandigi daha iyi anlasilmiyor mu? Bu olaylar, bir taraftan kadin haklari sampiyonlugu yapan, öbür taraftan da kendileri disindaki kadinlari insan yerine bile koymayan marjinallesmis (Sirin Tekeli'nin deyimiyle) tören derneklerinin iki yüzlülüklerinin de nereye dayandigini göstermesi bakimindan ilginç degil mi?s

Dipnotlar:
1-Kadir Misiroglu, Sarikli Mücahidler, Sebil Yay. Ist. 1976 s.121
2-Cemal Kutay, Istiklal Savasinin Maneviyat Ordusu, 1. C.Ist. 1977 s.219
3-Z. Sertel, Hatirladiklarim, Gözlem Yay. Ist. 3. Bsk. Mart 1977 s.67
4-Z. Sertel, age. s.116
5-Z. Sertel, age. s.67
6-Ismail Cem, Türkiye'de geri kalmisligin tarihi, Cem Yay. 4 bsk.1974, Ist.s.285
7-Nakleden Dogan Avcioglu, Türkiye'nin Düzeni, Birinci Kitap, Tekin Yay. Its.1977, s.284,285,286
8-Sirin Tekeli Kadinlar ve Siyasal Toplumsal Hayat, Birikim Yay. Ist.1982. s.203
9-Sirin Tekeli, age. s.199
10-Halide Edip Adivar, Türkün Atesle Imtihani, Atlas Yay. Ist.1979, s.32
11-Dr. Bernard Caporal, age.s.690
12-Dr. Bernard Caporal, age.s.691-2
13-Dr. Bernard Caporal, age. 693-4
14-Sirin Tekeli, age. s.206

Kaynak: Taha Islam, Yakin Tarih

 .


Filistin'de Isgalin ve Direnisin Tarihçesi

.

Filistin'de Isgalin ve Direnisin Tarihçesi

Nurcan SOLAK

Filistin'de son birkaç yildir yasananlar Oslo'da baslayan "baris süreci"nin sonu degil sonuncusuydu. Bir çok siyasî gözlemci, dirilen intifadayi baris olasiligina vurulmus bir darbe olarak gördü. Hatta daha da ileri gidip Filistinlilerin bu süreci adeta baltaladigi ve onunla da kalmayip çocuklari askerlerin önüne sürüp, ölmelerine neden olduklari yazildi. Yüzlerce müslümanin katledilmesinin faturasi yine onlara çikartilmaya çalisildi ve hala da çalisiliyor. Tüm bu isabetsiz gözlemler sorunun baslangicindan beri Filistin'in sömürgelestirilme tarihinin parçasidir ve bu yüzden de anlasilir açiklamalardir. Filistin direnisini tam manasiyla anlayabilmek için onun tarihine bir göz atmak gerekir:

1896'da siyasi siyonizmin babasi olarak bilinen Theodor Herzl bir Yahudi devletinin gerekliligi tezini ortaya atti. Ancak o dönem çok fazla taraftar toplayamadi.

Bir yil sonra Isviçre'de toplanan "Birinci Siyonizm Kongresi"nde Yahudi Devleti'ni kurmak amaçli bir takim kararlar alindi:

Filistin Allah tarafindan Yahudilere verilmis topraklardir.

Filistin'e Yahudi göçünü özendirmek gerekir.

Bunu basarmak için malî destek saglayacak örgütlenme gerçeklestirilmeli ve diger ülkelerin destegi saglanmalidir.

Böylece bölgede sömürgeci çikarlari olan Ingiltere'nin destegi saglandi.

1904'te Herzlöldü, ancak onun temelini attigi siyonizmin ana siyasî taktigi hiç degismedi. "Emperyalist bir merkezin güdümünde ve onun çikarlarinin hizmetinde bir Yahudi Devleti kurma fikri ve bunun olasi yerel direnisleri kirmanin tek çaresi olarak görülmesi." Her zamanki gibi sömürgeci iktidar, yaptigi haksizliklari "ilerleme ve aydinlanma" kilifiyla örtüyor.

Yahudilerin büyük kismi, bu devletlesme hareketinden uzak duruyor ve Filistin'i bir vatan olarak görmüyor. Siyonist örgütlerin malî destegi ile göç eden 120 bin Yahudi'nin çogu sonradan geri dönüyor.

1917 Balfour Deklerasyonu ile Israil Devleti'nin kurul

masinin ilk adimi atiliyordu. Filistin Yahudiler için "millî yuva" ilan ediliyor ve bunun yerli halkin varligim tehdit etmedigi ileri sürülüyor.

Hem göç eden Yahudilere destek olmak, hem de Filistin'de olabildigince çok toprak satin almak için, özellikle Amerikali Siyonistlerin destegi ile "Millî Yahudi Fonu" olusturuluyor. Satin alinan topraklar Yahudilerin kollektif mali kabul ediliyor, baska birisine satilmasi ve kiralanmasinin önüne böylece geçilmis oluyor. fil6.jpg (34632 Byte)

1929'da Zürih'deki kongrede "millî yuva" Yahudi Devleti olarak aniliyor, Akabinde Filistin'de gerçeklesen gösteride bir çok Arap ve Yahudi ölüyor.

Kisa bir süre sonra Hitler'in Almanya'da basa geçmesi ile baslayan Yahudi soykirimi Siyonistlerce kullanilarak, göçün hizi arttirilmaya çalisiliyor, ancak bir hizlanma görülmüyor.

1936'da Yahudi göçmenlerinin sayisinin Ingilizlerin koydugu kotayi bile asmasi Filistinlilerin silahli ayaklanmaya baslamalarina sebep oluyor. Bu kargasada Yahudiler 10.000 kisilik silahli "Haganah"i kuruyor.

1939'dan itibaren baris görüsmeleri basladi. Ingiltere ayaklanmanin büyüyüp, sömürgeci emellerinin sekteye ugramasindan korktugundan, Yahudi yerlesimcilerin azalmasi yönünde baski yapip, Yahudilerin formal bir ordu kurmalarim da reddetti. Ancak Yahudi gerillalari Irgun ve Haganah düzenli saldirilara çoktan baslamislardi.

1946'da Amerika'daki seçimleri Truman kazandi ve Filistin'de iki devletin kurulmasini destekledigini açikladi. Ingiltere 1947'de konuyu BM'ye havale ederek bölgeden çekildi. Ayni yil BM tarafindan kabul edilen "Filistin taksim plani" iki bagimsiz devlet kurulmasini ve Kudüs'ün uluslararasi bir sehir olmasini öngörüyordu. Ancak bu da sürecin devamindan baska bir sey demek degildi; nitekim:

1) Nüfusun %31'i Yahudi oldugu halde Filistin'in %56'si Yahudi Devleti'ne birakildi. Bu bölgede yasayan nüfusun yarisinin da tüm etnik temizlige ve göçe zorlamalara ragmen Araplar olusturuyordu.

2) Yahudilere ayrilan topragin %90'i ve narenciye agaçlarinin da %87'si resmen Filistinliler'indi ki, bu Filistin tarafinin iktisadî gelisimini baltaliyordu. Böylece Yahudi devletine ve diger ülkelere bagimli bir devlet olmus olacakti.

3) Bu karar göçe zorlanmis 3.200.000 Filistinli mültecinin ülkelerine dönmesini de içeriyordu. Ancak Israil tarafindan buna müsaade edilmedi, aksine tüm Filistin'e yayilan Siyonist terörü 750.000 Filistinlinin daha sürülmesine neden oldu.

Köyler basilip, köylüler yerlerinden edildi, direnenler katledildi, çocuklu kadinli 254 kisinin katledildigi Dir Yasir katliami bu saldirilardan sadece biriydi. Katliami Irgun ve Israil'in Özgürlügü komandolari gerçeklestirdi.

BM kararindan sadece 6 ay sonra durum suydu: Siyonistler Kudüs'ü ikiye böldüler ve Ürdün'le paylastilar. Filistin'in %77'sini isgal ettiler. 340 köy, sehir yikilmis, nüfusun %70'i sürgün edilmisti. Filistin toplumunu mahveden bu yil "nakbah (felaket)" adiyla anilmaya baslandi. Nakbah'i takip eden 1,5 yil içinde sürgün edilen Filistinlilerin yerine 648.000 Yahudi yerlestirildi. 19481956 arasinda 5000'e yakin Filistinli memleketine dönmeye çalisirken can verdi.

Israil'in gözü doymuyor ve Filistinlilere kalan %23'lük dilimde de saldinlara ve iskencelere devam ediyordu. Han Yunus'ta 275, Refah'ta 3 Filistinli öldürüldü. Ariel Saron'un basinda oldugu bir gerilla Kibya köyünde 45 evi bombaladi ve onlarca kadinin ve çocugun ölümüne sebep oldu. Israil tüm bu saldirilari, kendilerim savunduklari kilifiyla örtmeye çalisiyordu. Ancak bu açiklamalar dünya kamuoyunu tatmin etmiyordu, nitekim yalan olduklari da ortaya çikiyordu.

Israil uluslararasi arenada sarsilmis pozisyonunu düzeltmek için yeni bir taktikle Misir'a ajanlar gönderip, Arap

karsiti kamuoyu olusturmak için Kahire ve Iskenderiye'deki Ingiliz ve Amerikan konsolosluklarini, kültür ateseliklerini, sinema ve kamu binalarini bombalatti. Ancak skandal ortaya çikinca BM tarafindan kinandi.

Tam bu dönemde Misir'in Israil karsiti fedaileri egitineye baslamasi ve Nasir'in önderliginde güçlenmesi Misir'in isgalini gündeme getirdi. Nasir derhal "olaganüstü tehlikeli fanatik" olarak gösterilmeye baslandi. Zaten Amerika ve batinin çikarlarina aykiri her harekete karsi gelistirilen ideolojik savasin en önemli stratejilerinden biri lideri (Castro, Humeyni, Nasir, Saddam) ya da hareketi "irrasyonel, tehlikeli, fanatik" olarak göstermek olmustur, hala da öyle devam ediyor.

1956'da Israil Misir'a girdi. 1967'ya kadar Süveys kanalina kadar Misir topraklari, Suriye'ye ait Golan tepeleri Misir idaresindeki Gazze seridi, Kudüs, Bati Seria isgal edildi.

Bu yenilgiden sonra 1964'te kurulan FKÖ, ilk zamanlardaki Arap milliyetçisi tutumunu degistirdi. Arafat liderliginde Fetih ve FKÖ içerisindeki sol siyasetler Filistin'in bagimsizlik mücadelesinde yeni bir dönem baslatti. Diger Arap ülkelerinden bagimsiz bir örgütlenmeye gittiler. Filistin'i merkeze almayi hedeflediler. Bu yeni olusumun ilk talebi Filistin'de Yahudilerin ve Araplarin birlikte ve esit sartlarda yasayabilecekleri demokratik bir halk cumhuriyeti önerisiydi. Gerilla mücadelesi yaninda verilen bu "siyasi ve diplomatik mücadele" FKÖ'nün uluslararasi alanda kendine bir yer bulmasini sagladi. FKÖ'yü Israil ve ABD disindaki tüm ülkeler Filistin balkinin temsilcisi olarak tanidi. Aslinda Filistin için bu verilebilecek en büyük tavizdi.

Israil de karsi atagi seçti ve bir yandan Bati Seria'daki kolonizasyon birimlerinin sayisini fil1.jpg (13953 Byte) artirirken, diger yandan da Gazze seridi ve Bati Seria'da sinirli özerkligi olan bir sivil idare önerdi. Böylece isgal edilen topraklari yerel çikarlarin muhafazasi için bölüp yönetecekti, Filistinlilerin topluca organize olmalannin da önüne geçilmis olunacakti, Dünyanin gözünün Filistin'e çevrilmis olmasi önceki gibi toplu katliamlari mümkün kilmiyordu. Israil de bu gibi gelistirdigi daha pek çok stratejiyle aslinda pek bir etkinligi olmayan Filistin yönetimim de kendine baglamisti. Düzen ve idare kanunlarim tüm Israil topraklarinda uygulayarak ve askerî bir yönetim kurarak tüm hakikî yetki ve idareyi orduya transfer etti. Böylece egitimden tarima, vergiden güvenlige, su kullanimindan mülk alim satimina kadar Filistinlilerin tüm toplumsal hayati emir komuta zincirine baglandi.

1977'de Nasir'in ölümüyle basa geçen Enver Sedat kaybettigi topraklari düsünerek Israil'le baris yolunu seçti ve Camp David anlasmalari akabinde topraklarim geri aldi, ancak Israil'i de tanidigini ilan etti. Böylece Israil Misir'i nötralize etmis oldu.

FKÖ önceleri Ürdün'de aktifti, sonra, güneyinde 300.000 mültecinin yasadigi Lübnan'da mücadeleye devam etti. Bu bölgede Israil tarafindan Hristiyan Güney Lübnan Ordusu kuruldu. Bu ordu FKÖ'ye karsi savas veriyordu. Zamanin Likud hükümeti savunma bakani Ariel Saron siddetli antipropaganda ile FKÖ'nün gözden düsmesini saglamaya çalisiyordu. Sanki hiçbir sebep yokmus gibi direnisi dis mihrakli FKÖ'ye bagliyordu. Devlet tarafindan planlanan kolanizasyon politikalari da kendilerine ayrilmis toprak parçalarina sigmayan Yahudi yerlesimcilerin gayri nizami yerlesme çabasi olarak gösteriliyordu.

Basbakan Begin ve savunma bakani Ariel Saron Lübnan'i isgal edip FKÖ'yü sürme ve Beyrut'ta Israil yandasi bir hükümet kurma planlari yapiyorlardi. 1978'de Israil 1000 Filistinli'yi öldürüp, onlarca Lübnanli'yi surup, güney Lübnan'i isgal etti. FKÖ kamplari bombalandi. 1981'de Amerika'nin oraya gitmesi ile ateskes ilan edildi.

Bu arada Londra'da Israil Büyükelçiligi'ne bir saldiri düzenlendi. Israil'in bekledigi de buydu ve Saron'a bagli ordu Beyrut'a girdi. Israil'in en kanli operasyonu ile 10.000 kisi katledildi. Yine Saron'un parmagiyla Sabra ve Satilla'daki kamplara sokulan 150 Falanj gerillasi gece gündüz çalisarak, kadin ve çocuklardan olusan 3000 Filistinli'yi öldürdü. Bu Israil kamuoyunda bile tarihin en büyük gösterilerine sebep oldu. Begin Saron'u savundu, Saron istifa etmedi, sadece baska bir yere atandi.

1987'de Filistin tarihinde yeni bir sayfa demek olan "intifada" basladi.

1989'da FKÖ sürgünde Filistin Devleti'ni ilan etti. Israil ve Amerika disindaki ülkeler tarafindan tanindi.

1991'de Madrid konferansi ile Filistinliler FKÖ tarafindan temsil edilmeyecekler ve delegasyonlari Ürdün tarafindan nötralize edilecekti. Bu görüsmeler sirasinda da Israil stratejisi degismedi.

1992'de bir yil içinde baris sözü veren Kabin hükümet kurdu. Degisen bir sey yoktu. Halk Yahudi yerlesimcilerle çevrili kocaman hapishanelerde yasiyordu adeta. Bu sirada Oslo'da Israil ve FKÖ arasinda gizli görüsmeler basladi. 1958'de son halini alan anlasmada FKÖ'ne kismî özerklik veriliyordu. Siyasî egemenlik, Kudüs'ün gelecegi gibi konular söz konusu bile edilmedi. Pek bir degeri olmayan diger kararlar da Israil'in stratejik muglaklik siyaseti ile istedigi sekilde yorumlanip ihlal ediliyordu. Tüm bu süreçle FKÖ Israil'in varligim tanimis, karsiliginda ise sadece Arafat'in Filistin balkinin temsilcisi olma hakkini kazanmisti. Filistin balkinin haklarinin lafi bile edilemiyordu. Bu anlamda ne ufak bir istek bile görüsmelerin sonlandirilmasiyla tehdit ediliyordu.

FKÖ'nün artik yapamadigi mücadeleyi Hamas yürütüyordu. Siklasan Yahudi saldirilari Hamas ve Hizbullah'in iyice güçlenmelerini sagladi. Israil destekli Güney Lübnan orduna karsi mücadele ettiler. Bu direnis tutucu Yahudilerin tavrinin keskinlesmesine sebep oldu. 1996'daki seçimlerde Likud lideri Netenyahu kazandi. Netenyahu Oslo'nun Filistinliler açisindan güdük metnini bile bir taviz olarak görüyordu. Dogu Kudüs'te Israil egemenligini derinlestirme amaçli çevre yerlesim birimlerini artirdi ve Harem eSerifin altina Yahudilerin kullanmasi için bir tünel kazilmagi projesini baslatti. Kutsal yerlere yapilan her tecavüz bir karsi direnisle karsilasiyordu. Her seferinde onlarca kisi ölüyordu.

1999'da Netenyahu hükümeti devrildi. Yerine "baris insani" kod adli Ehud Barak seçimi kazandi. Barak, Israil ordusunu isgal altindaki Güney Lübnan'dan anan baski, direnis ve de askerî basarisizlik nedeniyle çekti. Bu arada Filistin fil6.jpg (34632 Byte) yönetimi gün geçtikçe yolsuzluk ithamlari altinda sarsilmis, önderi Arafat sosyal destegi yitirmisti. Artik Israil kisa bir süre önce tanimadigi Arafat'i oldu bittiye getirilmeye çalisilan "Baris Süreci"nin tek güvencesi olarak görüyordu. Ancak Filistinliler artik Arafat'in bu temsilciligin; istemiyorlardi. Diger baris görüsmelerinden pek farki olmayan 2. Camp David basladi.

En son Ariel Saron'un 1000 Israil askerini Barak'in da onayiyla yanma alarak Kudüs'deki Harem el-Serifi ziyaret etmesi Kudüs Israil'indir mesaji tasiyordu ki, yeni intifadanm baslamasini tetikledi. Saron bu küstahligini Filistinliler için Kibya'ya Sabra ve Satilla'ya girmesinin sembolik bir karsiligi oldugunu çok iyi biliyordu. Ertesi gün baslayan gösterileri bastirmak için Israil askerleri 7 Filistinli'yi öldürdüler. Yaralanan 200 Filistinlinin çogu da ömür boyu sakat kalacakti. O günden beri yüzlerce müslüman Filistinli öldürüldü. Buna ragmen Israil benzeri görülmemis bir kampanyayla masumu zalim gösterme çabasinda. Çocuklarin ölümünden, onlari askerlerin önüne sürenleri sorumlu tutuyor, isgali normallestirip, o askerlerin Filistin topraklarinda ne aradiklari, kendilerine tas atan çocuklara niçin mermi siktiklari; ayni askerlerin, okullari neden bombaladigi ve Filistinli Müslümanlarin hala nasil direnebildigi sorulari hasir alti edilmeye çalisiliyor.

Kaynak: Yürüyüs dergisi, sayi 12, 2002

Yakin tarih ana sayfa

.


Kanayan Yara : ORTADOGU (Ortadogunun tarihi)

.

Kanayan Yara : ORTADOGU

Muzaffer Tasyürek

Bir sehir... Hz. Peygamber A.S.’in miraca yükseldigi, Hz. Ömer R.A.’in müslümanlara hediye ettigi, hiristiyan ve musevilerin paylasamadigi, yüzbinlerce insanin ugruna topraga düstügü bir sehir. Bu sehir Kudüs. Yavuz’un Osmanli topraklarina kattigi Kudüs tam 401 yil baris ve huzur içinde yasamis. Binbir entrikayla bizden koparildiktan sonra ise bir daha yüzü gülmemis. Sadece orasi mi? Simdi kan deryasina dönen nice belde Osmanli huzurunu yâd ediyor. Ve o zamanlar Osmanli’ya ihanet edenler, hâlâ o ihanetin bedelini ödediklerini artik biliyorlar.

Bütün ilâhi kaynakli dinlerin kutsal sehri Kudüs, tam 401 yil, yani 144 bin 366 gün bizim ellerimizde yasamis.

O günlerde, bugünkü görüntüsünün tam aksine baris ve esenlik içerisinde olan Kudüs, entrikalarla Osmanli’dan koparilisinin bedelini bugün agir bir sekilde ödüyor. Adeta bir ates çemberi içerisinde. Her gün insanlar öldürülüyor. Çogu çocuk yasta bedenler topraga düsüyor. Barut, kan ve gözyasi birbirine karisiyor.

Kudüs’ün bizden kopmasina sebep olanlar, yani onun gerçek muhafizlarina ihanet edenler, onu bir buçuk günde Israil’e teslim ettiler. Yani biz Kudüs’ü tam 401 yil muhafaza ederken, onlar sadece 36 saat dayanabildiler.

Kutsal Topraklarda Huzur Için

Kudüs, Osmanlilar’a Yavuz Sultan Selim döneminde katildi. Zaten Yavuz’un bütün padisahligi Dogu’ya ve Güney’e seferlerle geçmisti.

24 Agustos 1516’da Yavuz Sultan Selim, Mercidabik Zaferi’ni kazandi. Bu seferin amaci, hac yollarinin güvenligini saglamak, bölgedeki kabile kavgalarina son vermek, hiristiyan ve yahudilerin bu topraklardaki etkinligini kirarak aralarindaki kavgadan özellikle Kudüs’ü uzak tutmak, Islâm’in baris ve adaletini oralara hakim kilmakti.

O dönemde Suriye ve Misir’a yine bir Türk devleti olan Memlûklar egemendi. Memlûklar, Mekke, Medine ve Kudüs’ü ellerinde bulundurmakla devrin yükselen gücü Osmanli’ya karsi Islâm dünyasinin lideri olma iddiasindaydi.

Avrupalilar’in tarih boyunca ilgi duyduklari ve ellerinde tutmak için defalarca Haçli seferleri düzenledikleri Kudüs ve çevresinde, dünyadaki dört Ortodoks Patrikligi’nden üçü bulunuyordu. Bu unsurlar, Osmanli Devleti’nin gelecegi için tehdit olusturuyor ve Islâm birliginin önünde engel teskil ediyordu.

Halep alimleri ve ileri gelenleri yazdiklari mektuplarla, Memlûk valilerinin müslümanliga yakismayan uygulama ve zulümlerinden biktiklarini anlatmislardi. Onlarin, “müeyyed min indillah” (Allah katindan yardim gören) diye anilan padisah Sultan Selim Han’dan yardim talepleri ve gelisen siyasi olaylardan sonra, artik sefer kaçinilmaz olmustu.

Yavuz 30 Aralik 1516 günü Kudüs’e girdi. Mescid-i Aksa’da iki rekat hacet namazi kilarak mukaddes mekânlari gezmeye basladi. Her taraftan padisahi yücelten sesler ve alkislar yükseliyordu. Ama padisah bulundugu mekânlarin kudsîligini hatirlatarak, kendisini alkislayanlari susturdu. Bu hareketiyle alimlerin ve halkin sevgi ve takdirini kazandi.

Yavuz Sultan Selim, baslamis oldugu dogu ve güney seferini basariyla sürdürdü. Kisa zamanda Sam, Halep ve Gazze ele geçirildi. Misir’i ve Hicaz’i Osmanli topraklarina katinca bir ferman yayinlayarak, yahudilerin mukaddes diye nitelendirdikleri Misir ve Filistin topraklarina yerlesmelerini yasakladi. Onun ardindan oglu Kanunî de 1520 yilinda ayni yönde bir ferman yayinlayarak söz konusu hassasiyeti sürdürdü.

Bir taraftan bunlar olurken, sehir de bastan basa imar ediliyor; medreseler, camiler, imarethaneler yapiliyordu. Ayrica sehir yeni surlarla daha emniyetli hale getiriliyordu.

Tanzimat: Sonun Baslangici

Ortadogu’nun ve tabii Kudüs’ün kaderi Tanzimat dönemiyle beraber degismeye basladi. Osmanlilar’in, Islâm dünyasinin lideri olarak içte ve dista saglamis oldugu huzur ve güven ortami, Tanzimat’a kadar yükselen bir gerilimle sarsilmaya basladi. Nihayet, Tanzimat Fermani devletin içine düstügü acziyeti gösteren bir belge olarak tarihte yerini aldi. Bu ferman çöküsü resmîlestirmekten baska ise de yaramadi.

Azinliklarin Müslümanlarla beraber esit haklara kavusmalari ve statülerinin yükseltilmesi, emperyalistlerin arayip bulamadigi bir firsat oldu. Çesitli diplomatik oyunlarla Avrupalilar 1877’de Kudüs’de konsolosluklar açtilar. Siyonistler ve Ingilizler’in tezgâhladigi oyuna Jön Türkler kolayca düsmüslerdi. Avrupa ülkelerinin destekledigi yahudi göçleri, sehrin nüfus yapisi degistirmeye basladi.

Siyonist Entrikalarin Kiskacinda

29 Agustos 1897’de Isviçre’nin Basel sehrinde toplanan “Dünya Siyonist Kongresi”, Basel Programi denilen bir dizi faaliyeti yürürlüge koydu. Bu programda, Filistin’in bir “Yahudi Milli Yurdu” haline getirilmesi kararlastirilmisti. Bu tarihlerde Filistin topraklarinda bulunan Yahudi nüfusu sadece besbin civarindaydi. Bu nüfus ile bir Yahudi devletinin kurulmasi hayal gibiydi. Bu, ancak Osmanli’dan göç imtiyazlari almakla mümkündü. Ama göçleri gerekli kilacak bir durum da yoktu.

Iste bu yillarda Rusya’da hiç yoktan yahudi katliamlari basladi. Avrupalilar güya yahudileri korumak için Sultan Abdülhamid Han’dan yahudilerin Filistin’e göçüne izin vermesini istediler. Abdülhamid Han, atalarinin izinden giderek yahudilerin tehlikeli niyetlerini sezdi ve buna müsaade etmedi. Ancak, yalnizca kirmizi pasaportla haci olmak için geçici olarak Kudüs’e girebilme hakki tanindi.

Basel Programi’ni yürürlüge koyan Theodor Herzel, önündeki en büyük engelin, yani II. Abdülhamid Han’in asilmasi için daha sinsi bir plan uygulamaya ve kaleyi içerden fethetmeye basladi. Bunun için de Jön Türkler’i kullandi. Jön Türk hareketi içerisinde yer alan Avram Galanti, “Misir Cemiyet-i Israiliyesi”ni kurarak, Sultan’a karsi faaliyetlerin artmasini sagladi.

Bu arada Jön Türk hareketinin içinde büyük rolü olan Emanuel Karasso, II. Abdülhamid Han’in huzuruna çikarak ondan Filistin’le ilgili imtiyazlar istedi. Sultan’dan olumlu cevap alamayan ve istekleri reddedilen Karasso, nüfuz ettigi Jön Türkler ki bunlarin basinda Talat Bey (sonra pasa oldu) gelir ile isbirligine giderek, Sultan’i tahttan indirmeye yönelik darbe girisimlerini desteklemeye basladi.

Talat Bey’e kendi avukatlik bürosunda is veren Ispanyol yahudisi olan Karasso, Macedonia Rizarto mason locasinin baskanligini yapmis, Ittihat ve Terakki’nin Selanik kolunda etkin olmus, Jön Türkler’i mason localari etrafinda organize etmis bir kisiydi. Tarihlere 31 Mart Hadisesi olarak geçen 1908 darbesinin organizatör ve destekçilerinden olan bu yahudi, umudunu Osmanli’da meydana gelecek bir rejim ve iktidar degisikligine baglamis ve bunda da muvaffak olmustur.

Siyonistlerin asil büyük amaci ise Osmanli’nin tamamen ortadan kaldirilmasiydi. Herzel bu konuda söyle diyordu: “Filistin için Osmanli’nin dagilmasini bekleyemeyiz.” Iste bu düsünceyle siyonistler, Ittihatçilar’i kullanarak Osmanli Devleti’nin Trablusgarp, Balkan ve Birinci Dünya Savasi’na katilmasinda etkin rol oynadilar.

Tek Basina Direnen Bir Sultan

Ortadogu, Misir ve Hicaz topraklarinin stratejik önemini bilen ve emperyalistlerin bu topraklardaki entrikalarinin farkinda olan Sultan Abdülhamid Han, Ittihatçilar’in yanlis politikalarina elinden gelen tüm imkanlarla engel olmaya çalisti. Islâm birligini ebedi ve diri tutmaya, bu konuda Hilâfet kurumunu etkin kilmaya çalisiyordu. Söyle diyordu:

“Müslümanlarin bulundugu yerlerle irtibatimiz daha siklasmali, birbirimize daha fazla yaklasmaliyiz. Istikbal için yalniz birlikte ümit vardir. Islâmiyet’in birligi devam ettigi müddetçe, Ingiltere, Fransa, Rusya, Hollanda elimde sayilir. Çünkü tabîyetlerinde bulunan müslüman memleketlerinde halifenin sözü cihadi meydana getirmeye kâfidir ve bu hiristiyanlar için felaket demektir.”

Sultan, ecdad yadigâri bu kutsal topraklara yatirimlari artirmaya, kültürel ve sosyal baglari kuvvetlendirmeye çalisti. Istanbul’u demiryolu ile Peygamber beldesine bagladi. Bu çirpinislari ne yazik ki Siyonistler, Ingilizler ve Ittihatçilar’dan olusan üçgenin etkisini kirmaya yetmedi. Ingiliz ve siyonistlerin siyasi entrikalari ile Arap ve Türk ulusçulugu güçlenmis, iki taraf birbirine düsman olmaya baslamisti. Günümüze kadar süren ve hâlâ tartisma konusu olan Türk-Arap düsmanliginin temelleri atilmisti. Ulusçuluk duygulari dinî duygularin önüne geçmisti. Çok ilginç bir nokta da, hem Arapçilar’in hem de Türkçüler’in ilk ideologlari gayri müslim düsünür ve yazarlardi.

Aymazligin Böylesi ya da Ihanet

Ingilizler, Islâm beldelerinde isyanlar organize edip Araplari kiskirtmaya basladilar. Lawrence gibi ajan provakatörler artik devreye girmis, Ingiliz altinlari bölgeye akitilmaya baslamisti. Yaptiklari propagandalarda Osmanli düsmanligini isliyorlardi: “Islâm, önceleri güzel ve mükemmel bir medeniyet olup, ilim, siir, sanat ve icatlar barinagi iken, Osmanli ile beraber gerileme, cehalet ve kisirlik kiskacina girmistir.”

Araplar’in isyanlarina Ittihatçi Cemal Pasa yangina körükle yaklasir gibi gitti. Genis yetkilerle Halep, Sam ve Hicaz eyaletlerinin basina getirildi. Arap esrafindan bir çok kisiyi ihanet ithamiyla Divan-i Harb-i Örfî’ye vererek idam ettirdi. Idam edilenler arasinda bölgenin ileri gelen alim ve erenleri de bulunuyordu.

Emperyalistler bu idamlari kullanarak Osmanli aleyhindeki kampanyalarini artirdilar. Cemal Pasa’nin bu kritik günlerde Araplar’in dinî egitimlerine de karisarak Türkçe mecburiyeti getirmesi, tepkilerin iyice artmasina sebep oldu.

Ingilizler’in niyeti Osmanli’yi Ortadogu’dan tamamen çikararak Anadolu’ya sikistirmak, egemen oldugu topraklari ellerinden almakti. Organize ettikleri 1908 darbesi ile Sultan Abdülhamid Han’i tasfiye ettirmeyi basarmislardi. Ittihat ve Terakki iktidarinin zaaflarini kullanarak Trablusgarp, Balkanlar, Girit gibi önemli topraklarin Osmanli’nin elinden çikmasina sebep olmuslardi. Osmanli’nin Birinci Dünya Savasi’na sokularak artik ortadan kaldirmasi asamasina gelinmisti. Lawrence bu amaçlarini 18 Eylül 1914’de yazdigi bir mektupta söyle dile getiriyordu: “Türkler’in savasa girmek niyetinde olmadiklarini korkuyla seziyorum. Çünkü onlari Anadolu’ya sikistirmak ve dahasi orada bile vesayet altina almak önemli bir gelisme olacaktir. Her sey, Enver’in yeniden basi bos birakilmasina dayanir.”

Bu amaci gerçeklestirmek için en uygun zemin ise, Araplar’in ayaklandirilarak Osmanli’nin savasa çekilmesiydi. Devreye Serif Hüseyin’i soktular ve “Halifelik gerçekte Arap soyundan gelen birinin hakkidir. Halifelik merkezi de Mekke ve Medine’dir. Araplar ancak bu güce erisince, Allah’in yardimiyla kurtulacaklardir.” fikirlerini propaganda araci olarak kullandilar. Serif Hüseyin ise büyük hayaller kuruyor, Lawrence ile görüsürken söyle diyordu:

“Önerilirse, Türkler’i Istanbul ve Erzurum’a dek kovalayacagiz!”

Önüne yigilan silahlar ve Ingiliz altinlarina güvenirken, emperyalistlerin masasi oldugunu farkedemiyordu.

Serif Hüseyin, 4 Ekim 1918’de arkadasi R. H. Scott’a yazdigi mektupta söyle diyordu:

“Garip ve küçük bir gruptuk ama Ortadogu’da tarihin seyrini degistirdigimizi saniyorum. Güçlü devletlerin, Araplar’in yasamalarini nasil saglayacaklarini merak ediyorum.”

Sonuçta emperyalistler Araplar’a istediklerini tabii ki vermedi. Ne Serif Hüseyin halife olabildi, ne de Islâm birligi kaldi. Ortadogu’da barisi ve huzuru ortadan kaldirdilar. Siyonistler, Abdülhamid Han’a yaptiramadiklarini, Jön Türkler ve Ingilizler’i kullanarak basardilar. 1920-1947 yillari arasinda dünya siyasi dengelerini kullanarak Israil devletini olgunlastirdilar. 1947’de de bagimsiz Israil’i kurdular.

Akdeniz’den Hint Okyanusu’na kadar uzanan topraklarda çogu birbiriyle kavgali ondokuz Arap devleti ise, dil ve din birligine ragmen, hiçbir zaman Osmanli çatisi altindaki 400 yillik dirlik ve düzenliklerine kavusamadilar.

'Büyük Hayallerimiz Vardi...'

Kimi Araplar arasinda “altinlari tasiyan adam” olarak anilan Lawrence’in mezari üzerinde bulunan ve 20 mayis 1985’de The Guardian adli Ingiliz gazetesinde yayinlanan “Ihanete ugramis milyonlarca Arap adina” baslikli su not aldanmanin ve aldatilmanin aci ifadesiydi:

“Biz Araplar’in büyük düsleri vardi. Sizin ve yönetiminizin yardimlariyla yalniz Osmanli’dan özgürlügümüzü kazanmakla kalmayip, ayni zamanda 500 yillik isgalden sonra, bir ulus olarak kendi kimlik ve gururumuzu yeniden kazanacagimizi umut etmistik. Heyhat, Lawrence! Ölümünüzden 50 yil sonra, bugün Arap dünyasi savaslarla, komplolarla ve bölünmelerle kayniyor ve gelecegimiz karanlik görünüyor.”

Emperyalistler Osmanli Imparatorlugu’nu tarihe gömdüler ama Ingilizler Serif Hüseyin’e verdikleri sözü de tutmadilar. Islâm alemi lidersiz kaldi. Serif Hüseyin ihanetinin bedelini yine bir ihanetle ödedi. Vahhabiler tarafindan tahttan indirildi.

Amman’da hasta yataginda iken, disarida çalinmakta olan Izmir Marsi’nin odaya girmesini önlemek için pencereyi kapatan ogluna söyle dedigi nakledilir:

“Evlat, o pencereyi niçin kapatiyorsun? Izmir Marsi’nin eski günleri bana hatirlatmamasi için degil mi? Ben velinimetime ihanet etmis asi bir kulum, günahim büyüktür. Kral olacagimi düsündüm. Allah beni sürgüne düsürdü. Hasta olup buraya sigindim. Aç pencereyi de su marsi dinleyeyim. Duydugum vicdan azabinin siddeti, o eski hatiralarin canlanmasi ile büsbütün artsin. Bu dünyada çektigim izdirap ve vicdan azabi büsbütün agirlassin. Ta ki Cenab-i Hak, bu günahkâr kulunu dünyada affederek ahirette, hesap gününde cezadan korusun!”

Kaynak: Semerkand dergisi, 06/2001

Yakin tarih ana sayfa

.


Mescid-i Aksa'nin Altindaki Tünelin Anlami

.

Mescid-i Aksa'nin Altindaki Tünelin Anlami

Son bir kaç gündür Filistin sokaklari savas meydanina dönmüs durumda. Dogu Kudüs'te, özellikle Mescid-i Aksa çevresinde ve Bati Seria ile Gazze'nin çesitli bölgelerinde, yillar öncesinin Intifada'sindan hiç de az kalmayacak çatismalar yasaniyor. Israilliler ile Filistinliler, bir kez daha birbirlerini öldürüyorlar.

Tüm bu olaylarin nedeni ise, bilindigi gibi Mescid-i Aksa'nin altindaki tarihsel bir tünelin Israil tarafindan ziyaretçilere açilmasi oldu. Bu hareket, Filistinlilerin gözünde, Israil’in Mescid-i Aksa'yi yikabilmek için yaptigi uzun vadeli planin yeni bir parçasiydi. Onlari büyük bir öfke, hatta bir "hamiyet-i Islamiye" içinde sokaklara döken sey de tünelin bu "stratejik" anlami oldu. Buna karsin, dogal olarak, Israilliler tünelin hiç bir sekilde Mescid-i Aksa'ya zarar vermek gibi bir amaci olmadigini israrla söylediler ve söylemeye devam ediyorlar. Onlara göre, bu sadece "turistik" bir düzenleme ve tünelle birlikte yalnizca daha fazla "turistik gelir" elde etme düsüncesindeler.

Kuskusuz Israillilerin öne sürdügü bu "turizm" açiklamasina inanmak için bir hayli saf olmak gerekir.

Çünkü Israillilerin daha önce de bir çok defa çatisma nedeni olan Mescid-i Aksa üzerinde bu tür bir düzenleme yaparken, bunun sonucunu tahmin etmemis olduklari düsünülemez. Ve hiç bir hükümet, sirf biraz daha "turistik gelir" elde etmek için, bile bile büyük bir çatismanin fitilini ateslemez. Netanyahu hükümeti, kuskusuz Filistinlilerin -ve tüm Müslümanlarin-"göz bebegi" olan Mescid-i Aksa üzerindeki bu düzenlemeyi, karsilasacagi tepkiyi bilerek ve göze alarak göstermistir.

Bu ise su anlama gelir: Demek ki, Israilliler açisindan, özellikle önceki Isçi Partisi hükümetine göre daha radikal ve daha "dinci" olan Netanyahu kabinesi açisindan, Mescid-i Aksa'nin altindaki tünelin son derece büyük bir anlami vardir. Öyle ki, bu anlam, onlari, basta Filistinliler olmak üzere tüm Islam dünyasini -hatta, "dostlar alisveriste görsün" nevinden bile olsa ABD'yi bile- karsilarina almalarina neden olacak bir icraata sürüklemistir. Israillilerin tünelin açik kalmasi -ya da sadece "bir kaç günlügüne kapanmasi"- konusundaki israrli tutumlari da bizlere tünelin "turizm"den çok daha büyük ve önemli bir anlami oldugunu göstermektedir.

Bu anlami kesfedebilmek içinse, "dindar Siyonizm"in tarihine bir göz atmak ve Mescid-i Aksa'nin bu tarih içindeki konumuna bir göz atmak gerekmektedir.

"Dindar Siyonizm" ve Mesih Inanci

19. yüzyilin sonunda siyasi bir hareket olarak ortaya çikan Siyonizm'in milliyetçi, modern ve laik Yahudiler tarafindan ortaya atildigi ve dolayisiyla "dini" bir hareket olmadigi sikça anlatilan bir hikayedir. Ancak hikaye, gerçegi ancak kismen yansitmaktadir ve bir de gözlerden uzak kalan bir yön vardir.

Bu yön, "dindar Siyonizm" olarak bilinen ve "sag Siyonizm" ya da öteki adiyla "Revizyonist Siyonizm" olarak tanimlanan akimla da oldukça iliskili olan bir harekettir. Dindar Siyonizm, bir Yahudi Devleti'nin kurulusunu yalnizca ulusal bir self-determinasyon olarak gören laik Siyonizm'den farkli olarak, Israil’in kurulusunu Yahudi dinindeki geleneksel "Mesih" inanci çerçevesinde yorumlamistir.

Bu inanca göre, Yahudiler, Tanri tarafindan "seçilmis" olan üstün bir halktir, ve diger uluslari yönetme hakkina sahiptirler. Ancak bu "yönetme hakki", diger uluslar tarafindan gasp edilmistir. Hakkin yerine getirilmesi, "Seçilmis Halk"in yeryüzü egemenligine ulasabilmesi ise, ancak Hz. Davud soyundan gelecek olan Beklenen Mesih'i yeryüzüne inip Yahudiler'e önderlik ederek Kudüs merkezli bir Krallik kurmasi ile gerçeklesecektir. Mesih'e karsi "itaatsizlik" yapacak olan uluslarin isi ise zordur! The Universal Jewish Encyclopedia, söyle yazar:

"Mesih geldiginde diger milletler ya fethedilecek, ya imha edilecek ya da dinlerinden döndürüleceklerdir. Ama sonlari ne olursa olsun, o tarihten sonra Israil için sikinti kaynagi olmaktan çikacaklardir." (1)

Mesih'in gelisi, Yahudilerin binlerce yillik tarihi boyunca hep beklenmistir. Ama en çok da, MS 70'de Romalilar tarafindan Kudüs'ten kovulmalarinin ardindan güçlenmistir. 70 yilinda Romalilar, Kudüs'teki Hz. Süleyman Tapinagi'ni ikinci kez yikmislar, sehirdeki Yahudilerin büyük bölümünü katletmis kalanlari da sürmüslerdir. Geriye Tapinak'tan yalnizca tek bir duvar kalmistir; o da bu "yikim"im anisina Aglama Duvari'na dönüstürülmüstür. Mesih geri geldiginde ise, inanisa göre, Tapinak yeniden insa edilecek ve Mesih, ayni "King Solomon" gibi, buradan dört bir yana hükmedecektir.

Iste bu nedenle de, Mesih'in gelisi ile Tapinak'in yeniden insasi, birbiri ile çok yakindan iliskili olan iki "vaad"dir.

Dindar Siyonizm'in Mesih ve Tapinak Yorumlari

Yahudiler tarafindan asirlardir beklenen bu iki büyük gelisme, 19. yüzyila kadar uzak bir hayal görünümündeydi. Ancak Siyasi Siyonizm'in dogusu ile birlikte, Yahudiler, 19. yüzyil sonra Kudüs'e dönmek için ciddi bir girisim baslattilar. Hareket "laik" Yahudilerce yönetiliyordu belki, ama dindarlar bu girisimde çok büyük bir anlam görmüslerdi. Onlara göre, siyasi bir hareket olan Siyonizm, gerçekte Mesihi dönemin artik baslamak üzere oldugunun göstergesiydi.

"Dindar Siyonistler"in basini çeken Abraham Yitzhak HaCohen Kook, Siyasi Siyonizm'in Atchalta D'Geula (Mesihi Kurtulusun Baslangici) ya da B'ikvata D'Meshicha (Mesih'in Ayak Sesleri) oldugunu söyleyerek bunu en açik biçimde ifade etmisti. Kook'a göre, 1917'de yayinlanan ve Siyonizm'e resmi Ingiliz destegi sayilan Balfour Deklarasyonu, Filistin'e yapilan yahudi göçleri ve büyük devletlerin Siyonistlere verdigi destek; tüm bunlar Mesih'in gelisinin yakin oldugunu gösteren alametlerdi. Israilogullari Mesihi dönemde yasiyorlardi ve yüzyillardir beklenenler yakinda gerçege dönüsecekti.

Kook ve diger Dindar Siyonistler tarafindan yapilan yoruma göre, "insani" çabayla, yani Siyasi Siyonizm'le baslayan süreç, "ilahi" bir gelisme olan Mesih'in gelisi ile devam edecekti. Ancak bu "mutlu son"a varilabilmesi için yahudilerce Mesih'in gelisinden önce yapilmasi gereken -ve Mesih'e ortam hazirlayacak olan- üç misyon vardi. The Universal Jewish Encyclopedia bu misyonlari söyle anlatir:

"Siyasi Siyonizmin ortaya çikmasi ile birlikte Haham Hirsch Kalischer tarafindan gelistirilen teori diger hahamlarca da kabul gördü. Buna göre, Mesih'in dönüs süreci, dogal olaylarla baslayacakti: Yahudilerin Filistin'e yerlesme istegi ve diger milletlerin gönüllü olarak bu ise yardim etmesi ile. Mesih'in ortaya çikisi ve vaadedilen mucizelerin gerçeklesmesi için gereken sartlarsa sunlardi: Kutsal Topraklar'da büyük ve yeter sayida yahudinin yerlesip devlet kurulmasi, Kudüs'ün ele geçirilmesi ve Tapinak'in yeniden insa edilmesi." (2)

Bu üç sartin birincisi olan Kutsal Topraklar'daki yahudi nüfusunun arttirilmasi, Siyonist hareketin önderleri tarafindan bu yüzyilin basindan beri uygulanmaktadir. Devlet ise 1948'de kuruldu. Ikinci sart, yani Kudüs'ün ele geçirilmesi, 1967'deki Alti Gün Savasi'nda yerine getirildi. 1980'de Kudüs "Israil'in ebedi baskenti" ilan edildi...

Dolayisiyla, Mesih'in gelisini saglayacak misyonlardan geriye bir tek Tapinak'in yeniden insa edilmesi kaldi. 19 yüzyildir yikik olan ve sadece tek duvari ayakta kalan Tapinak, yahudiler tarafindan Aglama Duvari’na dönüstürülmüs olan Süleyman Tapinagi.

"Peki Tapinak'i insa etmek zor birsey midir?" sorusu akla gelebilir hemen. Öyle ya, Israilliler için bir Tapinak insa etmenin zorlugu nedir? Zorluk, Tapinak'in insa edilmesinde degildir. Eski Tapinak'in bulundugu alan üzerinde bugün iki Islam mabedi durmaktadir: Mescid-i Aksa ve Kubbet-üs Sahra. Tapinak'in yapilabilmesi için bu iki mabedin de yikilmasi gerekmektedir. Pürüz dünya Müslümanlaridir. Onlar, varolduklari sürece, Israillilerin bu iki mescidi yikmalarina izin vermemektedirler...

Iste son bir hafta içinde yasadigimiz ve Kudüs sokaklarini kana bulayan bu çatismalarin ve bunlara neden olan "turistik tünel"in anlami da burada gizlidir.

Likud ve Tapinak

Siyonizm'in "sol ve laik" kanadi, Israil Devleti'nin kurulmasindan sonra Isçi Partisi'ne dönüstü. Isçi Partisi, biraz bizdeki CHP gibi, "devleti kuran" partiydi ve 1977 yilina dek de kesintisiz iktidarda kaldi. Buna karsin, sözünü ettigimiz "dindar Siyonizm" ise, eskiden beridir sagci, hatta fasizan ögeler tasiyan "Revizyonist Siyonizm"le bütünlesti ve Israil’in kurulmasiyla birlikte "Herut" partisi olusturdu. Bu dinci/sagci parti, bir kaç küçük partiyle daha birleserek 1970'lerin basinda "Likud" adini aldi. Herut'u kuran, Likud'a dönüstüren ve 1982'deki Lübnan isgalinin sonrasina dek de liderligini yürüten kisi, "Israil saginin en büyük lideri" sayilan Menahem Begin'di. Begin'i Izak Samir izledi. 92'de seçim yenilgisinin ardindan da Netanyahu oturdu Likud'un liderlik koltuguna.

Bu kronolojinin gösterdigi sonuç ise sudur: Mesih'in gelisine inanan ve bunun için de Tapinak'in yeniden insasini hedefleyen "Mesiyanik Siyonizm", Likud'un içinde büyük bir etkiye sahiptir, hatta Likud ideolojisinin temel taslarindan biridir.

Tapinak'i insa etmek amaciyla Mescid-i Aksa'yi yikmayi hedefleyen yeralti Yahudi örgütü "Mahchteret Yehudit" hakkindaki kisa bir inceleme de bizi yine ayni sonuca ulastirmaktadir.

Machteret Yehudit ve Likud

1984 yilinin 27 Nisaninda Israil’de oldukça ilginç bir örgütün varligi ortaya çikti. Machteret Yehudit (Yahudi Çetesi) adindaki örgütün üyeleri, Arap yolcularla dolu olan bes yolcu otobüsünü havaya uçurmaya yönelik bir plan yapmis ama son anda olayin ortaya çikmasi üzerine tutuklanmislardi. Ancak daha önce gerçeklestirdikleri önemli eylemler vardi; 1980 yilinda Bati Seria'daki iki Arap belediye baskaninin arabasina bomba koyarak öldürmüsler, 1983 yilinda ise Hebron kentindeki Islam Koleji'ne silahli bir saldiri düzenleyerek üç ögrenciyi öldürmüs, otuz üç tanesini de yaralamislardi.

Ama kisa bir süre sonra, Machteret Yehudit'in tüm bunlardan çok daha büyük bir eylemi gerçeklestirmek üzere oldugu ögrenildi. Örgüt, Dogu Kudüs'ün, Müslümanlarin Harem-i Serif, yahudi ve Hiristiyanlarin ise Tapinak Tepesi (Temple Mount) adini verdikleri mevkiinde yer alan iki Islam mabedini—Mescid-i Aksa ve Kubbet-üs Sahra—havaya uçurmak için çok sofistike bir plan hazirlamisti. Mabetlerin mimari yapisi üzerinde profesyonel bir inceleme yapilmis, Golan Tepeleri'ndeki bir askeri garnizondan bol miktarda patlayici çalinmisti. Kubbet-üs Sahra'yi etrafa zarar vermeden havaya uçurabilmek için, 28 ayri patlayici Kubbe'nin belirlenmis yerlerine yerlestirilecekti. Gerekirse Mescid-i Aksa'yi korumakla görevli silahsiz müslüman nöbetçileri vurmak için ucuna susturucu takilmis Uzi'ler ve göz yasartici bombalar edinmislerdi. Operasyon, yirminin üzerinde Machteret Yehudit militaninin katilimiyla gerçeklesecekti.

Eylem Israil otoriteleri tarafindan durdurulmustu belki, ama bu gönülsüz bir engellemeydi.

Çünkü, Machteret Yehudit'in üyeleri, aslinda pek çok kisinin yapmak istedigi bir isi, sabirsizliklari nedeniyle, uygun olmayan bir zamanda yapmaya kalkmislardi. Bu nedenle, aslinda, gerek Gush Emunim gibi Likud'a yakin olan dinci örgütler gerekse Likud hükümeti, Machteret Yehudit'e ve eylemine gizli bir sempati ile bakmislardi. Israil mahkemesi, kanunlara göre suç olusturan bu eylemi dogal olarak cezalandirdi ama mahkeme kararindan bir gün sonra, Basbakan Yitzhak Samir, Machteret Yehudit üyeleri için söyle diyebiliyordu:

"Hepsi harika insanlar ama bir hata yaptilar." Gush Emunim'in önde gelen ismi Haham Mose Levinger de eylemin teorik olarak dogru ama zamanlama yönünden yanlis oldugu yönünde görüs bildirdi.(3)

Amerikali yahudi gazeteci Robert Friedman, Machteret Yehudit olayinin derinleme bir incelemesini yapmisti. Verdigi ilginç bilgiler vardi: O dönemde Israil basinindaki yaygin bir iddiaya göre Israil'in iç güvenlik servisi Shin Bet, Machteret Yehudit'in daha önceki eylemlerini—Arap belediye baskanlarinin öldürülmesi, Islam Koleji'nin taranmasi gibi—biliyorlardi ve buna ragmen de örgüte hiçbir müdahalede bulunmamislardi. Friedman'in yorumuna göre, Israil otoriteleri aslinda örgütün Mescid-i Aksa'yi yikma planindan da haberdar olduklari halde bir süre onlara engel olmamislar, ancak olayin basina sizmasi ve sonuçlarinin da çok tehlikeli olacagini farketmeleri üzerine Machteret Yehudit'i durdurarak üyelerini tutuklamislardi. Yitzhak Samir'in örgütün üyeleri için "harika insanlar" deyisi ya da onlari hapse mahkum eden yargicin karari açiklarken "bu insanlara yurtseverlikleri nedeniyle saygi ile bakilmasi gerektigi" seklindeki garip sözleri, hep bu isteksiz engel olusun göstergeleriydi. Üst rütbeli Israil subayi Avi Yitzhak, Israil yönetiminin Machteret Yehudit'e uzun süre engel olmadigini, çünkü "üst düzey politik ve askeri yöneticilerin, örgütü, demokratik bir devletin yapamayacagi eylemleri yapabilmesi için muhafaza ettigini" söylemisti. Friedman, "Machteret Yehudit olayi içinde Israil hükümetinin parmagi vardi ama bunun orani hiçbir zaman bilinemeyecek" diyor.(4)

1985 yilinda, hapisteki Machteret Yehudit üyelerinin serbest birakilmasi için etkili bir kampanya baslatildi. Kampanyanin en atesli destekçileri Knesset üyesi politikacilardi. Basta Likud olmak üzere her partiden, hatta "solcu ve laik" ve sözde baris yanlisi Isçi Partisi'nden bile çok sayida Knesset üyesi bu "harika insanlari" hapisten çikarmak için çalistilar. Sonuçta birbiri ardina gelen aflarla hepsi serbest birakildi.

Dolayisiyla, Machteret Yehudit'in Islam mabetlerini yikma planinin engellenmis olmasi, Likud yönetiminin bu mabetlerin varligindan memnun oldugu anlamina gelmiyordu. Likud, özellikle de Likud'un sahinleri, eylemin yalnizca yöntem ve zamanlama açisindan yanlis oldugunu düsünüyorlardi, ama temel mantik dogruydu.

Daha Az Radikal bir Yöntem: Mescid'in Altinin Oyulmasi!..

Nitekim yeni ve daha az radikal olan bir yöntem bulundu çok gecikilmeden. Machteret Yehudit'in ortaya çikmasindan bir yil sonra, 1985'te, Israil hükümeti Mescid-i Aksa'nin altindaki kazi çalismalarina hiz verdi. Bu sekilde Mescid'in alti oyulacak ve küçük bir sarsinti sonucunda kendiliginden yikilmasi saglanacakti. Haftalik Aksiyon dergisi, 13-19 Mayis 1995 tarihli sayisinda "Israil Mescid-i Aksa'yi yikiyor!" basligiyla verdigi bir haberde konuya deginmis, Mescid'in altinda gizlice yürütülen kazi çalismalarini belgelemis ve söyle yazmisti:

"Israil, Mescid-i Aksa'ya karsi dogrudan bir saldirida bulundugu takdirde... Islam ülkelerinin topyekün cephe almasindan çekiniyor... (bu nedenle) tarihi kazi yapiyor gibi göstererek, kendiliginden çökecek bir hale gelmesi için ugrasiyor. Böylece ülke olarak kendisini geri çekecek ve üzerine bir sorumluluk almadan hedefine ulasmis olacak."

Uzun yillar Kudüs'te çalisan Amerikali arkeolog Gordon Franz ise, bu konudaki gözlemlerine dayanarak söyle diyor:

"Emin oldugum bir sey varsa, Tapinak'i yeniden insa etmeyi hedefleyen yahudilerin o iki camiyi mutlaka yikmak istiyor oluslaridir. Bu yikimin nasil olacagi konusunda kesin bir fikrim yok ama olacaktir. Yikacaklar ve burada onun yerine bir Tapinak insa edecekler. Ne zaman, nasil yapilacak bilmiyorum ama yapilacak." (5)

Houston Ikinci Baptist Kilisesi'nden rahip James E. DeLoach ise tüm yahudilerin camileri yikip Tapinagi insa etmek istediklerini, ancak bunu Machteret Yehudit gibi radikal yöntemlerle degil, Aksiyon'un haberinde yer alan sekilde yapacaklarini söylüyor: "Su bir gerçek; tanidigim bütün yahudiler o camilerin yikildigini görmek istiyorlar. Ama bana söylediklerine göre, bu yikim, Tanri'dan gelecek bir hareketle, örnegin bir depremle ya da ona benzer bir sekilde gerçeklesecek." (Ibid., s. 99)

Iste Israil’deki "derin devlet"in mantigi budur. Amaç, Tapinak'i ne olursa olsun insa etmektir; çünkü Mesih'in gelisi buna baglidir. Tapinak'in insasi için Islam mabetlerinin yok edilmesi gerekmektedir. Yahudi Devleti, bu isi mabedlerin "altini olmakla" uzun vadeye yaymistir. Belki de, "insan eliyle" yapilacak bu hazirliktan sonra, bir "ilahi" müdahale, yani Mescid-i Aksa'yi çökertecek küçük bir deprem beklenmektedir.

Bu ise kuskusuz dünya Müslümanlari ile Israil arasindaki büyük bir çatismanin, belki bir Üçüncü Dünya Savasi’nin fitili olacaktir. Israil’in bugün dünya Müslümanlarini zayiflatmak için, dünyanin dört bir yanindaki anti-Islami güçlerle yaptigi gizli isbirligi ve kurmaya çalistigi "Anti-Islami Enternasyonal"in mantigi da büyük ölçüde budur.(6)

Mescid-i Aksa'nin altinda açilan ve Filistin topraklarini yeniden kana bulayan son "turistik" tünelin gerçek anlami da, iste budur.

1) The Universal Jewish Encyclopedia, vol. 7, s. 503
2) The Universal Jewish Encyclopedia, vol. 7, s. 502
3) Robert I. Friedman, Zealots for Zion: Inside Israel's West Bank Settlement Movement, 1.b., New York: Random Hause, 1992, s. 31
4) Robert Friedman, Village Voice, 12 Kasim 1985
5) Grace Halsell, Prophecy and Politics: Militant Evangelists on the Road to Nuclear War, Connecticut: Lawrence Hill & Company, 1986, s. 105)
6) "Anti-Islami Enternasyonal" hakkinda ayrintili bilgi için bkz. Harun Yahya, Yeni Masonik Düzen. Vural Yayincilik, 1996

Kaynak: Kubacami.com

Yakin tarih ana sayfa


Yakin tarih

.

YAKIN TARIH

1. Milli Mücadele (Istiklâl savasi) dönemi

  • Patrikhane fitnesi ve "Pontus Rum devleti"
  • Cumhuriyeti Teskilat-i Mahsusa kurdu
  • Duyarli bir yürek: Sütçü Imam
  • Maresal Fevzi Pasa'nin sirri
  • Mustafa Kemal'le Sultan Vahdettin diz dize
  • Krali Öldüren Maymun
  • Ismet Inönü ve Altintas bozgunu
  • 30 Agustos 1922 harekatina kim karsi geldi ?
  • Meclis-i Meb’ûsân’in Mîsâk-i Millî’yi kabulü
  • CHP'nin kurulusu hakkinda
  • TBMM nasil açildi ?

2. Tek Parti (CHP) dönemi

  • Levhalar disariya çikartilamadi
  • Kütübhaneleri yakmaya gerek kalmadi
  • Vur Osmanli'ya
  • CHP'nin alti oku anayasaya nasil girdi ?
  • (Ismet Inönü'ye) Niçin maas baglanmis ?
  • Sapka kanunun getirdikleri
  • Cumhuriyet döneminde din devlet iliskisi
  • Kiliç Ali'nin bir marifeti
  • Kemalizm ve kadin
  • Tek parti döneminin sonu

3. Tek Parti döneminin bitmesinden sonra

  • Menderes'in son mektubu
  • Tarihte tesettür düsmanligi
  • Türk Demokrasi Tarihi ya da Darbeler Tarihi
  • Üniversiteli müslüman gençlerin 30 yillik yürüyüsü
  • Cevdet Sunay'in Cumhurbaskanligi hakkinda

4. Müslüman devletler tarihi

  • Çeçenistan direnisinin tarihçesi
  • Çeçenistan Slideshow
  • Eritre - Etyopya savasi
  • Kosova'nin dünü ve bugünü
  • Israil'in kirli tarihi
  • Filistin Direnisi
  • Mescid-i Aksa'nin altindaki tünelin anlami yeni2.gif (759 Byte)
  • Kanayan yara: Ortadogu (Ortadogunun tarihi) yeni2.gif (759 Byte)
  • Filistin'deki Islâmi Haraketin Gelisme Süreci ve Bugün Geldigi Nokta
  • Filistin'deki isgalin ve direnisin tarihçesi yeni2.gif (759 Byte)

.


ÖNSÖZ

KUR'AN-I KERİM'E GİRİŞ
MEVDUDI KIMDIR ?
ÖNSÖZ
 NÜZUL SEBEPLERİ
SON SÖZ
FATİHA SURESİ
BAKARA SURESİ
AL-İMRAN SURESİ
NİSA SURESİ
MAİDE SURESİ
EN'AM SURESİ
A'RAF SURESİ
ENFAL SURESİ
TEVBE SURESİ
 YUNUS SURESİ
HUD SURESİ
YUSUF SURESİ
RAD SURESİ
İBRAHİM SURESİ
HİCR SURESİ
NAHL SURESİ
İSRA SURESİ
KEHF SURESİ
MERYEM SURESİ
TÂ-HÂ SURESİ
ENBİYA SURESİ
HACC SURESİ
MÜ'MİNUN SURESİ
NUR SURESİ
FURKAN SURESİ
ŞUARA SURESİ
NEML SURESİ
KASAS SURESİ
ANKEBUT SURESİ
RUM SURESİ
LOKMAN SURESİ
SECDE SURESİ
AHZAB SURESİ
SEBE SURESİ
35fatir.htm
YASİN SURESİ
SAFFAT SURESİ
SAD SURESİ
ZÜMER SURESİ
 MÜ'MİN SURESİ
FUSSİLET SURESİ
ZUHRUF SURESİ
DUHÂN SURESİ
CASİYE SURESİ
AHKAF SURESİ
MUHAMMED SURESİ
FETİH SURESİ
HUCURAT SURESİ
KÂF SURESİ
ZARİYAT SURESİ
TUR SURESİ
NECM SURESİ
KAMER SURESİ
RAHMAN SURESİ
VAKIA
HADİD SURESİ
MÜCADELE SURESİ
59hasr.htm
MÜMTAHİNE SURESİ
SAF SURESİ
 SURA
CUMA SURESİ
MÜNAFİKUN SURESİ
TEGABUN
TALAK SURESİ
TAHRİM SURESİ
MÜLK SURESİ
KALEM SURESİ
HAKKA SURESİ
MEARİC SURESİ
NUH SURESİ
CİN SURESİ
MÜZZEMMİL SURESİ
MÜDDESSİR SURESİ
KIYAMET
İNSAN SURESİ
MÜRSELÂT SURESİ
NEBE' SURESİ
NAZİAT SURESİ
ABESE SURESİ
TEKVİR SURESİ
İNFİTAR SURESİ
MUTAFFİFİN SURESİ
INSIKAK
BURÛC SURESİ
TARIK
A'LA SURESİ
GASIYE
FECR SURESİ
BELED SURESİ
91sems.htm
LEYL SURESİ
 DUHA SURESİ
DUHA SURESİ
INSIRAH
TİN SURESİ
ALAK SURESİ
KADİR SURESİ
BEYYİNE SURESİ
ZİLZAL SURESİ
 ADİYAT SURESİ
KARİA SURESİ
TEKASÜR SURESİ
ASR SURESİ
HUMEZE SURESİ
FİL SURESİ
 KUREYS
MAUN SURESİ
KEVSER SURESİ
KAFİRUN SURESİ
NASR SURESİ
LEHEB SURESİ
İHLAS SURESİ
FELAK_NAS SURELERİ

ÖNSÖZ

Bismillahirrahmanirrahîm

Kur'an-ı Kerîm'in tercüme ve tefsiri ile ilgili olarak dilimizde yeterince eser verilmiş olduğundan, bu sahada sırf sevap kazanmak gayesiyle yeni bir meal ve tefsir çalışmasına girilmesi, vakti doğru değerlendirmemek olur. Ancak bu sahada mutlaka bir çalışma yapılması gerekiyorsa, yapılacak çalışma daha önceki tercüme ve tefsirlerin eksik yönlerini tamamlamalı ve öncekilerin ele almadığı yönleri açıklamalıdır ki böylece Kur'an Talipleri Kur'an'ı anlamak isteyenler bu çalışmadan yararlanabilsinler.

Ben bu çalışmayı, Kur'an'ın anlaşılması yolunda daha önceden yapılmış olan tercüme ve tefsirlerde bazı yönlerin eksik kaldığını müşahede ettiğimden dolayı yaptım. Bir süredir aydınlarımıza Kur'an'ın ruhunu nasıl aktarabileceğimi ve onlara Kur'an'ın saf ve gerçek mesajını nasıl ulaştırabileceğimi düşünüyordum. Çünkü ülkemiz aydınları her geçen gün Kur'an'a daha çok yönelmeye başlamışlardır. Binaenaleyh bugüne kadar yapılmış olan tercüme ve tefsir çalışmalarının hâlâ bazı eksiklik ve zaaflara sahip olmaları dolayısıyla bu eksikleri gidererek, bu sahada aydınlarımıza bir hizmette bulunabileceğime inandım. İşte bu iki sebepten dolayı çalışmaya başladım ve sonuçta elinizde bulundurduğunuz eser meydana gelmiş oldu. Bu acizâne çabam, birkaç kişinin bile Kur'an'ı anlamasına yardımcı olursa bu benim için büyük bir mutluluk vesilesi olacaktır.

Bu çalışmaaslında alimler ve araştırmacıların bu sahadaki ihtiyaçlarını karşılamak üzere yapılmamıştır. Bununla birlikte bu çalışma Arapçaya vakıf olan ve medrese eğitimi görmüş kimselerin Kur'an'ı derinlemesine tetkik etmelerini sağlamak amacıyla da hazırlanmamıştır. Çünkü bu kimselerin bu sahadaki susuzluklarını gidermelerine yardımcı olacak birçok eser vardır. Ben bu çalışmayı yapmakla, aslında orta seviyede eğitim görmüş olan kimselerle, Arapça bilmeyen ve Kur'an ilimlerinin geniş hazinelerinden yararlanma imkanından yoksun olan aydınlarımıza seslenmeyi hedefledim. Bu çalışma temelde bu kimseler dikkat-i nazara alınarak hazırlandığından dolayı, tefsir ilmi uzmanları bakımından çok önem taşıyan birta kım tefsir bahislerine girmekten kaçındım. Çünkü o tür münakaşaların bu kimseler açısından bir yarar sağlamayacağı açıkça ortadadır. Ayrıca bu çalışmayı yapmaktaki amacım, okuyucunun bu eser vasıtasıyla Kur'an'ın anlamını açıkça kavramasını ve Kur'an'ın kendisine vermek istediğini almasını sağlamaktır. Bunun yanısıra okuyucunun Kur'an'ı mütalaa ederken zaman zaman anlamada zorluk çekeceği bazı yerlere açıklık getirmeyi ve Kur'an okurken akla gelebilecek soruları hemen orada cevaplamayı istedim. Benim düşündüklerim işte bunlardı, ama bu düşündüklerimi ne derece gerçekleştirebildiğime ancak okuyucular karar verecektir. Her halükârda bu çalışma, nihaî mahiyette değildir. Bu bakımdan okuyuculardan ricam, bir eksiklik gördükleri veya bir sorunun cevabını bulamadıkları ya da anlamadıkları ifadeler olduğu takdirde, bu çalışmayı daha mükemmel bir hale getirebilmem için bunlardan beni haberdar etmeleridir.

Tefhim'ul Kur'an'da Takip Ettiğimiz Metod Hakında Birkaç Söz...

Ben bu çalışmanın meal bölümünü hazırlarken, motamot (kelime kelime) yapmak yerine, serbest bir dil kullanmayı tercih ettim. Bunun nedeni motamot tercümeyi yanlış bulduğumdan dolayı değildir. Asıl neden, Kur'an'ın motamot (kelime kelime) tercümesi ile ilgili olarak bu sahada bir çok alimin bu görevi eksiksiz yerine getirip, başka çalışmalara ihtiyaç bırakmayışlarıdır. Örneğin Şah Veliyullah Dihlevî'nin Farsça, Şah Abdulkadir, Şah Refîuddin, Mevlana Mahmut Hasan, Mevlana Eşref Ali ve Hafız Fethi Muhammed Calandirî'nin Urduca tercümeleri bu ihtiyacı karşılamaktadır. Ancak kelime kelime tercüme ile izahın mümkün olmadığı bazı yönlerin bulunması nedeniyle, ben sözkonusu eksiklikleri gidermek için bu çalışmayı yaptım.

Motomat tercüme okuyucuya, Kur'an'ın her kelimesini anlaması ve her ayetin altında hemen tercümesini okuduğundan ayetin manasını hemen anlaması konusunda yararlı olur. Bu yöntem, bazı kolaylıkların yanısıra beraberinde birtakım zaafları da taşır. Nitekim Arapça bilmeyen Kur'an okuyucuları bu yöntemden tam anlamıyla yararlanamamaktadırlar. Çünkü motamot tercüme okunurken cümlenin akışı kesildiği gibi dilin edebî güzelliği de yok olmaktadır. Böylece Arapçanın belagat ve etkileyiciliğinden okuyucu mahrum kalmaktadır. Kur'an satırları altında cansız bir tercüme bulunduğundan dolayı okuyucu bu tercümeyi okurken ruhu vecde gelmemekte, tüyleri ürpermeyip, gözlerinden yaş akmamakta, velhasıl içinde fırtınalar kopmamaktadır. Öyle ki okuyucu, Kur'an'ın aklı ve düşünceyi fetheden, kalbin derinliklerindeki ince noktaları etkisi altına alan uslûbunu hissetmemektedir. Değil okuyucuda bu tür tesirler uyandırmak, zaman zaman bu kitabın herkese meydan okuyan eksiksiz söz olduğundan bile kuşkuya kapılmaktadır. Tüm bunların nedeni, motamot tercümenin, eleğin altından akan kuru parçalar olup, Kur'an'ın ruhunun, edebî ve büyüleyici uslûbunun yukarıda kalmasındandır. Gerçekten de bu uslûbu hiçbir motamot tercümenin aktarabilmesi mümkün değildir. Oysa Kur'an'ın etkileyiciliğinde, onun saf mesajı ve bahsettiği konularla birlikte büyüleyici uslûbunun da payı vardır. Bu edebî uslûb, kaya gibi sert kalpleri dahi adeta bir mum gibi eritmişti. Bu İlahî Kelam, bir yıldırım gibi tüm Arabistan halkını tesiri altına almış ve en aşırı muhaliflerine bile kendisini kabul ettirmiştir. Hatta bu kimseler, bu büyüleyici kelamın etkisi altında kalmaktan korkup, onu dinlemekten çekiniyorlardı. Şayet Kur'an böyle bir özelliğe sahip olmasıydı ve motamot tercümelere benzeseydi, Arapların kalplerini kolayca yumuşatması ve kalplerini fethetmesi mümkün olmazdı.

Motamot tercümenin insanların zihin ve kalplerini etkilememesinin bir başka nedeni de, tercümelerin Arapça metnin hemen altına yazılmış olması, ya da yeni geliştirilen sayfa düzenlerinde olduğu gibi sayfanın yarısına orijinal metnin, yarısına tercümenin konulmasıdır. Bu tür sayfa dizaynları Kur'an'ın motamot karşılığını okumak isteyenler için münasiptir. Fakat, okuyucunun Kur'an'ı diğer kitaplar gibi okuyup, etkisi altında kalmamasına yol açmaktadır. Çünkü bu tür bir dizayna sahip Kur'an tercümeleri, süreki bir akışı sağlayamadığından ve ikide bir araya yabancı ibareler girdiğinden doğal olarak okuyucu, Kur'an'ın sürekli akışına kendini kaptıramamaktadır. İngilizce tercümelere gelince, bunlar daha da soğukturlar. Zira onlar Kitab-ı Mukaddes'in üslubunun birer taklididirler ve ayet ayet tercüme edilmişlerdir. Nitekim en etkileyici bir metni bile, cümle cümle parçaladıktan sonra alt alta dizdiğinizde, ifadenin ne kadar kopuk ve etkisiz bir hale geldiğini görürsünüz. Öyle ki onun etkisi, orijinal metnin yarısı kadar bile değildir artık!

Motamot tercümenin taşıdığı zaaflardan en önemlisi, Kur'an'ın üslûbunun, yazılı metin uslûbu olmayıp, bir hitabet biçimi olduğunu dikkate almayışıdır. Kur'an'ın söz konusu hitabet biçimi, yazıya dökülürken, bu özelliği dikkate alınmaksızın kelime kelime tercüme edilirse şayet, ifadede bir kopukluk meydana gelir. Kur'an'ın başlangıçta bir risale şeklinde yayınlanmadığı herkesin malumudur. Kur'an İslam davetinin gelişim süreci içerisinde, muhtelif zamanlarda Hz. Peygamber'e (s.a) hitabet parçaları şeklinde tedricen nazil olmuş, Hz. Peygamber de (s.a) hemen oracıkta bunları muhataplarına okumuştur (İletmiştir). Yazı dili ile konuşma dili arasında çok önemli bir fark vardır. Sözgelimi bir meseleyi yazarak izah edeceksek, önce sorunu ortaya koyar, sonra izah etmeye geçeriz. Oysa hitabette, zaten sözkonusu meseleyi ortaya atanlar hazır bulunduğundan, muhaliflerin her dediğini beyan etmeye her zaman gerek duyulmaz. Ancak konuşmacı, sözün gelişi içerisinde bir cümleyle onların dediklerine değinir. Yazarken başka bir hususa değinilmek istenildiğinde, sözün akışının bozulmaması için, bu husus ara bir cümleyle ele alınır. Fakat konuşmacı ses tonunu kullanarak birçok ara cümleler kullanabilir ve buna rağmen sözün akışında bir kopukluk meydana gelmez. Yine bir konu yazılarak ifade edilecekse, konunun geçtiği ortamı hiç değilse bir iki cümleyle ayrıca aktarmaya gerek duyulur. Oysa konuşma esnasında ortam ile konuşma doğal olarak bağıntılıdır ve konuşmacı çevreye işaret etmeye gerek duymaksızın konuşsa dahi, konuşmada bir kopukluk ortaya çıkmaz. Konuşmacı mütekellim ve muhatap sigalarını (birinci ve ikinci tekil kipler) sürekli değiştirerek kullanabilir. Konuşma yeteneğine göre, konuşmacı yer ve zaman unsurlarını dikkate alarak, karşısında hazır duran topluluğa, bazan gaip sigasıyla (üçüncü tekil), bazan muhatap sigasıyla, bazan tekil, bazan çoğul olarak, bazan kendi adına, bazan ilahî bir kuvvet adına, bazan ilahî kuvvetin kendisinden naklen konuşabilir. Ve tüm bunlar bir konuşmanın en güzel yönleri olarak takdir toplar. Fakat aynı uslûp yazı yazılırken kullanılırsa bir irtibatsızlık, bir kopukluk meydana gelir. Bu nedenle bir konuşma yazıya döküldüğünde okuyucunun o yazıda bir kopukluk hissetmesi doğaldır. Okuyucunun konuşmanın yapıldığı yer ve zamandan uzak olduğu ölçüde, bu kopukluğu daha çok hissedeceği ortadadır. Bu yüzden Arapça bildiği halde bir çok kimse, sırf Kur'an'ın uslûbunu kavramadığı için, Kur'an'ın uslûbundaki irtibatsızlık ve kopukluktan şikayet etmektedir. Kur'an'ın kelimelerini değiştirmek haram olduğundan dolayı, Arapça metindeki kopukluk ancak tefsir ve dipnotlar ile giderilebilmektedir. Dolayısıyla Kur'an başka bir dile çevrilirken, konuşma dili de ustalıkla yazı diline aktarılırsa, bu takdirde kopukluğun kolayca giderilmesi mümkün olur.

Yukarda da işaret ettiğimiz gibi, Kur'an'ın her suresi, aslında İslam davetinin belirli bir safhasında nazil olan bir hutbedir. Bu bakımdan bu surelerin belli bir arka planı, ve kendisine bağlı olarak indikleri özel şartları vardır. Arka-planı ve nüzul sebebi ile sure arasında derin bir ilişki bulunmaktadır. Sureler bu özellikleri dikkate alınmaksızın vakıalardan soyut bir şekilde motamot tercüme edilirse, yapılan tercüme tamamıyla anlamsız kalacaktır. Öyle ki, bazı yerlerde mânâ, denilmek istenenin aksine anlaşılabilecek veya hiç anlaşılamayacaktır. Kur'an'ın orijinal ifadeleri değiştirilemiyeceğinden dolayı, Arapçada bu sorunun, tefsirler ile giderilmesi mümkün olmaktadır. Fakat Kur'an diğer dillere çevrilirken serbest bir uslûp kullanmak suretiyle, Kur'an'ın anlamı, surelerin arka-planı, nüzul sebebi ve zamanı ile ilişki kurulabilir. Ve böylelikle sözkonusu eksiklik giderilerek, okuyuculara Kur'an'ın anlamı aktarılabilir.

Kur'an apaçık (mübîn) bir Arapça ile nazil olmuş ama aynı zamanda da kendine has bir takım özel kavramlar kullanmıştır. Yani birçok kelime orijinal lugat anlamı dışında özel bir semantik alana sahiptir. Bir çok kelime muhtelif yerlerde muhtelif anlamlar taşımaktadır. Dolayısıyla Kur'an'ın motamot tercümesinde bu hususları gözetmek çok güç olur. Bu hususlar gözetilmediğinde ise, bazı okuyucuların zihninde türlü türlü istifhamlar oluşur ve ayetleri yanlış anlama tehlikesiyle karşı karşıya kalırlar. Sözgelimi "Küfr" kavramını ele alalım. Kur'an ıstılahında bu kelimeye dilbilimciler ile fakihler ve kelamcılar farklı anlamlar vermişlerdir. Ayrıca bu kelime Kur'an'ın her yerinde aynı anlamda kullanılmamamıştır. Bazı yerlerde, imandan tamamen yoksun olma durumu küfür kelimesiyle ifade edilmiştir. Bazen inkar etmek, bazan nankörlük etmek, bazan İslam'ın bir ilkesini ihmal etmek, bazan itikaden kabul edip, pratikte reddetmek, bazan da zahiren itaat edip, içten inanmamak (nifak) karşılığında kullanılmıştır. Şimdi biz bu kelimeyi tek bir anlamıyla karşılarsak eğer, belki tercüme doğru olur ama okuyucu bazı yerde denilmek isteneni anlamaz, bazı yerde yanlış anlar ve bazı yerlerde de zihninde istifhamlar oluşur.

Ben, motamot tercümenin bu zaafını giderebilmek amacıyla, Kur'an'ı kelime kelime Urducaya çevirmek yerine, şöyle bir yöntem takip ettim: Önce Kur'an'ın orijinal ibaresini okuyup ne demek istediğini kavradıktan sonra, onun üzerimdeki etkisini olduğu gibi, eksiksiz kendi dilime aktardım. Doğrudan motamot tercüme etmek yerine, Kur'an'ı apaçık (mübîn) Arapçadan, apaçık (mübîn) Urducaya aktarmaya çalıştım.

Arada kopukluklar oluşmaması için de konuşma dilini yazı diline dönüştürdüm. Bunu yaparken İlahî Kelam'ın anlam ve karşılığını, güzelliğini ve büyüleyici etkisini açıkça ve gücüm nisbetinde okuyucuya da vermek için uğraştım. Motamot tercümenin sınırlarından çıkmaya cesaret edip, bu serbest tercüme yöntemini uygularken, Kur'an'ın anlamını ne eksik ne de fazla aynen aktarmaya çalıştım. Bu kitabın Allah'ın kelamı olması hasebiyle, bu serbest yöntemi korka korka kullandım ve imkanım nisbetinde ve ihtiyatla Kur'an'ın orijinal metnini, anlama sınırlarına tecavüz etmeksizin çevirerek, Tefhimu'l-Kur'an'ın "Meal" bölümünü hazırladım.

Kur'an'ı Kerim'in mesajını tam anlamıyla kavrayabilmek için ayetlerin indiği dönemin arka-planını gözönüne almak gerekir. Ancak tüm bunları salt bir "Meal" bölümü ile vermek mümkün olmadığından, her surenin başına ayrıca bir giriş bölümü yazarak, bu giriş bölümünde surenin nüzul zamanını, o dönemin şartlarını, İslam Davetinin hangi merhalede olduğunu ve davetin karşılaştığı zorlukları ele aldım. Bunun yanısıra surenin içinde ayrı dönemlerde nazil olmuş ayetler bulunuyorsa, gücüm yettiğince araştırdıktan sonra onlarla ilgili bilgileri Açıklama Notlarında verdim.

'Açıklama Notları'nı hazırlarken en büyük hedefim okuyucuyu Kur'an'ın asıl maksadından uzaklaştırıp, ayrıntılarla uğraştıracak konulardan kaçınmak oldu. Açıklama Notlarını; biri, okuyucunun açıklamaya gerek duyup, zihnine soru takılacağını hissettiğim yerlere; diğeri, okuyucunun hiç dikkat etmeksizin geçebileceği ve böylelikle Kur'an'ın gerçek ruhunun kendisine kapalı kalacağını tahmin ettiğim yerlere olmak üzere iki nedenle yerleştirdim.

Bu çalışmadan tam anlamıyla yararlanmak isteyen kimselere, her surenin Giriş Bölümü'nü dikkatlice okumalarını ve surenin mütalaası sırasında bu bölümü sürekli gözönünde tutmalarını tavsiye eder, Kur'an'dan hergün okudukları bölümün, ayrıca (Farsça, Urduca, Türkçe, İngilizce vs.) bir motamot tercümesini okumalarını, daha sonra Tefhim'ul-Kur'an'ın ilgili "Meal" bölümünü, Açıklama Notlarını dikkate almaksızın takip etmelerini salık veririm. Çünkü böylece Kur'an'ın anlatmak istediği konu bir bütünlük içinde okuyucunun zihnine yerleşmiş olacaktır. En sonunda da her ayet, Açıklama Notu ile birlikte mütalaa edilmelidir. Ümit ediyorum ki bu eseri okuyan kimseler, derinlemesine olmasa bile, yeterli düzeyde bir Kur'an bilgisine sahip olacaklardır inşaallah!

Ben bu çalışmayı Hicrî 1361 senesinin Muharrem ayında (Miladî 1942, Şubat) hazırlamaya başlayıp, beş sene içerisinde Yusuf suresinin sonuna kadar Meal ve Açıklama Notları bölümlerini hazırladım. Daha sonra bir takım sebepler yüzünden bu bölümü gözden geçirip, yayınlayamadım. Ancak kaderin bir cilvesi olarak 1948'in Ekim ayında Milli Güvenlik Yasası gereğince cezaevine girdim ve orada fırsat bulup bu eseri basılacak duruma getirebildim. Allah'tan, bu çalışmamın Kur'an'ı anlama yolunda çaba sarfeden kimselere yardımcı olmasını dilerim.

Çaba bizden, Tevfik Allah'tan!

Ebu'l-Ala Mevdudî

Yeni Merkez Cezaevi / Multan

H. 17. Zilkade 1368

M. 11. Eylül 1948