Hadis Elkitabı - Ömer Sevinçgül

islam, ilmihal, dini bilgi, itikad, ibadet, muamelat, ahlak, Allah, peygamber, Kuran, melek, kader, namaz, oruc, hac, kurban, nikah, miras, ticaret


 GİRİŞ

Baktım ki, dünya hayatı bir oyun ve oyalanmadır. Gördüm ki, gelen gidiyor, giden gelmiyor. Günlerimse, sonbahar yaprakları gibi dökülüyor. Rüzgâr gibi esip giden ömrüme yandım da, bir felah aradım.
Anladım ki, ruhumun ayrılık derdine ancak Allah sevgisi deva olabilir. Sezdim ki, Onsuz hayat bir serap olacak. Kalbim, Onunla yanan, Onsuz kalınca sönen bir mumdur.
Ona giden bir kısa yol aradım, "Allaha muhabbetiniz varsa, Onun habibine tâbi olmalısınız!" emrini duydum. Ve sonunda sevgili Peygamberimin yolunu buldum, tarifsiz kederlerden kurtuldum.
Böyle bir kitaba gençlik yıllarımda ne kadar da çok ihtiyaç hissetmiştim! Bir elimde Kurân vardı ve ben öbür elime de derlitoplu bir hadîs kitabı almak istiyordum. Her zaman ve her yerde okumak, sevgili Peygamberimin bana neler söylediğini bilmek ve tavsiyelerini hayatıma uygulamaktı niyetim. Onu tanımak, örnek almak ve onun gibi yaşamak istiyordum.
Ne mümkün! Gerek hadîsler, gerekse hadîs kaynakları o kadar çoktu, o kadar hacimliydi ve o kadar dağınıktı ki, yararlanabilmek için neredeyse bir hadîs âlimi olmak gerekiyordu.
Beni böyle bir kitap hazırlamaya yönelten dürtü de bu öznel deneyimim oldu. Bu kitabı, hadîs oldukları kesin senetlerle kanıtlanmış olan "sahih" hadîsleri bir araya toplamak, güvenilir kaynakların tümünün özünü yansıtmak ve bütün insanlara sunmak amacıyla hazırladım.
Bu kitabın, ömür günlerini en güzel biçimde geçirmek isteyenler için de bir "hayat rehberi" olmasını da ümit ediyorum.
Emelim, şu fani âlemden bâkiye bir yol bulmak ve buldurmaktır, vesselâm!

HADİS

Hadîs, Peygamber sallallahu aleyhi ve sellemin akvali, etvarı ve ahvalidir. Akvali, yani bir mesele üzerine söylediği sözleri ki, mânâsı Allah teâlâdan, lafzı Peygamberimiz aleyhissalâtü vesselâmdandır. Etvarı, yani kendine özgü ve bize örnek davranışları. Ahvali, yani işittikleri ve gördükleri karşısındaki durumları. Zira, onun susması da hikmet dolu bir dildir, uygun bulma ve kabul etme mânâsına gelir.
Hadîsler, âyetlerin ilke düzeyindeki hükümlerini uygulanabilir duruma getirir, tamamlayıcı unsurlarla zenginleştirir, kapalı noktalarını açıklar, genel hükümlerini sınırlandırır, dokunulup geçilen bazı anlamlarını pekiştirir. Kurânı sevdirir, müminleri isteklendirir, soyut mânâları örneklendirir, kısacası, o ilahî ruha güzel bir beden olur.
Bir hadîs kitabı, ne tefsir, ne fıkıh, ne tarih, ne siyer, ne de bir ahlâk kitabıdır. Bir bakıma da bunların hepsidir. O, nurlu ilimler annesidir, peygamber kaynaklı anlamlar hazinesidir. Onu başka bir ilim dalının adıyla adlandırmak, sınırlandırmak ve daraltmak olur.
O, Allah tarafından, âlemlere rahmet olarak gönderilen son peygamber Hazreti Muhammed aleyhissalâtü vesselâmın, bize iletilen kutsal mirasıdır.

SÜNNET

Ayrılmaz ikililer: Allah ve peygamber, âyet ve hadîs, kitap ve sünnet... Sünnet, Kurân güneşinden dünyaya yansıyan nurlu aydınlık!
Sünnetin iki mânâsı vardır. Biri genel, biri özel. Özel anlamda sünnet, farzın ve vâcibin hemen arkasından gelen hüküm demektir.
Genel anlamda sünnet ise, Peygamber sallallahu aleyhi ve sellemin bütün kabulleri, redleri ve hâlleridir. Ondan bize miras kalan ne varsa, bu genel sünnet tanımının içindedir. Onun inanışı, ibadet edişi, yaşayışı, yolu, yordamı, âdetleri ve toptan ifade edersek, onun örnek insanlığıdır.
Biz ümmeti ise, yürüdüğü yoldaki mübarek izlere milimetrik hassasiyetle basarak yürümekle yükümlüyüz. Müslümanlık kalitemiz, ona benzemekteki derecemizle orantılı.
Bu mukaddes yolun sonu ise, cennet!

HADİS DERLEME

Kurân, kendi ifadesiyle "lâ reybe fîh"dir, yani "kendisinde şüphe olmayan" kesin bir kaynaktır. Hadîs ise, belki de hemen kaleme alınmadığı için, sayısı, güvenilirliği ve taşıyıcıları bakımından farklı bir manzara arzetmektedir.
Ancak, hadîsin önemini bilen büyük âlimler, sahabe devrinden hemen sonra derlemelere başlamış ve bu işi büyük bir başarıyla sonuçlandırmışlardır.
Bu vesileyle de, "hadîs usûlü" adı altında son derece özgün ilmî yöntemler geliştirilmiş ve büyük bir ilim alanı ortaya çıkartılmıştır. Bunlar, öyle güvenilir metodlardır ki, daha sonra gerçek anlamda ortaya çıkacak olan tarih ilminin gelişmesinde de en önemli rehber olmuşlardır.
Hadîsler, başta Buhârî ve Müslim olmak üzere, pekçok büyük bilgin tarafından tesbit edilmiş ve sınıflandırılmış, "cerh ve tâdil ilmi" gibi hassas terazilerle tartıldıktan ve nice ince eleklerde elendikten sonra, sarsılmaz birer metin hâline getirilmiş ve günümüze kadar da böylece nakledilmiştir.

HADiS KAYNAKLARI

Yüzlerce hadîs kitabı yazılmış, ama bunların ancak bir düzine kadarı daha öncelik kazanmıştır. Bu ünlü kaynakların yazarlarının adlarını sıralayalım: Buhârî, Müslim, Mâlik, Dârimî, Ahmed bin Hanbel, Ebû Dâvud, Tirmizî, Nesêî, İbn Mâce, Bezzâr, Rezîn, Taberânî...
Kitaba giren hadîsleri bu sahih kaynaklardan çıkardım. Hadîs bilginleri tarafından "sahih" mührü vurulmamış hiçbir hadîsi almadım.
Ekser hadîsler birden fazla kaynakta yer alıyordu. Ben sadece birinin, lafız, râvi ve güvenilirlik bakımından en uygun olanının adını yazdım. Mesela, ünlü "altı kitab"ın hepsinde yer alan bir hadîsin altına, "Buhârî" yazmak bana yeterli göründü.
Hadîsin emniyeti yönünden en önemli iki unsur, "râvi" ve "kaynak"tır. Her hadîsin yanıbaşında bu ikisini kısaca anmakla yetindim.
Bize yüzbinlerce hadîs ulaşmış, ama bunların ancak onbin kadarına "kesin" gözüyle bakılmıştır. Ben, sıhhati senediyle ispatlanmış olan ve günümüz insanının her zaman ihtiyaç duyup yararlanabileceği hadîsleri aldım.
Tekrarları eledim, fakat bunu yaparken, konuyu en özlü biçimde ortaya koyan hadîsleri almaya büyük bir özen gösterdim. Aynı hadîs, birden fazla kaynakta yer almakla birlikte, aralarında ayrıntı düzeyinde bile olsa, bir fark gördüysem, ikisini de aldım.
Kitabın hazırlanışında, düzenlenişinde ve basımında düşünülen önemli bir husus da, mümkün olduğu kadar hacminin kabarmamasıydı. Onun, kolayca elde edilebilen, taşınabilen ve okunabilen bir "hadîs el kitabı" olmasını istedim.

TASNİF

Hadîsleri alışılmışın dışında bir yöntemle sınıflandırdım. iktibas ettiğim "bin tane" hadîsi "elli bölüm" hâlinde yerleştirdim. Bölümlere, mânâları birbirine yakın hadîsleri aldım. Ancak, bir konu ile ilgili hadîsler, sadece adı konan bölümde bulunmamakta, başka bölümlerdeki bazı hadîslerde de aynı konu farklı yönlerden ele alınmaktadır.
Bazı öyle hadîsler var ki, muhtevasında pek çok konuya ışık tutmaktadır. Okuyucu bu önemli hususa dikkat etmeli.
Bu kitaba aldığım hadîsleri, sahih hadîs kaynaklarının özünü ve ruhunu yansıtabilecek bir usûlle seçtim ve yerleştirdim. Hadîs alanında uzmanlaşan bilginlerin dışında kalan herkes için kitabın yeterli olmasını hedefledim. istedim ki, bu hakikat incilerini en fazla sayıda insana göstereyim ve tanıtayım, onlar da yararlansınlar da yoksun kalmasınlar.
Kitaba, hadîslerin arabî ibarelerini almadım. Buna gerek de yoktu. Böyle yapsaydım, kitabın hacmi ikiye katlanacak, elde edip faydalanma oranı da azalacaktı. Bu kitabın muhatabı arabî lisanı bilmeyenlerdir. Muhataba göre hitap ise, belagatın temel niteliklerinin birincisidir!

TEŞRİH

Kitapta, bu önsözden başka bana ait olan tek cümle yoktur! Okuyucuyu, Peygamberimiz sallallahu aleyhi ve sellemin o harikulâde veciz ve anlamlı sözleriyle başbaşa bırakmaktı niyetim. Okuyanın zihnini kendime göre yönlendirmek istemedim.
Her okuyucu, her hadîsten kendi durumuna göre ayrı bir mânâ ve feyiz alabilir. Yorum yapsaydım, bu mânâ ihtimallerinden biri görünecek, öbürleri ise, belki de kaybolup gidecekti.
Manzara tek de olsa, onun aynadaki yansımaları ayrı ayrıdır ve aynanın özelliklerine göredir. Ruhlar da birer ayna gibidirler ve aldıklarını kendi niteliklerine göre yansıtırlar.
Açıklanmasında fayda bulunan hadisler de vardır şüphesiz. Bu ihtiyacı gidermek amacıyla, açıklamalar yapmak yerine, bunu başka bir yolla telâfi etmeye çalıştım: Hadîsi yine hadîsle açıklamak. Bu sebeple, sıralamada, hadîslerin birbirini açıklaması, desteklemesi ve konuyu her yönüyle aydınlatması hareket ilkelerim oldu.
Sade bir dil kullanmak için elimden geleni yaptım, ama yine de yeni nesiller tarafından bilinmeyen kelimelerin olduğunu gördüm. Daha fazla sadeleştirme de anlamı bozacağı için, başka bir çözüm ürettim ve kitabın arkasına bir sözlük koydum. Dileyen hemen açıp baksın da hadîsi tam olarak anlasın istedim.
Sözlükte 474 tane kelimenin açıklaması yapılmıştır.

HADİSİ ANLAMAK

Hadîse yüzeysel bakan biri, bazı çelişkiler bulunduğu vehmine kapılabilir. Peygamber aleyhissalatü vesselam, aynı soruya bazen birbirinden farklı cevaplar verebilmiştir. Mesela, "En üstün ibadet hangisidir?" diye soran birine, "Vaktinde kılınan namaz" derken, bir başkasına, "Anne babaya itaat" demiştir. Dikkatli bir inceleme sonucunda anlarız ki, birinin namaz konusunda, öbürünün de itaat meselesinde özel bir durumu vardır ve Efendimiz, "ilacı yaraya damlatmak" ilkesini uygulamıştır.
Bazen fakirlik, bazen de zenginlik övülmüş, bir iş kimine yasak edilmiş, kimine de yasak edilmemiştir. Dikkatle bakılırsa bunlarda bir aykırılık olmadığı görülebilir. Muhataba, hâle, duruma ve şartlara göre konuşmak ve davranmak reddedilmesi mümkün olmayan önemli bir iletişim kuralıdır.
Dinin temel meselelerinde aynılık olmakla birlikte ayrıntılarında bazı farklılıklar olabilir. islâmın, bütün zamanlara, ülkelere ve tek tek her insana uygun bir "yaradılış dini" olmasının bir nedeni de budur.
Allah Resûlü sallallahu aleyhi ve sellem, yaşı, cinsiyeti, işi, mizacı, bilgisi, maddi durumu, kültürel düzeyi, anlayışı ve benzeri nitelikleri birbirinden oldukça farklı milyarlarca insanın peygamberidir. Elbette, hepsini tatmin edecek, hepsine örnek olacak ve hepsine yol gösterecek biçimde konuşacak ve davranacaktı.

ÖRTÜLÜ GERÇEKLER

Hemen kavranması kolay olmayan bir kısım hadîsler de, gelecekte olacaklarla ilgili hadîslerdir. Bunlarda, kapalı bir dil ve anlatım biçimi kullanılmıştır.
Böyle yapmasının önemli bir nedeni, insanın bu dünyadaki varlık sesebi olan "imtihan sırrı" ile ilgilidir. Bu alanda, "Akla kapı açmak, iradeyi elden almamak," mühim bir ilkedir. insanı inanmaya zorlayacak derecede normal insanlarca bilinmesine imkan bulunmayan haberleri apaçık bir dille söylemek bu sırra aykırı olabilirdi.
Ayrıca, gaybı bilen Allahtır. Peygamber ise, ancak Allahın bildirdiğini bilir. Eğer gelecekteki gaybi hadiseleri ve sırları ifşa etseydi bu, "Gaybı yalnız Allah bilir," hakikatına karşı bir saygısızlığı hatıra getirebilirdi. Allaha saygı ve edep konusunda ise, Peygamber aleyhissalatü ve sellemın hassasiyeti malumdur.
işte bu gibi sebeplerle, o türden hadîsleri, ancak örtülü anlatımlarla söylemiş, ne ümmetini tamamen gafil bırakmış, ne de edep ve imtihan sırrı sınırlarını aşmıştır. Bu harika denge de, onun peygamber oluşunun bir başka göstergesidir.

HADİSE SAYGIYLA YAKLAŞMAK

Bazı hadîslerde ise, akla aykırı gibi görünen ifadeler olabilir. Bu durumda, hemen o hadîsi inkâr etmek, yahut reddetmek veya şüpheye düşmek hatalı bir davranış olur. "Bu hadîstir," denilen her sözü hemen hadîs olarak kabul edelim demiyorum. Kaynaklarına bakılır, sahih olduğu senediyle kanıtlanmışsa, ona hürmetle yaklaşılır.
"Benim aklım almıyor, o halde akla aykırıdır," diye düşünmek, bazen gafletin, bazen de gurur ve büyüklenmenin bir sonucudur. Böyle bir hadîsle karşılaşınca , "Ben anlayamıyorum, ama elbette bir anlayan vardır. Gerçi aklıma aykırı görünüyor, fakat benim aklım tek ölçü olamaz. Araştırmalı, bir bilenden sormalıyım," diye düşünmek gerekir.
Bazı hadîslerin anlatımı son derece sadedir, bazılarında ise, kavranması ciddi gayret isteyen edebî sanatlar kullanılmıştır. "Bunların, anlatılınca hoşa gidecek bir yorumu mutlaka vardır," denmeli, hadîse ilişilmemelidir. "Bilenin üstünde daha fazla bilen vardır" ve "akıl akıldan üstündür."
Bazı bilgin kılıklı türediler, hadîse yaklaşırken bu tevazu tavrını göstermediklerinden, sanki tek ölçü kendi anlayışlarıymış gibi, hadîse saygısızca yaklaşabiliyorlar. Hem kendileri bu feyizli nur kaynağından yoksun kalıyor, hem de pekçok insanı yoksun bırakıyorlar! Gururlarının, kibirlerinin ve bilgi örtüsüyle örtülmüş cehaletlerinin kurbanı oluyorlar!
Bazen de, hadîslerin ifadesinde bir abartı varmış gibi görünebilir. Özellikle amellerin önemi konusundaki hadîslerde bu sorun aklımıza gelebilir. Bu durumda, hemen kötü düşüncelere kapılmak yerine, Peygamberimizin, insanlar için bir uyarıcı ve sakındırıcı olduğunu hatırlamamız yeterli olacaktır.
isteklendirme ve sakındırma, ümitlendirme ve korkutma sadedinde söylenen sözler abartı sayılmaz. Meselenin önemini vurgulamak gibi önemli bir amaç güdülmektedir. Genel gayeyi nazara almak, vasıtaya takılıp kalmamak gerek.

ÇALIŞMADA TİTİZLİK

Bu çalışmayı yaparken bazı hadîsler rehberim oldu. "Kolaylaştırınız, güçleştirmeyiniz, sevdiriniz, tiksindirmeyiniz!" hadîsini devamlı hatırladım.
Allah Resulü sallallahu aleyhi ve sellemin, "Bizden işitip de başkalarına aynen bildiren kişinin yüzünü Allah ak etsin!" duası beni hep isteklendirdi.
"Benim adıma yalan söylemeyin! Kim benim adıma yalan söylerse, ateşe girer!" tehdidini hiç unutmadım ve bu uyarı benim titiz davranmama sebep oldu.
"insanların durumlarına göre söz söylemek," önemli bir sünnet ilkesiydi, ben de buradan hareketle günümüz insanının durumunu hep göz önünde bulundurdum.
Efendimiz ile ümmetini aydınlık bir zeminde buluşturmak ve onu onlara tanıtmak için elimden gelen çabayı gösterdim.
Konunun hassasiyetinin farkındayım. Kitabı hazırlarken azami oranda titizlik gösterdim. Yine de bir hata ettiysem Gafûr ve Rahîm olan Rabbimden mağfiret diliyorum.
Kitapta kusurlar varsa, bendendir. Üstünlükler ve güzellikler ise, her meselede rehberimiz olan Hazreti Muhammed aleyhissalâtü vesselâmdandır.
Niyetim, en fazla sayıda insana, ruha huzur, kalbe sürur ve akla nur verip gönülleri aydınlatan Muhammedî kaynaktan bengisular sunmaktır. Talebim, Allahın rızası ve ihsanıdır.
Emelim ise, şu fani âlemden bâkiye bir yol bulmak ve buldurmaktır, vesselâm!

Ömer Sevinçgül
Ramazan'98,
Sakarya.

Bismillâhirrahmanirrahîm.
Ehamdülillahi Rabbil âlemîn.
Vessalâtü vesselâmü âlâ seyyidinâ Muhammedin ve âlâ âlihi ve sahbihi ecmaîn.


 HADİS, RAVİ, NAKİL, YAZI...

1. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Dikkat edin! Bana "Kitâb" verildi. Onunla beraber, "bir o kadar daha" verildi.
Dikkat edin! Karnı tok bir adamın, sedirinin üstüne oturup, şöyle demesi yakındır:
"Aramızda Allahın kitabı vardır. Onun içinde helâl olarak bulduğumuzu helâl sayar, haram olarak gördüğümüzü de haram sayarız."
Oysa, Allah Resûlünün haram kıldığı şey de, Allahın haram kıldığı şey gibidir."
Mikdam radıyallahu anh. Ebû Dâvud.

2. İbn Abdülazîz, İbn Hazma bir mektup yazıp dedi ki:
Allah Resûlü sallallahu aleyhi ve sellemin hadîslerini araştır ve bir kitapta topla. Kitabına hadîsten başka hiçbir şey alma.
Böylece, onu okuyanlar ilmi yaysınlar ki, bilmeyenler de öğrensinler. Alimlerin ölmesiyle ilmin yok olup sönmesinden korkuyorum. Zira, ilim sır olmadığı sürece asla yok olmaz.
İbn Abdülazîz radıyallahu anh. Buhârî.

3. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Eğer benden, kalbinizce tanınan, tenlerinizi yatıştıran bir hadîsi duyarsanız ve onun size yakın olduğunu görürseniz, ben o sözü söylemeye sizden daha yakınım.
Kalblerinize yabani gelen, tenlerinizin nefret ettiği bir söz duyarsanız ve onun sizden uzak olduğunu görürseniz, bilin ki, ben ondan sizden daha uzağım!"
Ebû Humeyd radıyallahu anh. Ahmed.

4. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Benim adıma yalan söylemeyin! Kim benim adıma yalan söylerse, ateşe girer!"
Ali radıyallahu anh. Buhârî.

5. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bizden işitip de başkalarına aynen bildiren kişinin yüzünü Allah ak etsin! Kendisine bildirilen niceleri vardır ki, işitenden daha kavrayıcıdır."
İbn Mesûd radıyallahu anh. Tirmizî.

6. insanlar derler ki: "Ebû Hureyre çok hadîs rivâyet ediyor."
Bir adama tesadüf ettim ve sordum: "Dün gece yatsı namazında Allah Resûlü sallallahu aleyhi ve sellem ne okudu?"
"Bilmiyorum" dedi.
"Demekki sen orada bulunmadın" dedim.
Israrla: "Bulundum," dedi.
Ben de dedim ki: "Ben bulundum, falan falan sûreleri okudu."
Ebû Hureyre radıyallahu anh. Buhârî.

7. Vallahi, size anlattıklarımızın tümünü Allah Resûlü sallallahu aleyhi ve sellemden işitmiş değiliz, fakat biz, birbirimize hiç yalan söylemezdik.
Enes radıyallahu anh. Taberânî.

8. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Benden hiçbir şey yazmayın! Kim benden Kurânın dışında bir şey yazmışsa, onu hemen silsin!"
Ebû Saîd radıyallahu anh. Müslim.

9. Ben, Peygamber sallallahu aleyhi ve sellemden duyduğum her şeyi yazardım. Ancak, insanlar beni bundan alıkoydu.
Dediler ki: "Sen her söylediğini yazıyorsun, Allah Resûlü sallallahu aleyhi ve sellem bir insandır, kızgınlık hâlinde de, hoşnutluk hâlinde de konuşabilir."
Ondan sonra yazmaktan vazgeçtim. Bunu Allah Resûlü sallallahu aleyhi ve selleme anlatınca, mübarek parmağıyla ağzını gösterdi ve şöyle buyurdu:
"Yaz! Nefsim elinde olan Allaha yemin ederim ki, bundan haktan başka hiçbir şey çıkmaz."
İbn Amr radıyallahu anh. Ebû Dâvud.

10. Peygamberin sahabileri içinde benim kadar hadîs bilen hiç kimse yoktur. İbn Amr hâriç, çünkü o yazardı, ben yazmazdım.
Ebû Hureyre radıyallahu anh. Buhârî.

11. Bana, Allah Resûlü sallallahu aleyhi ve sellem, yahudilerin yazısını öğrenmemi emretti.
"Vallahi, mektuplarım hususunda yahudilere güvenmiyorum," buyurdu.
Bu sebeple, onların yazısını daha yarım ay geçmeden tam anlamıyla öğrendim. Bu dili öğrenince, yahudilere, onun mektubunu ben yazardım. Onlardan gelen mektubu da ben okurdum.
Zeyd radıyallahu anh. Buhârî.

12. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim benden kendisine ulaşan hadîsi yalanlarsa, üç şeyi yalanlamış olur: Allahı, Resûlünü ve o hadîsi rivâyet edeni."
Câbir radıyallahu anh. Taberânî.

13. Ali: Size Allah Resûlü sallallahu aleyhi ve sellemden bir hadîs anlattığım zaman, bilin ki, o en ilgi çekici, en güzel yol gösterici, kişiyi en mükemmel takvaya kavuşturucudur.
Ali radıyallahu anh. Dârimî.


 SÜNNET, BİDAT, ÖRNEK, NECAT...

14. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sizin örnek alacak peygamberiniz yok mu? Allah, sûresinde, "And olsun ki, sizin için Allah Resûlünde bir örnek vardır!" buyurmuştur."
Ebû Mesûd radıyallahu anh. Rezîn.

15. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Size iki şey bıraktım, onlara sımsıkı sarıldığınız sürece asla sapıtmazsınız: Allahın "Kitâb"ı ve Allah Resûlünün "Sünnet"i."
Mâlik radıyallahu anh. Mâlik.

16. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, benden sonra öldürülen sünnetimi diriltirse, beni sevmiş olur. Kim de beni severse, benimle beraber olur."
Ali radıyallahu anh. Rezîn.

17. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ümmetimin bozulması zamanında kim sünnetime sımsıkı sarılırsa, şehîd sevabı alır."
Ebû Hureyre radıyallahu anh. Taberânî.

18. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Size öyle bir zaman gelecektir ki, o zamanda şu üçten daha değerli bir şey olmayacaktır: Helâl para, candan arkadaşlık yapılacak bir kardeş, uygulanacak bir sünnet."
Huzeyfe radıyallahu anh. Taberânî.

19. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allaha yemin ederim ki, sizi gecesi gündüzü eşit olan apaydınlık bir yol üzerinde bıraktım."
Ebû Derda radıyallahu anh. İbn Mâce.

20. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allahın bana hidâyet ve ilim vererek göndermesi şuna benzer: Bir yağmur ki yere yağmıştır, yerin bir kısmı verimli toprak olduğu için, o yağmur suyunu kabul edip emmiştir. Otlar ve çimenler bitirmiştir. Bir kısmı, çorak olduğu için suyu tutmuştur da, insanlar ondan yararlanıp içmişler, hayvanlarını ve tarlalarını sulamışlardır. Bir cinsi de, ne suyu tutan, ne de ot bitiren düz yerlerdir.
Allahın dinini anlayan ve onu uygulayan ve uygulamaları için benim gönderildiğim ilmimi yayan kimse ile, büyüklenip, Allahın benimle gönderdiği hidâyeti bir türlü kabullenmeyen kimseler de tıpkı böyledir."
Ebû Mûsa radıyallahu anh. Buhârî.

21. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ben ve Allahın benimle gönderdiği, toplumuna varıp da şunu söyleyen adama benzeriz:
"Düşmanı gözlerimle gördüm, apaçık sizi uyarıyorum. Haydi, kaçıp kendinizi kurtarın!"
Bir kısmı onu dinleyip, yavaş yavaş orayı terk ederek kurtulurlar, diğer bir kısmı da, ona kulak asmayıp, düşmana yem olurlar.
işte bana itaat edip, Allah tarafından getirdiklerime uyup, uygulayanlar ile bana isyan edip, Allah tarafından getirdiklerimi yalanlayanların hâli de böyledir."
Ebû Mûsa radıyallahu anh. Buhârî.

22. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ben ve insanlar şuna benzeriz: Bir adam vardır, ateş yakar, iyice parlayınca, kelebekler ve öbür yaratıklar gelip o ateşe düşerler. Adam da durmaksızın onları ateşten kurtarmaya çalışır. işte ben de, belinizden tutup sizi kurtarmaya çalışıyorum, siz ise o ateşe girmeye yelteniyorsunuz."
Ebû Hureyre radıyallahu anh. Buhârî.


 İMAN, MÜMİN, YAKİN...

23. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim Allahtan başka hiçbir ilah olmadığına, Muhammedin de Onun Resûlü olduğuna şehadet ederse, Allah ona ateşi haram eder."
Ubâde radıyallahu anh. Tirmizî.

24. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kalbinde zerre kadar îmanı olan kimse, cehennemden çıkar."
Ebû Saîd radıyallahu anh. Tirmizî.

25. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Şüphesiz Allah, yalnız kendi rızasını isteyerek, "Lâ ilâhe illallah" diyen kimseye, ateşi haram etmiştir."
İbn Şihâb radıyallahu anh. Buhârî.

26. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Muhammedin nefsi elinde olana yemin ederim ki, yahudi olsun, hıristiyan olsun, bu insanlardan beni duyup da, getirdiğim kitaba îman etmeden ölen kimse, kesinlikle cehennemlik olur."
Ebû Hureyre radıyallahu anh. Müslim.

27. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"iman, cennete, cehenneme, hesap gününe, yaptıklarını tartan mîzana ve iyisiyle kötüsüyle kadere, inanmandır."
İbn Abbas radıyallahu anh. Ahmed.

28. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah, şüphesiz kıyamet gününde ümmetimden bir adamı ortaya çıkartacak. Herkesin gözü önünde, herbiri gözün görebildiği kadar büyük olan tam doksandokuz dosya açılacak. Sonra ona şöyle diyecek:
"Bunlardan bir şeyi inkâr edebilir misin? Yazıcı meleklerim sana haksızlık ettiler mi?"
"Hayır, ya Rabbi!" diyecek.
Allah, "Evet, katımızda senin sevabın vardır. Bugün sana hiçbir haksızlık yapılmayacaktır," diyecek ve ona içinde "Eşhedü en Lâ ilâhe illallah ve eşhedü enne Muhammeden abduhu ve Resûlüh," yazılı bir kâğıt çıkartacak ve "Haydi tartıya hazırlan!" diyecek.
"Ya Rabbi, bu kadar dosyanın yanında bu kâğıt neye yarar ki?" der demez, kendisine şu söylenecek:
"Sen bugün haksızlığa uğratılmayacaksın."
Terazinin bir kefesine dosyalar, diğer kefesine de şehadet kelimesi yazılı kâğıt konacak ve kâğıt, dosyalara ağır gelecektir. Zira, Allahın ismini hiçbir şey tartamaz."
İbn Amr radıyallahu anh. Tirmizî.

29. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"iman, Allaha, onun meleklerine, kitaplarına, peygamberlerine, âhiret gününe inanman ve kadere iyisiyle kötüsüyle îman etmendir."
İbn Yâmer radıyallahu anh. Müslim.

30. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Yaptığın iyilik sebebiyle seviniyor ve yaptığın kötülük sebebiyle üzülüyorsan, sen müminsin."
Ebû Ümâme radıyallahu anh. Taberânî.

31. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Şu üç şeyi kendinde bulunduran îmanın tadını alır: Allah ve Resûlünü herşeyden fazla seven. Bir kulu, başka bir maksatla değil de, sadece Allah için seven. Allah tarafından küfürden kurtarıldıktan sonra, tekrar küfre dönmeyi ateşe atılmak kadar çirkin ve korkunç gören."
Enes radıyallahu anh. Buhârî.

32. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Üç şey îmandandır: Darlıkta sadaka vermek, herkese selâmı yaymak, insafı gözetmek."
Ammar radıyallahu anh. Bezzâr.

33. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kendisinde şu üç şey bulunan kişi, hem sevabı hak etmiş, hem de îmanını tamamlamıştır: Dünyada yaşadığı güzel bir ahlâk, kendisini Allahın yasaklarından uzaklaştıran verâ ve cahilin cehlinden alıkoyan olgunluk."
Enes radıyallahu anh. Bezzâr.

34. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sizden biriniz, ben kendisine babasından, evladından ve bütün insanlardan daha sevgili olmadıkça, tam îman etmiş olmaz."
Enes radıyallahu anh. Buhârî.

35. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Biriniz, kendisi için sevdiği bir şeyi, kardeşi için de sevmedikçe, tam îman etmiş sayılmaz."
Enes radıyallahu anh. Buhârî.

36. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah için seven, Allah için nefret eden, Allah için veren, Allah için tutumlu olan, îmanını tamamlamıştır."
Ebû Ümâme radıyallahu anh. Ebû Dâvud.

37. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sabır, îmanın yarısı, kesinkes bilerek inanmak ise, tümüdür."
Alkame radıyallahu anh. Taberânî.

38. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Müminin işine şaşarım, çünkü onun işleri tamamen hayırdır. Bu da ancak mümine özgüdür. Çünkü o, sevindirici bir şeyle karşılaşınca şükreder, hayır olur. Zararlı ve üzücü bir şeyle karşılaşınca sabreder, bu da hayır olur."
Suheyb radıyallahu anh. Müslim.

39. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Birinizin içinde îman, elbisenin eskimesi gibi eskir. Allahtan kalblerinizdeki îmanı yenilemesini dileyin!"
İbn Amr radıyallahu anh. Taberânî.

40. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kişi zina ettiği zaman îman ondan çıkar, üzerinde bir gölgelik gibi olur. Zinayı tamamen terkettiği zaman, îman tekrar ona döner.
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

41. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, Allaha hiçbir şeyi ortak koşmadan ve haram kana bulaşmadan ölürse, cennetin hangi kapısını dilerse oradan girdirilir."
Cerîr radıyallahu anh. Taberânî.


 İSLAM, iBADET, AMEL, FELAH...

42. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"islâm, beş temel üzerine kurulmuştur: Allahın birliğine inanmak, namaz kılmak, zekât vermek, Ramazan orucunu tutmak, hacca gitmek."
İbn Ömer radıyallahu anh. Müslim.

43. Bir bedevi gelip, Allah Resûlü sallallahu aleyhi ve selleme islâmı sordu.
Allah Resûlü sallallahu aleyhi ve sellem, "Günde beş vakit namaz," buyurdu.
Adam sordu: "Bunlardan başka birşey yapmam gerekir mi?"
"Hayır, ancak nâfile olarak kılabilirsin." Sonra şöyle buyurdu: "Ramazanda oruç tutmak."
"Bunun dışında oruç var mıdır?"
"Hayır, ancak nâfile olarak tutabilirsin." Sonra ona zekâtı da anlattı.
"Bundan başka birşey vermem gerekir mi?"
"Hayır, nâfile olarak verebilirsin."
Sonra adam, arkasını dönüp giderken, "Bunları aynen yaparım, ne eksik, ne de fazla!" dedi.
Ardından, Allah Resûlü sallallahu aleyhi ve sellem şöyle buyurdu: "Sözünde durur da dediklerini yaparsa, cennete girer."
Enes radıyallahu anh. Buhârî.

44. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Müslim, elinden ve dilinden müslümanların esenlikte olduğu kişidir. Mümin ise, insanlara, kanları ve malları hususunda güven veren kişidir."
Ebû Hureyre radıyallahu anh. Tirmizî.

45. Bir adam sordu:
"Hangi islâm daha hayırlıdır?"
Peygamber sallallahu aleyhi ve sellem cevap verdi:
"Yemek yedirirsin, tanıdığına da tanımadığına da selâm verirsin..."
İbn Amr radıyallahu. Buhârî.

46. Allah Resûlü sallallahu aleyhi ve selleme dedim ki:
"Bu işte seninle beraber kimler var?"
"Bir hür kişi, bir de köle..."
"islâm nedir?"
"Hoş söz söylemek ve yemek yedirmek."
"iman nedir?"
"Sabır ve hoşgörü...
"Hangi islâm en üstündür?"
"Müslümanların, elinden ve dilinden esenlikte olduğu kişininki..."
"Hangi îman üstündür?"
"Güzel ahlâk."
"Hangi namaz üstündür?"
"Ayakta durma süresi uzun olan namaz."
"Hangi hicret üstündür?"
"Rabbinin hoşlanmadıklarından uzak durman."
Amr radıyallahu anh. Taberânî.

47. Allah Resûlü sallallahu aleyhi ve selleme, güçlükte, kolaylıkta, neşeli ve kederli hâllerde, onu dinleyip itaat edeceğime dâir biat edip, söz verdim. Yine, bize karşı yaptığı tercihlerde, ehline karşı herhangi bir işte tartışmayacağımıza, nerede olursak olalım hakkı söyleyeceğimize, Allah uğrunda kınayıcının kınamasından korkmayacağımıza dâir biat edip, söz verdik.
Ubâde radıyallahu anh. Buhârî.

48. Ensardan bir grup kadınla, Allah Resûlü sallallahu aleyhi ve selleme, islâm üzerinde biat etmek üzere geldik ve şöyle dedik:
"Allaha hiçbir şeyi ortak koşmamaya, hırsızlık yapmamaya, zina etmemeye, çocuklarımızı öldürmemeye, iftira atmamaya, hayırlı işlerde sana baş kaldırmamaya söz verip, biat ettik."
Bunun üzerine Allah Resûlü sallallahu aleyhi ve sellem şöyle buyurdu:
"Tâkat oranında, gücünüz yettikçe..."
"Allah ve Resûlü, bize kendimizden daha merhametlidir. Ey Allahın Resûlü, gel de sana biat edelim!" deyince, şöyle buyurdu:
"Ben kadınlarla tokalaşmam, yüz kadına olan sözüm, tek kadına gibidir."
Umeyme radıyallahu anha. Tirmizî.

49. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"işin başı islâm, direği namaz, zirvesi cihaddır."
Muaz radıyallahu anh. Tirmizî.

50. Vedâ haccında Allah Resûlü sallallahu aleyhi ve sellem ile bulundum. Allahı andı, hamdetti, öğüt verdi, sonra şöyle dedi:
"Bu kutsal gün hangi gündür?"
"En büyük hac günüdür!" dediler.
Bunun üzerine şöyle buyurdu:
"Sizin kanlarınız, mallarınız, ırz ve namuslarınız, size, tıpkı bu gününüz gibi haramdır. Bu beldeniz gibi, bu ayınız gibi haramdır! Dikkat edin! Cinâyet işleyen kendi aleyhine cinâyet işlemiş olur.
Dikkat edin! Müslüman müslümanın kardeşidir. Müslüman kardeşinin hiçbir şeyi, kendisi helâl etmedikçe, diğer müslümana helâl olmaz.
Dikkat edin! islâm öncesindeki tüm faizler kaldırılmıştır. Verdiğiniz ana paralarınız sizindir. Haksızlık yapmayın, haksızlığa da uğramayın!
Dikkat edin! islâmdan önce işlenen her türlü kan davası kaldırılmıştır...
Dikkat edin! Kadınlara iyi davranın! Onlar, sizin yanınızda birer emanettirler...
Dikkat edin! Sizin kadınlarınız üzerinde haklarınız vardır, kadınlarınızın da sizin üzerinizde hakları vardır.
Sizin, kadınlarınızın üzerinde bulunan hakkınız, yataklarınızı çiğnetmemeleri ve evinize girmesinden hoşlanmadığınız kimselere izin vermemeleridir.
Onların sizin üzerinizdeki hakları, giyimlerinde ve yemeklerinde onlara son derece iyi davranmanızdır...
Dikkat edin! Burada bulunanlar bulunmayanlara bildirsin, umulur ki, kendilerine bildirilenler daha kavrayıcı olurlar."
Amr radıyallahu anh. Buhârî.

51. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah, rızıklarınızı bölüştürdüğü gibi, aranızda ahlâklarınızı da bölüştürmüştür. Allah, dünyayı sevdiğine de, sevmediğine de verir. Ama dini ancak sevdiklerine verir. Kime dini vermişse, onu kesinkes sevmiştir.
Nefsim elinde olana yemin ederim ki, kalbi ve dili müslüman olmadıkça, bir kul müslüman olamaz. Komşusu kötülüklerinden emin olmadıkça, kişi tam mümin olamaz!"
"Ey Allahın Resûlü, kişinin kötülükleri nedir?"
Şöyle buyurdu: "Eziyet ve zulüm etmesidir. Haramdan kazandığı parayı nafaka verse, asla bereketi olmaz. Ondan sadaka olarak verirse, kesinlikle kabul olunmaz. Geride bırakırsa, onu ateşe daha da yaklaştırır. Çünkü Allah, kötüyü kötü ile silmez, kötüyü iyilik ile siler. Çünkü, pis olan pisi silmez."
İbn Mesûd radıyallahu anh. Ahmed.

52. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"islâm garîb başladı, başlangıçtaki gibi tekrar garîb olacaktır. Garîblere ne mutlu!"
Ebû Hureyre radıyallahu anh. Müslim.


 İLİM, ALİM, DERS, ABİD...

53. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Her kim ilim istemek için bir yola girerse, cennet yollarından birine girmiş olur. Ondan hoşlandıkları için, melekler ilim arayanın üzerine kanatlarını gererler. ilim isteyene, göklerdekiler, yerdekiler ve sudaki balıklar bile günahının affı için yalvarırlar.
Alimin ibadet edene üstünlüğü, dolunayın yıldızlara üstünlüğü gibidir. Alimler, hiç şüphe yok ki, peygamberlerin mirasçılarıdırlar.
Peygamberler, ne dinarı, ne de dirhemi miras bırakmışlardır. Onların mirası ilimdir. Kim o ilmi alırsa, çok büyük bir nasibi elde etmiş olur."
Ebû Derda radıyallahu anh. Tirmizî.

54. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Tek bir dini anlayıcı fakih, şeytana bin tane ibadet edici abidden daha çetindir."
İbn Abbas radıyallahu anh. Tirmizî.

55. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim ilimsiz ibadet ederse, bozdukları düzelttiklerinden çok olur. Kim söylediklerini uygularsa, kendisini ilgilendirmeyen boş sözü az bulunur. Kim dinini tartışmalara hedef ederse, bir kararda kalamaz daldan dala atlar durur."
Ömer radıyallahu anh. Dârimî.

56. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Şüphesiz Allah, ilmi insanların ellerinden çekerek almaz, ilmi, âlimleri almakla alır. Alimlerden kimse kalmayınca, insanlar câhil başkanlar edinirler, onlara sorarlar, onlar da fetva verirler, hem kendileri saparlar, hem de onları saptırırlar."
İbn Amr radıyallahu anh. Buhârî.

57. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim birine bir ilim öğretirse, onunla amel edenin sevabını, yapanın sevabından hiçbir şey eksilmeksizin alır."
Muaz radıyallahu anh. İbn Mâce.

58. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim ilme çalışıp elde ederse, Allah ona iki kat sevap verir. Kim ilme çalışıp da elde edemezse, Allah ona sevaptan bir pay verir."
Vâsile radıyallahu anh. Taberânî.

59. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah, kimin hayrını dilerse, onu dini anlayıcı bir fakîh yapar."
İbn Abbas radıyallahu anh. Tirmizî.

60. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim ilim tahsili için yola çıkarsa, dönünceye kadar, o Allah yolundadır."
Enes radıyallahu anh. Tirmizî.

61. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Hikmetli söz, müminin yitiğidir, bulduğu yerde onu almaya, o daha ziyade hak sahibidir."
Ebû Hureyre radıyallahu anh. Tirmizî.

62. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"ilim istemek, her müslümanın üzerine farzdır."
İbn Mesûd radıyallahu anh. Taberânî.

63. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim bildiği bir ilmi, kendisine sorulunca gizlerse, Allah da onu ateşten bir gem ile gemler."
Ebû Hureyre radıyallahu anh. Tirmizî.

64. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Vallahi, iman yolunu gösterme gayretinle birinin hak yolu bulması, senin için kırmızı deve sürülerinden daha hayırlıdır."
Sehl radıyallahu anh. Ebû Dâvud.

65. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insanlar size uyarlar. Size, dünyanın her tarafından insanlar gelecek, dinin inceliklerini öğrenecekler. Onlarla iyi geçinin, hayrı öğretin!"
Ebû Hârun radıyallahu anh. Tirmizî.

66. Aişe radıyallahu anha dedi ki: Medineli hanımlar ne iyi hanımlardır, dini öğrenme konusunda, utanma onlara engel olmuyor.
Aişe radıyallahu anha. Müslim.

67. Abdullah radıyallahu anh, her perşembe günü insanlara konuşma yapardı.
Bir adam dedi ki:
"Bize hergün konuşma yapmanı isterdim."
Şu cevabı verdi:
"Sizi usandırmak ve bıktırmaktan korkuyorum. Bezdirmemek için arasıra konuşuyorum. Tıpkı Allah Resûlü sallallahu aleyhi ve sellemin yaptığı gibi."
Şakîk radıyallahu anh. Buhârî.

68. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Gerçek âlim, insanlara, Allahın rahmetinden ümit kestirmeyen, azabından emin kılmayan, Allahın haramlarına izin vermeyen kişidir. içinde ilim bulunmayan ibadette hayır yoktur. içinde kavrama bulunmayan ilimde de hayır yoktur. içinde düşünme olmayan okumada da hayır yoktur."
Ali radıyallahu anh. Dârimî.

69. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bilgelere boş şey anlatma ki, sana kızmasınlar. Budalalara hikmeti anlatma ki, seni yalanlamasınlar. Uygun olandan ilmi menetme ki, günaha girmeyesin. Lâyık olmayana ilim öğretme ki, sana kötü davranılmasın. Çünkü, ilminin senin üzerinde bir hakkı vardır, tıpkı malının senin üzerinde hakkı bulunduğu gibi."
Kesîr radıyallahu anh. Dârimî.

70. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bir topluma akıllarının almadığı bir şeyi anlatma ki, bazıları için bulantı sebebi olmasın."
İbn Mesûd radıyallahu anh. Müslim.

71. Peygamber sallallahu aleyhi ve sellemin sahabilerinden bize bilgi verenler, şunu anlattılar:
Onlar, Peygamberden on âyet alıp ezberlerlermiş. Onu iyice sindirip, içindeki bilgileri ve hükümleri hayatlarına uygulamadıkça diğer on âyete geçmezlermiş.
Ebû Abdurrahman radıyallahu anh. Ahmed.

72. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insanlara iyiliği öğretip de kendini unutan kişi, insanları aydınlatıp da kendini yakan mum gibidir."
Cendel radıyallahu anh. Taberânî.

73. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Şüphesiz, Allah birçok şeyleri emretmiştir, sakın onları boşa çıkarmayın! Birçok da sınırlar çizmiştir, sakın onları aşmayın! Birçok şeyleri de yasaklamıştır, sakın onlara yaklaşmayın! Birçok şeyleri de unutmaksızın bırakmıştır, onları da sakın araştırmayın!"
Sâlebe radıyallahu anh. Rezîn.

74. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ümmetim yetmiş küsür fırkaya ayrılacaktır. Bozgunculuk bakımından en büyükleri, kendi görüşleriyle meseleleri kıyaslayıp, haramı helâl, helâli de haram yapanlar olacaktır."
Avf radıyallahu anh. Taberânî.

75. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Fetva soran herkese fetva veren kişi, mecnundur."
İbn Mesûd radıyallahu anh. Taberânî.

76. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
Allah önce aklı yarattı ve ona dedi ki: "Öne dön!" Döndü. "Arkaya dön!" buyurdu, döndü. Sonra şöyle buyurdu:
"Senden daha çok sevdiğim bir eser yaratmadım. Yaratıklarım içinde seni en çok sevdiğime vereceğim."
İbn Mesûd radıyallahu anh. Rezîn.


 KURAN, TİLAVET, TEFSİR, FELAH...

77. Peygamber sallallahu aleyhi ve sellemin şöyle buyurduğunu duydum:
"ileride kargaşa olacaktır."
"Peki ondan kurtuluş nasıl olur, ey Allahın Resûlü?" diye sordum.
Şöyle buyurdu:
"Allahın Kitabına sarılmakla. Çünkü sizden öncekilerin haberi ile sizden sonrakilerin haberi onun içindedir. Aranızda vereceğiniz hükümler de onun içindedir. O, önemli bilgileri içerir, içinde gereksiz söz yoktur.
Kim onu, akılsızlığından dolayı terk ederse, Allah onun belini kırar. Kim iman yolunu ondan başkasında ararsa, Allah onu saptırır. O, Allahın sapasağlam ipidir. O, hikmetli olan zikirdir. O, dosdoğru yoldur.
O, kendisiyle arzuların sapmadığı, dillerin yalan şeyler söylemediği, âlimlerin doymadığı, çok okunmakla eskimeyen, olağanüstülüğü tükenmeyen bir kitaptır.
O, cinlerin işitip de şöyle dediği kitaptır: "Gerçekten biz, doğru yola ileten görülmedik oranda güzel bir Kurân dinledik de ona îman ettik."
Kim ondan bir haber getirirse, doğru söylemiş olur. Kim onu uygularsa, sevap alır. Kim onunla hükmederse, âdil olur. Kim insanları ona dâvet ederse, doğruya iletmiş olur. Ey Aver, dinle, kulağına küpe olsun!"
Hâris radıyallahu anh. Tirmizî.

78. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allahın evlerinden birinde toplanıp, Allahın kitabını okuyan, onu aralarında öğrenip, öğreten hiçbir topluluk yoktur ki, Allah onların üzerine huzur indirmesin, rahmet onları kaplamasın, melekler onları kuşatmasın. Allah onları, kendi katındakilerin içinde anmasın!"
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

79. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kişinin, falan falan âyetler bana unutturuldu, demesi ne kötü bir şeydir! Unutan kendisidir. Kurânı devamlı okuyun! Çünkü onun, hafızalardan silinmesi, hayvanların bağlarından çözülmesinden daha kolaydır."
İbn Mesûd radıyallahu anh. Buhârî.

80. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kurânı seslerinizle süsleyiniz!"
Berâ radıyallahu anh. Ebû Dâvud.

81. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kurânı arap ağzıyla ve sesleriyle okuyun! Aşk ehlinin ezgilerinden uzak durun! Ehlikitabın ezgilerinden de uzak durun!
Benden sonra bir topluluk gelecektir ki, onlar Kurân okurken, şarkı söyler veya ağıt yakar gibi okuyacaklar. Okudukları gırtlaklarından aşağıya geçmeyecek, hem onların ve hem de onları beğenenlerin kalbleri bozulacak."
Huzeyfe radıyallahu anh. Rezîn.

82. Allah Resûlü sallallahu aleyhi ve sellemin okuyuşu:
"Bismillahirrahmanir-Rahîm. Elhamdü lillahi Rabbil-âlemîn. Errahmanirrahîm. Mâliki yevmiddîn."
Ayetleri birbirine katmadan, dura dura, âyet âyet okurdu.
Ümmü Seleme radıyallahu anha. Ebû Dâvud.

83. Peygamber sallallahu aleyhi ve sellem, bana dedi:
"Haydi bana biraz Kurân oku!"
"Ey Allahın Resûlü! Kurân sana indi, ben mi sana Kurân okuyacağım?" dedim.
"Ben Kurânı başkasından dinlemekten hoşlanırım," buyurdu.
Bunun üzerine ona Nisâ sûresinden okumaya başladım. "Her ümmetten bir şâhit, seni de bunlara bir şâhit getirdiğimizde hâlleri ne olacak?" mealindeki âyete gelince, "Şimdi yeter, bu kadar yeter!" buyurdu.
Dönüp baktım, gözleri dolu dolu olmuş, ağlıyordu.
İbn Mesûd radıyallahu anh. Buhârî.

84. Geçmişteki büyük insanlardan hiç kimse, Kurân okunurken ne bayılırdı, ne de kendinden geçerdi. Onlar sadece ağlarlardı ve derileri ürperirdi. Sonra hem derileri, hem de kalbleri, Allahı anmaktan dolayı yumuşayıp, yatışırdı.
Esma radıyallahu anha. Rezîn.

85. Ömer radıyallahu anh, Kurân okuyan bir topluluk içindeydi. Sonra tuvaleti için oradan uzaklaştı. Kurân okuyarak dönünce, bir adam, "Ey müminlerin emîri! Abdestsiz mi Kurân okuyorsun?" dedi. Cevap verdi: "Sana bu fetvayı kim verdi? Yalancı Müseyleme mi?"
Ömer radıyallahu anh. Mâlik.

86. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim gece kalkamayıp, Kurândan ayırdığı bölümü okuyamazsa, sonra onu sabah namazı ile öğlen namazı arasında okusun. Böyle yaparsa, sanki gece okumuş gibi kendisine sevap yazılır."
Ömer radıyallahu anh. Müslim.

87. Peygamber sallallahu aleyhi ve sellem insanların en cömerdiydi. Bu en çok Ramazanda Cebrail ile buluşunca olurdu. Cebrail, Ramazanda her gece onunla buluşurdu. Ona Kurân okuturdu.
İbn Abbas radıyallahu anh. Buhârî.

88. Ayrıntılı sûrelerden ona ilk inen, içinde cennet ve cehennemin yer aldığı sûre olmuştur. insanlar kaygılanıp da islâma yönelince, helâl ve haramla ilgili sûreler indi.
Eğer, "içki içmeyin!" diyen sûre ilk önce inseydi, insanlar, "Bunu biz asla bırakmayız!" derlerdi.
Eğer, "Zina yapmayın!" diyen sûre ilk başlarda nâzil olsaydı, "Biz zinayı terketmeyiz!" derlerdi.
Aişe radıyallahu anha. Buhârî.

89. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bu Kurândan ayrılmayın! Çünkü o, Allahın sofrasıdır. Kim Allahın sofrasından yararlanmak isterse, gayret etsin. Zira ilim, öğrenmekle olur."
İbn Mesûd radıyallahu anh. Bezzâr.

90. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, Kurân hakkında ilimsiz fikir yürütürse, cehennemdeki yerini hazırlasın."
İbn Abbas radıyallahu anh. Tirmizî.

91. Bir adam dedi ki:
"Ey Allahın Resûlü! Allaha en sevimli amel hangisidir?"
"Yolculuğu bitirince tekrar yola başlayan kimsenin durumu."
"Yolculuğu bitirip tekrar yola başlama durumu nedir?"
"Kurânı başından sonuna kadar okur, bitirince yeniden başlar."
İbn Abbas radıyallahu anh. Tirmizî.

92. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Fatiha, Kurânın esasıdır, Kitâbın anasıdır, yedi âyettir."
Ebû Hureyre radıyallahu anh. Tirmizî.

93. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, geceleyin Bakara sûresinin son iki âyetini okursa, o iki âyet, o gece ona yeter."
İbn Mesûd radıyallahu anh. Buhârî.

94. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Her şeyin bir kalbi vardır, Kurânın kalbi de Yâsin sûresidir. Kim onu okursa, Yâsinsiz on kere Kurân okumuş gibi kendisine sevap yazılır."
Enes radıyallahu anh. Tirmizî.

95. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, sabahleyin Haşir sûresinin son üç âyetini okursa, Allah onun için yetmişbin melek görevlendirir, akşama kadar onun için Allahtan af dilerler. O gün ölürse, şehîd olarak ölür. Akşamleyin okursa yine aynı sevabı alır."
Mâkil radıyallahu anh. Tirmizî.

96. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kurânda otuz âyetlik bir sûre vardır ki, okuyanına, bağışlanıncaya dek affı için aracılık eder: Tebârekellezi sûresi."
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

97. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bana benzeri görülmemiş âyetler indi: Felak ve Nâs sûreleri."
Ukbe radıyallahu anh. Müslim.

98. Peygamber sallallahu aleyhi ve sellem, ashabından birine sordu:
"Evlendin mi?"
"Hayır, vallahi evlenecek bir şeyim yok ki..."
"Yanında Kul Huvallahu Ehad da mı yok?"
"Var."
"işte al sana Kurânın üçte biri! izacâeyi biliyor musun?"
"Evet."
"işte sana Kurânın dörtte biri! Kul ya eyyühel kâfirûneyi biliyor musun?"
"Evet."
"işte sana Kurânın dörtte biri! izâ zülzilet..?"
"Evet."
"işte sana Kurânın dörtte biri! Evlen, evlen!" buyurdu.
Enes radıyallahu anh. Tirmizî.

99. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insana, şeytanın bir dokunuşu vardır. Meleğin de bir dokunuşu vardır. Şeytanın dokunması, ona kötülük işletmek ve hakkı yalanlatmaktır. Meleğin dokunması ise, ona hayrı vaad etmek, hakkı onaylatmaktır. Her kim bunu vicdanında bulursa, Allahtan olduğunu bilsin ve Allaha hamdetsin. Ötekine tutulan da, şeytandan Allaha sığınsın."
İbn Mesûd radıyallahu anh. Tirmizî.

100. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Eğer Kurânın, anlamını üstü kapalı biçimde anlatan âyetlerine uyan kimseleri görürseniz anlayın ki, Allahın haber verdiği kişiler onlardır ve onlardan uzak durun!"
Aişe radıyallahu anha. Buhârî.

101. Peygamber sallallahu aleyhi ve sellem, "Allahtan nasıl korkulması gerekirse öyle korkun!" âyetini şöyle yorumlamıştır:
"Ona itaat etmek, asla karşı gelmemek, şükretmek, asla nankörlük etmemek, hatırlamak, asla unutmamak."
İbn Mesûd radıyallahu anh. Taberânî.


 İHLAS, NİYET, RİYA, İHSAN, İTİDAL...

102. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Şüphesiz Allah, biçimlerinize ve sözlerinize bakmaz, işlerinize ve kalblerinize bakar."
Ebû Hureyre radıyallahu anh. İbn Mâce.

103. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kişi, insanların gözünde cennetliklerin işi gibi iş yapar, oysa o cehennemliktir."
Sehl radıyallahu anh. Buhârî.

104. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ameller, sonlara bağlıdır, ya da sonlarına göredir."
Sehl radıyallahu anh. Müslim.

105. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"ihsan, Allaha sanki Onu görüyormuşsun gibi ibadet etmendir. Zira, sen Onu görmesen de, O seni kesinlikle görür."
Yahya radıyallahu anh. Müslim.

106. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ameller ancak niyetlere göredir. Herkesin niyetine göre işlem yapılır."
Ömer radıyallahu anh. Buhârî.

107. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah bir topluluğa azap indirirse, içinde bulunan herkese isabet eder. Ancak, dirilirlerken amellerine göre dirilirler."
İbn Ömer radıyallahu anh. Buhârî.

108. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Şüphesiz, dilleriyle söylemedikçe veya onu yapmadıkça, Allah, ümmetimin gönüllerinden geçirdikleri şeyleri bağışlamıştır."
Ebû Hureyre radıyallahu anh. Buhârî.

109. Dedim ki:
"Ey Allahın Resûlü! Tam anlamıyla iyilik nedir?"
Şöyle buyurdu:
"Gizli hâllerinde de, gözönündeyken yaptığın ameli yapman."
Ebû Mâlik radıyallahu anh. Taberânî.

110. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim Allaha, kırk sabah yalnız onun için ibadet ederse, kalbinden diline yararlı bilgi ve güzel söz pınarları fışkırır."
İbn Abbas radıyallahu anh. Rezîn.

111. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kıyamet gününde, Allahın huzurunda, insanların en kötüsü, bir kısım insanlarla başka türlü, ötekilerle başka türlü konuşan ikiyüzlülerdir."
Ebû Hureyre radıyallahu anh. Buhârî.

112. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
Allah teâlâ buyurmuştur:
"Ben kulumun zannı üzereyim. Nasıl isterse beni öyle sansın."
Hayyan radıyallahu anh. Ahmed.

113. Peygamber sallallahu aleyhi ve sellemin evine bazı insanlar geldiler ve onun ibadetlerini sordular. Onunkiler anlatılınca kendi ibadetlerini azımsadılar.
"Biz nerede, o nerede! Onun tüm günahları affetilmiştir," dediler.
Biri, "Ben bütün gece uyumayıp namaz kılacağım," dedi.
Diğeri, "Ben devamlı oruç tutacağım," dedi.
Öbürü de, "Ben kadınlardan uzak duracağım," dedi.
Allah Resûlü sallallahu aleyhi ve sellem geldi ve onlara:
"Bu sözleri söyleyenler siz misiniz? Bana gelince, ben Allahtan hepinizden daha fazla korkarım ve Ondan hepinizden daha çok çekinirim. Orucu hem tutarım, hem de tutmam. Namazı hem kılarım, hem uyuduğum da olur. Hanımlarla da evlenirim. Kim benim sünnetimden yüz çevirirse, benden değildir!" buyurdu.
Enes radıyallahu anh. Buhârî.

114. Allah Resûlü sallallahu aleyhi ve sellem, bana:
"işittiğime göre, sen her gece Kurânı baştan sona okuyor muşsun?" dedi.
"Evet," dedim.
"Baştan sona ayda bir oku!" buyurdu.
İbn Amr radıyallahu anh. Müslim.

115. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sen bütün günleri oruçla, geceleri de namazla geçiriyormuşsun?"
"Evet."
"Böyle yaparsan hem gözün, hem de ruhun bitkin düşer, yorulur. Ara vermeden oruç tutanın orucu olmaz. Üç günlük oruç, tüm senenin orucuna bedeldir. Her ayın üç gününü oruçla geçir!"
İbn Amr radıyallahu anh. Müslim.

116. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ey insanlar! Amellerden gücünüz yettiği kadarını alın! Siz bıkıp usanmadıkça Allah da bıkmaz. Allahın en çok sevdiği amel, az da olsa devamlı olanıdır."
Aişe radıyallahu anha. Buhârî.

117. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Doğruyu arayın, ılımlı olun! Şunu da iyi bilin ki, hiçbirinizi kendi ameli cennete koyacak değildir."
Aişe radıyallahu anha. Buhârî.

118. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Şüphesiz, bu din kolaydır. Kim güçleştirmeye kalkışırsa, ona yenik düşer."
Ebû Hureyre radıyallahu anh. Buhârî.

119. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kolaylaştırın, güçleştirmeyin, müjdeleyin, tiksindirmeyin!"
Enes radıyallahu anh. Buhârî.

120. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"işlerin en hayırlısı, ılımlı olanıdır."
Ebû Hureyre radıyallahu anh. Rezîn.

121. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kendinizi fazla zorlamayın! Sizden öncekiler, kendilerini zorlayıp sıkıntıya sokmakla eriyip tükendiler. Onların kalıntılarını ancak manastırlarda bulursunuz."
Sehl radıyallahu anh. Taberânî.


 TEMİZLİK, ABDEST, GUSÜL, TEYEMMÜM...

122. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Temizlik îmanın yarısıdır. "Elhamdülillah" mizanı doldurur. "Sübhanallahi velhamdülillahi" göklerle yer arasını doldurur.
Namaz nurdur, sadaka delildir, sabır ışıktır.
Kurân ise, ya lehine, ya da aleyhine bir kanıttır.
Tüm insanlar sabah erkenden çıkarlar, kimisi nefsini satar, kimisi de onu ya azat edip kurtarır, ya da tehlikeye atar."
Ebû Mâlik radıyallahu anh. Müslim.

123. Bir bedevi, mescidin bir kenarına işedi. Cemaat hemen başına üşüştü. Allah Resûlü sallallahu aleyhi ve sellem onlara engel oldu ve şöyle buyurdu:
"Siz kolaylaştırıcılar olarak gönderildiniz, zorlaştırıcılar olarak değil. O idrar üzerine bir kova su dökün!"
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

124. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Köpek birinizin kabını yalarsa, o kabı yedi kere yıkasın."
Ebû Hureyre radıyallahu anh. Buhârî.

125. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kedi pis değildir, çünkü dişi olsun erkek olsun o, evinizde gezinen hayvanlardandır."
Kebşe radıyallahu anha. Tirmizî.

126. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Hiç biriniz banyo yaptığı yere işemesin, çünkü kuruntu genellikle bundan kaynaklanır."
İbn Mugaffel radıyallahu anh. Tirmizî.

127. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Abdest bozacağınız zaman, ne önünüzü, ne de arkanızı kıbleye döndürmeyin, yüzünüzü doğuya veya batıya doğru çevirin!"
Ebû Eyyûb radıyallahu anh. Buhârî.

128. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ayaktayken idrar yapman, edebe aykırıdır."
İbn Mesûd radıyallahu anh. Tirmizî.

129. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"idrardan sakının! Kabirde kulun ilk hesaba çekileceği şey odur."
Ebû Ümâme radıyallahu anh. Taberânî.

130. Peygamber sallallahu aleyhi ve sellem tuvalete girerken şunu söylerdi:
"Allahım! Erkek şeytanlardan da dişi şeytanlardan da sana sığınırım."
Enes radıyallahu anh. Buhârî.

131. Allah Resûlü sallallahu aleyhi ve sellem heladan çıkınca şöyle derdi:
"Sıkıntımı gideren ve afiyet veren Allaha hamd olsun!"
Ebû Zer radıyallahu anh. Rezîn.

132. Allah Resûlü sallallahu aleyhi ve sellemin sağ eli, temizlik ve yemek içindi. Sol eli ise, helası ve sıkıntı veren şeyler içindi.
Aişe radıyallahu anha. Ebû Dâvud.

133. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"On şey yaradılış gereğidir: Bıyık kısaltmak, sakalı uzatmak, diş temizleyicisi misvak kullanmak, suyu burnuna çekmek, tırnakları kesmek, parmak boğumlarını yıkamak, koltuk altını tıraş etmek, etek tıraşı olmak, tuvalette su ile temizlenmek..."
Aişe radıyallahu anha. Müslim.

134. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ümmetime zahmet vermeyecek olsaydım, onlara her namaz için abdesti emrederdim. Her abdestte de diş temizleyicisi misvak kullanmalarını emrederdim."
Ebû Hureyre radıyallahu anh. Ahmed.

135. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Diş temizleyicisi misvak ağzı temizler, Rabbin hoşnutluğuna neden olur."
Aişe radıyallahu anha. Nesêî.

136. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sizden biriniz gayet güzel bir abdest alıp da, "Eşhedü en lâ ilâhe illallahu vahdehu lâ şerike leh ve eşhedü enne Muhammeden abduhu ve Resûlüh," derse, ona cennetin sekiz kapısı açılır, istediğinden içeriye girer."
Ukbe radıyallahu anh. Müslim.

137. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim güzel bir abdest alır, sonra kalkıp farz namazını kılarsa, ayağıyla yürüdüğü, eliyle tuttuğu, kulaklarıyla dinlediği, gözleriyle baktığı ve içinden geçirdiği günahları bağışlanır."
Ebû Ümâme radıyallahu anh. Ahmed.

138. Osman radıyallahu anh bir kap su getirtti. O sudan alıp, üç kere ellerini yıkadı. Sonra sağ eliyle kaptan su alıp, üç kere ağzını yıkadı. Üç kere de burnuna su çekip, yıkadı. Üç kere yüzünü yıkadı. Üçer kere dirseklerine kadar kollarını yıkadı. Sonra başını meshetti. Sonra üçer kere topuklarına kadar ayaklarını yıkadı.
Sonra şöyle dedi: "Allah Resûlü sallallahu aleyhi ve sellemin, benim bu abdestim gibi abdest aldığını gördüm."
Osman radıyallahu anh. Buhârî.

139. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Abdest aldığında el ve ayak parmaklarını iyice oğuştur!"
İbn Abbas radıyallahu anh. Tirmizî.

140. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Biriniz abdest aldığı zaman, burnunun iki deliğine dolu dolu su çeksin, sonra sümkürsün."
Ebû Hureyre radıyallahu anh. Müslim.

141. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Yüzleriniz ve kollarınız, abdesti iyi almaktan ötürü, kıyamet gününde pırıl pırıl parlayacaktır. Gücü yeten, bu parıltıyı artırsın."
Ebû Hureyre radıyallahu anh. Müslim

142. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bir kimse abdeste başlarken Allahı anarsa, vücudunun tümü temizlenir. Allahın adını anmazsa, yalnız abdestte yıkanan yerler temizlenir."
Ebû Hureyre radıyallahu anh. Rezîn.

143. Allah Resûlü sallallahu aleyhi ve selleme geldim, abdestini alıyor ve şöyle diyordu:
"Allahım, günahımı bağışla, evimi genişlet, rızkımı bereketlendirip artır."
Ebû Mûsa radıyallahu anh. Rezîn.

144. Allah Resûlü sallallahu aleyhi ve sellem, her namaz için abdest alırdı.
Enes radıyallahu anh. Buhârî.

145. Peygamber sallallahu aleyhi ve sellem, gusül etmeye başladığında, önce ellerini yıkardı, sonra sağ eliyle sol eline su koyar, avret yerini yıkardı, sonra namaz abdesti gibi abdest alırdı. Sonra suyu alıp, parmaklarını iyice saçlarının dibine sokarak yıkardı. iyice yıkadığına kanaat getirince, başına üç kere su dökerdi. Sonra bedeninin diğer kısımlarına da su dökerdi. Daha sonra ayaklarını yıkardı.
Aişe radıyallahu anha. Müslim.

146. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Her kılın dibinde cünüplük vardır, onun için saç ve kılları iyi yıkayın, deriyi temizleyin!"
Ebû Hureyre radıyallahu anh. Tirmizî.

147. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sizlere acem diyarından yerler feth edilecektir. Oralarda hamam adında evler bulacaksınız. Sakın, erkekler onlara peştemalsiz girmesinler. Hasta ve lohusa olan kadınların dışında, kadınları onlara göndermeyin!"
İbn Amr radıyallahu anh. Ebû Dâvud.

148. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Su bulamayınca, ellerini yere vurman, sonra onlara üfleyip yüzüne ve ellerine sürmen teyemmüm için sana yeterdi."
İbn Ebza radıyallahu anh. Buhârî.


 SALAT, ÖNEMİ, VAKTİ, İTİNA...

149. Allah Resûlü sallallahu aleyhi ve sellem sordu:
"Birinizin kapısının önünden bir nehir aksa, kişi günde beş kez o suda yıkansa, kirinden eser kalır mı, ne dersiniz?"
"Hayır, tertemiz olur," dediler.
"işte beş vakit namaz da böyledir. Allah o namazlar sayesinde bütün hataları siler," buyurdu.
Ebû Hureyre radıyallahu anh. Buhârî.

150. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Herhangi bir kişi, mükemmel bir abdest alıp da namaz kılarsa, o namazla gelecek namaz arasında işlediği bütün günahları bağışlanır."
Osman radıyallahu anh. Buhârî.

151. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Herhangi bir müslüman, farz namaz vakti geldiğinde, o namazın abdestini mükemmel alır, namazında korku ile karışık bir saygı tavrı takınır ve rükûunu da tam yaparsa bilsin ki, bu namaz onun, büyük günahlarından başka, daha önce işlediği bütün günahlarına karşılık olur. Bütün yılı da böyle olur."
Osman radıyallahu anh. Müslim.

152. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Her kim Allahın emrettiği gibi abdestini tastamam alırsa, o abdestle kıldığı namaz, beş vakit namaz aralarındaki günahlara karşılık olur."
Osman radıyallahu anh. Müslim.

153. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Amel edin! Amellerinizin en hayırlısı, namazdır!"
Sevban radıyallahu anh. İbn Mâce.

154. Mîrac gecesi Peygamber sallallahu aleyhi ve selleme üç şey verilmiştir:
Beş vakit namaz. Bakara sûresinin son âyetleri. Ümmetinden, Allaha ortak koşmayan günahkârların günahlarının bağışlanması.
İbn Mesûd radıyallahu anh. Müslim.

155. Peygamber sallallahu aleyhi ve sellem:
"Rabbim şöyle dedi:
"Ey Muhammed! O, gündüz ve gecede beş vakit namazdır. Her bir namazın karşılığı on namaz sevabıdır. işte bu, böylece elli vakit namaz eder."
Enes radıyallahu anh. Buhârî.

156. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bana kadınlar ve güzel koku sevdirildi, ama gözümün aydınlığı namaz oldu."
Enes radıyallahu anh. Nesêî.

157. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim beş vakit namaza rükû ve secdelerini tam yerine getirerek devam ederse ve onun Allah tarafından bir hak olduğunu bilirse ve vakitlerine de dikkat ederse, cennete girer."
Hanzâle radıyallahu anh. Ahmed.

158. Bir adamın sorusu üzerine, Allah Resûlü sallallahu aleyhi ve sellem, "Allah, kullarına beş vakit namazı farz kıldı," buyurdu.
Bunun üzerine adam, "Bunlardan ne bir fazla, ne de bir eksik yapmam," diye yemin etti.
Allah Resûlü sallallahu aleyhi ve sellem şöyle buyurdu:
"Bu adam, bu sözünü tutarsa mutlaka cennete girer."
Enes radıyallahu anh. Nesêî.

159. Bayram namazı iki rekat, misafir namazı iki rekat ve Cumâ namazı iki rekattır. Bunların hepsi Peygamber sallallahu aleyhi ve sellemin dilinde tamdır.
Ömer radıyallahu anh. Nesêî.

160. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Çocuk sağını solundan ayıracak yaşa geldi mi, ona namaz kılmasını söyleyin."
Muaz radıyallahu anh. Ebû Dâvud.

161. Peygamber sallallahu aleyhi ve sellemin, müslüman olan kişiye ilk öğrettiği şey namaz olurdu.
Ebû Mâlik radıyallahu anh. Bezzâr.

162. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Küfür ile îman arasında namazın terki vardır."
Câbir radıyallahu anh. Tirmizî.

163. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah, kullarına beş vakit namazı farz kılmıştır. Küçümsemeden, her kim bu namazları tam kılarsa, Allah onu kıyamet gününde cennete koyacağına dâir kesin söz vermiş olur.
Kim de onları hafife alarak eksik yapıp gelirse, Allah katında ona verilmiş bir söz olmaz. Dilerse onu azaplandırır, dilerse affeder."
Ubâde radıyallahu anh. İbn Mâce.

164. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ey Ali! Şu üç şeyi sakın geciktirme: Vakti gelince namazı, hazırlanınca cenazeyi, dengi bulununca kız evlendirmeyi."
Ali radıyallahu anh. Tirmizî.

165. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Amellerin en üstünü ilk vaktinde kılınan namazdır."
Yahya radıyallahu anh. Tirmizî.


 EZAN, KAMET, VESİLE, MESCİD...

166. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim ezan sesini işittiği zaman:
"Allahümme Rabbe hâzihid dâvetit tâmmeti vesselâtil kaimeti âti Muhammedinil vesîlete vel fazîle, vebâshu makamen mahmuden kemâ vaadtehu," derse, kıyamet gününde ona şefaatim helâl olur."
Câbir radıyallahu anh. Buhârî.

167. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allahtan vesîle isteyin!"
Dediler ki: "Ey Allahın Resûlü, vesîle nedir?"
"O, cennette öyle bir makamdır ki, ona ancak tek bir adam ulaşacaktır. O adamın ben olmasını umarım."
Ebû Hureyre radıyallahu anh. Tirmizî.

168. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ezan okuduğun zaman ağır ağır oku, kamet getirdiğinde acele ve çabuk getir! Ezanla kametin arasında yemek yiyen kimsenin yemeğini bitirebileceği kadar bir zaman ayır. Yine su içenin suyunu, tuvalete gidenin tuvaletini bitirebilecekleri kadar bir zaman ayır! Beni görmedikçe namaza kalkmayın!"
Câbir radıyallahu anh. Tirmizî.

169. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Müezzin, sesinin ulaştığı yere kadar bağışlanır. Her yaş ve kuru şey onun yararına şahitlik eder. Cemaatle namaz kılana yirmibeş namazlık sevap yazılır. Ayrıca, iki namaz arasında yaptıkları da bağışlanır."
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

170. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ezanı duyduğunuz zaman, tıpkı müezzinin söylediği gibi söyleyiniz, ancak "hayyealessalât, hayyealelfelah," deyince siz "Lâ havle velâ kuvvete illâ billah," deyiniz."
Ebû Saîd radıyallahu anh. Buhârî.

171. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"imam, sorumluluk alan, müezzin ise kendisine güvenilendir. Allahım! imamları irşâd et! Müezzinleri de bağışla."
Ebû Hureyre radıyallahu anh. Bezzâr.

172. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ezanlarınızı seçkinleriniz okusun, namazlarınızı da Kurânı iyi bilip okuyanlarınız kıldırsın!"
İbn Abbas radıyallahu anh. Ebû Dâvud.

173. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim Allahın rızasını umarak bir mescid yaparsa, Allah onun için cennette bir ev yapar."
Osman radıyallahu anh. Buhârî.

174. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Birinizin hanımı, kendisinden mescide gitmek için izin isterse, sakın engel olmasın!"
İbn Ömer radıyallahu anh. Buhârî.

175. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Mescid, her iyi kulun evidir. Evi mescid olan adama Allah, rahatı, rahmeti, Sırat köprüsünü geçip cennete ve Allahın rızasına gitmesini garanti etmiştir."
Ebû Derda radıyallahu anh. Taberânî.

176. Allah Resûlü sallallahu aleyhi ve sellem, evlerde namaz yerleri yapılmasını, bunların temiz tutulup kokulanmasını emretti.
Aişe radıyallahu anha. Ebû Dâvud.

177. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Koyunun kurdu gibi, şeytan da insanın kurdudur. Sürüden ayrılan ve uzaklaşan koyunu nasıl kurt kaparsa, şeytan da cemaatten uzaklaşan insanı öyle kapar. Onun için tenha yollardan uzak durun, cemaatten, topluluktan ve mescidlerden ayrılmayın!"
Muaz radıyallahu anh. Ahmed.

178. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kişi, kendi mescidinde namaz kılsın, mescidleri dolaşıp durmasın."
İbn Ömer radıyallahu anh. Taberânî.

179. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim sarmısak ve soğan yerse, bizden uzaklaşsın, ya da mescidimizden uzak dursun. Evinde otursun."
Câbir radıyallahu anh. Buhârî.

180. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Her kim, özürsüz olarak iki namazı bir arada kılarsa, büyük günahlardan birinin kapısına gelmiş olur."
İbn Abbas radıyallahu anh. Tirmizî.

181. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bir kısım namazlarınızı evlerinizde kılın! Evlerinizi kabirlere çevirmeyin!"
İbn Ömer radıyallahu. Buhârî.

182. Allah Resûlü sallallahu aleyhi ve sellem bahçelerde namaz kılmaktan hoşlanırdı.
Muaz radıyallahu anh. Tirmizî.


 NAMAZ, İKAME, RÜKÜNLER...

183. Ebu Hureyre, namaz kıldırdı. Her inip kalkışında tekbir aldı ve şöyle dedi:
"Allah Resûlü sallallahu aleyhi ve sellemin namazına namazını en çok benzeteniniz benim."
Ebû Hureyre radıyallahu anh. Buhârî.

184. Peygamber sallallahu aleyhi ve sellem, namaza girerken ellerini uzatarak kaldırırdı.
Ebû Hureyre radıyallahu anh. Tirmizî.

185. Allah Resûlü sallallahu aleyhi ve sellem, ellerini tekbirle beraber kaldırırdı.
Vâil radıyallahu anh. Müslim.

186. Allah Resûlü sallallahu aleyhi ve sellem, ellerini omuzlarına kadar kaldırıp, baş parmaklarını da kulaklarına getirip, tekbir aldı.
Vâil radıyallahu anh. Ebû Dâvud.

187. Peygamber sallallahu aleyhi ve sellem, namaza başladığı zaman şöyle derdi:
"Sübhaneke Allahümme ve bihamdik ve tebârekesmük ve teâlâ ceddük ve lâ ilâhe ğayrük."
Aişe radıyallahu anha. Tirmizî.

188. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ayakta kıl, gücün yetmezse oturarak kıl, buna da gücün yetmezse yatarak kıl!"
imran radıyallahu anh. Buhârî.

189. Allah Resûlü sallallahu aleyhi ve sellem, namazda sol elimi sağ elimin üstüne koyduğumu gördü, hemen sağ elimi alıp sol elimin üstüne yerleştirdi.
İbn Mesûd radıyallahu anh. Nesêî.

190. Allah Resûlü sallallahu aleyhi ve sellem, bir adamın namaz kılarken ayaklarını birleştirdiğini gördü ve şöyle dedi:
"Sünnete aykırı davrandın, aralarını ayırıp rahatlatsan daha iyi olurdu."
İbn Mesûd radıyallahu anh. Nesêî.

191. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bu ümmetten ilk kaldırılacak olan şey huşûdur. Kalbinde korku ile karışık bir saygı duya duya namaz kılan görülemeyecektir."
Ebû Derda radıyallahu anh. Taberânî.

192. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Fatiha suresini okumayanın namazı olmaz."
Ubâde radıyallahu anh. Buhârî.

193. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Fatiha suresine bir şey eklersen daha iyi olur, onunla yetinirsen sana yeter."
Ebû Hureyre radıyallahu anh. Müslim.

194. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"imam, "âmin" dediği zaman siz de "âmin" deyin! Çünkü, kimin âmini meleklerinkine rastlarsa, geçmişteki günahları bağışlanır."
Ebû Hureyre radıyallahu anh. Buhârî.

195. Peygamber sallallahu aleyhi ve sellem, öğle namazının ilk iki rekatında fatiha ile iki sûre okurdu, son iki rekatında sadece fatiha okurdu. Bazen bize duyururdu. Birincisinde, ikincisindekinden uzun okurdu. ikindi namazında da böyle yapardı.
Ebû Katâde radıyallahu anh. Buhârî.

196. Kısa sûrelerden küçük ve büyük hiçbir sûre yoktur ki, Allah Resûlü sallallahu aleyhi ve sellem, farz namazını kıldırırken onları okumamış olsun.
Amr radıyallahu anh. Mâlik.

197. Namazda, sessizce beklenecek iki sekte yeri ezberledim. Birisi, imam tekbir alıp okumaya başlayıncaya kadar geçen sessizlik, ikincisi Fatiha ile bir sûreyi okuduktan sonra, rükû için eğilinceye kadar olan sessizlik.
Semûre radıyallahu anh. Tirmizî.

198. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"En üstün namaz, ayakta durma süresi uzun olan namazdır."
Câbir radıyallahu anh. Müslim.

199. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Secde ettiğin zaman, ellerini yere koy ve dirseklerini kaldır."
Berâ radıyallahu anh. Müslim.

200. Allah Resûlü sallallahu aleyhi ve sellem secdeye vardığında, bir kuzu ellerinin arasından geçmek istese geçebilirdi.
Meymûne radıyallahu anha. Müslim.

201. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Biriniz secdeye gittiği zaman, ellerini köpeğin yaydığı gibi yaymasın. Uyluklarını da birleştirsin."
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

202. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"En kötü hırsızlık, namazdan çalmaktır."
"Kişi namazından nasıl çalar?" dediler.
"Rükû ve secdesini tam yapmamakla çalar," buyurdu.
Nûman radıyallahu anh. Mâlik.

203. Allah Resûlü sallallahu aleyhi ve sellemden daha mükemmel ve daha kısa namaz kıldıran birinin ardında hiç namaz kılmadım.
"Semiallahu limen hamideh," dedikten sonra o kadar ayakta dururdu ki, galiba yanıldı, derdin.
Sonra tekbir alıp secdeye varırdı. iki secde arasında o kadar uzun otururdu ki, galiba yanıldı, diye düşünebilirdin.
Enes radıyallahu anh. Buhârî.

204. Peygamber sallallahu aleyhi ve sellem bizimle beraber otururken, bir adam geldi. Hafif bir namaz kıldı, sonra namazdan ayrılıp, Peygamber sallallahu aleyhi ve selleme gelerek, selâm verdi.
Allah Resûlü sallallahu aleyhi ve sellem, selâmını aldı:
"Geri dön, namazını kıl!" buyurdu.
Adam geri döndü, namaz kıldı, sonra gelip selâm verdi.
Ona, "Haydi git namaz kıl, sen namaz kılmadın!" dedi.
Bunu iki kere, ya da üç kere yaptı. insanlar da bundan kaygılandılar. Çünkü, hafif namazın olmayacağını sandılar.
Adam geldi, "Ben hata ve doğru yapan bir insanım. Bana nasıl namaz kılınacağını göster ve öğret!" dedi.
Peygamber sallallahu aleyhi ve sellem buyurdu:
"Evet, namaz kılacağın zaman, Allahın sana emrettiği gibi abdest al!
Şehadet getirip kamet getir, eğer Kurândan bir şey biliyorsan oku! Bilmiyorsan, sübhanallah, elhamdülillah, allahuekber ve lâilâheillallah, de.
Sonra rükû et, dolgunca rükû yap, sonra ayakta tam bir biçimde dur!
Sonra secdeye git, secdeyi de iyi ve tam yap!
Sonra kalk! Bunları böylece yaparak namazını kılarsın, namazın tamamlanmış olur. Dediklerimi tam olarak yapmazsan namazın noksan olur."
Adam, "Bu birincisinden daha kolay geldi, çünkü bu tarife göre, namaz eksik yapılınca tamamı gitmiyor da, sadece eksik yapılmış oluyor," dedi.
Rıfaâ radıyallahu anh. Tirmizî.

205. Huzeyfe radıyallahu anh, namazı hızlı kılan bir adam gördü ve sordu:
"Sen ne zamandan beri bu namazı kılıyorsun?"
"Kırk senedir."
"Demekki sen kırk seneden beri namaz kılmıyorsun! Bu kıldığın namazla ölürsen, Muhammed sallallahu aleyhi ve sellemin yolunun dışında ölmüş olursun!" dedi.
Zeyd radıyallahu anh. Buhârî.

206. Peygamber sallallahu aleyhi ve sellem bana dedi ki:
"Oğulcuğum, sakın namazda sağa sola bakmayasın! Çünkü, namazda sağa sola bakmak, helâk olmaktır."
Enes radıyallahu anh. Tirmizî.

207. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Biriniz namaza durduğu zaman, gözlerini yummasın!"
İbn Abbas radıyallahu anh. Taberânî.

208. Allah Resûlü sallallahu aleyhi ve sellem, avuçlarımı avuçlarına alarak, sûre öğretir gibi, bana "teşehhüd"ü öğretti:
"Ettahiyyâtü lillâhi vessalâvatü vettayyibâtü. Esselâmü aleyke eyyühen nebiyyü ve rahmetullahi ve berekatüh. Esselâmü aleyna ve âlâ ibadillahis salihîn. Eşhedü en lâ ilâhe illallah ve eşhedü enne Muhammeden abdühu ve Resûlüh."
"Bunu söylediğin zaman namazın tamamlanmış olur. Ondan sonra istersen kalkabilirsin, istersen oturabilirsin."
İbn Mesûd radıyallahu anh. Ebû Dâvud.

209. Peygamber sallallahu aleyhi ve sellemin en çok yaptığı dua şudur:
"Allahümme âtinâ fiddünya haseneten ve filâhireti haseneten ve kınâ azâbennâr."
Enes radıyallahu anh. Buhârî.

210. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim bana salâtüselâm getirmeyi unutup ihmal ederse, cennet yolunu şaşırır."
İbn Abbas radıyallahu anh. İbn Mâce.

211. "Ey Allahın Resulü! Sana nasıl selâm vereceğimizi biliyoruz, fakat sana nasıl salâvat getireceğiz?" diye soruldu.
"Şöyle deyin!" buyurdu:
"Allahümme salli âlâ Muhammedin ve âlâ âli Muhammed. Kema salleyte âlâ ibrahime. inneke Hamîdün Mecîd. Allahümme bârik âlâ Muhammedin ve âlâ âli Muhammed. Kema bârekte âlâ ibrahime. inneke Hamîdün Mecîd."
İbn Ebî Leylâ. Buharî.

212. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Namazın anahtarı temizlik, namaz dışı olanları yasaklayanı tekbir, onları yeniden helâl kılanı ise selâmdır. Fatihayı ve bir sûreyi farzda veya başka namazda okumayanın namazı yoktur."
Ebû Saîd radıyallahu anh. Tirmizî.

213. Peygamber sallallahu aleyhi ve sellem, sağına ve soluna şöyle selâm verirdi:
"Esselâmü aleyküm ve rahmetullah. Esselâmü aleyküm ve rahmetullah."
Selâm verirken, yanağının beyaz yeri arkadan görünürdü.
İbn Mesûd radıyallahu anh. Nesêî.


 TESBİH, DUA, CEMAAT, İMAMET...

214. Peygamber sallallahu aleyhi ve sellem, namazda selâm verdikten sonra üç kere istiğfar eder, sonra şöyle derdi:
"Allahümme entesselâmü ve minkes selâm. Tebarekte ya Zelcelâli vel ikram."
"istiğfarı nasıl idi?"
"Estağfirullah, estağfirullah" şeklindeydi.
Sevban radıyallahu anh. Müslim.

215. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim her farz namazından sonra Ayetelkürsiyi okursa, öbür namaza kadar o, Allahın korumasında olur."
Hasan radıyallahu anh. Taberânî.

216. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim her namazın ardından otuzüç kere sübhanallah, otuzüç kere elhamdülillah ve ötuzüç kere Allahuekber deyip, yüzüncüsünü "Lâ ilâhe illallahu vahdehu lâ şerîke leh. Lehül mülkü ve lehül hamdü ve hüve âlâ külli şeyin kadîr," diyerek tamamlarsa, deniz köpükleri kadar da olsa günahları bağışlanır."
Ebû Hureyre radıyallahu anh. Buhârî.

217. Peygamber sallallahu aleyhi ve sellemin, sağ elinin parmak boğumlarını tesbih gibi kullandığını gördüm.
İbn Amr radıyallahu anh. Tirmizî.

218. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ne oluyor bu insanlara ki, kendilerine Allahın kitabı okunuyor da, ne okunduğunu bilmiyorlar, okunmayıp terk edilenin de farkında olamıyorlar!
işte tıpkı bunun gibi, kendilerine peygamber gönderilen eski toplumların kalblerinden Allahın azameti çıkartıldı, yalnız bedenleri hazır bulundu da, kalbleri başka yerlerde dolaştı.
Şurası kesindir ki, kalbi bedeniyle birlikte hazır bulunmadıkça, Allah kulun amelini kabul etmez!"
Mâlik radıyallahu anh. Rezîn.

219. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sofra kurulduğu zaman namaz kılınmaz. Bir de tuvaleti sıkışan kişi namaz kılamaz."
Aişe radıyallahu anha. Müslim.

220. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Üç şey inciticidir: Kişinin, ayakta işemesi, namazı bitirmeden alnını silmesi, secdede üflemesi."
Büreyde radıyallahu anh. Bezzâr.

221. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kişi, kırk gün birinci tekbirini kaçırmadan cemaatle namaz kılarsa, Allah ona iki kurtuluş yazar: Biri ateşten arınıp kurtulma, ikincisi ise ikiyüzlülükten arınıp kurtulma."
Enes radıyallahu anh. Tirmizî.

222. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bir köyde, ya da bir kırda üç kişi bir arada olup da, namazı cemaat hâlinde kılmazlarsa, anla ki, şeytan onlara üstün gelmiştir."
Ebû Derda radıyallahu anh. Ebû Dâvud.

223. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Cemaatle namaz kılmak, tek başına namaz kılmaktan yirmibeş derece daha üstündür."
Ebû Saîd radıyallahu anh. Buhârî.

224. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"imamın arkasındaki cemaat, "Semiallahu limen hamideh," demesin, "Rabbena lekel hamd," desin."
Amir radıyallahu anh. Ebû Dâvud.

225. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Namaz kıldıran, namazı hafif kıldırsın, çünkü aralarında güçsüz, hasta ve ihtiyar insanlar bulunabilir."
Ebû Hureyre radıyallahu anh. Buhârî.

226. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Erkeklerin oluşturduğu safların en hayırlısı ilk saftır, en kötüsü ise son saftır. Kadınların saflarının en hayırlısı en son saftır, en kötüsü de ilk saftır."
Ebû Hureyre radıyallahu anh. Müslim.

227. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Namaza kamet getirildiği zaman, farz namazdan başka hiçbir namaz kılınmaz!"
Ebû Hureyre radıyallahu anh. Müslim.

228. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Saflarda düzgün durun, düzensiz durmayın ki, kalbleriniz de birbirinden ayrılmasın!"
Ebû Mesûd radıyallahu anh. Müslim.

229. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ben namaza duruyorum, uzatmak istiyorum, fakat bir çocuğun ağlamasını işitince kısa kıldırıyorum, çünkü annesinin onun ağlamasına dayanamadığını biliyorum."
Enes radıyallahu anh. Buhârî.

230. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"imam, kendisine uyulmak içindir. Sizden önce secde eder, sizden önce başını kaldırır. işte öteki bölümler de böyledir."
Hittân radıyallahu anh. Müslim.

231. Ben, Allah Resûlü sallallahu aleyhi ve sellemin yanında namaz kıldım, Aişe de arkamızda durup, bizimle birlikte namaz kıldı.
İbn Abbas radıyallahu anh. Nesêî.

232. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Üç şey vardır ki, onları yapmak kimseye helâl olmaz:
Cemaate namaz kıldıran imam, cemaati ihmal edip, yalnız kendisi için dua edemez, ederse onlara ihanet etmiş olur.
izin verilmedikçe, bir kimse başka birinin evinin içine bakamaz, bakarsa onlara ihanet etmiş olur.
Tuvaleti gelmiş kimse de, gerekeni yapıp rahatlamadıkça namaz kılamaz."
Sevban radıyallahu anh. Tirmizî.

233. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Namaz kılanın önünden geçen kişi, bunun vebalinin ne kadar büyük olduğunu bilseydi, yıllarca beklerdi de, bu onun için daha hayırlı olurdu."
Ebû Cüheym radıyallahu anh. Buhârî.


 CUMA, BAYRAM, HUTBE...

234. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Cumâ gününde öyle bir saat vardır ki, bir kul o saatte ne isterse, mutlaka ona verilir."
Kesîr radıyallahu anh. Tirmizî.

235. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Cumâ günü, Allah indinde bayram günlerinden daha büyüktür."
Ebû Lubâbe radıyallahu anh. İbn Mâce.

236. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, Cumâ günü yıkanıp temizlenir, koku sürünür, sonra mescide gelip, iki kişinin arasını açarak rahatsız etmeden sessizce oturur, sonra Allahın farz kıldığı namazı kılar ve imam konuşurken susup dikkatle onu dinlerse, mutlaka, gelecek Cumâya kadar işleyeceği günahları bağışlanır."
Selman radıyallahu anh. Buhârî.

237. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Köle, kadın, çocuk ve hasta hariç, Cumâ namazı kılmak her müslümana farzdır."
Târık radıyallahu anh. Ebû Dâvud.

238. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Her kim, önemsemeyerek, Cuma namazına gitmeyi üst üste üç kez terkederse, Allah onun kalbini mühürler."
Ebûl Câd radıyallahu anh. Tirmizî.

239. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kişinin namazını uzun, hutbesini kısa tutması anlayışlı olduğunun alâmetidir. Onun için, siz de hutbeyi kısa tutun, namazı uzatın. Çünkü, bazı konuşmalarda büyüleyici sözler bulunur."
Ammar radıyallahu anh. Müslim.

240. Peygamber sallallahu aleyhi ve sellem, Cumâ günü imam hutbe okurken, arkası üzerine oturup, dizlerini dikerek, ellerini dizlerine bağlamaktan alıkoymuştur.
Muaz radıyallahu anh. Tirmizî.

241. Allah Resûlü sallallahu aleyhi ve sellem, hutbeyi şiir gibi okuyanlara lânet etmiştir.
Muaviye radıyallahu anh. Taberânî.

242. Allah Resûlü sallallahu aleyhi ve sellem, bayram günü mescide gitmeden evvel yıkanırdı.
İbn Ömer radıyallahu anh. Mâlik.

243. Peygamber sallallahu aleyhi ve sellem, yemek yemedikçe Ramazan bayramı namazına çıkmazdı. Kurban bayramında ise, namaz kıldırıncaya kadar birşey yemezdi.
Büreyde radıyallahu anh. Tirmizî.

244. Peygamber sallallahu aleyhi ve sellem, bize, Ramazan ve Kurban bayramlarında çıkmamızı emrederdi.
Genç kızlar, çadırda yaşayan genç bakireler ve aybaşı olmuş kadınlar hepimiz çıkardık.
Aybaşı olanlar namaza katılmazlar, uzaktan vaaz ve nasihat dinlerler ve müslümanların dualarına katılırlardı.
Dedim ki: "Ey Allahın Resûlü! Birimizin dışarı elbisesi olmayabilir..?"
Şöyle buyurdu: "Kız kardeşi ona dışarı elbisesini giydirsin."
Ümmü Atiyye radıyallahu anha. Buhârî.


 NAFİLE, VİTİR, GECE...

245. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah teâlâ buyurmuştur:
"Kulum bana, kendisine farz kıldıklarımı yerine getirmekten daha iyi bir şeyle yaklaşamaz.
Ondan sonra, kulum bana nâfile ibadetlerle yaklaşmaya devam eder, nihâyet ben onu severim. Ben onu bir de sevdim mi, artık işittiği kulağı, gördüğü gözü, tuttuğu eli, yürüdüğü ayağı olurum.
Bir şey isterse, hemen veririm, bir şeyden de bana sığınırsa, onu muhakkak korurum."
Ebû Hureyre radıyallahu anh. Buhârî.

246. Ben, Allah Resûlü sallallahu aleyhi ve sellem ile, öğleden önce iki rekat, öğleden sonra iki rekat, Cumâdan sonra iki rekat, akşamdan sonra iki rekat, yatsıdan sonra iki rekat nâfile namaz kıldım, ablam Hafsa, "sabahtan önce de iki rekat var," dedi.
İbn Ömer radıyallahu anh. Buhârî.

247. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Her kim oniki rekat nafile kılmaya devam ederse, Allah onun için cennette bir köşk yapar: Öğleden önce dört rekat, öğleden sonra iki rekat, akşam namazından sonra iki rekat, yatsıdan sonra iki rekat, sabah namazından önce iki rekat."
Aişe radıyallahu anha. Tirmizî.

248. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Akşam hariç, iki ezan arasında bir namaz vardır, dileyen kılar."
Büreyde radıyallahu anh. Bezzâr.

249. Peygamber sallallahu aleyhi ve sellemle birlikte namaz kıldım. Yolculuk sırasında nâfile namaz kıldığını hiç görmedim.
İbn Ömer radıyallahu. Buhârî.

250. Peygamber sallallahu aleyhi ve sellemi belki yirmi kere izledim. Hepsinde de, akşamdan sonraki iki rekat namazla sabah namazından önceki iki rekat namazda "Kul ya eyyühel kâfirûn" sûresiyle "Kul huvallahu ehad" sûresini okuduğunu gördüm.
İbn Ömer radıyallahu anh. Tirmizî.

251. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Gece kıldığınız namazın sonu tek olsun!"
İbn Ömer radıyallahu anh. Buhârî.

252. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Vitir, gecenin sonunda tek rekattır. Gece namazı ikişer ikişerdir. Bitirmek istersen sonunda bir rekat kılar, böylece sonunu teklemiş olursun."
İbn Ömer radıyallahu anh. Buhârî.

253. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim gecenin sonunda kalkamamaktan korkarsa, gecenin başında vitrini kılsın, sonra uyusun."
Câbir radıyallahu anh. Müslim.

254. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Akşam namazı, gündüz namazlarının vitridir."
İbn Ömer radıyallahu anh. Mâlik.

255. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Gece namazı kılmalısınız. Çünkü bu, sizden önceki iyi insanların âdetidir. Zira, gece namazı kişiyi Allaha yaklaştırır, günahlardan alıkoyar, kötülüklere karşılıktır, bedenden hastalıkları giderir."
Bilâl radıyallahu anh. Tirmizî.

256. Allah Resulü sallallahu aleyhi ve sellem, ne Ramazanda, ne de öbür aylarda, geceleri onbir rekattan fazla nafile namaz kılmazdı.
Aişe radıyallahu anha. Buhârî.

257. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Nekadar da ısrarcısınız! Neredeyse bu teravih namazının size farz kılınacağını sandım. Namazı evlerinizde kılmalısınız! Farz namazından başka, kişinin en hayırlı namazı, evinde kıldığı namazdır."
Zeyd radıyallahu anh. Buhârî.

258. Peygamber sallallahu aleyhi ve sellem, yatsıdan önce uyumayı, yatsıdan sonra konuşup sohbet etmeyi yasaklardı.
Ebû Berze radıyallahu anh. Buhârî.

259. Allah Resûlü sallallahu aleyhi ve sellem, müslümanları ilgilendiren bir iş hakkında Ebû Bekir ile gece sabaha kadar konuşurlardı, ben de onlarla beraber olurdum.
Ömer radıyallahu anh. Tirmizî.

260. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Farz namazı dışında, kişinin evinde namaz kılması, benim bu mescidimde namaz kılmasından daha üstündür."
Zeyd radıyallahu anh. Tirmizî.

261. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kıyamet gününde, amelinden yana, kulun ilk önce sorguya çekileceği şey, namazıdır. Eğer bunun hesabını verirse, kurtulur. Veremezse, eli boş dönüp, büyük bir zararla karşılaşır.
Farz namazından bir eksik çıkarsa, Rab Teâlâ der ki:
"Gel, bak bakalım kulumun nâfile namazı var mı?"
Bakılır, varsa getirilir ve onunla farz namaz tamamlanır.
Sonra diğer amelleri de bunun gibi olur."
Hureys radıyallahu anh. Tirmizî.


 HASTALIK, TEDAVİ, BELA, ZİYARET...

262. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Müslümanın başına gelen bir ağrı, yorgunluk, dert, hastalık, üzüntü, hatta ufak bir kaygının karşılığında, Allah, onun günahlarından bir kısmını mutlaka örter, bağışlar."
Ebû Hureyre radıyallahu anh. Buhârî.

263. Dedim ki:
"Ey Allahın Resûlü! insanların içinde en çetin belaya uğrayan kimdir?"
Şöyle buyurdu:
"Peygamberler, sonra sırasıyla derecelerine göre insanlar, sonra sırasına göre insanlar. Sonra kişi dinine göre sınanır. Eğer dininde sıkı ise, Allah onu çetin bir bela ile sınar. Eğer dininde gevşekse, Allah onu dini oranında sınar.
Bela, kuldan hiç ayrılmaz, onun yakasını bıraktığı zaman, kişi günahlarından arınmış olur."
Musâb radıyallahu anh. Tirmizî.

264. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Rab Sübhanehu ve Teâlâ buyuruyor ki: "izzetim ve Celâlim hakkı için, affetmek istediğim kulumun, gerek bedeninde bir hastalık, gerekse rızkında bir eksiklik vererek tüm hatalarını bağışlamadan dünyadan çıkartmam."
Enes radıyallahu anh. Rezîn.

265. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sabır, felaketle ilk karşılaşma anında olur."
Enes radıyallahu anh. Buhârî.

266. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Herhangi bir müslümanın başına bir musibet geldiğinde, "innâ lillâhi ve innâ ileyhi râciûn," derse, Allah ona daha hayırlısını verir."
Ümmü Seleme radıyallahu anha. Müslim.

267. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim musibet anında, "innâ lillahi ve innâ ileyhi râciûn," derse, Allah onun bu musibetini giderip, sonunu iyi kılar."
İbn Abbas radıyallahu anh. Taberânî.

268. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kul hastalandığı zaman, Allah ona iki melek gönderir:
"Bakın bakalım, ziyaretine gelenlere ne diyor?" der.
Eğer gelen ziyaretçilerine karşı, Allaha hamd ederse, durumu hemen Allaha bildirirler. Allah da şöyle der:
"Bu kulumun ruhunu alırsam, mutlaka onu cennetime koyacağım. Şifa verip iyileştirirsem, ona etinden daha iyi bir et, kanından daha iyi bir kan vereceğim. Üstelik tüm günahlarını da örtüp, bağışlayacağım."
Atâ radıyallahu anh. Mâlik.

269. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kime, gerek malına, gerek canına bir musibet gelir de, sabreder, kimseye açıp şikâyet etmezse, artık Allahın onu bağışlaması bir hak olur."
İbn Abbas radıyallahu anh. Taberânî.

270. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insanların arasına karışıp eziyetlerine sabreden müslüman, insanların arasına karışmayıp, onların eziyetlerine sabretmeyen müslümandan daha hayırlıdır."
Yahya radıyallahu anh. Tirmizî.

271. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim bir hastayı, ya da bir müslüman kardeşini Allah için ziyaret ederse, bir seslenici ona şöyle seslenir:
"Hoş yaşayasın! Gidişin de hoş oldu! Cennette de kendine güzel bir konak hazırladın!"
Ebû Hureyre radıyallahu anh. Tirmizî.

272. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Birinizin, elini hastanın alnına, ya da eline koyup, onun nasıl olduğunu sorması, hasta ziyaretinin tamamındandır.
Aranızdaki selâmlaşmanın tamamı ise, tokalaşmaktır."
Ebû Ümâme radıyallahu anh. Tirmizî.

273. Hasta ziyaretinde, hastanın yanında gürültü etmemek ve az oturmak sünnettir. Peygamber sallallahu aleyhi ve sellem, hasta olup da, yanında sesli konuşup tartıştıklarında, "Haydi, yanımdan kalkıp gidin!" emrini vermiştir.
İbn Abbas radıyallahu anh. Rezîn.

274. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bir hastanın yanına varırsanız, size dua etmesini söyleyin, çünkü onun duası meleklerin duası gibidir."
Ömer radıyallahu anh. İbn Mâce.

275. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Hastalarınızı yemeğe, içmeğe zorlamayın! Şüphesiz, Allah onlara hem yedirir, hem de içirir."
Ukbe radıyallahu anh. Tirmizî.

276. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Tedavi olun! ihtiyarlık dışında, Allah ilaçsız hiçbir hastalık yaratmamıştır."
Üsâme radıyallahu anh. Ebû Dâvud.

277. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Tedaviler arasında, kan aldırmak en faydalı olanıdır!"
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

278. Peygamber sallallahu aleyhi ve sellem, boynunun iki tarafındaki ve omuzunun arasındaki damarlardan kan aldırırdı.
Enes radıyallahu anh. Tirmizî.

279. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kan aldırmak için en uygun günler, Onyedinci, ondokuzuncu ve yirmibirinci günlerdir."
İbn Abbas radıyallahu anh. Tirmizî.

280. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Karın ağrısından ölen şehîddir. Karın ağrısının devası baldır."
Ebû Hureyre radıyallahu anh. Rezîn.

281. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Çörekotunda, ölüm hariç her türlü hastalık için şifa vardır."
Ebû Hureyre radıyallahu anh. Tirmizî.

282. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Mantar, bir kudret helvasıdır, suyu göze şifadır."
Ebû Hureyre radıyallahu anh. Tirmizî.

283. Peygamber sallallahu aleyhi ve sellem, zehir ve benzeri habis şeylerden ilaç yapılmasını yasakladı.
Ebû Hureyre radıyallahu anh. Tirmizî.

284. Peygamber sallallahu aleyhi ve sellem, sağ elini ağrıyan yere sürer, şu duayı okurdu:
"Ey insanların Rabbi! Sıkıntıyı gider, şifa ver! Şifa veren sensin. Senden başka şifa veren yoktur. Hastanın, tüm hastalıklarını gideren bir şifa ver!"
Aişe radıyallahu anha. Buhârî.

285. Peygamber sallallahu aleyhi ve sellem buyurdu:
"Elini, vücudunun ağrıyan yerine koy ve üç kere, "Bismillah," de. Yedi kere de: "Eûzü billahi ve kudretihi min şerri mâ ecidû ve uhazirû," de!"
Osman radıyallahu anh. Müslim.

286. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Nazar haktır, eğer kaderi bir şey geçseydi, nazar onu geçerdi."
İbn Abbas radıyallahu anh. Müslim.

287. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Akşam olup karanlık basınca, çocuklarınızın dışarı çıkmalarına engel olun! Çünkü, o saatlerde şeytanlar faaliyete geçerler. Kapların üstünü örtün, tulumların başını bağlayın, kapıyı kapatın, kandilleri söndürün, besmele çekin."
Câbir radıyallahu anh. Buhârî.

288. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Hakkında birçok insanın aldandığı iki nimet vardır: Sağlık ve boş vakit."
İbn Abbas radıyallahu anh. Buhârî.


 ÖLÜM, CENAZE, KABİR, TAZİYE, VASİYET...

289. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insan, yanıbaşında doksan dokuz ölüm olduğu hâlde tasvir edilmiştir. Bu ölüm tehlikelerini atlatırsa, ihtiyar olur ve sonunda ölür."
Mutarrif radıyallahu anh. Tirmizî.

290. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Hiçbiriniz, başına gelen bir zarardan dolayı, sakın ölümü dilemesin. Mutlaka böyle bir şey yapması gerekiyorsa, şöyle dua etsin:
"Allahım! Yaşamak benim için hayırlı olduğu sürece beni yaşat. Ölmek benim için daha iyi ise, canımı al!"
Enes radıyallahu anh. Buhârî.

291. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ölülerinize, "Lâ ilâhe illallah"ı telkin edin!"
Ebû Saîd radıyallahu anh. Müslim.

292. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ölülerinize Yâsin sûresini okuyun!"
Mâlik radıyallahu anh. Ebû Dâvud.

293. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insan iki şeyden nefret eder: Ölüm, oysa ölüm mümin için, fitneden, kargaşadan daha iyidir. Az mal, oysa az malın hesabı da az ve kolay olur."
Mahmud radıyallahu anh. Ahmed.

294. Allah Resûlü sallallahu aleyhi ve sellemin oğlu ibrahim can çekişiyordu. Onu o hâlde görünce, gözleri yaşardı.
"Ey Allahın Resûlü! Sende mi?" diye soran sahabîye şöyle buyurdu:
"Bu, bir merhamet eseridir. Göz yaşarır, kalb hüzünlenir, fakat biz yine de Rabbimizin hoşnut olacağı şeyi söyleriz," diye cevap verdi.
Sonra da: "Ey ibrahim! Biz senin ayrılışından dolayı çok üzgünüz," dedi.
Enes radıyallahu anh. Buhârî.

295. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Dünyada ve âhirette lânetli iki ses vardır: Nimet anında çalgı sesi ve musibet anındaki ağlama sesi."
Enes radıyallahu anh. Bezzâr.

296. Bir kadına denildi ki:
"Kardeşin öldürüldü."
"Allah ona rahmet etsin! innâ lillâhi ve innâ ileyhi râciûn," diyerek cevapladı.
"Kocan da öldürüldü," dediler.
"Eyvah!" dedi.
Bunun üzerine, Peygamber sallallahu aleyhi ve sellem şöyle buyurdu:
"Kadının kalbinde, kocasının, hiçbir şeyle karşılanamayacak bir yeri vardır."
Hamne radıyallahu anha. İbn Mâce.

297. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Cenazeleri acele götürünüz! Eğer iyi ise, bir an önce yerine ulaştırmış olursunuz, kötü ise, bir an önce sırtınızdan atıp, rahatlarsınız."
Ebû Hureyre radıyallahu anh. Buhârî.

298. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Cenaze gördüğünüz zaman kalkınız, sizi geride bırakıncaya kadar ayakta bekleyiniz."
Amir radıyallahu anh. Buhârî.

299. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim bir mezar kazarsa, Allah ona cennette bir köşk bina eder.
Kim bir cenaze yıkarsa, annesinden doğduğu günki gibi tüm günahlarından sıyrılır.
Kim bir ölüyü kefenlerse, Allah ona cennet giysilerinden bir giysi giydirir.
Kim, yaslı bir kimseye taziyette bulunursa, Allah ona takva elbisesi giydirir, ruhlar içinde onun ruhuna da merhamet edilir.
Kim, başına bir musibet gelen kişiyi teselli ederse, Allah ona cennet giysilerinden, dünyada pahası biçilmez iki elbise giydirir.
Kim cenazenin ardından gidip de gömülünceye kadar beklerse, Allah ona üç kırat sevap verir. O üç kırattan sadece bir tanesi Uhud dağından büyüktür.
Kim bir yetimi, ya da bir dulu koruyup gözetirse, Allah onu gölgesinde gölgelendirir ve cennetine girdirir."
Câbir radıyallahu anh. Taberânî.

300. Allah Resûlü sallallahu aleyhi ve sellem, bir ölüyü gömdükten sonra şöyle dua etti:
"Allahım! Sen onun Rabbisin, onu sen yarattın. Onu islâma sen hidâyet ettin. Ruhunu alan da sensin. Gizli ve açık hâllerini en iyi bilen sensin. Onu affetmen için aracılık etmeye geldik, ne olur onu bağışla!"
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

301. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ben size kabir ziyaretini yasaklamıştım, artık ziyaret edebilirsiniz. Çünkü onlar size âhireti hatırlatır."
Büreyde radıyallahu anh. Müslim.

302. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ölülerimize sövmeyin, söverseniz dirilerimizi üzersiniz."
İbn Abbas radıyallahu anh. Nesêî.

303. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Vasiyet edecek bir malı bulunan müslümanın, vasiyeti yanında olmaksızın üst üste iki gece geçirmeye hakkı yoktur."
İbn Ömer radıyallahu anh. Buhârî.

304. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kişinin, yaşarken bir para sadaka vermesi, ölürken yüz para sadaka vermesinden daha hayırlıdır."
Ebû Saîd radıyallahu anh. Ebû Dâvud.

305. Peygamber sallallahu aleyhi ve sellem, ben hastayken ziyaretime geldi. "Vasiyet ettin mi?" diye sordu.
"Evet," dedim.
"Ne kadar vasiyet ettin?"
"Allah yolunda malımın tümünü..."
"Çocuklarına ne bıraktın?"
"Onlar iyidirler, ihtiyaçları yoktur."
"Onda birini vasiyet et!" buyurdu.
Bunu ben pek az buldum, artırmaya çalışıyordum. Nihâyet "üçte bir," dedim.
"Üçte bir olur, hatta üçte bir bile çoktur," buyurdu.
Saad radıyallahu anh. Buhârî.

306. Peygamber sallallahu aleyhi ve sellem ne bir dinar, ne bir dirhem, ne bir köle, ne bir câriye bırakmadı. Ondan kalan, bir binek, bir silah ve Allah için verdiği bir tarladan ibarettir.
Amr radıyallahu anh. Buhârî.

307. Peygamber sallallahu aleyhi ve sellem, Kurândan başka bir şey bırakmamıştır.
İbn Abbas radıyallahu anh. Buhârî.

308. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Mümin can çekişirken, rahmet melekleri beyaz bir ipekle gelip, "Haydi, sen Allahtan, Allah da senden razı olarak, doğru Allahın rahmetine ve cennetine, sana kızgın olmayan Rabbe doğru çıkıp gidiver," derler.
Bunun üzerine, misk gibi güzel bir koku saçarak çıkar, melekler onu birbirlerine verirler. Gök kapılarına el üstünde getirirler ve derler ki, "Yerden size gelen bu koku ne kadar da ferahlatıcı!"
Sonra onu, mümin ruhların yanına götürürler. Onlar, sizden birinizin gurbette olan yakınına kavuştuğu zaman duyduğu sevinci duyarlar.
Yanına gelip sorarlar: "Fülan ne yaptı, fülan ne âlemde?"
Cevap verirler: "Bırakın onu, o dünya zevkine dalmıştı."
Gelen ruh: "O öldü, size hâlâ gelmedi mi?" der.
"Öyleyse o, Haviye cehennemine götürüldü" derler.
Kâfir can çekişirken, azap melekleri, ellerinde bir kamçı ile gelirler ve derler ki:
"Haydi, sen Rabbine karşı kızgın ve Rabbin de sana karşı kızgın olarak, Allahın azabına doğru çıkıver."
O da, leş kokusundan daha kötü bir koku içinde, Allahın azabına doğru çıkar. Sonunda arzın kapısına iletirler.
"Ne kötü bir koku!" diyerek, onu kâfirlerin ruhlarının bulunduğu yere götürürler."
Ebû Hureyre radıyallahu anh. Nesêî.

309. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kabir, âhiret konaklarının ilkidir. Kim orada kurtulursa, artık gerisi kolaydır. Kim de orada kurtulamazsa, gerisi ondan daha zordur.
Hangi manzara ile karşılaştımsa, kabri ondan daha korkunç buldum."
Hani radıyallahu anh. Tirmizî.

310. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Eğer siz, lezzetleri yok eden ölümü ansaydınız, bu kadar çok konuşmazdınız. O lezzetleri yıkanı çokça anın!
Kabir her gün şöyle konuşur:
"Ben, gurbet eviyim. Ben, içinde yalnız yaşanan bir evim. Ben, içinde kurtlar ve zararlı böceklerin bulunduğu evim."
inanmış bir kul gömülünce, kabir ona şöyle der:
"Merhaba, hoş geldin safa geldin! Sen üzerimde yürüyenlerin en sevimlisiydin. işte şimdi bana kavuştun. Sana yapacağım iyiliği kendi gözünle göreceksin."
Sonra o kabir genişler, genişler ve ona cennete bakan bir kapı açılır.
Azgın ve kâfir kula gelince, kabir ona şöyle seslenir: "Sana ne merhaba, ne hoş geldin, ne safa geldin! Çünkü sen, üzerimde yürüyen en nefret ettiğim kişiydin. Şimdi bana geldin, sana yapacaklarımı göreceksin."
Ondan sonra üzerine abanacak, sıkacak, sıkacak kaburgaları birbirine girecek. Ona doksandokuz tane büyük yılan sataşacak. Onlardan birisi yere üfürse, yerde hiçbir şey bitmez ve dünyada hayat da kalmaz. Hesap vermek için dirilinceye kadar, onun etinden koparacak, onu sokacaklar.
Kabir, ya cennet bahçelerinden bir bahçedir, ya da cehennem çukurlarından bir çukurdur."
Ebû Saîd radıyallahu anh. Rezîn.


 ZEKAT, SADAKA, FAKİR, ZENGİN...

311. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sen, Ehlikitap olan bir topluma gidiyorsun. Onları davet edeceğin ilk şey, Allaha ibadettir.
Onu bilip anladıklarında, Allahın günde beş vakit namazı farz kıldığını bildir.
Bunu kabul edip uygulamaya başladıklarında, Allahın, onlara, mallarından, zenginlerden alınıp, fakirlere verilecek olan zekâtı farz kıldığını bildir.
Zekât alırken, halkın gözünde kıymetli olan mallarından uzak dur.
Zulme uğrayanın bedduasından da kaçın. Çünkü, onun bedduası ile Allah arasında hiçbir perde yoktur."
İbn Abbas radıyallahu anh. Buhârî.

312. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kıyamet gününde, fakirlerden dolayı zenginlerin vay hâline! Çünkü onlar şöyle diyecekler:
"Ey Rabbimiz! Bu zenginler bize haksızlık ettiler. Senin, bizim için onlara farz kıldığın hakkımızı vermediler."
Allah teâlâ da şöyle diyecektir:
"izzetim ve Celâlim hakkı için, sizi yaklaştıracağım, onları uzaklaştıracağım."
Enes radıyallahu anh. Taberânî.

313. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Gerçek fakir, bir veya iki lokma, ya da bir veya iki hurma ile baştan savulan değildir, asıl fakir, ihtiyacını giderecek bir şey bulamayan, kendisine sadaka verilmesinin zarureti bilinmeyen ve kalkıp insanlardan da dilenmeyen kimsedir."
Ebû Hureyre radıyallahu anh. Buhârî.

314. Allah Resûlü sallallahu aleyhi ve sellem, bize fitre sadakasını zekât âyeti inmeden önce emretmiştir. Zekât emri geldikten sonra, onu vermemizi bize ne emretti, ne de yasakladı. Ama biz gene de veriyorduk.
Kays radıyallahu anh. Nesêî.

315. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sadaka, Rabbin öfkesini söndürür ve kötü ölüme engel olur."
Ebû Hureyre radıyallahu anh. Rezîn.

316. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kulların sabaha kavuştuğu hiçbir gün yoktur ki, iki melek inip, biri:
"Allahım! Allah için veren kimsenin verdiği malın yerine daha iyisini ver!"
Öbürü: "Allahım! Vermeyip, elinde tutanın malına telef ver!" demesinler."
Ebû Hureyre radıyallahu anh. Buhârî.

317. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bir müslüman, sevabını Allahtan umarak çoluk çocuğuna bir harcama yaparsa, bu onun için bir sadaka olur."
Ebû Mesûd radıyallahu anh. Buhârî.

318. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Yarım hurma ile de olsa ateşten korunun. Bunu da bulamazsanız, gönül alıcı güzel sözler söyleyin."
Adiy radıyallahu anh. Buhârî.

319. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah için vermekle mal eksilmez.
Allah, affeden kulunun şerefini daha da artırır.
Allah için tevazu göstereni, Allah daha da yükseltir."
Ebû Hureyre radıyallahu anh. Müslim.

320. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Yüksek el, alçak elden daha hayırlıdır. Bakmaya yükümlü olandan başla. En hayırlı yardım, ihtiyaç dışındakinden verilendir.
Kim iffetli davranmak isterse, Allah onu iffetli kılar.
Kim insanlardan bir şey beklemezse, Allah onu kimseye muhtaç etmez."
Ebû Hureyre radıyallahu anh. Buhârî.

321. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Veren el, en yüksek eldir. Bakmakla yükümlü olduklarından başla: Annen, baban, kız kardeşin, erkek kardeşin, sonra sırasıyla öbür yakınların."
Târık radıyallahu anh. Nesêî.

322. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Her "Allahuekber" bir sadaka, her "elhamdülillah" bir sadaka, her "lâ ilâhe illallah" bir sadakadır. iyiyi önermek bir sadaka, kötüden alıkoymak bir sadakadır. Birinizin, hanımıyla münasebet kurmasında bile bir sadaka vardır."
Dediler ki:
"Ey Allahın Resûlü! Birimiz hanımı ile cinsel ilişkide bulununca sevap alır mı?"
"O, şehvetini haram yollardan giderdiği zaman günah almaz mı? işte bunun gibi, şehvetini helâl yollardan tatmin ederse, bu onun için bir sevap olur!"
Ebû Zer radıyallahu anh. Müslim.

323. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Birinizin elinde bir hurma fidanı varsa, kıyamet de kopmaya başlasa, onu hemen diksin."
Enes radıyallahu anh. Bezzâr.

324. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Herhangi bir müslüman, bir ağaç diker, ya da bir ekin eker de, ondan kuş, ya da insan, veya hayvan yerse, mutlaka karşılığında bir sadaka sevabı alır."
Enes radıyallahu anh. Buhârî.

325. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insanın, her bir organı için, her gün verilmesi gereken bir sadakası vardır.
iki kişi arasında adâletli davranman bir sadakadır.
Binitine binerken birine yardım etmen, onu üzerine bindirmen veya yükünü onun üzerine yüklerken yardım etmen, bir sadakadır.
Güzel bir söz de bir sadakadır.
Namaza gitmek üzere attığın her adım bir sadakadır.
Yoldan insanları rahatsız edici bir şeyi kaldırman da bir sadakadır."
Ebû Hureyre radıyallahu anh. Buhârî.

326. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Yedi sınıf insan vardır ki, Allah, Kıyamet gününde, kendi gölgesinden başka hiçbir gölgenin bulunmadığı zamanda, onları kendi gölgesinde gölgelendirecektir:
Adaletli davranan yönetici.
Allaha ibadet ederek büyüyüp yetişen genç.
Çıkıp dönünceye kadar kalbi mescide bağlı olan kişi.
Buluştuklarında da, ayrıldıklarında da Allah sevgisinde birleşip, birbirini seven iki kişi.
Alımlı bir kadın kendisini sevişmeye davet edince, "Ben âlemlerin Rabbi olan Allahtan korkarım," diyen namuslu kişi.
Sağ elinin verdiğini sol eli bilemiyecek derecede yardımını gizli yapan insan.
Issız yerde Allahı anıp da gözleri dolu dolu olan kişi."
Ebû Hureyre radıyallahu anh. Buhârî.

327. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Müslüman olup, kendisine yetecek kadar rızık verilip, Allahın verdiklerine kanaat eden, gerçekten kurtuluşa ermiştir."
İbn Amr radıyallahu anh. Müslim.

328. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Biriniz mal ve huy bakımından kendinden üstün birini gördüğü zaman, kendinden aşağı olana baksın."
Ebû Ümâme radıyallahu anh. Buhârî.


 ORUÇ, HAC, SEFER, KURBAN...

329. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insanın her amelinin sevabı yediyüze kadar katlanır.
Allah buyurdu ki: "Oruç bunun dışında. Çünkü o, benim içindir, onun ödülünü ben vereceğim. Çünkü o, şehvetini ve yemesini sırf benim için terk ediyor."
Oruçlunun iki sevinci vardır: iftar edince ve Rabbine kavuşunca.
Oruçlunun ağız kokusu, Allah katında misk kokusundan daha hoştur."
Ebû Hureyre radıyallahu anh. Buhârî.

330. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Her kim, inanarak ve karşılığını yalnız Allahtan bekleyerek Ramazan orucunu tutarsa, geçmiş günahları bağışlanır."
Ebû Hureyre radıyallahu anh. Buhârî.

331. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Yemek yeyip şükreden, oruç tutup sabreden gibi sevap alır."
Sinan radıyallahu anh. İbn Mâce.

332. Allah Resûlü sallallahu aleyhi ve selleme, bir adam, oruçluyken hanımıyla sevişmesinin hükmünü sordu, ona izin verdi. Başka birisi geldi ve aynı soruyu sordu, fakat ona bunu yasakladı.
Bir de baktık ki, izin verdiği kişi ihtiyar, yasakladığı kişi ise genç değil mi!
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

333. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kocası yanında olan kadın, onun izni olmadan nâfile oruç tutamaz."
Ebû Hureyre radıyallahu anh. Buhârî.

334. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insanlar, iftarı acele yaptıkça, hayır üzerinde bulunurlar."
Sehl radıyallahu anh. Buhârî.

335. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, hurma bulursa iftarını hurma ile açsın, bulamayan su ile açsın. Çünkü su temizdir."
Enes radıyallahu anh. Tirmizî.

336. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim bir oruçluya iftar verirse, oruçlunun sevabından hiçbir şey eksilmeksizin, oruçlunun sevabı gibi sevap alır."
Zeyd radıyallahu anh. Tirmizî.

337. Allah Resûlü sallallahu aleyhi ve sellem, iftar ederken şöyle derdi:
"Allahım, senin için oruç tuttum, senin rızkınla orucumu açtım."
Muaz radıyallahu anh. Ebû Dâvud.

338. Allah Resûlü sallallahu aleyhi ve sellem, "yolculuk sırasında orucun" hükmünü soran bir sahabiye şöyle buyurdu:
"istersen tut, istersen tutma."
Aişe radıyallahu anha. Buhârî.

339. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bu ay gelip çattı. Onun içinde bin aydan hayırlı olan Kadir gecesi vardır. Kim onun hayrından yoksun olursa, bütün hayırlardan yoksun olmuş olur. Onun hayrından yoksun olan, ancak saadetten payı olmayan kimsedir."
Enes radıyallahu anh. İbn Mâce.

340. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Hac ile umreyi birbiri ardına yapın! Bu ikisi, günahları, körüğün demir, altın ve gümüşün pasını giderdiği gibi giderirler. Kabul edilmiş haccın karşılığı, cennettir. Herhangi bir mümin, ihramlı olarak kaldığı zaman, batan güneş onun günahlarını da alıp götürür."
İbn Mesûd radıyallahu anh. Tirmizî.

341. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Umre, diğer umreyle arasında geçen günahlara keffarettir. Kabul olunan haccın karşılığı, cennettir."
Ebû Hureyre radıyallahu anh. Buhârî.

342. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Üç kişi birlikte yolculuk yaparlarsa, aralarından birini kendilerine lider yapsınlar."
Ebû Saîd radıyallahu anh. Ebû Dâvud.

343. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Yolculuk azaptan bir parçadır. Sizleri yemekten, içmekten ve uyumaktan alıkoyar. Seyahatte işi biten, hemen ailesine dönsün."
Ebû Hureyre radıyallahu anh. Buhârî.

344. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Biriniz, yolculuk yapmak istediği zaman, müslüman kardeşlerine selâm versin. Çünkü onlar, dualarına dua katarlar."
Ebû Hureyre radıyallahu anh. Taberânî.

345. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Nerede olursanız olun, sizin selâmınız bana ulaşır."
Ali radıyallahu anh. Ebû Yâlâ.

346. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kişi, Allah katında, Kurban bayramında kurban kesmekten daha sevimli bir amel işlememiştir. Zira, o kurban, Kıyamet gününde, boynuzları, kılları, tırnakları ile gelecektir. Kurbandan akan kanın damlası yere düşmeden, Allah katındaki bir mekana düşer. Gönülleriniz, kurban kesmeniz sebebiyle hoş olsun."
Aişe radıyallahu anha. Tirmizî.

347. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Koyuna gelince, keserken ona acırsan Allah da seni esirger."
Kurre radıyallahu anh. Ahmed.

348. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Her çocuk akîka kurbanına karşı rehindir, yedinci gün onun için o kurban kesilir ve başı tıraş edilip, ismi konur."
Semûre radıyallahu anh. Tirmizî.

349. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bebek için yedi şeyi yapmak sünnettir:
Yedinci günü adı konur, sünnet edilir ondan bunun sıkıntısı giderilir, kulağı delinir, namına kurban kesilir, başına kurbanının kanı sürülür, saçının ağırlığınca altın ya da gümüş sadaka verilir."
İbn Abbas radıyallahu anh. Taberânî.

350. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Her kim, yemin etmek yoluyla müslüman kişinin hakkını alırsa, Allah ona cenneti haram, ateşi de vâcip kılar."
iyas radıyallahu anh. Müslim.

351. Peygamber sallallahu aleyhi ve sellemin kuvvetli yemini şu idi:
"Hayır, Ebûl Kasımın canı elinde olana yemin ederim!"
Ebû Saîd radıyallahu anh. Ebû Dâvud.

352. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim Allahın adından başkasıyla yemin ederse, küfür ve şirke girmiş olur."
İbn Ömer radıyallahu anh. Tirmizî.

353. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Biriniz bir şeye yemin eder de, sonra başkasını ondan daha iyi bulursa, yemininden dönme bedeli versin, sonra iyi olan işi yapsın."
Abdurrahman radıyallahu anh. Nesêî.

354. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Adak adamayın, çünkü adak, kaderden olan hiçbir şeyi engellemez. Ancak, adamak sebebiyle cimriden mal çıkartılır."
Ebû Hureyre radıyallahu anh. Müslim.

355. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Adını koymadan bir adak adayanın, keffareti yemin keffareti gibi olur. Gücü yetmediği bir adakta bulunursa, keffareti yemin keffareti gibi olur. Kim de gücü yettiği bir şey adarsa, yerine getirsin!"
İbn Abbas radıyallahu anh. Ebû Dâvud.


 KAZANÇ, TİCARET, ORTAKLIK, FİYAT...

356. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Haramla beslenmiş vücut cennete giremez."
Ebû Bekr radıyallahu anh. Taberânî.

357. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Helâl bellidir, haram da bellidir, aralarında ise, insanların çoğunun bilmediği şeyler vardır. Kim şüpheli şeylerden sakınırsa, hem dinini, hem de ırzını temize çıkarmış olur. Kim de şüpheli şeylere düşerse, harama düşmüş olur.
Tıpkı sürüsünü yasak bölgenin etrafında otlatan çoban gibi ki, hayvanları her an oraya girebilir.
Dikkat edin, her melîkin bir yasak bölgesi vardır. Dikkat edin, Allahın yasak bölgesi de haramlarıdır.
Dikkat edin, cesette bir et parçası vardır, o iyi olursa cesedin hepsi iyi olur. O bozuk olursa cesedin tümü bozuk olur. Dikkat edin, o da "kalb"dir."
Nûman radıyallahu anh. Buhârî.

358. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Helâl, Allahın, kitabında helâl kıldıklarıdır. Haram ise, Allahın, kitabında haram ettikleridir.
Söz söylemedikleri ise, görmezden geldikleridir, sakın bunlar hakkında soru sorma külfetine girmeyin!"
Selman radıyallahu anh. Rezîn.

359. "Ey Allahın Resûlü! Hangi kazanç daha hayırlı ve hoştur?" diye soruldu.
"Bir, el ile elde edilen kazanç, bir de, hilesiz alışverişten elde edilen kazanç," buyurdu.
Râfi radıyallahu anh. Ahmed.

360. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Rızık, kulu, ecelinin aradığından daha çok arar."
Ebû Derda radıyallahu anh. Bezzâr.

361. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah, birinize bir yönden rızık verdiği zaman, durumu bozuluncaya, ya da işi iyi gitmeyinceye kadar onu bırakmasın."
Nâfi radıyallahu anh. İbn Mâce.

362. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"işini iyi yapan kişiye Allah merhamet etsin! Sen bu işi bırakma, çok iyi beceriyorsun!"
Ebû Saîd radıyallahu anh. Rezîn.

363. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Güvenilir, dürüst tüccar, peygamberler, sıddıklar ve şehîdlerle beraber olacaktır."
Ebû Saîd radıyallahu anh. Tirmizî.

364. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Satarken, alırken ve borcunu öderken iyi ve cömert davranan kişiyi Allah esirgesin!"
Câbir radıyallahu anh. Buhârî.

365. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Satarken tartarak ver, alırken de tartarak al!"
Osman radıyallahu anh. Buhârî.

366. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah, bir topluma, bir şeyin yemesini haram kılarsa, onun parasını da haram kılmıştır."
İbn Abbas radıyallahu anh. Ebû Dâvud.

367. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Muganniyeleri satmayın, almayın. Onlara müzik öğretmeyin. Onları alıp satmakla yapılan ticarette hayır yoktur, ödenen paralar da haramdır.
Bu tür kimseler hakkında şu âyet inmiştir: "insanlar arasında, saptırmak için, gerçeği boş şeylerle değişenler ve Allah yolunu alaya alanlar vardır. işte alçaltıcı azap bunlar içindir."
Ebû Ümâme radıyallahu anh. Tirmizî.

368. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Müslüman müslümanın kardeşidir. Bir müslümanın, diğer müslümana, malındaki ayıbını açıklamadan mal satması helâl olmaz."
Ukbe radıyallahu anh. İbn Mâce.

369. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Onu alta değil de üste koysaydın da insanlar görseydi olmaz mıydı? Bizi aldatan, bizden değildir."
Ebû Hureyre radıyallahu anh. Müslim.

370. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bazınız bazınızın satışı üzerine gitmesin, almaya niyetiniz yokken karşılıklı olarak fiyat artırımı yapmayın."
Ebû Hureyre radıyallahu anh. Buhârî.

371. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kayle, böyle yapma! Birşey satın almak istediğinde, içinden ne kadar vermek istiyorsan onu ver, sonra satıcıyı serbest bırak, isterse senin dediğin fiyata verir, isterse vermez ve malını satmaz.
Bir şey satmak istediğin zaman da, canının çektiği fiyatı iste, isterse alıcı sana istediğin fiyatı verip alır, isterse vermeyip almaz."
Kayle radıyallahu anha. İbn Mâce.

372. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Alışveriş yapan iki kişi, birbirlerinden ayrılmadıkça veya ayrılıncaya kadar satış anlaşmasını bozmakta serbesttirler. Eğer dürüst alışveriş yapıp da, her şeyi olduğu gibi açıklarlarsa, alışverişleri bereketli olur. Bazı gerçekleri gizleyip, yalan söylerlerse, alışverişlerinin bereketi olmaz."
Hakîm radıyallahu anh. Buhârî.

373. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ev komşusu, komşusunun evini, arazi komşusu da, arazi komşusunun arazisini satın almaya daha lâyık ve hak sahibidir."
Semûre radıyallahu anh. Ebû Dâvud.

374. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah teâlâ buyuruyor:
"iki ortağın biri, arkadaşına hainlik etmedikçe, ben o iki ortağın üçüncüsüyüm. Ona hainlik ederse, ben aralarından çıkarım."
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

375. Peygamber sallallahu aleyhi ve selleme geldim, oradakiler beni övmeye başladılar.
Peygamber sallallahu aleyhi ve sellem şöyle buyurdu:
"Ben onu sizden daha iyi tanırım."
Dedim ki:
"Doğru söyledin, babam ve anam sana feda olsun! Sen benim ortağımdın. Hem de çok güzel bir ortak! Ne karşı koyardın, ne de tartışırdın."
Sâib radıyallahu anh. Ebû Dâvud.

376. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Malı kıymetlensin diye saklayan kul ne kötüdür, Allah fiyatları ucuzlatırsa üzülür, pahalılaştırırsa sevinir."
Muaz radıyallahu anh. Rezîn.

377. Bir adam gelip şöyle dedi:
"Ey Allahın Resûlü! Fiyatı sen belirle!"
Şöyle buyurdu:
"Fiyatları yükselten ve indiren Allahtır. Ben, kimsenin hakkı üzerimde olmadan Allaha kavuşmayı umarım."
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

378. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insanlar üzerine öyle bir zaman gelecek ki, kişi, elde ettiği helâlden midir, haramdan mıdır, aldırmayacak. işte o zaman, onların duaları kabul olunmayacaktır."
Ebû Hureyre radıyallahu anh. Buhârî.

379. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insanlar üzerine öyle bir zaman gelecek ki, faiz yemedik hiç kimse kalmayacak. Doğrudan yemeyen kişiye ise, dumanı isabet edecek."
Ebû Hureyre radıyallahu anh. Ebû Dâvud.


 YARDIM, MESULİYET, GÖREV, VAKIF...

380. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, müslüman kardeşinin namusunu ve şahsiyetini korursa, Allah onun yüzünü kıyamet gününde cehennem ateşinden uzak tutar."
Câbir radıyallahu anh. Tirmizî.

381. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bir kimsenin yanında bir mümin alçaltılıp da, ona yardım etmeye gücü yetiyorken yardım etmezse, Allah onu, kıyamet gününde, tüm yaratıkların huzurunda alçaltır."
Sehl radıyallahu anh. Ahmed.

382. Dedim ki:
"Ey Allahın Resûlü! Haksız kayırıcılık nedir?"
Şöyle buyurdu:
"Zulüm işlemesinde toplumuna yardım etmendir."
Vâsile radıyallahu anh. Ebû Dâvud.

383. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"islâm geldikten sonra, eski dönemde, arap kabileleri arasında, başkalarına baskı yapmak amacıyla yapılan dayanışma sözleşmesi yoktur.
Ancak islâm, eski dönemde, ezilenlere yardım amacıyla yapılan sözleşmeleri kuvvetlendirmiştir."
Cübeyr radıyallahu anh. Müslim.

384. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Müslüman müslümanın kardeşidir. Ona zulmetmez, onu yalnız bırakmaz. Kim kardeşinin ihtiyacını giderirse, Allah da onun ihtiyacını giderir.
Kim bir müslüman kardeşinin bir sıkıntısını giderirse, Allah da, onun kıyamet sıkıntılarından bir sıkıntısını giderir.
Kim müslüman kardeşinin ayıbını örterse, Allah da kıyamet gününde onun ayıbını örter."
İbn Ömer radıyallahu anh. Ebû Dâvud.

385. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Müminin, mümin üzerinde altı hakkı vardır:
Karşılaşınca selâm verir.
Aksırınca "yerhamükellah" der.
Davet ederse davetine gider.
Hasta olursa ziyaret eder.
Ölürse cenazesinde bulunur.
Yakında da olsa, uzakta da olsa onun iyiliğini ister."
Ebû Hureyre radıyallahu anh. Buhârî.

386. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah, insanların ihtiyaçlarını gidermek için bir kısım insanlar yaratmıştır ki, insanlar ihtiyaç duyunca onlara koşarlar. işte onlar, Allahın azabından güvende olanlardır."
İbn Ömer radıyallahu anh. Taberânî.

387. Ömer radıyallahu anh, Hayberde bir tarla elde etti. Peygamber sallallahu aleyhi ve selleme gelip şöyle dedi:
"Ey Allahın Resûlü! Hayberde bir yer edindim ki, bugüne kadar onun gibi kıymetli bir yer elde etmemiştim. Onu ne yapmamı emredersin?"
Şöyle buyurdu:
"istersen onu tut ve istersen vakfet."
Bunun üzerine, Ömer onu şu şartlarla vakfetti:
"Onun aslı satılmayacak, bağışlanmayacak, kimse ona mirasçı olamayacak, geliri sadece fakirlerin ve yakın akrabaların olacak. Ayrıca, köle azat edilmesi için, Allah yolunda savaşanlar için ve yolda kalanlar için de sarfedilecektir."
İbn Ömer radıyallahu anh. Buhârî.

388. Ebû Talha bahçesinde namaz kılıyordu. Dübsi denilen bir kuş bahçeden dışarı çıkmak için uçtu, çıkacak yer aramaya başladı, fakat bulamadı.
Bu, Ebû Talhanın hoşuna gitti ve bir an gözleriyle onu izledi. Sonra namazına döndü, fakat kaç rekat kıldığını bilemedi.
Bunun üzerine, bu malım fitneye sebep oldu, diye düşünerek Allah Resûlü sallallahu aleyhi ve selleme varıp, namazda başına gelen durumu anlattı:
"Ey Allahın Resûlü! Bu malım vakıftır, istediğin gibi kullanır, istediğin yere verebilirsin," dedi.
Abdullah radıyallahu anh. Mâlik.


 AHLAK, HAYA, MERHAMET, SEVGİ...

389. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ben, güzel ahlâkı tamamlamak için gönderildim."
Ebû Hureyre radıyallahu anh. Mâlik.

390. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"iman bakımından müminlerin en mükemmeli, ahlâkça en güzel olanlar ve ailesine en güzel davrananlardır."
Aişe radıyallahu anha. Tirmizî.

391. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kıyamet günü, müminin terazisinde, güzel ahlâktan daha ağır bir şey yoktur. Allah teâlâ, çirkin konuşan ve ne konuştuğunu bilmeyenlerden nefret eder."
Ebû Derda radıyallahu anh. Tirmizî.

392. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"içinizden en çok sevdiklerim ve kıyamet gününde mevki bakımından bana en yakın olanlarınız, ahlâkça en güzel olanlarınızdır.
En nefret ettiklerim ve kıyamet gününde benden en uzak olanlarınız ise, gevezeler, lafazanlar ve yüksekten atanlardır. Onlar büyüklük taslayan kimselerdir."
Câbir radıyallahu anh. Tirmizî.

393. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Haya îmandandır, îman ise cennettedir. Utanmazlık cefadandır, cefa ise cehennemdedir."
Ebû Hureyre radıyallahu anh. Tirmizî.

394. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Haya ve gerekeni konuşmak îmanın, açık saçık ve lüzumsuz konuşmak ise münafıklığın kısımlarındandır."
Ebû Ümâme radıyallahu anh. Tirmizî.

395. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Geçmiş peygamberlerin, sonraki insanlara ulaşan sözlerinden birisi de şudur:
"Utanmadıktan sonra ne istersen yap!"
Ebû Mesûd radıyallahu anh. Buhârî.

396. Peygamber sallallahu aleyhi ve sellem örtüsü içindeki bakire kızdan daha fazla haya sahibiydi.
Hoşlanmadığı bir şey gördüğü zaman, biz onu yüzünden anlardık.
Ebû Saîd radıyallahu anh. Buhârî.

397. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Merhamet edenlere Rahman da merhamet eder. Yeryüzündekilere merhamet edin ki, göktekiler de size merhamet etsin."
İbn Amr radıyallahu anh. Tirmizî.

398. Peygamber sallallahu aleyhi ve sellem, torunu Hasanı öptü.
O sırada bir adam:
"Benim on çocuğum var, daha bugüne kadar hiçbirini öpmedim," dedi.
Peygamber sallallahu aleyhi ve sellem ona baktı ve sonra şöyle buyurdu:
"Merhamet etmeyene merhamet olunmaz!"
Ebû Hureyre radıyallahu anh. Buhârî.

399. Bir bedevi, Peygamber sallallahu aleyhi ve selleme gelip dedi ki:
"Siz çocuklarınızı öpüyorsunuz, biz öpmeyiz."
Şöyle buyurdu:
"Allah sizin kalbinizden merhameti çıkarmışsa ben ne yapabilirim ki?"
Aişe radıyallahu anha. Buhârî.

400. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah, mahlukatı yaratınca, Arş üstünde bulunan kitabına şunu yazdı:
"Merhametim öfkemi geçmiştir."
Ebû Hureyre radıyallahu anh. Buhârî.

401. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allahın yüz merhameti vardır. Bir tanesini yeryüzüne indirmiştir ki, cinler, insanlar, hayvanlar ve zararlı sürüngenler aralarında onun sayesinde birbirlerine acıyıp merhamet ederler. Yabanî hayvanlar, onunla yavrularına şefkat gösterirler.
Geride kalan doksandokuz merhametini kıyamet gününe ertelemiştir ki, âhirette kullarına onunla davranacaktır."
Ebû Hureyre radıyallahu anh. Buhârî.

402. Peygamber sallallahu aleyhi ve selleme esirler getirildi. Aralarında memeleri sütle dolmuş bir de kadın vardı, esirler arasında bulduğu bir çocuğu kapıp bağrına bastı ve onu doyasıya emzirmeye başladı.
Peygamber sallallahu aleyhi ve sellem buyurdu ki:
"Ne dersiniz, bu kadın, bu çocuğunu ateşe atar mı?"
"Hayır, vallahi atmaz!" dediler.
"Allahın kullarına olan şefkati, bu kadının çocuğuna olan şefkatinden daha çoktur."
Ömer radıyallahu anh. Buhârî.

403. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Günahkâr bir kadın, sıcak bir günde, dilini dışarı çıkarmış susuzluktan soluyan bir köpek gördü. Hemen ayakkabısını çıkararak kuyudan su çekti, ona içirdi.
Bu sebeple Allah onu bağışladı."
Ebû Hureyre radıyallahu anh. Buhârî.

404. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bir kadın, kedi yüzünden cehenneme girdi. Kediyi eve hapsetmiş, yiyecek bir şey vermemiş, üstelik gidip yiyecek araması için onu serbest de bırakmamıştı."
İbn Ömer radıyallahu anh. Buhârî.

405. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Müminler, birbirlerini sevmekte, merhamet etmekte, şefkat göstermekte tek vücut gibidirler. O vücudun bir organı rahatsız olursa, diğer organlar da acı çekip uykusuz kalır."
Nûman radıyallahu anh. Buhârî.

406. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kişi, müslüman kardeşini severse, onu sevdiğini kendisine bildirsin."
Mikdam radıyallahu anh. Ebû Dâvud.

407. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sevdiğini ölçülü sev! Çünkü o, bir gün nefret ettiğin kişi olabilir.
Nefret ettiğinden de ölçülü nefret et! Çünkü o, bir gün sevgili dostun olabilir."
Ebû Hureyre radıyallahu anh. Tirmizî.

408. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Yumuşaklık, bulunduğu şeyi süsler, bulunmadığı şeyi ise çirkinleştirir."
Aişe radıyallahu anha. Müslim.

409. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Beni, Allahın bana verdiği mevkiden daha yukarı çıkartmanızı istemiyorum. Ben, Abdullahın oğlu Muhammedim. Allahın kulu ve elçisiyim."
Enes radıyallahu anh. Rezîn.

410. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kıyamet gününde Allah teâlâ şöyle buyuracak:
"Celâlim hakkı için, birbirlerini sevenler nerede? Bugün onları, gölgemden başka hiçbir gölgenin bulunmadığı şu anda, gölgemde gölgelendireceğim."
Ebû Hureyre radıyallahu anh. Müslim.

411. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah teâlâ buyurdu:
"Benim rızam için birbirlerini sevenlere, birbirlerini ziyaret edenlere ve birbirlerine ikram edenlere muhabbetim vacip olmuştur."
Ebû idris radıyallahu anh. Mâlik.

412. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Amellerin en üstünü, Allah için sevmek, Allah için nefret etmektir."
Ebû Zer radıyallahu anh. Ebû Dâvud.

413. Peygamber sallallahu aleyhi ve sellem buyurdu:
"Allahın kullarından birtakım insanlar vardır ki, ne peygamberdirler ve ne de şehîddirler. Lâkin Allah katındaki mevkilerinden dolayı, onlara, hem peygamberler, hem de şehîdler gıpta edeceklerdir.
Onlar, akraba olmadıkları ve maddi yönden hiçbir çıkarları da bulunmadığı hâlde, birbirlerini yalnız Allah için sevenlerdir.
Vallahi, onların yüzleri nurdur, şüphesiz onlar nur üzere olacaklardır. insanlar korktukları zaman onlar korkmayacak, üzüldükleri zaman onlar üzülmeyeceklerdir."
Sonra şu âyeti okudu: "Haberiniz olsun. Allahın velîleri var ya, onlar için ne korku vardır ve ne de mahzun olacaklardır."
Ömer radıyallahu anh. Ebû Dâvud.


 ÖFKE, KİBİR, HASET, KORKAKLIK, ZAN...

414. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Öfke şeytandandır. Şeytan ise ateşten yaratılmıştır. Ateşi söndüren de sudur. Onun için, biriniz öfkelenince hemen abdest alsın!"
Ebû Vail radıyallahu anh. Ebû Dâvud.

415. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Biriniz ayaktayken öfkelenirse, hemen otursun. Öfkesi giderse iyi, gitmezse hemen yatsın."
Ebû Zer radıyallahu anh. Ebû Dâvud.

416. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, öfkesinin gereğini yerine getirmeye gücü yettiği hâlde, kendini firenlerse, Allah onu, kıyamet gününde, yaratıkların huzurunda çağırır ve hurilerden dilediğini almakta serbest bırakır."
Sehl radıyallahu anh. Tirmizî.

417. Allah Resûlü sallallahu aleyhi ve sellem sordu:
"Siz kime pehlivan dersiniz?"
"Yenilmeyen kişiye."
"Hayır, asıl pehlivan, kızgınlık anında öfkesine hâkim olan kimsedir," buyurdu.
İbn Mesûd radıyallahu anh. Müslim.

418. Allah Resûlü sallallahu aleyhi ve sellem sordu:
"içinizde kimi müflis sayarsınız?"
"Malı kalmayan kimseyi."
"Hayır, asıl müflis, kıyamet gününde, ona sövmüş, buna zulmetmiş, berikinin malını almış olarak gelen kimsedir. Orada ne dinar vardır, ne de dirhem. Sevapları alınıp o kimselere verilir. Yetmez, bu defa onların günahları sırtına yüklenir. işte müflis odur.
İbn Mesûd radıyallahu anh. Rezîn.

419. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Öğretin, kolaylaştırın ve güçleştirmeyin! Biriniz kızdığı zaman, sussun!"
İbn Abbas radıyallahu anh. Ahmed.

420. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Hasetten, kıskanıcılıktan şiddetle kaçının! Çünkü haset, ateşin odunu yiyip bitirdiği gibi, sevapları yer bitirir."
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

421. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insanlarda bulunan huyların en kötüsü, tutkulu bir cimrilik ve şiddetli bir korkaklıktır."
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

422. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Size, sizden önceki milletlerin hastalığı olan haset ve kin bulaşmış. Bunlar kazıyıcıdır. Ancak, ben saç kazımayı kastetmiyorum. Onlar din kazıyıcısıdır.
Canım elinde olan Allaha yemin ederim ki, îman etmedikçe cennete giremezsiniz, birbirinizi sevmedikçe de tam îman etmiş sayılmazsınız.
Birbirinizi sevmenizi sağlayacak bir şeyi size göstereyim mi? Aranızda selâmı yaygınlaştırın!"
Zübeyr radıyallahu anh. Tirmizî.

423. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Zandan uzak durun! Çünkü zan, sözün en yalanıdır.
Başkalarının gizli konuştuklarını yaymayın!
Birbirlerinizin ayıplarını araştırmayın!
Gereksiz yere rekabete girmeyin!
Birbirinizi kıskanmayın!
Birbirinize kin tutmayın!
Birbirinize sırt çevirmeyin!
Ey Allahın kulları, Allahın size emrettiği gibi kardeş olun!
Müslüman müslümanın kardeşidir. Ona ne zulmeder, ne de onu yüzüstü bırakır. Ona hakaret de etmez."
Sonra kalbini gösterdi:
"Takva buradadır, takva buradadır, takva buradadır!
Kişinin, müslüman kardeşini hor görmesi, kötülük bakımından kendisine yeter de artar bile.
Müslümanın herşeyi müslümana haramdır: kanı, şerefi, malı...
Allah, sizin ne bedenlerinize, ne biçimlerinize ve ne de amellerinize bakmaz, kalblerinize bakar."
Ebû Hureyre radıyallahu anh. Buhârî.

424. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah buyuruyor:
izzet ve büyüklük benim elbisemdir. Bu ikisinde her kim benimle çarpışırsa, ona azap edirim."
Ebû Saîd radıyallahu anh. Müslim.

425. Allah Resûlü sallallahu aleyhi ve sellem:
"Kalbinde zerre kadar kibir, büyüklenme bulunan kimse cennete giremez!" buyurdu.
Bir adam, "Fakat kişi, elbisesinin ve ayakkabılarının güzel olmasını ister."
Şöyle buyurdu:
"Allah güzeldir, güzelliği sever. Kibir, Hakkı inkâr edip, insanlara üstten bakmaktır."
İbn Mesûd radıyallahu anh. Müslim.

426. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insanlar, ya cehennem kömüründen başka bir şey olmayan ölmüş atalarıyla övünmekten vazgeçerler, ya da Allah katında, burnuyla pislik yuvarlayan böcekten daha âdi bir dereceye düşerler.
Allah teâlâ sizlerden kötü dönem kibrini temizledi. Artık kişi, ya günahtan sakınan bir mümindir, ya da azgın bir günahkâr.
insanların tümü Ademin çocuklarıdır. Adem ise topraktan yaratılmıştır."
Ebû Hureyre radıyallahu anh. Tirmizî.

427. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah bana, "alçakgönüllü olmanız, birbirinize karşı büyüklenmemeniz, böylece kimsenin kimseye tecavüz etmemesi," hususlarını bildirdi."
Iyad radıyallahu anh. Ebû Dâvud.


 HARCAMA, CİMRİ, CÖMERT, SERVET...

428. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Cömert kişi, Allaha yakındır, insanlara yakındır, cennete yakındır, cehennemden uzaktır.
Cimri olan ise, Allahtan uzaktır, insanlardan uzaktır, cennetten uzaktır, cehenneme yakındır.
Allah katında, cömert bir bilgisiz câhil, cimri bir ibadet edici âbidden daha sevimlidir."
Ebû Hureyre radıyallahu anh. Tirmizî.

429. Medineye geldim. ileri gelenlerin bulunduğu bir toplulukta otururken bir adam geldi. Cüsseli bir adamdı ve kaba elbiseler giymişti. Sert çehreliydi. insanların başlarında durup şöyle dedi:
"Altın ve gümüş biriktirip de Allahın yolunda harcamayanlara şunu müjdele! O altın ve gümüşler cehennem ateşinde kızdırılıp vücutları şöyle dağlanacaktır:
Memelerinin arasından sokulup omuzlarının arasından, omuzlarının arasından sokulup memelerinin üstünden çıkartılacaktır. Kendisi ayakta duramayıp sarsılacaktır."
Onu dinleyen o topluluk başlarını eğdiler ve adama hiç cevap vermediler.
Adam gitti, ben de ardından gittim, adam oturdu, ben de yanına oturdum. Sonra dedim ki:
"Oradakiler senin sözlerinden hiç hoşlanmadılar. Çünkü sana hiçbir şey söylemediler."
"Onların akılları hiçbir şeye ermez. Dostum Ebûl Kasım sallallahu aleyhi ve sellem birgün beni çağırdı. Yanına vardım. Bana dedi ki:
"Uhudu görüyor musun?"
Üstümdeki güneşe baktım, sandım ki beni bir iş için gönderecek. "Görüyorum," dedim.
Şöyle buyurdu: "işte benim Uhud dağı kadar altınım olsa, hepsini Allah yolunda harcarım, kendime sadece üç dinar bırakırım."
Şimdi bunlara bakıyorum da hiçbir şey anlamıyorlar, habire dünyalık toplayıp duruyorlar, başka bir şey düşünmüyorlar."
Ben Ahnef dedim ki: "Neden Kureyş kardeşlerine gidip onlardan dünyalık istemiyorsun?"
Şu cevabı verdi: "Rabbime yemin ederim ki, hayır! Onlardan ne dünyalık isterim ve ne de din hakkında onlardan bir fetva sorarım. Allah ve Resûlü sallallahu aleyhi ve selleme kavuşuncaya kadar böyle yaşar giderim!"
Ahnef radıyallahu anh. Buhârî.

430. Dedim ki:
"Ey Allahın Resulü! Akrabalarla ilgilenmek, köle azad etmek, sadaka vermek gibi müslüman olmadan önce yapmış olduğum şeylerde acaba benim için bir sevap var mıdır?"
Şöyle buyurdu:
"iyiliklerin boşa gitmeyecek, onlarla birlikte müslüman oldun."
Dedim ki: "Vallahi câhiliyede ne gibi iyilikler yaptımsa islâmda da, aynısını yaparım."
Hakîm radıyallahu anh. Buharî.

431. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah, zâlim zenginden, câhil ihtiyardan ve büyüklük taslayan fakirden nefret eder."
Ali radıyallahu anh. Bezzâr.

432. Peygamber sallallahu aleyhi ve sellem Kâbenin gölgesinde otururken yanına vardım. Beni görünce şöyle dedi:
"Kâbenin Rabbi hakkı için, onlar zarardadırlar!"
Gelip yanına oturdum, çok geçmeden ayağa kalktım ve dedim ki:
"Anam babam sana feda olsun, onlar kimdir, ey Allahın Resûlü?"
"Onlar, malları çok olan zenginlerdir. Ancak bunların şöyle şöyle verenleri başka. Ama onlar da ne kadar azdır!" buyurdu.
Ebû Zer radıyallahu anh. Buhârî.

433. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Hileci, cimri ve ettiği iyiliği başa kakan kimseler kesinlikle cennete giremezler."
Ebû Bekr radıyallahu anh. Tirmizî.

434. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Şeytanın develeri de olur, evleri de. Birinizin güzel develeri olur, hiçbirisine binmeye kıyamaz. Devesi olmayan yorgun bir kardeşine rastlar da, onlardan birine bindirmez, işte bu, şeytan devesidir.
Şeytanın evlerine gelince, ipek ve benzeri kumaşlarla örtülüp süslenen şu kafeslerdir."
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

435. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kul, "Malım, malım!" der, oysa malının ancak şu üç kısmı kendisinindir: Yiyip tükettiği, giyip eskittiği ve verip öbür dünyası için biriktirdiği. Bunun dışındakiler ise, kendisi ölür ve malını insanlara bırakır."
Ebû Hureyre radıyallahu anh. Müslim.

436. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insanlara teşekkür etmeyen, Allaha şükretmiş olmaz."
Ebû Saîd radıyallahu anh. Tirmizî.


 BORÇ, HEDİYE, EMANET, BULUNTU...

437. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bir adam hiç hayır işlemezdi, sadece borç para dağıtırdı. Geri alma zamanı gelince, adamına:
"imkânı olanlardan al, durumu uygun olmayıp sıkıntıda olanlardan alma, belki Allah da bizim günahlarımızı bağışlar," derdi.
Nihâyet adam öldü. Allah ona sordu:
"Herhangi bir iyi amelin var mı?"
"Hayır, sadece halka borç para dağıtırdım, geri alma zamanı gelince, hizmetçimi şöyle diyerek gönderirdim: Durumu uygun olanlardan al, olmayanlardan alma. Allah da belki bu sebeple bizi bağışlar."
Allah ona şöyle buyurdu:
"Ben de seni affedip, günahlarından geçiverdim."
Ebû Hureyre radıyallahu anh. Buhârî.

438. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim güç durumda olan kişiye, borcunu ödemesi için süre verir, ya da alacağını hiç almazsa, Allah onu, kıyamet gününde, kendi gölgesinden başka hiçbir gölgenin olmadığı günde, gölgesi altında gölgelendirecektir."
Ebû Hureyre radıyallahu anh. Timizi.

439. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Duasının kabul edilmesini ve sıkıntısının giderilmesini isteyen, sıkıntıda olan borçluya yardım etsin."
İbn Ömer radıyallahu. Ahmed.

440. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bir adam cennete girdi, kapısında şöyle bir yazı gördü:
"Verilen sadakanın karşılığı on sevap, verilen ödünç paranın karşılığı ise onsekiz sevaptır."
Ebû Ümâme radıyallahu anh. Taberânî.

441. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Herhangi bir kimsenin, ödemek niyetiyle aldığı borcu Allah bilir ve daha dünyada iken, borcunu ödemesinde mutlaka ona bir kolaylık verir."
imran radıyallahu anh. Nesêî.

442. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Zenginin, ödeyecek durumu olduğu hâlde borcunu ödemeyi uzatması, zulümdür."
Ebû Hureyre radıyallahu anh. Buhârî.

443. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allahın yasakladığı büyük günahlardan sonra, kulun karşılaşacağı en büyük günah, kişinin, borçlu olarak ve borcunu ödeyecek kimse bırakmayarak ölmesidir."
Ebû Mûsa radıyallahu anh. Ebû Dâvud.

444. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Borçlu olan borcunu ödeyinceye kadar, alacaklının, onun üzerinde etkin bir konumu vardır."
İbn Abbas radıyallahu anh. İbn Mâce.

445. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Karşısındaki versin veya vermesin, hakkını isteyen kimse, edebiyle istesin."
İbn Ömer radıyallahu. İbn Mâce.

446. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ruhunuz güven içindeyken onu korkutmayın!"
"Bu nasıl olur?" diye sorduklar.
"Borçla olur," buyurdu.
Ukbe radıyallahu anh. Ahmed.

447. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Alacaklı, borcun süresi içinde bir kat sadaka sevabı alır, ama alma günü geldikten sonra sonra onu ertelerse, o zaman her gün için iki katı sadaka sevabı kazanır."
Büreyde radıyallahu anh. Ahmed.

448. Peygamber sallallahu aleyhi ve sellem, bir yahudiden belirli bir zamana kadar yiyecek satın aldı ve demir zırhını ona rehin bıraktı.
Aişe radıyallahu anha. Buhârî.

449. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Emanet olarak alınan mal, sahibine ödenir. Kefil, borçlu sayılır. Borç, ödenmelidir."
Ebû Ümâme radıyallahu anh. Tirmizî.

450. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Emaneti güvendiğin kimseye ver! Sana hainlik yapana sen hıyanet etme!"
Ebû Hureyre radıyallahu anh. Tirmizî.

451. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Eğer buluntu, işlek yolda ve insanların çokça bulunduğu beldede bulunmuş ise, bir sene sahibini araştır. Sahibi gelirse verirsin, gelmezse o senin olur."
Amr radıyallahu anh. Ebû Dâvud.

452. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim bir yitik bulursa, bir ya da birkaç âdil şahit tutsun, onu gizlemesin, yitirmesin. Eğer sahibini bulursa ona verir, bulamazsa, o Allahın dilediğine verdiği bir malıdır."
Iyad radıyallahu anh. Ebû Dâvud.

453. Peygamber sallallahu aleyhi ve sellem, hediye kabul ederdi ve karşılığını da verirdi.
Aişe radıyallahu anha. Buhârî.

454. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bana bir koyun paçası dahi hediye edilse kabul ederim, o paçanın yemeğine çağırılırsam, icabet edip giderim."
Enes radıyallahu anh. Tirmizî.

455. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Devlet yöneticisine verilen hediyeler, hiledir."
Câbir radıyallahu anh. Taberânî.


 SOFRA, YEME, İÇME, GIDA...

494. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Biriniz yemek yerken "Bismillah" desin. Başta söylemeyi unutursa, hatırlayınca, "Başında da sonunda da Bismillah!" desin."
Aişe radıyallahu anha. Ebû Dâvud.

495. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Yemeğin bereketi, hem yemekten önce, hem de yemekten sonra el ve ağzı yıkamaktadır."
Selman radıyallahu anh. Tirmizî.

496. Allah Resûlü sallallahu aleyhi ve sellemin koruması altında bir çocuktum. Elim yemek kabının her tarafında dolaşır dururdu. Bunun üzerine:
"Evladım! Besmele çek, sağ elinle ye ve sana yakın olan taraftan ye!" buyurdu.
İbn Ebû Seleme radıyallahu anh. Buhârî.

497. Peygamber sallallahu aleyhi ve sellem, yaslanarak yemek yemezdi. iki adamın onun ardından gittiği de olmamıştır. Üç kişi olduklarında aralarında yürürdü. Toplu oldukları zaman, birini öne geçirirdi.
İbn Amr radıyallahu anh. Ebû Dâvud.

498. Peygamber sallallahu aleyhi ve sellem, içki içilen sofrada oturmayı yasak etti. Kişinin, karnına dayanarak yemesini ve içmesini de yasakladı. Dane ve benzerini oturarak, ya da yaslanarak yemeğe izin verdi.
İbn Ömer radıyallahu. Rezîn.

499. Peygamber sallallahu aleyhi ve sellem, sofra üzerinde yemek yerdi.
Enes radıyallahu anh. Buhârî.

500. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, bir tabakta yemek yeyip de, sonra o tabağı sıyırırsa, o tabak onun için Allahtan af diler."
Nubeyşe radıyallahu anh. Tirmizî.

501. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"iki kişilik yemek üç kişiye yeter. Üç kişilik yemek ise, dört kişiye yeter."
Ebû Hureyre radıyallahu anh. Buhârî.

502. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insan, karnından daha kötü bir kabı doldurmamıştır. Belini doğrultacak birkaç lokma yeterlidir, mutlaka bundan fazla yemesi gerekirse, midesini üçe bölsün: Üçte birini yemek, üçte birini su, üçte birini de nefesi için."
Mikdam radıyallahu anh. Tirmizî.

503. Peygamber sallallahu aleyhi ve sellem yemeğe kusur bulmazdı, canı çekerse yerdi, çekmezse bırakırdı.
Ebû Hureyre radıyallahu anh. Buhârî.

504. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sofra kurulduğu zaman, kaldırılıncaya kadar kimse kalkmasın. Kişi doysa bile, elini, herkes bitirinceye kadar sofradan çekmesin. Çünkü, aralarında utanan kimse bulunur da, doymadankalkar."
İbn Ömer radıyallahu anh. İbn Mâce.

505. Peygamber sallallahu aleyhi ve sellem, ayakta yemek yemeyi ve su içmeyi yasakladı.
Enes radıyallahu anh. Bezzâr.

506. Peygamber sallallahu aleyhi ve sellem yanıma girip:
"Yanınızda yiyecek bir şey var mı?" diye sordu.
"Biraz ekmek, biraz da sirke var," dedim.
"Onu getirin, içinde sirke bulunan ev fakir sayılmaz!" buyurdu.
Ümmü Hani radıyallahu anha. Tirmizî.

507. Peygamber sallallahu aleyhi ve selleme, Tebükte, hıristiyanlarca üretilen peynir getirildi, onu bıçakla kesti ve besmele çekerek yedi.
İbn Ömer radıyallahu anh. Rezîn.

508. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Rahmana ibadet edin! Yemek yedirin! Bol selâm verin ki, esenlikle cennete giresiniz!"
İbn Amr radıyallahu anh. Tirmizî.

509. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Biriniz, müslüman kardeşinin yanına girip de, o kendisine yemek ikram ettiği zaman, yesin. Onun hakkında bir şey sormasın. ikram ettiği suyu da içsin, hakkında bir şey sormasın."
Ebû Hureyre radıyallahu anh. Ahmed.

510. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Deve içişi gibi tek bir içişle su içmeyin, ikişer üçer için. içmeye bismillah diyerek başlayın, bitirince elhamdülillah deyin."
İbn Abbas radıyallahu anh. Tirmizî.

511. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Biriniz su içtiği zaman bardağın içinde nefes almasın."
Ebû Katâde radıyallahu anh. Buhârî.

512. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sarhoşluk veren her içecek haramdır."
Aişe radıyallahu anha. Buhârî.

513. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Çoğu sarhoş edenin azı da haramdır."
Câbir radıyallahu anh. Tirmizî.

514. Allah Resûlü sallallahu aleyhi ve sellem, her sarhoş eden ve dalgınlık veren şeyi yasak etmiştir.
Ümmü Seleme radıyallahu anha. Ebû Dâvud.

515. Allah Resûlü sallallahu aleyhi ve sellem, şarapla ilgili on kişiye lânet etti: Üzümünü sıkana, sıktırana, içene, içirene, taşıyana, taşıttırana, satana, satın alana, bağışlayana ve parasını yiyene.
Enes radıyallahu anh. Tirmizî.

516. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ümmetimden bir takım insanlar, şarap içecekler ve ona başka başka isimler verecekler."
Sahabeden biri radıyallahu anh. Nesêî.


 EVLİLİK, KADIN, DÜĞÜN, MAHREM...

456. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ey gençler topluluğu! Gücü yeteniniz, evlensin. Çünkü bu, gözü haramdan daha iyi korur, edep yerini de.
Gücü yetmeyen ise, oruç tutmalıdır. Çünkü orucun, şehveti kırma özelliği vardır."
Alkame radıyallahu anh. Buhârî.

457. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Dünya bir metadır. Onun en iyi metaı ise, saliha bir kadındır."
İbn Amr radıyallahu anh. Müslim.

458. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Evlenen, îmanın yarısını tamamlamış olur, kalan yarısı hakkında ise Allahtan korksun!"
Enes radıyallahu anh. Taberânî.

459. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Karısı olmayan adam yoksuldur, yoksul."
"Çok malı olsa da mı?"
"Çok malı olsa da."
"Kocası olmayan kadın yoksuldur, yoksul!"
"Çok malı olsa da mı?"
"Çok malı olsa da."
İbn Ebî Necih radıyallahu anh. Buhârî.

460. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kadınla dört şey için evlenilir: Malı, soyu, güzelliği ve dini için. Öyleyse, elleri toprak olası, sen dindarını al!"
Ebû Hureyre radıyallahu anh. Buhârî.

461. Evlenmiştim. Peygamber sallallahu aleyhi ve sellem sordu:
"Kiminle evlendin?"
"Dul bir kadınla..."
"Neden dul kadınla evlendin. Onun seninle, senin de onunla cilveleşeceğiniz bakire yok muydu?" buyurdu.
Câbir radıyallahu anh. Buhârî.

462. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Biriniz bir kadınla evlenmek isterse, evlilik kararı vermede önemli olacak yerlerine baksın!"
Câbir radıyallahu anh. Ebû Dâvud.

463. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Biriniz ailesiyle cinsel ilişki kurarken, "Bismillah! Allahım! Şeytanı bizden uzaklaştır, bize lütfedeceğin çocuktan da onu uzaklaştır," diye dua edip, sonra aralarındaki bu ilişkiden çocuk yaratılırsa, ona şeytan asla zarar veremez."
İbn Abbas radıyallahu anh. Buhârî.

464. Allah Resulü sallallahu aleyhi ve selleme, kadının gebe kalmaması için döl suyunu dışarıya akıtma meselesini sorduk.
"Yapmanızda hiçbir sakınca yoktur. Eğer kıyamete kadar canlı bir varlık yaratılıp meydana getirilecekse, mutlaka yaratılır, meydana gelir. Olacak olur," buyurdu.
Ebû Saîd radıyallahu anh. Buhârî.

465. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Evlenme işi için, iki kişi arasında aracılık yapmak, en üstün aracılıklardandır."
Ebû Ruhm radıyallahu anh. İbn Mâce.

466. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Dul, kendisini evlendirme hususunda velîsinden daha yetkilidir. Kızdan izin istenir, susması izin sayılır."
İbn Abbas radıyallahu anh. Müslim.

467. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Dininden ve ahlâkından hoşnut olduğunuz biri sizden kız istemeye gelirse, verin! Vermezseniz, yeryüzünde kargaşa ve büyük bozgunculuk olur."
Ebû Hureyre radıyallahu anh. Tirmizî.

468. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Rabbiniz bir, babanız bir. Arabın arap olmayana, kırmızının karaya üstünlüğü yoktur! Üstünlük, günahlardan sakınıp iyi kulluk etmekledir."
Ebû Saîd radıyallahu anh. Taberânî.

469. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kadınlarınızın hayırlısı ile evlenmeye bakın. Denginiz olanlarla evlenin! Birbirlerine denk olanları evlendirin."
Aişe radıyallahu anha. İbn Mâce.

470. Ebû Talha, Ümmü Süleym ile evlenmek istedi. Onun cevabı şu oldu:
"Ey Ebû Talha! Vallahi, senin gibisi geri çevrilmez, fakat sen kâfir bir adamsın, bense müslüman bir kadınım. Seninle evlenmem helâl olmaz. Müslüman olursan, bunu mehir yerine kabul ederim. Bundan başka da senden hiçbir şey istemem."
Hemen müslüman oldu ve müslüman oluşu onun, evlenmede erkeklerin kadınlara vermekle yükümlü oldukları para ya da mal yerine geçti.
Enes radıyallahu anh. Nesêî.

471. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bu evlenmeyi duyurun! Evlenme işlerini mescidlerde yapın! Üzerine de defler çalın! Çünkü, helâl ile haramı ayıran şey, onu duyurmaktır."
Aişe radıyallahu anha. Rezîn.

472. Allah Resulü sallallahu aleyhi ve sellem, kızı Fatımayı, bir yatak, bir su kabı ve bir de içi ot dolu bir yastıkla gelin gönderdi.
Atâ radıyallahu anh. Nesêî.

473. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Düğün yemeği birinci gün haktır, ikinci gün sünnettir, üçüncü gün ise gösteriştir. Her kim gösteriş yaparsa, Allah onu herkese açıklar."
İbn Mesûd radıyallahu anh. Tirmizî.

474. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"En kötü yemek, zenginlerin çağırılıp, fakirlerin çağırılmadığı düğün yemeğidir. Kim davete gelmezse, Allah ve Resûlüne âsi olur."
Ebû Hureyre radıyallahu anh. Buhârî.

475. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"iki kişi yemeğe çağırırsa, kapı bakımından hangisi yakınsa onunkini kabul et, çünkü kapıca yakın olan, komşu olarak da yakındır. Eğer birisi önce çağırmış ise, onun davetini kabul et."
Humeyd radıyallahu anh. Ebû Dâvud.

476. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Haram, helâl olanı haram kılmaz!"
İbn Ömer radıyallahu. İbn Mâce.

477. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah, soydan haram kıldığını sütten de haram kılmıştır."
Ali radıyallahu anh. Tirmizî.

478. Gaylan bin Seleme müslüman oldu. Câhiliye döneminde on tane karısı vardı, onlar da onunla birlikte müslüman oldular.
Allah Resûlü sallallahu aleyhi ve sellem, ona dört tanesini alıkoyup gerisini boşamasını emretti.
İbn Ömer radıyallahu anh. Tirmizî.

479. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ey insanlar! Ben size, kadınlarla "mutâ" nikâhı yapmak hususunda izin vermiştim. Allah, şimdi süresi sınırlı olan bu tür nikâhı Kıyamete kadar haram kılmıştır. Kimin de yanında bu çeşit kadınlardan biri varsa, ondan hemen kurtulsun, verdiklerinden hiçbir şeyi de geri almasın."
Sebre radıyallahu anh. Müslim.

480. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Karı koca birbirlerine bir sır söylerler de, sonra onlardan birisi ötekinin sırrını yayar. Kıyamet gününde, mertebe bakımından o Allah indinde en kötü insandır."
Ebû Saîd radıyallahu anh. Müslim.

481. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Eğer bir kimsenin bir kimseye secde etmesini emretseydim, kadının, kocasına secde etmesini emrederdim."
Ebû Hureyre radıyallahu anh. Tirmizî.

482. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Herhangi bir kadın, kocası kendisinden hoşnutken ölürse, cennete girer."
Ümmü Seleme radıyallahu anh. Tirmizî.

483. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kadın, kocasının yatağını terkederek gecelerse, yatağa dönünceye kadar melekler ona lânet eder."
Ebû Hureyre radıyallahu anh. Buhârî.

484. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"En hayırlı kadın, kocası kendisine bakınca onun gönlüne huzur veren, emrettiği zaman itaat eden, nefsinde ve malında kocasının hoşlanmadığı bir şey yapmayan kadındır."
Ebû Hureyre radıyallahu anh. Nesêî.

485. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bir kadın, beş vakit namazını kılarsa, Ramazan orucunu tutarsa, namusunu korursa, kocasına itaat ederse, ona, "Cennetin kapılarından hangisini istersen oradan gir," denilir."
Abdurrahman radıyallahu anh. Ahmed.

486. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allahın dişi kulları olan kadınlarınızı dövmeyin! Muhammed ailesine birçok kadınlar geliyor, kocalarının kendilerini dövmelerinden yakınıyorlar.
Onları dövenler en hayırlılarınız değildir!"
iyas radıyallahu anh. Ebû Dâvud.

487. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Cehennemliklerden olup da, henüz görmediğim iki sınıf insan:
Ellerinde sığır kuyrukları gibi kamçılar, durmadan insanları dövüyorlar.
Giyinik, çıplak, başları deve hörgücü gibi, eğilim duyan ve kendine eğilim duyuran kadınlar sınıfı.
İşte onlar cennete giremeyecekler ve kokusunu da bulamayacaklar."
Ebû Hureyre radıyallahu anh. Müslim.

488. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Benden sonra, erkeklere, kadınlardan daha zararlı bir sınanma nedeni bırakmadım."
Üsame radıyallahu anh. Buhârî.

489. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kocası evde olmayan kadınların yanına sakın girmeyin. Çünkü şeytan, kanınızın dolaştığı yerde dolaşır."
Câbir radıyallahu anh. Tirmizî.

490. Kadının, kocasının erkek akrabalarıyla ıssız yerde beraber bulunmaları soruldu.
Allah Resulü sallallahu aleyhi ve sellem: "Onlarla yalnız kalması, ölümdür!" buyurdu.
Ukbe radıyallahu anh. Buhârî.

491. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Yanında uygun bir yakını olmaksızın, hiçbiriniz bir kadınla sakın başbaşa kalmasın."
İbn Abbas radıyallahu anh. Buhârî.

492. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ey Ali! Bakışına bakış ekleme! Zira, ilk bakış sanadır, ama ikinci bakış zararınadır."
Büreyde radıyallahu anh. Tirmizî.

493. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Birbirini sevenler için nikâh kadar güzel bir şey görülmemiştir!"
İbn Abbas radıyallahu anh. İbn Mâce.


 GİYİM, EŞYA, TAKI, BOYA, KOKU...

517. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"ipek ve atlas elbise giymeyin! Altın ve gümüş kaplarda su içmeyin. Çünkü bunlar dünyada onlarındır, âhirette ise sizindir.
İbn Ebî Leylâ radıyallahu anh. Buhârî.

518. Peygamber sallallahu aleyhi ve sellem, bir yolculuktan döndü. Kapımın üstüne kanatlı atların resimleri bulunan bir perde asmıştım. Bana emretti, ben de onu çıkardım.
Aişe radıyallahu anha. Buhârî.

519. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bana Cebrail gelip dedi ki: "Dün sana geldim, beni içeriye girmekten şunlar alıkoydu: Evde üzerinde resimler olan perdeler vardı. Evde köpekler vardı. Kapıda adam resimleri vardı. Emret, timsallerin başı kesilsin, ağaç hâline gelsin. Emret, perde ikiye bölünsün, yastık yapılsın. Emret, köpek dışarı çıkartılsın."
Köpek bir enikti. Hasan ile Hüseyin o enikle oynuyorlardı. Sedirin altındaydı, emretti çıkartıldı.
Ebû Hureyre radıyallahu anh. Müslim.

520. Üzerimde sıradan elbiseler varken Peygamber sallallahu aleyhi ve sellemin yanına vardım.
"Malın var mı?" dedi.
"Evet."
"Hangi tür maldan?"
"Allahın ihsanı olan her türlü maldan..."
"Allah sana mal vermişse, bu nimet, üzerinde görünsün!"
Ebûl Ahvas radıyallahu anh. Nesêî.

521. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Şüphesiz Allah, verdiği nimetin eserini kulunun üzerinde görmek ister."
Amr bin Şuayb radıyallahu anh. Tirmizî.

522. Yemen giysilerinden en güzel bir elbise giydim.
Bana "Ey İbn Abbas! Merhaba! Bu güzel elbise de ne?"
Şöyle cevap verdim:
"Beni kınamayın! Ben, Allah Resulü sallallahu aleyhi ve sellemin üzerinde bundan daha güzel elbiseler gördüm."
İbn Abbas radıyallahu anh. Ebû Dâvud.

523. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Giyinirken, ya da abdest alırken, sağınızdan başlayın."
Ebû Hureyre radıyallahu anh. Tirmizî.

524. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
Kim yeni bir elbise giyip de, "Gösterilmemesi gereken yerlerimi örten ve beni güzelleştiren elbiseyi bana giydiren Allaha hamdolsun!" deyip, eskiyen, ya da kullanılmayıp duran elbiseyi fakirlere verirse, Allah onu, diriyken de, ölüyken de yardımı, koruması ve örtüsü altına alır.
Ömer radıyallahu anh. İbn Mâce.

525. Peygamber sallallahu aleyhi ve sellemin en çok sevdiği elbise, gömlekti.
Ümmü Seleme radıyallahu anha. Tirmizî.

526. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kendi ailesinden başkası için süslenen gururlu kadın, kıyamet gününde karanlık gibi nursuz kalacaktır."
Meymûne Saad radıyallahu anha. Tirmizî.

527. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Giyinmelerinde kadınlara yardımcı olunuz."
Enes radıyallahu anh. Taberânî.

528. Allah, ilk muhacirlerin hanımlarına merhamet etsin! "Başörtülerini yakalarının üzerine vursunlar!" âyeti indiği zaman, elbiselerinin uygun yerlerini kesip başörtüsü yaptılar ve onu başlarına iyice örttüler.
Aişe radıyallahu anha. Buhârî.

529. Ebû Bekirin kızı Esma, üzerinde ince bir elbiseyle Allah Resûlü sallallahu aleyhi ve sellemin yanına girdi. Ondan yüzünü çevirerek şöyle buyurdu:
"Ey Esma! Kadın erginlik çağına girdiği zaman, elleri ve yüzünden başka hiçbir organının görünmesi uygun olmaz."
Aişe radıyallahu anha. Ebû Dâvud.

530. Bir kadın, Peygamber sallallahu aleyhi ve sellemle konuştu. Sonra şöyle dedi:
"Ey Allahın Resûlü! Altın takmamı uygun bulmadın, ama bir kadın kocasına karşı süslenmezse, onun yanında değeri kalmaz."
"Biriniz iki gümüş küpe takamaz mı? Bunları sarartamaz mı?" buyurdu.
Ebû Hureyre radıyallahu anh. Nesêî.

531. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"ipekle altını giymek, ümmetimin erkeklerine haram, kadınlarına helâl kılındı."
Ebû Mûsa radıyallahu anh. Tirmizî.

532. Allah Resûlü sallallahu aleyhi ve sellem, kendini erkeklere benzeten kadınlara lânet etmiştir.
Aişe radıyallahu anha. Ebû Dâvud.

533. Peygamber sallallahu aleyhi ve sellem, kadın elbisesi giyen erkeğe, erkek elbisesi giyen kadına lânet etmiştir.
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

534. Peygamber sallallahu aleyhi ve selleme, ellerini ve ayaklarını kına ile boyamış bir muhannes geldi.
"Nedir bu?" dedi.
"Bu, kendisini kadınlara benzetmek istiyor," dediler.
Bunun üzerine, onu Nâki isimli bir yere sürgün etti.
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

535. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Yarı çıplak giyinmek arabın giysisidir, iyice giyinip kapanmak ise îmanın örtüsüdür."
İbn Ömer radıyallahu anh. Taberânî.

536. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Evet, hazerde, yolculukta, gece ve gündüz ben şalvar giyerim. Çünkü ben, örtünmekle emrolundum, bundan daha iyi örten bir şey bulamıyorum."
Ebû Hureyre radıyallahu anh. Taberânî.

537. Allah Resûlü sallallahu aleyhi ve sellemi mehtaplı bir gecede gördüm. Üzerinde kırmızımsı bir elbise vardı, bir ona baktım, bir de aya baktım. Bence o, aydan daha güzeldi!
Câbir radıyallahu anh. Tirmizî.

538. Peygamber sallallahu aleyhi ve sellemin bir koku kutusu vardı, ondan kokulanırdı.
Enes radıyallahu anh. Ebû Dâvud.

539. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Her göz zina eder. Eğer kadın koku sürünüp de, koklamaları için bir topluluğun yanından geçerse, duygu zinası yapmış sayılır."
Ebû Mûsa radıyallahu anh. Tirmizî.

540. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Dikkat edin! Erkeklerin güzel kokusu renksiz kokudur. Kadınlarınki ise, rengi olan fakat kokusu bulunmayan maddelerdir."
imran radıyallahu anh. Ebû Dâvud.

541. Aişeye, kına ile boyanmayı sordular. "Sakıncası yok, fakat ben hoşlanmam, çünkü sevgilim Allah Resûlü sallallahu aleyhi ve sellem de onun kokusundan hoşlanmazdı" dedi.
Aişe radıyallahu anha. Ebû Dâvud.

542. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kadını boyasız, süssüz görmekten hoşlanmam!"
Aişe radıyallahu anha. Rezîn.

543. Peygamber sallallahu aleyhi ve sellem, gümüş yüzük edindi. Yazıları onunla mühürlerdi, ancak onu devamlı takmazdı.
İbn Ömer radıyallahu anh. Buhârî.


 BEDEN, SAÇ, BIYIK, TIRAŞ, BAKIM...

544. Peygamber sallallahu aleyhi ve selleme dedim ki:
"Benim, omuzlarıma kadar uzanan saçım var, tarayabilir miyim?"
"Evet, ona iyi bak!" buyurdu.
Ebû Katade, Peygamber sallallahu aleyhi ve sellemin bu sözünden dolayı, çok defa saçlarına günde iki kez bakım yapardı.
Ebû Katade radıyallahu anh. Mâlik.

545. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"ibrahim, ilk misafir kabul eden, ilk sünnet olan ve ilk bıyıklarını kısaltan kişiydi.
Saçına düşen akı gördüğü zaman Allaha şöyle söyleyen ilk kişiydi:
"Rabbim, bu nedir?"
"Vakardır, ey ibrahim!" buyurdu.
"Rabbim, öyleyse vakarımı artır!" diye dua etti."
İbn Müseyyeb radıyallahu anh. Mâlik.

546. Peygamber sallallahu aleyhi ve sellem mesciddeyken, saçı sakalı birbirine karışmış bir adam girdi. Peygamber sallallahu aleyhi ve sellem, saçını sakalını düzeltmesi için ona işaret etti. Adam söyleneni yaptı.
Bunun üzerine Peygamber sallallahu aleyhi ve sellem:
"Birinizin, şeytanı andıracak biçimde gelmesindense bu hâli daha iyi değil mi?" buyurdu.
Atâ radıyallahu anh. Mâlik.

547. Peygamber sallallahu aleyhi ve sellem, kadının başını iyice tıraş ettirmesini yasakladı.
Ali radıyallahu anh. Nesêî.

548. Kitap ehli olan hıristiyanlar ve yahudiler, saçlarını alınlarının üzerine sarkıtırlardı. Müşrikler ise, saçlarını ikiye ayırırlardı. Peygamber sallallahu aleyhi ve sellem, Allahın emir göndermediği hususlarda Ehlikitaba uygun davranırdı. Bu nedenle, saçlarını alnı üzerine saldı. Daha sonra ayırdı.
İbn Abbas radıyallahu anh. Buhârî.

549. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah yolunda kimin saç ve bıyıklarına ak düşerse, kıyamet gününde bu, onun için bir nur olur."
İbn Abese radıyallahu anh. Tirmizî.

550. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Gençlerinizin en iyileri kendini ihtiyarlara benzetenlerdir, ihtiyarlarınızın en kötüleri ise kendilerini gençlere benzetenlerdir."
Enes radıyallahu anh. Taberânî.

551. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Müşriklere aykırı davranın, sakalınızı bolca bırakın, bıyıklarınızı derince kesin!"
İbn Ömer radıyallahu anh. Buhârî.

552. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Yahudiler ve hıristiyanlar saçlarını boyamazlar. Siz onlara aykırı davranın!"
Ebû Hureyre radıyallahu anh. Buhârî.

553. Peygamber sallallahu aleyhi ve sellemin başındaki ak kılları saymak istesem sayabilirdim. O, ne saçını, ne de sakalını boyamıştır.
Enes radıyallahu anh. Buhârî.

554. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Beş şey yaradılışa uygundur: Sünnet olmak, etek tıraşı olmak, bıyıkları kısaltmak, tırnak kesmek, koltuk altını almak."
Ebû Hureyre radıyallahu anh. Buhârî.

555. Bıyığı kırkarak kısaltmak, tırnak kesmek, koltuk altını almak, etek tıraşı olmak hususlarında bize kırk gece süre verdi.
Enes radıyallahu anh. Müslim.

556. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Saçına ilave eden, ettiren, yüzündeki tüyleri alan, aldıran, dövme yapan ve yaptıran kadınlar lânetlenmiştir. Hastalık nedeniyle olursa o başka."
İbn Abbas radıyallahu anh. Ebû Dâvud.

557. Peygamber sallallahu aleyhi ve sellemin tarağı, misvağı, mescidde bile yanında olurdu. Taranırken aynaya bakardı.
Aişe radıyallahu anha. Taberânî.


 SELAM, MUSAFAHA, SOHBET, SAYGI...

558. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Biriniz bir oturma yerine girince selâm versin. Oturmak isterse otursun. Kalkarken yine selâm versin. Çünkü, birinci selâm ikincisinden daha üstün değildir."
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

559. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Evladım! Evine girince selâm ver ki, selâmın hem sana, hem de aile halkına bir bereket olsun."
Enes radıyallahu anh. Tirmizî.

560. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Selâm, konuşmaktan önce gelir."
Câbir radnıyallahu anh. Tirmizî.

561. Enes, çocukların yanına uğrayıp, onlara selâm verdi. Sonra şöyle dedi:
Peygamber sallallahu aleyhi ve sellem de böyle yapardı.
Enes radıyallahu anh. Tirmizî.

562. Peygamber sallallahu aleyhi ve sellem, biz kadınların yanına uğradı ve selâm verdi.
Esma radıyallahu anha. Tirmizî.

563. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bir topluluk bir yere vardıklarında, içlerinden birinin onlara selâm vermesi yeterli olur. Oturanlardan birisinin onlardan selâm alması yeterlidir."
Ali radıyallahu anh. Ebû Dâvud.

564. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Binekli yürüyene, yürüyen durana, az olanlar çok olanlara, küçük büyüğe selâm verir."
Ebû Hureyre radıyallahu anh. Buhârî.

565. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"İnsanların en acizi duada aciz olan, insanların en cimrisi de selâm vermekte cimri olandır."
Ebû Hureyre radıyallahu anh. Taberânî.

566. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"İçinizden hiçbir kimse yoktur ki, bana selâm gönderdiği zaman, Allah onu benim ruhuma ulaştırıp da ben onun selâmını almayayım."
Enes radıyallahu anh. Ebû Dâvud.

567. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Buluşup el sıkışan iki müslüman yoktur ki, ayrılmadan önce Allah onları bağışlamasın."
Berâ radıyallahu anh. Ebû Dâvud.

568. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Birbirinizle el sıkışın ki, kalplerdeki düşmanlık silinsin. Hediyeleşin ki, birbirinizi sevesiniz ve aradaki dargınlıklar böylece kalksın."
Atâ radıyallahu anh. Mâlik.

569. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"İhtiyara, sırf yaşından dolayı hürmet eden hiç kimse yoktur ki, Allah da ona yaşlandığında saygı gösterecek birini ihsan etmesin."
Enes radıyallahu anh. Tirmizî.

570. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Küçüğümüze merhamet etmeyen, büyüğümüze saygı göstermeyen bizden değildir!"
Enes radıyallahu anh. Tirmizî.

571. Peygamber sallallahu aleyhi ve selleme şu elimle biat ettim ve elini öptük de buna itiraz etmedi.
İbn Rezîn radıyallahu anh. Taberânî.

572. Sahabiler için Peygamber sallallahu aleyhi ve sellemden daha sevgili hiçbir şahıs yoktu. Buna rağmen, onu gördükleri zaman, hoşlanmadığını bildikleri için ayağa kalkmazlardı.
Enes radıyallahu anh. Tirmizî.

573. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim insanların kendisi için ayağa kalkıp saygı göstermelerini isterse, ateşteki yerine hazırlansın."
Muaviye radıyallahu anh. Ebû Dâvud.


 OTURMA, YATMA, MECLİS...

574. Peygamber sallallahu aleyhi ve sellemin, dizlerini bükerek oturduğunu gördüm. Oturuşunda onu öyle saygılı bir durumda görünce korkudan titremeye başladım.
Kayle radıyallahu anha. Ebû Dâvud.

575. Peygamber sallallahu aleyhi ve sellem oturduğunda biz de etrafına otururduk. Geri gelmek niyetiyle kalkmış ise, bir eşyasını orada bırakırdı. Sahabiler de onu anlar, yerlerinden kımıldamaz, dönüşünü beklerlerdi.
Ebû Derda radıyallahu anh. Ebû Dâvud.

576. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Diğer bir kişi katılmaksızın, iki kişi aralarında fısıldaşmasın!"
İbn Ömer radıyallahu anh. Buhârî.

577. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Biriniz, kendisinin oturması için, kimseyi yerinden kaldırmasın! Lâkin meclisi genişletip, gelene yer açın ki, Allah da sizin yerinizi genişletsin!"
İbn Ömer radıyallahu anh. Buhârî.

578. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Biriniz yerinden kalkıp tekrar geri dönerse, oraya oturmakta herkesten daha fazla hak sahibidir."
Ebû Hureyre radıyallahu anh. Müslim.

579. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Oturulan yerlerin hayırlısı, en geniş olanıdır."
Ebû Saîd radıyallahu anh. Ebû Dâvud.

580. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"İzinleri olmadan iki kişi arasında oturma!"
İbn Şuayb radıyallahu anh. Ebû Dâvud.

581. Peygamber sallallahu aleyhi ve sellem, beni karnım üzerinde yatarken gördü, "Bu yatış, Allahın nefret ettiği bir yatıştır," buyurdu.
Yaîş radıyallahu anh. Ebû Dâvud.

582. Peygamber sallallahu aleyhi ve sellemin yatağı, insanın kabrine konduğu şekildeydi. Mescid ise başı tarafındaydı.
Ümmü Seleme ailesinden bir ravi. Ebû Dâvud.


 ARKADAŞ, DAVRANIŞ, DARGINLIK, İSTİŞARE...

583. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kişi, dostunun dini üzeredir. Bu nedenle, kiminle dost olacağına dikkat etsin!"
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

584. Mekkelilerden şakacı bir kadın, Medineye geldi. Bir arkadaşına misafir oldu. Aişe radıyallahu anha dedi ki: Sevgilim Allah Resûlü sallallahu aleyhi ve sellem ne doğru söylemiş:
"Ruhlar, donatılmış askerlerdir. Ezelden tanışanlar birbirini severler, birbiriyle uyuşamayanlar da bir türlü anlaşamazlar."
Aişe radıyallahu anha. Buhârî.

585. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bir adam bir adama sır söylerse, bu ona emanettir, kimseye söyleyemez."
Câbir radıyallahu anh. Ebû Dâvud.

586. Peygamber sallallahu aleyhi ve sellem buyurdu:
"Nafile oruç, namaz ve zekâtın derecesinden daha üstün olan bir şeyi size bildireyim mi?"
"Evet," dediler.
"iki kişinin arasını bulmak."
Ebû Derda radıyallahu anh. Tirmizî.

587. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Müşriklerle oturmayın, onlarla bir araya gelmeyin! Kim onlarla oturur ve onlarla seve seve birlikte olursa, onlardandır."
Semûre radıyallahu anh. Tirmizî.

588. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insanlar, içlerinde işe yarayacak bir taneden fazla deve bulunmayan yüz adet deve gibidirler."
İbn Ömer radıyallahu anh. Buhârî.

589. Aişe, bir dilencinin eline bir parça ekmek verip gönderdi. Az sonra üstü başı düzgün biri geldi, onu oturtup yedirdi. Sebebi sorulunca dedi ki: Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insanlara, düzeylerine ve durumlarına göre davranın!"
Aişe radıyallahu anha. Ebû Dâvud.

590. Cerîr bin Abdullah geldi. Evin içi doluydu, oturacak yer bulamadı. Allah Resûlü sallallahu aleyhi ve sellem, elbisesini yere attı:
"Bunun üstüne otur!" dedi.
Cerîr, onu alıp öptü ve bağrına bastı. Sonra şöyle dedi:
"Ey Allahın Resûlü! Bana ikram ettiğin gibi Allah da sana ikram etsin!"
Bunun üzerine Allah Resûlü sallallahu aleyhi ve sellem şöyle buyurdu:
"Size bir toplumun ulusu gelirse ona hürmet edin!"
Ebû Hureyre radıyallahu anh. Taberânî.

591. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bir müminin, din kardeşine üç günden fazla dargın durması helâl değildir. Birbirlerine rastladıklarında bu ondan, o da bundan yüz çevirir. O ikinin en iyisi, selâmı ilk verendir."
Ebû Eyyûb radıyallahu anh. Buhârî.

592. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, bilmeden fetva verirse, fetva verdiği kimsenin günahını yüklenir. Kim, müslüman kardeşine, bildiğinin aksini tavsiye ederse, ona hainlik etmiş olur."
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

593. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kendisine danışılan kimse, güvenilir biri olmalıdır."
Ümmü Seleme radıyallahu anha. Tirmizî.

594. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Düşünerek hareket etmek, Allahtandır. Acele etmek ise, şeytandandır."
Sehl radıyallahu anh. Tirmizî.

595. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ahirete yönelik işlerden başka hiçbir konuda aceleci olmamak gerekir."
Saad radıyallahu anh. Ebû Dâvud.

596. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Din kardeşinin başına gelene sevinme! Çünkü Allah, onu ondan kurtarır ve senin başına o belayı getirir."
Vâsile radıyallahu anh. Tirmizî.

597. Allah Resûlü sallallahu aleyhi ve selleme bir adamın suçu duyurulunca:
"Falana ne oluyor da böyle yapıyor!" demezdi, "Falanlara ne oluyor da böyle yapıyorlar!" derdi.
Aişe radıyallahu anha. Ebû Dâvud.

598. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, biriyle buluşmak üzere sözleşirse ve arkadaşı da namaz vaktine kadar gelmezse, buluşma yerine gelen, namaza gitmekle günaha girmiş olmaz."
Rezîn radıyallahu anh. Rezîn.

599. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah, aksırmayı hoş karşılar, esnemekten ise hoşlanmaz.
Sizden biriniz aksırıp da, "Elhamdülillah," derse, bunu duyan müslümanın, ona "Yerhamükellah!" demesi gerekir.
Esnemek ise şeytandandır. Biriniz namazdayken esnemesi gelirse, gücü yettiğince onu önlemeye ve tutmaya çalışsın. "Ha!" demesin. Çünkü, bu şeytandandır. O esnerken şeytan güler."
İbn Ebû Bekr radıyallahu anh. Buhârî.

600. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ey Aişe! Sen beni ne zaman terbiye dışı davranırken gördün! Allah katında, kıyamet günü en kötü yere sahip olan, kötülük yapmasından korkulduğu için insanlar tarafından terkedilen kişidir."
Aişe radıyallahu anha. Buhârî.

601. Peygamber sallallahu aleyhi ve sellem, aksırdığı zaman, yüzünü elleri veya elbisesiyle kapatır, sesini de kısmaya çalışırdı.
Ebû Hureyre radıyallahu anh. Ebû Dâvud.


 KADER, RÜYA, FAL, BÜYÜ ...

602. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah vardı, ondan önce hiçbir şey yoktu. Arşı, su üstündeydi. Ondan sonra gökleri ve yeri yarattı. Kader kitabında her şeyi yazdı."
imran radıyallahu anh. Buhârî.

603. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Biriniz yaratıldığı zaman, annesinin rahminde kırk gün nutfe, sonra kırk gün kan pıhtısı olarak, sonra da kırk gün bir çiğnem et olarak toparlanır.
Sonra Allah, ona dört kelime ile bir melek gönderir: Eline geçecek rızkı, ölüm zamanı, dünyada yapacakları, kötü bir kişi veya iyi bir kul olduğu yazılır. Sonra ona ruh üfürülür.
Kendinden başka hiçbir ilah olmayana yemin ederim ki, biriniz, kendisiyle onun arasında bir adım kalana kadar cennetlikler gibi amel eder, derken, yazılanlar onu geçer de, cehennemlikler gibi amel eder ve cehenneme girer.
Şüphesiz biriniz, kendisiyle onun arasında bir adım kalıncaya kadar cehennemlikler gibi amel eder, yazılanlar onu geçer de, cennetlikler gibi amel eder ve cennete girer."
İbn Mesûd radıyallahu anh. Buhârî.

604. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Melekler, nurdan yaratılmıştır. Cinler, dumansız ateşten yaratılmıştır. Adem ise, size anlatılan şeyden yaratılmıştır."
Aişe radıyallahu anha. Müslim.

605. Ubâde, ölürken oğluna dedi ki:
Yavrum! Eğer sen, başına gelmesi takdir olunanın mutlaka geleceğini, gelmemesi takdir olunanın da mutlaka başına gelmeyeceğini bilmedikçe îmanın hakikatını tadamazsın.
Ben, Peygamber sallallahu aleyhi ve sellemin şöyle buyurduğunu duydum:
"Allahın ilk yarattığı şey, "kalem"dir. Ona, "Yaz!" dedi. "Ya Rabbi ne yazayım?" dedi. "Kıyamete kadar olacak her şeyin kaderlerini yaz!"
Yavrum, Ben yine Peygamber sallallahu aleyhi ve sellemden şöyle duydum:
"Kim bu inancın dışında ölürse, o benden değildir."
Ubâde radıyallahu anh. Ebû Dâvud.

606. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah, her sanatkârı ve sanatını yaratmıştır."
Huzeyfe radıyallahu anh. Bezzâr.

607. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kalb, rüzgârın kırda oraya buraya savurduğu bir tüy gibidir."
Ebû Mûsa radıyallahu anh. İbn Mâce.

608. Sahabiler sordu:
"Madem her şey yazılmış, niye çalışalım?"
Peygamber sallallahu aleyhi ve sellem şöyle buyurdu:
"Siz uygulamalarınızda doğruyu ve uygun olanı arayın!"
İbn Amr radıyallahu anh. Tirmizî.

609. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Güçlü mümin, Allah katında güçsüz müminden daha sevimli ve hayırlıdır. Aslında her ikisinde de hayır vardır.
Sana faydalı olacak şeye karşı hırslı ol! Allahtan yardım dile ve acze düşme!
Başına bir şey gelirse, sakın şöyle deme: "Eğer şunu yapsaydım şöyle olurdu."
Fakat şöyle de: "Allah takdir etti ve dilediğini yaptı."
Çünkü, "Keşke" türünden sözler şeytan işidir."
Ebû Hureyre radıyallahu anh. Müslim.

610. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Dua, bela ile karşılaşır, kıyamete kadar birbiriyle çarpışırlar."
Aişe radıyallahu anha. Bezzâr.

611. Peygamber sallallahu aleyhi ve sellem şöyle anlattı:
"Bunun üzerine isa, kendisine uyanları bir araya getirip, şöyle dedi:
"Kader, Allahın bir sırrıdır, bunu kendinize dert edinip de yük altına girmeyin!"
İbn Abbas radıyallahu anh. Taberânî.

612. Peygamber sallallahu aleyhi ve sellem buyurdu:
"Kaderi tartışma konusu yapanlarla ne oturun, ne de onlarla bu konuyu konuşun!"
Ömer radıyallahu anh. Ebû Dâvud.

613. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Benden sonra peygamberlikten geriye hiçbir şey kalmayacak, ancak mübeşşirat kalacaktır."
"Mübeşşirat nedir?" dediler.
"Doğru rüyalardır," buyurdu.
Ebû Hureyre radıyallahu anh. Buhârî.

614. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ey Aişe! Yavaş ol! Müslümanlara, gördükleri rüyalarını tâbir ederken iyi şeyler söyleyin, hayırla yorumlayın. Çünkü rüyalar, yoruma göre çıkar."
Aişe radıyallahu anha. Dârimî.

615. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kıyamet yaklaştığında müslümanın rüyası yalan çıkmayacak. Sizin en doğru rüya göreniniz, en doğru söyleyeninizdir.
Rüya üç kısımdır: Allahtan müjde olan doğru rüya, şeytanın sizi üzmek için gösterdiği rüya, kişinin kendi kendine konuştuğu şeylerden ileri gelen önemsiz rüya.
Eğer biriniz, hoşlanmadığı bir rüya görürse, hemen kalkıp namaz kılsın ve o rüyayı kimseye anlatmasın."
Ebû Hureyre radıyallahu anh. Buhârî.

616. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim beni rüyasında görürse, beni gerçekten görmüş gibidir. Çünkü, şeytan benim şeklime girip görünemez."
Ebû Katâde radıyallahu anh. Buhârî.

617. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Müminin rüyası nübüvvetin kırk parçasından bir parçadır. Onu anlatmadıkça, o rüya kuşun ayağında asılı kalır, anlattığı zaman düşer.
O rüyayı, dostun olan akıllı kimselerden başkasına anlatma!"
Ukaylî radıyallahu anh. Tirmizî.

618. Peygamber sallallahu aleyhi ve selleme, yahudilerden bir adam büyü yaptı. Bu yüzden birkaç gün rahatsızlaştı. Cebrail ona gelip şöyle dedi:
"Sana yahudilerden bir adam büyü yaptı, düğümler bağlayıp falan kuyuya attı."
Hemen Allah Resûlü sallallahu aleyhi ve sellem, bir adam gönderip onu oradan çıkarttı ve çözdü. Ondan sonra, bağlardan kurtulmuş gibi, zinde bir vücutla dimdik ayağa kalktı. Bu olayı o yahudiye anlatmadı, hatasını yüzüne vurmadı.
Zeyd radıyallahu anh. Nesêî.

619. Peygamber sallallahu aleyhi ve selleme falcılar hakkında sordular.
"Onlar hiçbir şey değildir!" buyurdu.
"Ey Allahın Resûlü! Söyledikleri bazen doğru çıkmaktadır."
"Bu doğru olan sözdür. Cin onu kapıp dostunun kulağına söyleyiverir. Ne var ki, onunla birlikte yüz tane de yalan katar."
Aişe radıyallahu anha. Buhârî.

620. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah, şu yıldızları üç şey için yarattı: Göğün süsü için, şeytanları kovalamak için, yolculara yol göstermek için. Kim yıldızları bunun dışında yorumlarsa, bahtında yanılmış olur. Nasibini yitirmiş olur. Kendisini ilgilendirmeyen şeyleri kendine dert edinmiş olur. Peygamberlerin ve meleklerin dışında kimsenin bilmediği şeylerle boşyere uğraşmış olur."
Katâde radıyallahu anh. Rezîn

621. Peygamber sallallahu aleyhi ve sellem hiçbir şeyi uğursuz saymazdı. Bir görevli gönderirken ismini sorardı, isminden hoşlandığında sevinirdi. Bu sevinç, mübarek yüzünde görülürdü. Eğer isminden hoşlanmazsa, yine yüzünden belli olurdu.
Bir kasabaya girince adını sorardı. Adından hoşlanırsa sevinir ve bu sevinci yüzünden anlaşılırdı. Hoşlanmamışsa, yine yüzünden belli olurdu.
Büreyde radıyallahu anh. Ebû Dâvud.

622. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Uğursuz saymak şirktir... içimizden bunu geçirmeyen yoktur, ancak Allah, böyle bir duyguyu, kendisine güvenmekle giderir."
İbn Mesûd radıyallahu anh. Tirmizî.


 DÜNYA, AHİRET, ZÜHD, KANAAT...

623. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Dünya yeşil ve tatlıdır. Allah sizi onun üzerinde halife kılmıştır. Bakalım nasıl davranacaksınız, diye bakmaktadır. Dikkat edin! Dünyadan ve kadın imtihanından sakının! Kişiyi, bildiği doğruyu söylemekten, insanlardan korkusu alıkoymasın."
Ebû Saîd radıyallahu anh. Tirmizî.

624. Dünya dönmüş gidiyor. Ahiret yönelmiş geliyor. Her birinin kendine has çocukları vardır. Siz âhiret çocuklarından olun, dünya çocuklarından olmayın! Bugün çalışma günüdür, hesap günü değil. Yarın hesap günüdür, çalışma günü değil.
Ali radıyallahu anh. Buhârî.

625. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allahı ananlar ile onları dost edinenler, âlimler ve ilim talep edenler dışında, dünya ve içindekiler lânetlidir."
Ebû Hureyre radıyallahu anh. Tirmizî.

626. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Dünya, müminin zindanı, kâfirin cennetidir."
Ebû Hureyre radıyallahu anh. Müslim.

627. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Dünya sevgisi her hatanın başıdır. Bir şeyi sevmen, seni kör yapar, sağır eder."
Enes radıyallahu anh. Rezîn.

628. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ben dünyayı neyleyeyim! Benim dünya ile alâkam, bir ağacın altında oturup dinlendikten sonra kalkıp orayı terkeden bir atlının bu durumu gibidir."
İbn Mesûd radıyallahu anh. Tirmizî.

629. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah, bir kulu sevdimi, onu dünyadan korur, tıpkı birinizin, hastasına suyu yasaklaması gibi."
Katâde radıyallahu anh. Tirmizî.

630. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Tüm düşüncesi âhiret olan kimsenin, kalbini Allah zengin kılar. Onu derler, toparlar ve dünya ona gelip boyun eğer.
Kimin de bütün kaygısı dünya olursa, Allah onun gözlerinin arasına fakirlik yerleştirir, işlerini darmadağın eder. Dünyadan da ona, sadece kendisi için takdir edilen şey gelir."
Enes radıyallahu anh. Tirmizî.

631. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, dünyada lüks bir hayat yaşarsa, âhirette arzu ve isteklerine perde çekilir. Kim, gözünü zenginlerin süsüne dikerse, göklerin yüce katında aşağılanır. Kim de, kendisine verilen az rızka karşı güzel bir sabır ve dayanıklılık gösterirse, Allah onu Firdevs cennetinde istediği yere yerleştirir."
Berâ radıyallahu anh. Taberânî.

632. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Dünyada zâhidlik, helâl olan şeyi kendine haram etmek ve malı ziyan etmekle olmaz. Zira zühd, Allah katında olana, kendi elindekinden daha çok güvenmek, bir bela ile karşılaştığı zaman, ondan elde edeceğin sevap nedeniyle, o belanın kalmasını daha çok istemendir."
Ebû Zer radıyallahu anh. Tirmizî.

633. Bir adam, Peygamber sallallahu aleyhi ve sellemin yanından geçti. Peygamber sallallahu aleyhi ve sellem, yanındaki adama dedi ki:
"Bu adam hakkında görüşün nedir?"
"O, insanların önemsediklerindendir. Vallahi, kız kız isterse, verirler. Birine aracılık ederse, kabul olunur."
Peygamber sallallahu aleyhi ve sellem sustu. Sonra ordan bir başka adam geçti ve onun hakkında:
"Ya bu adam için ne dersin?" diye sordu.
"Ey Allahın Resûlü! Bu, müslümanların fakirlerindendir. Kimse ona kız vermez, aracılık yapsa kabul edilmez, sözü de dinlenmez."
Allah Resûlü sallallahu aleyhi ve sellem şöyle buyurdu:
"Bu adam, öteki adamın tipinde olan yeryüzü dolusu insandan daha hayırlıdır."
Sehl radıyallahu anh. Buhârî.

634. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Duymuyor musunuz? Sade giyinmek îmandandır!"
Ebû Ümâme radıyallahu anh. Ebû Dâvud.

635. Biz Peygamber sallallahu aleyhi ve sellem ile beraber oturuyorduk. Üzerinde, deri yamalı bir hırkadan başka bir şey bulunmayan Musâb bin Umeyr geldi. Peygamber sallallahu aleyhi ve sellem, onun Mekkedeki depdebeli hâlini hatırlayarak ağladı. Sonra şöyle buyurdu:
"Biriniz sabahleyin ayrı, öğlenden sonra ayrı elbise giydiği, önüne bir tabak konup öteki kaldırıldığı , evlerinizi bu Kâbenin örtüldüğü gibi örtülere büründürdüğünüz zaman hâliniz nice olur?"
"Ey Allahın Resûlü! Elbette o gün bugünkünden daha iyi olur. Çünkü, o zaman geçim sıkıntımız olmaz, kendimizi tamamen ibadete veririz."
Şöyle buyurdu: "Tersine, bugün siz o günkünden daha iyi durumdasınız."
Ali radıyallahu anh. Tirmizî.

636. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kırda yaşayan darlık bulur, av peşinde koşan gafil olur. Sultanın kapısına gelen fitneye tutulur."
İbn Abbas radıyallahu anh. Tirmizî.

637. Peygamber sallallahu aleyhi ve sellemin, bütün gün açlıktan kıvranıp da, karnını doyuracak adi bir hurmayı bile bulamadığını görmüşümdür.
Ömer radıyallahu anh. Müslim.

638. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Hüzünlü olmalısınız, çünkü hüzün kalbin anahtarıdır" buyurdu.
"Hüzün nasıl olur?" dediler.
Şu cevabı verdi: "Kendinizi açlığa alıştırın ve susuz kalmayı öğrenin!"
İbn Abbas radıyallahu anh. Taberânî.

639. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"iki kurdun bir bahçeye gelip yemesi ve orayı bozması, mal ve makam sevgisinin, müslüman kişinin dinine verdiği zarardan daha zararlı değildir."
İbn Ömer radıyallahu anh. Bezzâr.

640. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Tutumlu kişi asla fakir olmaz."
İbn Abbas radıyallahu anh. Taberânî.

641. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insan yaşlanır, fakat ondaki mal tutkusu ve yaşama arzusu genç kalır."
Enes radıyallahu anh. Buhârî.

642. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insanın iki vadi dolusu altını olsa, üçüncüsünü de ister. Onun karnını ancak toprak doldurur. Bununla beraber, Allah, tevbe edenin tevbesini kabul eder."
Enes radıyallahu anh. Buhârî.

643. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ben, sizin görmediklerinizi görür, duyamadıklarınızı da duyarım. Nitekim gök gürledi. Onun gürlemesi hakkıdır. içinde dört parmaklık boş bir yer bile yoktur ki, orada melekler, Allah için alnını yere koyup secde etmesinler.
Vallahi, siz benim bildiklerimi bilseydiniz, az güler çok ağlardınız. Yatakta kadından lezzet duymazdınız. Çöllere çıkıp, haykıra haykıra Allaha yalvarırdınız.
Kesilen bir ağaç olmayı ne kadar da isterdim!"
Ebû Zer radıyallahu anh. Tirmizî.


 ÖĞÜT, TAKVA, HAYIR, MURAKABE...

644. Allah Resûlü sallallahu aleyhi ve selleme, "Bana bir öğüt ver," dedim.
Şöyle buyurdu:
"Kimseye hakaret etme! Yapılan iyiliği sakın küçümseme! Kardeşinle konuşurken daima güler yüzlü ol! Bu bile iyiliktir.
Eğer biri, sendeki kusuru bilerek, sana hakaret eder veya seni ayıplarsa, sen onda bildiğin bir kusurdan dolayı onu ayıplama ki, onun vebali kendi üzerine olsun!"
Câbir radıyallahu anh. Tirmizî.

645. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim korkarsa, akşam karanlığında yol alır. Kim gece yol alırsa, hedefine varır. Dikkat edin! Allahın malı pahalıdır! Dikkat edin! Allahın malı cennettir!"
Ebû Hureyre radıyallahu anh. Tirmizî.

646. Hanzâle anlatıyor: Ebû Bekir ile birlikte Peygamber sallallahu aleyhi ve sellemin yanına gittik.
"Ey Allahın Resûlü! Hanzâle münafık oldu!" dedim.
"Neyin var?" diye sordu.
Ben de anlattım: "Biz senin yanındayken, sen cennet ve cehennemden bahsediyorsun, sanki onları gözle görür gibi oluyoruz. Dışarıya çıkınca her şeyi unutuyor, kadınlarımız, çocuklarımız ve mallarımızla meşgul oluyoruz," dedim.
Bunun üzerine Peygamber sallallahu aleyhi ve sellem buyurdu:
"Nefsim kudret elinde olan Allaha yemin ederim ki, eğer siz, devamlı benim yanımdaki gibi olursanız, yataklarınızda ve yollarınızda melekler gelip sizinle el sıkışırlar. Ne var ki, ey Hanzâle! insan bir böyle olur, bir öyle."
Hanzâle radıyallahu anh. Müslim.

647. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah teâlâ buyuruyor: "Ey insan! Kendini benim ibadetime ver ki, senin kalbini zenginlikle doldurayım, fakirliğinin önünü alayım. Bunu yapmazsan, ellerini devamlı olarak meşguliyetle doldururum da bir türlü fakirliğini gidermem."
Ebû Hureyre radıyallahu anh. Tirmizî.

648. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Başınıza şu yedi şey gelmeden güzel işler yapmakta acele ediniz: Kişiyi unutturucu kılan fakirlik, azdıran zenginlik, bozan hastalık, bunaklık derecesinde yaşlılık, âniden gelen ölüm, beklenenlerin en kötüsü deccâl ve hepsinden daha şiddetli ve acı olan kıyamet."
Ebû Hureyre radıyallahu anh. Tirmizî.

649. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Haramlardan kaç ki, insanların en çok ibadet edeni olasın.
Allahın sana ayırdığı paya razı ol ki, insanların en kanaatkârı olasın.
Komşuna iyilik et ki, gerçek mümin olasın. Kendin için sevdiğini insanlar için de sev ki, gerçek müslüman olasın.
Çok gülme, zira çok gülmek kalbi öldürür."
Ebû Hureyre radıyallahu anh. Tirmizî.

650. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Rabbim bana şu dokuz şeyi emretti:
Gizli ve açık hâllerde Allahtan korkmak. Hoşnutlukta da gazap hâlinde de doğruyu söylemek. Fakirlikte de zenginlikte de ılımlı davranmak. Benden ilgisini keseni ziyaret etmemi, bana vermeyene vermemi, bana haksızlık edeni bağışlamamı, susmamın bütünüyle düşünce, konuşmamın zikir, bakışımın ibret olmasını ve iyiyi emretmek."
Ebû Hureyre radıyallahu anh. Rezîn.

651. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Nerede olursan ol, Allahtan kork! Kötülüğün ardından onu silecek bir iyilik yap! insanlara iyi ahlâkla davran!"
Ebû Zer radıyallahu anh. Tirmizî.

652. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ey Ebû Zer! Seni güçsüz görüyorum, kendim için istediğimi senin için de isterim. iki kişiye bile olsa liderlik yapma! Yetim malına da velilik yapma!"
Ebû Zer radıyallahu anh. Ebû Dâvud.

653. Dedim ki:
"Ey Allahın Resûlü! Kurtuluşu nasıl elde edeceğiz?"
"Dilini tut! Evin sana dar gelmesin! Bir de, hataların için ağla!" buyurdu.
Ukbe radıyallahu anh. Tirmizî.

654. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ayağı tökezlemeyen olgun olamaz. Deneyimi olmayan da bilge olamaz."
Ebû Saîd radıyallahu anh. Tirmizî.

655. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Akıllı kişi, nefsini hesaba çekip, ölümden sonrası için çalışandır. Aciz olan ise, kendini boş istek ve heveslerine uydurup, Allahtan dileyip bekleyendir."
Şeddâd radıyallahu anh. Tirmizî.

656. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Mümin, iyi niyetli olduğu için aldanır, azgın ise, kötü niyetli olduğu için aldatır."
Ebû Hureyre radıyallahu anh. Tirmizî.

657. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Mümin, aynı delikten iki kere ısırılmaz!"
Ebû Hureyre radıyallahu anh. Buhârî.

658. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bana bildirildiğine göre, Lokman Hekime, "Seni bu dereceye ne ulaştırdı?" diye sormuşlar, şöyle cevap vermiş:
"Doğru konuşmak, emanet edileni dikkatle korumak, beni ilgilendirmeyen şeyden uzak durmak ve verdiğim sözü tutmak."
Mâlik radıyallahu anh. Nesêî.

659. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Meryemoğlu isa şöyle derdi:
"Allahı anma dışında çok konuşmayın ki, kalbleriniz katılaşmasın. Katı kalb, Allahtan uzaktır, lâkin siz bunu bilemezsiniz.
Siz, ilahlık taslayarak insanların günahlarına bakmayın! Kula yakışır biçimde kendi günahlarınıza bakınız! Çünkü insanlar, günah işleyip, ondan kurtulabilir.
Belaya uğrayanlara acıyın, esenlikten dolayı da şükredin!"
Mâlik radıyallahu anh. Rezîn.

660. Peygamber sallallahu aleyhi ve sellem buyurdu:
"isa aleyhisselâm şöyle demiştir:
"Üç şey vardır: Birisi, doğruluğu sence kesin olan şey, işte ona uy! ikincisi, sence kötülüğü anlaşılan şey, ondan uzak dur! Üçüncüsü ise, bulanık olan şey, işte onu bir bilene sor!"
İbn Ömer radıyallahu anh. Taberânî.

661. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Lokman oğluna şöyle dedi:
"Yavrum! insanlar, kendilerine söz verilene karşı uzun boylu umutlar beslerler. Oysa onlar, hızla âhirete gitmektedirler. Varolduğun günden beri, dünya arkanda, âhireti ise önündeydi. Aslında, gitmekte olduğun yurt, çıkmakta olduğun yurttan sana daha yakındır."
Mâlik radıyallahu anh. Rezîn.


 KONUŞMA, YALAN, GIYBET, TARTIŞMA...

662. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kul, önemsemeden ve farkına varmadan, Allahın hoşnut olduğu bir söz söyler, bu sebeple Allah onun derecesini yükseltir. Yine kul, dikkat etmeden, Allahın öfkesini gerektiren bir söz söyler de, Allah onu, o kelime nedeniyle cehenneme yuvarlar."
Ebû Hureyre radıyallahu anh. Buhârî.

663. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insan sabaha erişince, organları, dili susturup, şöyle derler: Hakkımızda Allahtan kork! Çünkü biz, seninle beraberiz, doğru olursan biz de doğru oluruz, eğri olursan biz de eğri oluruz."
Ebû Saîd radıyallahu anh. Tirmizî.

664. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim bana iki bacağı arası ile iki dudağı arasını garanti ederse, ben de ona cenneti garanti ederim."
Ebû Hureyre radıyallahu anh. Buhârî.

665. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insanların kalbini çelmek için konuşma sanatını öğrenen kimsenin, Allah ne farzını ve ne de nafilesini kabul eder."
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

666. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Meryemoğlu isa, yolda bir domuza rastladı: "Haydi selâmet içinde geç!" dedi.
Kendisine, "Sen bunu domuza mı söylüyorsun?!" diye itiraz edilince:
"Ben dilimi, kötü söze alıştırmaktan korkuyorum," diye cevap verdi."
Yahya radıyallahu anh. Mâlik.

667. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kişinin, insanlar bozuldu, dediğini duyarsanız, anlayın ki, o şahıs en fazla bozulanların içindedir."
Ebû Hureyre radıyallahu anh. Müslim.

668. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kişinin, kanıtsız ve dayanaksız söz söylemesi ne kötüdür."
Ebû Kilâbe radıyallahu anh. Ebû Dâvud.

669. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Her kim, müslüman kardeşini bir günah yüzünden ayıplarsa, onu kendisi de işleyinceye kadar ölmez."
Muaz radıyallahu anh. Tirmizî.

670. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Mümin, kusur bulucu, lânet edici, azgın ve hayasız olamaz."
İbn Mesûd radıyallahu anh. Tirmizî.

671. Allah Resûlü sallallahu aleyhi ve selleme dediler ki:
"Müşriklere beddua et ve onları lânetle!"
Cevaben şöyle buyurdu:
"Ben, rahmet olarak gönderildim, lânetleyici olarak değil."
Ebû Hureyre radıyallahu anh. Müslim.

672. Allah Resûlü sallallahu aleyhi ve sellem sordu:
"Gıybet nedir bilir misiniz?"
"Allah ve Resûlü bilir" dediler.
"Birinizin, kardeşini hoşlanmadığı şey ile anmasıdır."
Bunun üzerine bir adam dedi ki:
"Ey Allahın Resûlü! Anlattıklarım ya o kardeşimde bulunursa?"
"Anlattıkların o kardeşinde bulunursa, onun gıybetini yapmış olursun. Anlattıkların onda yoksa, o zaman ona iftira etmiş olursun!" buyurdu.
Ebû Hureyre radıyallahu anh. Tirmizî.

673. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Haksız yere müslümanın namus ve şahsiyetine sataşmak, günahların en büyüğüdür."
Saîd radıyallahu anh. Ebû Dâvud.

674. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bana bir kimse, sahabilerimin birinden bir şey ulaştırmasın! Zira ben, onların yanına, içim arınmış ve rahat olarak çıkmak istiyorum."
İbn Mesûd radıyallahu anh. Tirmizî.

675. Peygamber sallallahu aleyhi ve sellem, ahlâken insanların en güzeli idi. Benim, sütten yeni kesilmiş olan küçük bir kardeşim vardı. Allah Resûlü sallallahu aleyhi ve sellem ona şöyle derdi:
"Ey Ebû Umeyr! Ne yaptı Nugeyr?" Nugeyr, çocuğun kendisiyle oynadığı bir kuştu.
Çoğu kez, o evimizdeyken namaz vakti gelirdi. Üzerinde oturduğu şiltenin süpürülüp temizlenmesini ve üzerine su serpilmesini emrederdi. Sonra kalkar, namaza dururdu. Biz de onun arkasına saf olurduk ve bize namaz kıldırırdı.
Enes radıyallahu anh. Buhârî.

676. Bir kadın, Peygamber sallallahu aleyhi ve selleme gelip, şöyle dedi:
"Bizi bir deveye bindir!"
"Sizi devenin yavrusuna bindireyim," buyurdu.
"Biz devenin yavrusunu ne yapalım!"
"Her deve bir başka devenin yavrusu değil mi?" buyurdu.
Enes radıyallahu anh. Tirmizî.

677. Peygamber sallallahu aleyhi ve sellem, "Ey iki kulaklı!" diye hitap ederek bana şaka yaptı.
Enes radıyallahu anh. Tirmizî.

678. Dediler ki:
"Ey Allahın Resulü! Sen de şaka yapıyorsun."
Şöyle buyurdu:
"Ben yine de doğruyu söylerim."
Ebû Hureyre radıyallahu anh. Tirmizî.

679. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ne ciddi, ne de şaka olarak, biriniz kardeşinin malını almasın!"
İbn Sâib radıyallahu anh. Ebû Dâvud.

680. Ensardan bir adam, konuştuğu zaman insanları güldürürdü. Peygamber sallallahu aleyhi ve sellem, bir defasında onun bedenine çubukla vurmuştu.
Adam, "Ey Allahın Resûlü! Senden kısas hakkımı almama izin ver!" dedi.
"Buyur, o hakkını al!"
"Ancak, o zaman benim bedenim açıktı, seninki ise kapalı," deyince, Allah Resûlü sallallahu aleyhi ve sellem, gömleğini çıkardı.
Adam, onu hemen kucaklayıp, bedenini öptü ve "Zaten maksadım bu idi, ey Allahın Resûlü!" dedi.
Useyd radıyallahu anh. Ebû Dâvud.

681. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim haksızken tartışmayı bırakırsa, cennetin kıyısında onun için bir köşk yapılır. Haklı olduğu hâlde bırakırsa, cennetin ortasında onun için bir köşk yapılır. Kimin de ahlâkı güzel olursa, ona cennetin en üstünde köşk yapılır."
Ebû Ümâme radıyallahu anh. Tirmizî.

682. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kardeşinle tartışma! Çünkü, konunun anlaşılmasını engeller ve belasından da emin olunmaz.
Ayrıca, tutamayacağın bir sözü de verme!"
İbn Abbas radıyallahu anh. Rezîn.

683. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insanları güldürmek için yalan yanlış konuşan kimsenin vay hâline!
İbn Hakîm radıyallahu anh. Ebû Dâvud.

684. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Senin doğru söylediğine inanan bir adama yalan söylemen, en büyük hainliktir."
Süfyan radıyallahu anh. Ebû Dâvud.

685. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kişiye, yalan olarak, her duyduğunu anlatması yeter!"
Ebû Hureyre radıyallahu anh. Müslim.

686. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ahirzamanda yalancı deccaller olacaktır. Sizin ve babalarınızın duymadıkları hadîsleri size sunacaklar. Dikkat edin ve onlardan uzak durun da, sizi şaşırtıp saptırmasınlar."
Ebû Hureyre radıyallahu anh. Müslim.

687. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Doğruluk iyiliğe götürür, iyilik cennete iletir. Kişi doğrulukta devam eder durur, sonunda, Allah katında "doğrucu" olarak yazılır.
Yalan, azıp sapmaya iletir, azıp sapma ise, ateşe götürür. Kişi yalan söylemekte devam eder, sonunda, Allah katında "yalancı" olarak yazılır."
İbn Mesûd radıyallahu anh. Buhârî.

688. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kuşkulandığını at, kuşkulanmadığına bak! Doğruluk kalbinin yatıştığında, yalan ise kuşku duyduğundadır."
Ebûl Havra radıyallahu anh. Tirmizî.

689. Peygamber sallallahu aleyhi ve sellemin yanında, bir adam bir adamı övdü. Bunun üzerine şöyle buyurdu:
"Onun boynunu vurdun, arkadaşının boynunu vurdun! içinizden birinizin, mutlaka birisini övmesi gerekiyorsa, şöyle desin: Allah bilir ama şöyle şöyle olduğunu sanıyorum. Zira, Allaha karşı kimse temize çıkartılmaz. O kişi hakkında bildikleri varsa, onu şöyle şöyle sanıyorum, desin."
Ebû Bekre radıyallahu anh. Buhârî.

690. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bir adam bir adama günahkâr, ya da kâfir derse, o özellik de onda bulunmazsa, bu söz kendisine döner."
Ebû Zer radıyallahu anh. Buhârî.

691. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ölülere sövmeyin! Zira onlar, zaten ettiklerini bulmuşlardır."
Aişe radıyallahu anha. Buhârî

692. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ölülere sövmeyin, bu sebeple dirilere eziyet etmiş olursunuz."
Mugîre radıyallahu anh. Tirmizî.

693. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ölülerinizin iyiliklerini söyleyin, kötülüklerini söylemekten uzak durun!"
İbn Ömer radıyallahu anh. Tirmizî.

694. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allahım! Senden mutlaka yerine getirmeni umduğum bir söz alıyorum: Ben bir insanım. Kime bir eziyet etmişsem, sövmüşsem, lânet etmişsem, vurmuşsam, bunları, onun için, kıyamet gününde, sana yaklaştıracak bir rahmet ve o kişinin sevabında bir artış nedeni eyle!"
Ebû Hureyre radıyallahu anh. Buhârî.


 ŞİİR, HİCİV, ŞARKI, OYUN...

695. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Şiir söz gibidir, güzeli güzel, çirkini de çirkindir."
İbn Ömer radıyallahu anh. Taberânî.

696. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Şüphesiz, şiirde hikmet vardır."
Ubeyy radıyallahu anh. Buhârî.

697. Bir bedevi, Peygamber sallallahu aleyhi ve selleme geldi ve yanında konuştu. Peygamber sallallahu aleyhi ve sellem şöyle buyurdu:
"Şüphesiz, bazı konuşmalarda büyü gücü vardır, bazı şiirlerde de faydalı anlamlar mevcuttur."
İbn Abbas radıyallahu anh. Ebû Dâvud.

698. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Birinizin içine, onu bozacak irin dolması, şiir dolmasından daha iyidir."
Ebû Hureyre radıyallahu anh. Buhârî.

699. Peygamber sallallahu aleyhi ve sellem, şair Hassan için, mescidde özel bir kürsü yerleştirdi. Üzerine çıkıp oturur ve Peygamber sallallahu aleyhi ve sellemi savunacak şiirler söylerdi. Allah Resûlü sallallahu aleyhi ve sellem de şöyle derdi:
"Allah, Hassanı, Allah Resûlünü savunduğu sürece, melekle destekler."
Aişe radıyallahu anha. Buhârî.

700. Peygamber sallallahu aleyhi ve sellem, Kurayza günü Hassana şöyle dedi:
"Müşrikleri sözle taşla, şüphesiz Cebrail seninledir!"
Berâ radıyallahu anh. Buhârî.

701. Belki yüz kereden fazla Peygamber sallallahu aleyhi ve sellemin yanında oturdum. Sahabileri şiirler okurlar, islâm öncesi dönemin işlerinden sözedip konuşurlardı. O, susardı, bazen de gülümserdi.
Câbir radıyallahu anh. Tirmizî.

702. Aişeye, "Allah Resûlü sallallahu aleyhi ve sellem şiir okur muydu?" diye sordular.
"İbn Revahanın şiirini okuyup, şöyle derdi:
Azığını vermediğin kimseler sana haber getirir."
Aişe radıyallahu anha. Tirmizî.

703. Peygamber sallallahu aleyhi ve sellemin yanındaydım. Ona, Süveydin şiirini okudum:
"Haremde de akşamlasan ölüme güvenme.
Çünkü ölüm, herkesin başına gelecektir.
Yolunda düzgün yürü ki, umduğunu bulasın.
Her dost, dostundan bir gün mutlaka ayrılacaktır.
Her azık, saklasan da bir gün mutlaka bitecektir.
iyi ve kötü yanyana beraberdirler.
Her biri, gelirken sana yepyeni gelecektir."
Bunun üzerine Peygamber sallallahu aleyhi ve sellem şöyle buyurdu:
"Bu adam bana kavuşsaydı, mutlaka müslüman olurdu."
İbn Müslim radıyallahu anh. Taberânî.

704. Accâc, Ebû Hureyreye, "Şu şiir konusunda ne dersin?" diye sordu.
"iki hayal gelip hastayı hicvetti.
Selmanın hayali, Teksumânın hayali.
Kesilmesinden korktuğu baldırını,
Etlenmesinden çekindiği topuğunu,
Sana göstermek istedi de kalktı."
Ebû Hureyre şu cevabı verdi:
"Biz bunu, Peygamber sallallahu aleyhi ve sellemin zamanında söylerdik ve o bizi ayıplamazdı."
Accâc radıyallahu anh. Bezzâr.

705. Allah Resûlü sallallahu aleyhi ve sellem içeriye girdiğinde, yanımda iki tane kadın vardı, şarkı söylüyorlardı. Yatağa uzandı ve onlardan yüzünü çevirdi.
Sonra Ebû Bekir içeriye girdi ve "Allah Resûlünün yanında şeytanın çalgıları ha!" diyerek beni azarladı. Bunun üzerine, Ebû Bekire yönelerek şöyle buyurdu:
"Bırak söylesinler."
Bir an, Resûlullahın dikkati bizden uzaklaşınca, kadınlara çıkmalarını işaret ettim ve gittilir.
Bir bayram günüydü. Siyahîler mescidde mızrak ve kalkanlarıyla oynuyorlardı. Ya ben istedim, ya da Resûlullah şöyle dedi:
"Seyretmek ister misin?"
"Evet," dedim.
Bunun üzerine beni arkasına oturttu, yanağım yanağı üzerinde seyretmeye koyuldum.
O da şöyle diyordu: "Ey Efride oğulları, ha gayret!"
Bıktığımı görünce, "Yeter mi bu kadar?" diye sordu.
"Evet," dedim.
"Öyleyse haydi git!" buyurdu.
Aişe radıyallahu anha. Buhârî.

706. Bir kadın, Peygamber sallallahu aleyhi ve selleme geldi. Allah Resûlü sallallahu aleyhi ve sellem, onu Aişeye sordu:
"Ey Aişe! Bunu tanıyor musun?"
"Hayır," dedi.
"Bu falan oğullarının şarkıcısıdır, sana şarkı söylemesini ister misin?"
"Evet."
Ona bir tabak verdi. O da, Aişe için şarkı söyledi.
Sonra şöyle buyurdu:
"Onun burnunun deliğine şeytan üflemiştir."
İbn Yezîd radıyallahu anh. Ahmed.

707. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, zarla oynarsa, elini domuz kanına batırmış gibi olur."
Büreyde radıyallahu anh. Müslim.

708. Allah Resûlü sallallahu aleyhi ve sellem Medineye geldiği zaman, onun gelişine sevindikleri için, Habeşliler mızraklarıyla oyun oynadılar.
Enes radıyallahu anh. Ebû Dâvud.

709. Aişe: Allah Resûlü sallallahu aleyhi ve sellem benimle koşu yarışı yaptı, ben onu geçtim.
Aişe radıyallahu anha. İbn Mâce.


 ANNE, BABA, ÇOCUK, İSİM, YETİM, DUL...

710. Bir adam, Peygamber sallallahu aleyhi ve selleme gelip, şöyle dedi:
"Ey Allahın Resûlü! Kendisine iyilik yapmaya kim daha lâyıktır?"
"Annen, sonra annen, sonra baban, sonra yakınlık derecelerine göre diğer yakınların," buyurdu.
Ebû Hureyre radıyallahu anh. Buhârî.

711. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Yanında ana babası, ya da onlardan biri yaşlanıp da, gerekeni yaparak cennete giremeyen kimsenin burnu sürtülsün!"
Ebû Hureyre radıyallahu anh. Müslim.

712. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allahın hoşnutluğu babanın hoşnutluğunda, öfkesi de babanın öfkesindedir."
İbn Amr radıyallahu anh. Tirmizî.

713. Cahime dedi:
"Ey Allahın Resûlü! Harbe katılmak istiyorum, sana danışmaya geldim."
"Annen var mı?"
"Evet."
"Onun yanından ayrılma! Çünkü cennet, onun ayakları yanındadır."
İbn Cahime radıyallahu anh. Nesêî.

714. Esma: Peygamber sallallahu aleyhi ve selleme sordum:
"Müşrik olan annem yanıma geldi. Ona yardım edeyim mi?"
"Evet. Annene yardım et!" buyurdu.
Esma radıyallahu anha. Buhârî.

715. Bir adam Peygamber sallallahu aleyhi ve selleme dedi ki:
"Ey Allahın Resûlü! Çok büyük bir günah işledim, acaba tevbe edebilir miyim?"
"Annen var mı?" buyurdu.
"Hayır."
"Teyzen var mı?"
"Evet."
"Öyleyse ona bir iyilikte bulun!" buyurdu.
İbn Ömer radıyallahu anh. Tirmizî.

716. Peygamber sallallahu aleyhi ve sellem, bir gün oturuyordu. Süt babası geldi. Ona hemen elbisesinin bir tarafını serdi. Süt babası onun üzerine oturdu. Sonra süt annesi geldi. Elbisesinin öbür tarafını da ona serdi. O da onun üzerine oturdu. Sonra süt kardeşi geldi. Peygamber sallallahu aleyhi ve sellem hemen ayağa kalktı, onu önüne oturttu.
İbn Sâib radıyallahu anh. Ebû Dâvud.

717. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ana babasına iyilik yapana ne mutlu! Allah onun ömrünü artırsın!"
İbn Enes radıyallahu anh. Taberânî.

718. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Babalarınıza iyilik edin ki, oğullarınız da size iyilik etsin.
Siz kendiniz namuslu olun ki, kadınlarınız da namuslu olsunlar."
İbn Ömer radıyallahu anh. Taberânî.

719. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"En iyiniz, ailesine iyi davranandır. Ben, ailesine en iyi davrananızım."
Aişe radıyallahu anha. Tirmizî.

720. Yanıma bir kadın geldi. Beraberinde iki kızı vardı. Yanımda bir hurmadan başka yiyecek de yoktu. Hurmayı ona verdim. Onu iki kızına paylaştırdı. Kendisi bir şey yemedi. Sonra çıkıp gitti.
Allah Resûlü sallallahu aleyhi ve sellem gelince, bu olayı ona anlattım. Şöyle dedi:
"Kimin bu şekilde kızları olup da, onlara iyilik ederse, onun bu iyiliği, ateşe karşı bir perde olur."
Aişe radıyallahu anha. Buhârî.

721. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bir baba, çocuğuna güzel terbiyeden daha iyi bir miras bırakamaz."
İbn As radıyallahu anh. Tirmizî.

722. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim üç kıza, ya da kız kardeşe, yahut iki kız kardeşe, veya iki kıza bakıp, onları güzelce terbiye edip yetiştirir, sonra da evlendirirse, cenneti hak eder."
Ebû Saîd radıyallahu anh. Tirmizî.

723. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, erginlik çağına erişinceye kadar iki kızı yetiştirirse, kıyamet gününde, o ve ben yanyana iki parmak gibi oluruz."
Enes radıyallahu anh. Müslim.

724. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kıyamet gününde, siz kendi isimleriniz ve babalarınızın ismi ile çağırılacaksınız. isimlerinizi güzel takın!"
Ebû Derda radıyallahu anh. Ebû Dâvud.

725. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Muhammed adını koyarsanız, onu dövmeyin ve yoksun etmeyin!"
Ebû Rafi radıyallahu anh. Bezzâr.

726. Peygamber sallallahu aleyhi ve sellem, çirkin ismi değiştirirdi.
Aişe radıyallahu anha. Tirmizî.

727. Peygamber sallallahu aleyhi ve sellem, "Asiye" adını değiştirip yerine "Cemîle" ismini taktı.
İbn Ömer radıyallahu anh. Müslim.

728. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ben ve yanakları solmuş dul kadın, kıyamet gününde, yanyana iki parmak gibi beraber olacağız. Mevki ve güzellik sahibi bu kadın, kocasından dul kalmıştır. Kendini yetimlerine adamış ve bu durum onlar evleninceye, ya da ölünceye dek böyle devam etmiştir."
İbn Mâlik radıyallahu anh. Ebû Dâvud.

729. Allah Resûlü sallallahu aleyhi ve sellem, parmaklarını yanyana getirerek şöyle buyurdu:
"Ben ve yetime bakan kimse cennette iki parmak gibi yanyanayız."
Sehl radıyallahu anh. Buhârî.

730. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, müslümanların arasından, bir yetimi yedirip içirirse, Allah onu elbette cennete koyar. Bağışlanmayacak günahı varsa o başka."
İbn Abbas radıyallahu anh. Tirmizî.

731. Bir adam, Peygamber sallallahu aleyhi ve selleme, kalbinin katılığından yakındı.
Bunun üzerine şöyle buyurdu:
"Yetimin başını okşa, yoksulu doyur!"
Ebû Hureyre radıyallahu anh. Ahmed.

732. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sofralarında yetim bulunduran kimselerin sofrasına şeytan asla yaklaşamaz."
Ebû Mûsa radıyallahu anh. Taberânî.

733. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Dul kadınların ve yoksulların yardımına koşan kimse, Allah yolunda savaşan, bıkmadan gece namazı kılan ve devamlı oruç tutan gibidir."
Ebû Hureyre radıyallahu anh. Buhârî.


 AKRABA, KOMŞU, MİSAFİR, GÖRÜŞME...

734. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah teâlâ buyurmuştur: "Ben Allahım. Ben Rahmanım. Rahmi ben yarattım. Ona ismimden bir isim ayırıp taktım. Kim akraba ile ilgisini sürdürürse, ben de onunla ilgimi sürdürürüm. Kim ondan ilgisini keserse, ben de ondan ilgimi keser, onu perişan ederim."
İbn Avf radıyallahu anh. Tirmizî.

735. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Büyüklerinizden, akrabalarınızı ve akraba ziyaretini öğrenin! Çünkü akraba ziyareti, ailede sevgiyi artırır, malı çoğaltır ve ömrü uzatır."
Ebû Hureyre radıyallahu anh. Tirmizî.

736. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kendisiyle ilgiyi devam ettiren akraba ile ilgilenmek gerçek ilgilenme değildir, asıl ilgilenme, akraba kendisinden alakayı kestiği zaman, onu ziyaret edip, ona ilgi göstermektir."
İbn Amr radıyallahu anh. Buhârî.

737. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Cebrail, bana komşu hakkında o kadar ısrarlı tavsiyelerde bulundu ki, onu mirasçı yapacak sandım."
Aişe radıyallahu anha. Buhârî.

738. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bir kimseye zarar vermek doğru olmadığı gibi, zarar gördüğü birine, aynı şekilde zararla karşılık vermek de doğru değildir."
Ebû Şurayh radıyallahu anh. Mâlik.

739. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Yanında komşusu açken, bunu bile bile, kendi tok yatan kişi, bana tam îman etmiş sayılmaz."
Enes radıyallahu anh. Taberânî.

740. Bir adam dedi ki:
"Ey Allahın Resûlü! Bir kadının çok namaz kıldığından, çok sadaka verdiğinden, çok oruç tuttuğundan, fakat diliyle komşusuna eziyet ettiğinden söz ediliyor, ne dersiniz?"
Şöyle buyurdu:
"O, ateşte olacaktır!"
Dedi ki:
"Ey Allahın Resûlü! Bir kadının da, az oruç tuttuğundan, az namaz kıldığından, süzme peynir gibi şeylerden az sadaka verdiğinden, bununla beraber diliyle komşularına eziyet etmediğinden söz ediliyor, ne dersiniz?"
Şöyle buyurdu:
"O, cennette olacaktır!"
Ebû Hureyre radıyallahu anh. Ahmed.

741. Dedim ki:
"Ey Allahın Resûlü! Birine uğruyorum, ne beni misafir ediyor ve ne de bana ikramda bulunuyor. Aynı kişi bana uğrarsa, ben de ona karşı aynı şekilde davranayım mı?"
"Hayır. Aksine, onu misafir et!" buyurdu.
İbn Mâlik radıyallahu anh. Tirmizî.

742. Peygamber sallallahu aleyhi ve sellemin, şöyle buyurduğunu, kulaklarım duydu, gözlerim gördü ve kalbim de ezberledi:
"Allah ve âhiret gününe inanan kişi, misafirine hediyesini sunsun."
"Hediyesi nedir, ey Allahın Resûlü?" diye sordular.
Şöyle buyurdu:
"Bir gün ve gecesidir. Misafirlik üç gündür. Bundan fazlası sadaka sayılır.
Kim, Allaha ve âhiret gününe îman ediyorsa, ya iyi söz söylesin, ya da sussun!"
Ebû Şurayh radıyallahu anh. Buhârî.

743. Peygamber sallallahu aleyhi ve sellem buyurdu:
"Bir müslümanın, müslüman kardeşinin yanında, onu günaha sokuncaya kadar konuk kalması helâl olmaz."
"Günaha sokmak nasıl olur, ey Allahın Resûlü?" diye sordular.
Şöyle buyurdu:
"Kendisine sunacak bir şeyi bulunmadığı hâlde yanında kalması."
Ebû Şurayh radıyallahu anh. Buhârî.

744. Peygamber sallallahu aleyhi ve sellem, birinin kapısına gelince, yüzünü kapıya döndürmez, sağ ya da sol yanını kapıya çevirerek durur ve "Esselâmü aleyküm, Esselâmü aleyküm," derdi.
İbn Büsr radıyallahu anh. Ebû Dâvud.

745. Babamın bir borcu hususunda Peygamber sallallahu aleyhi ve selleme geldim ve kapıyı çaldım.
"Kim o?" diye seslendi.
"Benim!" dedim.
"Benim! Benim!" diye söylenerek çıktı.
Belli ki, sadece "Benim!" dememden hoşlanmamıştı.
Câbir radıyallahu anh. Buhârî.

746. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, izinleri olmadan, birilerinin evini dikizlerse, gözünü çıkarmaları artık onlara helâl olur."
Ebû Hureyre radıyallahu anh. Buhârî.

747. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Biriniz, hizmetçisi ona bir yemek yapıp getirdiğinde, onu da oturtup yedirsin. Yemek az ise, hiç olmazsa eline bir iki lokma koysun."
Ebû Hureyre radıyallahu anh. Buhârî.


 NEBİ, RESUL, VAHİY, MUCİZE...

748. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Benden önceki peygamberlerle ben şuna benzeriz: Bir adam göz kamaştırıcı güzel bir bina yapmıştır. Ancak duvarların bir köşesinde bir tuğlalık gedik bırakmıştır. insanlar, evin etrafını dolaşıp, evi beğenmiş ve şöyle demişlerdir: "Şu tuğla da şu açık olan yere konsa çok iyi olur." işte ben, o tuğlayım. Peygamberlerin de sonuncusuyum."
Ebû Hureyre radıyallahu anh. Buhârî.

749. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Peygamberler, kabirlerinde diridirler, namaz kılarlar."
Enes radıyallahu anh. Bezzâr.

750. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Hızıra, yeşillik anlamında "Hızır" denilmesinin sebebi şudur: O, otsuz, kuru bir yerde oturdu. O otsuz yer, Hızırın arkasından hemen yeşilleniverdi."
Ebû Hureyre radıyallahu anh. Buhârî.

751. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"ibrahimi de gördüm, soyundan, ona en çok benzeyen benim."
Ebû Hureyre radıyallahu anh. Buhârî.

752. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Mûsa, uzun boylu sanki Şenua erkeklerini andıran bir kişi idi."
İbn Abbas radıyallahu anh. Buhârî.

753. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"isa ile benim aramda hiçbir peygamber yoktur. O, şüphesiz inecektir. Onu gördüğünüz zaman tanıyın! O, orta boylu, beyaza çalar kırmızı tenlidir. Sarıya boyalı iki elbise içinde olacak. Yağmur yağmasa da saçından su damlayacak. insanlarla, islâm için savaşacak. Mesihüddeccali öldürecek, sonra yeryüzünde tam kırk sene kalacak. Sonra ölecek ve namazını müslümanlar kılacaklar."
Ebû Hureyre radıyallahu anh. Buhârî.

754. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"ibrahim, Allahın dostudur. Mûsa, Allahın kendisiyle konuştuğudur. isa, Allahın kelimesi ve ruhudur. Ademi de, Allah seçmiştir. Bunlar doğru.
Ben ise, Allahın sevgilisiyim. Ama bununla övünmüyorum. Kıyamet gününde hamd sancağını ben taşıyacağım, yine övünme yok.
Kıyamet gününde ilk şefaat edecek olan, benim. Bu yetki ilk kez bana verilecektir, ama yine övünme yok.
Cennet kapısının halkasını ilk kımıldatacak olan, benim. Allah bana, cennet kapısını açıp, ilk defa beni ve benimle birlikte müminlerin fakirlerini oraya koyacaktır. Buna rağmen yine övünme yok.
İbn Abbas radıyallahu anh. Tirmizî.

755. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ben, insanların asır asır geçen en güzel asırlarından birinde gönderildim. Çağlar çağları kovaladı, sonunda, benim içinde bulunduğum asır geldi."
Ebû Hureyre radıyallahu anh. Buhârî.

756. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah, bizden öncekilere Cuma gününü nasip etmedi. Cumartesi yahudilerin günü, pazar ise hıristiyanların günü oldu. Allah, bizi dünyaya getirip, bize Cumâ gününü lütfetti. Böylece cumâ, cumartesi ve pazar ibadet günleri oldu.
işte, kıyamet gününde de, tıpkı bu günler gibi, onlar bizden sonra gelecekler. Böylece, dünyada geliş sırası bakımından biz sonuncu olduk, ancak kıyamet gününde biz ilk olacağız ve hesabımız diğer yaratılanlardan önce görülecektir."
Ebû Hureyre radıyallahu anh. Buhârî.

757. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bana beş şey verildi ki, benden önce onlar hiç kimseye verilmemiştir.
Bütün peygamberler sadece kendi toplumlarına gönderildi, ben ise, kırmızı siyah bütün toplumlara gönderildim.
Benden önce, savaşta elde edilen mallar kimseye helâl olmadı, bana ise helâl kılındı.
Yeryüzü bana tertemiz kılındı ve mescid yapıldı. Namaz vakti nerede gelirse, kişi orada namaz kılabilir.
Bir aylık uzaklıktaki düşmanın kalbine korku verilmekle bana yardım edildi.
Bana, şefaat etme yetkisi verildi."
Câbir radıyallahu anh. Buhârî.

758. Dedim: "Ey Allahın Resûlü! Ben seni medhetmek istiyorum."
Şöyle buyurdu:
"Haydi öyleyse, Allah ağzına sağlık ihsan etsin!"
Bunun üzerine şu şiiri inşâd ettim:
"Önce gölgelerde ve yaprağın sallandığı yerdeydin.
Sonra beldelere düşüp indin,
Orada sen ne bir beşer, ne bir çiğnem et
Ne de bir kan pıhtısı idin.
Belki gemiye binen bir nutfeydin.
Ehli boğulurken,
Sen bir kartalın kanadına tutunmuştun.
Alem asırdan asıra taşınıp dururken,
Sen de belden bele intikal etmiştin.
Göz kamaştırıcı evindi,
Yükseklerden gelme görkemli ailen.
Doğduğunda yeryüzü aydınlandı,
Nurunla ufuklar nurlandı.
Biz o ışıkta, o nurda ve o dosdoğru yolda,
Adeta yanıp tutuşuyorduk."
Abbas radıyallahu anh. Taberânî.

759. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Benim beş ismim vardır. Ben Muhammedim. Ben Ahmedim. Ben, Allahın benimle küfrü mahvettiği Mâhiyim. Ben, insanların ayağı üzerinde haşronularak toplanacağı Hâşirim. Ben, kendinden sonra hiçbir peygamber gelmeyecek olan Akîbim..."
Cübeyr radıyallahu anh. Buhârî.

760. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kıyamet gününde, ben, peygamberlerin lideri, hatipleri ve şefaat sahipleri olacağım, fakat övünme yok."
Ubeyy radıyallahu anh. Tirmizî.

761. Peygamber sallallahu aleyhi ve sellem, sütannesinin yanında kalan bir çocuktu. Arkadaşlarıyla oynarken Cebrail geldi. Onu yatırdı, göğsünü yardı ve içinden bir kan pıhtısı çıkardı.
"işte bu, şeytanın sendeki nasibidir," dedi.
Sonra onu, altın bir leğende, zemzem suyu ile yıkadı, kapattı. Sonra da onu kendi yerine koydu.
Çocuklar, koşarak sütannesine gittiler ve "Muhammed öldürüldü!" dediler. Hep birlikte yanına vardılar. Renginin solmuş olduğunu gördüler.
Enes dedi: "Ben, göğsündeki o yara izini hep görürdüm."
Enes radıyallahu anh. Müslim.

762. Vahyin ilk başlangıcı doğru rüyalar şeklinde oldu. Gördüğü her rüya, sabah aydınlığı gibi çıkardı. Sonra, yalnız başına kalmaktan hoşlanır oldu. Hira mağarasında inzivaya çekildi. Orada, ailesine dönmeksizin, birkaç gece tek başına kalıp, ibadet ederdi. Sonra Hatîceye dönerdi, evinde de tıpkı Hira mağarasında olduğu gibi, ibadet yapardı.
Derken, Hira mağarasındayken, ona vahiy geldi. Melek gelip, ona "Oku!" dedi.
Cevabı şu oldu: "Ben okuma bilmem."
O, bundan sonrasını şöyle anlattı:
"Beni tutup kucakladı, takâtim kesilinceye kadar sıktı, sonra bıraktı ve şöyle dedi: "Haydi oku!"
Ben yine: "Ben okuma bilmem," dedim.
ikinci kez aldı, beni, gücüm kesilinceye kadar sıktı ve bıraktı. "Haydi oku!" dedi.
Ben yine: "Ben okuma bilmem," dedim.
Üçüncü kez beni aldı, takâtim kesilinceye kadar sıktı, sonra bırakıp, "ikra bismi Rabbikellezi halâk. Halâkel insane min alâk. ikra ve Rabbukel ekramüllezi alleme bil kalemi ma lem yâlem'e kadar oku!" dedi."
Allah Resûlü sallallahu aleyhi ve sellem, bu vahyi alıp, kalbi korku dolu bir hâlde Hatîceye geldi ve "Örtün beni, örtün beni!" dedi. Onu hemen örttüler.
Aradan çok geçmeden korkusu ve heyecanı dindi. Olanları Hatîceye anlattı ve dedi ki:
"Başıma bir şey geleceğinden korktum."
Hatîce şöyle dedi:
"Hayır, korkma! Aksine, sevin! Müjde sana! Allah seni asla utandırmaz. Çünkü sen, akrabayı ziyaret edersin, sözü doğru söylersin, hiç yalanın yoktur. Zayıflara yardım eder, fakire kazandırırsın, misafir ağırlarsın. Hak yolunda, meydana gelen olaylar karşısında insanlara yardım edersin."
Sonra onu alıp, amcasının oğlu Varakaya iletti. Varaka, hıristiyandı. ibranice yazardı, incilden Allahın dilediği kadar arapça yazmıştı. ihtiyardı, üstelik gözleri de görmüyordu.
Hatîce ona dedi ki:
"Ey Amcazadem! Kardeşinin oğlunu dinle!"
Varaka dedi ki:
"Ey kardeşimin oğlu! Ne görüyorsun, söyle bakalım!"
Peygamber sallallahu aleyhi ve sellem, yaşadıklarını ve gördüklerini bir bir anlattı.
Varaka şöyle dedi:
"O, Allahın Mûsaya gönderdiği meleğin ta kendisidir. Ah toplumun seni süreceği zaman sağ olsaydım, başka bir şey istemezdim!"
"Toplumum beni sürecek mi?" diye sorunca, şöyle dedi:
"Senin getirdiğin gibi bir kitapla gelen hiçbir peygamber yoktur ki, kendisine düşmanlık edilmesin. Senin o gününe yetişirsem, mutlaka sana destek verip, yardım ederim."
Çok geçmeden Varaka vefat etti.
Ayetlerin inmesi ise, bir süre kesildi.
Aişe radıyallahu anha. Buhârî.

763. Vahye ara verildi, epey zaman âyet gelmedi. Peygamber sallallahu aleyhi ve sellem bu duruma pek üzüldü. Kendini atmak için defalarca dağların doruklarına tırmandı, fakat her seferinde Cebrail ona görünüp, şöyle diyerek onu uyardı:
"Ey Muhammed! Sen gerçek bir peygambersin!"
Ondan sonra içi biraz yatışıp, rahatlardı. Yine vahye böyle ara verilince, o maksatla dağın zirvesine çıkardı, fakat Cebrail yine kendisine görünüp, aynı uyarıda bulunurdu.
Aişe radıyallahu anha. Buhârî.

764. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Vahiy, bazen bir çıngırak sesini andıran bir ses gibi gelir ki, bana en zor gelen şekli budur. Söylediklerini kavrayınca, melek benden ayrılır. Bazen de, melek bana insan sûretine bürünerek görünür, benimle konuşur, söylediğini hemen kavrarım."
Aişe radıyallahu anha. Buhârî.

765. Peygamber sallallahu aleyhi ve selleme vahiy geldiği zaman, yüzünün yanında arı uğultusu gibi bir ses duyulurdu.
Ömer radıyallahu anh. Tirmizî.

766. Peygamber sallallahu aleyhi ve sellem, vahiy geldiği zaman sıkılır ve yüzü kül gibi olurdu.
Ubâde radıyallahu anh. Müslim.

767. Mekkeliler, Peygamber sallallahu aleyhi ve sellemden, kendilerine mûcize göstermesini istediler. O da onlara, ayın ikiye bölünüşünü gösterdi.
Enes radıyallahu anh. Buhârî.

768. Peygamber sallallahu aleyhi ve sellem, kırk yaşındayken kendisine vahiy geldi. Onüç yıl Mekkede kaldı. Sonra ona, Medineye hicret etmesi emredildi. Orada da on yıl kaldı.
İbn Abbas radıyallahu anh. Buhârî.


 PEYGAMBERİMİZ, ÖZELLİKLERİ, GÖRÜNÜŞÜ...

769. Hasan bin Ali radıyallahu anh: Dayım Hind bin Hâle, Peygamber sallallahu aleyhi ve sellemin sıfatlarını güzel anlatırdı. Ben de onun anlatmasından hoşlanırdım. Sormam üzerine bana Allah Resûlü sallallahu aleyhi ve sellemi şöyle anlattı:
"Allah Resûlü sallallahu aleyhi ve sellem, çok yakışıklı ve alımlıydı. Mübarek yüzü dolunay gibi parlardı. Orta boydan biraz uzun, uzun boydan biraz kısa idi.
Başı büyük, saçı dalgalıydı. Saçları kendiliğinden iki yana ayrılırsa öylece bırakır, toplamaz, bir taraf sarkarsa öyle bırakırdı. Saçlarını uzattığı zaman kulak memelerini geçerdi.
Teni beyazdı, alnı genişti, kaşları gürdü. iki kaşı arasında, kızınca beliren bir damar vardı. Burnu gayet güzeldi. Kaşlarına yakın kısmında hafif bir yükseklik, parlayan bir nur vardı. Dikkatli bakmayan adam, onu biraz kıvrık burunlu sanabilirdi.
Gür sakallı, iri gözlü, düz yanaklı idi. Ağzı geniş, dişleri inci gibi parlaktı. Dişleri seyrekti. Boynu sanki bir ışık huzmesiydi. Endamı ve uzuvları uyumluydu, mutedildi. Etleri kesinlikle sarkık değildi. Karnı ile göğsü aynı seviyedeydi. iki omuzu arası geniş, omuz kemik başları kalındı.
Giderken ağır ağır giderdi. Ölçülü ve dengeli yürürdü. Yavaş, vakarlı, fakat hızlı yürürdü, yürürken sanki bir meyil iner gibiydi. Dönerken tüm vücuduyla dönerdi. Gözleri yere bakar hâlde olurdu. Yere bakışı göğe bakışından daha çok ve daha uzundu. Bakışları son derece anlamlıydı. Arkadaşlarıyla yürürken, onları önüne alırdı. Rastladığı kimseye ilk selâmı o verirdi.
Birbiri ardınca hüzünlü düşüncelere dalardı. Daima düşünür haldeydi. Onun hiç rahatı yoktu.
Lüzumsuz ve boş konuşmazdı. Susması uzun olurdu. Söze başlarken de bitirirken de yumuşak konuşurdu. Söylemek istediğini tam anlatan kelimelerle, gayet güzel ve özlü konuşurdu. Sözlerinde ne fazlalık olurdu, ne de eksiklik. Kaba değildi.
Hiç kimseyi küçümsemezdi. Az bile olsa, nimete önem verirdi. Yiyecek ve içecekleri ne överdi, ne de beğenmeyip kötülerdi.
Dünya ve dünyalık bir şey onu öfkelendirmezdi. Ancak haksızlık yapılınca öfkelenir ve haksızlık giderilinceye kadar hiçbir şey öfkesini durdurmazdı. Hiç kimseyi tanımaz hakikatı haykırırdı. Kendi nefsi için kızmaz ve onun için intikam almaya kalkışmazdı.
işaret ederken, parmağıyla değil, eliyle işaret ederdi. Bir şeye hayret edip şaştığı zaman avucunu çevirirdi. Konuşurken, sağ elinin ayasını sol elinin baş parmağıyla bitiştirirdi. Öfkelendiği zaman, can yakmaktan ve azarlamaktan kaçınırdı.
Gülerken gözlerini yumardı. Gülüşü genellikle gülümseme olurdu, dişleri dolu tanesi gibi parlardı."
Dayımın anlattıklarını epey zaman Hüseyinden gizledim. Sonra ona anlatınca, onun benden önce bunları dayıma sormuş olduğunu anladım.
Hüseyin, babasına, Peygamber sallallahu aleyhi ve sellemin giriş, çıkış, oturuş ve kalkış şekillerini de sormuş, sormadık bir şey bırakmamış. Babası da ona anlatmış:
"Evine izin isteyerek girerdi. Evindeki zamanını üç kısma bölerdi. Bir kısmını Allaha, bir kısmını ailesine, bir kısmını da kendisine. Sonra da insanlara ayırırdı.
ileri gelen kimselerle, sâde kimselerle konuşur gibi konuşurdu. Onlardan hiçbir şeyi saklamazdı. Ümmete seviyelerine göre davranırdı. Herkese kendi durumuna göre değer verirdi. insanların dindeki niteliklerini önemserdi. Dinde bilgili olana daha başka bakardı.
insanların kiminin bir, kiminin iki, kiminin de birçok ihtiyaçları olurdu. Bunları da gözönünde tutar, ona göre davranırdı. Onlarla ihtiyaç ve maslahatlarına göre meşgul olurdu. Kendilerine lâzım ve lâyık olanı onlara bildirirdi. Şöyle derdi:
"Burada bulunanlar bulunmayanlara ulaştırsın! Bana ihtiyacını ulaştıramayanların ihtiyaçlarını bana ulaştırın! Çünkü ihtiyacını bildiremeyenlerin ihtiyacını yetkiliye ulaştıranın, Allah, kıyamet gününde ayaklarını kaydırmaz."
Daima doğrunun yanındaydı, başkasını kabul etmezdi. insanlar, onun yanına geçici olarak girerler, ama tatmin olmuş bir hâlde çıkarlardı. Huzurundan birer öncü ve yol gösterici olarak ayrılırlardı.
Peygamber sallallahu aleyhi ve sellem, dilini tutardı, ancak insanları birbirine sevdirecek, birbirleriyle kaynaştıracak şeyleri konuşurdu. Onları ürkütüp kaçırmazdı.
Her toplumun liderine önem verirdi, ikramda bulunurdu. Daha sonra onu toplumunun üzerine vali yapardı. Ona itaat etmelerini, güzel ahlâkıyla ahlâklanmalarını tavsiye ederdi.
Arkadaşlarını özler ve sorardı. insanların, durumlarını ve işlerini de sorardı. Güzele güzel, çirkine de çirkin derdi. işi daima dengeli idi, tutarsız değildi.
Gaflet ederler korkusuyla, kendisi kesinlikle gaflete düşmezdi. Bezerler, usanırlar diye lüzumundan fazla söz söylemezdi. Daima hazırlıklı ve dikkatli olurdu. Hak ve hakikattan ayrılmaz, öbür insanların hakkı çiğnemelerine de izin vermezdi.
Onun yanında, insanların en üstün ve en iyileri, ihlas ve samimiyet bakımından en ileri olanlarıydı. Katında mertebe bakımından en büyükleri, insanlarla iyi geçinen ve yardımlaşmayı başaran kimseler olurdu.
Peygamber sallallahu aleyhi ve sellem, herhangi bir fayda söz konusu olmadan, ne otururdu, ne de kalkardı. Kendisine özel yerler edinmezdi. Belirli oturma yerleri edinmekten insanları nehyederdi. Bir topluluğun yanına geldiğinde, meclisin bittiği yere ilişip otururdu. Böyle yapılmasını da emrederdi.
Meclisindeki kimselerin her biriyle ilgilenir, farklı davrandığı izlenimini vermezdi. ihtiyacını gidermesi için onunla oturan veya onu ayakta tutan kimseye karşı sabırlı olur, o kişi ayrılmadıkça kendisi onu terkedip ayrılmazdı.
Biri kendisinden bir şey istediğinde, onu mutlaka verirdi, ya da tatlı sözler söyleyerek onu savardı. Güler yüzlü oluşu ve herkese nazik davranışı, onu halka âdeta baba yapmıştı. Herkes onun katında ve nazarında eşitti.
Meclisi bir olgunluk, sabır, güven ve haya meclisiydi. Orada sesler yükselmez, namus ve haysiyetler çiğnenmez, kimseye sataşılmazdı. Gayet dengeli ve hayalı idiler. Birbirlerine takva tavsiye ederlerdi. Son derece mütevazi idiler. Küçükler büyüklere saygı, büyükler de küçüklere sevgi ve şefkat gösterirlerdi. ihtiyacı olanları kendi nefislerine tercih ederler, garibe yardım elini uzatırlardı.
Allah Resûlü sallallahu aleyhi ve sellem, daima güler yüzlü, yumuşak huylu idi, sert ve kaba değildi. Gürültücü ve hayasız da değildi. Kusur arayan, gereksiz yere insanları öven biri de değildi. Arzulamadığı şeylere kulak asmazdı. Kimseyi umutsuzluğa düşürmezdi. Herkese ümit verici davranırdı.
Üç şeyden uzak dururdu: Gereksiz yere tartışmak, fazla konuşmak ve kendisini ilgilendirmeyen şeylere ilgi duymak.
insanlarla ilgili şu üç şeyden de uzak dururdu: Kimseyi kötülemez, kimsenin kusurunu, gizlisini ve ayıbını araştırmazdı.
Ancak fayda umduğu şeyleri söylerdi. Konuştuğu zaman, yanındakiler sanki başlarında kuş varmış gibi sakince başlarını eğerlerdi. Ancak o sustuğu zaman konuşurlardı. Yanında tartışmazlardı. Biri konuştuğu zaman herkes susar ve onu dinlerdi, sözünü bitirinceye kadar söze girmezlerdi.
Onların konuşmaları da bir başkaydı. Onların güldükleri şeye o da gülerdi, hayret ettiklerine o da hayret ederdi.
Gelen yabancının, aşırı ve mantık dışı davranışlarını sabırla karşılardı, onu azarlamazdı. Arkadaşları bazen buna kızarlardı da, o onları sakinleştirir, şöyle derdi:
"Böyle kimseleri gördüğünüzde, ona gerçeği gösterin!"
Övgüyü, ancak hakkını verenden kabul ederdi. Kimsenin sözünü kesmez, bitirmesini beklerdi. Adam, ya bitirir, ya da kalkıp giderdi.
Onun susması dört maksat içindi: Hilim, hazer, takdir ve tefekkür. Takdiri, fark gözetmeksizin insanlara bakmak ve aynı şekilde dinlemekti. Düşünmesi, hem geçici olan dünya, hem de sürekli olan âhiret hakkında idi. Hilmi ise, sabrında idi. Zira, onu hiçbir şey kızdırmaz ve ürkütmezdi.
Hazeri dört şeyde tecelli ederdi: Kendisine uyulması için en güzel olanı almak, vazgeçirmek amacıyla kötüden uzak durmak, ümmeti için yararlı olan hususlarda fikir üretmek, dünya ve âhiret hayatlarını temin edecek hususlarda onlar için çalışmak."
Hasan radıyallahu anh. Taberânî.

770. Peygamber sallallahu aleyhi ve sellemin ellerinden daha yumuşak olan ne bir ipeğe, ne de bir kadifeye dokundum. Onun kokusundan daha güzel ne bir misk, ne de bir anber kokladım. Kırk yaşındayken kendisine vahiy geldi.
Enes radıyallahu anh. Buhârî.

771. Peygamber sallallahu aleyhi ve sellem, öyle yavaş konuşurdu ki, biri kelimelerini saymak istese, sayabilirdi.
Aişe radıyallahu anha. Buhârî.

772. Allah Resûlü sallallahu aleyhi ve sellem, anlaşılsın diye bazen sözlerini üç kere tekrar ederdi.
Enes radıyallahu anh. Tirmizî.

773. Peygamber sallallahu aleyhi ve sellemin sözleri, gâyet açık ve seçikti. Duyan herkes, onu anlardı.
Aişe radıyallahu anha. Ebû Dâvud.

774. Peygamber sallallahu aleyhi ve sellem, insanları en güzeli, en cömerdi ve en cesuru idi.
Enes radıyallahu anh. Buhârî.

775. Peygamber sallallahu aleyhi ve sellem, iki şey arasında özgür bırakılınca, günah olmadığı sürece, mutlaka kolay olanı tercih ederdi. Eğer iş, günah olursa, ondan herkesten fazla uzak dururdu.
Kendi nefsi için hiç intikam almamıştır, lâkin Allahın bir haramı çiğnendiğinde, hemen Allah için intikam alırdı.
Aişe radıyallahu anha. Buhârî.

776. Allah yolunda yaptığı savaşların dışında, Allah Resûlü sallallahu aleyhi ve sellem, eliyle ne bir kadına, ne de bir hizmetçiye vurmamıştır.
Aişe radıyallahu anha. Buhârî.

777. Peygamber sallallahu aleyhi ve sellemi, bir adam karşılayıp da elini tutunca, adam elini bırakmadıkça, elini çekmezdi. Adam yüzünü çevirinceye kadar, mübarek yüzünü ondan çevirmezdi. Oturduğu adamın huzurunda kesinlikle bacaklarını uzatmazdı.
Enes radıyallahu anh. Tirmizî.

778. Aişeye, "Peygamber sallallahu aleyhi ve sellem evinde ne yapardı?" diye sordum.
"Ailesinin işleriyle uğraşırdı, namaz vakti gelince abdest alır, namaza gitmek üzere çıkardı," diye cevap verdi.
Esved radıyallahu anh. Buhârî.

779. Peygamber sallallahu aleyhi ve sellemden daha çok gülümseyen birini görmedim.
İbn Haris radıyallahu anh. Tirmizî.

780. Tam on sene Peygamber sallallahu aleyhi ve selleme hizmet ettim. Bir kerecik olsun "Öf!" bile demedi. Yaptığım bir şey için "Niye böyle yaptın!" yapmadığım bir iş için de "Neden yapmadın!" dememiştir.
Enes radıyallahu anh. Buhârî.

781. Peygamber sallallahu aleyhi ve sellem, gönül bakımından insanların en cömerdiydi. insanların en doğru ve sağlam sözlüsüydü. Ahlâken en yüce ve en görgülü olanıydı. ilk defa gören korkuya kapılırdı, fakat yakından tanıyınca onu mutlaka severdi. Ondan bahseden kişi, "Ne ondan önce, ne de sonra onun gibisini görmedim," derdi.
Ali radıyallahu anh. Tirmizî.


 SAHABİLER, AİLESİ, TORUNLARI...

782. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"insanların en hayırlıları benim asrımda yaşayanlardır. Sonra onlardan sonra gelenler, sonra da onlardan sonra gelenler.
Daha sonra, kendilerinden şahitlik istenmediği hâlde şahitlikte bulunan, hıyanet eden ve kendilerine de güven duyulmayan, adakta bulunup yerine getirmeyen bir nesil gelecektir.
Ayrıca onlarda şişmanlık da görülecektir."
imran radıyallahu anh. Buhârî.

783. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sahabilerime hakaret etmeyin! Eğer biriniz Uhud dağı kadar altın verse, onlardan birinin bir avuç sadakasına ve onun yarısına ulaşamaz."
Ebû Saîd radıyallahu anh. Buhârî.

784. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sahabilerim hakkında Allahtan korkun! Benden sonra onları hedef edinmeyin! Kim onları severse, beni sevdiği için sevmiş olur. Kim onlardan nefret ederse benden nefret ettiği için nefret etmiş olur. Kim onlara eziyet ederse bana eziyet etmiş olur. Kim bana eziyet ederse Allaha eziyet etmiş olur. Kim de Allaha eziyet ederse, artık onu cezalandırması yakın olur."
İbn Mugaffel radıyallahu anh. Tirmizî.

785. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Yıldızlar uzayın koruyucusudur. Yıldızlar giderse semanın başına korkulan şey gelir.
Ben de sahabilerimin güvencesiyim. Ben gidersem, sahabilerimin başına korktukları şey gelir.
Sahabilerim de ümmetimin güvencesidir. Sahabilerim giderse, ümmetimin başına korktukları gelir."
Ebû Mûsa radıyallahu anh. Müslim.

786. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sahabilerim yıldızlar gibidir. Hangisine uysanız doğru yolu bulursunuz."
Ömer radıyallahu anh. Rezîn.

787. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Cennette alt seviyede olanlar, gökteki parlak yıldızı görür gibi, yüksek derece sahiplerini görürler.
Ebû Bekir ve Ömer de yüksek derece sahiplerindendirler, hatta daha da ileridirler."
Ebû Saîd radıyallahu anh. Tirmizî.

788. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ebû Bekir ve Ömer, öncekilerden ve sonrakilerden, cennetliklerin orta yaşlı olanlarının efendileridirler. Peygamberler hâriç.
Ey Ali! Sen onlara bunu bildirme!"
Ali radıyallahu anh. Tirmizî.

789. Allah Resulü sallallahu aleyhi ve sellem sordu:
"içinizden bugün kim oruçludur?"
Ebû Bekir: "Ben," dedi.
"Bugün kim cenazeye iştirak etmiştir?"
Yine Ebû Bekir: "Ben," dedi.
"Bugün bir yoksulu kim doyurmuştur?"
Ebû Bekir: "Ben."
"Bugün içinizden bir hastayı ziyaret eden var mıdır?"
Ebû Bekir: "Ben," dedi.
Bunun üzerine, Peygamber sallallahu aleyhi ve sellem şöyle buyurdu: "Kimde bu nitelikler bir araya gelirse, o mutlaka cennete girer."
Ebû Hureyre radıyallahu anh. Müslim.

790. Peygamber sallallahu aleyhi ve sellem bize sadaka vermemizi emretti. O anda malım vardı. Ebû Bekiri geçersem ancak bugün geçerim, dedim. Malımın yarısını alıp getirdim.
Bana, "Ailen için geride ne bıraktın?" diye sordu.
"Diğer yarısını bıraktım," dedim.
Sonra Ebû Bekir malının tümünü getirdi.
Ona dedi ki: "Ey Ebû Bekir! Çoluk çocuğuna ne bıraktın?"
"Onlara Allah ve Resûlünü bıraktım," demez mi, hayret ettim ve içimden dedim ki: "Hiçbir şeyde ben onu asla geçemem."
Ömer radıyallahu anh. Tirmizî.

791. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allahım! islâmı şu iki adamdan biri ile, katında en sevimli olanıyla kuvvetlendir! Ebû Cehil bin Hişam, ya da Ömer bin Hattab ile."
Onun en çok sevdiği Ömer oldu, anladık.
İbn Ömer radıyallahu anh. Tirmizî.

792. Allah Resûlü sallallahu aleyhi ve sellemden umre yapmak için izin istedim. izin verdi. Sonra şöyle buyurdu:
"Kardeşim! Beni duanda unutma!"
Bana, benim için dünyalara değer bir kelime söyledi ve ben buna pek sevindim.
Ömer radıyallahu anh. Tirmizî.

793. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Her peygamberin bir arkadaşı vardır, benim cennetteki arkadaşım da, Osmandır."
Talha radıyallahu anh. Tirmizî.

794. Peygamber sallallahu aleyhi ve sellem, sahabileri birbirine kardeş edince, Ali, gözleri yaşla dolu olarak geldi ve şöyle dedi:
"Ey Allahın Resûlü! Sahabilerini birbirine kardeş yaptın, beni hiç kimse ile kardeş yapmadın."
Bunun üzerine, Allah Resûlü sallallahu aleyhi ve sellemin şu cevabı verdiğini duydum:
"Sen benim, hem dünyada, hem de âhirette kardeşimsin."
İbn Ömer radıyallahu anh. Tirmizî.

795. Peygamber sallallahu aleyhi ve sellemi, Hasan ve Hüseyin omuzlarındayken gördüm. Şöyle dua etti:
"Allahım, ben bu ikisini seviyorum, sen de sev!"
Berâ radıyallahu anh. Buhârî.

796. Peygamber sallallahu aleyhi ve sellem, Fatımaya şöyle derdi:
"Haydi, çağır şu oğullarımı bana!"
Sonra o ikisini göğsüne basar, koklardı.
Enes radıyallahu anh. Tirmizî.

797. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Fatıma, cennet kadınlarının hanımefendisidir. Hasan ve Hüseyin de, cennet gençlerinin efendileridir."
Huzeyfe radıyallahu anh. Tirmizî.

798. Bir adam, İbn Ömere, sinek öldürmenin hükmünü sordu. Bunun üzerine ona, "Sen kimlerdensin?" dedi.
Adam, "Iraklıyım," deyince, İbn Ömer şöyle dedi:
"Adama bakın! Peygamber sallallahu aleyhi ve sellemin, haklarında, "Bu ikisi benim dünya çiçeklerimdir," buyurduğu torununu öldürdüler de, bir de bana sineklerin kanını soruyor. Büyük günahlara son derece cüretlidirler, fakat küçük günahlar hakkında sorarlar da sorarlar!"
İbn Ömer radıyallahu anh. Buhârî.

799. Allah Resûlü sallallahu aleyhi ve sellem, beni bağrına basıp, şöyle dua etti:
"Allahım! Onu dinde kavrayıcı kıl ve ona yorum yapmayı öğret!"
İbn Abbas radıyallahu anh. Buhârî.

800. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Dünya kadınlarının en üstünleri şu kadınlardır: imranın kızı Meryem, Huveylidin kızı Hatîce, Muhammedin kızı Fatıma, Firavunun karısı Asiye."
Enes radıyallahu anh. Tirmizî.

801. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Aişenin diğer kadınlara üstünlüğü, tirit yemeğinin diğer yemeklere olan üstünlüğü gibidir."
Enes radıyallahu anh. Buhârî.

802. Allah Resûlü sallallahu aleyhi ve sellemin sahabilerinin rivâyet ettikleri herhangi bir hadîste bir zorluk görürsek, Aişeye sorardık, mutlaka onda onun bir açıklamasını bulurduk.
Ebû Mûsa radıyallahu anh. Tirmizî.

803. Tıp, hukuk ve şiirde Aişeden daha bilgili bir kadın görmedim.
Urve radıyallahu anh. Taberânî.

804. Peygamber sallallahu aleyhi ve sellem, Hasan, Hüseyin, Ali ve Fatımayı bir araya topladı, üzerlerine elbisesini örttü ve şöyle dedi:
"Allahım! işte bunlar benim Ehlibeytim ve yakınlarımdır. Onlardan her türlü kirleri gider ve onları hakkıyla temiz eyle!"
Ümmü Seleme radıyallahu anha. Tirmizî.

805. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Benim Ehlibeytim, tıpkı Nuhun gemisi gibidir. Binen kurtulur, terkeden boğulur."
İbn Zübeyr radıyallahu anh. Bezzâr.


 DUA, UBUDİYET, DUALAR, SALAVAT...

806. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah katında, duadan daha kıymetli bir ibadet yoktur."
Ebû Hureyre radıyallahu anh. Tirmizî.

807. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kime dua kapısı açılırsa, ona rahmet kapıları açılır. Allahın en çok sevdiği şey, kendisinden afiyet istenilmesidir. Dua, başa gelen için de, gelmeyen için de faydalı olur. Kazayı ancak dua önler. Onun için, duaya sarılmalısınız."
İbn Ömer radıyallahu anh. Tirmizî.

808. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Biriniz Rabbinden bütün ihtiyaçlarını istesin, hatta ayakkabısının kopan kayışını bile istesin."
Enes radıyallahu anh. Tirmizî.

809. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allahın doksandokuz ismi vardır, kim o isimleri ezberlerse cennete girer.
Allah tektir, teki sever."
Ebû Hureyre radıyallahu anh. Buhârî.

810. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Nefsim kudret elinde olan Allaha yemin ederim ki o, Allahın en büyük ismiyle dua etmiştir ki, onunla dua edildiğinde kabul eder, onunla istendiğinde verir."
Enes radıyallahu anh. Ebû Dâvud.

811. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allahın en büyük ismi şu iki âyettedir: "Ve ilahüküm ilahün vahid" ile "Elif lâm mim. Allahu lâ ilâhe illâ hüvel Hayyül Kayyum."
Esma radıyallahu anha. Ebû Dâvud.

812. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Biriniz dua ettiği zaman, "Allahım! Dilersen beni bağışla!" demesin! istemesinde samimi ve azimli olsun! Çünkü hiç kimse Allahı zorlayamaz."
Ebû Hureyre radıyallahu anh. Buhârî.

813. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allaha kabul edileceğini kesinkes bilerek dua edin. Çünkü Allah, gafil kalbin duasını kabul etmez."
Ebû Hureyre radıyallahu anh. Tirmizî.

814. Allah Resûlü sallallahu aleyhi ve sellem, peygambere salâtüselâm getirmeden dua eden bir adam hakkında şöyle buyurdu:
"Bu adam acele etti."
Sonra onu çağırtıp, şöyle dedi:
"Biriniz namaz kıldığında, Allaha hamdü sena ile başlasın, sonra peygambere salât ve selâm eylesin, ondan sonra istediği duayı yapsın."
Fadâle radıyallahu anh. Tirmizî.

815. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Dua, gök ile yeryüzü arasında durur. Benim üzerime salât ve selâm edilmedikçe yükselmez. Beni, hayvanına binen adamın su kabı yerine tutmayınız. Bana duanın başında, ortasında ve sonunda salât ve selâm edin!"
Ömer radıyallahu anh. Tirmizî.

816. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Günah, ya da akrabadan alâkayı kesme olmadıkça, kulun Allaha yapmış olduğu duanın karşılığında, mutlaka Allah ona dilediğini verir, ya da âhirette ona ondan daha iyisini saklar, ya da ondan bir belayı önler."
Câbir radıyallahu anh. Rezîn.

817. Denildi ki:
"Ey Allahın Resûlü! Hangi dua daha fazla kabule şâyandır?"
Şöyle buyurdu:
"Gecenin son kısmının ortasında ve her farz namazın arkasında yapılan dua."
Ebû Ümâme radıyallahu anh. Tirmizî.

818. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ezan ile kamet arasında yapılan dua geri çevrilmez."
Enes radıyallahu anh. Tirmizî.

819. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Birinizin duası, "Rabbime dua ettim de kabul etmedi," diyerek acele etmediği sürece, mutlaka kabul olunur."
Ebû Hureyre radıyallahu anh. Buhârî.

820. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, şiddetli ve sıkıntılı durumlarında duasının kabul edilmesinden hoşlanıp, sevinç duyarsa, rahat durumdayken çok dua etsin!"
Ebû Hureyre radıyallahu anh. Tirmizî.

821. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kişi, müslüman kardeşine arkasından dua ederse, melekler: "Amin! Aynısı sana da olsun!" derler."
Ebû Derda radıyallahu anh. Müslim.

822. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kulun, Rabbine en yakın olduğu hâl, secde hâlidir. Onun için secdede duayı çoğaltın!"
Ebû Hureyre radıyallahu anh. Müslim.

823. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah, kişinin derecesini öyle bir yükseltir ki, sonunda o:
"Bu derece bana nasıl verildi?" diye sorar.
Bunun üzerine Allah şöyle buyurur:
"Çocuğunun senin için yaptığı dua ile bu dereceye ulaştın."
Ebû Hureyre radıyallahu anh. Bezzâr.

824. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kabul edilmesinde en ufak bir şüphe bulunmayan üç kişinin duası: Zulme uğrayan mazlumun duası, misafirin duası ve babanın çocuğuna olan duası."
Ebû Hureyre radıyallahu anh. Tirmizî.

825. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Mazlumun duası kabul edilir, eğer günahkâr ise, günahı kendinedir."
Ebû Hureyre radıyallahu anh. Ahmed.

826. Peygamber sallallahu aleyhi ve sellem, dua ettiği zaman kendinden başlardı.
Ebû Eyyûb radıyallahu anh. Taberânî.

827. Peygamber sallallahu aleyhi ve sellemi, ellerinin içi ile de, dışı ile de dua ederken gördüm.
Enes radıyallahu anh. Ebû Dâvud.

828. Peygamber sallallahu aleyhi ve sellem dua ettiği zaman, ellerinin içini kendine doğru tutardı. Allaha sığındığı zaman, ellerinin dışını kendisine doğru tutardı.
Hâllad radıyallahu anh. Ahmed.

829. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kendinize beddua etmeyin! Çocuklarınıza da beddua etmeyin! Size hizmet edenlere de beddua etmeyin! Mallarınıza da beddua etmeyin! Çünkü o bedduanız, Allah tarafından kabul edileceği bir saate rastlar da, kabul edilir."
Câbir radıyallahu anh. Ebû Dâvud.

830. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, kendisine haksızlık edene beddua ederse, intikamını almış olur."
Aişe radıyallahu anha. Tirmizî.

831. Allah Resûlü sallallahu aleyhi ve sellemin duası:
"Allahım! Beni, hatalarımdan, beyaz elbiseyi kirden temizlediğin gibi temizle!
Ebû Hureyre radıyallahu anh. Buhârî.

832. Allah Resûlü sallallahu aleyhi ve sellemin duası:
"Allahım! Sen Meliksin, senden başka hiçbir tanrı yoktur. Sen benim Rabbimsin, ben senin kulunum. Kendime yazık ettim, günahımı itiraf ediyorum. Tüm günahlarımı bağışla! Senden başka günahları bağışlayan yoktur.
Beni ahlâkın en güzeline ilet! Ahlâkın en güzeline ancak sen iletirsin. Ahlâkın kötüsünden beni uzaklaştır! Ahlâkın kötüsünden başkası değil, ancak sen uzaklaştırırsın!
Allahım! Önceden yaptıklarımı, sonraya bıraktıklarımı, içimde gizlediklerimi, açığa vurduklarımı, aşırı davranışlarımı ve benim hakkımda benden daha iyi bildiklerini, ne olur benim için bağışla!
Mukaddim de sensin, Muahhir de sen! Senden başka hiçbir tanrı yoktur!"
Ali radıyallahu anh. Müslim.

833. Allah Resûlü sallallahu aleyhi ve sellemin duası:
"Allahım! Günahlarımın tümünü, küçüğünü, büyüğünü, ilkini, sonunu, gizlisini, açığını bağışla!"
Ebû Hureyre radıyallahu anh. Müslim.

834. Allah Resûlü sallallahu aleyhi ve sellemin duası:
"Allahım! Gazabından rızana, cezandan affına sığınırım. Senden sana sığınırım. Senin üzerine övgüyü bir bir saysam bitiremem. Sen, kendi büyük ve yüce zâtını nasıl övdüysen, öylesin."
Aişe radıyallahu anha. Müslim.

835. Allah Resûlü sallallahu aleyhi ve sellemin duası:
"Allahım! Beni esirge, bana merhamet eyle, bana hidâyet et, bana âfiyet ver, beni rızıklandır!"
İbn Abbas radıyallahu anh. Tirmizî.

836. Allah Resûlü sallallahu aleyhi ve sellemin duası:
"Allahım, kalblerimizi hayır üzere kaynaştır, aramızı bul, bizi kurtuluş yollarına ilet ve bizi karanlıklardan kurtarıp nura kavuştur!
Açık, gizli tüm hayasızlıklardan bizi uzaklaştır! Kulaklarımızı, gözlerimizi, kalblerimizi ve eşlerimizi bizim için mübarek eyle!
Tevbelerimizi kabul eyle! Sen tevbeleri çokça kabul eden ve sınırsız merhamet edensin!
Nimetine karşı bizi şükredenler kıl, bize bolca verip, nimetlerini tamamla!"
İbn Mesûd radıyallahu anh. Rezîn.

837. Allah Resûlü sallallahu aleyhi ve sellemin duası:
"Allahım, seni zikretmekte, sana şükretmekte ve senin ibadetini iyi yapmakta bana yardım et!"
Muaz radıyallahu anh. Ebû Dâvud.

838. Allah Resûlü sallallahu aleyhi ve sellemin duası:
"Allahım! Yalnızken de, insanlar içindeyken de, senden korkmayı dilerim. Rıza ve öfke hâllerimde de, senden ihlas kelimesini dilerim.
Fakirlikte ve zenginlikte tutumlu olmayı dilerim. Senden, bitmeyen nimeti isterim. Senden, kazadan sonra rızayı isterim. Senden, kesilmeyen göz aydınlığı dilerim.
Senden, ölümden sonra güzel bir hayat dilerim. Cemâline bakmak ve sana kavuşmak lezzetini dilerim.
Kimsenin zararına uğramamayı ve saptırıcı fitneye düşmemeyi dilerim.
Bizi îman süsü ile süsle! Bizi doğruya eren ve doğru yolu gösterenlerden eyle!"
Kays radıyallahu anh. Nesêî.

839. Allah Resûlü sallallahu aleyhi ve sellemin duası:
"Allahım! Kabir azabından, Mesihi Deccal fitnesinden, hayatın ve ölümün fitnesinden ve günah işlemekten ve borca batmaktan sana sığınırım."
Aişe radıyallahu anha. Buhârî.

840. Allah Resûlü sallallahu aleyhi ve sellemin duası:
"Allahım! Ben nefsime çok zulmettim. Günahları ancak sen bağışlarsın. Rahmetinle beni bağışla! Bana merhamet eyle! Çünkü sen Gafûr ve Rahîmsin."
Ebû Bekr radıyallahu anh. Buhârî.

841. Allah Resûlü sallallahu aleyhi ve sellemin duası:
"Allahım! Beni bağışla, bana hidâyet et, bana rızık ver ve bana afiyet ihsan eyle!"
Asım radıyallahu anh. Ebû Dâvud.

842. Peygamber sallallahu aleyhi ve sellem, her namazın ardında şöyle derdi:
"Allahım! Küfür, fakirlik ve kabir azabından sana sığınırım."
Ebû Bekre radıyallahu anh. Tirmizî.

843. Allah Resûlü sallallahu aleyhi ve sellemin duası:
"Allahım! Kötü ahlâklardan, kötü işlerden ve kötü arzulardan sana sığınırım."
Ebû Saîd radıyallahu anh. Tirmizî.

844. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ben size, o duaların özeti olan bir dua bildireyim mi? Şöyle dersiniz:
"Allahım! Biz senden, Peygamberin Muhammed sallallahu aleyhi ve sellemin istediği hayrı dileriz. Peygamberin Muhammed sallallahu aleyhi ve sellem sana hangi şerlerden sığınmış ise, biz de o şerlerden sana sığınırız.
Sen kendinden yardım dilenilensin. Varış yalnız sanadır. Kudret ve kuvvet ancak Allah iledir."
Ebû Ümâme radıyallahu anh. Tirmizî.

845. Allah Resûlü sallallahu aleyhi ve sellemin duası:
"Allahım! Cüzzamdan, sedef hastalığından, delilikten ve hastalıkların kötüsünden sana sığınırım."
Enes radıyallahu anh. Ebû Dâvud.

846. Allah Resûlü sallallahu aleyhi ve sellemin duası:
"Allahım! Faydası olmayan namazdan sana sığınırım."
Enes radıyallahu anh. Ebû Dâvud.

847. Allah Resûlü sallallahu aleyhi ve sellemin duası:
"Allahım! Doğruyu bana ilham et! Beni nefsimin kötülüklerinden kurtar!"
imran radıyallahu anh. Tirmizî.

848. Allah Resûlü sallallahu aleyhi ve sellemin duası:
"Allahım, senden faydalı bir ilim, kabul edilmiş bir amel, güzel bir rızık dilerim."
Ümmü Seleme radıyallahu anha. Rezîn.

849. Allah Resûlü sallallahu aleyhi ve sellemin duası:
"Ey kalbleri evirip çeviren! Kalbimi dinin üzerinde sabit eyle!"
Ümmü Seleme radıyallahu anha. Tirmizî.

850. Allah Resûlü sallallahu aleyhi ve sellemin duası:
"Allahım! Acizlik, tembellik, korkaklık, yaşlılık, cimrilik, ihtiyarlık ve kabir azabından sana sığınırım.
Allahım! Nefsime takvasını ver ve onu temiz eyle! Onu yalnız sen temiz edersin. Onun koruyucusu ve efendisi sensin.
Allahım! Fayda vermeyen ilimden, korkmayan kalpten, doymayan nefisten ve kabul olunmayan duadan sana sığınırım."
Zeyd radıyallahu anh. Müslim.


 TEZKİR, TESBİH, VİRD, DUA...

851. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah teâlâ buyurdu:
"Ben kulumun zannı üzereyim. Beni andığı zaman, ben onunla beraberim. Beni kendi nefsinde anarsa, ben de onu kendi nefsimde anarım. Eğer beni bir topluluk içinde anarsa, ben de onu, o topluluktan daha hayırlı bir topluluk içinde anarım.
Bana bir karış yaklaşırsa, ben ona bir adım yaklaşırım. Bana bir adım yaklaşırsa ben ona bir kulaç yaklaşırım. Bana yürüyerek gelirse, ben ona koşarak giderim."
Ebû Hureyre radıyallahu anh. Buhârî.

852. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, sabah ve akşam namazından sonra, henüz yerinden kalkmadan, on defa:
"Lâ ilâhe illallahu vahdahu lâ şerike leh. Lehül mülkü ve lehül hamdü, yuhyî ve yûmitu ve hüve âlâ külli şeyîn kadîr," derse, Allah ona on sevap yazar, on günahını siler, on da derecesini yükseltir.
Bütün gün, istenmeyen herşeyden korunur, şeytan da ona bir şey yapamaz. Allaha ortak koşmaktan başka, hiçbir günahı ona tesir edemez."
Ebû Zer radıyallahu anh. Tirmizî.

853. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Akşam namazını kıldıktan sonra, hiç kimseyle konuşmadan, yedi kere, "Allahümme ecirnî minennâr," de! Çünkü, bunu deyip de, o gece ölürsen, mutlaka cehennemden kurtulursun.
Sabah namazından sonra da aynı şeyi söyle! Zira, o gün ölürsen, ateşten kurtulmana karar verilir."
Müslim radıyallahu anh. Ebû Dâvud.

854. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"içinde Allahın anıldığı ev ile, içinde Allahın anılmadığı ev, diri ile ölüye benzer."
Ebû Mûsa radıyallahu anh. Müslim.

855. Peygamber sallallahu aleyhi ve sellem ona şöyle demiş:
"Sabah akşam "Kul hüvallahü ehad" ile "Muavvizeyeteyn"i üç kere okursan, her şeye karşı o gün bunlar sana yeter."
Abdullah radıyallahu anh. Tirmizî.

856. Dedim ki:
"Ey Allahın Resûlü! Kadir gecesine rastlarsam ne diyeyim?"
"Şunu de," buyurdu:
"Allahım! Sen affedicisin, affetmeyi seversin, öyleyse beni affet!"
Aişe radıyallahu anha. Tirmizî.

857. Peygamber sallallahu aleyhi ve sellem buyurdu:
"Kim, yatağına vardığı zaman, üç kere, "Estağfirullahellezi lâ ilâhe illâ hüvel Hayyul Kayyum ve etûbu ileyh," derse, ağaç yaprakları kadar, Alic kumları kadar, dünya günlerinin sayısı kadar dahi olsa günahları bağışlanır."
Aişe radıyallahu anha. Tirmizî.

858. Peygamber sallallahu aleyhi ve sellem, yatağına vardığı zaman, Felak, Nâs ve ihlas sûrelerini okuyup, ellerine üfledikten sonra, yüzüne ve bedenine sürerdi.
Hastalandığı zaman da, kendisine böyle yapmamı bana emrederdi.
Aişe radıyallahu anha. Buhârî.

859. Peygamber sallallahu aleyhi ve sellem, yolculuğa çıkarken:
"Allahım! Senin yardımınla hareket ederim, senin yardımınla kıpırdarım, senin yardımınla yürürüm," derdi.
Ali radıyallahu anh. Ahmed.

860. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Yatağına giderken, namaza abdest alır gibi bir abdest al, sonra sağ tarafına yat."
Berâ radıyallahu anh. Buhârî.

861. Peygamber sallallahu aleyhi ve sellem, yeni elbise giyince şöyle dua ederdi:
"Allahım! Hamd, ancak sana özgüdür. Senden bu giysinin ve kullanımının hayırlı olmasını dilerim. Onun ve kullanımının şerrinden sana sığınırım."
Câbir radıyallahu anh. Tirmizî.

862. Peygamber sallallahu aleyhi ve sellemden ezberleyip de, asla terk etmediğim dua şudur:
"Allahım, beni azami şekilde şükrünü yapan, seni en çok anan, öğüdüne en çok uyan ve tavsiyeni en güzel tutan kişi eyle!"
Ebû Hureyre radıyallahu anh. Tirmizî.

863. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kişi, evine girerken şöyle desin:
"Allahım! Senden iyi bir giriş ve iyi bir çıkış dilerim. Allahın adıyla girdik, Allahın adıyla çıktık, Rabbimiz Allaha güvendik."
Sonra da, evde bulunan kimselere selâm versin."
Ebû Mâlik radıyallahu anh. Ebû Dâvud.

864. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sana cennet hazinelerinden bir hazine göstereyim mi? Şöyle de:
"Lâ havle velâ kuvvete illâ billah."
Ebû Mûsa radıyallahu anh. Buhârî.

865. Peygamber sallallahu aleyhi ve sellem, hoşuna gitmeyen bir şey gördüğü zaman, "Elhamdülillahi âlâ külli hâl," derdi.
Aişe radıyallahu anha. İbn Mâce.

866. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, bir çarşıya girip de, orada: "Lâ ilâhe illallahu vahdehu lâ şerîke leh, lehül mülkü ve lehül hamdü, yuhyî ve yümît ve hüve Hayyün lâ yemut, bi yedihil hayr. Ve hüve âlâ külli şeyin kadîr," derse, Allah, bir milyon sevap yazar, bir milyon günahını siler, derecesini de bir milyon yükseltir."
Ömer radıyallahu anh. Tirmizî.

867. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Birinizin kulağı çınlarsa, beni hatırlayıp, bana salât ve selâm etsin. Ondan sonra, "Kim beni hayırla anarsa, Allah da onu hayırla ansın!" desin."
Ebû Râfi radıyallahu anh. Taberânî.

868. Borcundan sıkılıp üzülen bir sahabisine buyurdu:
"Sabah akşam şöyle de:
"Ey Allahım! Gam ve kederden sana sığınırım. Korkaklıktan ve cimrilikten, borcun baskısından ve adamların zorlamasından sana sığınırım."
Ebû Saîd radıyallahu anh. Ebû Dâvud.

869. Peygamber sallallahu aleyhi ve sellem, yemek yeyince ve su içince şöyle derdi:
"Elhamdülillahillezi etâmenâ ve sakâna ve ceâlâna minel müslimîn."
Ebû Saîd radıyallahu anh. Tirmizî.

870. Peygamber sallallahu aleyhi ve sellem, aynaya bakınca şöyle derdi:
"Beni biçimli yapan, sûretimi güzelleştiren, başkalarından ayrı, bana özgü bir şekil veren Allaha hamdolsun."
Enes radıyallahu anh. Bezzâr.

871. Peygamber sallallahu aleyhi ve sellem, bir şeye üzülünce şöyle derdi:
"Ya Hayyü ya Kayyum! Rahmetinle yardım diliyorum."
Enes radıyallahu anh. Tirmizî.

872. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Birkaç kelime vardır ki, her kim, o kelimeleri, meclisinden kalkmadan önce üç kere söylerse, günahlarına karşılık olur. Onları hayır ve zikir meclisinde söylerse, yazılara vurulan mühür gibi, o meclis o kelimelerle mühürlenir. işte o kelimeler de şunlardır:
"Allahım! Seni hamdinle tesbih ederim. Senden başka ilah yoktur. Senden mağfiret diler ve sana tevbe ederim."
İbn Amr radıyallahu anh. Ebû Dâvud.

873. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kıyamet gününde bana en yakın olacak kişi, bana en çok salavât getirendir."
İbn Mesûd radıyallahu anh. Tirmizî.

874. Peygamber sallallahu aleyhi ve sellem, sefere çıkarken, binitine binince, üç kere tekbir getirir ve şunu söylerdi:
"Bunları bizim emrimize veren Allahın şânı ne yücedir. Yoksa biz bunlara güç yetiremezdik."
İbn Ömer radıyallahu anh. Müslim.

875. Peygamber sallallahu aleyhi ve sellem, evinden çıkarken şöyle derdi:
"Allahın adıyla. Allaha tevekkül ettim. Allahım! Zillete düşmekten, sapıklığa uğramaktan, zulmetmekten, zulme uğramaktan, câhillikten, hakkımızda cehâlete düşülmesinden sana sığınırız."
Ümmü Seleme radıyallahu anha. Tirmizî.

876. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, "Estağfirullahellezi lâ ilâhe illâ hüvel Hayyul Kayyum ve etûbu ileyh" derse, harpten kaçsa bile, bağışlanır."
Bilâl radıyallahu anh. Tirmizî.


 SORUMLULUK, TEBLİĞ, REHBERLİK...

894. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kimin vasıtasıyla bir adam müslüman olursa, ona cennet vâcip olur."
Ukbe radıyallahu anh. Taberânî.

895. Ebû Talib ölünce, Peygamber sallallahu aleyhi ve sellem, halkını islâma davet etmek üzere Taife gitti. Ancak, onu dinlemediler, teklifini de reddettiler.
Oradan ayrıldı, bir ağacın gölgesine gelip, iki rekat namaz kıldı.
Sonra şöyle dua etti:
"Allahım! Kuvvetimin yetersizliğini ve insanlara karşı olan güçsüzlüğümü sana şikâyet ederim.
Ya Erhamürrahimin! Beni kime bırakıyorsun, hayatımı cehenneme çevirecek düşmanıma mı, yoksa işimin sahibi kıldığın akrabalarıma mı!
Eğer bana kızgın değilsen, aldırmam! Senin bana ihsan ettiğin afiyet, benim için daha önemli ve yararlıdır."
İbn Câfer radıyallahu anh. Taberânî.

896. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Müminin sezgisinden sakının. Çünkü o, Allahın nuruyla bakar."
Ebû Ümâme radıyallahu anh. Taberânî.

897. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allahın öyle kulları vardır ki, onlar insanları yüzlerinden tanırlar."
Enes radıyallahu anh. Taberânî.

898. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim bir iman yoluna çağırırsa, kendisine uyanların sevabı kadar, onların sevabından hiçbir şey eksilmeksizin sevap alır.
Kim de bir sapkınlık yoluna davet ederse, sapanların günahı gibi, onların günahları eksilmeksizin günah alır."
Ebû Hureyre radıyallahu anh. Buhârî.

899. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Her kim islâmda güzel bir çığır açarsa, hem yaptığının sevabını ve hem de onunla amel edenlerin sevabını, amel edenlerinki eksilmeksizin alır.
Kim de, islâmda kötü bir çığır açarsa, hem yaptığının günahını, hem de onu yapanların günahını, yapanların günahından hiçbir şey eksilmeksizin yüklenir."
Cerîr radıyallahu anh. Müslim.

900. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"içinizden her kim kötü bir şey görürse, onu eliyle gidersin, buna gücü yetmezse diliyle önlesin, buna da gücü yetmezse kalbiyle ondan nefret etsin ki, bu îmanın en zayıf noktasıdır."
Ebû Saîd radıyallahu anh. Müslim.

901. Haccacın hutbesini dinlerken, hoşlanmadığım bir sözünü işittim. Hemen ona itiraz edip, değiştirmek istedim, fakat Allah Resûlü sallallahu aleyhi ve sellemin şu sözünden ötürü bundan vazgeçtim:
"Bir müminin kendini alçaltması yakışık almaz."
Dedim ki: "Ey Allahın Resûlü! Kendi nefsini alçaltmak nasıl olur?"
Şöyle buyurdu: "Kendisini, altından kalkamayacağı bela ile karşı karşıya getirmekle."
İbn Ömer radıyallahu anh. Bezzâr.

902. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"içlerinde günahlar işleyen adam bulunup da, onu önleyebilecekken önlemezlerse, Allah onlara, ölümlerinden önce, onun yüzünden mutlaka bir ceza verir."
Cerîr radıyallahu anh. Ebû Dâvud.

903. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Yeryüzünde suç işlenir onu gören de bundan hoşlanmazsa, onu görmeyen gibi olur. Onu görmeyen kimse hoşnut olursa, oradaymış gibi olur."
Arîs radıyallahu anh. Ebû Dâvud.

904. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Zâlim devlet yöneticisinin yanında doğru konuşmak, en büyük cihaddır."
Ebû Saîd radıyallahu anh. Ebû Dâvud.

905. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Mîraç gecesi, dudakları ateş makaslarıyla doğranan bazı insanların yanından geçtim.
"Ey Cebrail! Bunlar kimdir?" diye sordum.
Şöyle dedi:
"Bunlar, ümmetinin, söylediklerini yapmayan konuşmacılarıdır."
Üsâme radıyallahu anh. Buhârî.

906. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kendiniz tam yapmasanız da iyiyi önerin, kendiniz tamamen uzak durmazsanız bile kötüden sakındırın!"
Enes radıyallahu anh. Taberânî.


 GÜNAH, TEVBE, PİŞMANLIK, ÜMİT, AF...

877. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Yedi helâk ediciden kaçının!"
Denildi ki:
"Ey Allahın Resûlü, onlar nedir?"
Şöyle buyurdu:
"Allaha ortak koşmak, sihir yapmak, haksız yere adam öldürmek, yetim malı yemek, zina etmek, cihad günü cepheden kaçmak, namuslu hanımlara iftira atmak."
Ebû Hureyre radıyallahu anh. Buhârî.

878. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Mümini öldürmek, Allah katında, dünyanın yıkılmasından daha büyüktür."
Büreyde radıyallahu anh. Nesêî.

879. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Eğer gök ehli ile yer ehli ortaklaşa bir mümini öldürseler, Allah hepsini ateşte yüz üstü süründürür."
Ebû Hureyre radıyallahu anh. Tirmizî.

880. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim kendini asarsa, cehennemde de kendini asacak. Kim kendini bir âletle öldürürse, cehennemde de kendini âletle yaralayacaktır."
Ebû Hureyre radıyallahu anh. Buhârî.

881. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ümmetimin tamamı affedilmiştir, ancak günahlarını ilan edenler müstesna!"
Ebû Hureyre radıyallahu anh. Buhârî.

882. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Açıkça günah işleyen fâsıkın aleyhinde konuşmak gıybet sayılmaz. Açıkça günah işleyen hâriç, ümmetimin her ferdi affedilecektir."
Ebû Hureyre radıyallahu anh. Rezîn.

883. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Canım elinde olan Allaha yemin ederim ki, eğer siz günah işlemeseydiniz, Allah sizi yok eder, yerinize günah işleyip tevbe eden, Allahın da bağışladığı başka bir toplum getirirdi."
Ebû Hureyre radıyallahu anh. Müslim.

884. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah, dünyada bir kulunun ayıbını örterse, kıyamet gününde de mutlaka onun ayıp ve kusurunu örter."
Ebû Hureyre radıyallahu anh. Müslim.

885. Peygamber sallallahu aleyhi ve sellemin zamanında, bir adamın ismi Abdullah, lâkabı Hımâr idi. Bazen Peygamber sallallahu aleyhi ve sellemi güldürürdü. içki içtiği için, Peygamber sallallahu aleyhi ve sellem onu cezalandırmıştı.
Bir keresinde yine içmiş ve sarhoş olarak getirilmişti. Peygamber sallallahu aleyhi ve sellem emretti, ceza uygulandı.
Bunun üzerine cemaatten bir adam: "Allahım! Ona lânet et, amma da çok içiyor ve cezalandırılıyor bu adam!" deyince, Allah Resûlü sallallahu aleyhi ve sellem şöyle buyurdu:
"Onu lânetleme! Bu adam hakkında bildiğim tek şey, onun Allah ve Resûlünü sevmiş olmasıdır."
Ömer radıyallahu anh. Buhârî.

886. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bir kul tekrar tekrar günah işler ve her defasında, "Allahım! Benim günahımı bağışla!" der.
Allah da: "Kulum günah işledi, affedecek, ya da sorumlu tutacak bir Rabbinin bulunduğunu bildi. Haydi istediğini yap! Ben seni bağışladım!" buyurur."
Ebû Hureyre radıyallahu anh. Buhârî.

887. Peygamber sallallahu aleyhi ve sellem, bize sabaha kadar eski toplumları anlatırdı, sadece namaz için kalkardı.
İbn Amr radıyallahu anh. Ebû Dâvud.

888. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Hayatında hiçbir iyilik yapmamış bir adam ailesine dedi ki:
"Ölürsem beni yakın, sonra yanık bedenimi öğütün, külümü rüzgâra saçın!"
Ölünce, çocukları onun vasiyetini yerine getirmişler.
Bunun üzerine Allah, yere: "Haydi onun parçalarını biraraya getir!" emrini vermiş. Yer de bu emri yerine getirmiş ve adam hemen dirilmiş.
Allah buyurmuş:
"Niçin böyle yaptın?"
"Sen en iyi bilensin Rabbim! Ben bunu senden korktuğum için yaptım," deyince, Allah onu hemen bağışlamış."
Ebû Hureyre radıyallahu anh. Buhârî.

889. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Eski zamanlarda birbirine zıt iki kişi vardı. Biri günahkâr, diğeri son derece dindardı. Dindar olan öbürüne:
"Yapma, günah işlemekten geri dur!" derdi.
Bir gün yine onu günah işlerken görünce, şöyle dedi: "Vazgeç!"
Öteki: "Beni Rabbimle başbaşa bırak, aramıza girme! Başıma muhafız mı gönderildin!" diye çıkıştı.
Dindar olan, "Vallahi, Allah seni asla bağışlamaz!" dedi.
Derken, Allah onların ruhlarını aldı. Alemlerin Rabbi huzurunda biraraya geldiler.
Allah teâlâ, son derece dindar olana, "Benim elimde olanı önlemeye senin gücün yeter miydi!" dedi.
Günahkâr olana ise:
"Haydi sen git, rahmetim sayesinde cennete gir!"
Öteki için de:
"Haydi bunu da ateşe götürün!" buyurdu."
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

890. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sizden önce yaşayanlar arasında Kifl adında bir adam vardı. Hiçbir günahı işlemekten çekinmezdi. Muhtaç olduğunu bildiği bir kadına geldi ve ona çok para verdi. Onunla yatmak istediğinde, kadın titremeye ve ağlamaya başladı.
"Neden ağlıyorsun?" diye sordu.
"Ben bu işi hayatımda hiç yapmadım. ihtiyacım olduğu için bu duruma düştüm," deyince, adam kendini şöyle demekten alamadı:
"Sen Allah korkusuyla böyle davranıyorsun ha! Öyleyse ben neden Allahtan korkmayayım? Verdiklerim senin olsun, haydi git! Serbestsin. Vallahi ben de bundan sonra Allaha asi gelmeyeceğim."
Adam o gece öldü. Kapısına, "Allah, Kifli bağışlamıştır," diye yazıldı. Halk, bunu görünce şaşıp kaldılar. Bunun üzerine Allah, peygamberlerine vahyedip, onun durumunu bildirdi."
İbn Ömer radıyallahu anh. Rezîn.

891. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sizden öncekilerin içinde doksandokuz kişiyi öldüren bir adam vardı. Yeryüzünün en bilgin insanını sordu. Ona, "Falan yerde bir rahip var, git durumunu ona anlat," dediler.
Rahibe gidip, doksandokuz kişiyi öldürdüğünü, tevbe etse kabul edilip edilmeyeceğini sordu. Rahip, "Hayır!" deyince, onu da öldürüp, yüze tamamladı.
Yine yeryüzünün en bilgin insanını sordu. Ona, falan yerdedir, dediler. Ona gidip, yüz kişiyi öldürdüğünü, tevbe etse kabul edilip edilmeyeceğini sordu.
Alim, "Evet, kabul edilir. Kimse buna engel olamaz. Falan yere git, insanlar orada Allaha ibadet ediyorlar, sen de onlara katıl ve ibadet et! Ayrıca ülkene de bir daha dönme! Çünkü, senin ülken kötü bir ülkedir," dedi.
Bunun üzerine adam yola revan oldu. Henüz o ülkeye varmadan, yol ortasında ölüm gelip ona yetişti.
Onun hakkında, rahmet melekleri ile azap melekleri tartıştılar. Rahmet melekleri dediler ki:
"Onun canını biz alacağız. Çünkü bu adam tevbe edip, tam bir ihlas içinde Allaha ibadet edilen yere gidiyordu. Suçsuzdur."
Azap melekleri ise, aksini iddia edip, şöyle dediler:
"O, şimdiye kadar hiçbir hayır yapmamıştır. Nasıl olur da iyi bir adam olabilir. Bu nedenle, onun ruhunu biz alacağız."
Derken, insan sûretinde bir melek geldi. Onu aralarında hakem tayin ettiler. O şöyle dedi:
"iki ülke arasını ölçün. Hangisi daha yakın ise, bu adam oraya ait olur."
iki ülke arasını ölçtüler ve adamın, gitmek üzere olduğu ülkeye daha yakın olduğunu tesbit ettiler. Bunun üzerine, onun ruhunu rahmet melekleri aldı."
Ebû Saîd radıyallahu anh. Buhârî.

892. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Her insan hata yapar. Hata edenlerin en hayırlıları tevbe edenlerdir."
Enes radıyallahu anh. Tirmizî.

893. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bir adam, üzerinde yiyeceği ve suyu bulunan bir hayvanı ile ıssız bir yerde konaklar. Orada dinlenmek için hafif bir uyku uyumak ister ve uyur. Uyanınca hayvanını göremez.
Her tarafta aramağa başlar, ancak bulamaz, ümidini keserek, kendi kendine:
"Haydi geldiğim yere döneyim ve orada ölünceye kadar uyuyayım," der.
Döner, ölmek için, başını kolunun üzerine koyar, biraz kestirdikten sonra uyanır. Bir de ne görsün, üstünde azığı ve suyuyla hayvanı başı ucunda durmuyor mu!
işte Allah, kulunun tevbesine, bu adamın hayvanını bulduğu zamanki sevincinden daha çok sevinir."
Haris radıyallahu anh. Buhârî.


 HÜKÜM, ADALET, ŞAHİT, CEZA...

907. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Hâkimler üçtür: Bunların biri cennetlik, ikisi cehennemliktir. Cennetlik olan, doğruyu bilip, doğru ile hüküm verendir. Doğruyu bilip, zulümle hüküm veren ve bilmeden insanlar arasında hüküm veren, cehennemliktir."
Büreyde radıyallahu anh. Ebû Dâvud.

908. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ey Ali! Allah, senin kalbine hidâyet ve diline sebat verecektir. Önüne iki hasım oturduğu zaman, birincisini dinledikten sonra, ikincisini de tam dinlemeden sakın hüküm verme! Güzel hüküm vermen için en doğru yöntem budur."
Ali radıyallahu anh. Tirmizî.

909. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bir kimse, öfkeliyken iki kişi arasında hüküm vermesin!"
Ebû Bekre radıyallahu anh. Buhârî.

910. Peygamber sallallahu aleyhi ve sellem, Muazı Yemene göndermek istediği zaman şöyle buyurdu:
"Bir dava ile karşılaşırsan ne ile hüküm verirsin?"
"Allahın Kitabıyla..."
"Allahın Kitabında bulamazsan..?"
"Allah Resûlünün sünnetiyle..."
"Allahın Kitabında ve Allah Resûlünün sünnetinde de bulamazsan...?"
"Kendi görüşümle hüküm veririm."
Bunun üzerine Peygamber sallallahu aleyhi ve sellem, onun göğsüne vurup, şöyle dedi:
"Allah Resûlünün elçisini, hoşnut olacağı bir şeye muvaffak eden Allaha hamd ederim."
Muaz radıyallahu anh. Tirmizî.

911. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ben bir insanım. Bana davalar getirilir, kiminizin konuşması kiminizden daha etkin olur. Ben de onun doğru olduğunu zannederim ve lehine hüküm veririm. Kimin için böyle bir hüküm verip, bir müslümanın hakkını ona geçirmişsem, bilsin ki, o bir ateş parçasıdır, isterse onu taşısın, isterse bıraksın."
Ümmü Seleme radıyallahu anha. Buhârî.

912. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kanıt göstermek davacıya, yemin etmek ise davalıya aittir."
İbn Amr radıyallahu anh. Tirmizî.

913. Peygamber sallallahu aleyhi ve sellem, tek şahit ve yeminle hüküm verdi.
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

914. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Size en hayırlı şahitleri bildireyim mi? Kendisinden istenmeden gelip tanıklık eden kimsedir."
Zeyd radıyallahu anh. Müslim.

915. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sizden öncekilerin helâk olmalarının sebebi şu idi: Seçkin biri suç işledimi ona dokunmazlardı, güçsüzleri suç işledimi hemen cezalandırırlardı."
Aişe radıyallahu anha. Buhârî.

916. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ey insanlar! Allahın yasaklarından kaçınma zamanınız geldi değil mi? Her kim bu kirli işlerden birine bulaşırsa, Allahın örtmesiyle örtsün, çünkü, kim yaptığını açıklarsa, biz ona Allahın Kitabını uygularız."
Zeyd radıyallahu anh. Mâlik.

917. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Gücünüz yettiğince müslümanlardan hukukî cezaları önleyin. Eğer uygun bir çıkış yolu varsa, serbest bırakın. Çünkü, yetkilinin, affetmekte yanılması, cezalandırmada yanılmasından daha iyidir."
Aişe radıyallahu anha. Tirmizî.

918. Bir adam, Peygamber sallallahu aleyhi ve selleme gelip, şöyle dedi:
"Biri malımı almak isterse ne yapayım?"
"Ona Allahı hatırlat."
"Peki Allahı hatırlamazsa..?"
"Ona karşı, çevrendeki müslümanlardan yardım iste!"
"Eğer çevremdeki müslümanlardan kimse yok ise..?"
"Ona karşı yetkiliden yardım iste!"
"Eğer yetkili benden uzaksa..?"
"O zaman, malın için onunla savaş, öldürülürsen âhiret şehîdlerinden olursun, öldürülmezsen malını savunup kurtarmış olursun."
Muhârık radıyallahu anh. Nesêî.

919. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kimin bir yakını öldürülür, ya da el ve ayağı kesilerek zarar verilirse, o kimse üç şeyden birini seçebilir: Ya kısas ister, ya affeder, ya da diyet alır. Dördüncü bir şey isterse engel olun."
Ebû Şurayh radıyallahu anh. Ebû Dâvud.

920. Bir yahudi kadın, durmadan Peygamber sallallahu aleyhi ve selleme sövüyor ve aleyhinde edepsizce sözler söylüyordu. Bu nedenle bir adam onu öldürdü. Peygamber sallallahu aleyhi ve sellem, onun kanını heder etti.
Ali radıyallahu anh. Ebû Dâvud.


 YÖNETİM, ZULÜM, İTAAT, İSYAN...

921. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Peygamberlik hilafeti otuz senedir, ondan sonra Allah mülkü istediğine verir."
Sefine radıyallahu anh. Buhârî.

922. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Hepiniz gözeticisiniz, gözettiklerinizden sorumlusunuz. Lider bir gözeticidir, yönettiklerinden sorumludur. Adam ailesinin gözeticisidir, onlardan sorumludur. Kadın, kocasının evinde gözeticidir, görevli olduğu işten sorumludur. Hizmetçi, efendisinin malının gözeticisidir, ondan sorumludur..."
İbn Ömer radıyallahu anh. Buhârî.

923. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Adil davrananlar, Allah katında, Rahmanın sağındaki nurdan minberler üstündedirler. Onlar, hükümlerinde ve ailelerinde, başta bulundukları sürece âdil davrananlardır."
İbn Amr radıyallahu anh. Müslim.

924. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ey Ebû Zer! Sen zayıfsın, görev ise bir emanettir. O, sorumlu olduğu görevi tam anlamıyla yapıp, hakkını verenlerden başkası için utanma ve pişmanlıktır."
Ebû Zer radıyallahu anh. Müslim.

925. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ey Abdurrahman! Baş olmayı isteme, eğer isteğin üzerine o görev sana verilirse, onunla başbaşa bırakılırsın. Şâyet sen istemeden sana verilirse, o işde yardım görürsün."
Abdurrahman radıyallahu anh. Buhârî.

926. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Siz, baş olmak isteyeceksiniz, hem de büyük bir istekle. Ancak bu, sizin için kıyamette bir pişmanlık olacaktır. O yüksek makam ne güzel sütannedir! Ondan ayrılmak da memeden ayrılmaktan zordur!"
Ebû Hureyre radıyallahu anh. Buhârî.

927. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah, bir yönetici için iyilik isterse, ona iyi bir yardımcı ihsan eder ki, unuttuğu zaman hatırlatır, hatırladığı zaman da ona yardım eder.
Hayrını istemezse, ona kötü bir yardımcı verir ki, unutunca hatırlatmaz, hatırlayınca da yardım etmez."
Aişe radıyallahu anha. Ebû Dâvud.

928. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, ihtiyacını ulaştıramayan bir kimsenin ihtiyacını yetkiliye ulaştırırsa, ayakların kaydığı günde, Allah onun ayaklarını kaydırmaz."
Ebû Derda radıyallahu anh. Bezzâr.

929. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Yöneticiye öğüt verecek biri, herkesin yanında konuşmasın, başbaşa kalabilecekleri bir yere götürüp, orada konuşsun. Kabul ederse iyi, etmezse o kendi görevini yapmış olur."
Iyad radıyallahu anh. Ahmed.

930. Ebû Bekir, halife seçildikten üç gün sonra kürsüye çıktı ve insanlara şöyle hitap etti:
"Ey insanlar! Benim seçilmem, sizi yönetmeye aşırı istekli olmamdan değildi, bozgunculuktan ve ihtilaflardan korkmuştum. Şimdi işi size bırakıyorum, istediğinizi başınıza getirebilirsiniz!"
insanlar hep bir ağızdan şöyle cevap verdiler:
"Biz seni kabul ettik, bırakmayız!"
Enes radıyallahu anh. Rezîn.

931. Bir adamın, Allah Resûlü sallallahu aleyhi ve selleme şunu sorduğunu duydum:
"Başımıza hakkımızı vermeyip, haklarını bizden isteyen başkanlar geçerse, nasıl davranalım?"
"Onları dinleyin, itaat edin! Onların işledikleri kendilerine, sizin işledikleriniz sizedir."
Vâil radıyallahu anh. Müslim.

932. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Müslümanın dinleyip itaat etmesi gerekir, hoşuna gitsin veya gitmesin. Ancak, günah emredilince ne dinlenir, ne de itaat edilir."
İbn Ömer radıyallahu anh. Buhârî.

933. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim başkanında hoşlanmadığı bir durum görürse, sabretsin. Çünkü, kim topluluktan ayrılırsa, câhiliye ölümü ile ölmüş olur."
İbn Abbas radıyallahu anh. Buhârî.

934. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sizi yöneten büyüklerinize sövmeyin! Onların iyi olmaları için dua edin. Çünkü onların iyi olmaları, sizin iyi olmanız demektir."
Ebû Ümâme radıyallahu anh. Taberânî.

935. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Benim ümmetim sapıklık üzerine bir araya gelmez. Onun için topluluktan ayrılmayın! Allahın kudret eli topluluk üzerindedir."
İbn Ömer radıyallahu anh. Taberânî.

936. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Şunu iyi dinleyip kulak verin: Benden sonra başkanlar gelecektir. Kim onların yanlarına girip de, yalanlarını doğrulayıp, zulümlerine yardımcı olursa, o benden değildir, ben de ondan değilim. Bu kimseler, cennetteki havuzumun başında yanıma gelemezler.
Kim de onların yanına girip, zulümlerine yardımcı olmaz, yalanlarını da doğrulamazsa, o bendendir, ben de ondanım. Ayrıca, bu kimseler, havuzumun başında yanıma da gelecektir."
İbn Ucre radıyallahu anh. Tirmizî.

937. Peygamber sallallahu aleyhi ve sellem, beni mescidde gördü:
"Bir gün seni o mescidden çıkardıklarında hâlin nice olur?" buyurdu.
"Ben de Şama giderim."
"Oradan da çıkartırlarsa hâlin nice olur?"
"Alırım kılıcımı, ölünceye kadar savaşırım."
"Sana bundan daha iyisini göstereyim mi... Seni sürdükleri yere git! Seni gönderdikleri yere var! Bana kavuşuncaya kadar öylece kal!" buyurdu.
Ebû Zer radıyallahu anh. Ahmed.

938. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Başınızda bazı önderler olacak, bir kısım sünnetleri terk edecekler. Siz de onları terk ettiğiniz zaman, bu defa bir kısmını daha terk edecekler. Siz de terk ettiğinizde, işte o zaman en büyük belayı başınıza getireceklerdir!"
İbn Mesûd radıyallahu anh. Taberânî.

939. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Benden sonra başınıza, sizin iyi gördüklerinizi kötü, kötü gördüklerinizi iyi kabul edecek bazı insanlar geçecektir. Şunu iyi bilin ki, Allaha başkaldırana itaat yoktur."
Ubâde radıyallahu anh. Ahmed.

940. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Size, Allahtan korkmanızı, dinleyip itaat etmenizi tavsiye ederim. Habeşî bir köle bile olsa, ona itaat edin. Benden sonra yaşayanlar, birçok karışıklıklar göreceklerdir.
Onun için benim sünnetime, hidâyete ermiş doğru yolda olan râşid halifelerin sünnetine sarılın. Ona sımsıkı sarılın, azı dişlerle ısırıp bırakmayın.
Sonradan uydurulmuş işlerden uzak durun. Çünkü sonradan uydurulmuş her şey bidattır. Her bidat da sapkınlıktır."
Zeyd radıyallahu anh. Tirmizî.


 İSTİKBAL, DECCAL, MEHDİ, İSA...

941. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sen öyle bir zamandasın ki, burada kişi emredilenin onda birini bırakırsa helâk olur.
Sonra öyle bir zaman gelecek ki, emredilenin onda birini yapan kurtulacaktır."
Ebû Hureyre radıyallahu anh. Tirmizî.

942. Peygamber sallallahu aleyhi ve sellem, parmaklarını birbirine geçirip:
"Ey Abdullah bin Amr! Sözleri ve emanetleri birbirine karışmış hâle gelen, işe yaramaz, değersiz insanların arasında bulunduğun zaman sen nasıl hareket edeceksin?"
"Ey Allahın Resûlü! O zaman ben nasıl davranayım?"
Şöyle buyurdu:
"Tanıdığınla ilişkilerini devam ettirir, tanımadığından uzak durursun. Seçtiğin iyi kimseleri kabul eder, kötü ve sıradan kimseleri terkedersin."
İbn Amr radıyallahu anh. Buhârî.

943. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Fitneler, kargaşalar olacaktır. O gün, oturan ayakta olandan, ayakta olan yürüyenden, yürüyen koşandan daha hayırlı olacaktır. Kim kargaşaya yönelirse, o da ona yönelir. Kim bir sığınak, ya da barınak bulursa, ona sığınsın!"
Ebû Hureyre radıyallahu anh. Buhârî.

944. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Siz, sizden önceki insanların yollarına mutlaka karış karış, adım adım uyacaksınız, hatta onlar kertenkele deliğine girseler bile, siz de onlara uyup, o deliğe gireceksiniz."
Ebû Saîd radıyallahu anh. Buhârî.

945. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, kör bir bayrak altında bir asabiyete çağırırken, ya da asabiyete yardım ederken öldürülürse, onun ölümü câhiliye ölümü üzeredir."
Cündeb radıyallahu anh. Müslim.

946. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kişinin fitnesi ailesi, malı, kendisi, çocukları ve komşusunda olacaktır. Oruç, namaz, zekât, iyiliği önermek, kötülükten sakındırmak bu türden fitnelere karşılık olacaktır."
Huzeyfe radıyallahu anh. Buhârî.

947. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Yün elbiseler giyinen bir kavim, batıdan gelerek, Arap yarımadasına saldıracak ve orayı alacak.
Sonra, Farisîlerle savaşacaklar ve Allah onlara oranın da fethini nasip edecek.
Sonra, Rumlarla savaşacaklar, Allah Rum ülkesinin de fethini nasip edecek.
Sonra, din düşmanı deccal ile savaşacaklar. Allahın takdiriyle onu da yenecekler."
Nâfi radıyallahu anh. Müslim.

948. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ahirzamanda, din yoluyla dünyalık elde etmek isteyen bir takım adamlar ortaya çıkacak. insanlara şirin görünmek için koyun postuna bürünecekler. Dilleri baldan tatlı, fakat kalbleri kurt kalbi olacaktır."
Ebû Hureyre radıyallahu anh. Tirmizî.

949. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Yüzseksen sene geçtikten sonra, ümmetimde bekârlık ve dağ başlarında yalnız yaşamak helâl kılınıp, yaygınlaşacak."
Yahya radıyallahu anh. Rezîn.

950. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Deccal doğudan, Horasan denilen yerden çıkacak. Ona, yüzleri deri kalkanlarını andıran bir halk tâbi olacak."
Ebû Bekr radıyallahu anh. Tirmizî.

951. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Deccalı duyan ondan kaçsın. Vallahi, kişi ona gelir de, saçtığı şüpheli şeylerden dolayı onu mümin zanneder ve ona tâbi olur."
imran radıyallahu anh. Ebû Dâvud.

952. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Oruç tutup, namaz kılarak müslüman olduğunu da söylese, münafığın alâmeti üçtür:
Kendisine bir emanet bırakılırsa hıyanet eder, konuşursa yalan söyler, anlaşma yaparsa sözünden döner."
Ebû Hureyre radıyallahu anh. Müslim.

953. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Münafıkların kendilerini ele verecek bellikleri vardır:
Selâmları lânettir. Yemekleri kapma ve yağmalamadır. Hile ve aldatma ile mal kazanırlar. Mescidlere ancak öğlende gelirler. Namazı ancak üşene üşene kılarlar.
Büyüklük taslarlar, ne severler, ne de sevilirler. Gece odun gibi sessiz, gündüz gürültücüdürler."
Ebû Hureyre radıyallahu anh. Ahmed.

954. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah, bu ümmete, her yüzyılın başında, dinini yenileyecek birini gönderecektir."
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

955. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ümmetimden bir topluluk hak üzere galip olarak, ta kıyamete kadar devamlı savaşacaklardır.
isa inecek. Başkanları ona, "Haydi gel, bize namaz kıldır!" diyecek.
Buna mukabil o, "Kiminiz kiminizin emîridir. Bu, Allahın bu ümmete bir lütfu keremidir," diyecek."
Câbir radıyallahu anh. Müslim.

956. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Nefsim kudret elinde olan Allaha yemin ederim ki, Meryemoğlu isanın adalet sahibi olarak inmesi yakındır. O inecek, haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak, mal da o kadar çoğalacak ki, kendisine verilmek istenen kimse onu kabul etmeyecek."
Ebû Hureyre radıyallahu anh. Buhârî.

957. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ömrüm uzarsa isa ile buluşmak isterim. Şâyet ömrüm yetmezse, içinizden kim onunla buluşursa, benden selâm söylesin."
Ebû Hureyre radıyallahu anh. Ahmed.

958. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ganimet insanlar arasında dolaşan mal olduğu, emanet kelepir, zekât altından kalkılmayacakmış gibi bir borç olduğu..
Dinden başka gaye için ilim öğrenildiği, erkek karısına itaat ettiği ve annesine âsi olduğu, arkadaşını kendisine yaklaştırdığı babasını uzaklaştırdığı...
Mescidlerde sesler yükseldiği, kabileye fasıkların başkanlık yaptığı, kavmin liderinin en rezilleri olduğu, şerrinden korkulan kişiye ikram edildiği...
Şarkıcı kadınlar ve çalgı aletleri zuhur ettiği, içkiler içildiği, bu ümmetinin sonunun evvelkileri lânetlediği zaman...
Kızıl rüzgârı, zelzeleyi, yere batmayı, insanların maymun ve domuza çevirilişini ve taşlamayı ve eskimiş ipi kopan bir kolyenin taneleri gibi birbiri ardına gelen alâmetleri beklesinler."
Ebû Hureyre radıyallahu anh. Tirmizî.

959. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Lâ ilâhe illallah diyen kimsenin üstüne asla kıyamet kopmaz."
Enes radıyallahu anh. Müslim.

960. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sene ay gibi, ay hafta gibi, hafta gün gibi, gün saat gibi, saat ateş kıvılcımı gibi olup da, zaman birbirine yaklaşmadıkça Kıyamet kopmaz."
Enes radıyallahu anh. Tirmizî.

961. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Aden içlerinden, insanların durdukları yerde duracak, harekete geçtiklerinde de onlarla harekete geçerek onları sürükleyecek bir ateş çıkacak."
Huzeyfe radıyallahu anh. Müslim.

962. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ümmetimden bir cemaat, kendilerine Allahın emri gelip, kıyamet kopuncaya kadar, birbirine yardım etmekte devam edecek ve bunlar daima galip olacaklardır."
Mugîre radıyallahu anh. Buhârî.

963. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Batılılar, kıyamet kopuncaya kadar hak üzere galip olmayacaktır."
Saad radıyallahu anh. Müslim.

964. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ümmetim yağmur gibidir, sonu mu, yoksa başlangıcı mı hayırlıdır, bilinmez. Evveli ben, ortası Mehdi ve sonu Mesih olan bir ümmet, asla helâk olmaz."
Enes radıyallahu anh. Tirmizî.


 BARIŞ, CİHAD, ŞEHİD, GAZA...

965. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Düşmanla karşılaşmayı dilemeyin! Şâyet karşılaşırsanız, sabredip dayanın."
Ebû Hureyre radıyallahu anh. Buhârî.

966. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Olur ki, siz bir toplumla savaşırsınız. Canlarını ve çocuklarını kurtarmak için, sizinle malları ile barışa kalkışırlar. Bunun üzerine onlara ilişmez ve barış yaparsınız. işte bundan sonra onlara saldırmanız, sözleşmede yazılanlar dışında bir şey almanız da doğru olmaz."
Cüheyneli bir adam. Ebû Dâvud.

967. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah yolunda yola koyulmak, dünya ve içindekilerden daha hayırlıdır."
Sehl radıyallahu anh. Müslim.

968. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, devenin sütü memelerine gelecek kadar sürede, Allah yolunda savaşırsa, ona cennet vâcip olur.
Kim, Allah yolunda öldürülmeyi gönülden isteyip savaşır da, sonra ölür, ya da öldürülürse, şehîd sevabı alır.
Kim Allah yolunda yaralanırsa, ya da tökezlerse, kıyamet gününde zaferan renginden daha baskın bir renk, miskten daha hoş kokan bir koku ile gelir.
Allah yolunda, kimin üzerinde bir yara çıkarsa, ona şehîdlik damgası vurulur."
Muaz radıyallahu anh. Tirmizî.

969. Bir adam Peygamber sallallahu aleyhi ve selleme gelerek şöyle dedi:
"insanların hangisi üstündür?"
"Allah yolunda canıyla malıyla savaşan mümin."
"Ondan sonra hangisidir?"
"insanların kötülüklerinden korunmak için, Allahtan korkarak bir köşeye çekilen kişi."
Ebû Saîd radıyallahu anh. Buhârî.

970. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah korkusundan ağlayan kişi, süt memeye dönünceye dek cehenneme girmez.
Allah yolunda tozlanan kulun tozu ile cehennem dumanı kesinlikle bir araya gelmez."
Ebû Hureyre radıyallahu anh. Tirmizî.

971. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim Allah yolunda bir harcama yaparsa, karşılığında yediyüz kat alır."
Huzeym radıyallahu anh. Tirmizî.

972. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kim, Allah yolunda bir savaşçıyı donatırsa, kendisi savaşa katılmış gibi sevap alır. Kim, geride kalıp, savaşçının çoluk çocuğuna bakarsa, o da savaşmış gibi olur."
İbn Hâlid radıyallahu anh. Buhârî.

973. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Ümmetimden iki cemaati Allah ateşten kurtaracaktır: Biri Hind ile savaşacak olan cemaat, ötekisi isa bin Meryem ile birlikte düşmana karşı savaşacak olan cemaat."
Sevban radıyallahu anh. Taberânî.

974. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"iyi olsun, kötü olsun, her kumandanla birlikte savaşmanız sizin üzerinize vâciptir. iyi olsun, günahkâr olsun, imamlık yapmayı bilen her müslümanın arkasında namaz kılmak da size vâciptir. Hatta büyük günahlar işlemiş olsa bile."
Ebû Hureyre radıyallahu anh. Ebû Dâvud.

975. Bir adam, Peygamber sallallahu aleyhi ve selleme gelerek şöyle dedi:
"Hem ünlü olmak, hem de sevap almak için savaşan adam hakkında ne buyurursun?"
"Onun için hiçbir şey yoktur!" buyurdu ve ekledi:
"Allah, sadece kendi rızası için olmayan hiçbir ameli kabul etmez."
Ebû Ümâme radıyallahu anh. Nesêî.

976. Peygamber sallallahu aleyhi ve sellem, bir ordu gönderirken şöyle derdi:
"Haydi, Allahın adıyla yürüyün! ihtiyarları, çocukları, kadınları öldürmeyin! Aşırı hareketlerden kaçının ve elde edeceğiniz malları bir araya toplayın. Düzeltici olunuz, iyi davranınız. Çünkü Allah, iyi davrananları sever."
Enes radıyallahu anh. Ebû Dâvud.

977. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Biriniz sedirine yaslanıp da, Allahın bu Kurândakilerin dışında hiçbir şey yasak etmediğini mi sanır?
Dikkat edin! Vallahi, ben duyurdum, birçok emirler verdim, birçok yasaklar koydum. Bütün bunlar Kurânın âyetleri kadar, hatta belki de daha çoktur.
Allah, hanımlarınızı dövmenize izin vermemiştir.
Allah, Ehlikitâbı dövmenize müsaade etmemiştir. Üzerlerindeki vergiyi verdikleri sürece bunları yapamazsınız, hatta meyvelerini bile yiyemezsiniz!"
İrbâd radıyallahu anh. Ebû Dâvud.

978. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Cennete giren hiç kimse, dünyaya geri dönmek istemez. Yeryüzünde bulunan her şey orada da vardır. Ancak şehîd, şehîdlik mertebesinin yüksekliğini gördüğü için, dünyaya on kere dönüp, her seferinde öldürülüp şehîd düşmeyi isteyecektir."
Enes radıyallahu anh. Buhârî.

979. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Şehîd, aile ve akrabasından yetmiş kişiye şefaat edecektir."
Ebû Derda radıyallahu anh. Ebû Dâvud.

980. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Malı uğrunda öldürülen şehîddir. Canı uğrunda öldürülen şehîddir. Dini uğrunda öldürülen şehîddir. Namusu uğrunda öldürülen şehîddir."
Saîd radıyallahu anh. Tirmizî.

981. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Bir kimsenin, bir toplumla arasında bir antlaşma olursa, süre bitinceye dek, ya da karşı taraf antlaşmayı bozuncaya kadar, antlaşma düğümünü ne sıksın, ne de çözsün."
Süleym radıyallahu anh. Ebû Dâvud.

982. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kıyamet gününde, verdiği sözde durmayan ve ahdini bozan her kişinin vefasızlık ve döneklik derecesi kadar yükseltilecek olan bir bayrağı vardır.
Haberiniz olsun ki, sözünde durmayan genel yönetici kadar dönek olan hiç kimse yoktur."
Ebû Saîd radıyallahu anh. Müslim.

983. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah tek bir ok sebebiyle tam üç kişiyi cennete koyar: Sevap umarak onu yapanı, onu kullanıp atanı ve atana yardım edeni.
Atın ve ata binin! Bence atış yapmanız, ata binmenizden daha sevimli ve iyidir. Her eğlence boştur. Övgüye lâyık olan oyunlar ise üç tanedir:
Kişinin atını eğitmesi, hanımıyla oynaşması, yay çekip ok atması, sonra atılan okları toplaması. Çünkü bunlar, Haktandır. Kim öğrendikten sonra atışı bırakırsa, bir nimeti terketmiş olur."
Ukbe radıyallahu anh. Tirmizî.


 KIYAMET, DİRİLİŞ, HESAP, EBED...

984. Allah Resûlü sallallahu aleyhi ve
sellem buyurdu:
"Müminin ruhu, cennet ağacına konup beslenecek olan bir kuştur. Allah o kulunu diriltinceye kadar ruhu orada bekler."
Kâb radıyallahu anh. Mâlik.

985. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Her kul öldüğü hâl üzere dirilecektir."
Câbir radıyallahu anh. Müslim.

986. Kıyamet gününde tanıdık olmayan bir adam, kulun yakasına yapışacak.
Kul, "Benden ne istiyorsun?" diyecek.
O şöyle diyecek:
"Dünyada beni hatalı ve çirkin işler yaparken görürdün, ama alıkoymazdın."
Ebû Hureyre radıyallahu anh. Rezîn.

987. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Kıyamet gününde, kulun ayakları, Rabbinin huzurundan şu beş şey soruluncaya kadar bir yere kıpırdamaz:
Ömrünü nasıl harcadığından, gençliğini nerede geçirdiğinden, malını nereden kazanıp nereye harcadığından ve bildiklerini uygulayıp uygulamadığından sorulacaktır."
İbn Mesûd radıyallahu anh. Tirmizî.

988. Allah Resûlü sallallahu aleyhi ve sellemden, kıyamet gününde bana şefaat etmesini rica ettim.
"Yaparım inşaallah!" buyurdu.
"Peki seni nerede arayayım?"
"Beni ilk arayacağın yer Sırattır."
"Seni orada bulamazsam?"
"Beni Mizanın yanında ara!"
"Seni Mizanın yanında da bulamazsam?"
"Beni Havzın yanında ara! Bu üç yerden şaşmam" buyurdu.
Enes radıyallahu anh. Tirmizî.

989. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Sırat köprüsünde müminlerin parolası "Rabbim, selâmet ver, selâmet ver!" olacaktır."
Mugîre radıyallahu anh. Tirmizî.

990. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Cehennemin etrafı şehvetlerle donatıldı, cennetinki ise zorluklarla kuşatıldı."
Ebû Hureyre radıyallahu anh. Buhârî.

991. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Cennet, birinize ayakkabısının bağından daha yakındır. Cehennem de öyle."
İbn Mesûd radıyallahu anh. Buhârî.

992. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Cennettekilere yeme, içme ve cinsel ilişki bakımından tam yüz kişinin gücü verilecektir."
Zeyd radıyallahu anh. Dârimî.

993. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Cennette, her bir derecenin arası gökle yer arası kadar olan, tam yüz derece vardır. Firdevs bunların en üst derecesidir ki, dört nehir oradan fışkırıp akar. Arş ise onun üstündedir.
Allahtan istekte bulunduğunuz zaman, Firdevs cennetini dileyin!"
Ubâde radıyallahu anh. Tirmizî.

994. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Cennetlikler bir tek adamın, Ademin biçiminde olacaklardır."
Ebû Hureyre radıyallahu anh. Buhârî.

995. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Cennet ehli, cennette, otuz, ya da otuzüç yaşında, sakalsız, kılsız ve gözleri sürmeli olarak girecektir."
Muaz radıyallahu anh. Tirmizî.

996. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Cennete, kalbleri kuş kalbi gibi olan birtakım insanlar girecektir."
Ebû Hureyre radıyallahu anh. Müslim.

997. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Uyku ölümün kardeşidir. Cennetlikler uyumazlar."
Câbir radıyallahu anh. Taberânî.

998. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Cennete giren mutlu olacak, hiç üzülmeyecek, ne elbisesi eskiyecek ve ne de gençliği tükenecek."
Ebû Hureyre radıyallahu anh. Müslim.

999. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Cehennemde görülecek azabın en hafifi, kişiye, ateşten iki ayakkabı giydirilip, onların sıcağından beyninin kaynaması şeklinde olacaktır."
Ebû Saîd radıyallahu anh. Müslim.

1000. Allah Resûlü sallallahu aleyhi ve sellem buyurdu:
"Allah, altmış sene ömür verdiği kişiden her türlü özür ve bahaneyi kaldırmıştır."
Ebû Hureyre radıyallahu anh. Buharî.

Allahümme salli âlâ seyyidinâ Muhammedin ve âlâ âli seyyidinâ Muhammed.
Rabbenâ âtina fiddünya haseneten ve filâhireti haseneten ve kınâ azâbennâr.
Amin.


 Giriş

- Hadîs, Râvi, Nakil, Yazı
- Sünnet, Bidât, Örnek, Necât
- İman, Mümin, Yakîn
- İslâm, İbadet, Amel, Felâh
- İlim, Âlim, Ders, Âbid
- Kurân, Tilâvet, Tefsir, Felâh
- İhlas, Niyet, Riya, İhsan, Îtidâl
- Temizlik, Abdest, Gusül, Teyemmüm
- Salât, Önemi, Vakti, İtina
- Ezan, Kamet, Vesîle, Mescid
- Namaz, İkame, Rükünler
- Tesbih, Dua, Cemaat, İmamet
- Cuma, Bayram, Hutbe
- Nâfile, Vitir, Teheccüd, Gece
- Hastalık, Tedâvi, Belâ, Ziyaret
- Ölüm, Cenaze, Kabir, Tâziye, Vasiyet
- Zekât, Sadaka, Fakir, Zengin
- Oruç, Hac, Sefer, Kurban, Akîka, Yemin, Adak
- Kazanç, Ticaret, Ortaklık, Fiyat
- Yardım, Mesuliyet, Görev,Vakıf
- Ahlâk, Haya, Merhamet, Sevgi
- Öfke, Kibir, Haset, Korkaklık, Zan
- Harcama, Cimri, Cömert, Servet
- Borç, Hediye, Emanet, Buluntu
- Evlilik, Kadın, Düğün, Mahrem
- Sofra, Yeme, İçme, Gıda
- Giyim, Eşya, Takı, Boya, Koku
- Beden, Saç, Bıyık, Tıraş, Bakım
- Selâm, Musafaha, Sohbet, Saygı
- Oturma, Yatma, Meclis
- Arkadaş, Davranış, Dargınlık, İstişare
- Kader, Rüya, Fal, Büyü
- Dünya, Âhiret, Zühd, Kanaat
- Öğüt, Takva, Hayır, Murakabe
- Konuşma, Yalan, Gıybet, Tartışma
- Şiir, Hiciv, Şarkı, Oyun
- Anne, Baba, Çocuk, İsim, Yetim, Dul
- Akraba, Komşu, Misafir, Görüşme
- Nebi, Resul, Vahiy, Mûcize
- Peygamberimiz, Özellikleri, Görünüşü
- Sahabiler, Ailesi, Torunları
- Dua, Ubudiyet, Dualar, Salâvat
- Tezkir, Tesbih, Vird, Dua
- Günah, Tevbe, Pişmanlık, Ümit, Af
- Sorumluluk, Tebliğ, Rehberlik
- Hüküm, Adâlet, Şâhit, Ceza
- Yönetim, Zulüm, İtaat, İsyan
- İstikbâl, Deccal, Mehdi, İsa
- Barış, Cihad, Şehîd, Gazâ
- Kıyamet, Diriliş, Hesap, Ebed

Sözlük

Ana Sayfa
Kapak
e-mail


HADİS ELKİTABI

Ömer Sevinçgül

Zafer Yayınları
1998

Kaynak: www.simuzer.8m.com

20-10-2001
dinibilgiler@hotmail.com


 SÖZLÜK

âbid: ibadet eden.
acem: Arap olmayan.
acz: güçsüzlük.
adi: sıradan.
âdil: adaletli, hak sahibine hakkını veren.
âfiyet: esenlik, hastalık ve belanın olmaması durumu.
ahbab: yakın arkadaş.
âhiret: öbür dünya, ölümden sonra gidilecek yer.
ahirzaman: dünyanın son zamanları, kıyamet öncesi.
ahval: haller, durumlar.
akib: son gelen, sonuncu.
akîka: çocuk doğunca kesilen kurban.
akval: konuşmalar, sözler.
alamet: bellik, nişan.
aleyh: üzerine, zararına.
aleyhissalatü vesselam: dua ve selâm üzerine olsun.
allahümme ecirnî minennâr: Allahım beni ateşten kurtar.
allame: büyük bilgin.
amcazade: amca oğlu.
amel: iş, eylem, uygulama.
arabî: arapça.
arş: semanın en üstünde bulunan varlık.
arz: yer, yeryüzü.
arzetmek: sunmak.
asabiyet: ırkçılık, kavimcilik, milliyetçilik ve benzeri şeylere taraf olma duygusu.
asi: isyan eden, baş kaldıran.
asiye: isyan eden kadın.
avret: örtülmesi gereken organlar.
ayet: Kurânın her bir cümlesi.
ayetelkürsi: Kurândaki önemli bir âyet.
aynen: tıpkı.
ayniyet: aynılık.
aza: organ.
azab: azap, işkence.
azamet: büyüklük.
azami: en fazla, maksimum.
azat: bırakma, salıverme.
azık: yolcu için hazırlanan yemek.
azim: kararlılık.
azîz: izzetli, kuvvetli, yenilmez.
baht: talih.
baki: sürekli, devamlı.
bedel: karşılık.
bedevi: çöl adamı, kaba adam.
belagat: sözü muhataba göre ve güzel söyleme sanatı.
bengisu: içilince kişiyi ölümsüz kılacağına inanılan su, iksir.
beraat: arınma, kurtulma.
bereket: bolluk.
biat: itaat etmeyi kabullenme ve bunu bildirme.
bidat: sonradan uydurulan ve sünnete aykırı olan yenilik.
buğz: düşmanlık, sevmeme.
cahil: bilgisiz, ham.
cahiliyet: islâm öncesindeki karanlık dönem.
cariye: dişi köle.
cebrail: vahiy getiren büyük melek.
cefa: sıkıntı, darlık, üzücü durum.
cehalet: bilgisizlik, hamlık.
cehd: çalışmada isteklilik, kararlılık.
cehl: cehalet, bilgisizlik, hamlık.
celâl: büyüklük ve ululuk.
cemaat: topluluk, topluca namaz kılanlar.
cemâl: güzellik.
cemîle: cemîl kelimesinin dişil söylenişi, güzel.
cenaze: ölü, ruhsuz beden.
cerh: yaralama.
cihad: kutsal savaş.
cinayet: adam öldürme, büyük günah işleme.
cünüplük: kişinin eşiyle cinsel ilişkisinden sonraki durumu.
dair: ilgili.
deccal: kıyametten önce ortaya çıkarak yandaşlarıyla birlikte dini yıkmaya çalışan azgın kimse.
def: bir tür vurmalı saz.
delil: kanıt, öncü.
derc: içine koyma, girdirme.
dinar: bir tür para.
dirhem: üç gram ağırlık, hadîste mal anlamında kullanılıyor.
düstur: ilke.
ebed: sonsuz gelecek zaman.
ebediyet: sonsuzluk.
ebû: babası.
ebul Kasım: Kasımın babası.
ecel: ölüm zamanı.
edeb: terbiye, görgü, güzel davranış.
ehl: ehil, usta, sahip, yakın.
ehlibeyt: Peygamberimizin soyundan olan.
ehlikitap: ilahi kitaplardan birine inanan.
emanet: sonra alınmak üzere verilen şey.
emin: güvenilir, güvenli.
emîr: bey, başkan.
ensar: Medineli sahabiler.
etvar: tavırlar, davranışlar.
evvel: önce, ilk, başlangıç.
eza: üzme, incitme.
ezel: öncesizlik.
eziyet: büyük sıkıntı, incinme.
faiz: paranın haram olan kârı.
fakîh: anlayıcı, kavrayıcı, islâm hukuku bilgini.
fani: geçici.
Farisiler: iranlılar.
farz: mutlaka yapılması gereken.
fasık: günah işleyen.
Fatiha: Kurânın birinci sûresi.
fehim: anlayış.
felah: tam kurtuluş.
felaket: büyük zararlar veren olay.
ferah: geniş, iç açıcı, tasasız.
feth: açma, bir yeri ele geçirme.
fetva: bir meselenin dini hükmü.
feyiz: manevi gıda, bolluk, bereket.
fıkıh: ince anlayış, islâm hukuku.
fırka: parti, bölük.
fıtrat: yaradılış.
fitne: kargaşa, karışıklık, sınanma nedeni.
fitre: dileyenin verebileceği bir tür sadaka.
gafil: aymaz, habersiz, kul olduğunu hatırlamadan yaşayan.
Gafûr: günahları daima ve pek çok affeden.
garîb: garip, yabancı, yadırganan, kimsesiz.
gaybi: görünmeyenle ilgili.
gaye: erişilmek istenen sonuç.
gazâ: din uğruna savaş.
gazab: gazap, öfke, kızgınlık.
gurur: böbürlenme.
gusül: bedenin her yerini yıkamak biçimindeki temizlik.
habib: sevgili.
habis: pis, kötü, zararlı.
hacim: oylum.
hadîs: Peygamberimizin sözleri, davranışları ve görüp de engellemediği durumların tümüne verilen ad, haber anlamına da gelir.
hainlik: umulmadık biçimde kötülük etme.
hak: adalet, pay, doğruluk, emek, ücret, doğru.
hakaret: küçük görme, birini alçaltıcı biçimde davranma.
hâkim: hüküm veren, yargılayan, yargıç.
halife: öncekinin yerine geçen, Peygamberimizin yöneticilik anlamında vekili.
hamd: övgü ve şükür.
haram: ilahi yasak.
harb: harp, savaş.
harem: evin kadınlara özgü yeri.
harikulade: olağanüstü, görülmedik.
haset: kıskanma duygusu.
hassas: duygulu, duyarlı, titiz.
hassasiyet: duygululuk, duyarlılık, titizlik.
haşarat: böcekler.
haşir: ölümden sonra dirilip toplanma.
haşr: haşir, dirilip toplanma.
haviye: cehennemin bir bölümü.
havz: havuz.
haya: utanma duygusu.
hayır: iyilik.
haysiyet: değer, saygınlık.
Hayy: diri manasında bir ilahî isim.
hazer: dikkat.
hela: tuvalet.
helak: mahvolma, yıkılma, tehlikeye düşme.
helal: dince izin verilen şey.
hesap: dünyada yapıp ettiklerimizin sayılması.
heva: nefsin istekleri, boş arzular.
heves: gelip geçici istek.
hırs: aşırı düşkünlük, tutku.
hıyanet: hainlik, beklenmedik kötülük.
hicvetti: yerdi, sözle taşladı.
hicran: ayrılık.
hicret: göç, Peygamberimizin Mekkeden Medineye göçü.
hidayet: îman yolu.
hikmet: faydalı söz, güzel bilgi, gaye.
hilafet: halifelik.
hile: düzencilik, aldatma.
hilim: kızmama hali, olgunluk durumu.
hilm: hilim, kızmama hali, olgunluk.
hiza: sıra, seviye.
hudut: sınır.
husus: konu, özellik, iş.
huşû: sevgi ve saygı ve korkudan oluşan hâl.
hutbe: Cuma namazından önce camide imamın minberden yaptığı konuşma.
hüküm: yargı, karar, egemenlik.
hür: özgür.
hürmet: saygı.
hüzün: üzgünlük.
ibare: bir kısım yazı.
İbn: oğlu.
icabet: yanıtlama, karşılık verme.
idrar: sidik.
ifşa: gizli olanı açıp gösterme, yayma.
iftar: oruç açma.
iftira: karaçalma, birine asılsız suç yükleme.
ihlas: her işi Allah için yapmak.
ihlas kelimesi: Lâ ilâhe illallah sözü.
ihmal: savsaklama, boşlama.
ihram: hacda giyilen elbise.
ihsan: iyilik, güzelce verme, güzel davranış.
ihtilaf: anlaşmazlık, uyuşmazlık, ayrılık.
ihtisas: uzmanlık.
ikame: namazı zamanında ve mükemmel biçimde kılmak.
ilah: tanrı.
ilahi: tanrısal, Allah ile ilgili.
ilham: kalbe gelen mâna.
imamet: imamlık.
imtihan: sınav.
inşâd: şiir okuma.
intihab: seçip alma.
intikal: taşınma, geçme.
inziva: bir köşeye çekilme.
irade: seçme ve isteme yeteneği.
irşad: doğru yolu gösterme.
istiğfar: Allahtan af dilemek.
istikbal: gelecek zamanlar.
istişare: danışma.
itaat: söz dinleme, boyun eğme.
itina: özen.
izah: açıklama.
izzet: üstünlük, yenilmezlik
kamet: namazın farzından önce okunan ezan.
kanaat: kısmetine razı olma, kabullenme.
Kayyum: yarattıklarını varlık aleminde tutan Allah.
keffaret: dini suçun affı için dünyada çekilen ceza.
kefil: "O, borcunu ödemezse ben ödeyeceğim," diyen kişi.
kelepir: önemsiz mal.
kerem: iyilik, lütuf.
kısas: birine kötü bir iş yapanı aynısını ona yaparak cezalandırma, öldürene ölüm cezası verme.
kıyamet: evrenin ölümü, dünyanın sonu.
kıyas: karşılaştırma.
kibir: büyüklük taslama.
kin: gizli düşmanlık.
Kitâb: kitap, burada bazen Kurân mânasında kullanılıyor.
köle: savaş esiri, hizmetçi.
köşk: güzel ve büyük ev.
Kureyş: Peygamberimizin kabilesi.
küfr: küfür, inanmama.
küfür: imansızlık, inanmama.
külfet: yük, zahmet, zorluk.
lafız: anlamı kuşatan söz.
lâkin: ama, fakat, ancak.
lehine: onun yararına.
libas: giysi.
lisan: dil.
lohusa: doğum yapmış kadın.
lütf: lütuf, iyilik.
mağfiret: Allahın affı, bağışlaması.
mahlukat: yaratıklar.
makam: mertebe, yer.
maksad: maksat, istenen, amaç.
makul: akla uygun.
manastır: hıristiyanların ıssız yerlerdeki ibadet evleri.
maslahat: fayda.
mazlum: zulüm gören.
meâl: anlam.
meclis: topluca oturma yeri.
mecnun: deli.
medenî: kentli, kibar.
Mehdi: dünyanın son zamanlarında eserleri ve talebeleriyle îmana hizmet ederek yeryüzünü nurlandıran büyük ve nurânî âlim.
mekân: yer.
melik: mülkün sahibi, hükümdar.
menba: kaynak.
menetme: yasaklama.
mera: otlak.
mescid: secde edilen yer, küçük cami.
Mesih: olumlu anlamda isa aleyhisselamın bir ismi, olumsuz anlamda "silen ve bozan" demek olup islâm düşmanı deccalın bir adıdır.
mesihüddeccal: ahirzaman deccalı, din yıkıcı önder.
mesuliyet: sorumluluk.
meşguliyet: uğraş.
meta: ticaret malı.
metanet: dayanıklılık.
metin: dayanıklı, sarsılmaz.
mevki: makam, yer, mertebe.
meyil: eğilim.
meziyet: güzel özellik, nitelik.
minber: Cuma namazında imamın çıkıp konuştuğu yüksek yer.
Mîraç: Peygamberimizin semaya çıkma mucizesi.
miras: ölen kimsenin geride kalan malı.
misafir namazı: yolculukta dört rekatlık namazlar iki rekat kılınır ve buna misafir namazı denir.
misk: güzel bir koku.
misvak: aynı adla anılan bir ağaçtan koparılan ve diş temizlemek için kullanılan dal parçası.
mizac: huy, yaradılış.
mizan: terazi, tartı, ölçü, âhirette kulun amellerini tartacak terazi.
muamele: davranış, işlem.
mûcize: Peygamberlerin gösterdikleri ve insanların yapamadıkları harika şeyler.
muhabbet: sevgi.
muhakkak: kesin olarak.
muhannes: kadınsı erkek.
muhatab: muhatap, kendisine söz söylenen kimse.
muhterem: hürmete layık, saygı duyulan.
muhteva: içerik.
mukabil: karşılık.
mukaddes: kutsal.
murakabe: denetim.
musafaha: tokalaşma.
musallat: sataşan.
mutâ: geçici bir süre için kıyılan haram nikâh.
mutedil: ılımlı.
muvaffak olmak: başarmak.
mübarek: bereketli, hayırlı, uğurlu.
mücadele: çatışma, tartışma.
müezzin: ezan okuyan.
mühim: önemli.
mükellef: yükümlü.
mükemmel: tam, eksiksiz.
mümin: inanan, imanlı.
münafık: kendini inanan biri gibi gösteren imansız kimse.
münasebet: ilişki.
Müseyleme: peygamberlik iddia eden yalancı bir adam.
müslim: müslüman, islâmı kabul etmiş, teslim olmuş.
müstesna: başka, sıradışı, hâriç.
müşrik: Allaha ortak koşan kâfir, puta tapan, pagan.
müşteri: alıcı.
müteşabih: teşbihli, benzetme ve benzeri edebî sanatlarla bezeli olduğu için anlaşılması uzmanlık isteyen âyet ve hadîslerin özelliği.
müttaki: Allahtan korkup günahlardan sakınan kimse.
nafaka: evde harcanmak üzere verilen para.
nafile: zorunlu olmayan isteğe bağlı ibadet.
nakil: taşıma, hadîsi elden ele aktarma.
nasib: nasip, kısmet.
nasihat: öğüt.
nazar: göz değmesi, bakış.
nazariyat: teorik bilgiler.
nebi: peygamber.
necât: kurtuluş.
nefs: nefis, kendi, insanda maddi arzuların kaynağı olup sınır tanımayan bir duygu.
nehy: nehiy, yasaklama.
nevi: türlü.
nihayet: son olarak, sonunda.
nimet: rızık olarak verilen.
nispet: oran.
nuranî: nurlu, nur ile ilgili, nura ait.
nutfe: döl suyu.
nübüvvet: peygamberlik.
Rab: "terbiye eden" anlamında Allahın bir ismi.
radıyallahu anh: Allah ondan razı olsun!
radıyallahu anha: Allah o hanımdan razı olsun!
rahim: ana karnı.
râhip: hıristiyan din adamı.
rahm: rahim, ana karnı, soydan gelen akrabalık.
Rahîm: "merhamet eden" manasında ilahî isim.
Rahman: inanan ve inanmayanı ayırmadan Allahın tüm insanlara merhametini ifade eden ilahi ismi.
rahmet: merhamet.
râvi: hadis rivayet eden, Peygamberimizin sözlerini elden ele hadîs kitabı yazarlarına kadar getiren kişiler.
rehin: borcun karşılığı olarak alacaklıya bırakılan mal.
rekabet: yarış.
rekat: namazın her bir bölümü.
resûl: elçi, ilahî kitapla gelen peygamber.
rezil: utanmaz, alçak.
rıza: hoşnutluk, memnunluk.
rızk: rızık, Allahın ihsanı olan maddi ve manevi nimetler.
riya: ikiyüzlülük, gösterişçilik.
rükû: namazda eğilme hareketi.
rükünler: namazın temel bölümleri.
sabit: değişmez.
sadaka: zekât gibi zorunlu olmadan yapılan yardımlar.
sahabi: Peygamberimizin arkadaşı.
salât: namaz, dua.
salât ve selâm: Peygamberimize selâm vermek ve dua etmek.
salâvat: Peygamberimize edilen dualar.
salih: iyi halli, uygun, düzgün, dindar.
saliha: iyi halli, uygun, düzgün, dindar kadın.
sallallahu aleyhi ve sellem: dua ve selâm ona olsun!
sarfeden: harcayan.
secde: ibadet için alnını yere koyma hareketi, namazın önemli bir esası.
sefer: yolculuk, defa, kez, kere.
selamet: kurtuluş, güvende olma, esenlik.
sened: senet, güvenilir söz veya yazı.
serap: olmayıp da var gibi görünen.
sıddık: çok sadık, pek doğru.
sıhhat: sağlık.
Sırat: âhirette geçilmesi gereken köprü.
siyahî: kara derili.
siyer: Peygamberimizi anlatan kitap.
sûre: Kurânın yüzondört kısmından her biri.
sûret: şekil, biçim, görünüş.
sükût: susma hali.
sünnet: Peygamberimizin bütün kabulleri, redleri ve hâlleri, bize bıraktığı kutsal mirası, yolu.
sürûr: sevinç, neşe.
şâhit: tanık.
şalvar: bol pantolon.
şâyan: layık, uygun.
şefaat: günahımızın affı için Peygamberimizin aracılık etmesi.
şehadet: şehit olmak. şahitlik etmek.
şehadet kelimesi: Allahtan başka ilah olmadığını ve Muhammedin de onun kulu ve Resûlü olduğunu söyleme.
şehîd: şehit, Allah için ölen.
şer: kötü, kötülük.
şirk: Allaha ortak koşma.
şükr: şükür, elindeki nimetlerin Allahtan olduğunu bilip söylemek.
tâbi: boyun eğen, uyan.
tâbir: yorum.
tafsil: genişletme, detaylandırma.
tahmid: hamdetme, elhamdülillah demek.
tahsil etmek: almak, toplamak, ilim elde etmeye çalışmak.
tâkat: güç, kuvvet, mecâl.
takdir: kaderini belirlemek, değerini ifade etmek.
takva: Allahtan korkup günahlardan sakınma hâli.
talep: istemek.
tarif: tanım.
tasnif: sınıflandırma.
tasvib: uygun bulma.
tasvir: suretlendirme, betimleme.
tatbik: uygulama.
tatbikat: uygulamalar.
tatmin: doyma, ikna olma.
tavr: tavır, davranış, duruş.
taziye: yakını ölene gidip onu teselli etmek.
teâlâ: namı büyük, yüce.
tebliğ: bildirme, ulaştırma, dini tam olarak güzel bir biçimde birine sunup anlatmak.
tecelli: görünme, belirme.
tecrübe: deneyim.
tefekkür: düşünme, fikir üretme.
tefsir: yorum, Kurânı yorumlama, bu konuyla ilgili bilim dalı.
tehdid: tehdit, gözdağı verme.
teheccüd: gece namazı.
tehlil: La ilahe illallah demek.
tekbir: Allahuekber demek.
telâfi: eksiği giderme.
telkin: empoze, etkileyici bir söyleyişle bir bilgiyi zihne kazıma.
temayüz: kendini göstermek.
temenni: dileme, isteme.
temin: edinme, güven verme.
tenha: ıssız.
teravih: Ramazanda yatsıdan sonra kılınan nafile namaz.
tesbih: sübhanallah demek.
tesbit etmek: saptamak.
teşbih: benzetme.
teşvik: isteklendirme.
tevazu: alçakgönüllülük.
tevbe: günahı için af dileyip bir daha işlememeye niyetlenmek.
tevekkül: vekil tutmak, gerekeni yapıp sonucu Allaha bırakmak.
tevil: sözü çevirme, söze dış anlamından başka bir anlam vermek.
teyemmüm: suyun bulunamadığı yerde toprakla temizlenmek.
teyid: desteklendirme, kuvvetlendirme.
tezat: çelişki.
tezkir: zikretme, anma.
tilâvet: Kurânı okuma.
tirit: basit bir yemek.
ubudiyet: kulluk.
umre: zorunlu olmayan hac.
unsur: parça, konu, eleman.
usûl: yöntem.
ümmet: bir peygambere inanan topluluk.
vaad: söz verme.
vaaz: dinî konuşma.
vâcib: zorunlu, mecburi, farza yakın hüküm.
vâd: vaad, söz verme.
vahiy: Allahtan peygambere inen yüce manalar.
vahy: vahiy.
vakar: ağırbaşlılık, ciddiyet.
vakfet: vakıf yap, bağışla.
vakıf: Allah için bağışlanan, hayır kurumu.
vallahi: "Allah için" mânasında yemin sözü.
vasıta: araç.
vasiyet: kişinin ölümünden sonra yapılmasını istediği şeyler.
vebâl: ağırlık, günah, yük.
veciz: özlü, kelimeleri az anlamı geniş söz.
veda: ayrılık.
vehim: kuruntu.
vehmî: kuruntuyla ilgili.
velî: eren, ermiş, evliya, koruyan, bakıcı, birinden sorumlu olan kişi.
verâ: günahtan şiddetle kaçınma hali, şüpheli şeylerden bile sakınma durumu.
vesile: yol, hedefe götüren araç.
vesselâm: işte bu kadar!
vesvese: kuruntu.
vird: devamlı okunan şey.
yakîn: kesin bilgi ve inanış.
yegâne: tek.
yerhamükellah: Allah merhamet etsin!
yetim: babası ölmüş çocuk.
zâhidlik: din için dünyayı önemsemeyen.
zahirî: dış, dıştan.
zan: sanı, sanma.
zât: kendi.
zelzele: deprem, sarsıntı.
zemin: yer, yeryüzü.
zerre: en küçük parça.
zikir: anma, Kurânın bir adı.
zikr: zikir, anma.
zina: nikâhsız yapılan cinsel ilişki, büyük bir günah.
zira: çünkü.
zirve: doruk.
ziyade: çok.
ziyan: zarar.
zuhur: ortaya çıkma.
zulüm: haksızlık, eziyet, işkence, kıyıcılık.
zühd: din adına dünyadan el etek çekmek.