Abese
1-16
17-23
24-32
33-42


Kuran-i Kerim Tefsiri

O

O

1-Surat astı ve döndü.

2- Yanına âma geldi diye.

3- Ne bileceksin sen belki o arınacak?

4- Yahut öğüt alacak da bu öğüt, kendisine fayda verecek.

5- Kendisini yeterli görüp tenezzül etmeyene gelince.

6- Sen onunla ilgileniyorsun!

7- Onun arınmamasından sana ne?

8- Fakat koşarak sana gelene;

9- Allah'tan sakınarak gelmişken.

10- Sen onunla ilgilenmiyorsun!

11- Asla olmaz böyle şey! Kur'an ayetleri birer hatırlatmadır öğüttür.

12- Dileyen onu düşünüp öğüt Alır.

13- Sahifeler içindedirler, değerli, şanslı.

14- Yükseltilen ve tertemiz tutulan (sahifeler)

15- Taşıyıcıların ellerindedirler.

16- (Allah'a göre) değerli ve çok iyi (yazıcı ve taşıyıcıların).

Bu olayla ilgili olarak inen bu yönlendirme gerçekten büyük bir olaydır. ilk bakışta ortaya çıkanın çok ötesinde bir büyüklüğe sahiptir. Bu ve onun yeryüzünde yerleştirmeyi hedeflediği gerçek bir mucizedir. Onun insanlığın hayatına bilfiil kazandırılması ve bunun meydana getirdiği etkiler gerçekten bir mucizedir. Belki de bu islamın ilk mucizesi ve aynı zamanda en büyük mucizesidir. Fakat bu yönlendirme Kur'an'ın ilahi metoduna bağlı olarak ferdi bir olaydan sonra bu şekilde verilmektedir. Kur'an bu ilahi metodu gereği bireysel olayları ve sınırlı ilgileri, sınırsız gerçeği ve şaşmaz sistemi yerleştirmek için bir fırsat bir araç olarak kullanmaktadır.

Yoksa bu yönlendirmenin burada yerleştirmeyi hedeflediği gerçek ve bu gerçeğin Müslüman ümmetin hayatına yerleştirilmesinden kaynaklanan gerçek etkiler özde, islamın kendisidir. Bu islamın ve ondan önceki tüm semavi dinlerin mesajların yeryüzünde ekmeye dikmeye çalıştığı gerçeğin kendisidir. Bu gerçek bir insana nasıl davranılacağını, insanların bir kesimine nasıl muamele edileceğini göstermekten ibaret değildir. Olayın ve ona getirilen yorumun ilk çağrıştırdığı olgu bu olsa da bu gerçeğin gerçekten çok boyutlu olduğu ve bundan daha çok önemli olduğu bir realitedir. Bu gerçek insanların hayattaki tüm işleri nasıl düzenleyecekleri, nasıl değerlendirecekleri ile ilgilidir. Ölçme ve değerlendirmenin kriterlerini nereden almaları gerektiği ile ilgilidir.

Bu yönlendirmenin yerleştirmeyi hedeflediği gerçek şudur: "Yeryüzünde yaşayan insanlar değerlerini ve ölçülerini, yalın, semavi, ilahi kriterlerden almalıdırlar. Bu kriterler onlara gökten gelmelidir. Üzerinde yaşadıkları hayatın şartları ile sınırlı olmamalıdır. Hayatlarının düzenleri ile bağımlı olmamalıdır. Bu düzenler ve şartlarla sınırlı olan düşüncelerinden kaynaklanmamalıdır.

Bu gerçekten büyük bir iştir. Aynı zamanda gerçekten zor bir iştir. insanların yeryüzünde gökten gelen değerlerle yaşamaları, yeryüzünün değerlerine karşı bağımsız ve bu değerlerden kaynaklanan baskılara karşı özgür yaşamaları gerçekten zor bir iştir.

İnsanlığın geniş çaplı gerçekliğini ve bu gerçekliğin duygular üzerindeki ağırlığını gönüller üzerindeki baskısını kavradığımızda bu işin büyüklüğünü ve zorluğunu daha rahat anlayabiliriz. insanların pratik hayatlarından kaynaklanan şartların ve baskıların hepsinden sıyrılmanın zorluğunu düşündüğümüzde bu işi daha rahat anlayabiliriz. insanın karşılaştığı zorluklar, yaşam şartlarından, hayatlarının bağlarından, çevrelerinin geleneklerinden, tarihlerin tortularından ve insanı sağlam bir şekilde yere bağlayan yeryüzünün ölçülerini, değerlerini ve düşüncelerini gönüllere ağır biçimde yerleştiren diğer şartları hesaba kattığımızda onlarla baş etmenin ne kadar zor olduğunu daha iyi anlarız.

Hz. Peygamber Rabbinden böyle bir direktif almaya ulaşması için bu konuda uyarılmaya ihtiyaç duymasını kavradığımızda bu işin önemini ve zorluğunu daha iyi anlayabiliriz ki yüce Allah O'nu sadece uyarmakla kalmamış O'nu sert bir şekilde azarlamıştır. Bu da O'nun yaptığı işin gerçekten Hayret edilecek, akılalmaz bir iş olduğunu ortaya koymaktadır.

Bu işin veya herhangi bir işin önemini tasvir etmek için şöyle denmesi yeterlidir. Bizzat Hz. Peygamberin kendiside bu noktaya ulaşması için uyarıya ve yönlendirmeye ihtiyaç duymuştur.

Evet böyle bir uyarı dahi yeterlidir. Zira Hz. Muhammed'in üstün kişiliği, büyüklüğü ve yüceliği yanında yine de bu konuda uyarıya ve direktife ihtiyaç duyuyorsa bu onun çok daha önemli, çok daha büyük bir mesele olduğunu ortaya koyar. İşte ilahi yönlendirmenin bu bireysel olay nedeniyle yeryüzüne yerleştirmeyi hedeflediği ilkenin gerçek mahiyeti budur. insanların değerlerini ve ölçülerini yeryüzünün sosyal realitelerinden kaynaklanan, değerlerinden ve ölçülerinden bağımsız bir şekilde gökten almalarıdır. İşte en büyük mesele budur.

Yüce Allah'ın peygamberler aracılığı ile insanlara gönderip tüm değerleri kendisi ile ölçmeyi istediği kriter budur. "Sizin Allah katında en değerliniz, en çok takva sahibi olanınızdır." (Hucurat 13) İşte insanın ağırlığını artıran veya düşüren yegane değer budur. Bu yalın semavi bir değerdir.

Yeryüzünün şartları ve durumları ile hiçbir ilgisi yoktur, hiçbir ilgisi.

Ne var ki insanlar yeryüzünde yaşamaktadırlar ve birbirlerine birçok bağlarla bağlı bulunmaktadırlar ve bu bağların kendi hayatlarında yerine göre bir ağırlığı bir değeri ve bir çekiciliği bulunmaktadır. Sonra insanlar soy gibi, güç gibi, mal gibi başka değerlere de yer vermekte, günlük hayatlarında bunlarla düşüp kalkmaktadırlar. Sonra bu değerlerin dağılımından kaynaklanan birtakım pratik ilişkiler de doğmaktadır. Bu ilişkilerin bir kısmı ekonomiktir, bir kısmı ekonomik değildir. İşte bu değerlerden insanların birbirlerine karşı konumları farklılaşmakta ve yeryüzünün değerlerine göre bazıları bazılarına üstün gelmekte öne çıkmaktadır.

Sonra islam geliyor. Onlara diyor ki: "Sizin Allah katında en hayırlınız, en değerliniz en çok takva sahibi olanlarınızdır." Böylece insanların hayatında büyük değeri olan, duyguların üzerinde ağır baskılar oluşturan ve onu etkileyici bir cazibe ile yere bağlayan tüm değerleri elinin tersi ile itiyor. Bunların hepsinin yerine doğrudan gökten Alınan ve göğün ölçüsünde kabul edilen tek ölçü olan yeni değerlere onları bağlıyor.

Sonra bu olay geliyor. Sınırlı şartlarda meydana gelen bu hadise sözkonusu değerin yerleştirilmesi için bir fırsat kabul ediliyor. Bu vesile ile temel ilke belirleniyor. Ölçü göğün ölçüsüdür. Değer göğün değeridir. İslam ümmetinin insanların bildiği alıştığı herşeyden elini çekmesi, yeryüzünden kaynaklanan ilişkilerden, değerlerden, düşüncelerden ölçülerden ve kriterlerden kurtulması gerekir ki değerlerini yalnız gökten alabilsin. Yalnız göğün tartısı ile tartabilsin!

Fakir ve âma bir adam olan ibni Ümmü Mektum Hz. Peygambere geliyor. Bu arada Peygamber Kureyş'in ileri gelenlerinden bir toplulukla meşguldür. Onları islama çağırmaktadır. Onların Müslüman olması ile islamın Mekke'de karşılaştığı zorluk ve sıkıntının hafifleyeceğini bunların islama yararlı olacaklarını ummaktadır. Çünkü Rebia'nın iki oğlu olan Utbe ve Şeybe başka bir adı Ebu Cehil olan Amr ibni Hişam, Ummeye ibni Halef ve Velid ibni Muğire'den oluşan bu büyükler ile peygamberin yolunda duruyor. insanları ondan uzaklaştırıyor ve ona birtakım çetin tuzaklar kurarak açıkça onu Mekke'de dondurmak istiyorlardı. Bu toplulukla beraber Abdülmuttalib'in oğlu Abbas da Peygamberi dinlemeye gelmişti. Kabileye herşeyin üstünde bir değer ve saygınlık kazandıran ve kabileye dayalı cahili bir ortamda, bir insana kendisine en yakın çevresi ve ona en çok bağlı olanları saygı göstermez çağrısını kabul etmezse dışındaki insanların bu davayı kabul etmeleri daha da zorlaşacaktı.

Hz. Peygamber İşte bu kadar önemli olan bu toplulukla uğraşırken fakir ve âma adam geliyor. Burada peygamber kendisi ve çıkarı için değil, islam ve islamın çıkarı için uğraşıyor. Eğer bu topluluk Müslüman olursa Mekke'deki davanın önündeki, yolundaki zorlu engeller, sivri dikenler temizlenmiş olacak ve bundan sonra islam Mekke çevresine yayılacaktı. Ama bu ileri gelen büyüklerin Müslüman olmasından sonra tabi.

İşte bu adanı geliyor ve Hz. Peygambere diyor ki: "Ey Allah'ın elçisi, bana da oku, bana da öğret, Allah'ın sana öğrettiklerinden." Rasulullah'ın içinde bulunduğu şartları ve kiminle uğraştığını bile bile bu sözlerini tekrar ediyor. Hz. Peygamber ikide bir sözünün ve çabasının kesilmesinden rahatsız oluyor ve adamın görmediği yüzünde hoşnutsuzluk ifadeleri beliriyor. Yüzünü ekşitiyor ve onunla ilgilenmiyor. Fakir ve kimsesiz olan ve kendisini bu büyük işten alıkoyan adama aldırmıyor. Çünkü uğraştığı şeyin ardında davası ve dini için büyük umutlar besliyor. Aslında o bunlarla uğraşırken dininin zafere ulaşmasını arzu etmektedir. Çağrısına karşı samimiyetini, islamın çıkarına bağlılığını ve onun yayılması için aşırı isteğini ortaya koyuyor.

İşte tam bu sırada gök meseleye el koyuyor. Meseleye el koyuyor ki bu konudaki kesin hükmünü belirlesin. Yolun tüm işaretlerini ortaya koysun. Değerlerin kendisi ile ölçüldüğü kriterleri belirlesin. Şartları ve değerlerin tümünü bir kenara itsin. isterse bu şartlar ve değerlendirmeler insanların ölçüleri ile belirlenen ve davanın çıkarını gözeten ölçüler olsun. isterse bu ölçüler; insanlığın efendisi Hz. Muhammed belirlemiş olsun.

Bu arada yücelerin yücesi Allah'tan onurlandırılmış eşsiz bir ahlak sahibi olan Peygamberine sert bir üslup içinde azarlama geliyor. Bu bütün bir Kur'an içinde yakın ve sevgili dost peygambere karşı "kella-hayır!" kelimesinin kullanıldığı tek yerdir. "Kella" kavramı hitapta azarlama ve sitem anlamına gelir. Çünkü bu bütün bir dinin kendisine dayandığı çok önemli bir meseledir.

Kur'an-ı Kerim'in bu ilahi azarı ortaya koyuş üslubu da eşsiz bir üslubtur. Bunu beşeri yazım diliyle dile getirmek mümkün değildir. Zira yazım dilinin kendisine has ilkeleri, gelenekleri ve disiplinleri vardır. Bu da bu mesajların doğrudan ve bütün diriliği ile bütün sıcaklığı ile ortaya konmalarını engellemektedir. Bu konuda sadece kullanılan üslubu, onları bu şekilde sergileme gücüne sahiptir. Kur'an hızlı dokunuşlar, kısa ifadeleri ile ortaya koymaktadır. Sanki bu ifadeler birer tepkidir, hayat kokan çizgiler, parıltılar ve hatlardır.

"Surat astı ve döndü, yanına âma geldi diye." Sanki burada muhataptan başka üçüncü bir şahıstan söz edilmektedir. Bu üslupta şöyle bir incelik sezilmektedir. Burada sözkonusu olan konu yani Allah'ın hoşnutsuzluğu direk olarak yüce Allah peygamberine ve sevgilisine yöneltmek istememektedir, O'na şefkatinden ve merhametinden dolayı. Böyle hoş olmayan bir ifadeyi O'na yöneltmeyi ikramından dolayı uygun bulmamaktadır.

Ardından azarlamanın kendisinden kaynaklandığı işe işaret edildikten sonra ifade yön değiştiriyor. Hitap şeklinde bir azara dönüşüyor. Bir ölçüde yumuşak bir ifade ile başlıyor. "Ne bileceksin belki o arınacak. Yahut öğüt alacak da bu öğüt kendisine fayda verecek." Nereden bileceksin o büyük iyiliğin gerçekleşeceğini? Senin elindeki iyiliğe istekli olarak gelen bu fakir ve âma adamın arınmak istediğini. Kalbinin uyanarak öğüt alacağını ve bu öğütün kendisine yarayacağını. Bu kalbin Allah'ın nuru ile aydınlanacağını, göğün aydınlığını karşılayacak yeryüzündeki bir aydınlık kulesine dönüşeceğini. Sen nerden bileceksin? Bu hidayete açılan her kalbin içinde iman gerçeği yerleştiğinde meydana gelen bir olgudur ve Allah'ın terazisinde ağır basan, büyük önemi olan da budur.

Sonra azarın ibresi yükseliyor. Üslup ağırlaşıyor. Azarlamaya yol açan işin gerçekten Hayret verici bir iş olduğu dile getiriliyor. "Kendisini yeterli görüp tenezzül etmeyene gelince sen ona yöneliyorsun. Onun arınmamasından sana ne? Fakat koşarak sana gelene Allah'tan korkarak gelmişken sen onunla ilgilenmiyorsun." Sana ve dinine karşı üstünlük taslayan getirdiğin hidayete, iyiliğe, aydınlığa ve temizliğe ilgi duymayan adama gelince, sen ona ilgi gösterip kendisine önem veriyorsun. Hidayete gelmesi için uğraşıyorsun. Senden yüz çevirdiği halde sen habire ona mesajını takdim ediyorsun! Onun arınmamasından sana ne? Eğer o pisliği ve kiri içinde kalmak istiyorsa bu seni ne ilgilendirir? Sen onun günahından hesaba çekilmeyeceksin, onunla üstün gelmeyeceksin, onun desteğiyle ayakta değilsin. "Fakat koşarak sana gelene" seni seçerek ve sana itaat ederek "Allah'tan sakınarak" ve günahlardan sakınarak gelene "sen onunla ilgilenmiyorsun!" iyiliği ve takvayı dileyerek gelen inanmış adamla ilgilenmemek boş işle uğraşmak diye adlandırılıyor. Bu ise ağır bir nitelemedir.

Ardından azarın ibresi biraz daha yükseliyor. Kesin red ve sert tepki sınırına ulaşıyor. "Asla olamaz." Bu ifade bu ortamda gerçekten dikkatle üzerinde durulması gereken bir hitap şeklidir.

Sonra bu davanın gerçekliği, yüceliği, büyüklüğü ve üstünlüğü açıklanıyor. Hiç kimseye, hiçbir desteğe ihtiyacı olmadığı belirtiliyor. Bu dava bizzat kendisine yönelenlere sadece kendisini isteyenlere yönelmelidir. Bu istekli insanın dünya ölçülerindeki değeri ve konumu ne olursa olsun. "Kur'an ayetleri birer hatırlatmadır, öğüttür. Dileyen O'nu düşünüp öğüt Alır. O sahifeler içindedir. Değerli ve şanlı, yükseltilen ve temiz tutulan sahifeler de. Bunlarda taşıyıcıların ellerindedir. Allah katında değeri olan çok iyi yazıcı ve taşıyıcıların." O her yönü ile değerli, şereflidir. Sahifelerinde şereflidir, bu tertemiz sahifeleri melekler yüceler aleminden alıp yeryüzündeki seçilmiş insanlara ulaştırmak için taşıyıp getirmektedir. Onu getiren meleklerde onurlu ve arınmıştırlar. Dolayısıyla o her yönüyle, kendisi ile ilgili her açıdan şanlı tertemizdir. Uzaktan yakından bununla ilgili olan herşeyde öyle. Ve o gerçekten çok değerlidir. Kendisine ihtiyaç duymadıklarını açıkça söyleyen ondan yüz çeviren kimselere takdim edilmez. O sadece değerini bilenler ve O'nunla arınmak isteyenler içindir.

İşte ölçü budur. Allah'ın ölçüsü, değerlerin ve ölçülerin kendisi ile ölçüldüğü insanların ve konumların kendisi ile takdir edildiği kriter budur. İşte söz budur, Allah'ın sözü. Her sözün, her hükmün ve her ölçünün gelip kendisine dayandığı söz.

Peki bu ilke nerede ve ne zaman belirleniyor? Mekke'de. islamın mesajının itildiği ve Müslümanların azınlıkta olduğu Mekke'de. Sonra bu büyüklerle ilgilenme kişisel bir çıkardan kaynaklanmıyor. Fakir bir âma ile ilgilenmekte kişisel bir değerlendirmeden gelmiyor. Herşeyin başı da sonu da davadır burada. Eni sonu davadır bunun. Fakat İşte davanın kendisi de bu ölçünün kendisidir. Bu değerlerin kendileridir. Dava bu ölçüyü ve bu değerleri insanlığın hayatına yerleştirmek için gelmiştir. Bu nedenle bu ölçünün ve bu değerlerin belirlediklerinin dışında hiçbir şeyle onurlandırılamaz, güçlendirilemez, zafere götürülemez.

Daha öncede belirttiğimiz gibi bu tespit az önce sözü edilen kişisel olaydan ve onu ilgilendiren konusundan çok kapsamlı ve çok önemlidir. Burada belirlenen ilke insanların değerlerini ve ölçülerini yerden değil, gökten almalarıdır. Yeryüzünün kriterlerinden değil, göğün kriterlerinden almalarıdır. "Sizin Allah katında en değerliniz takvası en ileri olanınızdır." Allah katında en değerli olan ebetteki korunmaya, önem verilmeye ve ilgi duyulmaya en çok uygun olan kimsedir. isterse bu insan insanların yeryüzündeki hayatlarının baskısı altında oluşan ve dünyadaki konumlarına göre farklılık gösteren insanların Alışageldikleri soy, güç ve mal gibi değerlerinden, ölçülerinden ve daha akla gelen başka değerlerden tamamen soyutlanmış olsun. Zira bu değerler imandan ve takvadan soyutlandığı zaman hiçbir anlam ifade etmezler. Bunlar iman ve takva uğrunda harcandıkları takdirde ancak bir değer ve anlam ifade edebilirler.

İşte bu olay münasebeti ile ilahi direktifin yerleştirmeyi amaçladığı büyük gerçek budur. Zaten Kur'an-ı Kerim metodu gereği bireysel olayları ve dar kapsamlı uygun zeminleri sınırsız gerçeği ve değişmez sistemi ortaya koymak için birer araç olarak kullanır.

Hz. Peygamberin gönlü bu direktif ve azar karşısında üzüntüye boğulmuştur. Bütün gücü ve bütün sıcaklığıyla ona teslim olmuştur. İslam'ın en temel gerçeklerinden biri olması nedeniyle bu hakikatı bütün hayatı boyunca canlı bir şekilde yerleştirmeyi hedeflediği gibi Müslüman cemaatin hayatına yerleştirmeyi de amaçlamıştır.

Hz. Peygamberin bu konudaki ilk hareketi bu olay nedeni ile kendisine gelen direktifi ve azarı açıklaması olmuştur. Bu açıklama gerçekten büyük ve gerçekten takdire şayandır. Peygamberin yaşadığı şartlarda hangi açıdan bakarsak bakalım bir peygamberden başkası bu açıklamayı yapma cesaretini ve samimiyetini kendinde bulamaz.

Evet insanlara işlediği bir hata yüzünden böyle eşsiz bir şekilde ve acı ifadelerle azarlandığını açıklamak ancak bir peygamberin güç yetirebileceği bir iştir. Peygamberden başka bir büyük için bu yanlışı kabul etmesi ve gelecekte onu telafi etmesi bile yeterli olurdu. Fakat peygamberlik başkadır. Onun yasası başka, ilkeleri başkadır.

Bu açıklamayı islam davetinin içinde yaşadığı bu zor şartlar içinde Kureyş'in büyüklerine karşı bomba tesiri yapabilecek böyle bir açıklamayı ancak bir peygamber yapabilir. Zira bu çevre, bu ortam insanların soyları, malları, makamları ve kuvvetleri ile övündükleri ve piyasada bunların dışındaki hiçbir değerin önemsenmediği bir karaktere sahiptiler. Haşimoğlu Abdülmuttalib oğlu Abdullah oğlu Muhammed'e bu ortamda şöyle denmişti: "Bu Kur'an iki şehir halkından büyük bir adama indirilmeli değil miydi?"(Zuhruf 31) Muhammed'in soyu belli idi. Fakat onlar Hz. Muhammed'in peygamberlikten önce bir başkanlığı, kişisel bir liderliği olmaması nedeniyle onun peygamberliğini red edebilecek kadar yanlış değerlere saplanmışlardı! Sonra böyle bir eylemin bu tür bir ortamda göğün vahyinden başka bir yerden kaynaklanması da mümkün değildi. Bunun yerden kaynaklanması özellikle bu zamanda bu yerden fışkırması olacak şey değildi.

İşte bu, bu kadar önemli bir ilkeyi yoluna koyan göğün gücüdür. Bu ilke Hz. Peygamberin gönlü aracılığıyla onun etrafındaki çevreye yayılmıştır. Güçlü, köklü ve sağlam bir şekilde olaya yerleşmiştir. Müslüman ümmetin hayatında uzun devirler boyunca varlığını sürdürmüştür.

Bu insanlığın bütün karakterleri ile doğuşu gibi yeniden doğması kadar önemli idi. Değer bakımından ondan çok daha yüce ve büyük bir anlam ifade ediyordu. İnsanın teorik ve pratik olarak gerçekten yeryüzünden kaynaklanan her türlü değerlerden kurtulması, onlara karşı özgür hale gelmesi, gökten inen başka değerlere bağlanması, yeryüzünün tüm değerlerinden, ölçülerinden, kriterlerinden, pratik şartlarından baskısı ve ağırlığı bulunan gerçeğe dayalı bağlarından ete, damara, kana ve duygulara karışan tüm yeryüzü ilkelerinden, bağlarından koparılması ve ayrılması sonra bu yeni değerlerin herkes tarafından anlaşılması kabul görüp uygulanması gerçek bir yeniden doğuşu ifade ediyordu. Hz. Peygamberin bizzat kendi gönlünün dahi bu noktada olgunlaşması için uyarıya ve direktife ihtiyaç duyması, onca büyük gerçeğe ulaşması. Ve bu büyük gerçeğin Müslümanlığın vicdanında apaçık bir gerçeğe Müslüman toplumun hukukunda temel bir ilkeye dönüşmesi ve uzun asırlar boyunca Müslümanların hayatında yankısını bulan islam toplumundaki hayatın temel gerçeklerinden biri haline gelmesi elbette ki bir yeniden doğuş demekti.

Biz dahi bugün bu yeni doğuşun gerçekliğini yeteri kadar kavrayabilmiş değiliz. Zira biz gönüllerimizde ve vicdanlarımızda bu özgürlük gerçeğini somut biçimde şekillendiremiyoruz. Yeryüzünden kaynaklanan konumların ve bağlılıkların oluşturduğu değerler, ölçüler ve kriterler öyle ezici bir ağırlıktadır ki "ilericilik!" iddiasında bulunan bazı felsefi ekoller yeryüzünün bu değerlerini veya bunlardan birini, yani ekonomik düzenlemeyi insanın bütün bir gidişatını inançlarını, sanatlarını, edebiyatını, yasalarını, geleneklerini ve hayata ilişkin düşüncelerinin tümünü belirlediğini sanmışlardır. Nitekim insanın iç dünyasının gereklerinden ve hayatın gerçeklerinden haberi olmayan azgın bir cahillik içinde ve dar bir açıdan olayları değerlendiren tarihi maddecilik ekolünün tarih iddialarında olduğu gibi!

Değerlerin bu şekilde düzenlenmesi gerçekten bir mucizedir. O zamanda ve o şartlarda islamın eli ile gerçekleşen insanın yeniden doğuşu mucizesidir.

Bu doğuştan itibaren evrensel çaptaki bu büyük olayla beraber gelen değerler egemen olmuştur. Fakat mesele Arap toplumunda ve Müslümanların kendi işlerinde bile o kadar kolay ve basit değildi. Fakat Hz. Peygamber Allah'ın iradesi ile ve kendisinin Kur'an'ın değişmez direktifleri karşısındaki ataklığından ve sıcaklığından kaynaklanan uygulamaları ve yönlendirmeleri ile bu gerçeği gönüllere ve hayata ekip yerleştirmeyi iyice kökleşip dal budak salması ve uzun asırlar boyunca işi tersine çevirme girişiminde bulunan etkenlerin ve faktörlerin tümüne rağmen Müslüman cemaatin hayatı şenlendirmesi için başında beklemiş ve onu titizlikle koruyabilmiştir.

Hz. Peygamber bu olaydan sonra ibni Ümmü Mektub'a iltifat eder ve onu korurdu. Gördüğü her yerde ona şöyle derdi: "Hakkında Rabbimin beni azarladığı adam. Hoş geldin, merhaba:' Hz. Peygamber ayrıca onu hicretten sonra iki kere Medine'ye kendisinin vekili tayin etmiştir.

Yeryüzü kaynaklı dünya değerlerinden ve şartlarından kaynaklanan toplumsal çevrenin ölçülerini ve değerlerini ayak altına Alıp çiğnemek için Hz. Peygamber halasının kızı Zeynep binti Cahş Esedi'yi azadlısı Zeyd bin Harise ile evlendirmiştir. Evlilik ve hısımlık gerçekten önemli ölçüde hassas bir konudur. Özellikle de Arap toplumunda bu mesele daha da hassasiyet taşıyordu.

Bundan önce hicretin ilk yıllarında Müslümanları kardeş yaparken amcası Hamza ile azadlısı Zeyd'i Halid bin Ruveyha Has'ami ile Bilal İbni Rebah'ı kardeş yapmıştır. Mute savaşında Zeyd'i komutan tayin etmiştir. O'nu başkomutan yapmıştır. ikinci komutan Cafer ibni Ebu Talip'tir. Üçüncü komutan Abdullah bin Revaha Ensari'dir. Zeyd, Halid ibni Velid'in de içinde bulunduğu ensar ve muhacirlerden oluşan üç bin kişilik bir ordunun başına tayin edilmiştir.

Hz. Peygamber bizzat kendisi bu orduyu yolcu etmiştir. Bu savaşta her üç komutan da şehid olmuştur. (Allah hepsinden razı olsun.)

Hz. Peygamberin yaptığı son işlerden biri de Üsame ibni Zeyd'i Bizans'a karşı savaşacak bir orduya komutan tayin etmesidir. Bu orduda ensar ve muhacirlerden büyük bir kesim yer almıştır. iki özel dostu, iki veziri ve Müslümanların görüş birliği ile ondan sonraki iki halifesi Ebu Bekir ve Ömer'de bu ordunun içindedir. Onların içinde Kureyş'in en erken islamı kabul eden ve Hz. Peygamberin yakın dostu Saad İbni Ebi Vakkas da vardı.

Genç yaşta ordu komutanı tayin edilen Üsame hakkında bazı insanlar ileri geri konuşmuştu. ibni Ömer (Allah ikisinden de razı olsun) bu konuda der ki: Hz. Peygamber bir ordu hazırladı ve başına Üsame ibni Zeyd'i komutan tayin etti. Bazı insanlar onun komutan tayin edilmesini eleştirdiler. Hz. Peygamber buyurdu ki: "Eğer siz onun komutanlığına dil uzatırsanız garipsemem. Çünkü siz daha önce onun babasının da komutan tayin edilmesini eleştirmiştiniz. Allah'a yemin ederim ki bu adam komutanlık için yaratılmıştır. Ona en layık olan kimsedir. O insanlar içinde en çok sevdiğim kimselerden biridir, buyurmuştur."(Buhari, Müslim, tirmizi)

Selmani Farisi hakkında birtakım sözlerin ortaya çıkması ve insanların Farsçılık ve Arapçılıktan söz etmeleri dar kapsamlı, ulusçu telkinlerin ortaya çıkması üzerine Hz. Peygamber bu konuda kesin tavrını ortaya koyarak bu anlayışı bir çırpıda kesip attı ve şöyle buyurdu: "Selman bizdendir. Bizim ailedendir." (Taberani, Hakim) Böylece göğün değerlerini ve ölçüsünü onların kendileri ile övündükleri soy ufuklarının önüne geçirdi. Duyarlılıkla bağlı bulundukları dar soyculuğun sınırlarını aştı ve onu doğrudan kendi ailesinden saydı.

Ebuzer Gifari ile Bilal ibni Rebah arasında Ebuzer'in dilinin sürçmesi neticesinde "Ey kara kadının oğlu" cümlesi ile bir soğukluk meydana geldiğinde Hz. Peygamber buna çok öfkelenmiş ve bu öfkesini ağır ve korkunç bir ifade ile Ebuzer'in yüzüne vurmuştur: "Ey Ebuzer! Bardağı taşırdın. Beyaz kadının oğlunun, siyah kadının oğluna hiçbir üstünlüğü yoktur." (İbni Mübarek Elbir Vessela`da az bir değişiklikle rivayet etmiştir.) Böylece peygamber işi kökünden halletmiştir. Ya islam, ya cahiliyye islam göğün değerleri göğün ölçüleridir. Cahiliye ise yeryüzü kaynaklı değerler ve yeryüzü kaynaklı ölçülerdir.

Hz. Peygamberin bu güzel sözü bütün sıcaklığı ile Ebuzer'in hassas kalbine ulaştı. Ebuzer son derece etkilendi ve üzüldü. Alnını yere koydu ve Bilal alnına basmadığı müddetçe kafasını yerden kaldırmayacağına yemin etti. Böylece söylediği büyük sözün günahını temizlemek istiyordu. Bilal'in kendisi ile yükseldiği değer kazandığı ölçü göğün ölçüsü idi. Ebu Hureyre'den gelen rivayette deniyor ki: Hz. Peygamber şöyle buyurdu: "Ey Bilal! islamda kendi kendine yaptığın işin en üstününden, en güzelinden söz et bana. Çünkü ben bu gece cennette senin ayak seslerini işittim:' Bilal de şöyle dedi: "islamda en çok yararını umduğum iş gece olsun, gündüz olsun tam bir abdest aldığımda, temizlendiğimde bu abdestle Allah'ın bana verdiği İmkan ölçüsünde mutlaka bir kaç rekat namaz kılmamdır." (Buhari, Müslim)

Hz. Peygamber yanına gelmek için izin isteyen Ammar ibni Yasir'e şöyle dedi: "Ona izin verin gelsin. Temiz ve arındırılmış insan hoş geldin." (Tirmizi) Yine onun hakkında "Ammar iliklerine kadar imanla doludur" buyurmuştur. (Nesei) Huzeyfe'den (Allah ondan razı olsun) gelen rivayette Peygamberin şöyle dediği ifade ediliyor: Sizin aranızda daha ne kadar kalacağımı bilemiyorum. Ebu Bekir ve Ömer'e işaret ederek benden sonraki iki kişiye uyunuz. Ammar'ın izinden gidiniz. ibni Mesud'un size söylediklerini tasdik ediniz. (Tirmizi)

Medine'li olmayan insanların ibni Mesud'u Hz. Peygamberin ailesinden sanırlardı. Ebu Musa (Allah ondan razı olsun) der ki: Ben ve kardeşim Yemen'den geldik. Bir süre Medine'de kaldık. ibni Mesud ve annesini Hz. Peygamberin aile fertlerinden görüyorduk. Çünkü onlar Hz. Peygamberin yanına o kadar çok girip çıkıyorlardı ki, O'na o kadar bağlılardı ki biz onları akraba sandık. (Buhari, Müslim, Tirmizi)

Azadlı kölelerden biri olan Cüleybib için Hz. Peygamberin bizzat kendisi onu Ensar'dan bir kadınla evlendirmek için uğraşmış, kendisi ona kız istemeye gitmiştir. Kızın anne-babası kabul etmeyince kız şöyle demiştir: "Siz Hz. Peygamberin emrini geri mi çevirmek istiyorsunuz? Eğer o buna razı olmuşsa dediğini yapın. Beni ona verin." Bunun üzerine anne-babası da razı olmuş ve Cüleybib'i kızları ile evlendirmişlerdir. (İmam ahmed`in Müsned`inde Enes`ten gelen bir hadis)

Evliliğinden kısa bir dönem sonra şehid edildi Cüleybib. Şehid edildiği bu savaşta Hz. Peygamber onu bizzat kendisi aramıştır. Ebu Berze Eslemi'den (Allah ondan razı olsun) gelen rivayette deniyor ki: Hz. Peygamber bir savaştaydı. Yüce Allah ona savaşmadan zafer bağışladı. Bundan sonra Hz. Peygamber: "Aranızda göremediğimiz kimse var mı?" diye sordu. Evet; falanı, falanı ve falanı göremiyoruz dediler. Hz. Peygamber tekrar: "Aranızda göremediğiniz kimse var mı?"diye sordu. Evet; falanı, falanı ve falanı göremiyoruz, dediler. Hz. Peygamber üçüncü olarak "Aranızda göremediğiniz kimse var mı?" diye sordu. Hayır, dediler. Hz. Peygamber bunun üzerine "Ama ben Cüleybib'i göremiyorum" buyurdu. O'nu aramaya koyuldular. Öldürdüğü kişinin yanında onu da ölü buldular. Hz. Peygamber gelip başında durdu: "Yedi kişiyi öldürmüş, sonra O'nu öldürmüşler. Bu adam bendendir ben de O'ndanım" buyurdu. Sonra O'nun ölüsünü kucakladı. Rasulullah'ın iki elinden başka bu adamın bir tabutu olmadı. Mezarını kazdılar ve Resulallah O'nu bizzat kendisi kabrine koydu. Bu rivayette yıkandığından söz edilmemiştir.(Müslim)

Bu ilahi yönlendirme ve peygamberin sergilediği bu uygulama ile insanlık böyle eşsiz bir şekilde yeniden doğuyordu. Yeryüzünde yaşadığı halde dünyanın bağlarından sıyrılmış, özgürleşmiş bir halde değerlerini ve ölçülerini gökten alan Rabbani toplum yeşermeye başladı. İşte bu islamın en büyük mucizesi idi. Ancak Allah'ın iradesi ile ve peygamberin çalışması ile gerçekleşebilecek bir mucize. O mucizenin kendisi dahi bu dinin Allah katından geldiğini ve onu insanlara getiren kişinin peygamber olduğunu açık bir şekilde belgelemektedir.

İslamın Allah tarafından belirlenen bir güzelliğinde bir planın gereği olarak Hz. Peygamberden sonra en yakın dostu Ebu Bekir'i ve ikinci derecedeki en yakını Ömer'i O'nun yerine halife getirmesi idi. Çünkü bu dinin karakterini en iyi kavrayan Hz. Peygamberin yoluna, izine en fazla bağlı olan, O'na uyum sağlayan bu seçkin şahsiyetlerdi. Peygamberin sevgisine yol açacak işleri ve attığı adımları en iyi takib edecek kimselerdi.

Hz. Ebu Bekir dostu olan Hz. Peygamberin Üsame'nin komutan tayin edilmesi yolundaki isteğini yerine getirmiştir. Seçildikten hemen sonra yaptığı ilk iş Hz. Peygamberin hazırladığı ordunun başına Üsame'nin getirilişini onaylayarak bu konudaki peygamberin emrini yerine getirmesidir. Medine'nin dışına kadar bizzat kendisi O'nu uğurladı. Üsame binek üzerinde Hz. Ebu Bekir ise yaya yürüyordu. Genç yaşta olan Üsame kendisinin binek üzerinde bulunmasından utanç duyuyor ve diyordu ki: Ey Allah elçisinin halifesi! Ya sen de bineğe binersin, ya da bende inerim. Halife de şöyle yemin ediyordu: Allah'a yemin ederim ki sen inmeyeceksin ve yine Allah'a yemin ederim ki ben de binmeyeceğim. Bir süre Allah yolunda ayaklarımın tozlanmasında ne sakınca var ki?

Sonra Ebu Bekir halifeliğin ağır yükünü omuzladığından Hz. Ömer'e ihtiyacı olduğunu hissetti. Fakat Ömer Üsame ordusunda bir askerdi. Komutan ise Üsame idi. Dolayısı ile komutandan Hz. Ömer'i Medine'de bırakmak için izin almak gerekiyordu. Halife başkomutana düşüncesini şu tatlı ifade ile dile getirdi: "Eğer Ömer'i vererek bana yardımcı olmayı uygun görürsen yardımcı ol:' Aman Allah'ım! Eğer bana yardım etmeyi uygun görürsen yardım et... Bunlar gerçekten yüce, çok yüce ufuklardır. İnsanlar ancak Allah'ın iradesi ile Allah tarafından gönderilen bir peygamberin eğitimi ile ancak bu ufuklara yükselebilirler. Ardından zamanın çarkı dönüyor. Ömer ibni Hattab halife oluyor. Ammar İbni Yasir'i Kufe'ye vali tayin ediyor. Ömer'in önünde Süheyl İbni Amr, ibni Haris, İbni Hişam, Ebu Süfyan İbni Harb ve Mekke'nin fethi sırasında kendisine ilişilmeden serbest bırakılan Kureyşin büyüklerinden bir topluluk kapısında duruyor. Ömer, onlardan önce Süheyl'i ve Bilal'i içeri Alıyor. Çünkü bunlar islama ilk sarılanlar ve Bedir savaşına katılanlardandır. Burada Ebu Süfyan'ın burnu şişiyor. Cahiliye öfkesi ve tepkisi ile diyor ki: "Bugün gibisini hiç görmedim. Bu köleleri içeri Alıyor da bizi kapısında bekletiyor" Gönlüne islamın hakikatı yerleşmiş olan arkadaşı ona diyor ki: "Efendiler Allah'a yemin ederim ki ben sizin yüzünüzdeki hiddeti ve öfkeyi görüyorum. Eğer ille de öfkelenecekseniz kendi kendinize öfkeleniniz. Onlar da islama çağrıldılar, siz de. Ama onlar hemen kabul ettiler, siz ise geç kaldınız. Eğer kıyamet gününde onlar çağrılıp siz çağrılmazsanız haliniz nice olur."

Hz. Ömer Üsame ibni Zeyd'e Abdullah İbni Ömer'den daha fazla bir maaş ayırmıştır. Oğlu Abdullah kendisine bunun hikmetini sorduğunda O'na şöyle demiştir: "Evladım! dedi. Zeyd Hz. Peygamberin katında senin babandan daha sevimli idi. Üsame'de Hz. Peygamberin katında senden daha sevimli idi. Bu nedenle ben Hz. Peygamberin sevgisini kendi sevgime tercih ettim." (Tirmizi)

Hz. Ömer, bu sözü söylerken Hz. Peygamberin sevgisini göğün kriteriyle ölçüldüğünü çok iyi biliyordu.

Hz. Ömer Ammar'ı soylu bir aileden olan ve muzaffer bir komutan olan Halid bin Velid'i teftişe gönderiyor. Ammar O'nu babası ile, başka bir rivayete göre ise sarığının bezi ile Halid'i bağlıyor. Soruşturma sona erip suçsuzluğu ortaya çıkıncaya kadar böyle kalıyor. Sonra kalkıyor. Kendi elleriyle bağlarını çözüyor ve sarığını başına sarıyor. Ve Halid herşeye rağmen bunda hiçbir sakınca görmüyor. Çünkü Ammar Rasulullah'ın en yakın dostu, islamın ilk fedailerindendi ve Resulallah O'nun hakkında övücü sözler söylemişti.

Hz. Ömer, Hz. Ebu Bekir'den söz ederken diyor ki: "O bizim efendimizdir. Efendimizi azad etmiştir." Azad edilen efendi ile Bilal'i kastediyor. Bilal Ümeyye İbni Halefin kölesi idi. Ümeyye O'na çok işkence ediyordu. Hz. Ebu Bekir Bilal'i ondan satın alarak azad etti. İşte bu nedenle Ömer İbni Hattab Bilal'den söz ederken efendimiz diyor!

Aynı Ömer şunları da söylüyor: "Eğer bugün Ebu Huzeyfe'nin azadlı kölesi Salim sağ olsaydı onu halife adayı olarak gösterirdim" demektedir. Halbuki aynı Ömer o zaman sağ olan Hz. Osman'ı, Hz. Ali'yi, Talha ve Zübeyr'i halife adayı olarak gösteremiyor. Kendisinden sonra işi altı kişilik şûra'ya bırakıyor. Belli bir kişiyi bizzat kendi eliyle halife adayı gösteremiyor!

Ali İbni Ebu Talib (Allah onun yüzünü ağartsın) Ammar'ı ve oğlu Hasan'ı Küfelilere gönderiyor. Kendisi ile Hz. Aişe arasında çıkan anlaşmazlık nedeni ile onları savaşa çağırıyor. Bu arada diyor ki: Ben şüphesiz biliyorum ki Hz. Aişe Peygamberimizin dünya ve ahiretteki hanımıdır. Fakat yüce Allah Peygambere mi yoksa O'nun eşine mi uyacağınız konusunda sizi sınamaktadır.(Buhari) Bunun üzerine müminlerin annesi ve Ebu Bekir Sıddık'ın kızı Hz. Aişe konusunda insanlar Hz. Ali'nin sözüne uyuyorlar.

Bilal ibni Rebaha islamdaki kardeşi Ebu Ruveyha Has'amiye Yemenli bir kadınla evlenmek için kardeşinin aracılık yapmasını rica ediyor. Bilal Yemenlilere der ki; ben Bilal ibni Rebah'ım. Bu da kardeşim Ebu Ruveyha'dır. Ahlaki ve dini duyarlılığı pek iyi değildir. Eğer kızınızı O'na vermek isterseniz veriniz. Yok vermek istemezseniz siz bilirsiniz. Bilal onları aldatmıyor, kardeşinin hiçbir şeyini gizlemiyor. Bu arada kendisinin aracı olduğu, söylediği şeyler hususunda Allah katında sorumlu olduğunu unutmuyor. Yemenliler bu dürüstlük karşısında gönül huzuruna kavuşuyorlar ve kardeşini evlendiriyorlar. Soylu bir aileden olan bu Araba Habeşistan'lı azadlı köle Bilal'in aracılık yapmasını yeterli buluyorlar!

İşte bu büyük gerçek islam toplumunda yerleşmiştir ve pek çok engelleyici, olumsuz etkenlere rağmen uzun dönemler boyunca varlığını sürdürmüştür. Abdullah İbni Abbas'tan söz edildiğinde O'nunla birlikte azadlı kölesi İkrime'den de söz edilirdi. Abdullah ibni Ömer'den söz edildiğinde azadlı kölesi Nafi'den de söz edilirdi. Enes ibni Malik'ten bahsedildiğinde azadlı kölesi ibni Sirin'den de söz edilirdi. Ebu Hureyre'den laf açıldığında azadlı kölesi Abdullah ibni Hürmüz'den de bahsedilirdi. Basra'da Hasan-ı Basri, Mekke'de Mücahid İbni Cebr, Ata İbni Rebah ve Tavus ibni Keysan fakihleri oluşturuyorlardı. Ömer ibni Abdülaziz döneminde Mısır'da Denkal'dan siyah bir azadlı köle olan Yezid İbni Ebi Hadib fetva makamına tayin edilmişti.

Göğün terazisi takva ehlini her zaman öne çıkarmıştır. İsterse onlar yeryüzünün tüm değerlerinden soyutlanmış olsunlar. Kendilerinin gözünde ve etraftaki insanların gözünde onlar en üstün kimselerdir. Bu terazi yeryüzünden gerçekten çok yakın bir dönemde kaldırıldı. Cahiliyenin bütün yeryüzünü kuşatan kapsamlı egemenliğinden sonra bu kriter değerini yitirdi. Ve insan batılı devletlerin lideri konumundaki Amerika'da bankada biriken dolarları ile değerlendirilmeye başlandı. Doğu devletlerinin lideri olan Rusya'da egemen materyalist felsefede ise insanın bir makine kadar değeri yoktu. Müslümanların yurduna gelince, burada da islamın söküp atmak için geldiği eski cahiliye egemenliği oluştu. İslamın kökünü kazıdığı sloganlar, düşünceler yayılmıştı. Bu ilahi ölçü çiğnenmiş, iman ve takva ile ilgisi olmayan ve basit, yalın cahili değerlere dönülmüştü.

Bugün bütün bir insanlığı bir kere daha cahiliyeden kurtarmak için islam davasına sarılmaktan başka bir ümit ışığı yoktur. insanlık islamın çağrısı ile yeniden doğmalı. Tıpkı birinci yeni doğuşunda olduğu gibi. Nitekim surenin girişinde anlatılan bu olay bu yeniden doğuşu açıklıyordu. Hem de kısa kesin ve derin çizgileri ortaya koyan ayetlerle bu yeniden doğuş dile getiriliyordu.

Surenin bu ilk bölümünde anlatılan olayın hemen ardında gelen yorumda bu gerçek kesin biçimde yerleştirildikten sonra ikinci bölümde surenin akışı insana yönelmektedir. Doğru yoldan yüz çeviren, imana ihtiyaç duymayan, Rabbine yapılan çağrıya üstten bakan insanın bu tutumuna Hayret ediliyor. Tutumuna ve inkarına Hayretle bakılıyor. Çünkü o varlığın kaynağını ve yetişmesinin aslını hatırlamıyor. Dünya ve ahiretteki yaradılışında ve gelişmesinin her aşamasında Allah'ın kendi üzerindeki ihsanı, lütfunu ve hakimiyetini görmüyor. Kendini yaratan, koruyan ve hesaba çekecek olan Allah'a karşı görevini yerine getirmiyor:

O

O


Kuran-i Kerim Tefsiri

O

O

17- Kahrolası insan ne kadar da nankördür.

18- Allah onu hangi şeyden yarattı.

19- Nutfe (sperm) den. Onu yarattı ve ona biçim verdi.

20- Sonra ona yolu kolaylaştırmıştır.

21- Sonra onu öldürdü, kabre koydurdu.

22- Sonra dilediği zaman onu yeniden diriltti.

23- Hayır, insan hala Allah'ın kendisine emrettiğini yapmadı.

"Kahrolası insan!" Çünkü o Hayret verici işleriyle kahrolmayı hak etmektedir. Bu ifade biçimi onun yaptığı işin dehşetini, çirkinliğini ve kötülüğünü ifade etmektedir. Ayrıca onun çirkinliği ve kötülüğü yüzünden ölümü gerektirecek cinayetler işlediği dile getirilmektedir.

"Ne kadar inkarcıdır o!" Kafirliği ve inkarcılığı ne de katıdır. Yaradılışının ve gelişmesinin gereklerini ne de çok reddetmektedir, tanımamaktadır. Eğer bu gereklere riayet etseydi yaratıcısına şükreder, dünyada alçak gönüllü olur, ahiretini hatırlardı.

Yoksa o neye dayanarak büyükleniyor, yüz çeviriyor ve ihtiyaç duymuyor. Onun aslı nedir ki, kaynağı nedir ki?

"Allah onu hangi şeyden yarattı?"

Onun aslı yalın, alçak gönüllü bir köktendir. Bütün değerini Allah'ın lütfundan ve nimetinden, takdirinden ve planından almaktadır.

"Nutfe (sperm)den. Onu yarattı ve ona biçim verdi."

Hiçbir değeri olmayan bu şeyden ve hiçbir ağırlığı bulunmayan, dayanağı olmayan bu asıldan yarattı. Fakat onun yaratıcısı ona biçim verdi. Güzelce herşeyini düzenledi. Sağlam bir yapı olarak onu takdir buyurdu. Kendi bağışından ona bir değer, bir kıymet kazandırdı. Böylece o eli ayağı düzgün bir yaratık oldu. Şerefli bir varlık konumuna geldi. Bu alçak aslından onu yüksek makama çıkardı. Yeryüzünü içindeki tüm varlıklarla onun emrine verdi.

"Sonra ona yolu kolaylaştırmıştır."

Hayat yolunun veya hidayet yolunun imkanlarını önüne serdi. Bünyesine yerleştirdiği özellikler ve yeteneklerle yaşamını kolaylaştırdı. Hem hayat sürecini hem de hidayet yolunu önüne yaydı.

Yolculuk sona erene kadar. Her canlının ister istemez ve çaresiz olarak gelip dayanacağı, varacağı sona yetişene kadar.

"Sonra onu öldürdü ve kabre koydurdu."

Demek ki onun en sondaki durumu, en baştaki durumu gibidir. Dilediğinde onu hayata çıkaran ve dilediğinde hayatını sona erdirenin elindedir her şey. İşte bu kudret eli onun son sığınağını yeryüzünün bağrında hazırlamıştır. Bunun için bir ikram ve bir korumadır. Çünkü onun kendi halinde çürümesini ve kırılıp un ufak olmasını yasa haline getirmemiştir. Onun fıtratını ölüsünü saklamayı ve kabre koyma arzusunu yerleştirmiştir. İşte bu da yüce Allah'ın ona yönelik planı ve takdirinin bir parçası idi.

İnsan Allah'ın dilediği zaman gelip çatıncaya kadar toprağın bağrında kalacaktır. Allah'ın emri gelince tekrar onu hayata döndürecek ve yapmak istediğini yapacaktır.

"Sonra dilediği zaman onu yeniden diriltir."

Yani o başı boş bırakılmamıştır. Hesaba çekilmede n yaptıklarının karşılığını almadan çekip gidecek te değildir. Bu iş için hazırlandığını, bu yetenekte yaratıldığını görmüyor mu?

"Hayır insan hala Allah'ın kendisine emrettiğini yapmadı."

İnsan bütün bireyleri ile bütün nesilleri ile insan genel olarak hayatının son demine kadar Allah'ın emrini hakkıyla yerine getiremeyecektir. İşte Lemma edatı ile cümlenin verdiği mesaj budur. Hayır o kusurludur, eksiktir. Görevini hakkı ile yapmamıştır. Aslını ve yetişmesini gerçek anlamda hatırlayıp üzerinde düşünmemiştir. Kendisini yaratana doğru yolu gösterene, koruyana karşı hakkı ile şükür görevini yerine getirmemiştir. Hesap ve ceza gününe hazırlık niteliğindeki bu dünya üzerindeki göçü sona ermemiştir. İşte insan bütünü ile bundan ibarettir. Buna rağmen çoğunluk yüz çevirip burun kıvırır. Doğru yola karşı üstünlük kompleksine kapılır. Kendini ona muhtaç hissetmez!

Yeni bir bölümde surenin akışı başka bir dokunuşa geçmektedir. Bu yeni dokunuş insanın yaradılışı ve yetişmesi gerçeğidir. insan bu yolculuğu boyunca yemeğine, kendi yiyeceklerine ve hayvanlarının yiyeceklerine bakmaz mı? Bunlar yüce yaratıcı olan Allah'ın kendi hizmetine verdiği nimetlerden sadece bazılarıdır.


Kuran-i Kerim Tefsiri

O

O

24- İnsan yiyeceğine bir baksın.

25-O suyu döktükçe döktük.

26- Sonra toprağı güzelce yardık.

27- Orada bitirdik, taneleri.

28- Üzümler, goncalar,

29- Zeytinler, hurmalar.

30- İri ve sık ağaçlı bahçeler.

31- Meyveler ve çayırlar.

32- Sizin ve hayvanlarınızın yararına.

İşte insanın yiyeceklerinin aşama aşama detaylı hikayesi budur. insan İşte bu nimetlere baksın. Bunlarda kendisinin herhangi bir fonksiyonu var mı? Onların düzenlenmesinde bir yetkisi, bulunuyor mu? Kendisine hayatı kazandıran ve onu en güzel şekilde dile getiren el, yiyeceklerini meydana getiren ve onları harika bir şekilde dile getiren elin kendisidir.

İnsan yiyeceğine bir baksın. Bunlar insana en yakın, yapışık, en vazgeçilmez nimetlerdir. Sürekli olarak gözleri önünde tekrarlanan ve kolayca kendisine sunulan bu vazgeçilmez nimetlere insan bir baksın. Hayret verici bir kolaylıkla meydana gelen bu nimetlerin meydana geliş sürecine baksın. Zira bunların kolayca meydana gelmeleri onlardaki Hayret verici gerçekliği unutturmaktadır. Halbuki bu da insanın yaradılışı ve gelişip yetişmesi gibi bir mucizedir. Attığı her adım onu yaratan kudretin elindedir.

"Biz suyu döktükçe döktük."

Suyun yağmur şeklinde dökülmesi hangi çevrede yaşarsa yaşasın, hangi derecede bilgi deneyimi olursa olsun her insanın bilip tanıdığı bir hakikattır. Bu bir gerçektir. Her insan onunla muhataptır, onunla yüz yüzedir. insanlık bilimde ilerledikçe bu ayetin anlamını daha geniş boyutlarda kavramakta ve eski dönemlerde bilinenin ötesinde bilgiler elde etmektedir. Böylece her insanın gördüğü ve hergün tekrarlanan bu yağmur hakkında insanın bilgisi derinleşmektedir.

Büyük okyanusların meydana gelişine ilişkin şu anki teorilerin doğruya en yakını, bu okyanusların önce gökte üstümüzde oluştukları, sonra yeryüzüne boşandıklarını söyleyen teoridir. Bugün ise okyanuslardan buharlaşan su, yağmur şeklinde yere inmektédir.

Çağdaş bilginlerden biri bu konuda diyor ki; "Eğer yer küresinin güneşten ayrıldığı sıradaki sıcaklığı on iki bin derece civarında idi. Veya yeryüzünün sıcaklık derecesi bu kadardı şeklindeki görüş doğru ise bu demektir ki orada tüm elementler özgür ve bağımsızdır. Bu nedenle önemli kimyasal herhangi bir oluşumun meydana gelmesi mümkün değildi. Yerküresi ya da onu oluşturan parçalar yavaş yavaş soğumaya başlayınca oluşumlar meydana geldi ve tanıdığımız gibi dünyanın hücresi oluştu, darlık oksijen ve hidrojenin birleşebilmesi için sıcaklık derecesinin dört bin dereceye düşmesi gerekiyordu. Bu noktaya gelindiğinde elementler birleştiler. Şimdi bildiğimiz su meydana geldi. Ve yerkürenin semasını kuşattı. Bu sıradan olay gerçekten korkunç büyüklükte meydana gelmiş olmalıdır. Bütün okyanuslar gökte bulunuyordu. Birbiriyle birleşmeyen elementlerin tamamı havada gaz halinde bulunuyorlardı. Atmosferin dış yüzeyinde oluştuktan sonra yere doğru inmeye başladı. Fakat ona ulaşması henüz mümkün değildi. Zira sıcaklık derecesi binlerce mil uzaklıktaki mesafeye oranla yere yaklaştıkça artıyordu. Doğal olarak suyun yeryüzüne ulaştığı tufan zamanı geldi. Ulaşıp buhar şeklinde tekrar yükseliyordu. Okyanusların havada olduğu sıralarda soğumanın ilerlemesi ile meydana gelen taşmalar gerçekten her türlü tahminin üstünde beklenenin çok ilerisinde meydana gelmiştir. Ve bu coşku patlamalarla birlikte devam edip gitmiştir:

Biz Kur'an ayetlerini bu teoriye bağlamasak ta bu teori bizim bu ayetlere ve işaret edilen tarihe ilişkin düşüncelerimizin sınırlarını genişletmektedir. Suyun bardaktan boşanırcasına dökülmesi tarihine bir boyut kazandırmaktadır. Bu teori doğru da olabilir. Yeryüzündeki suyun aslına ilişkin başka teoriler de söz konusu olabilir. Fakat Kur'an'ın hükmü her çevrede ve her nesilde yetişen tüm insanlara hükmedecek niteliğini her zaman korur.

İşte yiyeceğin ilk kıssası budur: "Biz suyu döktükçe döktük." Hiç kimse herhangi bir şekilde bu suyu meydana getirdiğini iddia edemez. Meydana geliş tarihinde veya onun yeryüzüne gönderilmesinde etkisi olduğunu, fonksiyonu olduğunu söyleyemez. Yiyeceğin kıssası bu yolda kendi yasasına göre sürüp gider. Müdahale kabul etmez.

"Sonra toprağı güzelce yardık."

Bu suyun dökülmesinden sonraki aşamadır. İşte bu aşama kendi kudretinden başka bir kudretle, kendi planlamasından başka bir planlama ile suyun gökten yere indiğini, yeri yardığını, toprağının arasına sızdığını seyreden veya yaratıcısının kudreti ile yerin toprağını yaran ve yeryüzünde havaya doğru yükselen bitkinin acizliğine ve cılızlığına rağmen üzerindeki kat kat ağırlığı yararak çıktığını seyreden, idare eden elin ona yeri yardıkça yardığını, yumuşak, nazik ve körpe olan filizlerin toprağa hakim olmasını sağlayan rahmanın elini gören, her ilkel insana bununla hitab edilmesi uygundur. Çünkü bu herkesin gözleri önünde meydana gelen bir mucizedir. Tohumun topraktan çimlenip, filizlenmesini düşünen herkes bu mucizeyi görür. Yumuşacık filizin içinde gizli olan gücün bağımsızlığını, özgürlüğünü hisseder.

İnsanlık bilim alanında ilerlediğinde ise Kur'an'ın bu hükmüne ilişkin düşüncesinde yeni yeni boyutlara erişebilir. Yerin bitkiler için yarılması olayında bizim düşündüklerimizin çok ilerisinde düşüncelere ulaşabilirler. Az önce değindiğimiz bilimsel teorinin işaret ettiği korkunç taşmalar sebebi ile yeryüzünün kabuk kısmındaki kayaların ufalanmaları bugünkü bilginlerin yeryüzünü kaplayan ve kabuğunu oluşturan sert kayaların ufalanmalarına yardımcı olduğunu varsaydıkları pekçok atmosferde etkili faktörleri zamanla yeryüzünde etkine elverişli bir toprak tabakasını oluşturduğu ifade edilmektedir. İşte bu da suyun döküldükçe dökülmesi tarihinde meydana getirdiği suyun yan etkilerinden biridir ve bu Kur'an ayetlerinin değindiği birbirini izleyen olaylarla daha çok uyum sağlamıştır.

İşte bu, ister şu, isterse bunlardan başka birşey olsun, meydana gelen önceki iki ayetin işaret ettiği bu olay sürecin üçüncü aşamasıdır. Bu aşama bütün çeşitleri ve türleri ile bitkilerdir. Burada bu bitkilerin muhataba en yakınlarından insan ve hayvanin en güzel ihtiyaçlarından bazıları zikredilmiştir.

"Orada taneler bitirdik." Bu bütün taneleri kapsamaktadır. İnsanların herhangi bir şekilde yediği taneleri ve hayvanların herhangi bir halde kendisiyle beslendikleri bütün taneleri ile beslenmektedir.

"Üzümler, goncalar."

Üzüm herkesçe bilinen üzümdür. Sebzeler ise taze ve yaş olarak yenen ve peşpeşe koparılan yeşil bitkilerdir.

"Zeytinler, hurmalar, iri ve sık ağaçlı bahçeler, meyveler ve çayırlar."

Zeytin ve hurma her Arabın bildiği meyvelerdir. Tüm bahçeleri kapsamaktadır. Bunlar meyve ağaçlarından oluşan ve etrafı duvarlarla çevrilen bahçelerdir. Ayet-i kerimede geçen "gulben" kelimesi gulebanın çoğuludur. Yani dalları birbirine girmiş büyük ve iri ağaçlar. Meyve ise bahçelerin ürünüdür. Eb kavramı ise hakim kanaata göre hayvanların yiyecekleridir. Hz. Ömer bu kelimenin anlamını sormuş, sonra bu konuda kendi kendini kınamıştır. Nitekim Naziat suresinde bununla ilgili hadisi aktarmıştık. Biz bu konuda başka birşey ilave etmiyoruz.

İşte yiyeceklerin hikayesi budur. Onların hepsi insanı yaratan el tarafından yaratılmışlardır. Herhangi bir aşamada insanlar üzerinde bir etkisi ve gücü olduğunu iddia edemez. Yere ektiği tohumları ve taneleri o yaratmamış ve icad etmemiştir. Başta bunların yaratılması insan düşüncesinin ve kavrayışının çok ötesindedir. Elinin altındaki toprak aynıdır. Fakat taneler ve tohumlar çok çeşitlidir. Her biri yanyana bakınan tarlalarda meyvesini vermektedir. Hepsi aynı su ile sulanmaktadır. Fakat yaratıcı el bitkileri ve meyveleri çeşit çeşit ortaya çıkarmaktadır. Küçücük tohumda kendisini meydana getiren ağacın tüm özelliğini korumakta ve bunları doğurduğu yavrusuna aktarmaktadır. Bunların hepsi insanlardan habersiz olarak meydana gelmektedir. İnsanlar onların sırrını bilmez. işlerine müdahale edemez ve onların işlerinin düzenlenmesinde insanlara danışılmaz.

İşte kudret elinin meydana getirdiği yiyeceklerin hikayesi budur.

"Sizin ve hayvanlarınızın geçimi için."

Belli bir süreye kadar. Bu geçim süresi bir gün sona erecektir. Yüce Allah bu sona erişi hayatı belirlediği günde belirlemiştir. Bu yararlanma döneminden sonra başka bir şey meydana gelecektir. insanlar onu gelmeden önce düşünmelidirler.


Kuran-i Kerim Tefsiri

O

O

33- Kulakları sağır edercesine yüksek o gürültü geldiği zaman.

34- İşte o gün kişi kaçar, kardeşinden,

35- Anasından, babasından,

36- Eşinden ve oğullarından.

37- O gün herkesin başından aşkın işi vardır.

38- Bazı yüzler o gün parıl parıldır.

39- Güleç ve sevinçli.

40- Bazı yüzler o gün tozlanmış.

41- Karanlıklar bürümüştür onları.

42- İşte onlar hayasız pis kafirlerdir.

İşte dünyadaki nimetlerin sonu budur ve uzun takdire kapsamlı tedbire ve insanın yaratılmasında ve yetişmesinde atılan her adıma ve her aşamaya en uygun düşen de budur. Bu sahnede surenin girişi ile uyum sağlayan bir sonuç yer almaktadır. Nitekim girişte bir adam Allah korkusu ile geliyordu. Bir adamda ihtiyaç hissetmiyor ve doğru yoldan yüz çeviriyordu. İşte burada bu her iki adamın Allah'ın terazisindeki değeri ortaya konmaktadır.

Ayet-i kerimede geçen "saahha" sözcüğü etkili ve sert bir musiki tonuna sahiptir. insanın kulak zarını patlatırcasına bir ağırlığı vardır. Ağızdan çıkıp kulağa ulaşıncaya kadar şiddetli bir gürültü ile havayı yara yara yetişmektedir.

Bu sert ve rahatsız edici melodi ile peşinde gelen sahneye zemin hazırlanmaktadır. Bu sahne kişinin kendisine en yakın olan insanlardan bile kaçıp kurtulmaya çalıştığı sahnedir. "O gün kişi kaçar; kardeşinden, anasından, babasından, eşinden ve oğullarından". Kopmayan bağlarla ve sağlam ilişkilerle bağlandığı insanlardan kaçar. Çünkü bu kıyamet ve gürültü bütün bağları ezip geçmekte ve onları birden koparıp atmaktadır.

Bu sahnedeki korku tamamen psikolojik bir korkudur. İnsanı psikolojik olarak ürkütmekte ve onu kaynağından kopardıktan sonra egemenliği altına almaktadır. Şimdi herkes ne hali varsa görmek durumundadır. Herkesin işi başından aşkındır. Herkesin derdi kendisine yeter. Herkes öyle bir uğraş vermektedir ki çaba ve gayretinin bir zerresini dahi geride bırakmamaktadır. "O gün herkesin başından aşkın işi vardır."

Bu ifadelerin ardında gizli olan mesajlar ve bunların arasına yerleştirilen sinyaller gerçekten derindir ve ezip geçmektedir. İnsanın vicdanını ve duygularını meşgul eden bu üzüntü ve kederi tasvir etmek için bu ifadeden daha özlü ve daha kapsamlı bir ifade düşünülemez. "O gün herkesin kendine yeter derdi vardır."

O günde tüm insanların hali endişedir. Korku içindedir herkes. Çünkü kıyamet gelmiştir artık. Sonra müminlerin durumları ile Kafirlerin durumlarını tasvir etmektedir. Cenabı Allah kendi terazisi ile onların değerini ve ağırlığını belirledikten sonraki hallerini gözlerimizin önüne getirmektedir.

"Bazı yüzler o gün parıl parıldır; güleç, sevinçli."

Bunlar, nurlanmış, aydınlanmış, sevinçli, güleç Allah'a yönelmiş yüzlerdir. Rabblerine ümitlerini bağlamışlardır. O'nun rızasını elde ettiklerini hissettiklerinden huzur içindedirler. Bunlar korkunç gürültünün korkusundan ve endişesinden kurtulmuşlar. Bu nedenle ferahlamış, benzi açılmış, güleç ve sevinç dolu hale gelmişlerdir. Veya varacakları yeri öğrenmiş ve gidecekleri yer belli olmuş. Bu nedenle akılları durduran korkudan sonra içleri açılmış ve sevinmişlerdir.

"Bazı yüzler o gün tozlanmış, karanlıklar bürümüştür, onları. İşte onlar günaha batmış kafirlerdir."

Bunlara gelince bunların üzerini de üzüntü ve hüsran tozları kaplamıştır. Zilletin ve büzülmenin karanlığı kendilerini kapatmıştır. Çünkü önceden ne yaptığını bilmektedir ve kendisini bekleyen cezanın ne olduğunu iyiden iyiye anlamıştır. "İşte onlar günaha batmış kafirlerdir:' Yani Allah'a ve peygamberlerine inanmayanlardır. Onun sınırları dışına çıkanlar, yasaklarını çiğneyenlerdir.

Onlar ile onların yüzleri her iki kesimin gideceği yeri tasvir edip çizmektedir. Sözcükler ve ifadelerle tüm özellikleri ve çehreleri gün yüzüne çıkarılmıştır. Kur'an ifadesinin gücü ve ince dikkatli dokunuşları ile bu yüzler sanki somut hale getirilmiştir.

Böylece surenin başı ile sonu uyum içine girmektedir. Giriş ölçü gerçeğini yerleştirmekte sonuç ölçünün neticesini dikte etmektedir. Ve bu kısa sure onca büyük gerçekleri sahneleri ve manzaraları vurguları ve mesajları ile özel bir kişiliğe ulaşmaktadır. Bütün bu özellikleri ile sure bu güzel ince yapısıyla kendisine has kimliğini kazanmaktadır.


Kuran-i Kerim Tefsiri

O

Adiyat

O

1- Andolsun Allah yolunda koştukça koşanlara,

2- Andolsun kıvılcımlar saçanlara,

3- Sabah akşam akına çıkanlara,

4- Ve tozu dumana katanlara,

5- Düşman topluluğu içine dalanlara ki,

6- İnsan Rabbine karşı çok nankördür.

7- Ve kendisi de buna şahittir.

8- Doğrusu o, malı çok sever.

9- Bilmez mi o, kabirlerde olanlar dışarı atıldığı,

10- Kalplerde olanlar ortaya konulduğu zaman.

11- Doğrusu Rabbleri o gün herşeyinden haberdardır.

Yüce Allah savaş atları üstüne yemin ediyor. Atların savaştaki hareketlerini, koşmaya başladıkları ve koşarlarken burunlarından bilinen soluk seslerini çıkarmalarından itibaren birer birer çiziyor. Sonra atlar koşarlarken nallarını kayalara çarpıp kıvılcım çıkarmakta, sabahın erken vakti düşman neye uğradığını şaşırsın diye ona baskın yapmakta, tozu dumana katmaktadırlar. Evet hem de hiç de beklenmedik bir biçimde düşman saflarına düşmanı gafil avlayıp dalarken ve aralarına başıbozukluk ve bozgun yayarken tozu dumana katmaktadırlar.

Evet İşte Kur'an'da ilk kez karşılaşan kimselerin Alıştıkları savaş biçimine göre savaşın adım adım gelişmesi buydu. Bu çerçevede atın üstüne yemin edilmesi önce savaşın Allah'ın ölçüsündeki değerini ve yüce Allah'ın ona yönelmesini hissettirmekte sonra da bu savaş hareketinin onun katında sevimliliğini ve onun için etkinliklerde bulunmanın önemini ima etmektedir.

Bu da üzerine yemin edilen sahnelerle, yemin edilerek açıklananların ve daha önce değindiğimiz gibi bu sahnelerin ardından getirilen olguların sunulduğu tablolarla tam bir uyum arzetmektedir. Yüce Allah'ın atların üstüne yemin ederek açıkladığı şeye gelince: insan kalbi iman desteğinden yoksun olduğu zaman bu, onun ruhunda var olan bir gerçektir. insan onunla mücadele edebilsin diye Kur'an'ın insanın iradesini güçlendirebilmek için insan dikkatini üzerine çektiği bir gerçektir. Çünkü yüce Allah ezelden beri bu gerçeğin insan ruhundaki köklerinin ne kadar derin olduğunu ve benliğindeki ne denli yer kapladığını bilmektedir.

"İnsan Rabbine karşı çok nankördür. Ve kendisi de buna şahittir. Doğrusu o, malı çok sever."

Gerçek şu ki insanoğlu Rabbinin nimetlerini inkar etmekte ve ihsanının bolluğunu yok saymaktadır. insanın nankörlüğü ve inkarı birçok biçimde olabilir. Bunlar insanın yaptığı hareketlerde ve söylediği sözlerde ortaya çıkmaktadır. Ve sonunda bu hareketler ve sözler, bu gerçeği haykıran bir tanık gibi insanın aleyhine ifade vereceklerdir. Sanki insan, bunlar aracılığı ile kendi aleyhine tanıklık etmektedir. Ya da belki insan kıyamet günü kendi aleyhine tanıklık edecek nankör ve inkarcı olduğunu ifade edecektir. "Ve kendisi de buna şahittir." Hiçbir tartışma ve mücadelenin olmadığı o gün, insan kendi aleyhine de olsa gerçek ne ise onu konuşur.

"Doğrusu o malı çok sever." İnsan kendi nefsini çok sever. Bundan dolayı da "hayrı" çok sever. Fakat "hayır" "mal" olabilir, "iktidar" olabilir, dünya hayatındaki faydalı herşeyden "yararlanma" olabilir.

İman insanın kalbine girip de onun düşüncelerini, önem verdiği şeyleri ve değer ölçülerini değiştirmediği sürece... Nankörlüğüne, inkarcılığına, Allah'ın ihsanım itiraf etmek ve onlara şükretmek üzere engel olmadığı müddetçe... Bencilliğini, cimriliğini fedakarlıkla ve acıma duygusu ile değiştirmediği, hırsa, rekabete, çalışıp didinmeye layık gerçek değerleri -ki bu değerler maldan, iktidardan ve dünya hayatındaki yararlı herşeyden yararlanmaktan çok daha yücedir- evet iman insana o değerleri göstermediği sürece, insanın yapısı ve fıtratı bu olacaktır...

Gerçek şu ki imansız insan, önemsiz ve küçüktür. Arzu ettiği şeyler önemsiz, basit, değer ve önem verdiği şeyler küçüktür. imansız insanın arzuları ne kadar büyük olursa olsun, hırsı ne kadar şiddetli olursa olsun, hedefleri ne kadar üstün olursa olsun, yine de yeryüzünün kokuşmuş çamuruna tepesi üstü gömülmüş, ömür sınırı ile bağlı ve içindeki karanlık hapiste tutuklu kalmaya mahkumdur... insanı bu tutsaklıktan ancak yeryüzünden çok daha büyük dünya hayatından çok daha uzak, insanın kişiliğinden çok daha büyük bir alemle, ezeli olan (başlangıcı olmayan) Allah'tan çıkan ve ebedi (ölümsüz) olan Allah'a dönen ve kendisi ile dünyanın sonsuza kadar birleştiği bir aleme bağlanması kurtarır ve O'nu yüceltir.

Bundan dolayı surede, nankörlüğü, inkarcılığı, bencilliği ve cimriliği tedavi etmek, ruhun bağlı olduğu esaret zincirini kırıp parçalamak için, "hayır" sevgisini unutturan, azgınlığın ve şımarıklığın gafletinden uyandıran yeniden dirilme ve mahşere gelme sahnesini sunarak dikkatleri son bir kez daha çekmektedir.

"Bilmez mi o, kabirlerde olanlar dışarı atıldığı, kalplerde olanlar ortaya konulduğu zaman."

Bu tablo heyecanlı ve dehşetli bir tablodur. Kabirde olanların ortaya çıkmaları, bunun şiddetli ve heyecan verici sözcüklerle ifade edilmesi, sırların saklandığı ve gözlerden gizlendiği göğüslerden Alınıp ortaya çıkarılması ve bunun bu sert ve katı sözcükle ifade edilmesi... Kısacası olaylar bütünü ile sert, şiddetli ve tozlu dumanlı bir atmosferde verilmektedir.

Bu gelişmeler olacağı zaman insan bilmeyecek mi? Ancak yüce Allah insanın o zaman neyi bileceğine değinmiyor. Çünkü insanın sadece bunu bilmesi bile duygularını sarsmak için yeterlidir. Yüce Allah'ın bu soruyu sorması sonra da insanın vereceği cevabı hazırlasın, bunun için herşeye başvursun, bu sert hareketlere ve gelişmelere eşlik etmesi mümkün olan sonuçların ve acı akıbetlerin neler olabileceğini düşünsün diye onu kendi başına bırakması, insanın duygularını sarsmak için yeterlidir.

Bütün bu heyecan verici hareketler herşeyin her işin ve her akıbetin kendisine ulaştığı bir istikrar, bir duruşla bitiyor, son buluyor.

"Doğrusu Rabbleri o gün onların her şeyinden haberdardır."

O halde dönüş Rablerinedir. "O gün" Rabbleri onların kendilerini durumlarını ve sırlarını bilir. Allah her an ve her durumda onlardan haberdardır. Ancak bu haberdar oluşun, bilişin birtakım sonuçları olacaktır. İşte onların burada dikkatlerini kendi üzerine çeken bu sonuçlardır... Bu öyle bir biliştir ki arkasında ödenecek bedel vardır, arkasında hesaba çekilme ve ceza vardır. İşte burada ortaya çıkan da bu üstü kapalı anlamdır.

Böylece surenin Kur'an'ın metoduna uygun olarak, gerek anlam, gerek sözcük, gerek etki bakımından bu son noktaya ulaşana dek soluk soluğa, çığlık çığlığa ve heyecanlarla dolu olarak izlediği tek bir yolu, tek bir hedefi vardır.


Ahkaf
1-3
4
5-6
7-12
13-14
15
16-19
20
21-22
23-25
26
27-28
29-33
34-35


Kuran-i Kerim Tefsiri

O

Ahkaf

O

1- Ha, Mim.

2- Bu Kitab'ın indirilişi aziz, hakim olan Allah katındandır.

3- Biz, gökleri, yeri ve ikisinin arasında bulunanları, ancak gerçek üzere ve belirli bir süre için yarattık; inkar edenler, uyarıldıkları şeylerden yüz çevirmektedirler.

Surenin girişindeki ilk vurgu; onların kullandığı arap harfleri ile o harflerin cinsinden insan sözü arasında benzeri görülmemiş biçimde oluşan Kur'an arasındaki ilişki, bu görünüşün O'nun aziz, hakim olan Allah tarafından indirildiğine tanıklık ettiği ve yanısıra da, Allah'ın kendi katından indirilen kitab eliyle yapılan gözlemler ile gözlerin görüp kalplerin okuduğu varlık kitabı arasındaki ilişkiye parmak basıyor.

Her iki kitap da, haktır ve düzenlenip oluşturulmanın sonucudurlar. İşte okunan kitabın "Aziz, hakim olan Allah katından" indirilmesi kudret ve hikmetin göstergesi olup; göklerin, yerin ve aralarındaki varlıkların yaratılışları ise; hak ve duyarla takdir ile bürünmüş durumdadır: "Gökleri, yeri ve aralarındaki ancak hak" ve Allah'ın yaratmadaki hikmetinin gerçekleşeceği ve yarattığına biçtiği ömrün tamamlanacağı " Belirlenmiş bir süre ile yarattık...

Her iki kitap da açık olup, kulağa ve gözlere sunulmuş durumdadırlar. Allah'ın kudretini söylüyor, hikmetine tanıklık ediyor, düzenlemesi ve yazgısı çerçevesinde varlıklarını sürdürüyorlar. Ayrıca evren kitabı okunan kitabın kendisi ve içerdiği uyarılarla müjdelemelerin doğruluğuna delalet ediyor. Buna karşın "Kafirler uyarıldıklarından yüz çeviriyorlar". İşte okunan ve gözlemlenen kitaplara işaretle dikkat çekilmek istenen bu yadırganacak tutumdur!

İndirilen, okunan kitap, Allah'ın bir ve her şeyin yaratıcısı, düzenleyicisi, yazgısını belirleyen olması dolayısıyla her şeyin Rabbi olduğunu belirtirken; canlı varlık kitabı da bu gerçeğin aynısını söylemektedir. İşte düzeni, varlığını sürdürmesi ve uyumluluğu hep birlikte; bilgiye dayanarak yapan ve icad eden, düzenleyen, yazgı belirleyen sanatkarın birliğine tanıklık etmekteler. Yapılan ve icad edilenlerin tümündeki imza da aynı imzadır. Öyle ise nasıl oluyor da insanlar O'nun dışında ilahlar ediniyorlar? O ilahlar ne yaratmış, ne icad etmiş? İşte bu varlık, gözler ve kalplerde açık olarak varlığını sürdürmektedir.


Kuran-i Kerim Tefsiri

O

Ahkaf

O

4- Ey Muhammed! De ki: "Allah'ı bırakıp taptığınız şeyleri gördünüz mü? Bana gösterin, onlar yerden neyi yarattılar? Yoksa göklerin yaratılışında onların bir ortay mı var? Eğer doğru iseniz bundan önce inmiş olan bir kitap, yahut bir bilgi kalıntısını getirin."

Bu Allah'ın Rasulüne toplumun karşısına, göz önündeki evren kitabının tanıklığını dayanak göstererek çıkması konusundaki telkinidir. O kitap ki; düşmanlık ve salt karşı olmaya dayanır durumun dışında, tartışma ve yanıltmaya şans tanımaz, insan fıtratına, aralarındaki bastırılması veya yanıltılması zor, özgün gizli bir bağlantı aracılığı ile seslenir.

"Bana gösterin onlar yerden neyi yarattılar?"

İnsan; taş, ağaç, cin, melek veya bu türden başka tapınılanların dünya ve dünya üzerindeki varlıklardan bir şey yarattıklarını asla ileri süremez. Çünkü fıtratın mantığı, realitenin mantığı olup; bu türden herhangi bir iddianın hemen karşısına dikilmektedir.

"Yoksa göklerin yaratılışında onların bir ortağı mı var?"

Yine insan, o ilahların göklerin yaratılışı ve sahipliğinde de bir ortaklığı olduğunu ileri süremez. Zira göklere bir tek bakış, yaratıcısının eşsizliğini hissettirir, birliğini sezinletir ve onu sapıklıkları, temelsiz yanılgılarından arındırır. Çünkü bu Kur'an'ı indiren Allah, varlığa bakışın insan kalbine etkisini çok iyi bilir. O burda onları; düşünmeleri, kanıt edinmeleri ve kalbe doğrudan etkilerine eğilmeleri için yöneltiyor varlık kitabına.

Sonra kimi ruhlarda görülen, onları dayanaksız şu veya bu iddiada bulunmaya götüren sapıkların önüne set çekiyor.

Onlara yolu kapatarak iddialarına kanıt getirmelerini isterken, aynı zamanda onlara doğru akıl yürütmenin metodunu da öğretiyor. Görüş, yargı ve değerlendirmede uyulması gereken sağlıklı yöntemi izlemeğe zorluyor onları:

"Eğer doğru iseniz, bundan önce inmiş olan bir kitap, yahut bir bilgi kalıntısı getirin: '

Ya Allah katından gönderilmiş tahrife uğramamış kitap, ya da önceki kuşaklardan aktarılarak gelen ve doğruluğu kesin olarak bilinen bilgi kalıntısı. İddialara temel oluşturabilecek şeyler sadece bunlar. Kur'an'dan önce indirilen kitapların durumu ise ortada; hepsi de, yazgı koyan, düzen veren, örneksiz vareden yaratıcının birliğine tanıklık etmekteler. İçlerinde, çok sayıda ilah olduğu hurafesini onaylayan ya da göklerin yaratılmasında bir ortaklıkları olduğunu veya yerdekilerin bir kısmını onların yarattığını söyleyen bir kitap yok! Ortada bu tutarsız iddiaları doğrulayan kesin bir bilgi de yok.

Kur'an; kelimeleri az, ufku geniş, vurgusu güçlü ve keskin kanıtlı bir tek ayette; onları, varlığın söz götürmez tanıklığı ile karşı karşıya getirip dayanaksız iddia yolunu kapatarak onlara doğru araştırma yöntemini öğretiyor.

Sonra Allah'tan başka şeyleri ilah edinmelerindeki sapıklıklarını kınayarak onları; dünyada kendilerine karşılık veremiyen, çağrılarını duymayan ve ahirette de düşman kesilip onlara kulluk ettiklerini reddedecek olan bu ilahların gerçeği-ne objektif bir göz atmaya çağırıyor:


Kuran-i Kerim Tefsiri

O

Ahkaf

O

5- Allah'ı bırakıp da kıyamet gününe kadar kendisine cevap veremeyecek şeylere yalvarandan daha sapık kim olabilir? Oysa onlar, bunların yalvardıklarından habersizdirler.

6- İnsanlar kıyamet günü toplatılınca, putları onlara düşman olurlar ve tapınmalarını inkar ederler.

Peygamberimizin geldiği toplumun mensuplarının kimileri; ya doğrudan ya da meleklerin sembolleri oldukları varsayımı ile putları, kimileri ağaçları, kimileri de doğrudan melekleri veya şeytanı ilah ediniyordu. Onların hepsi de, çağırana ya hiç veya yararlı bir karşılık vermeyen şeylerdir. Ağaçlar taşlar hiç karşılık vermezler, melekler de müşriklere karşılık vermez. Şeytanlar ise; vesvese verir sapıklığı önerirler. Sonra; kıyamet günü insanlar Rabb'inin huzurunda toplandıklarında, bu ilahlar tapanlarından uzaklaşacaklar. Şeytan dahil. Nitekim başka bir surede bu gerçek şöyle açıklanıyor:

"Herkese ilişkin hüküm verilip iş işten geçtikten sonra şeytan, cehennemliklere der ki. Hiç kuşkusuz Allah'ın size yönelik vaadi doğru idi, ben ise size verdiğim sözü yerine getirmedim. Benim size yönelik, somut bir yaptırım gücüm yoktu, sadece sizi yoluma çağırdım siz de çağrıma uyuverdiniz'.. O halde beni suçlamayınız, kendinizi suçlayınız, şimdi ne ben sizi kurtarabilirim, ne de siz beni kurtarabilirsiniz. Aslında vaktiyle beni Allah'a ortak Koşmanızı da onaylamış değildim. Hiç kuşkusuz zalimler, acıklı bir azap çekeceklerdir." (İbrahim suresi, 22)

Allah'tan başka şeylerin ilah olduğu iddiasını reddeden evrensel gerçeğin ardından onları, iddialarının gerçeği ile dünyada ve ahirette vereceği sonuçla işte böyle yüzyüze getiriyor. Her iki durumda da değişmez gerçek kendini gösteri-yor: Varlık kitabının dile getirdiği, müşriklerin kendi çıkarlarının gerektirdiği ve dünya ile ahirette ulaşacakları sonucun değerlendirilmesinin ortaya koyduğu Allah'ın birliği gerçeği.

Kur'an'ın, kıyamet gününe kadar kendilerine cevap vermeyecek ilahlara yal-varanların sapıklığını kınaması, Kur'an'ın indiği dönemdeki toplumların tanıdığı tarihsel ilahlara yönelik ise de, nassın delaleti ve boyutları bu tarihsel olgudan daha kapsamlı, daha geniştir. Kendisine yalvarana cevap vermeyen, cevap verme yeteneğinden yoksunken, hangi yer ve zamanda olursa olsun Allah'ın dışında birine yalvarandan daha sapık kimdir? Herkes -kim olursa olsun- kendisine yal-varana cevap veremez. Allah'ın dışında dilediğini yapan yoktur. Kuşku yoktur ki şirk eski müşriklerin bildiği basit türleri ile sınırlı değildir. Sulta, makam ve mal sahiplerini Allah'a ortak koşan nice müşrikler var ki, umutlarını onlara bağlamış yalvarmaktalar. Oysa onların hepsi de, yalvaranlarına, gerçek bir karşılık verme gücünden yoksundurlar. Dahası onlar kendilerine yarar veya zarar verme gücüne sahip değiller. Dolayısıyla onların o üstün gördükleri kişilere yalvarmaları şirktir. Onlardan hayır ummaları şirktir. Onlardan korkmaları şirktir. Fakat bu, çoklarının bilincinde olmadan işledikleri gizli şirktir.

MÜŞRİKLERİN İFTİRASI

Müşriklerin durumları ve şirk inancının tutarsızlığının dile getirilmesinin ardından surenin akışı onların Allah'ın Resulü ve onlara getirdiği gerçek konusundaki tutumlarını gündeme alarak, Allah'ın birliği meselesini çözüme kavuşturduğu biçimde vahiy meselesini de çözüme kavuşturuyor:


Kuran-i Kerim Tefsiri

O

Ahkaf

O

7- Ayetlerimiz onlara açıkca okunduğu zaman inkar edenler kendilerine gelen gerçek için: "Bu apaçık bir büyüdür" derler.

8- veya "Onu Muhammed uydurdu"derler. De ki: "Eğer ben onu uydurduysam, beni Allah'a karşı hiçbir şekilde savunamazsınız O Kur'an için yaptıklarınız taşkınlıkları daha iyi bilir. Benimle sizin aranızda şahid olarak Allah yeter. O, bağışlayandır, merhamet edendir."

9- Ey Muhammed! De ki: "Ben Peygamberlerin ilki değilim; benim ve sizin başınıza gelecekleri bilmem; ben sadece bana vahyedilene uyuyorum. Ben sadece apaçık bir uyarıcıyım."

10- De ki: "Hiç düşündünüz mü: Eğer bu Kur'an Allah katından olduğu halde siz onu tanımamışsanız; İsrailoğullarından bir şahid de bunun benzerini Tevrat'ta görüp inandığı halde siz inanmaya tenezzül etmemişseniz durumunuz nice olur? Şüphesiz Allah, zalim bir toplumu doğru yola iletmez."

11- İnkar edenler inananlar için: "Eğer İslam iyi bir şey olsaydı, onlar ona uymada bizi geçemezlerdi" derler. Onlar doğru yola girmedikleri için de "Bu, eski bir uydurmadır" derler.

12- Kur'an'dan önce, Musa'nın kitabı Tevrat, bir rahmet ve rehberdi. Bu Kur'an, zulmedenleri uyarmak ve güzel davrananlara müjde olmak ütere arap diliyle indirilmiş, kendinden öncekileri doğrulayan bir Kitab'dır.

Vahiy meselesine, onların vahye ilişkin dillerinde sakız ettikleri sözlerinin değersizliği ve ona karşı tutumlarının çirkinliğini belirterek başlıyor. Vahiyle gelenler, karışıklık, kapalılık ve kuşku içermeyen "apaçık" ayetler, vahiy olayı da yine kuşku içermez `hak' iken onlar, bu ayetlere: "Bu apaçık bir büyüdür" diyorlar. Oysa hakla büyü birbirine ne kadar uzaktırlar. Bu iki unsur asla bir yerde kesişmezler ve benzerlik içermezler.

Onların ne bir şüpheye ne de bir kanıtın delaletine dayanmayan tekerlemeleri ve çirkin iddialarına başlangıçtan itibaren hücum işte böyle başlıyor. Ardından geveleyip durdukları "Onu uydurdu" tekerlemelerine geçiyor...

Görüldüğü gibi Kur'an onu, söylenmesi imkansız veya uzak bir ihtimal imajı vererek haber kipinde değil de soru kipinde veriyor:

"Yoksa onu uydurdu mu diyorlar?"

Demek büyüklenme onları, bu akla hayale sığmaz tekerlemeyi söylemeye götürüyor ha!

Peygamberimize onlara Rabbi, görevi ve tüm bu varlıktaki güç ve değerlerin gerçeğine ilişkin bilincinden kaynaklanan peygamberlik edebine yaraşır biçimde cevap vermesini telkin ediyor:

"De ki: `Eğer ben onu uydurduysam, beni Allah'a karşı hiçbir şekilde savunamazsınız; O Kur'an için yaptığınız taşkınlıkları daha iyi bilir. Benimle sizin aranızda şahid olarak Allah yeter. O, bağışlayandır, merhamet edendir."

Onlara de ki: Onu nasıl, kimin hesabına ne amaçla uydurmuş olabilirim? Bana inanasınız ve bana bağlanasınız diye mi uyduracağım onu? Fakat, eğer ben onu uydurursam, Allah'tan gelecek cezaya karşı sizin bana hiçbir faydanız olmaz ve O beni onu uydurmama karşılık yakalayıverir. O beni, iftirama karşılık cezalandırdığı durumda; beni korumak ve bana yardım etmekten aciz olduğunuza göre, benimle birlikte olup bana uymanız, bana ne yarar sağlar?!

Bu; ne yapacağını Rabb'inden öğrenen, varlıkta O'ndan başkasını görmeyen, O'ndan başka güç tanımayan bir peygambere yakışır cevap olmasının yanında mantıklıdır da. Üzerinde düşünenler onu kavrayabileceklerdir. Eğer bu konuda akıllarını hakem edinseler onlara bu cevabı verecektir. Sonra onları yaptıkları ile birlikte Allah'a havale ediyor: "O, Kur'an için yaptığınız taşkınlıkları daha iyi bilir." Allah onlara yaptıklarına göre karşılık verecektir. "Benimle sizin aranızda şahid olarak Allah yeter." Tânıklık eder, yargılar. O'nun tanıklığı ve yargılaması konumu gereği tek başına yeterlidir. "O, bağışlayandır, merha met edendir." O'nun size acıması rahmetiyle doğru yolu göstermesi, iman ve hidayetten önceki günahlarınızı bağışlaması umulur.

Uyarı, korkutma ve özendirme içeren bir cevap. Kalbin duyarlığına, tüm kaçamak yollarını tutarak dokunduğundan dinleyenler, meselenin; müşriklerin ciddiyetsiz tekerlemeleri ve gülünç iddialarından beri olduğunu ve davetçinin iç dünyasında hissettiklerinden daha büyük ve derin olduğunu anlıyorlar.

Onlarla meselenin -vahiy meselesinin- irdelenmesini gözlemlenen olayları başka bir açıdan sürdürüyor. Vahiy ve peygamberliğin neyini yadırgıyorlar da büyü veya uydurma ithamında bulunuyorlar aceleyle? Oysa durum ne yabancılık ne de acayiplik içermemektedir:

"De ki: `Ben peygamberlerin ilki değilim. Benim ve sizin başına gelecekleri bilmem. Ben sadece bana vahyedilene uyuyorum; sadece apaçık bir uyarıcıyım."

Hz. Muhammed -salât ve selâm üzerine olsun- ilk peygamber değildir. O'ndan önce peygamberler geçmiş olup durumu onların durumu gibidir. Dolayısıyla peygamberlerin ilki değildir. O, Allah'ın peygamberliğe layık gördüğünü bilip kendisine vahiy indirdiği bir insan olarak kendisine emredileni insanlara duyurmaktadır. İşte peygamberliğin özü ve yapısı budur. Peygamber kalbi, bağlantı kurduktan sonra Rabb'ine kanıt sormaz, kendisi için ayrıcalık istemez. Sadece yolunda yürür, kendisine gelen vahiy doğrultusunda Rabb'inin mesajını insanlara iletir: "Benim ve sizin başınıza gelecekleri bilmem. Ben sadece bana vahyedilenlere uyuyorum." O peygamberlik yolunda; gaybi bildiği veya yaşadığı toplumu müjdelediği Allah'ın mesajının durumunun iç yüzünü bildiği için yürüyor değil, Rabb'ine güven, iradesine teslimiyet ve direktifine boyun eğerek, işaret ve direktife göre hareket etmekte ve adımlarını Allah'ın sevkettiği yere koymakta-dır. Önündeki gayb bilinmez olup sırrı Rabb'inin katındadır. O, örtünün arkasındaki sırrı öğrenmeğe çalışmamaktadır. Çünkü içi rahattır. Yine Rabb'ine olan edebi de kendisine açılmayan şeyi öğrenmeye çalışmasını meneder. Kısaca O, kendi ve görevinin sınırları içinde durur: "Ben sadece apaçık bir uyarıcıyım"

Bu aynı zamanda, Resulullah'ı örnek alarak Allah'a çağrı yoluna koyulanların da tutumu olup mü'minlerin iç rahatlığını ifade eder. Onların bu tutumları, davetin ne sonuç vereceğini veya geleceği bildikleri yahut davetten az ya da çok bir şeye sahip olduklarından kaynaklanıyor değil. Sadece görevlisi olduğu için çalışıyorlar o kadar. Onlar Rabb'lerinden kanıt isteğinde de bulunmazlar kanıtları kalplerindedir. Kendileri için ayrıcalık da istemezler, ayrıcalıkları Allah'ın kendilerini seçmiş olmasıdır sadece. Allah'ın yol boyunca adımlarını atacakları yerleri belirleyerek çizdiği duyarlı çizginin dışına taşmazlar. Sonra onları hemen yakınlarındaki bir tanıkla yüzyüze getiriyor; onun tanıklığının önemi var. Çünkü o vahyin yapısını bilen ehl-i kitaptandır:

"De ki: `Hiç düşündünüz mü: Eğer bu Kur'an Allah katından olduğu halde siz onu tanımamışsanız; İsrailoğullarından bir şahid de bunun benzerini Tevrat'ta görüp inandığı halde siz inanmaya tenezzül etmemişseniz, durumunuz nice olur? Şüphesiz Allah, zalim bir toplumu doğru yola iletmez."

Ayette dile getirilen, özel bir olayın doğrudan ifadesi olabileceği gibi; İsrailoğullarından bir veya daha çok kişinin, Tevrat'ın yapısına ilişkin bilgisi sayesinde, Kur'an'ın yapısının Allah katından indirilen kitapların yapısıyla aynı olduğunu anlayarak iman etmelerinin ifadesi de olabilir. Ayetin Abdullah b. Selâm hakkında indiğine ilişkin rivayetler gelmiştir. Fakat bu sure Mekke'de inmiş, Abdullah b. Selâm ise Medine döneminde müslüman olmuştur. Sadece bu ayetin Medine'de ve Abdullah b. Selâm'a ilişkin olarak indiğini teyid etmek için bu ayetin Medine'de indiğini söyleyen rivayetler olduğu gibi, bu ayetin de Mekke'de indiği ve Abdullah'a ilişkin olarak inmediğini söyleyen rivayetler de vardır.

Mekke'deki başka bir olaya ilişkin de olabilir. Az sayıda olmakla birlikte Mekke döneminde de ehl-i kitaptan bazıları müslüman olmuştur. Ümmi müşriklerin yaşadığı bir ortamda ehl-i kitaptan bazılarının iman etmeleri müşriklerin yanında kıymet ifade ediyordu. Kur'an birkaç yerde bu durumu ön plana çıkararak; bir bilgi, yol gösteren veya aydınlatıcı bir kitaba dayanmaksızın peygamberi ve getirdiğini yalanlayan müşriklerin karşısına çıkmaktadır.

Tartışmada "De ki: `Hiç düşündünüz mü: Eğer bu Kur'an Allah katındansa..." türü bir yöntemin uygulanması, Mekke toplumunun psikolojisine egemen olan inat ve yanlışta ısrarın sarsılması, içlerine korku salınması ve yalanlama yönünde ilerlemelerine engel olunmasına yöneliktir. Onların durumu, şöyle bir değerlendirmeye götürülmeye çalışılıyor: Madem bu Kur'an'ın Muhammed'in -salât ve selâm üzerine olsun- söylediği gibi gerçekten Allah katından olma ihtimali olup; doğru çıktığında ise onlar için sonuç korkunç olacaktır. Öyle ise onlar için en akla yatkın tutum; tüm uyarıların başlarına gelme olasılığını içeren bu varsayıma karşı ihtiyatlı olmaktır. Bu durumda da ihtiyatlılığın gereği, korkunç sonuçla yüzyüze gelmeden önce, yalanlamada acele etmeyip çekingenlik ve tedbirlilik içinde durumu değerlendirmeleri olacaktır. Özellikle de, bu ihtimale; ehl-i kitaptan bir veya daha çok kişinin Kur'an'ın yapısının kendinden önceki kitapların yapısında olduğuna tanıklık etmesi ve imandan zevk alma eklendiği durumda. Buna karşın bakıyoruz ki, Kur'an'ın kendilerinden biri aracılığı ve dilleriyle geldiği toplum büyükleniyor; gerçekleri görmezlikten geliyor. Bu tutum; Allah tarafından cezalandırılmayı ve yapılanların boşa çıkarılmasını hakeden, açık bir zulüm ve hoyrat bir şaşkınlık olan gerçeğin çiğnenmesidir: "Şüphesiz Allah, zalim bir toplumu doğru yola iletmez."

Kur'an insan kalbinin; kuşkuları, sapıklıkları ve hastalıklarına karşılık vermek için çeşitli yollar ve üsluplarla kaçamak yolları kapatarak her türlü yöntemle tedaviye alıyor. Davet ve bu dine çağıranların azığı Kur'an'ın bu çeşitli yöntemlerindedir. Kur'an Allah katından olmasına karşın, değindiğimiz amaca yönelik olarak konuyu doğrudan verme yöntemini değil de kuşkuya düşürme yöntemini kullanmaktadır. Kimi durumlarda ikna yöntemlerinden biridir bu.

Sonra, müşriklerin Kur'an ve bu dine ilişkin temelsiz tekerlemelerinin sunuşu konusunda ilerleyerek, onların bu dini yalanlayıp yüz çevirmelerine dayanak olarak ileri sürdükleri özürlerini ele alıyor, mü'minleri küçümseyen kendilerini beğenmişlerin özürleri:

"İnkar edenler inananlar için `Eğer islam iyi bir şey olsaydı, ona uymada bizi geçemezlerdi' derler. Onlar doğru yola girmedikleri için de `Bu, eski bir uydurmadır' derler."

Başlangıçta islamın çağrısına yoksul ve kölelerden oluşan bir grup icabet ederek öncü konumunu aldı. Bu durum, kibirlilerin önde gelenlerinin gözünde islamın kusurluluğundan kaynaklanıyordu. Duruma kendilerince şöyle açıklık getiriyorlardı: Eğer bu din hayırlı olsaydı, bunlar onu bizden iyi anlayamaz ve ona uymada bizden erken davranamazlardı. Toplum içindeki konumumuz, kavrayışımızın güçlülüğü ve değerlendirme yeteneğimizin üstünlüğü gereği hayrı biz onlardan daha iyi anlarız!..

Oysa işin asli öyle değil. Onları islamın çağrısına uymaktan alıkoyan, ondan kuşkulanmaları veya dayandığı gerçeklerin içerdiği hayrı anlamamaları değil; Hz. Muhammed'e boyun eğerek sosyal konum ve ekonomik çıkarlarını yitir-meyi kendilerine yedirememeleri ve babaları, ataları ve üzerinde bulundukları inanç sistemi sayesinde şerefli oldukları boş kuruntusuydu. İslam a koşarak gelip öncü konumunu alanların psikolojik yapısında ise; toplumun ileri gelenlerini islama gelmekten alıkoyan bu engellerin hiç biri bulunmuyordu.

Temel neden kuşkusuz psikolojik eğilimler. Onların etkisinde kalıp büyüklük kuruntusuna kapılan insanlara; Hakka boyun eğme, fıtratın sesine kulak verme ve kanıta teslim olma ağır geliyor. Onlara hak ve ehline karşı, inatçı tutum takınma, mazeret uydurma, tutarsız iddialar ileri sürme ve onlardan yüz çevirmeyi dikte ettiren o psikolojik eğilimlerdir. Onlar bu dikte ettirilenleri benimsedikten sonra, hiç bir biçimde kendilerinin batıl yolda olabileceklerini kabul etmiyor, kendilerini hayatın ekseni kılıp onun çevresinde dönüyor ve hayatın da onun çevresinde dönmesini istiyorlar:

"Onlar doğru yola girmedikleri için de `Bu, eski bir uydurmadır' derler."

Başka türlü düşünmek mümkün mü?(!) Onlar onunla doğru yolu bulamadıkları ve ona baş eğemediklerine göre, mutlaka Hakk'ın bir kusuru olmalı. Çünkü onların hata etmeleri düşünülecek şey değildir. Onlar kendi nazarları veya topluma lanse etmek istedikleri durumları açısından; kutsal, masum ve hatasızdırlar(!)..

Vahiy ve peygamberlik meselesine ilişkin olan bu geziyi, İsrailoğullarından bir tanığın tanıklığında da yaptığı gibi Hz. Musa'nın -selâm üzerine olsun- kitabına işaretle bitiriyor:

"Kur'an'dan önce, Musa'nın kitabı, Tevrat, bir rahmet ve rehberdi. Bu Kur'an zulmedenleri uyarmak ve güzel davrananlara müjde olmak üzere Arap diliyle indirilmiş, kendisinden öncekileri doğrulayan bir Kitab'dır."

Kur'an, kendisi ile kendisinden önceki kitaplarla özellikle de Musa'nın kitabi arasındaki bağlantıya işareti tekrarlayıp durur. Bilindiği gibi İsa'nın kitabı İncil, Tevrat'ın tamamlayıcısı ve uzantısıdır. Şeriat ve akidenin kaynağı Tevrat'tır. Burda da Musa'nın kitabına `imam' adını vermekte ve O'nu rahmetle nitelemektedir. Esasen gökten inen mesajların tümü; rahmetin tüm anlamlarını kapsamak üzere hem bu hayatta hem de öbür hayatta dünya ve dünyada bulunanlara rahmettirler. "Bu da kendinden öncekileri doğrulayan Arap dilinde bir kitaptır..." Tüm dinlerin dayandığı ilk temeli, yöneldikleri ilahi yolu ve Rabb'ine ulaşmak için insanlığın yöneldiği yüce yönelişi doğrulayan bir saygın kitap.

Gelen vahyin Arapça olmasının belirtilmesi, Araplara; bu risalet için kendilerinin, bu eşsiz Kur'an için dillerinin seçilmiş olmasının ortaya koyduğu, Allah'ın onlara bağışladığı nimeti, gözetip kollaması ve önem vermesini hatırlatmak içindir.

Ardından peygamberliğin yapısı ve görevinin açıklanmasına geçiyor:

"Zulmedenleri uyarmak, güzel davrananlara müjde olmak üzere"

Bu ilk turun sonunda onlara, güzel davrananların görecekleri karşılığı tasvir ediyor, Kur'an'ın onlara; yalnız Allah'ın Rabb'lığının itirafı, bu inanç ve gerektirdikleri doğrultusunda hareket etme şartı ile getirdiği müjdenin içeriğini açıklıyor


Kuran-i Kerim Tefsiri

O

Ahkaf

O

13- Doğrusu, "Rabbimiz Allah'tır" deyip, sonra da dosdoğru gidenlere korku yoktur, onlar üzülmeyeceklerdir.

14- İşte onlar cennetliklerdir; yaptıklarına karşılık olarak, içinde temelli kalacaklardır.

"Rabbimiz Allah'tır" sözü, dille söylenip geçilecek bir kelime değil; dahası, insanın iç dünyasında kalan salt bir inanç da değil. O eksiksiz bir hayat düsturu olup, hayattaki tüm girişim ve yönelimleri, hareket ve heyecanları kapsar. Düşünce, bilinç, insanlar, nesneler, eylemler, olaylar ve bu varlığın tüm öğeleri arasındaki bağlantı ve ilişkilere bir ölçü koyar.

"Rabbimiz Allah'tır": Kulluk O'na, yönelim O'nadır, yalnız O'ndan korkulur ve yalnız O'na dayanılır.

"Rabbimiz Allah'tır": O'nun dışında ne bir kimseye ne de herhangi bir şeye hiçbir şekilde hesap verilmez. O'nun dışında kimseden korkulmaz, bir yararlılık da umulmaz.

"Rabbimiz Allah'tır": Her girişim, her düşünce, her değerlendirme O'na yönelik olup, rızası gözetilir.

"Rabbimiz Allah'tır": O'ndan başkasının hakimliğine başvurulmaz. O'nun şeriatından başkasına egemenlik tanınmaz. O'nun yol göstermesinden başka şeyle doğru yol bulunmaz.

"Rabbimiz Allah'tır": Varlığın içerdiği canlı cansız bütün varlıklar bizimle bağlantılıdır. Allah'la olan bağlantımız üzerinde onlarla kesişiriz.

İşte bu açılardan "Rabbimiz Allah'tır", dilin telaffuz ettiği bir kelime veya hayatın gerçeklerinden uzak edilgen bir inanç sistemi değil, eksiksiz bir hayat programıdır.

"Sonra dosdoğru gidenler." Bu da diğer önemli bir mesele. Rabbimiz Allah'tır düsturunun benimsenmesini izleyen tutumun düstura uyarlanması ve gereklerini yerine getirilmesi konusunda direnilmesi aşaması kısaca şöyle özetlenebilir: Psikolojinin dengeye oturması; kalbin dinginliğe ermesi; duygu ve heyecanların kararlılık kazanarak çok çeşitli ve etkin olan iç dürtülerle dış dünyadaki cazibeli şeylerin etkisiyle sallantı, sarsıntı ve kuşkuya düşmemeleri. Yolun kayganlıklar, dikenler ve engeller içermesi ve şurdan burdan sapıklığa çağıran özellikte olmasına karşın amel ve davranışların seçilmiş düstur çerçevesinde yürütülmesi.

Dolayısıyla "Rabbimiz Allah'tır" bir düstur, öğrenilip seçildikten sonra ona göre hareket etme ikinci aşamadır. Allah'ın kendilerine doğru olma ve bilgi nasib ettikleri, seçilmiş kişilerdir. Ayetin "Onlara korku yoktur ve onlar üzülmeyeceklerdir" ifadesiyle değindiği kimseler onlardır. Sistem hedefe götürür ve ona göre hareket etme de hedefe ulaşmanın güvencesi iken, korku üzüntü niçin olsun?

İşte "Onlar cennetliklerdir, yaptıklarına karşılık olarak içinde temelli kalacaklardır."

"Yaptıkları" kelimesi; "Rabbimiz Allah'tır" düsturu ile hayatta ona göre hareket etmenin anlamına açıklık getiriyor. O, ortada karşılığı cennette temelli kalış olan bir amelin varlığına işaret ediyor ki o da; "Rabbimiz Allah'tır" düsturu çizgisinde gevşemeksizin çalışmanın vücuda getirdiği ameldir.

Bu noktada, bu dindeki inanca ilişkin kelimelerin, dille söylenen soyut lafızlar olmadığı bilincine eriyoruz. İşte `Lâ ilâhe illallah'la yapılan şahitlik, bir söz olmayıp bir düsturdur. Eğer salt bir söz olarak kalmış olsa, islamın müslüman olmak için istenilen sayılı esasları arasında yer almazdı.

Yine bu noktada; günümüzde milyonların söyleyip de dudaklarından öteye geçmeyen, hayatlarında herhangi bir etkisi görülmeyen tanıklığın gerçek değerini de kavrıyoruz. Onlar putçuluk benzeri cahili bir hayat düsturu çerçevesinde yaşıyorlar, fakat bir de bakıyorsunuz ki bu tür sözleri döktürüyor boş dudakları!

Kuşku yok ki; `Lâ ilâhe illallah' veya `Rabbimiz Allah'tır' bir hayat düsturudurlar. Vicdan ve ruhların, bu tür sözlerin işaret ettiği eksiksiz hayat programının arayışına girmeleri için onlarda önce bunların yer etmesi gerekir.

Bu bölüm, düzelmesi, sapması; düzeldiği ve saptığı durumlarda karşılaştığı sonuçlar konusunda fıtratı izliyor. Çocuklara ana babaya iyi davranmaları tavsiyesi ile başlıyor. Bu konuya ilişkin tavsiyeler Kur'an'da genellikle ya Allah inancına ilişkin sözleri izliyor veya onunla birlikte yer alıyor. Nedeni, güç ve önem açısından babalık oğulluk bağının, iman bağından sonra en öncelikli ve gözetilip üstün tutulmaya en layık bağ olması. Bu birliktelik iki işareti içerir: Biri yukarıda söylediğimiz. Diğeri: İman bağı ilk ve öncelikli bağ olup, en güçlü durumu gözönüne alındığında da kan bağının onun ardından geldiği.

Bu bölümde insan tutumuna iki örnek yer alıyor: Birinci örnekte, iman bağı ile ana baba bağı; hidayete erdiren ve Allah'a ulaştıran doğru yolda kesişirler. İkincisinde soy bağı karşılaşmamak üzere iman bağından ayrılır. Birinci örnekte görülenin varacağı yer cennet, nasibi müjdelenmektir. İkincidekinin varacağı yer ateş, azabı haketmektir. İkinci örnektekinin varacağı yer ve azabı haketmesine bağlı olarak; kıyamet sahnelerinden bir sahnede, yoldan çıkma ve büyüklenmenin cezalandırılmasını canlandıran azabın görünümünü de veriyor.


Kuran-i Kerim Tefsiri

O

Ahkaf

O

15- Biz insana, ana babasına iyilik etmesini tavsiye ettik. Annesi onu zahmetle taşıdı ve zahmetle doğurdu. Taşınması ile sütten kesilmesi otuz ay sürdü. Nihayet insan güçlü çağına erip kırk yaşına varınca: "Ya Rabbi, dedi, beni, bana ve anama, babama verdiğin nimete şükretmeye razı olacağın yararlı işler yapmaya sevk eyle. Benim içinde zürriyetim içinde iyiliği devam ettir. Ben sana döndüm ve elbette ki ben müslümanlar-danım."

O, insan olmanın ötesinde başka herhangi bir nitelik aranmaksızın, insan cinsinin tümüne yönelik, insanlık temeli üzerine oturan bir tavsiye. O hiçbir kayd ve şarta bağlamadan iyilik etmeyi öngören bir tavsiyedir. Başka bir niteliğe gerek olmaksızın salt annelik niteliği, kendisi bu iyiliği gerektirir. Bu o insanın yaratıcısından gelen tavsiye olup belki de sadece bu türe özgüdür. Nitekim; kuşlar veya hayvanlar ya da böcekler, haşereler dünyasında küçüklerin, büyüklerini koruyup gözetmekle yükümlü olduğu bilinmiyor. Gözlemlenen hayvanların, kimi türlerde bu yaratıkların fıtratının büyüklere küçükleri gözetip korumayı yüklemesinden ibarettir. Dolayısı ile bu tavsiyenin insan cinsine özgü olması muhtemeldir. .

Kur'an-ı Kerim ve Peygamberimizin hadislerinde ana babaya iyilik emretme çokca yinelenir. Ana babaya çocuklara iyi davranmaları konusundaki tavsiyeler i e; özel durumlarla sınırlı olmak üzere pek nadir görülür. Çünkü fıtrat, ana babanın bir özendiriciye gerek olmaksızın özden kaynaklanan yapısal bir güdü ile çocukları koruyup gözetmelerini tek başına güvenceye alır. Onlar bu koruyuculuk görevini; sıkıntı çekmelerini geçin, çoğunlukla ölüm sınırına ulaşan ilginç mükemmel soylu bir özveri ile ikilemeden, karşılık beklemeksizin hatta teşekkür bile ummaksızın yerine getirirler. Doğmakta olan kuşak ise; arkada kalanlar ve tüm varlığını kurban edip yokolmaya yüz tutmuş olan kuşakla pek az ilgilenir. Çünkü o, ileriye itici rolü gereği varını yoğunu kurban ederek gözetip koruyacağı kendisinden oluşacak bir kuşak istediğindedir! Hayat sürecinin karakteri budur!

İslam aileyi; yapısının ilk kerpici, yeni yavruların adım adım gelişip büyüdükleri ve yapıları gereği beklentisi içinde oldukları sevgi, yardımlaşma, birlikte yaşama ve yapıcılık mefhumlarıyla karşılaştıkları yuva olarak görür. Aile yuvasından mahrum kalan çocuk -aile kapsamı dışında eğitim ve rahat etme olanakları ne derece sağlanırsa sağlansın- birçok yönden anormal olarak büyür. Aile yuvasının dışında hangi yuvada olursa olsun ilk kaybettiği de sevgi hissidir. Nitekim çocuğun fıtratı gereği, ömrünün ilk iki yılında annesine yalnız başına kendisi sahip olmak istediği kanıtlanmıştır. Onu başkasıyla paylaşmaya katlanama-maktadır. Çocuk yuvalarında bunun sağlanması mümkün değildir. Çünkü bir çocuk bakıcısı çok sayıda çocuğun bakımını yürüttüğünden, çocuklar çok çocuk bakıcı karşısında birbirlerine kinlenmekte kalplerine kin tohumları ekilmektedir. Dolayısıyla sevgi tohumu hiçbir zaman gelişememektedir. Ayrıca çocukta sarsılmaz kişilik oluşması için, hayatının bir bölümünde kendisini kontrol edecek değişmez bir yöneticiye ihtiyaç duyar. Bu ortam da doğal olarak aile yuvasının dışında sağlanamaz. Çocuk. yuvaları, çocuk bakıcılarının nöbetleşe değişmeleri zorunluluğundan ötürü değişmez yönetici sağlayamıyorlar. Bunun sonucu da çocukların kişilikleri sağlıksız gelişiyor, sarsılmaz kişilik oluşumu imkanından mahrum kalıyorlar. Çocuk yuvalarındaki deneyimler; islamın sağlam fıtrat temeli üzerine oturtmayı hedeflediği, tutarlı toplum yapısında ailenin ilk tuğla olarak görülmesinin üstün hikmetini günbe gün ortaya çıkarmaktadırlar.

Kur'an burada, analığın gerçekleştirdiği karşılık beklemeyen saygın soylu özveriyi tasvir ediyor. Öyle ki; çocuklar Allah'ın ana babaya ilişkin tavsiyesi konusunda ne ölçüde özen gösterirlerse göstersinler hiçbir şekilde onun karşılığım ödeyemeyeceklerdir:

"Anası onu zahmetle taşıdı ve zahmetle doğurdu. Taşınması ile sütten kesilmesi otuz ay sürdü."

Kelimelerin dizimi ve verdiği ses neredeyse; zorluk çekme, emek harcama, zayıflık ve yorgunluğu somutlaştırmaktadır: "Anası onu zahmetle taşıdı ve zahmetle doğurdu." Sanki, ağır bir yük yüklenmiş, zorlukla nefes alıp veren, nefes alıp vermeden ötürü dili dışarıya sarkmış gamlı bir çilekeşin ahları ile karşı karşıyayız! Başka değil, özellikle son günleri olmak üzere hamilelik, doğum ve doğum sancılarının görüntüsünün ta kendisi!

Döl bilimi ilerliyor. Hamileliğin içerdiği özveriye ilişkin verdiği bilgilere baktığımızda olayın insanı etkin biçimde duygulandırıcı görünümü ile karşılaşıyoruz. Yumurta sperme ile birleşir birleşmez, yeteneği ile donatılmış olarak çeperine tutunmak için döl yatağına koşuyor. Yapıştığı döl yatağının çeperini yiyerek deliyor, hemen o noktaya anne kanı akın ediyor. Öyle ki; bu döllenmiş yumurta, sürekli besleyici anne kanı bolluğu içinde yüzüyor ve canlanıp gelişmek için onu emiyor. O sürekli döl yatağı çeperini yemekte, hayat suyunu emmektedir. Zavallı anne ise; temiz besleyici olarak bu yeme hırslısı, doymaz, obur yumurtaya sunmak için yer içer sindirir ve özümler. Ceninin kemik oluşumu döneminde, anne kanından kireç alımının artmasından ötürü anne kireç açısından zayıflar. Çünkü o, bu küçüğün kemiklerinin oluşması için kemiklerinin eriğini vermektedir. Bütün bu söylediklerimiz söylenebileceklerin yanında az kalır.

Sonra doğum. O, zor ve yıpratıcı bir iş, fakat yolaçtığı korkunç ızdırapların tümü de ne fıtratın önüne geçebiliyor ne de anneye meyvenin çekiciliğini unutturabiliyor. Cazibesi unutulmayan meyve, fıtratın emrine uyma ve hayata yaşayan gelişen bir fidan vermeden ibarettir. Bu arada kendisi solup ölürken!

Sonra annenin süt içinde kemiğinin etinin öz soyunu sunduğu emzirme ve gönlünün sinirlerinin enerjisini sarfettiği koruyup gözetme. Bununla birlikte o ferah mesut olup merhamet ve sevgi doludur. Ne usanır ne de bu çocuğun verdiği zorluğu kötü görür. Yaptıklarına karşılık olmak üzere en büyük arzusu onu sağlıklı ve gelişir görmektir. Onun beklediği biricik sevgili karşılık işte budur!

İnsan bu özveriye karşılık verme ölçüsüne nasıl ulaşacak? Ne yaparsa yapsın, onun yapacağı azın azı olmanın ötesine geçemeyecektir.

Resulullah, -salât ve selâm üzerine olsun- annesini omuzunda taşıyarak tavaf ettiren biri gelip Hakkını ödedim mi?" diye sorduğunda; "Hayır bir nefes soluğun hakkını bile ödeyemedin" (Hafız Ebu Bekr El-Bezzaz, Bureyde'den ve babasından bu hadisi rivayet eder.) karşılığını verdiğinde ne kadar doğru söylemiş.

ANA-BABAYA SAYGI

Ana babaya iyi davranmanın emredilip, annenin ortaya koyduğu soylu özveride görülen özelliklerle vicdanların uyarıldığı bu bölümden, fıtratın dengelendiği ve kalbin doğru yolu bulduğu olgunlaşma aşamasına geçiyor:

"Nihayet insan, güçlü çağına erip kırk yaşına varınca: `Ya Rabb'i dedi; beni, bana ve ana babama verdiğin nimete şükretmeğe, razı olacağın yararlı işler yapmağa sevkeyle Benim için zürriyetim için de iyiliği devam ettir. Ben sana döndüm ve elbette ki ben müslümanlardanım".

Güçlü çağına erme otuzla kırk yaşlar arasında gerçekleşir. Kırk yaş olgunlaşmanın son sınırıdır. Ona ulaşıldığında tüm güçler tamamlanır; insan olgunluk ve dinginlik içinde ölçüp biçme ve düşünmeye hazır duruma gelir. Doğru yoldaki sağlam fıtrat bu yaşta, hayatın ötelerine, hayattan sonrası ve dönüp varacağı yeri araştırmaya yönelir.

Kur'an burada, ömrün arkasını dönüp giden yarısı ile başlamak üzere olan diğer yarasının ayrım noktasında bulunan, Allah'a yönelmiş doğru yolda olan nefsin içinden geçen duyguları tasvir ediyor:

"Ya Rabb'i beni, bana ve anama, babama verdiğin nimete şükretmeye sevk eyle."

Rabb'inin nimetini algılayan, o ve önceden de ana babasının nasiblenmesi dolayısı ile eski vefalısı olan bu nimeti büyük görüp onun şükrü konusundaki abasını küçük görüp azımsayan kalbin yakarışı. Tüm gücüyle O'na yönelmesi konusunda yardım etmesi için yakarıyor Rabb'ine: "Bana ilham et". Dileği; her şeyden soyutlanıp şükür görevine yönelerek güç ve dikkatini bu devasa görevin dışında başka bir uğraşa bölmemek.

"Ve razı olacağın yararlı iş işlememi..."

Diğer bir dileği... Görüldüğü gibi, mükemmellik ve iyilik açısından Rabb inin ondan razı olmasın sağlayacak düzeye ulaşan yararlı iş işlemede başarı elde etmesi için yardım diliyor. Yani istediği Rabb'inin rızası. Umulan sadece o.

"Benim zürriyetim içinde de iyiliği devam ettir."

İşte üçüncü dileği de bu. Mü'min kalbin, salih amelinin zürriyeti yoluyla etkisini sürdürmesi ve arkasında Allah'a kulluk eden, rızasını dileyenler olduğu konusunda içinde rahat olması arzusu. Salih zürriyet salih kulun amelidir, O, onun katında hazinelerden daha değerli ve dünyanın tüm güzelliklerinden daha çok huzur veren şeydir. Allah'a itaatin gelecek kuşaklarda da sürmesine yönelik ana babadan soya uzanan dua.

Dileğini Rabb'ine yöneltiyor. Bu içtenlikli duanın önüne aldığı dileğini. Ki o, tevbe ve teslimiyetten ibarettir:

"Ben sana döndüm. Ve elbette ki ben müslümanlardanım."

İşte doğru yolda olan, sağlam fıtrat sahibi salih kulun tutumu. Rabb'inin ona olan tutumuna gelince Kur'an ona açıklık getiriyor:


Kuran-i Kerim Tefsiri

O

Ahkaf

O

16- Onlar öyle kişilerdir ki, yaptıklarının en iyisini onlardan kabul ederiz ve onların günahlarım bağışlarız, cennet halkı arasındadırlar. Bu dünyada kendilerine söylenen doğru sözün gerçekleşmesidir.

Amellerin en güzeline göre karşılık, günahların bağışlanması. Dönüş yeri asıl dostlarla birlikte olmak üzere cennet. Dünyada va'dolundukları doğru va'din gerçekleşmesi. Allah va'dinden caymaz. Doğrusu bol ve rahata erdiren bir karşılık.

17- Fakat o kimse ki anasına babasına: "Öf size, benden önce nice nesiller gelip geçmiş iken benim öldükten sonra dirilip çıkarılacağımı mı bana va'dediyorsunuz?" dedi. Onlarsa Allah'a sığınarak "Yazık sana, etme, gel inan; Allah'ın sözü gerçektir" derken O; "Bu, eskilerin masallarından başka birşey değildir" der.

Ana baba müslüman, çocuk ise isyankar; ilk inkar ettiği de onların iyiliği. Onlara, onlardan bıkkınlığını yansıtan, kaba küstah ve incitici bir dille hitab ediyor: "Öf size!" Ardından asılsız bir bahaneye yaslanarak ahireti inkar ediyor: "Benden önce nice nesiller gelip geçmişken, benim öldükten sonra diriltilip çıkarılacağını mı bana va'dediyorsunuz?" Yani gittiler ve onlardan hiç kimse dönmedi.

Kıyametin zamanı gelinceye kadar kopmayacağına ilişkin hüküm kesinleşmiştir. Diriliş ise dünya hayatının süresi bittikten sonra topluca oluşacaktır. Dirilişin; önce ölen bir kuşağın, doğmakta olan kuşağın döneminde olacağı biçimde, parça parça oluşacağını kimse söylememiştir. O bir oyun eğlence veya hedef gözetmeyen anlamsız bir olay bir yolculuk değil, sona erdiğinde son hesabın yapılacağı olaydır.

Bilerek yapılan inkarı görüp küfrü işiten ana baba, bu saldırı ve tecavüz karşısında ürpererek ona bağırıyorlar: "Onlar Allah'a sığınarak: `Yazık sana, etme, gel inan, Allah'ın sözü gerçektir". Duyduklarının ürkütücülüğünün oluşturduğu korku, sözlerinin aktarımında kendini gösteriyor. Buna karşın o küfründe ısrar ediyor, inkarında ilerleyerek: "Bu, eskilerin masallarından başka bir şey değildir" diyor.

Burda Allah onu, kaçınılmaz olan sonu açısından ele alıyor:

18- İşte onlar da kendilerine azab sözü gerekli olmuş kimselerdir. Kendilerinden önce geçen cin ve insan toplulukları arasında azab içinde bulunacaklardır. Gerçekten onlar ziyana uğrayanlardır.

Bu ve benzerlerine gerekli olan söz, dini yalanlayan inkarcıların uğrayacakları cezadır. Onlar çokturlar. Bu türden nice insan ve cin kuşakları gelip geçmiştir. Onlara Allah'ın geri kalmaz, değişmez olan doğru tehdidi yeter: "Onlar kaybedenlerdir" Dünyada iman, ahirette Allah'ın rızası ve huzura ermeyi yitirip, inkarcı ve sapıklara hak olan azaba düçar olmaktan daha büyük olan hangi kayıptır?

Doğru yolu bulanlarla sapıkların görecekleri karşılığı özet olarak verdikten sonra; bunlardan her bir ferde özel olarak uygulanacak değerlendirmenin duyarlılığını tasvir ediyor:

19- Herkesin yaptıklarına göre dereceleri vardır. Allah, onlara yaptıklarının karşılığını verir, asla kendilerine haksızlık yapılmaz.

Yani her grubun göreceği karşılığa ilişkin bu özetin sınırları içinde kalmak üzere, özel olarak her ferd kendi yaptığı ve derecesinin karşılığını elde edecek. Bunlar insanlar için genel iki örnektirler. Fakat, örneğin neredeyse iki şahsın kimliklerini. belirleyen ölçüye varan bu üslup içinde verilmesi, örneğin gerçekmişçesine canlandırılması açısından daha etkilidir.

Onlarla özel kişilerin kastedildiğine ilişkin rivayetler de var. Fakat bu rivayetler doğru değil. İbret kaynağı ve örnek sayılmaları daha uygundur. Her örneğin ardından gelen değerlendirmenin ifade tarzı da bu görüşü doğruluyor. İşte birinci örneğe ilişkin değerlendirme. "Onlar öyle kişilerdir ki, yaptıklarının en iyisini onlardan kabul ederiz ve günahlarını bağışlarız, cennet halkı arasındadırlar. Bu, dünyada kendilerine söylenen en doğru sözün gerçekleşmesidir" İkinci örneğin değerlendirilmesi de şöyledir: "Onlar da kendilerine azab sözü gerekli olmuş kimselerdir. Kendilerinden önce gelen cin ve insan toplulukları arasında azabın içinde bulunacaklardır. Gerçekten onlar ziyana uğrayanlardır." Sonra bir genel değerlendirme yapılıyor: "Herkesin yaptıklarına göre dereceleri vardır. Allah onlara yaptıklarının karşılığını verir; asla kendilerine haksızlık yapmaz." Bu değerlendirmelerden anlaşılan onlarla bu gruplar içinde tekrarlanan örneğin kastedildiği izlenimi veriyorlar.


Kuran-i Kerim Tefsiri

O

Ahkaf

O

ATEŞE ATILDIKLARI GÜN

20- İnkar edenler ateşe sunuldukları gün kendilerine denir ki: "Dünya hayatında bütün güzel şeylerinizi zayi ettiniz; onların zevkini sürdürdünüz. Yeryüzünde haksız yere büyüklük taslamanızdan ve yoldan çıkmanızdan ötürü bugün, alçaltıcı bir azab ile cezalandırılacaksınız.

Tablo hızlı hareket eden kesitlerden oluşuyor, fakat derin kapsamlı bir vurgu içeriyor. Çünkü o ateşe sunulma tablosu. Ateşin karşısında, oraya sürülmelerinin hemen eşiğinde veya sürülmelerinin nedeni açıklanıyor: "Dünya hayatında bütün güzel şeylerinizi zayi ettiniz; onların zevkini sürdünüz". İfadeden anlaşıldığına göre, güzel şeylere sahiptiler. Fakat onları, dünya hayatında tüketiyor ahiret için bir şey ayırmıyorlar. Yine onlardan ahireti hesaba almaksızın yararlanıyorlar. Onlardan, ahireti gözönüne almadan, nimetine karşılık Allah'a şükretmeden ve fuhuş veya haramdan da sakınmadan lezzet elde etme uğruna hayvanların yararlandığı gibi yararlanıyorlar. Sonuçta dünya onların oluyor ahirette elleri boş kalıyor. Boyutlarını Allah'tan başkasının bilmediği bu görkemli sonu verip dünyadaki geçici çekiciliği satın alıyorlar.

"Yeryüzünde haksız yere büyüklük taslamanızdan ve yoldan çıkmanızdan ötürü bugün, alçaltıcı bir azabla cezalandırılacaksınız."

Yeryüzünde büyüklenen her kulun büyüklenmesi haksızcadır. Çünkü büyüklük Allah'a özgü olup kullarından hiç biri az veya çok büyüklük özelliğine sahip değillerdir. Alçaltıcı azab yeryüzünde büyüklenene yerinde bir karşılıktır. Dolayısıyla, büyüklenme ve Allah'ın düsturu ile yolundan ayrılmanın karşılığı da alçalıştır. Üstünlük Allah'a, peygamberine ve mü'minlere özgüdür.

İşte böylece, o iki örnek ve sonunda ulaşacakları yerleri ile ahireti yalanlayan, Allah'ın düsturundan ayrılıp O'na baş eğmeyi kendilerine yediremeyenlerin karşılaştıkları azabı tasvir eden bu etkin tablonun sunuşu ile sona eriyor. İnsan kalbine; dengeli sağlam fıtratları güvenilir yolu isteme yönünde uyaran bir değini.

Bu bölüm; surenin işlediği meselenin çözümüne hizmet eden, insan kalbini önceki iki turun ele aldığı yönlerin dışında bir yönden ele alan ve başka bir alanda gerçekleşen bir gezidir. Ad kavminin ve Mekke çevresinde onun dışındaki azaba uğrayan kentlerin harabelerinin verdiği anlamı deşeleyen bir gezi. Ad kavmi kardeşleri ve peygamberleri Hz. Hûd'a -selâm üzerine olsun-; müşriklerin kardeşleri ve peygamberleri Hz. Muhammed'e -salât ve selâm üzerine olsun- karşı takındıkları tutumu takınarak itirazlarını ortaya sürdüler, peygamberleri itirazlarına; insanlığı ve görevinin sınırları içinde, peygamberlik edebine yaraşır biçimde cevap verdi. Uyarıyı dinlememeyi sürdürünce, onları ağır, yokedici bir azap yakaladı. Onlar güçlü, zengin ve zeki kimselerdi. Fakat güçleri, servetleri ve zekaları onlardan birşey savamadı. Gözleri, kulakları ve akıllarından yararlanamadılar. İddialarına göre Allah'a yaklaşma aracı olarak edindikleri ilahları da onları azabtan koruyamadı.

Mekkeli müşrikleri; önce kendileri gibi olan geçmişlerinin harabeleri, sonları dolayısıyla kendi sonları ardından da kopukluk göstermeyen, istisna içermeyen değişmez çizgi ile yüzyüze getiriyor. Tek değişmez temeli üzerinde varlığını sürdüren peygamberlik ve değişim dönüşüm göstermeyen ilahi yasa çizgisi ile. Konunun bu bağlantılarının ön plana çıkarılması sayesinde akide ağacı; kökleri derin, dalları zamanın her derinliklerine uzanan, yer ve zamanın değişimine karşın bir tek olarak beliriyor.


Kuran-i Kerim Tefsiri

O

Ahkaf

O

21- Ey Muhammed! Ad kavminin kardeşi Hud'u an; ondan önce ve sonra, `Allah'tan başkasına kulluk etmeyin" diyen nice uyarıcılar gelmişken, Ahkaf bölgesindeki kavmini uyarmış, "Doğrusu sizin için büyük günün azabından korkuyorum" demişti.

Ad kavminin kardeşleri Hûd'dur -selâm üzerine olsun-. Kur'an O'nu burada; O'nunla kavmi arasındaki sevgi ve kavminin O'nun çağrısına eğilim duymaları, O'na ve çağrısına karşı besledikleri zannın olumlulaşmasının dayanağı olan akrabalık bağlarının zihinlerde canlandırılması için kavmine kardeşliği niteliği ile anıyor. O Hz. Muhammed'le O'na düşmanlık eden kavmi arasındaki bağın aynısıdır da.

`Ahkaf', `Hıkf'ın çoğulu olup kum tepeler anlamınadır. Ad kavminin yurtları Arap yarımadasının güneyinde Hadramut diye anılan çevreye dağılmış tepeler üzerinde idi.

Allah peygamberini, Ad'ın kardeşlerini ve Ahkaf'taki kavmini uyarmasını anmaya çağırıyor. Kur'an O'nu Resulullah'ın, kardeşleri olmasına rağmen, kavminin kendisinden yüz çevirmesinin benzeri ile karşılaşan peygamberlerden bir kardeşini örnek alması ve Mekkeli müşriklerin de, yakın çevrelerinde bulunan kendi benzerlerinin sonunu hatırlamaları için anıyor.

Ad'ın oğullarını kardeşleri Hud uyardı. O kavmini uyaran ilk kişi değildi. O'ndan önce de kavimlere peygamberler gelmişti.

"O'ndan önce ve sonra `Allah'tan başkasına kulluk etmeyin' diye nice uyarıcılar da gelip geçti."

Zaman mekan açısından O'na uzak olarak da yakın olarak da peygamberler gelip geçmiştir. Uyarılar kesintisiz, peygamberlik zinciri süreklidir. Dolayısıyla bu durumda bir gariplik söz konusu değildir. Alışılmış bilinen bir şeydir.

Onları, her peygamberin kavmini uyardığı ile uyarıyor: "Allah'tan başkasına kulluk etmeyin; ben sizin büyük bir günün azabına uğramanızdan korkuyorum." Yalnız Allah'a kulluk; insanın iç dünyasında bir inanç, yaşayışında bir düsturdur. Ona muhalefet etme; insanı, dünyada veya ahirette ya da her ikisinde felakete götürür. "Büyük bir günün azabı" deyiminin işaret ettiği gün; bu kavmin uğradığı azabdan daha zorlu durumlar yaşanacak olan kıyametin koptuğu an anlamınadır. Peki, Allah'a yöneltme ve azabı ile uyarmaya karşı kavminin cevabı ne oldu?

22- Dediler: "Sen bizi tanrılarımızdan çevirmek için mi geldin? Doğrulardan isen bizi tehdit ettiğin şeyi getir."

Kötü zan, anlayışsızlık, uyarıya meydan okuma, uyardığı azabın acele istenmesi, alaya alma, yalanlama, büyüklenme ve batılda direnme!

Hud'a gelince tüm bunları; aşamayacağı sınırlar içinde kalmak üzere ileri sürdükleri tüm iddiaların tutarsızlığını ortaya koyacak biçimde, peygamber edebi ile cevaplıyor:


Kuran-i Kerim Tefsiri

O

Ahkaf

O

23- De ki: "Azabın ne zaman geleceğine dair bilgi, ancak Allah katındadır. Ben görevlendirildiğim şeyi size duyuruyorum; fakat sizi cahillik eden bir kavim görüyorum."

24- Nihayet azabın ufukta geniş bir bulut halinde vadilerine doğru geldiğini görünce "Bu, bize yağmur yağdıracak bir buluttur"dediler. Hayır, o sizin acele gelmesini istediğiniz şey, içinde acı azab bulunan bir rüzgardır.

25- Rabb'inin emriyle herşeyi yıkar, mahveder. Derken onlar o hale geldiler ki evlerinden başka birşey görünmez oldu. İşte biz suç işleyen toplumu böyle cezalandırınız.

Sizi, uyarmaya sorumlu tutulduğum gibi uyarıyorum sadece. Size haber verilen azabın ne zaman nasıl olacağım bilmiyorum. Ben sadece Allah'ın görevlendirdiği bir elçiyim. Allah la birlikte bilgi ve kudret sahibi oldu umu da söylüyor değilim, "fakat sizi cahillik eden bir kavim görüyorum" ahmaklık ediyorsunuz. Öğüt veren, uyarıcı yakın kardeşi; böyle yalanlama ve meydan okuma ile karşılamaktan hangi cahillik hangi ahmaklık daha ileri olabilir?

Anlatım, bu konuda asıl gözetilen son yönünde ilerlemek için, meydan okuma ve azabı acele isteme tutumlarına cevap olmak üzere Hud'la kavmi arasındaki uzun mücadeleyi özet olarak veriyor:

Rivayetler, olayı; sıcaklığın artıp yağmurun kesilmesiyle havanın kirlenmesi biçiminde geliştiğini, ardından Allah üzerlerine bir bulut gönderdiğinde, yağmur yağacağı samsıyla sevinerek onu vadilerinde karşılamaya çıkıp "Bu, bize yağmur yağdıracak bir buluttur" dediklerini bildiriyorlar.

Onlara cevap olgunun diliyle geliyor: "Hayır o, sizin acele gelmesini istediğiniz şey, içinde acı azab bulunan bir rüzgardır. Rabb'inin emriyle herşeyi yıkar, mahveder." O, başka bir surede sözü edilen uğultulu azgın kasırgadır. Nitekim niteliğine ilişkin gelen ayetten de anlaşılmaktadır: "Üzerinden geçtiği hiçbir şeyi bırakmıyor, onu çürütüp kül gibi ediyor." (Zariyat, 42)

Kur'an metni rüzgarı, yıkmakla emrolunmuş akıllı bir canlı gibi tasvir ediyor; "Rabb'inin emriyle herşeyi yıkar, mahveder". Bu, Kur'an'ın insana göstermeye özendiği varlığın durumuna ilişkin gerçektir. Bu varlık canlı olup, tüm güçleri aklı selim sahibidir. Hepsi Rabb'ini idrak etmekte ve O'nun tarafından yükümlü tutulduğuna yönelmektedir. İnsan da bu güçlerin biridir. Gerçekten inanıp kalbi hedefe ulaştıran bilgiye açıldığında; çevresindeki varlığa ilişkin güçleri anlayabilmekte ve onlarla, hayat ve kavrayışa ilişkin insanların bildiği, dışarıdan görünen biçimin dışında başka bir yolla, akıllı canlıların gerçekleştirdiği iletişime girebilmektedir. Her şeyde ruh ve hayat vardır. Fakat biz dış görünüş ve şekillerce, içler ve gerçeklerden engellenmiş olduğumuzdan bunu anlayamıyoruz. Çevremizdeki varlık, açık gözlerin görüp sıradan gözlerin görmediği örtülerle örtülen sırlarla doludur.

Rüzgar emrolunduğunu yerine getirerek herşeyi yıkıyor. Bunun sonucu Ad kavmi "Evlerinden başka bir şeyin görülmediği bir ortada kalıyorlar". Ne kendileri, ne hayvanları, ne eşyaları hiçbir şey görünmüyor; ne bir kimse ne de tüten bir ocağın bulunmadığı ürperti veren boş evleri ayakta, sadece: "İşte biz suçlu"ları böyle cezalandırırız." Suçlularda hükmünü yürüten, istisnaya yer vermeyen bir yasa ve yazgı.

Yıkım ve harabeye uğrayanların görünümünü içeren tablodan, şimdiki benzerlerine dönerek iç dünyalarına, kalpleri titreten bir değini de bulunuyor:


Kuran-i Kerim Tefsiri

O

Ahkaf

O

26- Onlara size vermediğimiz servet ve kuvvet vermiştik, onlara kulaklar, gözler ve gönüller yaratmıştık. Fakat ne kulakları ne gözleri ne de gönülleri kendilerine bir yarar sağlamadı. Zira düşünüp ibret almıyorlardı, tersine bile bile Allah'ın ayetlerini inkar ediyorlar. ve alay edip durdukları şey kendilerini kuşatıverdi.

İşte yıkımla görevlendirilen rüzgarın yıktıkları. Onlara, size vermediğimiz -özetle- güç, mal ve bilgiyi vermiştik. Yine onlara, kulaklar, gözler, gönüller vermiştik. -Kur'an anlama yeteneğini; kimi kez kalp, kimi kez gönül, kimi kez zeka, kimi kez de akıl sözüyle dile getirir. Hepsi de kavramanın biçimlerinden bir biçimde kavrama anlamınadır- Fakat bu duygular ve kavrama güçleri onlara yarar sağlamadı. Çünkü onlar, onları işlevsiz bıraktılar, görevlerini yapmaktan alıkoydular; "Zira bile bile Allah'ın ayetlerini inkar ediyorlardı".. "Düşünüp ibret almıyorlardı, tersine bile bile Allah'ın ayetlerini inkar ediyorlardı ve alay edip durdukları şey kendilerini kuşatıverdi."

Anlatılan olaydan, her göz, kulak ve akıl sahibinin alacağı ibret; güçlünün gücü, varlıklının malı ve bilgilinin bilgisiyle gururlanmaması gerektiği olacaktır. İşte durum ortada, evrensel güçlerden biri güç; amel bilgi ve güç sahiplerinin üzerine inip herşeyi yıkarak onları "Evlerinden başka birşey görülmez halde bırakıyor. Bu Allah'ın onları, suçluları yakaladığı yasasıyla yakalamasının sonucu oluyor.

Rüzgar, Allah'ın oluşturduğu evrensel sistem uyarınca biteviye iş gören bir güç. Allah yıkım için göndereceği zaman ona güç verir. Rüzgâr da kendisinin de varlıktan olması sebebiyle varlıksal yapısının gerektirdiğini yoluna koyarak, çizilmiş yasa uyarınca işlevini yerine getirir. Kuruntu hastalarının ileri sürdükleri gibi evrensel yasaların aşılmasına gerek yoktur. Zira belirlenmiş yazgının sahibi de çizilmiş yasanın sahibidir. Her olay, her hareket, her yönelim, tüm canlı ve cansız varlıkların durumu değerlendirilmiş olup evrensel yasanın planı dahilinde gerçekleşmektedir.

Rüzgarda, diğer evrensel güçler gibi Rabb'inin emrinde olup o ve tüm varlık için çizilen yasa çerçevesinde kendisine verilen görevi yerine getirir. Allah'ın kendisi için istediğine bağlı kalmak zorunda olan insan gücü de onun gibidir. Evrensel güçlerden, insan gücüne boyun eğenler, Allah'ın ona boyun eğmelerini istedikleridir. İnsanlar hareket ettiklerinde, Allah'ın onlar için istediğini, dilediği biçimde yerine getirmek için, bu varlıktaki rollerini oynuyorlar sadece, başka değil. Hareket ve seçimdeki özgürlükleri ise; genel evrensel uyuşumla sonuçlanan külli yasanın bir parçasıdır. Her şey kusursuz kurulmuştur. Eksiklik düzensizlik göstermesi söz konusu değildir.

Bu turu, Ad kavminin ve Mekke'nin çevresinde bulunan diğer kent halklarının cezalandırılmalarından çıkarılacak genel bir ibret ile bitiriyor:


Kuran-i Kerim Tefsiri

O

Ahkaf

O

27- Andolsun, Biz çevrenizdeki kentleri de yok ettik ve belki küfredenlerden dönerler diye ayetleri tekrar tekrar açıkladık.

28- O zamanlar, Allah'ı bırakıp da O'na yakınlık sağlamak için edindikleri tanrılar kendilerine yardım etmeli değil miydi? Hayır, tanrılar onlardan uzaklaştılar. Bu, onların yalanı ve uydurdukları şeydir.

Allah, Arap yarımadasında; güneyde Ahkaf yöresinde Ad, kuzeyde Hicr'de Semud, Mekkelilerin Şam yolları üzerinde bulunan Medyen ve yine Mekkelilerin kuzeye yaptıkları yaz gezisi yollarının uğrak yeri Lût kavmi kentlerinin halkları gibi peygamberlerini yalanlayan kentleri harab etmiştir.

Görünen o ki; Allah, dini yalanlayanların tevbe edip Rabb'lerine dönmeleri için ayetlerini çeşitlendiriyor. Fakat onlar sapıklıklarında direniyorlar, bunun üzerine onları, çeşit çeşit belalar yakalıyor. Onların başına gelen belalar, arkalarından gelenlerce haber verildiğinden daha geriden gelenlerce de biliniyor. Mekke müşrikleri de o haberleri duyuyor, gidip gelirken kalıntılarını da görüyorlardı.

Burda onları somut gerçekle yüzyüze getiriyor: İşte Allah onlardan önceki müşriklerin her türlü varlıklarını yıkıp yok ediyor, fakat Allah'ın dışında edindikleri ilahlar onları yıkımdan kurtaramıyor. Onlar o ilahlarla Allah'a yaklaştıkları iddiasındalar, oysa onlar sadece Allah'ın azabını indirmektedirler: "Allah'ı bırakıp O'na yakınlık sağlamak için edindikleri tanrılar kendilerine yardım etmeli değil miydi?"

Taptıkları kendilerine yardım etmediler, "Tanrılar onlardan uzaklaştılar". Onların elinden tutup Allah'ın azabına karşı yardım etmek bir yana, onlara bir yol bile göstermemiş, yalnız başlarına bırakmışlardır.

"Bu, onların yalanı ve uydurdukları şeydir."

O; yalan, uydurma olup ulaştığı sonuç bu, gerçeği de budur: Yıkım ve yokoluş... Onları Allah'a yaklaştırdıkları iddiasıyla Allah'tan başka ilahlar edinen müşrikler, bu somut gerçeklere rağmen neyin beklentisindedirler? İşte sonuç, işte varacağı yer.

CİNLER

Bu son bölüm, tüm surenin işlediği mesele dahilinde yeni bir gezi. Kur'an'ı dinleyen bir grup cinin öyküsü; Kur'an'ı işittiklerinde birbirlerini susturup dinlemeye çağırmaları, içlerinin iman konusunda kararlılığa ermesi ve toplumlarına onları Allah'a çağıran, kurtuluş ve bağışlanmayla müjdeleyen sapıklık ve yüz çevirmenin tehlikelerinden sakındıran uyarıcılar olarak dönmeleri tertibi ile Kur'an'ı ilk işittiklerinde söyledikleri "susup dinleyin" sözlerinde somutlaşan Kur'an'ın onların iç yapılarına yaptığı etkinin tasviri ile veriliyor.

Kur'an'ın cinlere etkisi, toplumlarına O'na ilişkin anlattıkları ve onları O'na çağırmalarında somutlaşmaktadır. Kur'an'ın durumuna ilişkin tüm bunların ortaya konulması insan kalbini harekete geçirmeğe yöneliktir. O Kur'an ki esasen o kalpler için inmiştir. Kuşkusuz bu etkin bir vurgu. Kalpleri derinden sert biçimde etkilemektedir. Aynı zamanda, cinlerin diliyle Musa'nın kitabı ile Kur'an arasındaki bağlantıya dikkat çekerek, cinlerin kavrayıp da insanların görmezlikten geldiği bu gerçek açıklığa kavuşturuluyor. Surede gelen diğer konular ile uyum içinde olan bu vurgunun engin dolaysız etkileme özelliği gözden kaçmıyor.

Yine cinlerin sözlerinde yer alan, açık evrensel kitabı ve onun; Allah'ın göklerle yerin yaratılmasında gözlemlenen, öldürüp diriltmeğe kadir olduğuna tanıklık eden gücüne, ilişkin değini de etkin bir vurgu içerir. Ki bu insanların çekişmeye girdikleri kimi kez de inkara yeltendikleri bir gerçektir.

Ölümden sonra dirilmenin ilintisi dolayısıyla, kıyamet sahnelerinden bir sahne de sunuyor: "İnkar edenler ateşe sunulacaklardır..: '

Bitişte, Resulullah'ın -salât ve selâm üzerine olsun- onların tutumlarına sabretmesi, çizilen yazgıya bırakıp cezalandırılmaları konusunda acele etmemesi tavsiye ediliyor. Çünkü onlara tanınan süre çok kısa olup helaktan önce duyurunun gerçekleşmesi için verilmiştir.


Kuran-i Kerim Tefsiri

O

Ahkaf

O

29- Bir zamanlar cinlerden bir topluluğu Kur'an dinlemek üzere sana yöneltmiştik. Ona geldiklerinde "Susun dinleyin" dediler. Kur'an okuması bitince uyarıcılar olarak kavimlerine döndüler.

30- "Ey kavmimiz, dediler, biz Musa'dan sonra indirilen kendinden öncekini doğrulayan, Hakk'a ve doğru yola götüren bir Kitab dinledik."

31- "Ey kavmimiz, Allah'ın davetçisine uyun ve O'na inanın ki Allah günahlarınızdan bir kısmını bağışlasın ve sizi, acı bir azabın korusun."

32- Kim Allah'ın davetçisine uymazsa, yeryüzünde başına inecek belaya engel olamaz. Onlar apaçık bir sapıklık içindedirler.

33- Gökleri ve yeri yaratan, bunları yaratmakla yorulmayan Allah'ın, ölüleri diriltmeye de kadir olduğunu görmediler mi? Evet O, herşeye kadirdir.

Sözü edilen cin grubunun sözleri -Kur'an'ı işittiklerinde saygılı tutum takınmaları ile birlikte- kusursuz inanmanın temel ilkelerini kapsıyor ki onlar: Vahiy ve Kur'an'la Tevrat arasındaki akide birliğinin doğrulanması. Kur'an'ın gösterdiği gerçeğin itirafı, ahirete ve amellerin kiminin azaba, kiminin bağışlanmaya neden oluşturduğuna iman. Allah'ın yaratmak için gereken güç ve kudrete sahip kulların tek yardımcısı olduğu ve evrenin yaratılışı ile ölülerin diriltilmesi arasında ilişki olduğunun itirafı. Bunlar esasen surenin tümünün içerdiği ilkeler ve diğer bölümlerin de ele aldığı meselelerdir. Hepsi de bir grup cinin ağzından veriliyor. Yani insanlar aleminin dışında başka bir alem tarafından dile getiriliyorlar.

Cinlerin sözlerini ele almadan önce, cinler ve olaya ilişkin birkaç söz söylememiz yerinde olacak.

Kur'an'ın; bir grup cinin Resulullah'tan -salât ve selâm üzerine olsun- Kur'an dinlemeye yöneltilmeleri olayından söz etmesi ve cinlerin konuştukları ve yaptıklarını aktarması, tek başına; cinlerin varlığı, olayın gerçekten yaşanmış olduğu, cinlerin Resulullah'ın seslendirdiği yapısı ile konuşulan Arapçayı dinleyip anlayabildikleri, iman etme, küfre sapma, doğru yolu bulma, sapıklığa düşme kabiliyetinde olduklarının kabul edilmesi için yeterlidir. Bu gerçeğin bunun ötesinde herhangi bir güçlendirme veya pekiştirme öğesine ihtiyacı yoktur. Zaten insan Allah'ın değişmez olarak ortaya koyduğu gerçeğe bir eklemede bulunma hakkına sahip değildir.

Ama biz yine de bu gerçeği, insan düşüncesi çerçevesinde açıklamaya çalışacağız.

Çevremizdeki evren, öz nitelik ve etkileri açısından bilmediğimiz yaratıkları güçler ve sırlarla doludur. Biz bu güç ve sırların kucağında yaşamamıza rağmen, çok azını tanıyor çoğundansa habersiziz. Hergün bu sırların bir kısmını keşfediyor, kimi güçleri de kavrıyoruz. Bu yaratıkların bazılarını da, kimi kez özü, kimi kez niteliği, kimi kez de salt çevremizdeki varlıkta gözlemlenen etkileriyle öğreniyoruz.

Biz halâ yolun başlangıcındayız. Evrenin bilinmesi yolunun. O evren ki, biz atalarımız, dedelerimiz, çocuk ve torunlarımız onun çok küçük bir zerresinin üzerinde yaşıyoruz. Evrenin hacmi veya ağırlığı açısından, sözü edilecek kadar önem taşımayan bu yer gezegeninin üzerinde hayatımızı sürdürüyoruz.

Yolun başlangıcında olmamıza karşın, bugün bildiklerimiz; sadece beş asır öncesi insanının bilgisine kıyasla cinlerin durumundan daha büyük gariplik gösterir. Beş asır önce biri, atomun bugün sözünü ettiğimiz sırlarına ilişkin bir şey söyleyecek olsaydı, onun deli olduğunu veya cinlerin durumundan daha garip şeylerden sözettiğini sanırlardı.

Bu, yeryüzünde hilafet ve bu hilafetin gerekliliği için hazırlanan beşeri gücümüzün sınırlarını ve yeryüzünde hilafet görevini yürütmemiz için Allah'ın bize sırlarını açıp boyun eğer olsunlar diye emrimize verdiklerinin çerçevesi içinde öğrenir keşfederiz. Varlığın güçleri bize ne ölçüde boyun eğerlerse ve sırlarını ne ölçüde açarlarsa açsınlar; ne yapı ne de boyut açısından bize -yani insanlığa tanınan süre ne kadar uzarsa uzasın- Allah'ın hikmeti ve takdiri uyarınca, yeryüzünde hilafet için gerek duyduğumuz çemberin ötesine geçmezler.

Daha çok buluş yapacak, çok şey öğreneceğiz. Bize, yanında atom sırlarının çocuk oyuncağı kalacağı evrenin sır ve güçlerinden bir çok ilginçlikler açılacak. Fakat ine de biz, bilgi konusunda insan için çizilen çemberin sınırları içinde kalacağız. Allah'ın şu sözleri bu sınırlara ayrıntı getirmekteler: "Size bilgiden -yalnız yaratıcı ve yaşatıcının bildiği bu varlığın içerdiği sır ve gayblere kıyasla pek az bir şey verilmiştir"(İsra suresi, 85)

"Yeryüzünde bulunan ağaçlar kalem olsa, denizler de mürekkep olup arkasından yedi deniz daha gelip mürekkep olsa ona yardım etse de Allah'ın kelimeleri yazılsa, yine onlar tükenir Allah'ın kelimeleri tükenmez" (Lokman, 27)

Bu durumda bizim salt düşünsel alışkanlıklarımızın veya bilinen deneyimlerimizin dışında olmasına dayanarak, bilinmeyen gayp alemi ile bu varlığın sır ve güçlerine ilişkin bir şeyin varlığı-yokluğu ve düşünülüp-düşünülemeyeceği konusunda kesin tutum takınmamız gerekir. Unutmamalıyız ki biz, akıl ve ruhlarımızın sırlarının kavranmasını bırakalım bir yana, vücutlarımızın, içerdiği aygıtlar ve güçlerin sırlarını bile kavramış değiliz!

Bize açılacak program içine hiç girmeyecek sırlar olabileceği gibi, özünün program dışı kalıp, sadece niteliği, etkisi veya salt varlığı bilgimize açılacak sırlar da olabilir. Çünkü onlar yeryüzünde hilafet görevi açısından bize yarar sağlamayacak olan sırlardır.

Allah'ın bu güç ve sırlardan bize ayrılanı; bağışladığı gücümüze dayanan bilgi ve deneyimlerimiz kanalıyla değil de, doğrudan sözü aracılığı ile vermesi durumunda bize düşen, bu bağışı şükür ve teslimiyet içinde kabul etmektir. Onları ne eksiltir ne artırır olduğu gibi alırız. Çünkü bu tür bilgiyi aldığımız biricik kaynak, bize sadece bu kadarını veriyor. Ortada bu tür sırları alacağımız başka bir kaynak da yok!

Burdaki, Cin suresindeki -bu iki yerdeki cinlere ilişkin ayetlerin aynı olaya ilişkin olduğu görüşü tercih edilen görüştür- ve Kur'an'ın başka yerlerine dağılmış olan cinlere ilişkin diğer ayetler ve bu cinlerin Kur`an`ı dinlemeleri olayını anlatan hadislerden cinlere ilişkin gerçeklerin bazılarını kavrayabiliriz. Fakat daha ötesine geçemeyiz. O gerçekler şöyle özetlenebilir:

Adı cin olan bir yaratık türü vardır. İblisin Adem'e ilişkin sözlerinden ateşten yaratıldıkları anlaşılmaktadır: "Ben ondan hayırlıyım, beni ateşten yarattın onu çamurdan yarattın." (A'raf suresi, 12) Allah'ın şu sözüne göre de İblis cinlerdendir. "İblis secde etmedi. O, cin kökenli idi ve Rabb'inin buyruğu dışına çıktı." (Kehf suresi, 50)

O yaratıklar; ateşten yaratılma ve Allah'ın İblise -ki o cindir- ilişkin "Çünkü o sizin şeytanı ve adamlarını göremeyeceğiniz yerlerden onlar sizi görürler." (A'raf suresi, 27)

Anlaşıldığı üzere, onların insanı görüp insanların onları görememeleri gibi insanın özelliklerinin dışında başka özelliklere de sahiptirler.

Geçen ayette `O ve soydaşlarından söz edilmesi onların da insanlar gibi belirli toplumsal birimlerinin olduğunu gösterir.

Allah'ın Adem ve iblise birlikte yönelttiği, "Oradan aşağıya inin, şeytan ile siz birbirinizin düşmanısınız, sizler belirli bir süre yeryüzünde barınacak, geçineceksiniz." (A'raf, 24) sözünden anlaşılıyor ki onlar bu gezegende -nerede olduğunu bilmiyoruz- hayat sürebilecek yapıdadırlar.

Hz. Süleyman'ın -selâm üzerine olsun- emrine verilen cinlerin yeryüzünde O'nun için çeşitli işler görmüş olmaları da onların dünyada yaşayabilecek yapıda olmalarını gerektirir.

Allah'ın, cinlerden doğrudan aktarma biçiminde gelen, "Biz göğe dokunduk, onu kuvvetli bekçilerle ve alevlerle doldurulmuş bulduk ve biz onun dinlemeğe mahsus olan oturma yerlerine oturur, gayb haberlerini dinlemeğe çalışırdık. Artık şimdi kim dinlemek istese, kendisini gözetleyen bir alev parçası bulur." (Cin suresi, 8,9) sözü de; onların dünya dışında da yaşayabilecek yapıda olduklarını gösterir.

Yukarıda verdiğimiz naslar, ayrıca Allah'ın lanetli iblisle geçen konuşmasının doğrudan aktarımı olan, "Senin izzet ve şerefine yemin olsun ki; onların tümünü azdıracağım yalnız onlardan ihlas sahibi kulların hariç" (Sad suresi, 82-83) sözü ve bunların dışında başka benzer naslar, onların insanın psikolojik yapısına etki edebilir olup, sapıkları yönlendirme iznine sahib olduklarını gösterir. Fakat onların insanlara nasıl vesvese verdiklerini ve bunu hangi araçla yaptıklarını bilmiyoruz.

Bir grup cinin Kur'an'ı dinlemesi, anlaması ve ondan etkilenmesi gösteriyor ki; onlar insanların sesini dinleyebilir, dillerini anlayabilirler.

Bu cin grubunun Cin suresindeki "Ve b iz, bizden de müslümanlar var, Hak yoldan sapanlar var. Kimler müslüman olursa işte onlar doğru yolu aramışlardır. Yoldan sapanlar da cehenneme odun olmuşlardır." (Cin suresi, 14-15) sözleri ve kendileri iman ettikten sonra, iman etmediklerini bildikleri kavimlerine imana çağırıcı uyarıcılar olarak dönmeleri, doğru yolu bulma ve sapıklığa düşme kabiliyetinde olduklarını gösterir.

Cinlerin durumuna ilişkin kesin olarak bilinenler bu kadar. Kanıta dayanmayan bir ekleme yapılmaksızın bunlar bizim için yeterlidir.

Bu ayetler ve tercih edilen görüşe göre Cin suresinin tümünün ele aldığı olayın durumuna gelince, bu konuda birçok rivayet gelmiştir. En sağlıklılarını buraya alıyoruz:

Buhari, Müslim, İmam Ahmed, İmam Hafız Ebu Bekr El-Beyhaki İbn. Abbas -Allah ondan razı olsun- çıkışlı olarak şu haberi veriyorlar: İbn. Abbas "Resulullah ne cinlere Kur'an okudu nede onları gördü. Resulullah arkadaşlarından bir grupla, Ukaz panayırına gitmek üzere yola çıkmıştı. Bu esnada şeytanlarla gökten gelen haber arasına bir engel giriyor ve üzerlerine alev gönderiliyor. Onlar da kavimlerine geri dönüyorlar. Kavimleri onlara: Neyiniz var? diye sorduklarında, onlar: Gökten gelen haberle aramıza girildi ve üzerimize alev gönderildi karşılığını veriyorlar. Dinleyenler: Sizinle gökten gelen haber arasına giren, yeni oluşan bir olaydan başka şey olamaz. Gidip dünyanın doğusunu batısını araştırın bakalım, gökten gelen haberle aranıza giren nedir? dediler. Bunun üzerine, gökten gelen haberle onların arkasına giren engelin ne olduğunu, dünyanın her yerinde araştırmak üzere yola koyuluyorlar. İşte araştırmaya çıkanlar arasından Tihame'ye yönelen grup, Ukaz panayırına giderken `Nahle'de konaklayan Resulullah'a arkadaşlarıyla sabah namazını kılarken denk geliyorlar. Okuduğu Kur'an'ı işittiklerinde dinliyorlar ve "Allah'a yemin olsun, gökten gelen haberle aranıza giren işte bu" diyorlar İşte ordan kavimlerine döndüklerinde: "Ey kavmimiz: `Biz harikulade güzel bir Kur'an dinledik. Doğru yola iletiyor, O'na inandık. Artık Rabb'imize hiç kimseyi ortak koşmayacağız" (Cin suresi, 1-2) diyorlar. Ardından yüce Allah, Peygamberimize "De ki: `Bana vahyolundu ki, cinlerden bir topluluk Kur'an'ı dilediler"le başlayan ayetlerini indiriyor. Ona vahyedilen cinlerin sözlerinden başkası değildir.

Müslim, Ebu Davud ve Tirmizi -taşıma zinciri ile birlikte- Alkame'den vermişler. Alkame: "İbni Mesud'a -Allah ondan razı olsun- `cinlerin denk geldiği gece sizden Resulullah'a -salât ve selâm üzerine olsun- arkadaşlık eden biri var mıydı?' dediğimde şunları anlattı:"Bizden kimse O'na arkadaşlık etmedi, fakat biz bir gece O'nunla birlikte idik, O'nu kaybettik. Vadilerde dağ yollarında O'nu aradık bulamayınca: Kaçırıldı veya suikaste uğradı dedik ve geceyi çok sıkıntılı geçirdik. Sabahleyin bir de baktık Hira yönünden geldi. Ya Resulallah, sizi kaybettik, aradık bulamadık, bulamayınca çok sıkıntılı bir gece geçirdik, dediğimiz de: "Bana cinlerden bir davetçi geldi, onunla gittim, onlara Kur'an okudum" dedi. Sonra bizi götürüp kendileri ve ateşlerinin izlerini gösterdi. O'ndan yiyecek istemişler O da: "Üzerine Allah'ın adı anılmış elinize geçen her kemik et olarak tam sizin yiyeceğinizdir. Deve veya tırnaklı hayvan pisliği de hayvanlarınızın yiyeceğidir" demiş, ardından da "Siz onlarla taharet almayın çünkü onlar kardeşlerinizin yiyeceğidir" demiş" dedi.

İbni İshak -İbni Hişam `El-Siyre'de vermiş- cinlerin Kur'an'ı dinlemesi olayının Resulullah Taif gezisinden dönerken gerçekleştiğini bildiriyor. Peygamberimiz amcası Ebu Talib'in ölümünün ardından, Mekke'de kendisi ve müslümanlara eziyetin artması üzerine, Sakif kabilesinden yardım istemek için Taif'e gitti. Sakif kabilesi O'nun isteğine çok kötü karşılık verdi ve çocuklarla ayak takımını O'na karşı kışkırttı. Onlar da Peygamberimizi taşa tutarak, mübarek ayaklarını yaralayıp kanattılar. Bunun üzerine şu güzel, derin anlamlı ve etkileyici yakarış ile Rabb'ine yöneldi: "Ey Allah'ım; gücümün zayıflığını, becerimin azlığını ve insanlar karşısında etkisiz kalışımı sana şikayet ederim. Ey merhametlilerin merhametlisi, ezilenlerin ve benim Rabb'im sensin. Beni kime bırakacaksın, bana uzaktan surat asana mı, yoksa üzerime egemen kıldığın bir düşmana mı? Eğer bana kızgınlığın yoksa, başka şeye aldırmam. Fakat senden gelecek afiyet beni daha çok rahatlatır. Üzerime kızgınlığını indirmen veya hoşnutsuzluğunun üzerime inmesinden; karanlıkların aydınlanması ve dünya ile ahiretin durumlarının düzelmesini sağlayan yüzünün nuruna sığınırım. Senin yolunda her sıkıntıya katlanırım, yeter ki razı ol. Senden başka güç, beceri sahibi yoktur.

Sonra, Sakif kabilesinin yardım yapmasından umut kestiğinde Resulullah Mekke'ye dönmek üzere Taif'ten ayrıldı. Nahle'deyken gece namazına durduğu esnada Allah'ın sözünü ettiği bir grup cin O'na denk geldi. Bana söylendiğine göre onlar yedi cindi. O'nu dinlediler. Namazı bitirdiğinde kavimlerine dönerek onları uyardılar. Kendileri dinlediklerini benimseyip iman etmişlerdi. İşte Allah onların haberini, Peygamberimize: "Bir zamanlar cinlerden bir grubu, Kur'an dinlemek üzere sana yöneltmiştik"ten "Ve sizi acı bir azabtan korusun"a kadar olan ayetleri ve "De ki: `Bana vahyolundu ki, cinlerden bir grup Kur'an'ı dinlediler"le haşlayarak onların bu sure(Cin)deki haberlerinin bitimine kadar olan ayetleri bildirdi.

İbni Kesir tefsirinde, İbni İshak'ın rivayetine ilişkin şunları söylüyor: "Bu rivayet doğrudur. Fakat cinlerin Peygamberimizi Taif dönüşünde dinledikleri sözü, üzerinde durulması gereken bir konu. Sözü edilen İbni Abbas'tan gelen hadisin de delalet ettiği gibi, cinlerin Resulullah'ı dinlemeleri vahyin başlangıcında olmuştur. Resulullah'ın Taif'e gidişi ise, İbni İshak ve diğerlerinin de belirttikleri gibi, amcasının ölümünden sonra ve hicretten bir veya iki yıl öncedir. Allahu alem."

Bu olaya ilişkin başka birçok rivayet var, biz tüm bunlar arasında İbni Abbas'tan gelen ilk önce verdiğimiz rivayete güven duyuyoruz. Çünkü o, Kur'an'la tam bir uyum içindedir: "De ki: `Bana vahyolundu ki, cinlerden bir grup Kur'an'ı dinlediler..." Peygamberimiz'in olayı vahiy yoluyla öğrendiği kesindir. O cinleri ne görmüş ne de hissetmiştir. Diğer yandan bu rivayet taşıma zinciri açısından da en güçlü rivayettir. Sonra Peygamberimizin -salât ve selâm üzerine olsun- olayı vahiy yoluyla öğrendiği konusunda İbni İshak'tan gelen rivayette onunla ittifak halindedir. Ayrıca cinlerin niteliğine ilişkin Kur'an'dan öğrendiklerimiz de bu görüşü güçlendirmektedir: "Sizin şeytanı ve adamlarım göremeyeceğiniz yerden onlar sizi görürler." (A'raf suresi, 27)

Olayın gerçekliğinin ve mahiyetinin belirtilmesi konusunda bu kadarı yeterlidir.

"Bir zamanlar cinlerden bir topluluk, Kur'an dinlemek üzere sana yöneltmiştik. Ona geldiklerinde birbirlerine: `Susun, dinleyin' dediler. Okuma bitirilince de uyarıcılar olarak kavimlerine döndüler."

İfadeden anlaşıldığı üzere, bu cin grubunun Kur'an'ı dinlemeğe yönelmeleri rastlantı olmayıp Allah'ın düzenlemesi sonucu gerçekleşmiştir. Diğer bir deyişle, cinlerin önceden Hz. Musa'nın peygamberliğini öğrendikleri gibi, son peygamberliğin haberini de öğrenmeleri bir kısmının iman ederek, insan şeytanları için hazırlanmış olduğu kadar cin şeytanları için de hazırlanmış olan ateşten kurtulmalarının Allah'ın takdirinde olması dolayısıyla bu olay gerçekleşmiştir.

Metin bu grubun -sayıları üçle on arasındadır- Kur'an'ı dinlerkenki görünümlerini çizerek, psikolojilerinde meydana gelen ürperme, etkilenme ve baş eğmişliği tasvir ediyor: "O'na geldiklerinde birbirlerine: `Susun, dinleyin' dediler". Dinleme süresince ortama tümüyle bu söz egemen oluyor.

"Okuma bitirilince de uyarıcılar olarak kavimlerine döndüler..."

Bu da diğeri gibi, Kur'an dinlemenin psikolojilerine etkisini tasvir ediyor. Görüldüğü gibi sonuna kadar susarak dikkatle dinliyorlar. Okuma bittiğinde beklemeden kavimlerine koşuyorlar. Çünkü ruhları ve duyguları ondan; onun duyurulması ve onunla uyarma konusunda, sessiz kalma veya oyalanmaya güç yetirilmez bir yük yüklenmişlerdir. Bu; duygu ve düşüncesi, onu kendisinin gerektirdiklerine göre hareket etmeye, durumunun gereklerini eksiksizce üslenmeye, ciddiyetle, özenle başkalarına duyurulmasına iten ezici etkinlikte yeni bir şeyle dolan kimsenin durumudur:

"Ey kavmimiz dediler, biz Musa'dan sonra indirilen, kendinden öncekileri doğrulayan, Hakk'a ve doğru yola götüren bir kitap dinledik:'

Hızla kavimlerine dönerek: Biz Musa'dan sonra indirilen, temel ilkeleri açısından Musa'nın kitabını doğrulayan yeni bir kitap dinledik diyorlar. Bundan anlaşılıyor ki onlar Musa'nın kitabını biliyorlardı. Dolayısıyla Kur'an'dan salt birkaç ayet dinlemekle iki kitap arasındaki bağlantıyı kavrıyorlar. Dinledikleri ayetlerde Musa'nın ve kitabının sözü geçmemiş de olabilir. Fakat yapıları onların Musa'nın kitabının kaynağından olduklarını ele vermektedir. Göreceli olarak insan hayatının etkenlerinden uzak olan cinlerin, Kur'an'ın ayetlerini salt tatmakla böyle bir tanıklıkta bulunmaları, yol göstericilik ve doğrudan etkileme öğeleri içerir.

Sonra, duygularının etkilenişini ve vicdanlarının ona ilişkin hissettiklerini şöyle dile getiriyorlar:

"Hakk'a ve doğru yola götürüyor."

Kur'an'daki hak ve hidayet vurgusu çok etkilidir. Körelmemiş bir kalbin ona dayanması düşünülemeyeceği gibi; inatkar, kendini beğenmiş ve iğrenç havailikle eli kolu bağlı olmayan ruhun da ona direnmesi mümkün değildir. Diğer yandan bu kalplere ilk kez dokunmasına karşın, bakıyoruz onlar hemen böyle bir tanıklıkta bulunuyor, onun kendilerini etkilemesini böyle dile getiriyorlar.

Ardından, uyarmaları konusunda mutlaka yerine getirmeleri gereken bir görevleri olduğuna inanarak coşku ve iç yatışkanlığı cesareti içinde kavimlerini uyarmaya koyuluyorlar:

"Ey kavmimiz, Allah'ın davetçisine uyun. O'na inanın ki Allah günahlarınızdan bir kısmını bağışlasın ve sizi, acı bir azabtan korusun."

Bu kitabın yeryüzüne inişini, insan ve cinlerden ulaştığı herkes için Allah'tan bir çağrı ve Hz. Muhammed'i de -salât ve selâm üzerine olsun- salt Kur'an okuması ve insanlarla cinlerin onu dinlemesine dayanarak Allah'a çağıran davetçi kabul ederek kavimlerine sesleniyorlar: "Ey kavmimiz, Allah'ın davetçisine uyun ve O'na inanın."

Sözlerinden ahirete inandıkları da anlaşılıyor. Görüldüğü gibi, inanma ve Allah'ın çağrısına uymanın, günahların bağışlanması ve azabdan korunmayı sağlayacağını biliyor, bu bildikleriyle de kavimlerini uyarıyor, müjdeliyorlar.

İbni İshak, cinlerin sözlerinin bu ayetin sonuna gelindiğinde bittiğini söylüyor. Fakat sözün akışı gelen iki ayetin de bu grubun sözleri olduğunu gösteri-yor. Biz bunu tercih ediyoruz, özellikle de gelen ayeti:

"Kim Allah'ın davetçisine uymazsa, yeryüzünde başına inecek belaya engel olamaz. Onlar apaçık bir sapıklık içindedirler."

Görüldüğü gibi, ayet bu grubun kavimlerine yönelttikleri uyarmalarının doğal tamamlayıcısı görünümündedir. Onlar kavimlerini, çağrıya uymaya ve inanmaya çağırdıklarına göre; onlara, çağrıya uymamanın sonucunun çok kötü olacağı, çağrıya uymayanın, Allah'ı ona bela indirip acı azabı taddırmadan aciz bırakamayacağı, onun Allah'tan başka, başarıya ulaştıracak veya yardım edecek dostlar da bulamayacağı ve bu hakka yüz çeviren sapıkların doğru yoldan uzaklaşmış olduklarının açık olduğunu açıklamaları tercih edilir bir durum olarak görünüyor.

Kurtulacakları veya hesaba çekilip sonucuna göre karşılık görmenin olmadığı hesabı ile Allah'ın çağrısına uymayanların tutumuna duyulan şaşkınlığı dile getiren, onun ardından gelen ayet de onların sözlerinden olma ihtimali gösteriyor:

"Gökleri ve yeri yaratan, bunları yaratmakla yorulmayan Allah'ın, ölüleri diriltmeğe de kadir olduğunu görmediler mi? Evet O her şeye kadirdir."

Bu, surenin başında ele alınan, gözlemlenen varlık kitabına dönüştür. Kur'an üslubu; surede doğrudan verilen görüşle, hikaye içinde gelen görüş arasında bu tür ardarda gelişleri çokca içerir. Böylece aynı gerçeği dile getiren iki kaynak arasındaki paralellik ortaya konulmuş olur.

Göklerle yerin oluşturduğu bu görkemli yaratıktan başlamak üzere varlık kitabı bütünüyle yaratıcı kudrete tanıklık eder ve insan hissine ölümden sonra diriltilmenin kolaylığını ilham eder. Vurgulanmak istenen bu diriltmenin gerçekliğidir. Bu gerçeğin zihinlere yerleştirilmesi konusunda en etkin yöntem de meselenin soru cevap üslubuyla dile getirilmesidir. Ardından kapsamlı yorum geliyor: "O her şeye kadirdir". Görüldüğü gibi ölümden sonra diriltme ve başkaları, olmuş olacak her şeyi kapsamına alan bu kudretin çerçevesi içine girmektedir.


Kuran-i Kerim Tefsiri

O

Ahkaf

O

HESAP GÜNÜ

34- İnkar edenler ateşe sunulacakları gün Allah onlara: "Nasıl bu ger-çek değil miymiş?" der. '`Evet Rabb'imizin hakkı için gerçekmiş" derler. "Öyleyse inkar etmenizden dolayı azabı tadın" der.

Tablonun çizimi; öykü veya öyküye başlangıç tarzı bir anlatımla başlıyor: "İnkar edenler ateşe sunulacakları gün..."

Dinleyici, olacakların nitelenmesi beklentisi içindeyken, ansızın tablo karşısında beliriyor. Aynı beklentisizlik içinde tablonun hesap günü cereyan edecek diyalogların içeriğiyle de karşılaşıyorlar: "Nasıl, bu gerçek değil miymiş?"

Hakkı yalanlayan, alaya alan ve uyarıldıkları azabı acele isteyenlerin karşılaştıkları soru ne korkunç, esasen soru değil bela! Bugün inkar ettikleri hak karşısında boyunları büküktür.

Rüsvalık, ezilmişlik ve korku içinde gelen cevap: "Rabb'imiz hakkı için gerçekmiş: '

"Rabb'imizin hakkı için" sözleriyle yemin ediyorlar bugün. Davetçisine uymadıkları, peygamberini dinlemedikleri ve varlığını tanımadıkları Rabblerine yemin ediyorlar... Evet şimdi inkar ettikleri gerçeğe O'nun adıyla yemin edenler onlardır! ..

Rezil rüsvay etme ve dehşete düşürme konusunda soru bu noktada amacına ulaşıyor, iş bitiyor diyalog noktalanıyor:

"Öyleyse, inkar etmenizden dolayı azabı tadın' der."

İş tamamdır. Suç açık, suçlu suçunu itiraf etmiş durumda haydi cehenneme. Burda tablonun hızlı hareketi özellikle planlanmıştır. Artık yaptıklarının sonucuyla yüzleşme kaçınılmaz olup kabul veya reddetme konusunda seçim yapmalarına yer kalmamıştır. Geçmişte inkar ediyorlardı, şimdi ise, itiraf ediyorlar, öyle ise hemen tadacaklar!

Kafirlerin Kur'an-ı Kerim ve Resulullah'a ilişkin tekerlemelerinin üzerinde durulduğu an surenin sonunda; kafirlerin sonuna ilişkin bu keskin çizgili tablo ile başka alem mensuplarının iman etme sahnelerinin ardından son vurgu geliyor. Vurgu Resulullah'a kafirlerin tutumlarına sabredip onlara azabın çabuk gelmesini istememesi konusunda verilen direktifin içerdiği anlamın ortaya koyduğu vurgudur. Onları bekleyen akıbeti görüyor ve bu akıbet onların yakınındadır.

35- O halde peygamberlerden azim sahibi olanların sabrettiği gibi sen de sabret. Onlar hakkında acele etme, onlar va'dedildikleri azabı gördükleri gün sanki dünyada gündüzün sadece bir saat kadar kaldıklarını sanırlar. Bu, bir tebliğdir. Yoldan çıkmışlardan başkası helak edilir mi hiç?

Ayetteki her kelime kabarık bir içeriği, her ibarenin arkasında da; görüntüler, gölgeler, anlamlar, doğrudan etkileme öğeleri, meseleler ve değerlerden oluşan bir alem var.

"Peygamberlerden azim ve irade sahiplerinin sabrettikleri gibi sen de sabret. Onlar hakkında acele etme."

Ölçüsüz zorluklara katlanmış ve kavminin eşi görülmemiş zulmüne göğüs germiş Hz. Muhammed'e gelen direktif bu! O ki; veli ve koruyucudan yoksun yetim büyümüş; her türlü dayanak veya arkalılıktan yoksun olduğu gibi, baba, anne, dede,amca ve şefkatli eş olmak üzere, dünyaya ilişkin sevgi öğelerinden ve her türlü meşgul edici şeylerden soyutlanarak kendisini yalnız Allah ve çağrısına adamıştır. O, müşrik akrabalarından, ellerden gördüğü kötülüğün daha beterini görmüştür. Kabile ve fertlerden birçok kere yardım isteğinde bulunmuş, her keresinde yardımsız geri çevrilmiş, bazılarında ise; beyinsizlerin alayı ve mübarek ayaklarının yaralanması ölçüsüne varan taşlamaları ile karşılaşmış fakat bu O'nu; yukarıda geçen güzel saygılı yakarışı ile Rabb'ine yönelmesinin dışında bir tavıra itmemiştir.

Tüm bu özelliklerine rağmen O bile Rabb'inin yönlendirmesi ihtiyacındadır: "Peygamberlerden azim ve irade sahiplerinin sabrettikleri gibi sen de sabret, onlar hakkında acele etme."

Dikkat edilmelidir ki o, zorlu bir yoldur. Bu davetin yolu. Acı bir yol. Öyle ki; Allah sevgisinde içtenliği, arılığı; cihatta metaneti, direnci; dava için her şeyden soyutlanması Hz. Muhammed'in nefsi gibi olan bir nefis; sabır ve davanın inatçı hasımlarına azabın çabuk gelmesi konusunda acele etmemesi için ilahi direktife gerek duymaktadır.

Evet, bu yolun meşakkati, teselli; zorlukları, sabır ve acılığı da ilahi kaynaklı sevgi şarabından tatlı bir yudum almayı gerektirir.

"Peygamberlerden azim ve irade sahiplerinin sabrettikleri gibi sen de sabret, onlar hakkında acele etme..."

Yüreklendirme, sabra çağırma, teselli... Sonra tatmin:

"Onlar, va'dedildikleri azabı gördükleri gün, sanki dünyada gündüzün sadece bir saat kadar kaldıklarını sanırlar..: '

Kuşkusuz dünyada kalış kısa bir süredir. Günün bir anı kadar. O çabuk geçecek bir hayattır, şu ahiretten önce yaşayacakları. Değersizdir de. Arkasında, nefislerde gündüzün bir saatinin bıraktığı izlenimden daha çok bir şey bırakmaz. Sonra kaçınılmaz sonuçla karşılaşacaklar ve orada sürekli kalacaklardır. Onlara verilen bu süre, helak ve acı azabın gerçekleşmesinden önce duyurunun sağlanması içindir:

"Bu bir tebliğdir. Yoldan çıkmışlardan başkası helak edilir mi hiç?"

Hayır. Allah kullara zulmetmek istiyor değil. Asla. Davetçi karşılaştığına sabretmelidir. Çünkü bu hayatının günün bir anı kadar önemi vardır. Sonra olan olacak...

AHKAF SURESİNİN SONU


Ahzäb
1-3
4
5
6
7-8
9-13
14-15
16-17
18-20
21
22
23-25
26-27
28-29
30-31
32-34
35
36
37-40
41-43
44-48
49
50-52
53-54
55-57
58-59
60-62
63
64-68
69-71
72
73


Kuran-i Kerim Tefsiri

O

Ahzäb

O

1- "Ey Peygamber: Allah'tan kork, kafirlere ve münafıklara itaat etme. Şüphesiz, Allah her şeyi bilir ve her yaptığı yerindedir."

2- "Sana Rabbin tarafından vahyedilen kitaba uy; şüphesiz Allah, yaptıklarınızdan haberdardır."

3- "Allah'a güven, dost ve dayanak olarak Allah yeter."

Bu, genç İslam toplumunun toplumsal ve ahlâki hayatının çeşitli yönlerini düzenleyen Ahzab suresinin başlangıcıdır. Bu başlangıç İslamın sosyal düzeninin özelliğini ve bu düzenin gerek pratik hayatta gerekse vicdan aleminde dayandığı temel ilkeleri gözler önüne sermektedir.

Kuşkusuz islam bir konferanslar ve vaazlar, davranış ve ahlâk kuralları, yasa ve kanunlar, rejim ve gelenekler kolleksiyonu değildir. İslam bunların tümünü kapsıyor ama, sadece bunların tümü islam demek değildir. İslam teslim olmaktır. Allah'ın iradesine ve kaderine teslim olmaktır; daha baştan itibaren Allah'ın emir ve yasaklarına itaat etmeye, başka hiçbir direktife, hiçbir yöne yönelmeden, aynı şekilde O'ndan başkasına güvenmeden Allah'ın belirlediği hayat sistemine uymaya hazır olmaktır. Bu, daha baştan itibaren şu yeryüzünde yaşayan insanların, tek ve ortaksız Allah'ın belirlediği evrensel yasalar sistemine boyun eğdiklerinin bilincinde olmaktır. Hem kendilerinin hem içinde yaşadıkları yeryüzünün hem yıldızların hem galaksilerin hareketlerini yönlendirenin; gizli açık, görünmeyen-görünen, akılların algıladı,y-insanın kavrama yeteneğinin algılama bakımından yetersiz kaldığı top yekün varlık alemini bu bir ve ortaksız İlâh'ın yönettiğini bilmektir. Yüce Allah'ın emirlerine uymaktan, yasaklarından sakınmaktan; yüce Allah'ın kolayca kullanmaları için buyruklarına verdiği sebeplere sarılıp sonuçlara katlanmaktan başka seçeneklerinin olmadığını kesin şekilde bilmektir. İşte temel budur. Bundan sonra, vicdanda yer eden inanç sisteminin gereklerinin fiili tercümesi ve nefsin Allah'a teslim olmasının, onun hayat sistemine göre hareket etmesinin pratik sonuçları olan şeriat ve kanunlar, rejim ve gelenekler, davranış ve ahlâk kuralları bu temele dayalı olarak biçimlendirilir. İslam bir inanç sistemidir. Şeriat bu inanç sisteminden kaynaklanır. Toplumsal düzen de bu şeriata dayandırılır. İşte birbirini bütünleyen, birbiri ile bağlantılı olan, karşılıklı etkileşim halinde bulunan bu üçlü islam demektir.

Yepyeni kanunlar koyarak, alışılmışın dışında uygulamalar belirleyerek müslümanların sosyal hayatlarını düzenleyen Ahzab suresinin ilk direktifinin Allah'tan korkmaya ilişkin olması bu yüzdendir. Bu direktif bizzat bu kanunları ve düzenlemeleri uygulamayı üstlenen Peygamber efendimize yöneliktir. "Ey Peygamber, Allah'tan kork." Çünkü Allah'tan korkmak, O'nun gözetiminin bilincinde olmak, O'nun yüceliğini hissetmek en başta gelen ilkedir. Vicdanın derinliklerinde kanun koyma ve bu kanunları uygulamayı gözetleyen bekçidir. İslamın öngördüğü bütün yükümlülükler, bütün direktifler bu temele bağlanır.

İkinci direktif ise kafir ve münafıklara itaat etmemeyi, onların direktif ve önerilerine uymamayı, görüş ve teşvik amaçlı sözlerini dinlememeyi öngören yasaktır: "Kafirlere ve münafıklara itaat etme.." Bu yasağın, Allah'ın vahyettiği kitaba uymaya ilişkin emirden önce vurgulanması, o sıralar Medine ve çevresinde yaşayan kafir ve münafıkların müslümanlar üzerindeki baskılarının çok ağır olduğunu gösteriyor. O kadar ki, onların görüş ve direktiflerine uymamaya ilişkin bu yasağın konulmasını, onları ve baskılarını bertaraf etmeye fiilen başlanmasını gerektirmiştir. Bu yasak her zamanki toplumlar için geçerlidir. Mü'minleri genel anlamda kafir ve münafıkların görüşlerine aymaktan, özellikle inanç, kanun koyma ve sosyal düzen açısından onlara itaat etmekten sakındırıyor. Bununla müslümanların hayat sisteminin tamamen Allah'ın dinine uygun olması, kesinlikle başka görüş ve direktiflerin bu sisteme bulaşmaması amaçlanıyor.

Şu halde hiç kimse -zayıflık ve sapmaların egemen olduğu dönemlerde kimi müslümanların yaptığı gibi- kafir ve münafıkların sahip oldukları dış görünüşü itibariyle parlak olan ilmi birikime, deneyim ve beceriye kanmamalıdır. Çünkü her şeyi bilen ve her şeyi bir hikmete göre yerli yerinde yapan sadece yüce Allah'tır. Bu sonsuz bilgisi ve hikmeti uyarınca mü'minlerin uyacakları hayat sistemini belirleyen O'dur. "Şüphesiz Allah her şeyi bilir ve her yaptığı yerindedir." İnsanların bilgisi ise özden yoksun bir kabuktur ve üstelik çok azdır!

Bunun hemen ardından gelen üçüncü direktif ise şudur: "Sana Rabbin tarafından vahyedilen kitaba uy..." Çünkü direktif vermeye yetkili tek merci burasıdır. Uyulmayı hakkeden biricik kaynak budur. Ayet ifadenin yapısında gizli bulunan bazı anlamlı mesajlar içeriyor. "Sana Rabbin tarafından vahyedilen kitaba uy." "Sana" kelimesiyle vahiy Peygamberimize özgü kılınıyor. "Rabbin tarafından" tamlaması ile de vahyin kaynağı vurgulanıyor. Buyruğuna uymanın kaçınılmaz olduğu yüce Allah'tan gelen somut ifadenin yanı sıra, cümlenin yapısında belirginleşen bu duyarlı ve anlamlı mesajlarla da Allah tarafından vahyedilen kitaba uymanın zorunluluğu vurgulanıyor. Bunun üzerine yapılan değerlendirme ise şöyledir: "Şüphesiz Allah yaptıklarınızdan haberdardır." Sizinle ilgili bilgileri ve sizin neler yapmakta olduğunuzu O vahiy kanaliyle size bildiriyor. Sizin yaptıklarınızın gerçek mahiyetini, sizi bu tür eylemlere iten vicdanlarınızda yer eden arzularınızı bilir.

Son direktif ise şudur: "Allah'a güven, dost ve dayanak olarak Allah yeter" İnsanların senin yanında ya da karşında olmalarına önem verme. Komplo ve tuzaklarına aldırma. Bütün işlerini Allah'a bırak. O, sonsuz ilmine, hikmet ve ön tasarımına göre bu işleri yönlendirir. İşi en sonunda Allah'a bırakmak ve sadece O'na dayanıp güvenmek, kalbin gölgesinde yatıştığı sağlam bir dayanaktır. İnsan kalbi bu dayanağın yanında kendi etkinliğinin sınırını bilir ve artık ötesine geçmez. Bunun ötesini içten bir bağlılıkla, güvenle, teslimiyetle her türlü emir ve yönlendirme yetkisine sahip olan yüce Allah'a bırakır.

Şu üç unsur: Allah korkusu (Takva), O'nun vahyettiği kitaba uyma, -Kafir ve münafıklara karşı tavır almakla birlikte- sırf O'na dayanıp güvenme unsurları davetçinin gücünü arttırır, onun daha duyarlı ve dikkatli hareket etmesini sağlar. Davetin Allah'tan gelen, Allah'a doğru yol alan ve Allah'a dayanan açık ve katışıksız metoduna göre yoluna devam etmesini sağlar. "Dost ve dayanak olarak Allah yeter."

Bu direktifler duygusal gözlemlere dayanan kesin bir mesajla sona eriyorlar:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

4- "Allah bir insanın göğüs boşluğunda iki kalp yaratmadığı gibi zihar yaptığınız (sen bana anamın sırtı gibisin dediğiniz) eşlerinizi, sizin anneleriniz yapmadı ve evlatlıklarınızı da öz oğullarınız gibi saymanızı meşru kalmamıştır. Bunlar sizin dillerinize doladığınız boş sözlerdir. Allah gerçeği söyler ve O, doğru yola iletir."

İnsanın sadece bir kalbi vardır. Şu halde sadece bir hayat sistemine uyması bir zorunluluktur. Hayat ve varlık için başvuracağı tek ve kapsamlı bir düşünce sistemi olmalıdır. Değerleri ölçeceği, eşya ve olayları değerlendireceği tek bir kriterinin olması kaçınılmazdır. Aksi taktirde hayatı paramparça olur, birbirinden ayrı, birbiri ile çelişen düşünceler arasında bocalanır. İki yüzlü davranışlar sergiler. Yamuklaşır. Bir yöne doğru -sağa-sola sapmadan dengeli bir şekilde hareket edemez.

İnsan, davranış ve ahlâk kurallarını bir kaynaktan, yasa ve kanunlarını bir başka kaynaktan, sosyal ya da ekonomik rejimi üçüncü bir kaynaktan, sanat ve düşüncesini dördüncü bir kaynaktan alamaz. Çünkü bu karmaşa içinde kalp sahibi bir insanın olgunlaşması, insana yaraşır dengeli davranışlar sergilemesi mümkün değildir. Olsa olsa farklı merciler arasında düşünce ve hareketleri paramparça olmuş bir et kemik yığını meydana gelir.

Gerçek bir inanç sistemine inanan bir insanın hayatının herhangi bir noktasında, büyük ya da küçük bir meselede bu inanç sisteminin gereklerinden ve özel değerlerinden soyutlanması mümkün değildir. Bir insanın herhangi bir söz söylerken, herhangi bir harekette bulunurken veya bir şeye niyetlenirken ya da bir şey hakkında düşünürken bu inanca göre davranmaması, bu inanç sisteminin gereklerine uymaması söz konusu olamaz... Ancak eğer bu inanç sistemi onun vicdanına pratik olarak yerleşmişse... Çünkü yüce Allah insana sadece bir kalp bahşetmiştir. Bu yüzden tek bir yasaya boyun eğmesi, bir tek düşünce sistemine dayanması, eşya ve olayları tek bir ölçüye göre değerlendirmesi zorunludur.

İnanç sahibi bir kişi herhangi bir şey yaptığı zaman: "Bunu şahsım adına yaptım. Bunu da islam adına yaptım" diyemez. Nitekim günümüzde politikacılar, şirket yöneticileri; toplumsal ya da bilimsel dernek temsilcileri bu tür sözler söylemektedirler. Oysa bir tek kişilikleri ve bir tek inanç ile beslenen sadece bir kalpleri vardır. Bu yüzden hayata ilişkin bir tane düşünceleri, değerleri ölçecekleri bir tane kriterleri olmalıdır. Bağlı bulundukları inanç sisteminden kaynaklanan düşünceleri onların her durumunu kuşatmalıdır.

İnsan tek başına, aile içinde, toplum arasında, devlet yönetiminde, bütün yeryüzünde; gizli-açık, işçi-işveren, yöneten-yönetilen olarak, bollukta ve darlıkta tek bir kalple yaşar. Bu yüzden hiçbir durumda kriterleri, değer yargıları ve düşünce sistemi değişmemelidir. "Allah bir insanın göğüs boşluğunda iki kalp yaratmamıştır."

Bu yüzden insanın izleyeceği hareket metodu bir tanedir. Sadece bir yolda yürümeli, sadece bir vahye ve yalnızca bir merciye yönelmelidir. Kısacası tek ve ortaksız Allah'a teslim olmalıdır. Çünkü bir kalp iki İlâh'a birden kulluk yapamaz, iki efendiye birden hizmet edemez. Aynı anda iki yolu izleyemez, iki merciye yönelemez. Böyle bir şey yapmaya kalkıştığı an duygu, düşünce ve davranış olarak paramparça bir görünüm sergiler, kendi kendi ile çelişir, et ve kemik yığınına dönüşür.

Uyulacak sistemin ve izlenecek yolun belirlenmesine ilişkin bu kesin mesajdan sonra ayet-i kerime "zihar" (Yani, adamın karısına sen bana anamın sırtı gibisin demesi) ve evlat edinme geleneklerinin geçersiz olduklarını duyuruyor. Amaç toplumu açık, normal ve sağlam temellere dayandırmaktır.


Kuran-i Kerim Tefsiri

O

Ahzäb

O

5- "Evlatlıkları öz babalarına nisbet ederek çağırın, bu Allah katında en doğru olanıdır. Şayet öz babalarını bilmiyorsanız, onlar sizin din kardeşleriniz ve dostlarınızdır. Yanılarak yaptığınızda size bir günah yok, fakat kalbinizin bile bile yaptığınızda günah vardır. Allah çok bağışla-yan çok esirgeyendir."

Cahiliye döneminde erkek karısına: "Sen bana anamın sırtı gibisin, yani anamın bana haram oluşu gibi haramsın" der ve o andan itibaren karısıyla cinsel ilişkide bulunması haram olurdu. Sonra kadın ortada kalırdı. Ne boşanmış sayılırdı ki bir başkası ile evlensin, ne de normal bir eş gibi kocasına helal olurdu. Bu durum büyük sıkıntılara neden olurdu. Bu uygulama aynı zamanda cahiliyede kadına karşı takınılan tavrın, ona uygulanan baskının iğrençliğini, kadının ne büyük zorluklara ve meşakkatlere katlandığını gösteriyor.

İslam aile ortamındaki sosyal ilişkileri yeniden düzenleyip aileyi ilk toplumsal birim olarak tanımlayınca; kuşaklara kaynaklık eden bu yuvaya layık olduğu özeni ve korumayı yerine getirince kadının omuzlarına binmiş bu ayıbı kaldırdı, aile içi sosyal ilişkileri adalet ilkesine dayalı olarak, taraflardan herhangi birine zorluk çıkarmadan düzenledi. İslamın koyduğu bu kural da aynı amaca yöneliktir: "Zihar yaptığınız (sen bana anamın sırtı gibisin dediğiniz) eşlerinizi, sizin anneleriniz yapmadı" Çünkü dille söylenen bir söz pratik gerçeği değiştiremez. Zira anne annedir, eş de eşdir. İnsanın bunlarla olan ilişkisinin özelliği bir cümle ile değişmez. Bu yüzden cahiliyede olduğu gibi "zihar" yapma, annenin haram oluşu gibi sürekli bir haramlığın sebebi olarak kabul edilmemiştir.

Rivayete göre "zihar" geleneğinin geçersizliği "mücadele" suresindeki ayetlerle karara bağlanmıştır. O zaman Evs b. Samit karısı Havle binti Sa'lebe'ye zihar yapmıştı (sen bana anamın sırtı gibisin demişti). Bunun üzerine kadın, Peygamber efendimize gelmiş ve "Ya Resulallah, kocam malımı yedi, gençliğimi yedi bitirdi. Ona çocuk doğurdum. Ne zamanki yaşlanıp çocuk doğuramaz hale gelince bu sefer "sen bana anamın sırtı gibisin" dedi" diyerek şikayette bulunmuştu. Bunun üzerine Peygamber efendimiz "Benim görüşüme göre sen ona ha-ram olmuşsun" demişti. Kadın bu şikayetini defalarca tekrarlamış, bunun üzerine yüce Allah şu ayetleri indirmişti: "Ey Muhammed! Kocası hakkında seninle tartışan ve Allah'a şikayette bulunan kadının sözünü Allah işitmiştir: esasen Allah konuşmanızı işitir. Doğrusu Allah işitendir, görendir. İçinizde karılarını `zihar' yapanlar (sen bana anamın sırtı gibisin diyenler) bilsinler ki, karıları anneleri değildir; anneleri ancak, onları doğuranlardır. Doğrusu söyledikleri kötü ve asılsız bir sözdür. Allah şüphesiz affedendir, bağışlayandır. Karılarım zihar yoluyla boşamak isteyip, sonra sözlerinden dönenlerin, karısı ile ilişkiye girmeden önce bir köle azad etmeleri gerekir. Size bu hususta böylece öğüt verilmektedir. Allah işlediklerinizden haberdardır. Azâd edecek köle bulamayanın karısı ile ilişkiye girmeden önce iki ay birbiri peşinden oruç tutması gerekir. Buna gücü yetmeyen, altmış düşkünü doyurur. Bu kolaylık Allah'a ve Peygamberine inanmanızdan ötürüdür. Bunlar, Allah'ın koyduğu sınırlardır; kafirler için can yakıcı azab vardır." (Mücadele Suresi, 1-4) Bununla, zihar yapma geçici bir süre için cinsel ilişkinin haram oluşuna neden sayılmıştır. Sürekli bir haram ya da boşanma nedeni olarak kabul edilmemiştir. Kefareti de bir köle âzâd etmek. Ya da ara vermeden iki ay üst üste oruç tutmak yahut altmış yoksulu doyurmaktır. Bu kefaret yerine getirildikten sonra tekrar adamın karısı kendisine helal olur. Evlilik hayatı da eski haline döner. Böylece her zaman için geçerli olan değişmez ve doğru hüküm pratik bir gerçeğe dayandırılmış olur: "Zihar yaptığınız eşlerinizi, sizin anneleriniz yapmadı." Bu sayede aile, cahiliye döneminde kadına reva görülen kötülüklerin ve meşakkatlerin bir yönünü temsil eden bu tür cahiliye gelenekleri yüzünden dağılmaktan, aile ortamındaki ilişkiler, erkeklerin cahiliye toplumunda kabaran arzuları ve üstünlük kompleksleri karşısında bozulmaktan, karmaşık ya da başıboş hale gelmekten korunmuştur.

Bu `zihar' meselesi. Evlat edinme ve evlat edinilenlerin öz babalarında başkasına nisbet edilerek çağırılması meselesine gelince, bu da hem aile hem de toplum yapısında sarsılmalara neden oluyordu.

Arap toplumunda namusla ve soyla övünme geleneği son derece yaygın ve meşhur olmasına rağmen, herkes tarafından bilinen ünlü bir soya mensup birkaç ailenin dışında toplum içinde övünç vesilesi olan bu gelenekle çelişen davranışlar sergileniyordu.

Örneğin toplumda babaları bilinmeyen çocuklar olurdu. Herhangi bir adam bunlar arasında hoşuna giden birisini evlat edinir, oğlu olarak çağırırdı. Bu çocuğu soyu arasına katardı. Böylece gerçek baba-evlat gibi birbirlerine mirasçı olurlardı.

Öte yandan babaları bilinen çocuklar da vardı. Herhangi bir adam bunlar arasında hoşuna giden birini kendisi için satın alır, onu evlat edinirdi. Böylece kendi soyuna katardı. Artık o çocuk insanlar arasında kendisini evlat edinen adamın adı ile tanınırdı. Adamın ailesinden biri olurdu. Bu durum daha çok savaş ve baskınlarda esir alınan kız ve erkek çocuklar için söz konusuydu. Bunlar-dan birini soyuna katmak isteyen birisi, onu evladı olarak çağırır, ona kendi ismini verirdi. O da bu isimle bilinir ve öz oğulun hak ve yükümlülüklerine sahip olurdu.

Bunlardan birisi de Zeyd b. Harise el-Kelbi idi. Zeyd bir Arap kabilesine mensuptur. Daha küçük bir çocukken cahiliye döneminde bir baskında esir alınmıştı. Hakim b. Hazzam da onu halası Hatice :Allah ondan razı olsun- için satın almıştı. Hz. Hatice Peygamber efendimizle evlenince Zeyd'i Peygamberimize hediye etmişti. Sonra Zeyd'in babası ve amcası gelip onu Peygamber efendimizden istemişlerdi. Peygamber efendimiz kararı Zeyd'e bırakmıştı. O da Peygamber efendimizin yanında kalmayı tercih etmişti. Bunun üzerine Peygamber efendimiz onu âzad ederek kendisine evlat edinmişti. Bu nedenle ona "Zeyd b. Muhammed" derlerdi. Zeyd Peygamber efendimize inanan ilk kölelerdendi.

İslam, aile içi ilişkileri doğal temelleri üzerinde düzenlemeye, bu doğal temeller üzeriné kurulu aile bağlarını güçlendirmeye, bu bağları her türlü karışıklıktan ve bulanıklıktan uzak ve açık şekilde belirtmeye başlayınca, bu evlat edinme geleneğini geçersiz kıldı. Soya bağlı ilişkileri yani, kan, öz babalık ve evlatlık ilişkilerini gerçek sebeplerine döndürerek şu ilkeyi yerleştirdi: "Evlatlıklarınızı da öz oğullarınız gibi saymanızı meşru kılmamıştır." "Bunlar sizin dillerinize doladığınız boş sözlerdir." Söz ise realiteyi değiştirmez. Kan bağı, nutfenin taşıdığı soya çekim bağı, evladın canlı babasının canlı bir parçası oluşundan kaynaklanan doğal duygular bağı yerine yeni bir bağ meydana getiremez.

"Allah gerçeği söyler ve O, doğru yola iletir."

Yüce Allah, batılın bulaşmadığı kesin ve katışıksız gerçeği söyler. Aile içi ilişkilerin ağızla söylenen dayanaksız bir söz yerine et ve kandan kaynaklanan doğal bağlara dayandırılması da bu gerçeğin bir gereğidir: "O, doğru yola iletir." Yüce Allah uyulması gereken doğru ve fıtratın temel yasasına bağlı olan yolu gösterir. İnsanların pratikte hiçbir anlam ifade etmeyen sözlerle, kendi ağızları ile oluşturdukları başka yollar bu yola duyulan ihtiyacı ortadan kaldırmaz. Yüce Allah'ın söylediği gerçek söz ve fıtrat insanların ağızlarıyla uydurdukları gelenekleri ortadan kaldırır ve uyulması gereken doğru yolu gösterir:

"Evlatlıkları, öz bahalarına nisbet ederek çağırın; bu Allah katında en doğru olanıdır."

Çocuğun öz babasına nisbet edilerek çağırılması, adaletin gereğidir. Kendisinden canlı bir parça olarak dünyaya gelen çocuğun babası için bir adalettir. Babasının adını taşıyan, ona mirasçı olan ve mirası bırakan, onunla yardımla-şan, gizli bir katılımla babasının devamı sayılan, babasının ve atalarının özelliklerini temsil eden çocuk için adalettir. Aynı şekilde her şeyi yerli yerine koyan; her türlü ilişkiyi fıtri temellerine dayandıran, babanın ve çocuğun hiçbir meziyetini yok etmeyen, evladın sorumluluğunu ve meziyetlerini gerçek babadan başkasına yüklemeyen, yine gerçek evlattan başkasına evlatlık yükümlülüklerini ve ayrıcalıklarını yüklenmeyen hak ilkesi için de adalettir.

İşte aile içindeki yükümlülükleri dengeli biçimde ayarlayan toplumsal düzen budur. Bu düzen aileyi, realiteden destek gören ince ve kalıcı temellere dayandırır. Aynı zamanda toplum binasını da gerçek ve güçlü bir ilkeye dayandırır. Bu ilke evrensel gerçeğin ifadesidir ve derin fıtri realiteyle uyuşmaktadır. Ailenin doğal gerçeğinden habersiz olan bütün düzenler zayıf, temelleri çürük, iflas et-meye mahkum düzenlerdir. Bu düzenlerin yaşaması mümkün değildir.(Komünizm, toplumsal yapı içinde aile temelini inkar etmeye kalkıştı. Fakat büyük bir başarısızlığa uğradı ve uğramaya devam edecektir de. Felsefi ve ideolojik düzenin ilkelerine rağmen insan fıtratı Rusya'da mücadeleye başlamış ve .yavaş yavaş yeniden egemenliğini kurup önplana çıkmaya başlamıştır.)

Cahiliye toplumunda aile içi ilişkilerdeki başıboşluk, soyun karışmasına ve kimi zaman babaların bilinmemesine neden olan cinsel anarşizm göz önünde bulundurulduğunda, islam, aile içi ilişkileri yeniden düzenleyip toplumu da bu temele dayalı olarak kurarken bu sorunu kolaylıkla çözümlemiştir. Gerçek babaların bilinmesine imkan bulunmadığı durumlarda, islam toplumu içinde doğal hiçbir dayanağı bulunmayan evlatlık edinme yerine din kardeşliği ve dostluğu ilkesini yerleştirmiştir.

"Şayet babalarını bilmiyorsanız, onlar sizin din kardeşleriniz ve dostlarınızdır."

Bu, son derece edepli ve manevi bir ilişkidir. Bu tür bir ilişki, mirasçı olmak, diyetlerin ödenmesinde dayanışmak gibi belli yükümlülükler gerektirmez. -Bunlar soy ve kan bağının gerektirdiği yükümlülüklerdir. Nitekim evlatlıklar için de bu yükümlülükler geçerliydi-. Bu manevi bağın burada vurgulanması, evlatlık bağının geçersiz kılınmasından sonra evlatlıkların toplum içinde yalnızlığa terk edilmemeleri amacına yöneliktir.

"Şayet babalarını bilmiyorsanız" ifadesi, bize cahiliye toplumundaki soy karışıklığının, cinsel ilişkilerdeki anarşizmin boyutlarını tasvir etmektedir. İslam aile düzenini babalık temeline, toplumsal düzeni de doğal ve sağlam aile esasına dayandırmak suretiyle bu karışıklığı ve bu anarşizmi ortadan kaldırmıştır.

Soyları aslına döndürmek için gerekli çaba sarf edildikten sonra, gerçek soyu belirleme imkanından yoksun oldukları durumlarda mü'minler için herhangi bir sorumluluk yoktur.

"Yanılarak yaptığınızda size bir günah yok, fakat kalplerinizin bile-bile yaptığında günah vardır."

Bu hoşgörünün geri planındaki gerekçe yüce Allah'ın bağışlayıcılık ve merhametlilik niteliklerine sahip olması, insanlara kaldıramayacakları yükü yüklememesidir:

"Allah çok bağışlayan, çok esirgeyendir."

Peygamber efendimiz cahiliye toplumunda yaşanan karışıklığın tüm sonuçlarını geçersiz kılan yeni düzenlemenin ciddiyetini vurgulamak için gerçek soyun belirlenip doğrulanmasına büyük özen gösterirdi. Bu yüzden gerçek soylarını gizleyenleri küfürle nitelendirirdi. İbn-i Cerir diyor ki: Bize Ya'kup b. İbrahim anlattı; ona da İbn-i Aliye anlatmış; ona da Uyeyne b. Abdurrahman babasından şöyle rivayet etmiş: Ebubekir (r.a) şöyle dedi: Yüce Allah buyuruyor ki; "Evlatlıkları öz babalarına nisbet ederek çağırın; bu Allah katında en doğru olanıdır. Şayet babalarını bilmiyorsanız, onlar sizin din kardeşleriniz ve dostlarınızdır." Ben de babaları bilinmeyenlerden biriyim. Şu halde ben sizin din kardeşinizim. Babam dedi ki (Bu söz Uyeyne b. Abdurrahman'a aittir): Allah'a andolsun ki, zannedersem o, babasının bir eşek olduğunu bilseydi kendini ona nisbet ederdi. Nitekim Peygamber efendimiz "Kim -bildiği halde- kendisini babasından başkasına dayandırırsa, kâfir olur." Bu özen, bu önemseme islamın ailenin ve aile bağlarının her türlü kuşku ve yabancı unsurdan korunmasına, ailenin her türlü korunma, doğruluk, güçlülük ve sağlamlık sebepleriyle kuşatılmasına verdiği öneme uygun düşmektedir. Kuşkusuz bununla güdülen amaç, birbiriyle kenetlenmiş, bozulmamış, temiz ve iffetli toplum binasının sağlıklı temellere dayandırılmasıdır.

Bundan sonra evlatlık edinme uygulaması kaldırıldığı gibi kardeşlik sözleşmesi de iptal ediliyor. Ancak kardeşlik uygulaması bir cahiliye geleneği değildi. İslam, hicretten sonra mallarını ve ailelerini Mekke'de bırakan muhacirlerin, aynı şekilde Medine'de müslüman olmalarının sonucu aileleri ile bağlarını koparan bazı müslümanların durumunu pratik bir çözüm yolu ile karşılamak amacı ile bu uygulamayı başlatmıştı. Bunun yanı sıra Peygamber efendimizin genel anlamda müslümanlar adına karar verme (velayet) yetkisine sahip olduğu ve bu yetkinin, soydan kaynaklanan her türlü yetkiden öncelikli olduğu, onun eşlerinin bütün mü'minlerin manevi anaları oldukları vurgulanıyor.


Kuran-i Kerim Tefsiri

O

Ahzäb

O

6- "Peygamber mü'minlere canlarından ileridir. O'nun eşleri de mü'minlerin anneleridir. Akraba olanlar miras hususunda Allah'ın kitabına göre birbirlerine muhacirlerden ve ensardan daha yakındır. Dostlarınıza yapacağınız uygun bir vasiyet bunun dışındadır. Bunlar kitapta yazılmıştır."

Muhacirler geride her şeylerini bırakarak Mekke'den Medine'ye hicret etmişlerdi. Dinlerini korumak için Allah'a koşmuşlardı. İnançlarını akrabalık bağlarına, mal varlığına, dünya hayatının gerektirdiği sebeplere, çocukluk ve delikanlılık anılarına, arkadaşlık ve dostluk duygularına tercih etmişlerdi. Sırf inançlarım kurtarmak için geride kalan her şeyden soyutlanmışlardı. Onlar bu şekilde hicretleriyle, aralarında eş, aile ve çocukta olmak üzere insanın değer verdiği her şeyden bu şekilde uzaklaşmalariyle, inancın eksiksiz olarak gerçekleşmesinin, içinde inançtan başka hiçbir şeye yer kalmayacak şekilde kalbi bürümesinin yeryüzündeki canlı ve pratik örnekleriydi. Yüce Allah'ın şu sözünü doğrular tarzda insan kişiliğinin bölünmez bütünlüğünün somut kanıtlarıydılar:

"Allah bir insanın göğüs boşluğunda iki kalp yaratmamıştır."

Medine'de de bu durumun bir başka şekli ortaya çıkmıştı. Bazı evlerde kimi fertler müslüman olmuş, kimisi de müşrik kalmaya devam etmişti. Bunun sonucu akrabaları ile aralarındaki ilişkiler kesilmişti. Bu yüzden ailesel ilişkilerde belli bir çözülme baş göstermişti. Toplumsal düzeydeki ilişkilerde baş gösteren çözülme ise daha geniş boyutlarda idi.

Müslüman toplum henüz yeni oluşmuştu. Yeni kurulan islam devleti ise kurulu bir rejime dayalı bir düzenden çok ruhlara egemen olan bir düşünce olmaya daha yakındı.

Tam bu noktada yeni inanç sisteminden kaynaklanan bir bilinç dalgası kabardı. Bu bilinç dalgası bütün sevgileri, bütün duyguları, bütün gelenek ve görenekleri, bütün ilişkileri ve bağları örttü. Onların tüm etkinliklerini sildi süpürdü. Bununla kalpleri birbirine bağlayan tek unsurun, inanç sisteminin olması hedefleniyordu. Aynı zamanda inanç unsurunun bile kabile ortamındaki doğal köklerinden kopmuş parçaları birbirine bağlaması, kan, soy, çıkar, dostluk, ırk ve dil gibi bağların yerini alması, islama girmiş bu parçaları birbiri ile kaynaştırması, bunları birbiriyle kenetlenmiş, birbiriyle kaynaşmış, karşılıklı yardımlaşma ve dayanışma içinde bulunan gerçek bir kitle haline getirmesi isteniyordu. Kuşkusuz konunun hükmü ile ya da devletin buyrukları ile olmayacaktı bu iş. İçten gelen bir dürtü ile, ïnsanların normal hayatlarında alışık oldukları her şeyi silip süpüren bir bilinç kabarması ile gerçekleşecekti. İşte islam toplumu devlet düzenine ve rejimin gücüne dayanamadığı sıralarda bu temele dayanmıştı.

Muhacirler, kendilerinden önce Medine'yi bir iman yurdu haline getiren ensara konuk oldular. Ensar da evlerini, kalplerini ve mallarını peşkeş çekerek muhacirleri karşıladılar. Onları barındırmak için birbiriyle yarıştılar, muhacirleri konuk etmek hususunda o kadar birbirleri ile çekiştiler ki, bir muhaciri ancak kur'a ile bir ensariye konuk etmek mümkün olmuştu. Çünkü muhacirlerin sayısı, onları barındırmak isteyen ensardan azdı. Fıtri cimrilikten, gösteriş ve riyadan uzak, gerçek bir mutlulukla, gönül hoşnutluğu ile isteyerek her şeylerini onlarla paylaştılar.

Peygamber efendimiz muhacir erkeklerle ensar erkekleri arasında kardeşlik bağı oluşturdu. Bu kardeşlik, inanç sahipleri arasındaki dayanışma tarihinde eşine rastlanmayan bir bağdı. Bu kardeşlik, kan kardeşliğinin yerini aldı. O da miras, diyet ve benzeri soy bağından kaynaklanan diğer hak ve yükümlülükleri kapsıyordu.

Bilgide bu bilinç yüksek bir zirveye ulaşmıştı. Müslümanlar bu yeni ilişkiyi büyük bir ciddiyetle benimsemişlerdi. -Onların bu tutumları islamın getirdiği bütün prensiplere karşı takındıkları tavrın aynısıydı-. Bu bilinç islam toplumunu oluşturma ve onu kuşatma açısından yerleşik bir devlet düzeninin, oturmuş bir yasama gücünün, otoriter bir rejimin işlevini görmüş, hatta ondan fazlasını başarmıştı. Bu tür istisnai ve karmaşık koşullarda bunun gibi yeni doğmuş bir toplumu korumak ve onları bir arada tutmak için bunun gibi bir uygulama zorunluydu.

Bu tür duygusal yönü ağır basan istisnai uygulamalar, benzeri koşullarla karşı karşıya kalan toplumların organik oluşumlarını tamamlamaları için zorunludur. Yerleşik bir devlet sistemi, oturmuş bir yasama gücü ve toplumun yaşaması, gelişmesi ve korunması için gerekli olan güvenceleri yeterince sağlayan otoriter bir rejim meydana gelene kadar bunun gibi istisnai uygulamalara başvurmak gerekir. Bu durum doğal durumlar ve uygulamalar ortaya çıkma imkanı bulana kadar sürer.

Kuşkusuz islam, -bu tür duygusal yönü ağır basan uygulamaları her zaman içermekle beraber, bu duygunun kalpteki kaynağının her zaman açık, her zaman artar durumda ve her an için fışkırmaya elverişli olmasını öngörmekle beraber toplumsal yapısını insan ruhunun normal gücüne dayandırmayı ister, istisnai heyecanlanmalara değil. Duygusal yönü ağır basan uygulamalar istisnai dönemlerde işlevlerini yerine getirdikten sonra yerlerini doğal akışa terk ederler. Özel zorunluluk dönemi sona erince normal düzen devreye girer.

Bu yüzden Kur'an-ı Kerim Bedir savaşından sonra durumun yavaş yavaş normalleşmesinden, islam devletinin otoritesini pekiştirmesinden, sosyal rejimin gitgide yerleşmesinden, rızık edinme için makul şartların oluşmasından, büyük Bedir savaşının ardından sefere çıkan seriyyelerin herkese yetecek kadar bol ganimet elde etmelerinden, özellikle sürgün edilen yahudi Beni Kaynuka kabilesinden geride kalan bol servetten sonra... Evet Kur'an-ı Kerim bu tür güvencelerin artması ile birlikte muhacir ve ensar arasında başlatılan kardeşlik uygulaması, kan ve soy bağından kaynaklanan yükümlülükleri açısından geçersiz kılmıştır. Ama bu kardeşliğin sevgi ve duygusal yönü korunmuştur. İhtiyaç duyulduğunda tekrar yürürlüğe konulsun diye. Bundan sonra islam toplumunda bütün işler doğal durumuna döndürülmüştür. Örneğin miras ve diyetlerde yardımlaşma kan ve soy akrabalığına özgü kılınmıştır. -Nitekim yüce Allah'ın ezeli kitabına ve doğal yasasına göre aslolan budur-. "Akraba olanlar miras hususunda Allah'ın kitabına göre birbirlerine muhacirlerden ve ensardan daha yakındır. Dostlarınıza yapacağınız uygun bir vasiyet bunun dışındadır. Bunlar kitapta yazılmıştır."

Aynı sırada Peygamber efendimizin genel anlamda mü'minler adına karar verme yetkisi ve bu yetkinin kan akrabalığından, hatta insanın kendi kendine olan yakınlığından daha öncelikli olduğu vurgulanmıştır: "Peygamber, mü'minlere canlarından ileridir." Bu arada Peygamber efendimizin eşlerinin bütün mü'minlerin manevi annemleri oldukları belirtilmiştir: "Onun eşleri de mü'minlerin anneleridir."

Peygamber efendimize verilen bu yetki, hayat sistemini ve hareket metodunu bütün yönleriyle belirlemeyi kapsayan genel bir yetkidir. Bu konuda mü'minler bütünüyle Resulullah'ın buyruğuna uymakla yükümlüdürler. Hz. Peygamberin yüce Allah'tan aldığı vahiy doğrultusunda kendileri için seçtiği hayat sistemini seçmekten başka seçenekleri yoktur: "Sizden biriniz arzusunu benim getirdiğim vahye uydurmadıkça mü'min değildir."

Bu yetki, bu önceliklilik mü'minlerin duygularını da kapsıyor. Çünkü Hz. Peygamberin şahsı onlara kendilerinden daha sevgili olur. Onu bırakıp kendilerini tercih etmezler. Kalplerinde hiçbir kişi ya da hiçbir şey Hz. Peygamberden ileri olamaz. Bir sahih hadiste Peygamber efendimiz şöyle buyuruyor: "Beni kontrolünde tutan Allah'a andolsun ki, sizden biriniz, beni kendisinden, malından, evladından ve bütün insanlardan daha çok sevmedikçe mü'min olamaz." Yine bir başka sahih hadiste belirtildiğine göre Hz. Ömer (r.a) "Ya Resulallah, Allah'a andolsun ki, kendimin dışında seni her şeyden çok seviyorum" demiş. Bunun üzerine Peygamber efendimiz "Hayır ya Ömer, beni kendinden daha çok sevmedikçe olmaz" buyurmuştur. Ardından Hz. Ömer: "Ya Resulallah, Allah'a andolsun ki, seni kendim dahil her şeyden çok seviyorum" demiş, Peygamberimiz de "Şimdi oldu ya Ömer" buyurmuştur.

Bu sadece dille söylenen bir söz değildir. Yüce bir makamdır bu. Kendisini bu erişilmez, bu aydınlık ufka ulaştıracak dolaysız, direkt bir temas olmadığı sürece bir kalp buraya erişemez. Buraya eriştikten sonra kalp şahsının cazibesinden, benliğinin her noktasına, her büklümüne işlenmiş kendisine yönelik derin sevgiden sıyrılır. Çünkü insan kendi şahsını ve kendi şahsı ile ilgisi bulunan her şeyi sever. Bu sevgi insan düşüncesini, idrakini aşan boyutlardadır. Zaman zaman insan duygularını yendiğini, nefsini tatmin ettiğini, kendi şahsına yönelik aşırı sevgiyi kontrol altına aldığını düşünür. Oysa onurunu zedeleyecek şekilde kendisine dokunulduğu zaman, kendisini yılan sokmuşçasına yerinden kalkar. Bu onur kırıcı dokunuş karşısında büyük acı duyar ve tepkisine engel olamaz. Çünkü insanın kendi şahsına yönelik sevgisi duygularında ve benliğinin derinliklerinde gizlidir. İnsan nefsini tüm hayatın feda etmeye razı edebilir, ancak kendisini küçük düşürücü, veya herhangi bir özelliğini ayıplayıcı, yahut karakterini eleştirici yada bir niteliğini, eksikliğini vurgulayıcı tarzda kişiliğine dokunan bir davranışı kabul etmeye razı etmesi son derece güçtür.

Bu konuda aşırıya kaçmadığını, yada fazla etkilenmediğini ileri sürmesine rağmen... İnsanın kendi şahsına yönelik derin sevgisini yenmek, dille söylenebilecek bir söz değildir. Daha önce de söylediğimiz gibi bu, yüce bir makamdır. Dolaysız ve manevi bir temas veya uzun süreli bir çaba, yahut sürekli bir egzersiz, ya da Allah'ın yardım ve desteğini hakkeden kesintisiz bir uyanıklık ve samimi bir istek olmadığı sürece insan kalbi bu yüce makama erişemez. Bu, Peygamber efendimizin nitelendirdiği gibi en büyük cihattır. Bu konuda Hz. Ömer'in -düzeyi ne olursa olsun- Peygamber efendimizin uyarısına muhtaç olması meselenin önemini ortaya koyması bakımından yeterli bir örnektir. Bu tertemiz kalbi açan, Peygamberimizin dolaysız, uyarı amaçlı teması olmuştur.

Peygamber efendimize verilen bu yetki mü'minlerin yükümlülüklerini de kapsar. Bir sahih hadiste Peygamber efendimiz şöyle buyuruyor: "Beni dünya ve ahirette her şeyden üstün ve kendisine daha yakın görmeyen bir mü'min yoktur. İsterseniz "Peygamber, mü'minlere canlarından ileridir" (Ahzab, 6) ayetini okuyun. Şu halde herhangi bir mü'min geride bir mal bırakırsa, soyundan olan kimseler ona mirasçı olsunlar. Şayet bir mü'min ölürde geride bir borç bırakırsa ya da ailesine bakacak kimsesi yoksa bana getirsinler. Çünkü ben onun yakınıyım." Yani bu adam borçlu ölmüş ve borcunu karşılayacak kadar malı da yoksa Hz. Peygamber onun borcunu ödeyecektir. Eğer kendilerine bakamayacak yaşta iseler çocuklarının bakımını üstlenecektir.

Bunun dışında hayat, doğal temellerine dayanır. Bunun için de duygusal yönü ağır basan ve istisnai durumlarda başvurulan uygulamalara gerek yoktur. Bununla beraber kardeşlik uygulamasının iptal edilmesinden sonra dostlar arasındaki sevgi kalıcıdır. Bir dostun dostuna ölümünden sonra mirasından pay verilmesini vasiyet etmesine ya da sağlığında bir şeyler hibe etmesine engel oluşturacak bir hüküm söz konusu değildir: "Dostlarınıza yapacağınız uygun bir vasiyet bunun dışındadır."

Bütün bu uygulamalar en başta gelen kulpa bağlanıyor ve bunun yüce Allah'ın ezeli kitabında yer alan iradesi olduğu vurgulanıyor: "Bunlar kitapta yazılmıştır." Böylece kalpler yatışıyor, sakinleşiyor; bütün yasamaların ve düzenlemelerin kâynağı olan büyük temele sarılıyor.

Bununla hayat doğal temelleri üzerinde normal şeklini alıyor. Kolay ve rahat bir şekilde yoluna devam ediyor. Fert ve toplumların hayatında son derece sınırlı olan kimi istisnai durumların dışında normalde ulaşılmayacak olan yüksek ufuklara bağlı kalmıyor.

Sonra islam, müslüman toplumun hayatında yine bu tür bir zorunluluk baş gösterdiğinde tekrar coşsun, tekrar kaynasın diye bu coşkun kaynağın kurumamasını istemiştir.

Yüce Allah'ın ezeli kitabında yazılan hükmü ve o yönde gelişen iradesi münasebetiyle, kalıcı bir yasa olsun, her zaman için geçerli bir hayat sistemi olsun diye, yüce Allah'ın genelde bütün Peygamberlerle, özelde de Peygamber efendimizle ve diğer büyük (ulul azm) Peygamberlerle yaptığı sözleşmeye işaret ediliyor. Bu sözleşme, Allah'ın hayat için belirlediği sistemi omuzlamayı, ona uymayı, onu insanlara açıkça duyurmayı, gönderildikleri milletlerin hayatına bu sistemi egemen kılmayı öngörüyor. Bununla insanların, Peygamberlerin açık .duyurularından sonra tüm mazeretleri geçersiz kılındıktan sonra bizzat kendi sapıklıklarından veya doğru yolda oluşlarından, mü'minliklerinden veya kafirliklerinden sorumlu olmaları hedeflenmiştir:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

7- Hani" biz Peygamberlerden söz almıştık, senden, Nuh'tan, İbrahim'-den, Musa'dan ve Meryem oğlu İsa'dan, pek sağlam bir söz aldık."

8- "Allah, doğrulardan doğruluklarını sormak ve kafirlere can yakıcı azap hazırlamak için bunu yapmıştır."

Bu, Nuh Peygamberden son Peygamber Hz. Muhammed'e (s.a.s) kadar değişmeden yürürlükte kalan bir sözleşmedir. Bu, tek bir sözleşme, tek bir hayat sistemi ve tek bir emanettir. Her biri kendisinden öncekinden aldığı şekliyle kendisinden sonra gelene teslim etmiştir.

Önce genel bir ifade kullanılıyor: "Hani biz Peygamberlerden söz almıştık..." Sonra kendisine Kur'an-ı Kerim indirilen ve alemlere yönelik evrensel mesajı taşıyan Hz. Muhammed'e (s.a.s) özel olarak işaret ediliyor. Ardından Peygamberler içinde (ulul azm) büyük olanlara değiniliyor. Bunlar, son Peygamberlikten önce gönderilen büyük risaletlerle görevlendirilmiş Peygamberlerdir. "Nuh tan, İbrahim'den, Musa'dan ve Meryem oğlu İsa'dan söz almıştık."

Kendileri ile sözleşme yapılanların açıklanmasından sonra sözleşmenin niteliğine değiniliyor: "Onlardan pek sağlam bir söz aldık." Burada sözleşme sağlam olarak nitelendirilirken ayetin orijinalinde geçen sözleşme anlamındaki "misak" kelimesinin sözlük anlamı göz önünde bulundurulmuştur. Bu sözcük bükülmüş ip anlamındadır. Bu yüzden antlaşmalar ve ilişkiler bu sözcükle ifade edilmiştir. Öte yandan sözcüğün duygulara yönelik mesajının etkinliğini arttıran manevi bir vurgusu da vardır. Bununla yüce Allah ile seçkin kulları arasında; Allah'ın vahyini almak, onu insanlara açıkça duyurmak, hiçbir taviz vermeden, sağa-sola sapmadan onun sistemini tam bir güvenle uygulamak üzere gerçekleşen bu sözleşmenin sağlam ve dayanıklı bir sözleşme olduğu vurgulanmak isteniyor.

"Allah doğrulardan doğruluklarını sormak için böyle yapmıştır."

Doğrular mü'minlerdir. Çünkü doğru sözü söyleyen ve doğru bir inanç sistemine inananlar onlardır. Onların dışındakiler yalancı kimselerdir. Çünkü batıla inanıyor, batıl söz söylüyorlardır. Bunun için ayette kullanılan bu nitelemenin bir amacı, vermek istediği bir mesaj vardır. Mü'minlerden doğruluklarının sorulması ise, tıpkı bir öğretmenin seçkin ve başarılı öğrencisine, mezuniyet törenine davet edilenlerin huzurunda soru sorup onun başarısını ve yükselmesini sağlayacak cevap almasına benziyor. Onurlandırma, başarıyı duyurma, şahitlerin huzurunda herkese bildirme, ödülün kazanıldığını açıklama, büyük haşir gününde böylesine büyük bir onuru hakkedenleri övme amacına yönelik bir sorudur bu.

Doğrulardan başkalarına gelince... Batıl bir inanç sistemine uyan, ya doğru ya da yalan söylemeyi gerektiren en büyük meselelerde, yani inanç meselesinde yalanı tercih edenlere gelince, onlar için hazırlanmış, onları bekleyen bir başka karşılık vardır:

"Kâfirlere can yakıcı bir azap hazırlanmıştır."

Hayat içindeki mücadelelerle, olayların etkisiyle müslümanın kişiliği biçimleniyordu. Günden güne ve olaydan olaya bu kişilik olgunlaşıyor, gelişiyor, karakteristik çizgileri belirginleşiyordu. Bu kişiliklerden oluşan müslüman kitle de kendine özgü nitelikleri ile, değer yargıları ile, kendisini diğer toplumlardan ayıran özellikleriyle varlık sahnesine çıkıyordu.

Olaylar kimi zaman yeni doğmakta olan toplumlar için o kadar ağır ve acımasız olur ki, zaman zaman bir sınav boyutlarına varır. Bu sınav tıpkı altının eritilip saf altın ile değersiz tortunun birbirinden ayrılması gibi ruhların gerçek durumlarını ve cevherlerini ortaya çıkarır. Değeri bilinmeyecek şekilde tortulara karışıp gitmesini önler.

Kur'an-ı Kerim ya sınav esnasında ya da sonuçlanmasından sonra iniyordu. İnerken olayları tasvir ediyor, olayların gizli yanlarını, köşesini-bucağını ortaya çıkaracak şekilde aydınlatıcı projektörlerini üzerine dikiyordu. Böylece tüm tavırları, tavırların gerisindeki duyguları, niyetleri ve vicdanlardaki kıpırdanmaları ortaya çıkarıyordu. Sonra her türlü perdeden ve örtüden soyutlanmış şekilde projektörün ışığı altında çırılçıplak duran kalplere hitap ediyordu. İçlerindeki alıcı ve verici noktaları uyarıyordu, böylece günden güne, olaydan olaya onları eğitiyordu. Bu kalplere yönelik mesajları ve onlardan aldığı tepkileri kendisinin belirlediği eğitim metoduna göre düzenliyordu.

Müslümanlar, emir ve yasakları, yasa ve direktifleri bir kerede inecek şekilde bu Kur'an'la başbaşa bırakılmamışlardı. Tam tersine yüce Allah onları deneylerden geçirmiş, musibetlere uğratmıştı. Fitne ve imtihanlara tabi tutmuştu. Çünkü yüce Allah, kalplere kazınan, sinirlere işlenen, ruhları tutup hayatın içindeki mücadele meydanına, olayların içine atan bu tür pratik ve uygulamalı bir eğitimden geçmedikleri sürece kendi halifesi olarak seçtiği insanların kişiliklerinin olumlu yönde istenen şekilde biçimlenemeyeceğini, sağlıklı olarak olgunlaşamayacağını, bir inanç sistemi üzerinde dengeli bir hayat sürdüremeyeceğini biliyordu. İşte Kur'an bu ruhlara olup bitenlerin gerçek mahiyetini, ne anlama geldiklerini göstermek için iniyordu. Fitne ateşi ile eriyen, imtihanın sıcaklığı ile kızgınlaşan, dövülmeye ve biçim verilmeye müsait durumda olan bu kalplere direktifler vermek, onları yönlendirmek için iniyordu.

Hiç kuşkusuz müslümanların Peygamber efendimizin sağlığında geçirdikleri bu dönem gerçekten olağanüstü bir dönemdi. Yerin gökle birleşmesi dönemiydi. Bu birleşme, gelişen olaylarda ve konuşmalarda belirginleşen açık ve dolaysız bir birleşmeydi. O dönemde her müslüman gecelerken yüce Allah'ın gözlerinin üzerinde olduğunu, kulağının onda olduğunu, söylediği her sözün, yaptığı her hareketin, daha doğrusu kafasında geçen her düşüncenin, her niyetin insanların gözlerinin önüne serileceğini; buna ilişkin olarak Hz. Peygambere vahiy ineceğini hissediyordu. Her müslüman Rabbi ile kendisi arasında doğrudan bir bağ bulunduğunun farkındaydı. İçinden çıkılmaz bir işle karşı karşıya kaldığında, zor bir problem baş gösterdiğinde yarın ya da öbür gün gök kapılarının açılıp problemi için bir çözüm, üstesinden gelemediği için bir çıkar yol, meselesini sonuca bağlayan bir açıklamanın gönderilmesini beklerdi. Bazan yüce Allah şöyle derdi: "Sen ey falan, şöyle dedin, şöyle yaptın, şunu gizledin şunu da açıkladın. Şöyle ol, şöyle olma." Ne olağanüstü ve ne dehşet verici bir olay! Yüce Allah'ın belirterek bir kişiye belli bir konuda hitap etmesi ne dehşet verici, ne olağanüstü bir olay! Oysa o kişi ve içindeki herkes ve her şeyle birlikte bütün yeryüzü yüce Allah'ın sonsuz mülkü içinde bir zerre konumundadır.

Gerçekten olağanüstü bir dönemdi. Bu gün insan o dönemi düşününce, olayları ve tutumları algılamaya çalışınca, akla hayale sığmayan o büyük realitenin nasıl meydana geldiğini kavrayacak gibi oluyor.

Ne var ki yüce Allah müslümanları eğitim ve müslüman kişiliklerini olgunlaştırmak için sadece bu duygularla başbaşa bırakmıyordu. Onları pratik deneylerden geçiriyor, birtakım musibetlere uğratarak onları sınıyordu. Bütün bunları kendisinin bildiği bir hikmet uyarınca yapıyordu. Çünkü o yarattıklarını herkesten iyi bilir. O latiftir, her şeyden haberdardır.

Bu ilahi hikmet üzerinde uzun uzadıya durmamız, kavramaya çalışmamız, etraflıca düşünmemiz ve kendi hayatımızda yaşadığımız olayları, başımızdan geçen imtihanları bu kavrayış ve bu düşüncenin ışığında değerlendirmemiz gerekir.

Ahzab suresinin bu bölümü, islami hareketin ve müslüman cemaatin tarihinde baş gösteren büyük olaylardan birinin geniş bir açıklamasını içeriyor. Çetin bir imtihanın yaşandığı bir durumu, hicretin dördüncü ya da beşinci yılında gerçekleşen `Ahzab savaşını' anlatıyor. Bu savaş, genç İslam toplumunun, bu toplumun sahip olduğu değer yargılarının ve düşüncelerinin denendiği bir imtihan alanıydı. Bu konudaki Kur'an ayetlerini, Kur'an'ın olayı sunuş yöntemini, bazı sahneler, olaylar, hareketler ve duygular üzerinde durup onları tanımlama ve anlama üzerinde değerlendirme yapmadaki ifade tarzını, bazı değer yargılarını ve yasaları belirginleştirmesini etraflıca algılamaya, onları anlamaya çalıştığımız zaman. Evet bütün bunlardan yola çıkarak yüce Allah'ın bu ümmeti aynı anda hem Kur'an'la hem de olaylarla nasıl eğittiğini kavrayabiliriz.

Kur'an-ı Kerim'in kendine özgü sunuş ve dikkatleri bir olay üzerine çekme yöntemini kavrayabilmemiz için, Kur'an ayetlerinin açıklamasına başlamadan önce, siret kitaplarının sunduğu şekliyle -uygun şekilde özetleyerek- olayın meydana gelişini aktaracağız. Bu arada yüce Allah'ın savaşı ve savaşta meydana gelen olayları sunuşu ile insanların sunuşu arasındaki farkı göstereceğiz.

Muhammed b. İshak bir topluluğa dayanarak şöyle der:

Hendek savaşı öncesinde cereyan eden olaylardan biri de, içinde Selam b. Ebu'l Hukeyk en-Nadrî, Huyey b. Ahtab en-Nadrî, Kenane b. Ebu'l Hukeyk en Nadrî, Hevze b. Kays el-Vailî ve Ebu Ammar el-Vailî bulunan bir yahudi grubunun, kabileleri Resulullah'a karşı kışkırtan Beni Nudeyr ve Beni Vail kabilelerinden birer grupla çıkıp Kureyş kabilesi ileri gelenleri ile görüşmelerde bulunmak üzere Mekke'ye gitmeleri ve onları Peygamber efendimize karşı savaşmaya çağırmalarıydı. Yahudiler Kureyşlilere şöyle demişlerdi: "Onu yok edene kadar sizinle beraber olacağız." Kureyşliler de: "Ey Yahudiler, sizler kendilerine kitap verilen ilk toplumsunuz. Yine bizim durumumuzdan haberdarsınız. Bizimle Muhammed s.a.s. arasında inanç ve görüş ayrılığı baş gösterdi. Sizce bizim dinimiz mi iyidir, yoksa onun dini mi iyidir?" diye sormuşlardı. Yahudiler şöyle cevap vermişlerdi: "Tam tersine, sizin dininiz onun dininden iyidir. Siz gerçeğe ondan daha yakınsınız." Yüce Allah onlar hakkında "Şu kendilerine kitaptan bir pay verdiklerimizi görmüyor musun? Bunlar puta ve Tağut'a inanırlar ve kafirler hakkında `Bunların yolu mü'minlerin yolundan daha doğrudur' derler." ayetinden "Yoksa Allah'ın, lütfunun eseri olarak insanlara bağışlamış olduğu imtiyazı çekemiyorlar, bu yüzden onları kıskanıyorlar mı? Oysa biz İbrahim'in soyundan gelenlere de kitap ve hikmet vermiş, kendilerine büyük bir egemenlik bağışlamıştık." (Nisa Suresi, 51,54)ayetine kadar indirmişti.

Yahudiler Kureyşlilere böyle söyleyince çok sevindiler. Hz. Peygambere karşı kendilerini savaşa çağırmış olmalarından memnun kaldılar ve hemen savaş hazırlıklarına başladılar.

Daha sonra bu yahudi heyeti -Kays Aylan topluluğu içinde yer alan- Gatafan kabilesinin bölgesine gidip onları da Peygamber efendimize karşı savaşmaya çağırdılar. Bu arada savaşa katılmaları durumunda kendilerine yardım edeceklerini de vaad ettiler. Öte yandan Kureyş kabilesinin de kendileri ile ittifak yaptıklarını söyleyerek Gatafanlıları aralarına kattılar.

Kureyş kabilesi Ebu Süfyan b. Harb komutasında yola çıktı. Gatafan kabilesinin başında da Fezaze oğullarından Uyeyne b. Hısn vardı. Aralarında Beni Mürre kabilesirtden Haris b. Avf ile kavminin en cesur savaşçılarının başında sefere katılan Mas'ar b. Ruhayle vardı.

Peygamber efendimiz bu ittifakı ve hedeflerini haber alınca hemen Medine'nin etrafında hendek kazılmasını kararlaştırdı. Peygamberimiz bizzat hendek kazma işinde çalıştı. Müslümanlar da onunla birlikte çalıştılar. Hem Peygamberimiz hem de müslümanlar işe dört elle sarıldılar. Bazı münafıklar Peygamber efendimizin ve müslümanların bu çalışmalarının gecikmesine, ağır yürümesine neden oluyorlardı. Bu amaçla basit. işlerle oyalanarak kaytarıyorlardı. Peygamberimizin bilgisi dışında ve ondan izin almaya gerek duymadan gizlice evlerine gidiyorlardı. Öte yandan müslümanlardan birinin de mutlaka yerine getirmesi gereken bir işi olsaydı gidip Peygamberimizden izin alır, işini görürdü. İşini gördükten sonra da iyiliğe olan arzusu ve sevap düşüncesi ile işinin başına dönerdi. Bunun üzerine yüce Allah bu mü'minler hakkında şu ayeti indirdi: "Mü'minler öyle kimselerdir ki, Allah'a ve Peygambere inanırlar; bunun yanı sıra herhangi bir kamu görevini yerine getirmek üzere Peygamberin yanında bulunduklarında O'ndan izin almaksızın bir yere gitmezler.

Ey Muhammed, ortak görev yerinden ayrılacakları zaman senden izin isteyenler varya, onlar Allah'a ve Peygambere inanan kimselerdir. Öyleyse böyleleri herhângi bir işleri için senden izin istediklerinde içlerinden dilediklerine izin ver ve onlar adına Allah'tan af dile. Hiç kuşkusuz Allah affedicidir ve merhametlidir."(Nur Suresi, 62)

Daha sonra yüce Allah işten kaytaran ve Hz. Peygamberimizin izni olmadan evlerine giden münafıkları kastederek "Peygamberi çağırırken O'na, birbirinize seslendiğiniz gibi seslenmeyiniz. (Ya da Peygamber sizi çağırdığında O'nun çağrısını, aranızda birbirinize yönelttiğiniz çağrılarla bir tutmayınız.) Allah, arkadaşlarını siper ederek gizlice Peygamberin yanından sıvışanları iyi bilir. Onun emrini çiğneyenler ya başlarına bir hela gelmesinden ya da acıklı bir azaba çarpılmaktan korkmalıdırlar." (Nur Suresi, 63)

Peygamber efendimiz Hendek kazma işini bitirince, Kureyş kabilesi, kendilerine uyan Beni Kinane ve Tihame halkı ile birlikte sayıları on binleri bulan müttefikleri ile Rume mıntıkasındaki sel yataklarından Medine'nin üzerine yürüdüler. Gatafan kabilesi ile kendilerine katılan Necd halkı Uhud dağının yanındaki "Zenbinekmo" bölgesinden çıkageldiler. Peygamber efendimiz ve müslümanlar, üç bin kişilik bir ordu halinde sel'a dağını arkalarına alacak şekilde harekete geçtiler. Peygamberimiz hendeği düşmanla aralarına alacak şekilde karargahını kurdu. Bu arada kadın ve çocukların kalelere yerleştirilmesini emretti.

Allah'ın düşmanı Huyey b. Ahtab en-Nadrî Beni Kureyze adına antlaşma ve ittifak kurma yetkisine sahip olan Ka'b b. Esed el-Kurezi'nin yanına geldi. Peygamber efendimiz daha önce onun kabilesi ile saldırmazlık hususunda anlaşmaya varmıştı. Bu konuda Ka'b b. Esed el-Kurezi ile antlaşma imzalamıştı. Huyey b. Ahtab çeşitli vaatlerde bulunarak bir sürü dil dökerek sonunda Ka'b b. Esed el-Kurezi'yi kendisi ile bir antlaşma yapmaya razı etti. Antlaşmaya göre Ka'b b. Esed, Huyey b. Ahtab'a şu güvenceyi veriyordu: "Eğer Kureyş ve Gatafan kabileleri Muhammed'e bir şey yapmadan dönecek olurlarsa ben de seninle birlikte senin kabilenin kalesine sığınacağım ve sana yönelik saldırıları ben de karşılayacağım." Böylece Ka'b Peygamberimizle arasındaki antlaşmayı tek taraflı olarak feshetmiş, daha önce ona verdiği sözden dönmüş oluyordu.

Huyey b. Ahtab ile Ka'b b. Esed arasında gerçekleşen bu antlaşma ile birlikte müslümanların başındaki belâ gittikçe ağırlaştı. Daha büyük bir korku içine düştüler. Çünkü düşmanları hem yukardan hem de aşağıdan kendilerini kuşatmıştı. Bazı mü'minler son derece olumsuz şeyler düşünüyorlardı. Münafıkların içindeki bozgunculuk çıkarma duygusu da belirmişti. Nitekim Amr b. Avf oğullarından Muattib b. Kuşeyr şöyle demişti: "Muhammed bize Kisra (İran hükümdarı) ve Kayser (Bizans hükümdarı)'in hazinelerini vaad etmişti. Ama şimdi hiçbirimizin tuvalete gidecek kadarlık bir can güvenliği yoktur. Harise b. Haris oğullarından birisi olan Evs b. Kayzi de Peygamber efendimize gidip kabilesinden bazı adamlar adına "Ya Resulallah, evlerimiz düşmana karşı korumasız durumdadır. İzin ver de çıkıp evlerimize gidelim. Çünkü evlerimiz Medine'nin' dışındadır" demişti.

Peygamber efendimiz de düşmanları da bir aya yakın bir süre beklediler. Muhasara ve karşılıklı ok atışları dışında aralarında herhangi bir çarpışma meydana gelmedi.

Müslümanların başındaki bela dayanılmaz boyutlara varınca, Peygamber efendimiz Gatafan kabilesinin liderlerinden Uyeyne b. Hısn ve Haris b. Avf'a haber göndererek kuşatma harekâtı içinde yer alan kuvvetlerini geri çekmeleri karşılığında Medine'nin yıllık ürününün üçte birini vereceğini bildirdi. (Yahudiler de kendilerine yardım etmeleri durumunda Hayber'in bir yıllık ürününü vaad etmişlerdi.) Bu konuda anlaşma sağlandı ve hatta maddeler yazıya da döküldü. Ancak şahitler gösterilmemiş ve anlaşma fiilen imzalanmamıştı. Sadece karşılıklı yumuşama ve memnuniyet belirtilmişti. Peygamber efendimiz anlaşmayı imzalamak isteyince Evs kabilesinin başkanı Sa'd b. Muaz ile Hazreç kabilesinin başkanı Sa'd b. Ubade'yi çağırarak meseleyi onlara açtı ve görüşlérine başvurdu. Bunun üzerine onlar: "Ya Resulallah bu, yapmamızı istediğin bir emir midir? Yoksa yerine getirmek zorunda olduğumuz yüce Allah'ın bir emri midir? Yoksa sırf bizim çıkarımızı düşünerek yapmış olduğun bir öneri midir?" diye sordular. Peygamber efendimiz: "Hayır bunu sırf sizin çıkarlarınızı düşünerek önerdim. Allah'a andolsun ki Arapların tek bir yaydan fırlamışçasına üzerinize saldırdıklarını, tıpkı köpekler gibi başınıza üşüştüklerini gördüğüm için bu öneride bulundum. Bununla, belli ölçüde aleyhinizde birleşen güçlerini kırmak istedim" dedi. Sa'd b. Muaz: "Ya Resulallah, biz ve şu düşmanlarımız daha önce Allah'a ortak koşuyor, putlara ibadet ediyorken, Allah'a ibadet etmiyor, O'nu gereği gibi tanımıyorken bile, bir ziyafet ya da satış durumu dışında onlar Medine'nin ürününün tadına bakamazlardı. Yüce Allah bizi İslam ile onurlandırmışken, bize doğru yolu göstermişken, seninle ve İslam ile bizi güçlendirmişken mi mallarımızı onlara peşkeş çekeceğiz? Allah'a andolsun ki meseleyi bir sonuca bağlayana kadar kılıçtan başka onlara verecek bir şeyimiz yoktur" dedi. Bunun üzerine Peygamber efendimiz şöyle buyurdu: "İstediğini yap". Sa'd b. Muaz anlaşma metnini aldı ve orada yazılı bulunan maddelerin hepsini sildi ardından şöyle dedi: "Şimdi bize saldırsınlar bakalım."

Peygamber efendimiz ve arkadaşları, düşmanın saldırıya geçmesi, yukarıdan ve aşağıdan kendilerini muhasaraya alması nedeniyle yüce Allah'ın belirttiği şekliyle büyük bir korku içinde meşakkatli bir direniş gösterdiler. (Ümmü Seleme (r.a.) şöyle der: Peygamberimizle birlikte korku ve ölüm dolu sahneler yaşadım; Müreys'i, Hayber'i, Hudeybiye'yi, Mekke'nin fethini ve Huneyn savaşını gördüm. Ama Hendek savaşı gibi Peygamberimizi yoran bize de dehşet dolu anlar yaşatan, bizi korkutan bir olayı görmedim. Çünkü o zaman müslümanlar cendereye alınmış gibiydiler. Ve biz çocuklarımız hususunda Beni Kureyze kabilesine güvenmiyorduk. Bu yüzden bütün Medine sabahlara kadar nöbet tutardı. Korku içinde sabahlayan müslümanların tekbir seslerini duyuyorduk. Nihayet yüce Allah düşmanları kinleri ile birlikte geri çevirdi. Bir sonuç elde etmelerine müsaade etmedi.)

Daha sonra Gatafan kabilesinden Nuaym b. Mes'ud b. Amir Peygamber efendimizin yanına gelerek: "Ya Resulallah, ben müslüman oldum. Ama kabilem müslüman olduğumu bilmiyor. Ne yapmamı istiyorsan, emret yapayım" dedi. Peygamberimiz "Sen aramızda tek bir adamsın, yapabilirsen gidip düşmanı birbirine düşür. Çünkü savaş bir hile, bir taktiktir. (Nuaym b. Mes'ud b. Amir söyleneni yapınış, böylece hem Peygamberimize karşı oluşan müttefik kuvvetler arasında hem de onlarla Beni Kureyze kabilesi arasında güvensizlik baş göstermişti. Bu zatın faaliyetlerine ilişkin uzun ve ayrıntılı bilgiler siret kitaplarında mevcuttur. Biz konuyu gereğinden fazla uzatmamak endişesiyle meseleyi özetleyerek sunuyoruz.)

Yüce Allah, onları birbirine düşürdü, kışı andıran çok soğuk bir gecede üzerlerine dondurucu bir rüzgar estirdi. Bu rüzgar çadırlarını ve yemek pişirdikleri ocaklarını altüst etti...

Peygamber efendimiz düşmanların arasında ihtilaf baş gösterdiğini, yüce Allah'ın ittifaklarını dağıttığını fark edince, Huzeyfe b. Yeman'i çağırdı ve gidip düşmanın geceleyin ne yaptığını öğrenmesini istedi.

Tarihçi İbn-i İshak diyor ki: Bana Zeyd b. Ziyad, Muhammed b. Ka'b el Kurezi'den aktararak şöyle anlattı: Kufeli birisi Huzeyfe b. Yeman'a: "Ya Ebu Abdullah siz Resulullah'ı görüp ona arkadaşlık ettiniz değil mi?" diye sordu. Huzeyfe: "Evet, yeğenim" dedi. Adam "Peki ne yapıyordunuz?" dedi. Huzeyfe: "Cihad ediyorduk" şeklinde cevap verdi. Adam "Allah'a andolsun ki, eğer onu biz görseydik, yerde yürümesine izin vermez omuzlarımızda taşırdık" dedi. Bunun üzerine Huzeyfe: "Yeğenim, Allah'a andolsun ki sen bizi Hendek savaşında Resulullah'la birlikteyken görmeliydin. Gecenin bir kısmında Resulullah bize dönüp şöyle demişti: "Kim gidip düşmana bakacak ve olup bitenleri anlatmak üzere geri dönecek. Peygamberimiz bu adamın döneceğini garantiliyordu. Ayrıca bu adamın cennette arkadaşım olmasını Allah'tan dileyeceğim" diyordu. Buna rağmen, korkunun, açlığın ve soğuğun şiddetinden hiç kimseden ses çıkmıyordu. Kimse kalkmayınca Hz. Peygamber beni çağırdı. Peygamberimiz beni çağırınca kalkmaktan başka seçeneğim yoktu. Bana şöyle dedi: "Ey Huzeyfe, git düşmanların arasına gir ve neler yaptıklarına bak. Bize gelinceye kadar da kimseye bir şey söyleme." Gittim ve aralarına girdim. Rüzgar ve Allah ın askerleri onlara yapacağını yapmıştı. Yemek pişirecekleri bir tencere, ısınacakları bir ateş, sığınacakları bir sığınak, bir çadır kalmamıştı. Ebu Süfyan kalkmış şöyle diyordu: Ey Kureyşliler, herkes yanındaki adamın kim olduğuna baksın. Bunun üzerine ben hemen yanımdaki adamı tutup "Kimsin?" diye sordum. "Falan oğlu falan" dedi. Sonra Ebu Süfyan devamla "Ey Kureyşliler, Allah'a andolsun ki artık burada kalamazsınız. Atlarımız ve develerimiz mahvoldu. Beni Kureyze bizi yarı yolda bıraktı. Onlardan hoşumuza gitmeyen şeyler duyuyoruz. Gördüğünüz gibi şiddetli bir rüzgara tutulmuşuz. Aşımız pişmiyor, ateşimiz yanmıyor, sığınacak bir yerimiz yok. Haydi toparlanıp geri dönün. Çünkü ben dönüyorum" dedi. Sonra kalktı ve bağlı duran devesine yöneldi. Devenin üstüne oturdu ve onu üç ayağının üzerine kaldırdı. Allah'a andolsun ki, ayağa kaldırdıktan sonra devenin bağını çözebildi. Eğer Hz. Peygamber, yanıma gelmedikçe kimseye bir şey söyleme diye bana direktif vermeseydi, isteseydim onu orada okla öldürebilirdim.

Huzeyfe diyor ki; Peygamber efendimizin yanına döndüğüm zaman hanımlarından birine ait yemen işi bir örtünün altında namaz kılıyordu. Beni görünce ayaklarının arasına aldı ve örtünün bir ucunu üzerime attı. Ben ayaklarının arasındayken rüku ve secde yaptı. Selam verince ona gördüklerimi anlattım.

Gatafanlılar da Kureyşlilerin yaptıklarını duyunca toparlanıp yurtlarına döndüler.

Kur'an ayetleri, insan tiplerini ve karakteristik özellikleri tasvir etmek için olaylarda rol alan kişilerin adlarına ilişkin bir açıklamada bulunmuyor, şahısları tanıtma yönüne gitmiyor. Kalıcı değerler ile değişmez yasaları vurgulamak için olayların ayrıntılarına, gelişmelerin detayına girmiyor. Çünkü Kur'an-ı Kerim'in ön plana çıkardığı değerler ve yasalar olayların sona ermesi ile bitmezler; şahısların ortadan kaybolması ile yok olmazlar, ortamın değişmesi ile gündemden düşmezler. Bütün kuşakların, bütün toplumların uyacakları birer kural olarak kalırlar. Kur'ana Kerim olayları ve tavırları yüce Allah'ın olaylar ve kişiler üzerinde egemen olan kaderi ile bağlantılı olarak ele alır. Böylece yüce Allah'ın dilediğini yapabilen eli, latif planı belirginleşir. Yine gerekli direktifleri vermek, çeşitli yorumlarda bulunmak ve meseleyi büyük temele bağlamak için savaşın her aşamasında durup değerlendirmelerde bulunur.

Kur'an-ı Kerim hikayeyi bizzat yaşayanlara, hikayede gelişen olayları bizzat gözleriyle görenlere anlatıyor olmasına rağmen, onlara olay hakkında bilmedikleri birçok şeyi haber veriyordu. Hikayenin kahramanları ve oyuncuları olmalarına rağmen kavrayamadıkları hikayenin çeşitli yönlerini aydınlığa kavuşturuyordu. Projektörlerini ruhların temellerinin, kalplerin dönemeçlerinin, vicdanların gizli bölmelerinin üzerine dikiyordu. Göğüslerin derinliklerinde gizli bulunan sırları, niyetleri ve duyguları gün yüzüne çıkarıyordu.

Kuşkusuz bunları gerçekleştirirken Kur'an-ı Kerim tasvir güzelliğinin, güçlü ve sıcak anlatımının erişilmez örneklerini sergiliyordu. Bunun yanı sıra korkaklığı, korkuyu, münafıklığı, hainliği ve karaktersizliği alaya alan, bu tür niteliklere sahip olanları can evinden vuran örneklerle onları aşağılayan anlatımlara yer veriyordu. Öte yandan mü'min ruhlardaki imanı, yiğitliği, sabır ve direnci son derece canlı bir şekilde tasvir ediyor, bu niteliklerin göz kamaştırıcı yüceliklerini belirginleştiriyordu.

Kur'an ayetleri her zaman harekete dönüktürler, işlevlerini görmeye hazırdırlar. Sadece olayı yaşayanların, onu bizzat görenlerin bulunduğu ortamlarda değil, bundan sonra her ortamda ve her tarihte aynı işlevi görürler. Aynı olay ya da farklı çevrelerde ve daha değişik boyutlarda benzeri bir olayla karşılaştığı zaman bir sınırlandırma söz konusu olmaksızın tüm insanlar arasında, yine de hareket etme özelliklerini korurlar. Hem de ilk is1am toplumundaki gücün aynısı ile hareket ederler.

Kur'an-ı Kerim'in ilk defa karşılaştığı şartların aynısı ile karşı karşıya kalanlar ancak gereği gibi anlayabilirler Kur'an ayetlerini. Ancak böyle durumlarda ayetler gizli hazinelerini açar, ancak böyle durumlarda kalpler ayetlerin içeriklerini eksiksiz bir şekilde kavrayacak hale gelebilirler. Böyle durumlarda Kur'an ayetleri kelime ve satırlardan güç ve enerjiye dönüşürler. Bu ayetlerde tasvir edilen olaylar ve gelişmeler elle tutulur gibi somutlaşırlar. Karakterler canlı, anlamlı, etkileyici, coşkun, hayatın pratiğinde hareket eder şekilde, hayatı hem realite dünyasında hem vicdan aleminde gerçek bir hareketliliğe iten unsurlar olarak belirginleşirler.

Kur'an bir okuma kitabı, bir kültür kaynağı değildir. Kesinlikle... Kur'an atılıma hazır bir canlılık kaynağıdır. Çeşitli durumlarda ve olaylar esnasında yenilenen mesajlar içerir. Onun ayetleri harekete hazır durumdadırlar. Yeter ki onlarla kaynaşacak, onlarla iletişim kurabilecek kalpler bulunsun. Olağanüstü sırlara sahip bulunan bu ayetlerde gizli bulunan potansiyel enerjinin hareket imkanı bulacağı şartlar oluşsun!

İnsan bir Kur'an ayetini yüzlerce defa okuyabilir. Sonra öyle bir noktaya gelir, öyle bir olayla karşılaşır ki, sanki ilk defa bu ayeti görmüş gibi olur. Ayet, kendisine bundan önce duymadığı mesajlar vermeye başlar. Kendisini şaşkına çeviren sorusunu cevaplandırır, içinde bulunduğu girift problemi çözüme bağlar, gizli bulunan yolu açığa çıkarır. Gidilmesi gereken yönü belirler. Karşı karşıya kaldığı meselede kalbi kesin bir bilgiye kavuşturur, derinliklerindeki kuşkulan gidererek onu yatıştırır.

Kur'an dışında, eski ve yeni hiçbir kitapta bu özellik yoktur.

Ahzab olayını anlatan Kur'an'ın bu yeni akışı, şayet Allah'ın yardımı ve latif planı olmasa,neredeyse köklerini kurutacak orduyu hiçbir şey yapamadan geri döndüren yüce Allah'ın mü'minlere ne büyük bir nimet bahşettiğini hatırlatarak başlıyor. Bu yüzden daha ilk ayette, ayrıntılara girmeden ve takınılan tavırlara değinilmeden bu olayın özelliği, başı ve sonu hep bir arada anlatılıyor. Amaç kendilerine hatırlatılan ve hatırlanması istenen Allah'ın nimetini ön plana çıkarmaktır. Bir diğer amaç ta mü'minlere vahyettiği kitaba uymalarını emreden, sırf kendisine güvenmelerini isteyen, hiçbir konuda kafir ve münafıklara uymamalarını isteyen yüce Allah'ın kendi davasını yürütenleri, kendi hayat sistemine uyup uygulayanları kâfir ve münafıkların düşmanca tutumlarından koruyacağını vurgulamaktır:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

9- "Ey mü'minler! Allah'ın size yönelik nimetini hatırlayın, bir zaman üzerinize ordular gelmişti de, biz onların üzerine rüzgar ve sizin görmediğiniz ordular göndermiştik. Allah yaptıklarınızı görüyordu."

Böylece bu kısa girişte, savaşın başı, sonu ve düşman ordularının gelişi, yüce Allah'ın rüzgar ve mü'minlerin göremediği orduları onların üzerine salışı, yüce Allah'ın mü'minleri bilmesi ve onları görmesi ile bağlantılı olarak gönderdiği yardımı gibi savaşın en belirgin unsurları çiziliyor.

Bu özetten sonra savaşın ayrıntılı biçimde anlatılmasına, en ince noktasına kadar tasvir edilmesine geçiliyor:

10- "Onlar size yukarınızdan ve aşağınızdan gelmişlerdi; gözler kaymış, yürekler ağızlara gelmişti. Allah hakkında türlü zanlarda bulunuyor-dunuz.'

11- "İşte orada mü'minler denenmiş, şiddetli bir sarsıntı ile sarsılmışlardı."

12- "Hani münafıklar ve kalplerinde hastalık bulunan kimseler: `Allah ve Resulü bize sadece boş vaadlerde bulundu" diyorlardı."

13- "Onlardan bir grup ta demişti ki; "Ey Medine halkı, artık tutunacak yeriniz yok, geri dönün': Onlardan bir topluluk da "Evlerimiz düşmana açıktır" diye izin istemişlerdi. 0ysa onların evleri düşmana açık değildi. Sadece kaçmak istiyorlardı."

Burada Medine'yi baştan başa saran korku, şehri bütünüyle saran ve hiç kimsenin elinden kurtulamadığı dayanılmaz sıkıntı tablolaştırılıyor. Şehir Kureyş ve Gatafan müşrikleri ve Beni Kureyze yahudileri tarafından her yönüyle; yukarısıyla, aşağısıyla sarılmıştı. Aynı korkuyu ve sıkıntıyı duyma bakımından kalpler arasında bir farklılık yoktu. Farklı olan nokta bu kalplerin gösterdikleri tepkiydi. Allah hakkında besledikleri düşünceydi, zorluk anında sergiledikleri tavırlardı, değerlere, sebep ve sonuçlara ilişkin düşünceleriydi. Bu yüzden sınav sonuç bakımından eksiksizdi, imtihan her şeyi en ince noktasına kadar ölçüyordu. Mü'minlerle münafıklar arasındaki ayırım kesindi ve hiçbir kuşkuya yer bırakmıyordu.

Bu gün baktığımızda o anı bütün karakteristik çizgileri ile, bütün heyecanları ile, bütün duyguları ile ve bütün hareketleri ile bu kısacık ifadenin satırları arasında somut olarak görüyor gibi oluyoruz.

Bakıyoruz ve durumu dışarıdan seyrediyoruz: "Onlar size yukarınızdan ve aşağınızdan gelmişlerdi..."

Sonra bakıyoruz ve bu durumun ruhlar üzerindeki etkilerini görüyoruz: "Gözler kaymış, yürekler ağızlara gelmişti." Bu, korku, sıkıntı ve felaket anını yüz ifadeleri ile kalplerin hareketleri ile çizen tasvirli bir ifadedir. "Allah hakkında türlü zanlarda bulunuyordunuz" Ama bu zanların ne olduğu açıklanmıyor. Duygu ve düşüncelerdeki karmaşık durumu, herkesin bir yol tutmasını, değişik kalplerde yer eden farklı düşünceleri tasvir etsin diye bu şekilde kısa bir ifade ile yetiniliyor.

Sonra durumun karakteristik çizgileri daha da belirginleştiriliyor, olayın korku ifade eden özellikleri biraz daha netleştiriliyor: "İşte orada mü'minler denenmiş, şiddetli bir sarsıntı ile sarsılmışlardı..." Mü'minleri sarsan korku, dehşet verici ve çetin bir korku olmalı.

Muhammed b. Mesleme ve başkaları şu rivayette bulunmuşlar: Hendek savaşı sırasında gecemiz gündüz olmuştu. Müşrikler aralarında nöbetleşiyorlardı. Bir gün Ebu Süfyan arkadaşları ile birlikte saldırıyordu. Öteki gün Halit b. Velid saldırıyordu. Bir başka gün Amr b. As komutasında saldırıya geçiyorlardı. Bir diğer gün Hubeyre b. Ebu Vehb müşriklere komuta ediyordu. Ardından başka bir gün de İkrime b. Ebu Cehil saldırıyordu. Öteki gün bu sefer Dirar b. Hattab saldırıyordu. Böylece bela daha da ağırlaşıyor, halk şiddetli bir korkuya kapılıyordu. Makrizî'nin "İmta'ul esma" adlı eserinde yer alan bir rivayet müslümanların o günkü durumunu şu şekilde tasvir etmektedir:

"Sonra müşrikler gün doğarken aniden saldırdılar. Peygamber efendimiz ve arkadaşları savaş durumunu aldılar ve gecenin geç vakitlerine kadar çarpıştılar. Peygamber efendimizle birlikte hiçbir müslüman mevzisini terk edemiyordu. Bu yüzden Peygamberimiz, öğlen, ikindi, akşam ve yatsı namazlarını kılamamıştı. Ashab "Ya Resulallah, vallahi namaz kılamadık" diyorlardı. Peygamberimiz de "Vallahi ben de kılamadım" diyordu. Nihayet yüce Allah müşrikleri uzaklaştırdı, her grup karargahına geri döndü. Useyd b. Hudeyr iki yüz kişiyle birlikte hendeğin kenarında beklemeye koyuldu. Halit b. Velit komutasındaki müşrik süvarileri de atlarını ileri geri sürerek karşı tarafa geçmek istiyorlardı. Useyd b. Hudeyrin komutasındaki ikiyüz kişilik grup bir saate yakın onlarla savaştılar. Bu sırada Vahşi, Tufeyl b. Numan b. Hansa el-Ensari es-Sulemiye bir mızrak fırlattı ve Uhut'ta Hz. Hamza'yı r.a. öldürdüğü gibi onu da öldürdü. Peygamber efendimiz şöyle diyordu: "Müşrikler bizi orta namazı, ikindi namazını kılmak-tan alıkoydular. Allah içlerini ve kalplerini ateşle doldursun."(Cabir'den rivayet edilen hadiste, Peygamber efendimizin sadece ikindi namazını kılamadığı belirtili-yor. Oysa bu durum birkaç kere tekrarlanmıştır. Bir keresinde ikindi namazını kılamamış ve bu duayı yapmıştır. Bir keresinde de sözü edilen bütün namazları kılamamıştır.)

Müslümanlardan iki gözcü grup bir gece keşfe çıkmış ve birbirleri ile karşılaşmışlardı. Birbirlerini düşman sanmışlardı. Aralarında çarpışma çıkmış, ölen, yaralanan olmuştu. Sonra islam ordusunun parolasını söylemişlerdi: "Ha - mim Lâ ünserûn". Böylece birbirleri ile savaşmaktan vazgeçmişlerdi. Peygamber efendimiz "Yaralanmanız Allah yolundadır, sizden öldürülenler de şehittir" buyurmuştu.

Müslümanların en büyük sıkıntıları, hendek içinde müşrikler tarafından kuşatılmışken arkadan Beni Kureyze'nin kendilerine başkaldırmalarından kaynaklanıyordu. Çünkü bir an olsun müşriklerin hendeği aşıp saldırıya geçmeleri ve yahudilerin üzerlerine yürümeleri endişesinden kurtulamıyorlardı, kendilerini güvenlikte hissetmiyorlardı. Çünkü nihai ve sonuç alıcı bir savaşla köklerini kazmak amacı ile üzerlerine yürüyen güçler arasında azınlık durumundaydılar.

Bunun yanı sıra gerek Medine'de gerekse savaşçılar arasında münafıkların moral bozucu komploları ve bozguncuların entrikaları da büyük sıkıntılara neden oluyordu:

"Hani münafıklar ve kalplerinde hastalık bulunan kimseler: "Allah ve Resulü bize sadece boş vaadlerde bulundu" diyorlardı."

Onlar, herkesi derinden sarsan bu sıkıntı anını, insanın dayanma gücünü aşan bu ağır meşakkati içlerindeki gizli duyguları açığa vurmak için bir fırsat bilmişlerdi. Çünkü herhangi bir kimsenin kendilerini kınamayacağından emindiler. Bu panik havasını Allah , ve Peygamberinin verdiği sözü küçümsemek, alaya almak, bu konuda insanların içine kuşku salmak için bir fırsat olarak değerlendirmişlerdi. Çünkü söyledikleri sözlerden dolayı herhangi bir kişinin gelip kendilerini sorguya çekmeyeceğini düşünüyorlardı. Realite de görünüşü itibariyle gevşeme ve kuşkulanma noktasında onları doğrular mahiyetteydi. Bunun yanı sıra onlar kendi ruhları ve duyguları karşısında da mantıklıydılar; çünkü korku üzerlerindeki gösterişten ibaret ince perdeyi ortadan kaldırmıştı. Ruhlarında öyle bir panik baş göstermişti ki, zayıf imanlarının tutunmasına imkan kalmamıştı. Bu yüzden gösterişe ve gizlemeye gerek duymadan gerçek duygularını açığa vurmuşlardı.

Bu tip münafıklara ve bozgunculara her toplumda rastlamak mümkündür. Sıkıntı anında, zorluklar çepeçevre kendilerini kuşatınca işte bu kardeşlerinin tutùmunu takınırlar. Onlar zaman durdukça her kuşakta ve her toplumda ortaya çıkan birer örnektirler!

"Onlardan bir grup da demişti ki; "Ey Medine halkı, artık tutunacak yeriniz yok, geri dönün."

Onlar, hendeğin önünde bu şekilde birbirlerine kenetlenerek dikilmelerinin yersiz ve gereksiz olduğu, üstelik gerideki evlerinin tehlikeye açık olduğu bahanesi ile Medine'lileri safları terk etmeye, evlerine dönmeye teşvik ediyorlardı. Ruhları en zayıf noktasından; kadınlar ve çocukların başına bir şeyin gelmesine ilişkin korku gediğinden yakalayıp içeri sızan son derece iğrenç bir propagandaydı bu. Tehlike kapıdaydı, korku ise her tarafı sarmıştı. Kuşkular ise dur durak bilmiyordu:

"Onlardan bir topluluk da "Evlerimiz düşmana açıktır" diye Peygamberden izin istemişlerdi."

Evlerinin düşmanın saldırabileceği şekilde açıkta olduğu ve korumasız olarak bırakıldığı gerekçesiyle izin istiyorlardı.

Tam bu noktada Kur'an-ı Kerim gerçeği açıklayarak mazeretlerini, bahanelerini geçersiz kılıyor:

"Oysa onların evleri düşmana açık değildi."

Onları yalan, hile, korkaklık ve kaçma girişimi içinde kıskıvrak yakalıyor: "Sadece kaçmak istiyorlardı."

Denildiğine göre; Beni Harise kabilesi Evs b. Kayzi'yi Peygamber efendimizin yanına göndererek "Evlerimiz düşmanın saldırısına açıktır", Ensardan hiç kimsenin evi bizimkilere benzemiyor. Bizi Gatafanlıların saldırısından koruyacak hiç kimse yok. İzin ver evlerimize dönelim. Çocuklarımızı, kadınlarımızı koruyalım " diye izin istemişlerdi. Peygamber efendimiz de onlara izin vermişti. Sa'd b. Muaz bunu duyunca: "Ya Resulallah onlara izin verme Allah'a andolsun ki, onlar bu şekilde davranıp geri dönmezlerse bize de onlara da bir zorluk ulaşmaz" demişti. Bunun üzerine Peygamber efendimiz bunların izin isteklerini geri çevirmişti.

Kur'an-ı Kerim'in "Sadece kaçmak istiyorlar" diye karşılık verdiği bu adamlar işte böylesine olumsuz bir tavır takınıyorlardı.

Ayetlerin akışı, kargaşa, panik ve korkulu kaçışmaların egemen olduğu ortamı tasvir eden bu çarpıcı ve edebi ifadenin yanında duruyor. Bu münafıkların ve kalplerinde hastalık bulunanların ruhsal durumlarını yansıtan bir tablo çizmek üzere duruyor. İnancın gevşekliğini, kalbin kapaklıyı ve düşmanla yüz yüze gelinir gelinmez herhangi bir şeyde kararlı olmaya, ya da etrafa gösteriş yapmaya gerek duymaksızın saffı terk edebileceğini ortaya koyan psikolojik ve içe dönük bir tablodur bu:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

14- "Eğer Medine'nin etrafından üzerlerine saldırılsaydı, sonra da kendilerinden dinlerinden dönmeleri istense, çok azı hariç hemen dinlerinden dönerlerdi."

15- "Oysa arkalarına dönüp kaçmayacaklarına dair Allah'a söz vermişlerdi. Allah'a verilen sözden sorumluydular."

Düşman henüz Medine'nin dışındayken ve henüz kendilerine saldırmamışken böyle yapıyorlardı. Ya birde üzerlerine saldırıp Medine'yi tamamen kuşatmış olsalardı ne olacaktı durumları, nasıl bir sıkıntıya ve paniğe kapılacaklardı? Çünkü olmuş tehlike beklenen tehlikeye benzemez. "Sonra da kendilerinden dinlerinden dönmeleri istense..." Dinlerini terk etmeleri istense "Dinlerinden dönerler." Oyalanmadan, tereddüt geçirmeden çabucak irtidat ederler. "Çok azı hariç" çok az zaman beklerlerdi. Ya da çok azı çağrıya karşılık vermeden, teslim olmadan, küfre dönmeden önce bir süre oyalanırdı. Çünkü onların inançları gevşek ve içlerinde tutunamayan bir inançtır. Onlar da direnç gösteremeyen ödleklerdir.

İşte Kur'an-ı Kerim onları bu şekilde ortaya çıkarıyor, ruhlarını her türlü perdeden soyutlayarak, orta yere koyuyor. Sonra da onları anlaşmayı bozmakla, sözlerinden dönmekle suçluyor. Hem de kiminle? Bundan önce yüce Allah'a daha değişik bir söz vermişlerdi, fakat bu sözlerini tutmamışlardı:

İbn-i Hişam tarihçi İbn-i İshak'ın sîretine dayanarak şöyle der: Burada söz konusu edilenler Beni Harise kabilesidir. Bunlar Uhud savaşında Beni Seleme kabilesi ile birlikte bozguna uğrayıp geri kaçmaya yüz tutmuşlardı. Sonra da bir daha bu şekilde düşman karşısında bozguna uğrayıp geri kaçmayacaklarına ilişkin olarak Allah'a söz vermişlerdi. İşte burada kendiliklerinden verdikleri söz hatırlatılıyor.

Şu kadarı varki Uhud savaşında yüce Allah rahmetiyle, gözetimiyle onları kuşatmış, içlerine güven duygusunu akıtmıştı. Böylece onları yenilginin ağır faturalarından kurtarmıştı. Uhud savaşında meydana gelen bu olay, cihad aşamasının haşlarında yaşanan eğitime yönelik bir dersti. Ama bugün, aradan uzun bir zaman geçmişken ve yeterli deneyime sahip olmuşken böyle bir davranışta bulunmak sorumluluğu gerektirmektedir. İşte bu yüzden Kur'an-ı Kerim onları bu kadar sert bir ifadeyle uyarıyor.

Bu bölümün yanı başında -onlar da tehlikeden kurtulmak, korkudan emin olmak arzusuyla yüce Allah'a verdikleri sözden dönmüşken- Kur'an-ı Kerim tam zamanında kalıcı değerlerden birini açıklıyor; onları anlaşmayı bozmaya ve savaşta düşmandan kaçmaya iten yanlış düşüncelerini düzeltiyor:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

16- "De ki: "Eğer ölümden veya öldürülmekten kaçıyorsanız. kaçmak size fayda vermez. Kaçsanız bile az zaman yaşatılırsınız."

17- "De ki: "Allah size bir kötülük dilerse veya bir rahmet isterse, O'na karşı kim sizi koruyabilir? Allah'tan başka dost ve yardımcı bulamazsınız. "

Yüce Allah'ın önceden belirlediği kader bütün olaylara ve olayların sonuçlarına egemendir. Olayları ve gelişmeleri önceden çizilmiş yolda yönlendirir ve onları kaçınılmaz akıbete noktalandırır. Ölüm veya öldürülme zamanı gelince karşılaşılması kaçınılmaz olan bir kaderdir. Bu zaman bir saniye öne alınamadığı gibi geciktirilemez de. Kaçmak kaçınılmaz kader karşısında kaçana hiçbir yarar sağlamaz. Eğer kaçacak olurlarsa yakın bir zamanda önceden yazılmış ölüm vaktinde akıbetleriyle yüz yüze geleceklerdir. Çünkü bu dünyada geleceğine ilişkin söz verilen her an yakındır ve bu dünyadaki zevkü sefa süresi çok kısadır. Allah'a karşı onları koruyacak ve onlara ilişkin iradesinin önüne geçecek hiç kimse yoktur. O dilerse onlara kötülük eder, dilerse onlara merhamet eder. Kendilerini koruyacak ve Allah'ın kaderine karşı savunacak Allah'ın dışında bir dost ve yardımcı bulamazlar.

Şu halde teslimiyetse teslimiyet, itaatsa itaat, Allah'a verilen söze bağlılıksa bağlılık. Bütün bunları hem darlıkta hemde genişlikte yapmak gerekir. O'na dönmek, her yönüyle O'na dayanıp güvenmek zorunludur. Sonra yüce Allah neyi nasıl dilerse öyle yapar.

Ardından yüce Allah'ın insanları savaştan alıkoyanları bildiğine ilişkin bir açıklama ile mesele tekrar gündeme getiriliyor. Bunlar cihattan geri kaldıkları gibi "Artık tutunacak yeriniz yok, geri dönün" diyerek başkalarını da evlerinde oturmaya davet eden kimselerdir. Bu arada onların ruhsal durumlarını yansıtan nefis bir tablo çiziliyor. Bu tablo -gerçeği yansıtmakla beraber- insanlar arasında hiç eksik olmayan bu tiplerin gülünçlüğünü, içine düştükleri komik durumu ortaya koymaktadır. Zorluk anında korkanların, bir kenara sinenlerin, telaşlanıp, paniğe kapılanların; güvenli ve rahat ortamda ise böbürlenenlerin, bol keseden atanların tablosudur bu. Bu tabloda bir de onların iyilik yapma hususunda çok cimri davrandıkları, bu konuda en ufak bir çaba göstermedikleri, uzaktan bir tehlike sezdikleri an derhal korkuya kapıldıkları, ne yapacaklarını şaşırdıkları ortaya konuyor. Kur'an'ın ifade tarzı bu nefis tabloyu olağanüstü sanat fırçası ile çiziyor. Ayetlerin mucizevi akışı dışında bu tabloyu yansıtabilmek, içeriğini aktarmak mümkün değildir.


Kuran-i Kerim Tefsiri

O

Ahzäb

O

18- "Allah içinizde savaştan alıkoyanları ve kardeşlerine "Bize gelin zorlanmadıkça savaşmayın" diyenleri gerçekten bilir. Zaten bunlardan pek azı savaşa gelir."

19- "Geldikleri zaman da size karşı çok hassastırlar, size yardım etmek istemezler. Ancak savaşta bir korku gelince, onların üzerine ölüm baygınlığı çökmüş insan gibi gözleri dönerek sana baktıklarını görürsün. Korku gidipte sıra ganimetleri paylaşmaya gelince, mala düşkünlük göstererek, sizi sivri dilleriyle incitirler. Onlar inanmamışlar, bu yüzden Allah onların işlerini boşa çıkarmıştır. Bu Allah'a göre kolaydır."

20- "Bunlar, düşman birliklerinin (Medine'den) gitmediklerini sanıyorlardı. Bu birlikler tekrar gelmiş olsalardı, kendilerini çölde bedevilerin yanında bulunup, sadece sizin haberlerini sormayı dilerlerdi. İçinizde olsalardı, pek azı savaşırlardı."

Bu ayetler, yüce Allah'ın müslüman safları dağıtmaya çalışan ve kardeşlerini evlerinde oturmaya çağıran böylece insanları savaştan alıkoyan kimseleri kesinlikle bildiğini vurgulayarak başlıyor. "Zaten bunlardan pek azı savaşa gelir." Yani arada sırada cihada katılırlar. Onlar da, hileleri de yüce Allah tarafından bilinmektedir.

Ardından harikalar yaratan fırça bu tiplerin karakteristik çizgilerini çizmeye başlıyor:

"Size karşı pek cimridirler." İçlerinde müslümanlara karşı bir çekememezlik, cihada ve onların elde ettikleri mala karşı bir kıskançlık, müslümanlara yönelik duygu ve düşüncelerinde bir cimrilik vardır.

"Ancak savaşta bir korku gelince, onların üzerine ölüm baygınlığı çökmüş insan gibi, gözleri dönerek sana baktıklarını görürsün" Psikolojik durumları somutlaştıran son derece canlı bir tablo... Çizgiler adeta hareket ediyor... Ama aynı zamanda gülünç bir tablo. Bu korkaklar grubunun içine düştükleri komik durumu yansıtıyor. Tabloda somutlaştırılan hareketler ve tavırlar tir tir titreyen, ödleri kopan korkakların dehşet anındaki durumlarını anlatıyor.

Bu tablonun en komik tarafı ise korku gidip yerini güvenliğe bırakmasından sonraki durumlarını yansıtan tarafıdır: "Korku gittikten sonra sizi sivri dilleri ile incitirler."

Korku dağılınca bunlar saklandıkları deliklerinden çıkarlar. Biraz önce korkudan tir tir titreyen bu adamlar seslerini yükseltmeye başlarlar. Kabararak etrafa caka satarlar. Korkudan bir köşeye sindikten sonra güvenli ortamda ortaya çıkıp şişinirler; utanmadan nasıl savaşta zorluklarla karşılaştıklarını, ne yararlı işler becerdiklerini, büyük bir cesaretle savaş alanına atıldıklarını anlatıp dururlar.

Ayrıca onlar: "İyilik yapma hususunda da cimrilik yaparlar." Bütün bu iddialara, övünmelere ve bol keseden atmalara rağmen iyilik adına güçlerini, çabalarını, mal ve canlarını harcamazlar, fedakârlıkta bulunmazlar.

Bu tip insanlar bir kuşakla, bir toplumla sınırlı değildirler. Sürekli bulunurlar. Bunlar güvenlikte oldukları sürece, kendilerini rahatta hissettikleri sürece cesurdurlar, her yerde konuşurlar ve hep ön plana çıkarlar. Ama korku varsa, iddet söz konusuysa korkaktırlar, suskundurlar, bir köşeye sinmişlerdir. Üstelik onlar iyiliğe ve iyilik taraftarlarına karşı cimridirler. Laftan başka bir şey vermezler onlara.

"Onlar inanmamışlar, bu yüzden Allah onların işlerini boşa çıkarmıştır."

İşte ilk sebep budur. Sebep, iman aydınlığının kalplerine yansımamış ol ması, iman nuru ile yollarını bulmamış olmaları ve imanın öngördüğü hayat sistemine uymamış olmalarıdır. "Bu yüzden Allah onların işlerini boşa çıkarmıştır..." Hiçbir sonuç elde edememişlerdir. Çünkü olumlu bir sonuç elde etmenin asıl unsuru yok ortada.

"Bu, Allah'a göre kolaydır."

Allah'a zor gelen hiçbir şey yoktur. Allah'ın emri hemen yerine gelir. Ahzap günündeki tutumlarına gelince, surenin akışı gülünç ve küçük düşürücü bir tabloda durumlarını tasvir ederek devam ediyor:

"Bunlar, düşman birliklerinin (Medine'den) gitmediklerini sanıyorlardı. Onlar hâlâ korkudan titriyorlardı. Birbirlerini yalnız bırakıp bir köşede sinme çabasındaydılar. Düşman birliklerinin gittiklerine, korkunun gidip güvenliğin geldiğine bir türlü inanamıyorlardı!

"Bu birlikler tekrar gelmiş olsalardı, kendilerinin çölde bedevilerin yanında bulunup, sadece sizin haberlerinizi sormayı dilerlerdi."

Ne alaycı bir ifade! Ne kadar küçük düşürücü bir tasvir? Ne komik bir tablo. Eğer bu birlikler tekrar gelmiş olsalardı, bu korkaklar, hiçbir zaman Medine'de oturmuş olmamayı tercih ederlerdi. Medinelilerin hayatlarına ve akıbetlerine ortak olmayan Bedevi Araplardan olmayı isterlerdi. Medine'de neler olup bittiğini bilmemiş olmayı, aradaki uzaklığın ve ayrılığın boyutlarını vurgulamak ve orada yaşanan dehşet dolu anlardan uzak bulunmak bakımından Medine'ye ilişkin bilgileri bir yabancının diğer bir yabancıdan sorması gibi edinmeyi isterlerdi.

Evlerinde oturmuş, savaştan uzak olmalarına ve doğrudan savaşa katılmamış olmalarına rağmen bu tür komik temennilerde bulunuyorlardı. Bunlarınki uzaktan duyulan bir korkudur. Savaşa girmedikleri halde, ondan uzak bulundukları halde paniğe kapılmış, yürekleri ağızlarına gelmişti: "İçinizde olsalardı, pek az savaşırlardı..."

Bu son fırça darbesi ile birlikte tablonun çizimi tamamlanıyor. Medine'de yeni kurulan islam toplumu içinde yaşayan, ondan sonra da her kuşakta ve her toplumda aynı nitelikleri ve karekteristik çizgileri koruyarak yaşayacak olan bu tiplerin tablosu tamamlanıyor. Tablonun çizimi tamamlanırken gönüllerde bu tiplere yönelik bir küçümseme, onlarla alay etme, onlardan uzak olma duyguları yerediyor. Allah ve insanlar yanında değersiz oldukları düşüncesi canlanıyor zi-, hinlerde.

İşte münafıkların, kalplerinde hastalık bulunanların, düşman karşısında dikilmiş saflarda bozgunculuk çıkaranların durumu. Ve işte onların aşağılık tabloları... Ne varki korku, sıkıntı, zorluk ve şiddet bütün insanları aynı aşağılık pozisyona düşürmez. Karanlık ortamlarda son derece aydınlık tablolar da var. İnsanların sarsıldığı ortamlarda kendilerine olan güvenlerini yitirmeyen, Allah'a sıkı sıkıya bağlı olan, O'nun vereceği hükme önceden razı olan, yaşanan korku, kargaşa ve karışıklıktan sonra Allah'ın yardımından ümitlerini kesmeyen sağlam karakterli kimseler de mevcuttur.

Bu aydınlık tabloyu anlatan ayetlerin akışı önce Peygamber efendimizi anlatıyor:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

21- "Andolsun ki, Allah'ın elçisinde sizin için, Allah'a ve ahiret gününe kavuşmaya inanan ve Allah'ı çok anan kimseler için en güzel bir örnek vardır."

Peygamber efendimiz dehşetin ürkütücülüğüne, sıkıntının dayanılmaz boyutlarda olmasına rağmen müslümanlar için kendilerini güvenlikte hissettikleri bir sığınak konumundaydı. Bu korkulu ortamda güven, ümit ve huzur kaynağıydı. Onun bu büyük olay esnasındaki tavrında toplumları ve davet hareketlerini yönetenlere yollarım gösterecek dersler vardır. Peygamber efendimiz Allah a ve ahiret günü ile buluşmayı uman, kendisi için iyi bir örnek isteyen, Allah ı sürekli hatırlayan vé O'nu unutmayan kimseler için en güzel bir örnektir.

Burada daha fazla detaya giremeyeceğimiz için, Peygamber efendimizin o günkü tavrına örnek olsun diye birkaç işaret aracılığı ile değinmekte yarar görüyoruz.

Peygamber efendimiz müslümanlarla birlikte hendek kazma işinde çalışıyor, kazma sallıyor, kürekle toprak atıyordu. Küfelere doldurulan toprağı hendeğin dışına taşıyordu. Bu çalışma esnasında şarkı söyleyenlere katılıyordu. Müslümanlar çalışırken yüksek sesle recez (Aruz vezninde bir şiir kalıbı.) bahrinden şiirler okuyorlardı. Peygamber efendimiz de nakarat kısmında onlara katılıyordu. Meydana gelen olayların etkisi ile basit şarkılar mırıldanıyorlardı. Örneğin, ismi Cuayl olan bir müslüman vardı. Peygamber efendimiz adamın ismini beğenmemiş, ona `Ömer' demişti. Hendek kazma işinde çalışanlar da bu olayı şu basit şiire konu etmişlerdi:

Onu Cuayl'den sonra Ömer diye isimlendirdi.

Bu gün zavallıya yardımcı oldu.

Bu şiiri okurken "Ömer" kelimesini tekrarlarken Peygamberimiz de tekrarlıyordu. Aynı şekilde "zehran" kelimesini söylerlerken Peygamberimiz de tekrarlıyordu.

Artık müslümanların çalıştığı, Peygamber efendimizin aralarında kazma salladığı, kürekle toprak attığı, toprağı küfeye doldurup taşıdığı, onlarla birlikte bu şiiri mırıldadığı bu atmosferi bugün tasavvur edebiliyoruz. Bu atmosferin müslüman ruhlara nasıl bir enerji sağladığını, içlerinde hoşnutluk, fedakarlık, güven ve onurluluk duygularını doğuranın nasıl bir kaynak olduğunu düşünebiliyoruz.

Zeyd b. Sabit hendek kazımı sırasında toprak taşıyanlar arasında bulunuyordu. Peygamber efendimiz onun için "Ne iyi çocuktur" demişti. Bir gün uyku ağır gelmiş, hendekte uyuya kalmıştı. Çok şiddetli bir soğuk ta vardı. Umare b. Hazm silahını almış, ama o bunun farkına varmamıştı. Uyanınca çok korkmuştu. Peygamber efendimiz "Ey uykucu, uyudun silahın gitti" demişti. Sonra da "Bu çocuğun silahından haberi olan var mı?" diye sormuştu. Umare "Ya Resulallah, silahı bendedir" demişti. Bunun üzerine Peygamber efendimiz "Silahını geri ver" demiş ve müslümanların korkutulmasını, şaka olsun diye eşyalarının alınmasını yasaklamıştı.

Bu olay da, müslüman saflarda yer alan büyük-küçük herkesin göz ve kalp uyanıklığını, ayrıca Peygamber efendimizin şakacı, tatlı, şefkatli ve yüce ruhunu tasvir ediyor: "Ey uykucu, uyudun silahın gitti". Son olarak bu olay müslümanların en ağır koşullarda, Peygamberlerinin koruyucu kanatları altında yaşadıkları o atmosferi de tasvir ediyor.

Sonra Peygamber efendimiz uzakta beliren büyük zaferi seyrediyordu. Kazma darbeleri ile kayalardan çıkan kıvılcımlardan bu zaferi gözleri ile görüyordu. Bunu müslümanlara haber veriyor, içlerine güven aşılıyordu. Korkularını dindirip kesin haberlerle ruhlarını yatıştırıyordu.

Tarihçi İbn-i İshak Selman-ı Farisi'nin (r.a) şöyle dediğini anlatır: "Hendeğin bir tarafını kazmaya çalışıyordum. O sırada sert bir kaya çıktı karşıma. Peygamber efendimiz de bana yakın bir yerdeydi. Toprağı kazdığımı ama çok zorlandığımı görünce, inip kazmayı elimden aldı. Kayaya bir darbe indirdi. Kazmanın değdiği yerden bir kıvılcım parladı. Sonra bir daha vurdu. Yine bir kıvılcım çıktı. Sonra kayaya üçüncü bir darbe indirdi. Bu seferde kazmanın değdiği yerden kıvılcım çıktı. "Anam, babam sana feda olsun ya Resulallah, sen kayayı parçalarken kazmanın ağzından çıkan kıvılcımlar neydi?" dedim. "Yoksa sen onları gördün mü ya Selman?" diye buyurdu. "Evet" dedim. "Birinci kıvılcımda yüce Allah bana Yemeni sundu. İkinci kıvılcımda Şam ve Mağrib'i, üçüncüsünde ise doğuyu sundu" dedi.

Makrizi'nin "İmta'ul esma" adlı eserinde anlattığına göre, Peygamber efendimizin bu dedikleri Hz. Ömer'in halifeliği döneminde ve Selman-ı Farisi'nin hayatta olduğu sırada gerçekleşmiştir.

Bu gün düşündüğümüzde, tehlike kapıya dayanmışken, her yandan korku çemberine alınan o kalpler üzerinde bu tür bir sözün ne büyük etki bıraktığını görür gibi oluyoruz.

Bu aydınlık tablolara düşman birlikleri hakkında bilgi toplamaktan dönen Huzeyfe'yi de eklememiz gerekir. Huzeyfe yolda çok üşümüştü. Peygamber efendimiz de eşlerinden birine ait bir örtünün altında namaz kılıyordu. Ama Peygamberimiz namazında, Rabbi ile iletişim halindeyken, Huzeyfe'nin namazın sonuna kadar soğuktan titremesine gönlü razı olmuyor. Aksine tutuyor, ayaklarının arasında ona yer veriyor, ısınsın diye örtünün bir ucunu üzerine atıyor, sonra da namazına devam ediyor. Namazı bitirince, Huzeyfe edindiği bilgileri O'na anlatıyor. Peygamberimizin kalbinin önceden bildiği haberi müjdeliyor. Çünkü Peygamberimiz, düşman birliklerinin geri döndüklerini bildiği halde Huzeyfe'yi olup bitenleri görmesi için göndermişti.

Peygamber efendimizin bu korkulu atmosferdeki cesaretine, dayanıklılığına, kararlılığına ilişkin haberler ise, hikayenin tümünde son derece belirgindirler. Bizim ayrıca bunları anlatmamıza gerek yoktur. Hepsi de bilinen ve yararlanılan şeylerdir.

Hiç kuşkusuz yüce Allah doğruyu söylemiştir: "Andolsun Allah'ın elçisinde sizin için, Allah'a ve ahiret gününe kavuşmaya inanan ve Allah'ı çok anan kimseler için en güzel bir örnek vardır."

Sonra imanın, güven verici ve huzur aşılayıcı tablosu ile mü'minlerin korku karşısındaki, tehlike ile yüz yüze geldiklerindeki durumlarını tasvir eden tablolarına sıra geliyor. Nitekim bu tehlike mü'min gönülleri sarsmıştı. Ama onlar bu tehlikeyi güven, bağlılık, müjde ve iç huzuru için kullanılacak bir etken olarak algılıyorlar:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

22- "Mü'minler düşman ordularını gördükleri zaman; "Bu Allah'ın ve Resulünün bize vaad ettiği zaferdir. Allah ve Resulü doğru söylemiştir" dediler. Bu, onların sadece imanlarını ve teslimiyetlerini arttırdı."

Müslümanların bu büyük olay karşısında içine düştükleri korku, yüz yüze geldikleri zorluğun doğurduğu sıkıntı, üzerlerine saldıran zorlu düşmanın neden olduğu panik onları şiddetle sarsacak kadar büyüktü. Nitekim her zaman en doğrusunu söyleyen yüce Allah onların bu durumunu şu şekilde anlatmaktadır:

"İşte orada mü'minler denenmiş, şiddetli bir sarsıntı ile sarsılmışlardı."

Kuşkusuz onlar da insandılar. İnsanın gücü ise sınırlıdır. Bu yüzden yüce Allah insanlara güçlerini aşan sorumluluklar yüklemez. Yüce Allah'ın en sonunda kendilerine yardım edeceğine ilişkin derin güvenlerine rağmen; yine Peygamber efendimizin, içinde bulundukları bu sıkıntılı atmosferin boyutlarını aşan Yemen'in

Şam'ın, Mağrib'in ve Maşrik'in fethedileceğini ima eden müjdesine rağmen. Bütün bunlara rağmen karşı karşıya kaldıkları korku, onları sarsıyor, huzursuz ediyor, canlarını sıkıyordu.

Bu durumu en güzel Huzeyfe'nin sözleri tasvir etmektedir. Peygamber efendimiz arkadaşlarının durumunun farkındadır. Ruhsal durumlarını görüyor. Bu yüzden: "Kim gidip düşmanın ne yaptığını görecek, sonra da gelip bize haber verecek -Peygamberimiz burada o kişinin geri döneceğini garantiliyor-. Onun cennette benim arkadaşım olmasını Allah'tan dileyeceğim" diyor Dönüş garantisine rağmen, cennette Hz. Peygamberle arkadaş olmaları yönünden yapılan duaya rağmen kimse Peygamberimize cevap vermiyor. Hz. Huzeyfe'ye bizzat ismi ile hitap edildiği zaman da şöyle diyor: Peygamber efendimiz beni çağırınca kalkmaktan başka çarem yoktu! Dikkat edin, böyle bir şey ancak sarsıntının son noktaya vardığı durumlarda olur...

Ne varki, sarsılmanın, gözlerin korkudan kaymasının, yüreklerin ağızlara gelmesinin yanı sıra, Allah'la aralarında kopmayan bir bağlantı vardı. Yüce Allah'ın olaylara egemen olan yasalarına ilişkin şaşmaz bir anlayışları vardı. Bu yasaların değişmezliğine, başlangıçları gerçekleştirdiğine göre sonuçlarının da gerçekleşeceğine ilişkin sonsuz güvenleri vardı. Bunun için mü'minler meydana gelen sarsıntıyı yardımı beklemenin nedeni olarak algılıyorlardı. Çünkü onlar, daha önce yüce Allah'ın şu sözünü doğrulamışlardı: "Acaba sizden öncekilerin başlarına gelenlerin benzeri sizin de başınıza gelmeksizin, cennete gireceğinizi mi sandınız? Onlar öylesine ağır sıkıntılara ve zorluklara uğradılar, öylesine sarsıldılar ki, Peygamberleri ile çevresindeki inanmışlar "Allah'ın yardımı ne zaman gelecek?" dediler. İyi bilin ki, Allah'ın yardımı yakındır" (Bakara Suresi, 214)

Şu anda onlar da sarsılıyorlar, şu halde Allah'ın yardımı onlara da yakındır! Bu yüzden şöyle demişlerdi: "Bu Allah'ın ve Resulü'nün bize vaad ettiği zaferdir." "Allah ve Resulü doğru söylemiştir..." "Bu, onların sadece imanlarını ve teslimiyetlerini arttırdı." "Bu, Allah'ın ve Resulü'nün, bize vaad ettiği zaferdir."

Allah ve Resulü, bu korku, bu zorluk, bu sarsıntı ve bu sıkıntı karşısında bize zafer vaad ettiler. Şu halde Allah'ın yardımının gelmesi kaçınılmazdır: "Allah ve Resulü doğru söylemiştir." Allah ve Resulü zaferin belirtileri hususunda doğru söylemiştir. Bu belirtilerin ifade ettikleri anlam hususunda doğru söylemiştir. Bu yüzden kalpleri Allah'ın yardımı ve vaadine yönelik sarsılmaz bir güvenle doludur: "Bu, onların sadece imanlarını ve teslimiyetlerini arttırdı."

Kuşkusuz onlar da insandı. İnsana özgü duygulardan, zaaflardan kurtulmaları mümkün değildi. Zaten kendi cinslerinin sınırlarını aşmaları, bu cinsin çerçevesi dışına çıkmaları, doğal özelliklerini ve yeteneklerini yitirmeleri istenmiyordu. Çünkü yüce Allah onları bu nitelikleri için yaratmıştır. İnsan olarak kalsınlar; başka bir cinse, örneğin meleğe, şeytana, hayvana yahut taşa dönüşmesinler diye yaratmıştır... Evet onlar da insandılar, bu yüzden korkuyorlardı, bir zorlukla karşılaştıklarında sıkılıyorlardı, insan gücünü aşan bir tehlike ile yüz yüze geldiklerinde sarsılıyorlardı. Ama, bununla beraber onlar, kendilerini Allah'a bağlayan, düşüp parçalanmalarını önleyen, içlerindeki ümidi tazeleyen, onları ümitsizlikten koruyan sağlam, güvenilir bir kulpa bağlanmışlardı. Bu ve şu durumlarıyla onlar, insanlık tarihinde benzeri görülmemiş eşsiz bir örnektiler.'

Yüzyıllar içinde tanık olunan bu eşsiz örneği kavrayabilmemiz için, bu gerçeği kesinlikle algılamamız gerekir. Onların insan olduklarını, güçlülüğüyle, zayıflığıyla insan tabiatından soyutlanmadıklarını kavramamız gerekir. Onların sahip oldukları ayrıcalığın; göklerin kulpuna yapışmış olmakla beraber yeryüzündeki insana özgü nitelikleri korumalarından, kendi insanlıkları çerçevesinde insanoğlu için hazırlanan en yüksek zirveye ulaşmış olmalarından kaynaklandığını göz ardı etmememiz gerekir.

Bu açıdan, bir gün içimizde zaaf baş gösterdiğini yahut sarsıldığımızı, ya da

korktuğumuzu veya tehlikenin, şiddetin, sıkıntının ve dehşetin etkisiyle sıkıldığımızı görürsek, hemen karamsarlığa kapılmamalıyız, telaşlanıp artık helâk olduğumuzu sanmamalıyız. Veya artık hiçbir zaman büyük bir sorumluluk yüklenemeyeceğimizi, buna layık olmadığımızı düşünmemeliyiz. Ancak, insan oluşumuzdan kaynaklandığı gerçeğinden hareket ederek kendi zaafımızın yanında durmamamız gerekir. Bizden daha iyi olanlarda baş gösterdi diye kendi zaafımızda ısrar etmemeliyiz. Çünkü ortada sağlam ve güvenilir bir kulp var. Göklerin kopmaz kulpu var. Sürçmekten kurtulmamız için ona sarılmalıyız, güven ve bağlılık tazelemeliyiz, içimizde baş gösteren sarsıntıyı gelecek yardımın müjdesi olarak algılamalıyız. Böylece direncimizi ve kararlılığımızı korumuş, daha,güçlü ve kendinden emin olarak yolumuza devam etmiş oluruz.

İşte islamın ilk yıllarındaki bu eşsiz örnekte meydana gelen denge budur. Kur'an-ı Kerim bu eşsiz örnekten, geçmişteki tutumlarından, imtihanı başarıyla geçmelerinden, Allah yolunda giriştiği cihattan, kimilerinin Allah'la buluşmasından, kimilerinin de bu buluşmayı beklemesinden şu şekilde söz ediyor:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

23- "Mü'minler arasında öyleleri varki, Allah'a verdikleri sözde dururlar. Kimileri sözünü yerine getirip o yolda canını vermiştir; kimileri de şehitlik beklemektedir. Onlar hiç sözlerini değiştirmediler."

Bu, daha önce işaret edilen ve savaşta düşman karşısında geri dönüp kaçmayacaklarına ilişkin olarak Allah'a söz veren, ama Allah'a verdikleri bu sözü tutmayan kimselerin durumunu anlatan örneğe karşılık olarak yer alıyor: "Allah'a verilen sözden sorumluydular."

İmam Ahmed, Sabit'ten şunları aktarır: Amcam Enes b. Nadr Peygamber efendimizin yanında Bedir savaşma katılmamıştı. Bu durum zoruna gidiyordu. "Hz. Peygamberin yaptığı ilk savaşa katılmadım. Eğer yüce Allah bundan sonra bana Peygamber efendimizle birlikte bir savaşa katılmayı nasip ederse neler yapacağımı görecektir" diyordu ve bundan fazlasını söylemekten de korkuyordu. Nihayet Peygamber efendimizin yanında Uhud savaşına katıldı. Savaşın devam ettiği bir sırada Saad b. Muaz'a "Ey Ebu Amr, cennetin kokusu ne hoş. Uhud'un ötesinden bu kokuyu duyuyorum" dedi ve öldürülene kadar müşriklerle savaştı. Cesedinde seksen küsür ok, kılıç ve mızrak yarası tespit edilmişti. Kız kardeşi -Hâlâm Rubbiy binti Nadr- "Kardeşimi ancak parmaklarından tanıyabildim" demişti. Bunun üzerine şu ayet inmişti: "Mü'minler arasında öyleleri varki, Allah'a verdikleri sözde durdular". Sahabeler bu ayetin Enes ve arkadaşları hakkında indiği düşüncesindeydiler. (Müslim, Tirmizi ve Nesai)

Mü'minler arasında yer alan bu tiplerin aydınlık portreleri burada, münafıklık, zaaf ve sözlerinden dönenlerin tablolarına karşılık yer alan iman tablosunu bütünlemek için sunuluyor. Bunda, olaylar ve Kur'an aracılığı ile eğitme sahnesindeki karşılaştırmanın gerçekleşmesi amacı güdülüyor.

Bunun üzerine imtihanın hikmetini, verilen sözü tutmanın ya da dönmenin akıbetini açıklamak ve bütün bunlarda meseleyi Allah'ın iradesine bağlamak suretiyle bir değerlendirme yapılıyor:

24- "Bu sebeple Allah, doğruları doğrulukları ile mükafatlandırır; münafıkları da dilerse azaplandırır veya tevbelerini kabu1 eder. Şüphesiz Allah çok bağışlayan, çok esirgeyendir."

Bu değerlendirme cümlesi, olaylar ve sahnelere ilişkin tasvirli anlatımın arasında yer alıyor. Amaç, bütün meseleyi Allah'a bağlamak, olaylar ve gelişmeler üzerindeki perdeyi kaldırıp ilahi hikmeti ortaya koymaktır. Şu halde, bu olay ve gelişmelerin hiçbiri boşuna değildir. Raslantı sonucu meydana gelmemiştir. Hepsi de önceden planlanan bir hikmet ve belli bir amaç doğrultusunda meydana gelmektedir ve yüce Allah'ın dilediği sonuçlara varacaklardır. Bunun yanı sıra tüm olaylarda ve gelişmelerde yüce Allah'ın kullarına yönelik rahmeti belirginleşmektedir. Çünkü onun merhameti ve bağışlaması daha yakın ve daha büyüktür: "Şüphesiz Allah çok bağışlayan, çok esirgeyendir."

Büyük olaya ilişkin bu açıklama olayın, mü'minlerin Rabbleri ile ilgili düşüncelerini doğrulayan, münafık ve bozguncuların sapıklıklarını, yanlış düşüncelerini ortaya koyan sonuç kısmı ile noktalanıyor. Aynı zamanda pratik bir sonuçlandırma ile imani değerler yerleştiriliyor:

25- "Âllah, o kafirleri hiçbir şey elde edemeden öfkeleriyle geri çevirdi. Allah'ın yardımı savaşta mü'minlere yetti. Allah güçlüdür, mutlak galiptir."

Savaş başlamış, gelişmiş ve bir sonuca ulaşmıştı. Ama savaşın dizgini Allah'ın elindeydi, istediği gibi yönlendiriyordu. Kur'an-ı Kerim bu gerçeği kendine özgü ifade yöntemi ile vurguluyor. Bu gerçeği pekiştirmek, onu kalplere yerleştirmek, gerçek islami düşünceyi açığa kavuşturmak için meydana gelen tüm olayları ve sonuçları doğrudan doğruya yüce Allah'a dayandırıyor.

Savaş sadece Kureyş ve Gatafan müşriklerinin yenilgisi ile sonuçlanmamıştı. Müşriklerin müttefiki olan yahudi Beni Kureyze kabilesi de hezimete uğramıştı:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

26- "Allah, kitap ehlinden onlara yardım eden Kureyze yahudilerini de kalelerinden indirdi ve kalplerine korku düşürdü. Onlardan bir kısmını öldürüyorsunuz, bir kısmını da esir alıyordunuz."

27- "Topraklarını, evlerini, mallarını ve henüz ayağınızı dahi basmadığınız yerleri Allah size miras olarak verdi. Allah'ın gücü her şeye yeter."

Bu ayetlerin işaret ettiği gelişmeleri anlayabilmek için yahudilerle müslümanların ilişkilerine bir göz atmakta yarar vardır...

Medine'de yaşayan yahudiler, müslümanların gruplar halinde buraya gelişlerinden sonraki kısa bir süre dışında müslümanlarla barışık bir hayat sürdürmediler. Peygamber efendimiz Medine'ye gelir gelmez onlarla bir barış antlaşması imzalamıştı. Bu antlaşmada Peygamberimiz onlara yardım etmeyi, onları korumayı garantilemişti. Ancak antlaşmayı bozmamalarını, bozgunculuk çıkarmamalarını, başkalarının ayıplarını araştırmamalarını, düşmana yardımcı olmamalarını, kimseyi incitecek davranışlarda bulunmamalarını şart koşmuştu.

Ne varki yahudiler, çok geçmeden yeni dinin, ilk ehli kitap toplum olmaları bakımından sahip oldukları geleneksel ayrıcalıklı konumlarına yönelik tehlikesini sezdiler. Yahudiler bu niteliklerinden dolayı Medine'liler arasında sahip bulundukları saygın konumlarından büyük kazançlar sağlıyorlardı. Aynı şekilde İslam dininin Peygamber efendimizin önderliğinde toplum için öngördüğü yeni sosyal düzenin de kendileri açısından ne denli tehlikeli olacağını sezmişlerdi. Çünkü yahudiler, Medine'de en etkin, en yüce söz kendilerine ait olsun diye Evs ve Hazreç kabileleri arasındaki ihtilafı istismar ediyorlardı. Fakat İslam Evs ve Hazreç kabilelerini saygın Peygamberlerinin önderliğinde birleştirince, artık yahudiler iki grup arasında avlanacakları bulanık suyu bulamaz oldular.

Onların belini kıran en büyük darbe, bilginleri ve hahamları olan Abdullah b. Selam'ın müslüman olmasıydı. Yüce Allah onun göğsünü islama açmış ve müslüman olmuştu. Ailesini davet etmiş onlar da müslüman olmuşlardı. Fakat, müslüman olduğunu açıklayacak olursa yahudilerin aleyhinde dedikodu çıkaracağından korkuyordu. Bu yüzden Peygamber efendimizden kendisinin müslüman olduğunu yahudilere bildirmeden önce kendisini onlara sormasını istedi. Peygamberimiz onun nasıl biri olduğunu yahudilere sorunca: "Bizim efendimizdir, efendimizin oğludur. Hahamımızdır, bilginimizdir" dediler. Bu sırada Abdullah b. Selam ortaya çıkıp kendisinin inandığı şeye onların da inanmalarını istedi. Buna çok bozuldular ve hakkında kötü söz söylediler. Yahudi ailelere ondan uzak durmalarını tembih ettiler. Dini ve siyasi egemenliklerine, rejimlerine yönelen gerçek tehlikeyi sezdiler. Ve Hz. Muhammed'in (s.a.s) işini bitirmek için kesintisiz komplolar düzenlemeye karar verdiler.

İşte bugüne kadar müslümanlarla yahudiler arasında bir gün olsun durmayan savaş o günden itibaren başlamış oldu.

Bu günkü deyimiyle ilk önce soğuk savaş başladı. Hz. Muhammed (s.a.s) ve islam aleyhine propaganda savaşı başladı. Yahudiler uzun tarihleri boyunca geliştirdikleri tüm taktikleri uyguladılar bu savaşta. Hz. Muhammed'in (s.a.s) Peygamberliği hakkında kuşku uyandırma, yeni inanç sisteminin etrafında çeşitli şüpheler yayma taktiğine başvurdular. Bazı müslümanların aralarını bozma yolunu tuttular. Bazan Evs ve Hazreç kabilelerinin, bazan muhacirlerle ensarın arasını bozmaya çalıştılar. Müşrikler hesabına müslümanlar aleyhine casusluk yaptılar.

Müslüman görünen bir grup münafıkla işbirliği yönüne giderek onlar aracılığı ile müslüman saflar arasına fitne sokmaya çalışırlar... En sonunda da maskelerini indirip Ahzap savaşında olduğu gibi müslümanlar karşısında oluşan düşman saftaki yerlerini aldılar.

En önemli toplulukları Beni Kaynuka, Beni Nadr ve Beni Kureyze'ydi. Bu toplulukların her birinin gerek Peygamber efendimizle gerekse müslümanlarla belli bir ilişkisi vardı.

En cesurları Beni Kaynuka kabilesi idi. Bedir'de büyük bir zafer elde etmelerinden dolayı müslümanlara kin besliyorlardı. İğneleyici sözler söylüyor, daha önce Peygamberimizle yaptıkları antlaşmayı inkar ediyorlardı. Bu tutumları, Hz. Peygamberin Kureyş'le yaptığı ilk savaşta galip geldikten sonra bir daha karşı koyamayacakları şekilde etkinlik kazanmasından, gücünün artmasından korktuklarının belirtisiydi.

İbn-i Hişam, İbn-i İshak kanalı ile onların durumlarını şu şekilde anlatır: "Peygamber efendimiz Beni Kaynuka kabilesini pazarda toplayıp onlara şöyle seslendi: "Ey yahudiler, Kureyşlilerin başına gelen felaketin aynısını başınıza indirmesi konusunda Allah'tan sakının ve müslüman olun. Çünkü siz, benim Allah tarafından gönderilmiş bir Peygamber olduğumu biliyorsunuz. Bunu kendi kitabınızda ve yüce Allah'ın sizinle yaptığı sözleşmede görüyorsunuz". Buna karşılık olarak yahudiler: "Ey Muhammed, sen bizi kendi kavmine benzetiyorsun. Savaştan anlamayan bir toplumla karşılaşıp onları yenmiş olman seni aldatmasın. Allah'a andolsun ki, eğer biz seninle savaşmış olsaydık, nasıl insanlar olduğumuzu sana öğretirdik" dediler.

İbn-i Hişam Abdullah b. Cafer'e dayanarak şunları anlatır: Beni Kaynuka ile ilgili gelişmelerden biri de şudur: Bir Arap kadını gidip Beni Kaynuka pazarında süt satar, sonra da bir kuyumcu dükkanında oturur. Orada bulunanlar kadından yüzünü açmasını isterler, kadın itiraz eder. Kuyumcu kadının elbisesinin eteğini elbisenin üst tarafına düğümler. Kadın ayağa kalkınca ayıp yerleri görünür. Yahudiler gülüşürler. Kadın bağırır. Bir müslüman, kuyumcunun üzerine atılır ve onu öldürür. Kuyumcu yahudi olduğu için diğer yahudiler hep birlikte o müslümanı öldürürler. Öldürülen müslümanın ailesi de yahudilere karşı müslümanları yardıma çağırır. Bunun üzerine müslümanlar öfkelenirler. Böylece müslümanlarla Beni Kaynuka kabilesi arasında büyük bir kavga başlamış olur.

İbn-i İshak bu olayın gelişimini şöyle tamamlar: Peygamber efendimiz vereceği karara boyun eğeceklerini bildirene kadar onları ablukaya aldı. Yüce Allah Peygamberimize yahudilerin aleyhine fırsat vermişken Abdullah b. Ubeyy b. Selul kalkıp şöyle dedi: Ey Muhammed, dostlarıma iyi davran -Beni Kaynuka kabilesi Hazreç kabilesinin müttefiki idi- Peygamberimiz duymazlıktan geldi. Tekrar "Ey Muhammed, dostlarıma iyi davran" dedi. Peygamberimiz onu dinlemedi, yüzünü bir tarafa çevirdi. Bu sefer elini Peygamberimizin zırhının cebine soktu. Peygamberimiz "Bırak beni" dedi. Peygamberimizin yüzünün rengi değişecek kadar öfkelenmişti. "Yazıklar olsun sana, bırak beni" dedi. "Hayır, vallahi dostlarıma iyi davranmadığın sürece bırakmam seni. Bunlar dörtyüz zırhsız, üçyüz zırhlı savaşçıdır. Kızıla ve karaya karşı korurlardı beni. Sense bir gün de kılıçtan geçirmek istiyorsun. Allah'a andolsun ki, ben çıkacak felaketlerden endişeleniyorum" dedi. Bunun üzerine Peygamber efendimiz "Onları sana bağışladım" dedi.

Abdullah b. Ubeyy o güne kadar kabilesi arasında etkinlik sahibi birisiydi. peygamber efendimiz Beni Kaynuka kabilesi hakkında aracılık yapmasını kabul ederek, onların silahları hariç diğer mallarını yanlarına alarak Medine'yi terk etmelerine izin verdi. Böylece Medine önemli bir güce sahip yahudilerin bir kısmından kurtulmuş oldu.

Beni Nadr kabilesine gelince; Peygamber efendimiz Uhud savaşından sonra Hicri dördüncü senede, daha önce aralarında vardıkları bir antlaşma uyarınca öldürülen iki kişinin diyetine katkıda bulunmalarını istemek üzere yaşadıkları bölgeye gitti. Peygamberimiz bulundukları yere gelince: "Tamam ey Ebul Kasım, sana istediğin miktarda yardımda bulunacağız" dediler. Sonra aralarında yalnız kalınca: "Bu adamı bir daha bu durumda bulamazsınız. -Peygamber efendimiz onların evlerinden birinin duvarının dibinde oturuyordu- Kim bu evin üzerine çıkıp, üzerine bir kaya indirerek bizi ondan kurtaracak?

Ardından bu alçakça komployu uygulamaya başladılar. Peygamber efendimiz onların yapmak istedikleri şeyi sezdi ve hemen oradan ayrılıp Medine'ye döndü. Onlara karşı savaş hazırlıklarının başlatılmasını emretti. Onlarda kalelerine kapandılar. Münafıklığın elebaşısı Abdullah b. Ubeyy b. Selul, "Direnin ve kendinizi savunun, sizi kesinlikle teslim etmeyeceğiz. Eğer ölürseniz biz de sizinle ölürüz. Eğer sürgün edilirseniz biz de sizinle şehri terk ederiz" diye onlara haber gönderdi. Ama münafıklar sözlerinde durmadılar. Yüce Allah Beni Nudayrlıların içine korku saldı. Onlar da savaşmadan, direnmeden teslim oldular. Peygamber efendimizden, şehri terk etmelerine izin vermesini, canlarını bağışlamasını, silah hariç yanlarında bir deve yükü mal alıp gitmelerine müsaade etmesini istediler. Peygamberimiz de bu şekilde hareket etti. Çıkıp Haybere gittiler. Bazıları da Şam'a gitti. Haybere giden ileri gelenleri arasında Selam b. Ebu'l Hukeyk, Kenane b. Rebi b. Ebu'l Hukeyk ve Huyey b. Ahtab vardı. Ahzap savaşında Kureyş ve Gatafan müşriklerinin müslümanlara karşı birlik oluşturup saldırıya geçmeleri gündeme getirildiği sırada onlardan da söz edilmişti.

Şimdi Beni Kureyze savaşına gelmiş bulunuyoruz. Daha önce bunların Ahzap savaşındaki tutumlarına değinilmişti. Başta Huyey b. Ahtap olmak üzere Beni Nudayr kabilesinin ileri gelenlerinin teşvikleriyle müşriklerle birlik olup müslümanlar aleyhine oluşan ittifaka katılmışlardı. Beni Kureyze kabilesinin bu ortamda Peygamber efendimizle daha önce yaptıkları saldırmazlık ve savunma işbirliği antlaşmasını bozmaları, düşman birliklerinin Medine'nin dışında giriştikleri saldırılardan daha ağır gelmişti müslümanlara.

Şu rivayet, o sırada müslümanlara yönelen tehdidin büyüklüğünü ve Beni Kureyze'nin antlaşmayı bozmasından dolayı duyulan korkunun boyutlarını çok güzel tasvir ediyor: Peygamber efendimiz haberi duyunca, Evs kabilesinin lideri Saad b. Muaz, Hazreç kabilesinin lideri Saad b. Ubade ile birlikte Abdullah b. Revaha ve Havvat b. Cubeyri r.a. göndererek şöyle buyurdu: "Gidin bakalım bunlara ilişkin olarak duyduğumuz şeyler doğru mudur değil midir? Eğer söylenenler doğruysa, sadece benim anlayacağım şekilde gizlice anlatın, halka duyurmayın. Ama eğer bize verdikleri sözde duruyorlarsa bunu halka duyurun." (Bu sözler, Peygamber efendimizin bu haberin nefislerde bırakacağı kötü etkilerden endişelendiğini gösteriyor).

Heyet Beni Kureyze'nin bulunduğu yere gelince, onları Peygamber efendimizden onlara ilişkin duyduklarından da beter bir durumda gördüler: "Resulullah da kimdir? Muhammed'le aramızda herhangi bir antlaşma, bir sözleşme yoktur" dediler. Bunun üzerine heyet döndü ve durumu Peygamber efendimize açıklamadan işaretle bildirdiler. Bunun üzerine Peygamber efendimiz "Allahu ekber, müjdeler olsun ey müslümanlar" buyurdu. (Kötü haberin saflarda yayılmasına karşı müslümanlara güven aşılamak için böyle davranmıştı).

İbn-i İshak diyor ki: "Bundan sonra imtihan ağırlaştı. Korku gittikçe arttı. Müslümanlar hem yukarıdan, hem aşağıdan düşmanla çevrilmişlerdi. Hatta müslümanlar en olmadık olumsuzlukları düşünmüşlerdi. Bazı münafıklar da ortalığı karıştırıyorlardı..."

Ahzap savaşının başlangıcında durum bundan ibaretti.

Yüce Allah, yardımı ile Peygamberini destekleyince, düşmanlarını hiçbir sonuç elde edemeden gerisin geri gönderince ve yüce Allah mü'minleri savaştan koruyunca, Peygamber efendimiz zaferle Medine'ye döndü. İnsanlar silahlarını bırakmışlardı. Peygamber efendimiz Ümmü Seleme'nin r.a. evinde cephenin tozlarından yıkandığı bir sırada Cebrail a.s. geldi ve "Silahını bıraktın mı ya Resulallah?" dedi. Peygamber efendimiz "Evet" dedi. Cebrail a.s. "Ama melekler henüz silahlarını bırakmadılar. Şimdi o kavmin üzerine yürümenin zamanıdır" dedi. Sonra da şunları ekledi: "Yüce Allah Beni Kureyze kabilesinin üzerine yürümeni emrediyor." Beni Kureyze'nin yurdu Medine'den birkaç mil uzaktaydı. Bu olay öğlen namazından sonra meydana geliyordu. Peygamber efendimiz "Beni Kureyze'nin yurduna varmadıkça hiç kimse ikindi namazını kılmasın" Ardından müslümanlar yola koyuldular. İkindi namazının vakti onlar yoldayken girdi. Bazısı namazı yolda kıldı ve "Resulullah sırf acele etmemiz için böyle söylemiştir" dediler. Diğerleri de Beni Kureyze'nin yurduna varmadıkça ikindi namazını kılmayacağız dediler. Peygamberimiz iki tarafa da sert bir tepki göstermedi.

Peygamber efendimiz Ümmü Mektum'u (Hakkında "Abese vetevella encaehul'a'ma" =Surat astı ve döndü. Kör geldi, diye= ayeti inen kör sahabe) Medine'de kendisine vekil bırakarak peşlerinden gitti. Bayrağı Ali b. Ebu Talib'e verdi. Sonra Peygamber efendimiz yurtlarının önünde savaş düzeni alarak yirmibeş gece onları ablukaya aldı. Bu abluka uzun sürünce Evs kabilesinin lideri Saad b. Muaz'ın hakemliğini kabul ettiler. Çünkü cahiliye döneminde Evs kabilesinin müttefikleri idiler. Onlar Saad b. Muaz'ın kendilerine iyi davranacağına inanıyorlardı. Nitekim Abdullah b. Ubeyy b. Selul dostları olan Beni Kaynuka kabilesi için öyle yapmış, aracılık yaparak onları Resulullah'ın elinden kurtarmıştı. İbn-i Ubeyy'in Beni Kaynuka için yaptığı aracılık gibi Saad'ın da kendileri hakkında aracılık yapacağını sanmışlardı. Saad b. Muaz'ın hendek savaşının sürdüğü günlerde, (koptuğu zaman kolun hareket etmesine engel oluşturan bir damara) ok isabet etmek suretiyle yaralandığını bilmiyorlardı. Resulullah bu damarım dağlamış ve yakından ilgilenmek için onu mescidin bir tarafına yatırmıştı. O sırada Saad b. Muaz Allah'a şöyle dua ediyordu: "Allah'ım eğer Kureyşle bundan sonra yine savaşmamızı takdir etmişsen, bizi o güne yetiştir. Eğer bizimle onlar arasındaki savaşın bitmesini takdir etmişsen onların birliğini parçala, darmadağın et. Beni Kureyze kabilesi hakkında da gözlerimi aydın etmedikçe canımı alma." Yüce Allah Saad'ın bu duasını kabul etmiş ve kendi kendilerini onun hakemliğini kabul etmelerini takdir etmişti.

Bu sırada Peygamber efendimiz onların hakkında hakemlikte bulunması için onu Medine'den çağırttı. Bindirildiği bir merkebin sırtında çıkagelince Evs kabilesinden olanlar etrafını sarıp şöyle demeye başladılar: "Ey Saad, bunlar senin müttefiklerindir, onlara iyi davran." Onu yumuşatmaya, onlar hakkında merhametli davranmasını sağlamaya çalışıyorlardı. O ise sessizce söylenenler i dinliyordu. Fazla ısrar edince: "Şimdi Saad'ın Allah için yapacağı bir işte kınayanın kınamasından korkmayacağı andır" dedi. Bunun üzerine Saad'ın onları sağ bırakma taraftarı olmadığını anladılar.

Saad b. Muaz r.a. Peygamber efendimizin içinde bulunduğu çadıra yaklaşınca, Peygamber efendimiz "Büyüğümüze yardım edin" dedi. Müslümanlar hemen kalkıp onu merkebin sırtından indirdiler. Peygamberimizin ona karşı bu şekilde davranması, vereceği hükmün daha etkin olması için karar verme yetkisine sahip olduğu bir ortamda ona saygı gösterilmesini, onurlandırılmasını sağlama amacına yönelikti.

Saad oturduğu zaman, Peygamber efendimiz ona şöyle dedi: "Şu adamlar -Beni Kureyze'yi göstererek- senin hakemliğini kabul ettiler. Onlar hakkında istediğin kararı verebilirsin." Saad "Benim vereceğim karar onlar hakkında geçerli midir?" Peygamberimiz "Ev.;t" dedi. Peki "Şu çadırda bulunanları da kapsıyor mu?" "Evet" dedi Peygamberimiz. Bu sefer Peygamber efendimizin bulunduğu tarafı göstererek, "Bunları da içine alıyor mu?" dedi. (Peygamberimize bakarken yüzü sevgi ve saygı ile parlıyordu) Peygamberimiz "Evet" dedi. Bunun üzerine Saad b. Muaz r.a. "Ben savaşçılarının öldürülmesine, mallarına ve ocuklarına el konulmasına hükmediyorum." Peygamber efendimiz "Kuşkusuz sen, yüce Allah'ın yedi kat göğün üstünden verdiği hükmün aynısı ile hükmettin" dedi.

Sonra Resulullah s.a.s. yerde çukurların kazılmasını emretti. Yahudiler bağlı olarak getirilip boyunları vuruldu. Yediyüz, sekizyüz kişi civarındaydılar. Tüyü bitmemiş olanları (yani erginlik çağına ulaşmamış delikanlıları) kadınlarla birlikte esir alındı, mallarına el konuldu. Huyey b. Ahtab da aralarındaydı. Daha önce onlara verdiği sözü tutarak onlarla birlikte kalelerine sığınmıştı.

O günden sonra yahudiler hep aşağılandılar. Bunun sonucu Medine'deki münafıklık hareketi zayıfladı. Münafıkların başları önlerine eğildi. Yapa geldikleri şeylerin çoğundan korkmaya başladılar. Bu ve öteki olayların ardından müşrikler bir daha müslümanlara saldırmayı düşünecek fırsat bulamadılar. Bundan sonra hep müslümanlar saldırdılar. Nihayet Mekke ve Taif fethedildi. Yahudilerin, münafıkların ve müşriklerin faaliyetleri arasında bir paralellik vardı. Yahudiler kovulduktan sonra bu paralellik bozuldu. Aynı zamanda bu olay islam devletinin kurulup oturması açısından iki dönemi birbirinden ayıran en belirgin gelişmedir.

Yüce Allah'ın şu sözü de bunu doğrulamaktadır:

"Allah, kitap ehlinden onlara yardım eden Kureyze yahudilerini de kalelerinden indirdi ve kalplerine korku düşürdü. Onlardan bir kısmını öldürüyorsunuz, bir kısmını da esir alıyorsunuz."

"Topraklarını, evlerini, mallarını ve henüz ayağınızı dahi basmadığınız yerleri Allah size miras olarak verdi. Allah'ın gücü her şeye yeter."

Ayetin orjinalinde geçen Seyâsî = kaleler demektir. Müslümanların miras aldıkları ama bundan önce ayak basmadıkları topraklardan maksat bulundukları bölgeden uzak Beni Kureyze'ye ait araziler olabilir. Diğer malları ile birlikte bu araziler de müslümanlara geçmişti. Öte yandan bununla, Beni Kureyze'nin kendi topraklarını savaşmadan teslim etmelerine de işaret edilmiş olabilir. Bu durumda ayetin orjinalinde geçen "Vata'a" kelimesi savaş anlamında kullanılmış olur. Çünkü savaşta düşman bölgeleri çiğnenir.

"Allah'ın gücü her şeye yeter"

İşte bu, olayın mahiyetini ve mesajını somutlaştıran bir değerlendirmedir. Bu değerlendirmede her mesele Allah'a döndürülüyor. Nitekim, savaşı anlatan ayetlerin akışı; olayı bütünüyle Allah'a döndürmek, savaştaki eylemleri doğrudan doğruya Allah'ın iradesine dayandırmak biçiminde gelişmişti. Amaç, bu büyük gerçeği pekiştirmektir. Yüce Allah'ın yaşanan olaylar ve olayların ardından inen Kur'an ayetleri aracılığı ile müslümanların gönüllerine yerleştirdiği bu büyük gerçeği ön plana çıkarmaktır. Böylece islam düşüncesinin ruhlarda bu büyük gerçeğe dayanması hedeflenmektedir.

Bu büyük olayın sunuluşu böylece sona erdi. Bu sunuş, Kur'an-ı Kerim'in hem müslüman toplumun kalbine hem de pratik hayatına yerleştirmek için geldiği ilahi yasaları, değerleri, direktif ve kuralları kapsamıştı.

Böylece olaylar eğitme amacına yönelik birer unsur işlevini görmüş oluyorlar. Kur'an'da hayata ve hayattaki gelişmelere, hayatın amaç ve düşüncelerine rehberlik ve tercümanlık yapmış oluyor. Sonuçta Kur'an ve imtihanlar aracılığı ile değerler yerleşir, kalpler yatışır, huzura kavuşur.

Ahzab, suresinde yer alan bu üçüncü ders, bütün müslüman erkek ve kadınların alacakları ödüle ilişkin son açıklamanın dışında bütünüyle Peygamber efendimizin eşlerine ayrılmıştır. Peygamber efendimizin eşlerinin bu surenin başlarında "Mü'minlerin anneleri" olarak isimlendirildiklerini görmüştük. Kuşkusuz bu `ana'lığın birtakım yükümlülükleri vardır. Bu sıfatı hakketmelerine neden olan yüksek derecenin birtakım yükümlülükleri vardır. Peygamber efendimizin yanında sahip oldukları yüce mevkinin birtakım yükümlülükleri vardır. Bu derste bu yükümlülüklerden bazıları açıklanacaktır. Bunun yanı sıra yüce Allah'ın, Peygamberin tertemiz evi tarafından temsil edilmesini, onlara dayalı bir hayat sürdürmesini, insanların yolunu aydınlatan bir meşale işlevini görmesini dilediği değerlerde yerleştirilmektedir.


Kuran-i Kerim Tefsiri

O

Ahzäb

O

28- "Ey Peygamber! Eşlerine söyle: "Eğer dünya hayatını ve süslerini istiyorsanız gelin size boşanma bedelinizi vereyim ve güzellikle salıvereyim."

29- "Eğer Allah'ın Peygamberini ve ahiret yurdunu istiyorsanız bilin ki, Allah içinizden iyi davrananlara büyük mükâfat hazırlamıştır."

Peygamber efendimiz hem kendisi hem de ailesi için sade bir hayat seçmişti. Kuşkusuz bu sadelik dünya nimetlerinden yararlanamamaktan kaynaklanmıyordu. Nitekim Peygamber efendimiz henüz hayattayken geniş araziler fethedilmiş, çok sayıda ganimet ve bol zenginlik kaynakları elde edilmişti. Bu sayede daha önce malı ve serveti bulunmayan birçok kişi zengin olmuştu. Buna rağmen bir ay boyunca Peygamberimizin evlerinde ateşin yanmadığı olurdu. Bununla birlikte sadaka vermede, bağışta bulunma ve hediye etmede son derece eli açıktı. Ancak bu tavır dünya hayatının nimetlerinin üstüne çıkma ve içtenlikle yüce Allah'ın katındaki nimetleri arzulama duygusundan kaynaklanıyordu. Mal mülk elde etme imkanına sahip bulunduğu halde sakınan, yeryüzünün nimetlerini geride bırakan, Allah katındaki sonsuz ve kalıcı nimetleri seçen birinin arzusuydu bu. Peygamber efendimiz inancı ve inancının öngördüğü şeriatı açısından hem kendisine hemde aile fertlerine böyle bir hayat yaşatmakla yükümlü değildi. Çünkü onun inancına ve şeriatına göre güzel ve temiz şeyler haram değildi. Nitekim peşlerine düşmeden, arzuyla kavrulmadan, tamamen içine dalmadan, onlarla uğraşmadan, zorlanmaksızın kendisine sunulan şeyi, beklenmedik bir şekilde tesadüfen eline geçen şeyi kendisine haram kılmazdı. Ayrıca kendisi için seçtiği bu sade hayatı yaşamaya da ümmetini zorlamazdı. Ancak dileyen bunu seçebilirdi. Dünya zevklerini ve nimetlerini aşmak, onların ağırlıklarından kurtulmak, nefsin istek ve eğilimlerinden bağımsız tam bir özgürlük elde etmek isteyenler bu yolu seçebilirdi.

Ancak, Peygamberimizin eşleri de kadındılar, insandılar. Her insanda bulunan duygulara onlar da sahipti. Üstünlüklerine, saygınlıklarına ve yüce Peygamberlik kaynağına olan yakınlıklarına rağmen dünya nimetlerine yönelik doğal arzu içlerinde canlılığını korurdu. Yüce Allah'ın Peygamberine ve mü'minlere bol nimetler bahşettiğini görünce; kendilerine verilen nafakanın arttırılması konusunda Peygamber efendimize başvurdular. Ne varki Peygamberimiz bu başvuruyu memnunlukla karşılamadı. Tam tersine üzüldü ve hoşnutsuzluğunu belirtti. Çünkü O, kendisi için tercih ettiği hayat biçimi ile serbest, yüce ve hoşnutluk içinde yaşamak istiyordu. Dünya nimetlerinden yararlanmak gibi bir mesele ile en alt düzeyde ilgilenmek, hem kendi hayatının hemde yakınlarının hayatının, dünyanın her türlü gölgesinden ve lekesinden arı, yüce ve aydınlık ufuklara yükselmesini istiyordu. Peygamber efendimiz bu olaya helal ve haram açısından yaklaşmıyordu. -Çünkü helal ve haram olan şeyler açıklanmıştır- Basit yeryüzünün baştan çıkarıcı cazibesine kapılmadan, özgür, serbest ve bağımsız bir hayat sürdürme meselesidir bu.

Peygamber efendimiz eşlerinin kendisinden nafaka istemelerinden dolayı o kadar üzülmüştü ki, arkadaşları ile görüşmek istememişti. Hz. Peygamberin onlarla görüşmek istememesi ashabın ağırına gidiyordu. Hiçbir mesele bu kadar önemli değildi onlara göre. Yanına gitmek istiyorlardı ama izin verilmiyordu. İmam Ahmed, Cabir r.a.'den şöyle rivayet eder: Ebubekir kalkıp Resulullah'ın yanına gitmek için izin istedi. -O sırada sahabeler Peygamberimizin kapısında oturuyorlardı. Peygamberimiz de içerde oturuyordu- Ama Ebu Bekir'e girmek için izin verilmedi. Sonra Ömer geldi izin istedi, ona da izin verilmedi. Ardından Ebubekir ve Ömer'e -Allah onlardan razı olsun- birlikte izin verildi. Onlar da içeri girdiler. Peygamberimiz sessizce oturmuş, eşleri de çevresinde toplanmışlardı. Hz. Ömer: "Ben, Peygamber efendimize bir şey söyleyeyim de belki onu güldürebilirim" dedi. Sonra şunları söyledi: "Ya Resulallah, eğer Zeyd'in kızı -Ömer'in karısı biraz önce benden nafaka istemiş olsaydı, kesinlikle boynunu koparırdım." Bunun üzerine Peygamber efendimiz azı dişleri görünecek kadar güldü. Ve şöyle dedi: "Şu etrafımdakiler de benden nafaka istiyorlar." Hz. Ebubekir r.a. Hz. Aişe'yi dövmek için Hz. Ömer r.a. de Hz. Hafsa'yı dövmek için kalkıp şöyle dediler: "Yanında olmayan bir şeyi mi Hz. Peygamberden istiyorsunuz?" Peygamber efendimiz onların kızlarını dövmelerine engel oldu. Sonra Peygamberimizin eşleri: "Allah'a andolsun ki, bundan sonra, sahip olmadığı bir şeyi Resulullah'tan istemeyeceğiz" dediler. Bunun üzerine yüce Allah eşlerini dünya nimetleri ile kendisi arasında dilediklerini seçmekte serbest bırakmasını emrettiği ayetleri indirdi. Peygamber efendimiz önce Hz. Aişe r.a.'den başladı: "Sana bir şey söyleyeceğim, ama anne ve babana danışmadan acele ile karar vermeni istemiyorum" dedi. Hz. Aişe: "Ne söyleyeceksin?" dedi. Peygamber efendimiz: "Ey Peygamber! Eşlerine söyle.." ayetini okudu. Hz. Aişe: "Senin hakkında anne ve babama mı danışacağım, kesinlikle, Allah'ı ve Peygamberini tercih ediyorum. Bir de benim hangisini tercih ettiğimi diğer eşlerine söylememeni istiyorum" dedi. Bunun üzerine Peygamber efendimiz: "Allah beni güçlük çıkarmam için göndermedi. Beni bir öğretici, kolaylaştırıcı olarak gönderdi. Onlardan biri senin hangisini seçtiğini sorarsa söyleyeceğim" dedi. (Müslim, Zekeriyya bin İshak'tan aktarmıştır)

Buhari doğrudan Ebu Seleme b. Abdurrahman'dan şu hadisi aktarır. Ebu Seleme der ki: "Peygamber efendimizin eşi Hz. Aişe r.a. şöyle dedi: Yüce Allah Peygamberimize eşlerini serbest bırakmasını emredince, Peygamberimiz önce benden başladı ve şöyle dedi: Sana bir şey söyleyeceğim, anne-babana danışmak için acele karar vermemende bir sakınca yok. -Kuşkusuz Peygamberimiz anne babamın kendisinden ayrılmanı istemeyeceklerini biliyordu- Sonra, Peygamber efendimiz yüce Allah'ın "Ey Peygamber! Eşlerine söyle..." diye başlayan iki ayeti indirdiğini söyledi. Ben de "Bunlardan hangisi için ana-babama danışacağım? Ben Allah'ı, Peygamberini ve ahiret yurdunu istiyorum" dedim.

Kuşkusuz Kur'an-ı Kerim, islamın hayat düşüncesinin temel değerlerini belirlemek için inmiştir. Bu değerlerin pratik ve canlı tercümelerinin Hz. Peygamberin evinde ve özel hayatında bulunması, en ince ve açık şekliyle bu evde gerçekleşmesi gerekir. Çünkü bu ev, islam ve müslümanlar için bir meşaledir ve yüce Allah içindeki her şeyle birlikte tüm yeryüzüne varis olana kadar öyle kalacaktır.

İki şıktan birini tercih etmeye ilişkin bu iki ayet izlenecek yolu belirliyor: ya dünya hayatı ve bu hayatın göz alıcı süsleri... Ya da Allah, Peygamberi ve ahiret yurdu. Ama bir kalp iki hayat görüşünü birden barındıramaz. Çünkü yüce Allah bir insanın göğüs boşluğunda iki kalp yaratmamıştır.

Peygamber efendimizin eşleri "Bu andan itibaren, sahip bulunmadığı bir şeyi Resulullah'tan istemeyeceğiz" demişlerdi. Ama sorunun esasının açığa kavuşması için Kur'an ayetleri indi. Çünkü bu, bir şeyin onun yanında bulunması ya da bulunmaması meselesi değildi. Mesele, ya Allah'ı, Peygamberini ve ahiret yurdunu seçmek ya da süs ve zevkleri seçmekti. Yoksa tüm yeryüzü hazinelerinin ellerinin altında olması ile evlerinde yiyecek bir şeyin bulunmaması arasında bir fark yoktur. Nitekim onlar kesin olarak iki şıktan birini tercih etme durumunda bırakıldıktan sonra Allah'ı, Peygamberini ve ahiret yurdunu tercih ettiklerini açıkça bildirmişlerdi. Böylece onlar Peygamberin yanındaki saygın yerlerine, o büyük Resulün evine yaraşır yüce ufuktaki yerlerine layık olduklarını kanıtlamışlardı. Bazı rivayetlerde, Peygamber efendimizin eşlerinin bu tercihinden dolayı sevindiği belirtilmektedir.

Bu olayın üzerinde bir miktar durup değişik açılardan irdelemek istiyoruz: Bu olay, islamın değer yargılarına ilişkin düşüncesini net bir şekilde ortaya koymaktadır. Dünya ve ahiretin algılanış yöntemini çizmektedir. Müslümanın kalbinde dünya değerleri ile ahiret değerleri; toprağa yöneliş ile göğe yöneliş arasındaki tüm tereddütleri, tüm yalpalanmaları durdurmaktadır. Bu kalbi, onu sırf Rabbine yönelmekten, başkasına değil sadece Rabbine özgü olmaktan alıkoyan her türlü yabancı bağdan kurtarmaktadır.

Olayın bir yanı bu. Öte yandan bu olay, Peygamber efendimizin ve onunla birlikte yaşayanların, ona bağlananların yaşadıkları hayatın gerçek mahiyetini bize tasvir etmektedir. Bu gerçeğin en güzel yanı da Peygamberimizin yaşadığı hayatın bir insanın hayatı olduğunu, onunla birlikte bulunanların diğer insanlar gibi yaşadıklarını, insanlıklarından, duygularından ve insan olmalarından kaynaklanan özelliklerinden soyutlanmadıklarını ortaya koymasıdır. Bununla beraber onlar yüce, eşsiz ve büyük bir zirveye ulaşmışlardır, kendilerini her yönüyle Allah'a adamış, ondan başkasından soyutlanmışlardır. Çünkü bu ruhlardaki insani duygular ve beşeri arzular ölmemiştir. Sadece yücelmiş, dış etkenlerden arınmışlardır. Geride insanlığın kendine özgü tatlı tabiatı kalmıştır. Ama bu beşeri tabiat bu insanların, bir insan için önceden planlanan en yüksek olgunluk-kemal derecesine yükselmelerine engel oluşturmamıştır.

Bizler Peygamber efendimizi ve sahabelerini gerçek dışı ya da eksik bir tabloda tasavvur ettiğimizde çoğu zaman yanılırız. Onları her türlü insani duygudan ve beşeri arzudan soyutlarız. Bununla onları yücelttiğimizi, bizim eksiklik ve zaaf olarak algıladığımız şeylerden arındırdığımızı zannederiz.

Bu yanlış algılama, onlar için realiteye uymayan bir tablonun çizilmesine neden olur. Bu tablo birtakım anlaşılmaz, karmaşık hallerle örtülmüş bir görünümdedir. Bunların arasından onların temel insani belirtilerini görmemiz imkansızlaşıyor. Bu yüzden bizimle onlar arasındaki insanlık bağı kopuyor. Onların bu hallerle çevrilmiş kişilikleri bizim kafamızda dokunulmaz, elle tutulmaz hayallere yakın efsanevi varlıklar olarak kalıyor. Onları bizden farklı, değişik bir varlık türü, melekler veya her halükarda onlar gibi beşeri duygulardan ve arzulardan uzak bir varlık olarak düşünürüz. Bu hayal ürünü tablo şeffaf olmakla birlikte, onları bizim çevremizin dışına çıkarmaktadır. Artık onları örnek almaz, onlardan etkilenmeyiz. Onlara benzeme, onlara pratik hayatta uyma ümidimiz kalmaz. Bu yüzden Peygamber efendimiz ve arkadaşlarının hayatı harekete dönük en önemli unsurunu, dinamizmini yitirir. Duygularımızın onları örnek almaya, onları taklit etmeye yönelik olarak harekete geçmesi durumu ortadan kalkar. Bunun yerini hayranlık duymak ve büyülenmek gibi, pratik hayatımızda somut hiçbir etkinliği bulunmayan, anlaşılmaz, kapalı ve büyüleyici bir duygusallık alır. Sonra bizimle bu büyük kişilikler arasındaki canlı iletişimi de kaybederiz. Çünkü iletişim ancak, onların gerçek insanlar olduklarını, tıpkı bizim sahip olduğumuz duygu, arzu ve heyecanlar gibi gerçek duygu, arzu ve heyecanlara sahip olduklarını algıladığımız an gerçekleşebilir. Şu kadarı varki, onlar sahip oldukları bu beşeri özellikleri yüceltmiş, bizim duygularımıza bulaşan lekelerden arındırmışlardır.

Yüce Allah'ın Peygamberlerini, melekler veya insanlardan başka bir varlık türü arasından seçmeyipte insanlar arasından seçip göndermesindeki hikmeti açıktır. Amaç Peygamberlerin hayatı ile onlara uyanların hayatları arasındaki gerçek bağın sürekli olmasıdır. Peygamberlere uyanların, Peygamberlerin kalplerinin de daha temiz daha arı ve daha yüce olmakla beraber normal insanlarınki gibi duygu ve arzularla dolu olduklarını bilmeleridir. Böylece onları, bir insanın diğer bir insanı sevmesi gibi severler. Küçük bir insanın büyük bir insanı taklit etmesi gibi onları izlemeye koyulurlar.

Peygamber efendimizin eşlerinin iki şıktan birini tercih etme durumunda bırakılmaları meselesi çerçevesinde, Peygamberimizin eşlerinin içlerindeki dünya nimetlerine yönelik doğal arzu karşısında biraz duruyoruz. Bu arada Peygamber efendimizle eşlerinin ev hayatın yansıtan tabloyu gözlemliyoruz; burada gördüklerimiz nafakalarının arttırılması için kocalarına başvuran kadınlardır! Bu başvuruları kocalarının canını sıkıyor ama, bu baş vurudan dolayı Hz. Ebubekir'le Hz. Ömer`in Hz. Aişe r.a. ile Hafsa r.a.'ı dövmelerini kabul etmiyor. Çünkü mesele, beşeri duygu ve eğilimlerin arındırılması ve yüceltilmesi meselesidir, uyuşturulması ya da öldürülmesi değil. Peygamber efendimizle eşleri arasında baş gösteren bu mesele yüce Allah'ın Peygamber efendimize eşlerini iki şıktan birini tercih etmeleri durumunda bırakmalarını emretmesine kadar bu şekilde kalıyor. Bu emirden sonra onlar da Allah'ı, Peygamberini ve ahiret yurdunu tercih ediyorlar. Ama herhangi bir zorlama, bir şiddet, bir baskı söz konusu olmadan bu kararı veriyorlar. Eşlerinin kalplerinin bu aydınlık ve yüce ufka erişmiş olmasından dolayı Peygamberimizin de gönlü neşeleniyor, seviniyor.

Ayrıca, Peygamber efendimizin kalbinde yer eden tatlı beşeri arzuya da değinmek istiyoruz: Peygamberimiz açıkça Aişe'yi seviyor ve yüce Allah'ın hem kendisi hem de ev halkı için dilediği değerli düzeye yükselmesini istiyor. Bu yüzden eşlerinin iki şıktan birini tercih etmeleri meselesini önce Aişe'ye açıyor. Yücelmesi ve arınması için ona yardım etmek istiyor; anne ve babasına danışmadan karar vermede acele etmemesini tavsiye ediyor. -Aslında Peygamberimiz, Hz. Aişe'nin de dediği gibi onun anne ve babasının kocasından ayrılmasını istemeyeceklerini biliyor- Hz. Aişe, Peygamber efendimizin gönlündeki bu tatlı arzunun farkındadır. Bunun için seviniyor ve sözleri ile bu sevgiye önem verdiğini ortaya koyuyor. Bu konuşma esnasında Peygamber efendimiz küçük eşini seven, kendisinin yaşadığı yüce ufka onun da yükselmesini, hep birlikte orada kalmayı, duygularında yer eden ve yüce Allah'ın hem kendisi hem de ev halkı için dilediği asil değerleri onunla paylaşmak isteyen bir insan olarak ön plana çıkıyor. Aynı şekilde Hz. Aişe de eşinin kalbindeki yerinin sağlam oluşundan dolayı sevinen bir insan olarak beliriyor. Peygamberimizin kendisine yönelik arzusundan, kendisine duyduğu sevgiden ve yüce ufku tercih etmesi dolayisiyle kendisiyle birlikte aydınlık ufukta kalması için anne ve babasının yardımına başvurmasını istemesinden dolayı duyduğu sevinci gizlemiyor Bu arada onun kadınlık duygularını da gözlüyoruz: Peygamberimizden, diğer eşlerine bu meseleyi açınca kendisinin yaptığı tercihi onlara söylememesini istiyor! Onun bu isteğinin altında tercih meselesinde yalnız kalma, diğer eşlerinden ayrıcalıklı olma, en azından bu konumda bazısından farklı olma duygusu yatıyor. Öte yandan Peygamber efendimizin Hz. Aişe'ye verdiği cevapta Peygamberliğin yüceliğini gözlemliyoruz. Şöyle diyor Peygamber efendimiz: "Allah beni güçlük çıkarmam için göndermedi. Beni bir öğretici, kolaylaştırıcı olarak gönderdi. Onlardan biri senin hangisini seçtiğini sorarsa kesinlikle söyleyeceğim". Çünkü Peygamberimiz herhangi bir eşinden kendisini iyi bir sonuca götürecek şeyi gizlemek, onu şaşırtacak, işini zorlaştıracak bir imtihana sokmak istemiyor. Tam tersine, nefsinin isteklerini aşmak, yeryüzünün çekici güzelliklerinden ve dünya nimetlerinin aldatıcı görünümlerinden kurtulmak için yardım isteyen herkese yardım elini uzatıyor.

Peygamber efendimizin ve ashabının hayatlarını sunarken insanlara özgü bu gibi önemli belirtileri örtbas etmemeliyiz, onları ihmal etmemeliyiz, değerlerini küçümsememeliyiz. Bunları gerçek mahiyetleriyle kavramamız, bizimle Peygamber efendimizin ve seçkin sahabelerinin şahsiyetleri arasında canlı bir bağ kurar. Bu bağda, insan kalbini fiili örnek olmaya, pratik olarak izlemeye yönelten karşılıklı etkileşim ve iletişim mevcuttur.

Bu kısa ayrılıktan sonra tekrar Kur'an ayetlerine dönüyoruz. Dünya ve ahiret meselelerine ilişkin değerlerin belirlenmesinden ve yüce Allah'ın "Allah bir insanın göğüs boşluğunda iki kalp yaratmamıştır" sözünün Peygamber efendimizin ve ehli beytinin hayatında pratik olarak gerçekleşmesinden sonra... Evet bundan sonra, Kur'an ayetlerinin bu açıklamanın ardından, Peygamber efendimizin eşleri için hazırlanan ödülü, açıkladığını görüyoruz. Onların yüce makamlarına ve Allah'ın seçkin Peygamberinin yanındaki saygın yerlerine uygun düşecek şekilde hem lehlerine hemde aleyhlerine olan özellikleri vurguladığını görüyoruz


Kuran-i Kerim Tefsiri

O

Ahzäb

O

30- "Ey Peygamber hanımları! Sizden kim açık bir edepsizlik ,y,aparsa, onun azabı iki kat olur. Bu Allah'a kolaydır. "

31- "Fakat sizden kim Allah'a ve Resulüne uymaya devam eder ve yararlı iş yaparsa ona da mükafatı iki kat veririz ve cennette onun için bol bir rızık hazırlamışızdır. "

Kuşkusuz bu, onların sahip bulundukları saygın yerin bir sonucudur. Çünkü onlar Hz. Peygamberin eşleridirler, mü'minlerin anneleridirler. Bu iki nitelik onlara ağır görevler yüklemektedir. Aynı zamanda onları kötülüğe yaklaşmaktan da korumaktadır. Sözgelimi onlardan biri, gizli saklı tarafı bulunmayan apaçık bir edepsizlik işleyecek olursa, iki kat azabı hakkedecektir. İşte bu varsayım onların bulundukları saygın yerin kendilerine ne büyük bir yükümlülük getirdiğini ortaya koymaktadır: "Bu Allah'a kolaydır." Onların, Allah'ın seçkin Peygamberinin yanındaki konumları yüce Allah'ın onları cezalandırmasına engel oluşturamaz, bu konuda yüce Allah'a zorluk çıkaramaz. Nitekim bazı zihinlerde böyle bir düşünce uyanabilir!

"Sizden kim Allah'a ve Resulüne uymaya devam eder ve iyi iş yaparsa..." Ayetin orjinalinde geçen "Kunût" kelimesi; uymak, boyun eğmek demektir. Salih amel ise, uymanın ve boyun eğmenin fiili tercümesidir: "Ona da mükafatı iki kat veririz.." Nitekim açık bir edepsizlik işlenmesi durumunda da verilecek azap ikiye katlanacaktır. "Ve cennette onun için bol rızık hazırlamışızdır..." Kat kat ödülün yanı sıra bol bir rızık da hazırlanmış onu bekliyor. Yüce Allah'tan bir lütuf, bir iyilik olarak...

Sonra "mü'minlerin annelerine" başka kadınlarda bulunmayan özellikleri açıklanıyor; insanlarla ilişkilerinde uymaları gereken görevleri, Allah'a ibadet hususundaki yükümlülükleri, ev içindeki görevleri belirtiliyor; yüce Allah'ın bu saygın evi özel olarak gözettiğine, onu kuşatıp pisliklerden koruduğuna değiniliyor. Bunun yanı sıra onlara kendi evlerinde okunan Allah'ın ayetleri ve hikmet (Peygamberin sünneti) hatırlatılıyor. Bunların da onlara özel yükümlülükler getirdiğine ve onları dünyadaki diğer kadınlardan farklı kıldığına işaret ediliyor:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

32- "Ey Peygamber hanımları! Eğer Allah'tan sakınıyorsanız sizler herhangi bir kadın gibi değilsiniz. Sözü yumuşak, tatlı bir eda ile söylemeyin ki, kalbinde hastalık bulunan kimse kötü şeyler ümit etmesin, daima ciddi ve ağır başlı söz söyleyin. "

33- "Evlerinizde oturun, ilk cahiliye dönemi kadınlarının açılıp-saçılması gibi açılıp-saçılmayın. Namaz kılın, zekat verin, Allah'a ve Peygamberine itaat edin. Ey ehl-i beyt (Ey Peygamberin ev halkı) şüphesiz Allah sizden pisliği giderip sizi tertemiz yapmak ister. '

34- "Evlerinizde okunan Allah'ın ayetlerini ve hikmeti hatırlayın, şüphesiz Allah latiftir, her şeyden haberdardır. "

İslam geldiği zaman -o günkü diğer toplumlar gibi- Arap toplumu da kadına bir zevk ve cinsel doyum aracı olarak bakıyordu. İnsanlık bakımından onu aşağı bir düzeyde görüyordu.

Yine islam geldiği zaman, cinsel ilişkilerde bir tür anarşizmin egemen olduğunu gördü. Daha önce bu surede değinildiği gibi aile düzeninin kokuştuğunu, bozulduğunu gördü.

Bunun yanı sıra iğrenç bir cinsel anlayış, güzellikten zevk alma duygusunun alçalması, sadece bedensel açlığın giderilmesi ile ilgilenme, yüksek, sakin ve tertemiz güzelliğe ilgi duymama gibi aşağılayıcı özellikler kol geziyordu. Bu sapıklıklar kadının bedenini konu alan cahiliye şiirinde, sadece kadının bedeninin kaba yerleri ile ve kaba anlamları ile ilgilenişinde kendini göstermektedir.

İslam gelince ilk iş olarak toplumun kadına bakışını yükseltti. İki cins arasındaki ilişkilerde insani yönü ön plana çıkardı. Çünkü kadın-erkek arasındaki ilişki sadece bedenin açlığını gidermek, et ve kanın heyecanını dindirmek demek değildir. Bu, bir tek nefisten meydana gelen iki insani varlığın (kadın ve erkeğin) birleşmesidir. Bu iki cins arasında sevgi ve şefkat vardır, birleşmelerinde huzur ve rahat vardır. Ayrıca bu birleşmenin bir hedefi vardır ve bu hedef, insanın yaratılmasına, yeryüzünün imarına ve insanın bu yeryüzüne Allah'ın yasası uyarınca halife olarak atanmasına ilişkin yüce Allah'ın iradesi ile bağlantılıdır.

Aynı şekilde islam aile bağlarını yeni baştan düzenler. Aileyi toplumsal düzenin temeli olarak öngörür. Kuşakları doğup geliştiği bir yuva kabul eder. Bu yüzden bu yuvanın korunması, gözetilmesi, onun atmosferini kirleten her türlü duygu ve düşünceden arındırılması için geniş önlemler alır.

Aile hukuku, islam hukukunun önemli bir kısmını oluşturur. Yine Kur an ayetlerinin hatırı sayılır bir bölümü ailesel sorunlarla ilgilidir. Aile düzenine ilişkin yasamaların yanı sıra, toplumun dayandığı bu başlıca temelin güçlendirilmesi amacı ile, özellikle ruhsal temizliğe ve iki cins arasındaki ilişkilerin arındırılmasına, bu ilişkinin her türlü çirkinlikten korunmasına, hatta salt bedensel ilişkilerde bile kaba şehvetten arındırılmasına yönelik kesintisiz direktifler de islam eğitim yönteminin önemli bir parçasını oluşturur.

Bu surede de toplumsal düzenlemeler ve aile meseleleri büyük bir yer kaplamaktadır. Şu anda ele almakta olduğumuz bu ayetlerde Peygamber efendimizin eşlerinden söz edilmektedir. Bu ayetlerde onların insanlarla ilişkilerine, kendileri ile ilgili meselelere, Allah'la ilişkilerine ilişkin bir direktif yer almaktadadır. Bu direktifte yüce Allah onlara şöyle seslenmektedir: "Ey ehl-i beyt! Şüphesiz Allah sizden pisliği giderip sizi tertemiz yapmak ister."

Şu halde yüce Allah'ın onlara sözünü ettiği ve onlara uygulattığı pisliği giderme ve arınma yöntemlerine bakalım. Onlar ehl-i beyttir. Hz. Peygamberin eşleridirler. Yeryüzünün tanıdığı en temiz, en iffetli kadınlardır. Onlar dışında-ki kadınlar Hz. Peygamberin himayesinde, yüce hanesinde yaşayan bu kadınlardan daha çok bu yöntemlere muhtaçtırlar.

Yüce Allah önce işgal ettikleri yerin büyüklüğünü, konumlarının yüceliğini, bütün kadınlardan üstün oluşlarını, bu konumları ile tüm dünya kadınların-dan farklı oluşlarını hatırlatıyor. Ama bu seçkin yerin hakkını vermelerini, tüm gereklerini eksiksiz yerine getirerek bu seçkin yerde bulunmalarını şart koşuyor:

"Ey Peygamber hanımları! Eğer Allah'tan sakınıyorsanız, sizler herhangi bir kadın gibi değilsiniz."

Sizler herhangi bir kadın gibi değilsiniz, ama eğer sakınırsanız. Bulunduğunuz yere hiç kimse size ortak olamaz, kimseyle bu yeri paylaşmazsınız. Ancak bu ayrıcalık takva ile mümkündür. Çünkü mesele sırf Peygambere yakın olmakla bitmez. Bu yakınlığın hakkını bizzat yerine getirmeniz gerekir.

Onların yerine getirmek zorunda oldukları hak, bu dinin dayandığı kesin ve net hak ilkesidir. Peygamber efendimiz kendisine yakın oluşlarına aldanma-maları, bu yakınlığın Allah katında kendilerine bir yarar sağlayamayacağı hususunda ailesine seslenirken bu ilkeyi vurguluyordu: "Ey Muhammed kızı Fatıma! Ey Abdulmuttalib'in kızı Safıye! Ey Abdulmuttalip oğulları! Allah'a karşı size hiçbir yardımım dokunamaz. Ama malımdan dilediğinizi isteyebilir-siniz." (Müslim.)

Bir başka rivayete göre Peygamber efendimiz şöyle buyurmuştur: "Ey Kureyşliler,kendinizi ateşten kurtarınız. Ey Abdulmuttalip oğulları kendinizi ateşten kurtarınız. Ey Muhammed'in kızı Fatıma, kendini ateşten kurtar. Çünkü ben, Allah'a andolsun ki, Allah'a karşı size hiçbir yardımda bulunamam. Ancak siz benim akrabalarımsınız, bu konuda üzerime düşeni yapacağım." (Müslim ve Tirmizi.)

Ayet-i kerime onların takva sayesinde hakettikleri derecelerini açıkladık-tan sonra, yüce Allah'ın ehli beytten biri, pisliği gidermek, onları arındırmak için kullanmak istediği yöntemleri açıklıyor:

"Sözü yumuşak, tattı bir eda ile söylemeyin ki, kalbinde hastalık bulunan kimse kötü şeyler ümit etmesin."

Burada Peygamber efendimizin eşlerinin yabancı erkeklerle konuştukları zaman, erkeklerin şehvetlerini uyandıracak, duygularını tahrik edecek, kalplerin hastalıklarını ümitlendirecek, arzularını heyecanlandıracak şekilde yumuşak ve tatlı bir eda ile konuşmaları yasaklanıyor.

Peki yüce Allah'ın bu tür bir davranıştan sakındırdığı bu kadınlar kimlerdir? Bunlar Hz. Peygamberin hanımları ve mü'minlerin analarıydı. Ve bunlara ilişkin olarak ilk akla gelen düşünce, hiç kimsenin onlar hakkında kötü bir düşünce beslemeyeceği, hiçbir hasta kalbin kötü bir ümide kapılmayacağıdır. Herhangi dönemde oluyor bu sakındırma?... Hz. Peygamberin döneminde. Gelmiş geçmiş bütün yüzyıllar içinde insanlığın en seçkin, en temiz döneminde. Ne var ki erkekleri ve kadınları yaratan Allah, eğer yumuşak konuşur ve kelimeleri tatlı ve ince bir edayla çıkarırsa kadının sesinde erkeklerin kalplerindeki ümidi harekete geçiren, fitne ateşini alevlendiren bir özellik olduğunu biliyor. Ayrıca Peygamberin hanımı da olsa, mü'minlerin anası da olsa herhangi bir kadın karşısında tahrik olan, kötü ümitlere kapılan hasta kalpli insanların her dönemde ve her toplumda mevcut olduklarını biliyor. Bu yüzden tahrik edici sebepler temelden ortadan kaldırılmadıkları sürece pislikten temizlenmek, kirden arınmak mümkün değildir.

Ya içinde yaşadığımız şu günlere ne demeli? Fitnenin kol gezdiği, şehvetlerin tahrik olduğu, cinsel arzuların açıkça sergilendiği bu hasta, kirli ve aşağılık çağımızda ne yapmalı? İçindeki her şeyin insanı baştan çıkardığı, şehvet duygusunu kamçıladığı, içgüdüleri uyandırdığı, kızgın cinsellik ateşini körüklediği bir atmosferde yaşayan bizler ne yapmalıyız? Kadınların kırıtarak konuştuğu, seslerini alabildiğine tahrik edici bir tonda çıkardığı, kadınlığın tüm baştan çıkarıcı unsurlarım, seksi çağrıştıran tüm imalı davranışları, şehvetin ateşini alevlendiren tüm tavırları konuşmalarına ve nağmelerine yansıttığı bu toplumda, bu çağda, bu atmosferde ne yapmalıyız? Bu kadınlar nerede, temizlik nerede? Böylesine kirli bir atmosferde temizlik nasıl varlığını koruyabilir? Çünkü bizzat günümüzün kadınları, davranışları ile ve sesleri ile yüce Allah'ın seçkin kulların-dan uzaklaştırmak istediği pisliklerdir.

"Daima ciddi ve ağır başlı söz söyleyin."

Bundan önce yüce Allah onların yumuşak ve edalı söz söylemelerini yasaklamıştı. Şimdi de ciddi meselelerde söz söylemelerini, çirkin sözleri ağızlarına almamalarını emrediyor. Çünkü konuşmanın konusu da tıpkı konuşmada kullanılan kelimeler gibi cinsel arzuları uyandırabilir. Bu yüzden er veya geç peşinden başka bir şeyin gelmemesi için bir kadınla yabancı bir erkek arasında nağmeli ve imalı bir konuşma, şakalaşma ve eğlenme, tatlı tatlı sohbet etme ve mizah olmamalıdır.

Her şeyi yaratan, yarattıklarını ve yapısal özelliklerini bilen yüce Allah'tır Mü'minlerin tertemiz annelerine bunları söyleyen. Gelmiş geçmiş tüm zamanların en iyisinde yaşayan insanlarla konuşurken herhangi bir çirkin eğilime im-

kan vermemek için...

"Evlerinizde oturun."

Ayetin orjinalinde geçen (Vakarna) kelimesi fiilinden türemiş ve ağırlaşmak, oturmak anlamına gelir. Fakat bu kesinlikle sürekli evlerde oturacakları ve hiçbir zaman dışarı çıkmayacakları anlamına gelmez. Bu, ha-yatlarında aslolanın evler olduğuna ilişkin latif bir işarettir. Onların yeri evlerdir, onların dışındakiler içinde ağırlaşmadıkları, sürekli kalmadıkları geçici şeylerdir. O tür yerlerde ihtiyaç duydukları kadar kalır sonra da asıl yerlerine dönerler.

Ev kadının sığınağıdır. Orada yüce Allah'ın dilediği şekliyle asıl kişiliğini bulur: Bu sayede çirkinleşmeden, sapmadan, lekelenmeden, yüce Allah'ın fıtratına uygun olarak hazırladığı görevinin dışındaki alanlarda boşuna çırpınıp yorulmadan tertemiz bir hayat sürdürür.

"İslam, aile için gerekli olan atmosferi hazırlamak, orada doğan yavruların güvenli bir ortamda gelişmelerini sağlamak için evin geçimini erkeğe yüklemiştir. Annenin zavallı yavrucağıza gönül huzuru içinde vakit ayırabilmesi, gerekli emeği sarf edebilmesi, annenin yuvaya gerekli olan sevgi, şefkat ve huzurlu bir düzen verebilmesi için ailenin maddi geçimini erkeğe farz kılmıştır. Çünkü iş ve kazanç peşinde koşan, bunun sonucu bitkin düşen, hareketleri iş saatleri ile sınırlı bulunan, tüm gücünü ve enerjisini işi için harcamak zorunda olan bir annenin eve gerekli olan kokuyu, havayı vermesi mümkün değildir. Ev içindeki küçüklerin hakkı olan bakım ve gözetimi gereği gibi yapması imkansızdır. Memur ve işçi kadınların evlerindeki atmosfer otel ve hanlarınkinden farksızdır. Oralarda ev havası bulunmaz. Çünkü gerçek bir evi ancak kadın oluşturabilir. Bir yerde kadın olursa ev kokusu yayılabilir. Evin o huzur veren sıcaklığını ancak anne sağlayabilir. Vaktini, emeğini ve ruhsal enerjisini işine harcayan bir kadın, veya bir eş ya da bir anne evin havasına sadece bitkinlik, yorgunluk ve bezginlik katar.

"Kadının çalışmak için evin dışına çıkması ev için bir felakettir. Fakat zorunlu durumlarda bu gerekebilir. Fakat böyle bir şeye gerek duymadan geçimlerini sağlamak mümkünken insanların isteyerek böyle bir yola başvurmaları kötülüğün kol gezdiği, dejenere olmuş sapık çağlarda ruhlara, vicdanlara ve akıllara isabet eden bir lanettir."

Kadının iş haricinde evin dışına çıkması. Erkeklerle içiçe eğlencelere dalmak için sokağa çıkması. Kadınlı erkekli balolara, parti ve toplantılara katılması ise, insanlığı hayvanların düzeyine indiren bir bataklığa yuvarlamaktır.

Kuşkusuz Peygamber efendimiz döneminde kadınlar yasal bir engelleme söz konusu olmaksızın Peygamberimizin mescidinde namaz kılmak için evlerinden dışarı çıkarlardı. Ama o zaman iffet vardı, kalplerde Allah korkusu yer etmişti. Ayrıca kadınlar namaz için evlerinden dışarı çıktıkları zaman örtülerine bürünürlerdi. Hiç kimse onları tanımazdı. Vücutlarının baştan çıkarıcı yerlerini göstermezlerdi. Bununla beraber Hz. Aişe r.a Peygamber efendimizin vefatından sonra kadınların namaz için evlerinden dışarı çıkmalarını hoş karşılamamıştır.

Buhari ve Müslim'de Hz. Aişe'den aktarılan şöyle bir söz vardır: "Mü'minlerin kadınları, Peygamber efendimizle birlikte sabah namazını kılar sonra da evlerine dönerlerdi. Fakat örtülerine bürünürlerdi ve hiç kimse sabahın alacakaranlığında onları tanımazdı."

Yine Buhari ve Müslim'de Hz. Aişe'nın şöyle dediği anlatılır: Eğer Resulullah kadınların şimdi yaptıklarını görseydi, İsrailoğullarının kadınlarının mescidlerinden alıkonuldukları gibi onları da mescidlere gelmekten alıkordu." Hz. Aişe'nin sağlığında kadınlar ne yapıyorlardı acaba? Peygamberimizin onları mescide gelmekten alıkoyacağını düşünmesine neden olacak ne gibi bir davranış sergilemişlerdi? Ya bugünlerde gördüklerimiz karşılaştırıldığında onların yaptıklarının bir önemi kalır mı acaba?

"İlk cahiliye dönemi kadınlarının açılıp-saçılması gibi açılıp-saçılmayın."

Bu yasaklama, evlerinde oturmalarına ilişkin emirden sonra, dışarı çıkmak zorunda kaldıkları durumlar içindir. Cahiliye döneminde kadınlar açılıp saçılırlardı. Ne varki, cahiliye dönemi kadınlarının açılıp saçılmasına ilişkin olarak tüm anlatılanlar günümüzün çağdaş cahiliyesindeki açılıp saçılmalarla karşılaştırıldığında çok basit kalıyor veya daha iffetli gibi görünüyor.

Mücahid şöyle der: Kadın evinden çıkar erkekler arasında dolaşırdı. İşte cahiliye döneminin açık sapıklığı buydu.

Katade ise şöyle der: Kırıtan ve şivekâr bir yürüyüşleri vardı. Yüce Allah bunu yasakladı.

Mukatil b. Hayyan ise "Açılıp-saçılmaktan maksat şudur: Onlar başlarına örtülerini atarlardı ama uçlarını bağlamazlardı. Böylece gerdanlıkları, küpeleri ve boyunları bütünüyle görünecek şekilde açıkta kalırdı. İşte ayette söz konusu edilen açılıp saçılma budur."

İbn-i Kesir de tefsirinde şöyle der: Cahiliye döneminde kadın göğsünün üzerinde herhangi bir örtü olmaksızın erkekler arasında dolaşırdı. Bazan boyun, saçlarının uçları ve kulağındaki küpeler açıkta kalırdı. Bu yüzden yüce Allah mü'min kadınlara bedenlerini örtmelerini ve dikkat çekici davranışlardan kaçınmalarını emretti.

İşte Kur'an-ı Kerim'in ele alıp düzelttiği cahiliye dönemi açılıp saçılmalarına bazı örnekler. Bununla islam toplumunun cahiliyenin kalıntılarından arındırılması, tahrik edici unsurların, baştan çıkarıcı etkenlerin toplumdan uzaklaştırılması, aynı şekilde toplumun âdâbının, düşüncesinin, duygu ve zevkinin yükseltilmesi hedeflenmiştir.

Zevkini diyoruz, çünkü çıplak bir bedenin baştan çıkarıcı çekiciliğinden duyulan insani zevk ilkel ve kaba bir zevktir. Hiç kuşkusuz bu zevk, huzur veren utanmanın, güzelliğinden, ruh güzelliğinden, iffet ve duygu güzelliğinden alınan zevkin yanında çok aşağı bir düzeyde kalır.

Bu ölçü, insanlık düzeyinin yüceliğini ve ilerlemişliğini öğrenmek bakımından yanılmazdır. Çünkü utanma, haya duyma güzeldir. Hem de gerçek ve yüce bir güzelliktir. Ancak bu üstün güzelliği kaba cahili zevke sahip kimseler algılayamaz. Onlar çıplak etin güzelliğinden başkasını göremezler, açık-saçık etin baştan çıkarıcı fısıldamasından başkasını duyamazlar.

Kur'an-ı Kerim cahiliyenin açık-saçıklığına işaret ediyor ve bu açık-saçıklığın bir cahiliye kalıntısı olduğu mesajını veriyor. Cahiliye dönemini geride bırakanların bunları aşmalarının gerektiğini duygu, düşünce ve davranış biçimlerinin cahiliyeninkinden üstün olması gerektiğini vurguluyor.

Cahiliye zaman içindeki belli bir dönem değildir. Cahiliye belli bir hayat düşüncesi olan belli bir toplumsal durumdur. Bu düşünce ve bu durum herhangi bir zamanda herhangi bir yerde ortaya çıkabilir. Bir yerde bunların ortaya çıkması cahiliyenin varlığının kanıtıdır.

Bu ölçüden hareketle anlıyoruz ki, şu anda biz, insanlık bakımından aşağının aşağısı bir bataklığa yuvarlanmış, kaba duygulu, hayvan düşünceli, kör bir cahiliye döneminde yaşıyoruz. Böyle bir hayatı yaşayan ve yüce Allah'ın insanlar için kirden, pislikten arınma, ilk cahiliye hayatından kurtulma aracı kıldığı temizlik ve arınma yöntemlerine başvurmayan bir toplumda temizliğin, bereketin ve arınmışlığın söz konusu olamayacağını anlıyoruz. Bu yüzden yüce Allah -temiz, arı ve aydınlık bir hayat yaşamalarına rağmen- en başta Peygamber efendimizin ehl-i beytinin bu yöntemleri uygulamasını istiyor.

Kur'an-ı Kerim Peygamber efendimizin hanımlarını bu yöntemlere yöneltiyor, ardından kalplerini yüce Allah'a bağlıyor, bakışlarını aydınlık ufka yükseltiyor. Onlar yollarını aydınlatan nuru, bu aydınlık ufkun merdivenlerini tırmanmaları için gerekli olan yardımı buradan alıyorlardı:

"Namaz kılın, zekat verin, Allah'a ve Peygamberine itaat edin."

Allah'a kulluk, toplumsal hayat tarzından ve hayatta uyulan ahlâk kurallarından soyutlanamaz. Allah'a kulluk sözünü ettiğimiz aydınlık düzeye yükselmenin yoludur, yolcu için gerekli olan yol azığıdır. Şu halde insana destek ve yol azığı bahşeden Allah'a bağlılık kaçınılmazdır. Kalbin arınıp temizlenmesi için Allah'a bağlanmak şarttır. Ferdin insanların geleneklerinin, toplumun göreneklerinin, çevrenin baskısının üstüne çıkabilmesi; insanlardan, toplumdan ve çevreden daha üstün ve daha doğru bir yolda olduğunu düşünmesi için Allah'a bağlılık zorunludur. Bu durumdaki bir fert kendisinin gördüğü nura doğru başkalarına öncülük etmeye layıktır. Yoksa başkalarının onu karanlıklara ve cahiliyeye sürüklemeleri uygun değildir. Çünkü Allah'ın yolundan saptıkça hayat, cahiliye bataklığında boğulur.

İslam, bir çok ibadet şekillerinden, davranış ve ahlâk kurallarından, yasa ve düzenlemelerden oluşan bir bütündür. Ama bütün bunları inanç çerçevesi içinde birleştirir. Bunların her birinin inanç sisteminin gerçekleşmesinde üstlendiği bir rolü vardır. Hepsi de aynı amaca yönelik olarak bir ahenk oluştururlar. İşte bu bütünlük ve ahenk bu dinin genel yapısını meydana getirirler. Bunlar olmaksızın bu dinin yapısı meydana gelmez çünkü.

Peygamber efendimizin saygın ev halkına (ehl-i beyt) yönelik duygusal, ahlaki ve davranış kuralları ile ilgili direktiflerin sonunda namaz kılmaya, zekat vermeye ve Allah'a ve Peygamberine uymaya ilişkin bir,emrin yer alması da bu yüzdendir. Çünkü ibadet ve itaat olmaksızın bu direktiflerin hiçbiri yerine gelmez, amacına ulaşmaz. Kuşkusuz bütün bunlar bir hikmete, bir amaca ve bir hedefe yöneliktir:

"Ey ehl-i beyt! Şüphesiz Allah sizden pisliği giderip sizi tertemiz yapmak ister."

Bu ifadede bir çok mesaj var. Hepsi de şefkat, sevgi ve dostluk yüklü. Burada yüce Allah evi nitelendirmeden, kime ait olduğunu belirtmeden "ehl-i beyt" diye isimlendiriyor onları. Sanki şu yeryüzünde bu nitelendirmeyi hakkeden tek ev buymuş gibi. Bu yüzden "el-beyt" dendimi tanınmış, bilinmiş, belirtilmiş demektir. Kâbe için de böyle denir. Beytullah, Allah'ın evi. O da el-beyt, Beytul haram (dokunulmaz ev) olarak isimlendirilmiştir. Peygamber efendimizin evinin bu şekilde nitelendirilmiş olması, yüce Allah'ın ona kazandırdığı büyük bir saygı, onur ve seçkinliktir.

Yüce Allah şöyle diyor: "Ey ehl-i beyt! Şüphesiz Allah sizden pisliği giderip sizi tertemiz yapmak ister." İfadede, yükümlülüğün nedeninin ve hedefinin açıklanmasından dolayı Peygamberimizin ehl-i beytine yönelik bir iltifat vardır. Bu iltifat, onlara şu mesajı veriyor: Yüce Allah bizzat onlarla ilgileniyor, onları temizlemek, pisliği gidermek istiyor. Bu, doğrudan doğruya şu evin halkına yönelik yüce bir gözetimdir. Bu sözleri söyleyenin kim olduğunu düşündüğümüz zaman... Şu evrenin Rabbi... Bütün evrene "Ol" deyince, hemen "olu-veren"... Ulu ve kerem sahibi Allah... Her şeyi boyunduruğu altına alıp kont-rol eden... Her şeyden üstün olan... Caydırıcı güce sahip olan... Her şeyden büyük olan Allah... Bu sözleri söyleyenin kim olduğunu düşündüğümüz zaman, ehl-i beyte yönelik bu büyük lütfun boyutunu kavrarız.

Yüce Allah bunu, yüceler aleminde, şu yeryüzünde; her bölgede ve her an, her saniye okunan, milyonlarca kalbin onunla ibadet ettiği, milyonlarca dudağın onunla hareket ettiği kitabında söylüyor.

Sonu itibariyle yüce Allah bu emir ve direktifleri ehl-i beytten pisliğin giderilmesi ve onların arınması için araç olarak sunuyor. "Tathir" kelimesi "Tatahhur kelimesinden gelir. Pisliği gidermek ise, insanların bizzat başvurdukları pratik hayatlarında uyguladıkları yöntemlerle gerçekleşir. İslamın yolu budur. Vicdanda bilinç ve takva... Hayatta da davranış ve hareket... Bunların ikisi bir araya gelince islam tamamlanır. İslam'ın bu hayattaki hedef ve amaçları bunların ikisi ile gerçekleşir.

Peygamber efendimizin eşlerine yönelik bu direktiflerin sonu başlangıçta-ki gibi bağlanıyor. Burada da tıpkı başlangıçtaki gibi bulundukları saygın yerleri, başka kadınlardan ayrıcalıklı oluşları, Peygamber efendimizin yanındaki yerleri, yüce Allah'ın kendilerine büyük bir nimette bulunarak evlerini Kur'an Ve hikmetin indiği, nur, hidayet ve imanın parladığı bir makam haline getirmesi hatırlatılıyor:

"Evlerinizde okunan Allah'ın ayetlerini ve hikmeti hatırlayın."

Kuşkusuz bu, büyük ve onurlu bir nimettir. İnsanın bu nimette somutlaşan yüce kadri hissetmesi, buradaki Allah'ın bağışını hayal etmesi, hiçbir nimetin değerine ulaşamadığı eşsiz nimetin kıymetini algılayabilmesi için hatırlatılması yeterlidir.

Aynı şekilde bu hatırlatma da, Peygamber efendimizin hanımlarının dün-ya hayatının nimetleri ve süsleri ile Allah, Peygamberi ve ahiret yurdu arasında tercih yapmaları durumunda bırakılmaları hususu ile başlayan kitabın sonunda yer alıyor. Böylece yüce Allah'ın onlara ayrıcalıklı kıldığı nimetin büyüklüğü ile bütün güzellik ve süsleri ile birlikte dünya hayatının basitliği, değersizliği gözler önüne seriliyor.

İslam toplumunun temizlenmesinden ve toplum hayatının islamın getirdiği değerlere dayandırılmasından söz edilmişken -ki bu konuda kadın-erkek arasında bir fark yoktur. Çünkü onlar bu noktada eşittirler- bu değerleri gerçekleştirecek nitelikler büyük bir dikkatle, bir sıralama içinde ve ayrıntılı olarak hatırlatılıyor:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

35- "Müslüman erkekler ve müslüman kadınlar, mü'min erkekler ve mü'min kadınlar, boyun eğen erkekler ve boyun eğen kadınlar, doğru erkekler ve doğru kadınlar, sabreden erkekler ve sabreden kadınlar, mütevazi erkekler ve mütevazi kadınlar, sadaka veren erkekler ve sadaka veren kadınlar, oruç tutan erkekler ve oruç tutan kadınlar, ırzlarını koruyan erkekler ve ırzlarını koruyan kadınlar, Allah'ı çok anan erkekler ve Allah'ı çok anan kadınlar; işte Allah bunlar için bağış ve büyük bir mükafat hazırlamıştır. "

Bu ayette bir arada zikredilen bu birden fazla nitelikler müslümanın kişiliğinin oluşmasında birbirlerine yardımcı olurlar. Bu nitelikler; islam, iman, boyun eğme, doğruluk, sabır, tevazu, Allah için malı harcamada bulunma, oruç, ırzı koruma ve Allah'ı çok anma şeklinde sıralanıyor. Bu niteliklerin her birinin müslümanın kişiliğinin oluşmasında ayrı bir değeri vardır.

İslam; teslim olmaktır. İman ise, tasdik etmektir. Bu iki nitelik arasında sağlam bir bağ vardır. Veya biri diğerinin öteki yüzüdür. Çünkü teslim olmak, tasdik etmenin gereğidir. Teslim olmak gerçek anlamda tasdik etmekten kaynaklanır.

Boyun eğmek ise; islam ve imandan kaynaklanan bir itaattir. Ama içten gelen bir hoşnutlukla, dışarıdan gelen bir zorlama ile değil.

Doğruluğa gelince; bu niteliğe sahip olmayan müslüman ümmetin saflarının dışına çıkar. Yüce Allah'ın şu sözü bu gerçeği ifade etmektedir: "Yalanı, ancak Allah'ın ayetlerine inanmayanlar uydurur. Onlar ise yalancıların ta kendileridirler." (Nahl Suresi, 105) Yalancı saftan, bu doğru ümmetin safından kovulmuştur.

Sabır; bu niteliğe sahip olmadan bir müslüman inanç sistemini omuzlayamaz, bu inancın yükümlülüklerini yerine getiremez. Bir müslüman attığı her adımda sabra muhtaçtır. Nefsin ihtiraslarına karşı sabır. Davetin zorluklarına karşı sabır. İnsanların işkencelerine karşı sabır. Kişilerin kaypaklıklarına, zayıflıklarına, sapıklıklarına ve dönekliklerine, renkten renge girmelerine karşı sabır. İmtihanlara, denemelere, dinden döndürme amaçlı baskılara karşı sabır. Bolluğa ve darlığa karşı sabır. Evet bu zor ve meşakkatli iki olguya karşı sabır...

Tevazu; kalp ve organları ilgilendiren bir nitelik. Bu nitelik kalbin yüce Allah'ın ululuğundan etkilendiğini, onun heybetini ve korkusunu hissettiğini gösterir. Allah için malı harcamada bulunma: Bu nitelik nefsin cimrilikten arındığının, insanlara karşı merhamet duygusu ile dolu olduğunun, müslüman toplum dayanışma içinde olduğunun, malin hakkını verdiğinin, nimeti veren Allah'a bağışından dolayı şükür ettiğinin göstergesidir.

Oruç; Kur'an-ı Kerim orucun sürekli ve bir düzen içinde tutulmasına işaret etmek amacı ile onu mü'minlerin bir niteliği olarak sunuyor. Oruç zorunlulukların üstüne çıkmaktır. Hayatın sürmesi bakımından öncelikli bulunan ihtiyaçlara karşı sabır göstermektir. İradeyi güçlendirmek ve beşeri varlık içinde insani unsurun hayvani unsura üstünlük kurmasını sağlamaktır...

Irzı korumak; bu nitelikte temizlik vardır, insanın yapısındaki en köklü ve en güçlü eğilimi kontrol altına alma vardır. Allah'ın yardım ettiği sakınan kimselerden başkasının gem vuramadığı azgın istekleri gemleme özelliği vardır. Yine bu nitelikte, ilişkilerin belli bir düzene oturtulması, erkek ve kadının birleşmesinde et ve kanın heyecanından daha yüce duyguların hedeflenmesi, bu ilişkinin Allah'ın şeriatına ve yeryüzünün imarı, yeryüzündeki hayat düzeyinin yükseltilmesi amacı ile iki cinsin yaratılışındaki yüce hikmete uygunluğu göz önünde bulundurulur.

Allah'ı çok anmak; bu nitelik insanın tüm hareketleri ile Allah inancı arasındaki bağlantıyı sağlayan halkadır. Kalbin sürekli Allah'ı düşünmesidir. Hiçbir düşünce ve harekette sağlam kulptan ayrılmamasıdır. Kalbin, içine nur ve hayat akıtan Allah'ı anma duygusu ile parlamasıdır.

Eksiksiz bir müslüman kişiliğin oluşması için birbirlerini bütünleyen bu niteliklere sahip olan kimseler için... "İşte Allah bunlar için bağış ve büyük bir mükafat hazırlamıştır."

Böylece, surenin bu bölümünün baş taraflarında özel olarak Peygamber efendimizin eşleri söz konusu edilirken burada müslüman erkek ve kadınların nitelikleri, kişiliklerinin değişmez özelliklerine ilişkin konu genelleştiriliyor. Bu âyette erkeğin yanında kadından da söz ediliyor. Böylece islami pratiğin bir parçası olarak, kadının değerinin yükseltilmesi, toplum içinde kadına yönelik bakış açısının daha ileri düzeye götürülmesi, Allah'la ilişkide, temizlik, ibadet ve hayat içinde dengeli ve tutarlı bir davranış sergilemek bakımından bu inanç sisteminin yükümlülüklerini yerine getirmede erkekle eşit oldukları alanlarda hakkettiği yeri alması hedefleniyor.

Bu bölümde islam toplumunun yapısını islam düşüncesinin ilkelerine göre düzenlemeyi amaçlayan yeni bir girişime tanık olacağız. İlk önce surenin başında sözü edilen eski "evlat edinme" geleneğinin değiştirilmesi gündeme getiriliyor. Yüce Allah bu islam öncesi geleneğini fiilen ortadan kaldırma görevini doğrudan doğruya Peygamberimizin omuzlarına yüklemiştir.

Araplar, evlatlığın boşanmış eşi ile evlenmeyi tıpkı öz oğlun boşanmış eşi ile evlenmek gibi yasak sayıyorlardı. Evlatlıkların boşanmış eşleri ile evlenmenin serbest olabilmesi için bu yeni kuralı uygulamaya koyan çığır açıcı bir örneğe ihtiyaç vardı. İşte yüce Allah, Peygamberlik misyonunun bir uzantısı olan bu yükü yüklenmek üzere Peygamberimizi seçmişti. Peygamberimizin bu konudaki tutumunu irdelerken şunu göreceğiz: O'ndan başka hiç kimse bu ağır yükü yüklenemezdi, O'nun dışında hiç kimse bu köklü geleneğe ters düşen uygulama ile toplumun karşısına çıkamazdı. Bölümün ayetlerini incelerken dikkatlerimizi çekecek olan diğer bir nokta da şudur: Bu olaya ilişkin uzun bir değerlendirme ile vicdanlar yüce Allah'a bağlanmaya, müslümanlar ile Allah arasındaki ve kendi aralarındaki ilişkiler açıklanmaya ve Peygamberimizin onlara yönelik görevi belirtilmeye çalışılıyor. Bütün bu çabaların amacı bu yeni uygulamaya yönelik psikolojik direnci kırmak, yüce Allah'ın bu yeni düzenlemeye ilişkin buyruğunun gönül hoşluğu ile ve teslimiyetle benimsenmesini sağlamaktır.

Bu amaçla olayın ayrıntılarına girişmeden önce şu temel kural vurgulanıyor: Karar verme yetkisi yüce Allah'ın ve Peygamberimizin tekelindedir. Yüce Allah ve Peygamberimiz herhangi bir konuda bir karar verdikten sonra erkek kadın hiçbir müminin bu kararın dışına çıkmaya yetkileri yoktur. Bu vurgulamalı ifadeden aynı zamanda şunu anlıyoruz: Arapların köklü geleneklerine ve yıllanmış alışkanlıklarına ters düşen bu yeni uygulamayı topluma benimsetmek, hayli zor olmuştur.


Kuran-i Kerim Tefsiri

O

Ahzäb

O

36- "Allah ve Resulü, bir işte hüküm verdiği zaman, artık inanmış bir erkek ve kadına, o işi kendi isteklerine göre seçme hakkı yoktur. Kim Allah'a ve Resulüne karşı gelirse, apaçık bir sapıklığa düşmüş olur."

Elimizdeki güvenilir bilgiye göre bu ayet Cahş kızı Zeynep hakkında inmiştir. Olay şöyle: Peygamberimiz, müslüman toplumun geçmişten devraldığı sınıf farklarını ortadan kaldırarak insanları tarak dişleri gibi eşitleştirmek ve Allah'tan korkma derecesi dışındaki sözde üstünlük derecelerini geçersiz kılmak istiyordu. Oysa o günün toplumunda azad edilmiş köleler, efendiler zümresinden aşağıda bir sınıf sayılıyordu. Peygamberimizin azadlık kölesi ve evlatlığı olan Zeyd b. Harise de bu sınıfın bir üyesi idi. Peygamberimiz bu eski kölesini Haşimoğullarının soylu bir kızı olan Cahş kızı Zeynep ile evlendirmeyi düşündü. Böylece kendi ile çevresi içinde ve kendi insiyatifi ile sınıf farklılığını geçersiz kılarak toplumda tam bir eşitlik sağlamayı amaçlamıştı. Bu sınıf farklılığı bilinci o kadar köklü ve o kadar katı idi ki, onu ancak Peygamberimizden kaynaklanan bir uygulama ortadan kaldırabilirdi. Müslüman toplum bu uygulamayı örnek olarak kabul edebilecek ve bu sayede tüm insanlık bu yolda yürüyebilecekti.

Konuya ilişkin olarak "İbn-i Kesir" tefsirinde şu satırları okuyoruz: "Allah ve Resulü bir işte hüküm verdiği zaman artık inanmış bir erkeğe ve kadına o işi kendi isteklerine göre seçme hakkı yoktur" ayeti hakkında Avfı, Abdullah b. Abbas'a dayanarak şu açıklamayı yapıyor: Peygamberimiz, bir gün Cahş kızı Zeyneb'i evlatlığı Zeyd b. Harise'ye istemeye gitti. Zeynep "Ben onunla evlenmem" dedi. Peygamberimiz "Hayır, onunla evleneceksin" dedi. Bunun üzerine Zeynep "Öyleyse bu konuyu düşüneyim" dedi. Tam onlar bu konuyu konuşurlarken yüce Allah, Peygamberimize "Allah ve Resulü bir işte hüküm verdikleri zaman..." diye başlayan ayeti indirdi. Bunun üzerine Zeynep, "Ya Resulallah, sen onunla evlenmemi uygun görüyor musun?" diye sordu. Peygamberimizin "Evet, uygun görüyorum" demesi üzerine "Ben Allah'ın Resulüne karşı gelecek değilim, öyleyse onunla evleniyorum" dedi."

Öte yandan İbn-i Luhaya'nın, Ebu Amre yolu ile İkrime'ye dayandırarak verdiği bilgiye göre yine Abdullah b. Abbas bu konuda şöyle diyor; "Peygamberimiz, Cahş'ın kızı Zeyneb'i, evlatlığı Zeyd b. Harise ile evlendirmek istedi. Fakat oldukça sinirli bir kadın olan Zeynep "Ben ondan daha soyluyum, diyerek bu teklifi reddetti. Bunun üzerine "Allah ve Resulü bir iş hakkında hüküm verdikleri zaman..." diye başlayan ayeti indirdi "

Mücahid, Katade ve Mukatil b. Hayyan gibi ünlü tefsir bilginleri de bu ayetin, Peygamberimizin Zeyd b. Harise ile evlenmesi yolundaki teklifini önce reddeden, fakat sonra kabul eden Cahş kızı Zeynep hakkında indiğini belirtmişlerdir.

Yine "İbn-i Kesir" tefsirinde konu hakkında şu açıklamayı okuyoruz:

"Abdurrahman b. Zeyd b. Eslem diyor ki: Bu ayet, Ümmü Gülsüm bint-i Akabe b. Ebu Muit adlı kadın hakkında inmiştir. Bu kadın, Hudeybiyye barış antlaşmasından sonra Medine'ye göç eden ilk kadındı. Peygamberimizin eşi olmak istemiş, Peygamberimiz bu teklifi önce kabul etmiş, fakat sonra kendisini evlatlığı Zeyd b. Harise ile evlendirmek istemişti. -Herhalde o sırada Zeyd, eşi Zeynep'ten ayrılmıştı- Fakat Ümmü Gülsüm ve erkek kardeşi `Biz Peygamberimiz ile hısım olmak istiyorduk' diyerek bu teklifi soğuk karşılamışlardı. Bunun üzerine `Allah ve Resulü bir işte hüküm verdikleri zaman..: diye başlayan ayet indi. Arkasından `Peygamber, müminler için canlarından önde gelir' diye başlayan daha geniş kapsamlı ayet indi. (Ahzab Suresi, 6) İlk ayet somut bir olay hakkında indiği haldé bu ayet genel anlamlı idi."

Yine "İbn-i Kesir" tefsirinde konu hakkında şu açıklama ile karşılaşıyoruz: "İmam-ı Ahmed'in Abdurrezzak, Muammer ve Sabit Bennanı kanalı ile bildirdiğine göre sahabilerden Enes şöyle diyor: Peygamberimiz, Ensar'dan bir kadını, azadlı bir eski köle olan Culeybib adına kadının babasından istemişti. Adam `anasına danışayım' dedi. Peygamberimiz `iyi öyleyse, danış' dedi. Adam karısına varıp olayı anlatınca kadın `Hayır, olmaz. Peygamber bula bula Culeybib'i mi buldu? Oysa biz kızımızı falancaya, filancaya bile vermeye razı olmamıştık' dedi. O sırada kızları perde arkasından ana-babasının bu konuşmasını dinliyordu. Babası durumu Peygamberimize bildirmeye gidince annesine `Peygamberimizin emrine karşı gelmek mi istiyorsunuz? Eğer o bize o adamı uygun gördü ise bu evliliğe razı olun' dedi. Kızın bu sözü ana-babasına dokundu. Bunun üzerine `Biz bu evliliğe razıyız' dediler. Peygamberimiz `Ben de bu evliliği uygun görüyorum' dedi. Bunu duyan Medine `Bu iş nasıl olur?' diye sokaklara döküldü. Üzerlerine yürüyen Cüleybib bir süre sonra ölü olarak bulundu. Çevresinde onun tarafından öldürülen birkaç müşrikin cesedi yatıyordu. Sonradan bu kızın evinin Medine'nin en yoksul, en perişan evi olduğunu gözlerimle görmüştüm."

Okuduğumuz tarihi belgeler -eğer doğru iseler- bu ayeti Zeyd'in, Zeynep bint-i Cahş ile ya da Ümmü Gülsüm bint-i Akabe b. Ebu Muit ile evlenmesi olayına bağlıyorlar.

Konuya ilişkin üçüncü belgeye yer verişimizin sebebi şudur: Bu belge o günün toplumuna egemen olan ve islamın yıkmak istediği, Peygamberimizin değiştirmeyi fiilen, uygulamalı olarak üstlendiği zihniyeti ortaya koyuyor. Bu uygulama, islam toplumunu islamın yeni zihniyetine ve yeryüzü değerlerine ilişkin bakış açısına göre düzenleme çabasının bir parçası idi. Böylece islamın ruhundan kaynaklanan islam sistemine dayalı "özgürlük özlemi"nin önü açılmış oluyordu.

Fakat ayet genel kapsamlıdır, herhangi bir somut olayla sınırlandırılamaz. Bununla birlikte eski evlat edinme geleneğinin izlerini silme girişimi ile, boşanmış evlatlık eşleri ile evlenmeyi serbest bırakmakla ve Peygamberimizin, Zeyd'in eski eşi ile evliliği olayı ile de ilgili olabilir. Bu son olay o günün toplumunda yadırgandığı gibi günümüze kadar bazı islam düşmanları tarafından Peygamberimize dil uzatma bahanesi olarak kullanılmış ve etrafında bir sürü masal örülmüştür.

Bu ayetin iniş sebebi ister okuduğumuz belgelerdeki olaylar olsun, isterse Peygamberimizin Zeynep ile evlenmesi olsun, ortaya koyduğu temel kural, müslümanların vicdanlarında, pratik hayatlarında ve zihniyetlerinde derin etkiler meydana getiren, genel ve geniş kapsamlı bir devrim idi.

İslam inanç sisteminin bu ilk müslümanların vicdanlarına tam anlamı ile yerleşmişti. Vicdanlar bu ilkeyi özümlemiş, duygular bu ilkenin denetimine girmişti. Bu ilke şöyle özetlenebilir: Müslümanların ne öz varlıkları ve ne de davranışları kendilerine ait değildi. Hem öz varlıkları ve hem de ellerinde olan her şey yüce Allah'a ait idi. O dilediği gibi onları yönetir, kendileri için neyi isterse onu seçerdi. Onlar genel doğal yasalara göre işleyen şu koca evrenin bir parçası idiler. Evrenin yaratıcısı ve yöneticisi, onları bu evren ile birlikte hareket ettiriyordu. Koca evren senaryosu içindeki rollerini bölüştürüyor, evren sahnesindeki hareketlerini belirliyordu. Onlar bu sahnede oynayacakları rolü kendileri seçemezlerdi. Çünkü senaryonun tamamını bilmiyorlardı. Onlar canlarının istediği hareketi seçemezlerdi. Çünkü sevdikleri hareket, paylarına düşen rolle bağdaşmayabilirdi. Onlar ne senaryonun yazarları ve ne de sahnenin rejisörleri idi. Onlar sadece birer ücretli işçi idiler. Yaptıkları işe karşılık ücretlerini alacaklardı. Sonuç konusunda ne lehlerinde ve ne de aleyhlerinde bir rolleri yoktu.

Böyle olunca özlerini gerçekten yüce Allah'a adamışlardı. Özlerini tümü ile adamışlardı. Öyle ki, benliklerinden kendilerine hiçbir şey kalmamıştı. O zaman evren bütünün yapısı ile uyuma girdi. Hareketleri evrenin genel dönüşü ile uyumluluk kazandı. Gezegenler ve yıldızlar nasıl yörüngelerinde dönüyorlarsa onlar da yörüngelerinde döner oldular. Hiçbiri yörüngesinden çıkmaya, evren bütünü ile uyumlu dönüşlerinin temposunu hızlandırmaya ya da yavaşlatmaya kalkışmıyordu.

Öyle olunca yüce Allah'ın "kader"inin sonuçlarına, önlerine getirdiklerine gönülden razı oldular. Çünkü yüce Allah'ın kaderinin her şeyi, herkesi, her olayı ve her durumu yönlendirdiğini Allah'a bir iç-bilinç ile kavradılar. Bunun sonucu alarak yüce Allah'ın kendilerine yönelik kaderini güvenle, huzurla, sevinçle, geniş ufukla bir anlayışla kucakladılar.

Gün geçtikçe yüce Allah'ın kaderinin sonuçlarını beklenmedik birer süpriz gibi karşılamaz oldular. Duygusal reaksiyon yerine soğukkanlılığı, acı duyma yerine sabrı koydular. Yüce Allah'ın kaderinin sonuçlarını, bu sonuçları bekleyen, gözleyen, onlarla önceden duygu dünyasında aşinalık kuran bilge bir kişinin olgunluğu ile benimsediler. Onlar karşısında paniğe kapılmadılar, sarsılmadılar, yabancılık duygusuna kapılmadılar.

Bundan dolayı istedikleri bir iş bir an önce olsun diye evren çarkının dönüşünün hızlanmasını istemeye kalkışmadılar. Bir an önce gerçekleşmesini istedikleri bir amaçları uğruna olayların akışının yavaşlamasını dilemeye yönelmediler. Bu amaçları çağrılarının başarısı ve egemen olması olduğu zaman bile bu soğukkanlılıktan ayrılmadılar. Her zaman yüce Allah'ın kaderinin. çizdiği yolda yürüdüler. Bu yol kendilerini nereye götürürse götürsün, buna razı idiler, gönülden hoşnut idiler. Kutsal amaçları uğrunda canlarını, emeklerini, mallarını feda ediyorlardı. Ama aceleci olmuyorlar, sıkıntıya kapılmıyorlar, önemli bir iş yapıyormuş duygusunu kalplerine uğratmıyorlar, gururlanmıyorlar, hayal kırıklığına ve hayıflanma hissine yakalanmıyorlardı. Kesinlikle inanıyorlardı ki, yaptıkları her iş yüce Allah'ın yapmalarını planladığı işti, yüce Allah neyi dilerse o olurdu ve her işin, her olayın belirlenmiş bir vadesi, bir vakti vardı.

Onlar yüce Allah'ın "el"ine kayıtsız-şartsız teslim olmuşlardı. Adımlarını bu el attırıyor, hareketlerini bu el yönlendiriyordu. Onlar kendilerini güden bu ele güveniyorlardı. Onun beraberliğinde rahattılar, kaygısız ve endişesizdiler. Kendilerini yumuşak başlılıkla, hiç karşı koymadan ve hiç zorluk çıkarmadan bu "el''in güdümüne vermişlerdi.

Bununla birlikte olanca güçleri ile çalışırlar, ellerindeki tüm imkanları kullanırlar, zamanlarını ve emeklerini boşuna harcamazlar, amaçlarına ulaşmak için her çareye, her yola başvururlardı. Sonra yapamayacakları işlere kalkışmazlardı. Hiçbir zaman "insan" olduklarını unutmazlar, insan olmaktan kaynaklanan niteliklerini göz ardı etmezler, güçlerinin ve zaaflarının sınırlarını aşarak insanüstü varlıklarmış gibi görünmeye kalkışmazlardı. Sahibi olmadıkları duyguların ve güçlerin sahipleriymiş gibi davranmazlar, yapmadıkları ile övülmek istemezlerdi, sadece yapabildiklerini söylerler, palavra atmazlardı.

Bir yandan yüce Allah'ın "kader"ine mutlak anlamda teslim olmuşlarken öbür yandan olanca güçlerini seferber ederek çalışıyorlar ve güçlerinin tükendiği noktada gönül rahatlığı içinde durmasını biliyorlardı. Bu duyarlı denge o seçkin insanlardan oluşmuş toplumun hayatına damgasını basmış belirgin ayrıcalığı idi. Onları dağların bile taşımaktan çekindikleri bu ağır yükü, yani bu inanç sisteminin yükünü taşımaya ehil kılan faktör işte bu kişiliklerine damgasını basan duyarlı denge idi.

İlk müslümanlar bu ön sıradaki islam ilkesini vicdanlarının derinliklerine sindirebildikleri için tarihte okuduğumuz o olağanüstü başarıları kazanmışlardı. Onlar hem "bireysel" düzeyde hem o günkü insanlık camiasının parçasını oluşturan bir "toplum" olarak olağan-üstü başarılar göstermişlerdi. Bu kurala sıkıca uymaları sayesinde adımları ve hareketleri uzay cisimlerinin dönüşleri ve zaman akışının temposu ile uyum sağlamıştı. Gerek evrensel varlıklar ile gerekse "zaman"ın akışı ile aralarında sürtüşme ve çatışma görülmemişti. Bu sürtüşme ve çatışmaların yol açacakları "engelleme"lere ve "yavaşlama"lara meydan vermemişlerdi. Bu sayede emekleri ve çabaları "bereket" kazandı. Bu bereketin sonucu olarak çok kısa bir zaman dilimi içinde o kadar bol ve tatlı ürünler elde edebildiler.

İlk müslümanlar vicdanları ile evren bütünün hareketleri arasında ve bu ikisi ile yüce Allah'ın evreni yöneten "kader"i arasında uyum sağlayan bu psikolojik "dönüşüm" hiçbir insanın gerçekleştiremeyeceği bir "mucize" idi. Bu göz kamaştırıcı gerçekleştiren tek güç gökleri, yeryüzünü, uzaydaki gezegenleri, yıldızları yoktan var eden ve bunların hareketleri, dönüşleri arasında yüceliğine özgü bir ahenk kuran Allah'ın iradesi idi.

Kur'an-ı Kerim'in çok sayıdaki ayeti bu gerçeğe parmak basar. Bu anlamı vurgulayan ayetlerin bir kaçını şimdi birlikte okuyalım:

"Ey Muhammed, sen sevdiklerini doğru yola getiremezsin, fakat Allah dilediğini doğru yola iletir." (Kasas, 56)

"Onları doğru yola getirmek sana düşmez. Ancak Allah dilediğini doğru yola iletir." (Bakara, 272)

"Doğru yola iletmek Allah'ın tekelindedir." (Bakara, 120)

İşte geniş anlamda ve "büyük gerçek" niteliği ile "doğruya iletmek (hidayet)" budur. Yani insanı şu koca evren bütünü içindeki yerinin bilincine erdirmek, attığı adımlar ile evrenin hareket süreci arasında ahenk kurmak.

İnsanın kalbi yüce Allah'ın ilettiği "doğru" ile tam anlamı ile bütünleşmedikçe, bireysel hareketleri evren bütününün dönüşleri ile uyum kurmadıkça, vicdanı yüce Allah'ın varlık bütününü yöneten yaygın "kader"i ile kaynaşmadıkça harcanan çabalar, verilen emekler beklenen ölçüde verimli olamazlar.

Bu açıklama şunu ortaya koyuyor: "Allah ve Resulü bir işte hüküm verdikleri zaman artık inanmış bir erkeğe ve kadına o işi kendi isteklerine göre seçme hakkı yoktur" ayeti, hakkında inmiş olabileceği belirli bir olayın dar sınırları içine sıkıştırılamayacak kadar geniş kapsamlı ve çok boyutludur. Bu ayet islam sisteminin temel kurallarından birini, bu sistemin önemli bir ana prensibini açıklamaktadır.

HZ. PEYGAMBERİN ZEYNEB'LE EVLENMESİ

Daha sonraki ayetlerde Peygamberimizin Hz. Zeynep ile evlenmesi ve bu olayın öncesinde ve sonrasında ortaya konan hükümler ve direktifler gündeme getiriliyor. Okuyalım:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

37- "Ey Muhammed! Allah'ın nimet verdiği ve senin de nimetlendirdiğin kimseye. Eşini bırakma, Allah'tan sakın"diyor, Allah'ın açığa vuracağı şeyi içinde saklıyordun. İnsanlardan çekiniyordun; oysa Allah tan çekinmen daha uygundu. Sonunda Zeyd eşiyle ilgisini kesince onu seninle evlendirdik, ki evlatlıkları eşleriyle ilgilerini kestiklerinde onlara evlenmek konusunda mü'minlere bir sorumluluk olmadığı bilinsin. Allah'ın buyruğu yerine gelecektir."

38- "Allah'ın, Peygambere takdir ettiği bir şeyde O'na bir güçlük yoktur. Bu Allah'ın sizden öncekilere de uyguladığı yasadır. Allah'ın emri şüphesiz gereği gibi yerine gelecektir." ,

39- "O Peygamberler Allah'ın buyruklarını tebliğ ederler, Allah tan korkarlar ve O'ndan başka kimseden korkmazlar. Allah hesap görücü olarak yeter."

40- "Muhammed içinizden hiç kimsenin babası değil. O, Allah'ın elçisi

ve Peygamberlerin sonuncusudur. Allah her şeyi bilendir."

Surenin başında islamdan önceki "evlat edinme" geleneğinin geçersiz olduğu açıklanmış, evlatlıkların öz babalarının soyundan sayılmaları gerektiği belirtilmiş ve aile-içi ilişkiler doğa1 temellerine dayandırılmıştı. O ayetleri bir daha hatırlayalım:

"Allah evlatlıklarınızı da öz oğullarınız gibi saymanızı meşru kılmamıştır. Bunlar sizin dillerinize doladığınız boş sözlerdir. Allah gerçeği söyler ve O, doğru yola iletir."

"Evlatlıkları, babalara nisbet ederek çağırın; bu Allah yanında daha adaletlidir. Şayet babalarını bilmiyorsanız, onlar sizin din kardeşleriniz ve dostlarınızdır. Yanılarak yaptığınızda size bir günah yok, fakat kalplerinizin bile bile yaptığında günah vardır. Allah çok bağışlayan, çok esirgeyendir."

Fakat eski evlat edinme geleneğinin arap toplumunda canlı ve somut izleri vardı. Toplumsa1 hayattaki bu somut izleri silmek, evlat edinme geleneğini ortadan kaldırmak kadar kolay bir iş değildi. Çünkü toplumsal geleneklerin vicdanlarda köklü etkileri vardır. bu etkileri silmek için ortaya karşıt ve pratik örnekler koymak gerekir. Ortaya konacak bu karşıt ve pratik örneklerin ilk başlarda yadırganmaları ve çoğunluğun vicdanlarında yoğun sert tepkiler uyandırmaları kaçınılmazdır.

Peygamberimizin Zeyd b. Harise'yi, halasının kızı Zeynep bint-i Cahş ile evlendirmişti. Bilindiği gibi Zeyd, Peygamberimizin azadlığı ve evlatlığı idi. Önceleri "Muhammed'in oğlu" olarak anıldığı halde daha sonra öz babasının oğlu olarak anılmaya başladı. Peygamberimiz bu evlilikle eskiden kalma sınıf ayrımını ortadan kaldırarak "Allah katında en üstünleriniz, O'ndan en çok korkanlarınızdır" ayetinin anlamını hayata geçirmek, islamın bu yeni değer yargısını pratik bir uygulama ile perçinlemek istemişti. (Hucurat Suresi, 13)

Bunun arkasından yüce Allah, Peygamberimize peygamberlik misyonunun bir uzantısı olarak bu konuda başka bir yük yüklemeyi diledi. Bu yük, eski evlatlık düzeninin izlerini silmeye ilişkindi. Bunun için Peygamberimizin, evlatlığı Zeyd'in boşadığı eşi ile evlenmesi gerekti. Peygamberimiz bu uygulaması ile toplumunun köklü bir alışkanlığına karşı çıkıyordu. Evlat edinmeye ilişkin eski geleneğin ortadan kaldırılmış olmasına rağmen hiç kimse böyle bir uygulama ile o günkü toplumun karşısına çıkmaya cesaret edemezdi.

Yüce Allah, Zeyd'in Zeyneb'i boşayacağını ve yerine gelmesini dilediği bir hikmeti uyarınca onunla evleneceğini Peygamberimize ilham yolu ile sezdirmişti. Bu arada Zeyd ile Zeynep arasındaki ilişkiler bozulmuş ve artık uzun zaman birlikte yaşamayacakları ihtimali belirmişti.

O günlerde Zeyd, birkaç kez Peygamberimize başvurarak Zeynep ile bozuştuklarından ve artık onunla geçinemeyeceğinden yakınmıştı. İnanç konusunda hemşehrileri ile yiğitçe, mertçe ve tavizsizce mücadele etmekten çekinmeyen Peygamberimiz, Zeyneb'in geleceğine ilişkin ilahi ilhamın sorumluluğunu omuzlarında hissediyor, o köleleşmiş geleneği uygulamalı olarak yıkmak üzere hemşehrilerinin karşısına çıkmakta tereddüt ediyordu. Bu arada bir de Zeyd'e bakalım. Yüce Allah onu biri müslümanlıktan, öbürü Peygamberimizin akrabalığından ve diğeri de Peygamberimizin sevgisinden oluşan üç katlı bir nimetle onurlandırmıştı. Peygamberimizin kendisine karşı beslediği sevgi, diğer herkese karşı duyduğu sevgiye baskındı. Peygamberimiz onu kölesi iken azad etmiş, sıkı bir eğitimden geçirmiş ve cömert sevgisi ile bağrına basmıştı. İşte bu yüzden Zeyd'in yakınmalarına karşılık ona "Allah'tan kork da eşin ile iyi geçin, ondan ayrılmayı düşünme" diyordu. Böylece hemşehrilerinin köklü alışkanlıklarına karşı çıkmasını gerektireceğini bildiği önemli gelişmeyi,. göğüslemeye tereddüt ettiği sert çatışmanın gününü ertelemeye çalışıyordu. Nitekim yüce Allah, Peygamberimizin o günlerdeki duygularını şöyle anlatıyor:

"Allah'ın açığa vuracağı şeyi içinde saklıyordun. İnsanlardan çekiniyordun; oysa Allah'tan çekinmen daha uygundur."

Peygamberimizin, Allah tarafından açıklanacağını bildiği halde sakladığı sır, O'nun yapacağını kalbine ilham ettiği işti. Bu iş yüce Allah tarafından açıkça bildirilmemişti. Eğer açıkça bildirilseydi, Peygamberimiz onu yapmakta tereddüt etmez, onu ertelemez, onu geriye atmaya çalışmazdı; tersine getireceği sonuç ne olursa olsun, onu öğrenir öğrenmez, anında açıklardı. Fakat Peygamberimiz sadece içine doğan bir ilham karşısında idi. Aynı zamanda o işle karşı karşıya kalmaktan ve olayın kahramanı olarak halk ile karşı karşıya gelmekten ürküyordu.

Sonunda yüce Allah'ın izni ile beklenen oldu. Günün birinde Zeyd, Zeyneb'i boşayıverdi. Ne Zeyd ve ne de Zeynep boşanmalarını izleyecek olayı akıllarının ucundan bile geçirmiyorlardı. Çünkü toplumda egemen olan geleneksel anlayışa göre Zeynep, Peygamberimizin oğlunun boşanmış eşi idi ve Peygamberimize düşmezdi. Gerçi eski evlat edinme geleneği kaldırılmıştı, ama bu anlayış yine geçerliliğini koruyordu. Üstelik evlatlıkların boşanmış eşleri ile evlenmenin serbest olduğuna ilişkin henüz bir ayet inmemişti. Bu yoldaki serbestliği kurallaştıracak olan olay, bir süre sonra gerçekleşecek olan Peygamberimizin Zeynep ile evlenmesi olayı olacaktı. Kural oturuncaya kadar olay, müthiş bir hayretle, süprizle ve yadırgama ile karşılanmıştı.

Olayın bu akışı, onun hakkında eski-yeni bir çok islam düşmanı tarafından çıkarılan söylentileri, uydurulan masalları ve yakıştırılan iftiraları kökünden çürütüyor.

Olayın gelişimi, yüce Allah'ın buyurduğu gibidir. Okuyalım:

"Sonunda Zeyd, eşi ile ilgisini kesince onu seninle evlendirdik ki, evlatlıklar eşleri ile ilgilerini kestiklerinde onlarla evlenmek konusunda müminler için bir sorumluluk olmadığı bilinsin."

Bu çığır açıcı uygulama Peygamberimizin, görevinin gereği olarak üstlendiği ağır bir fedakârlık, ödediği ağır bir vergi idi. Bu uygulamayı, onu son derece antipatik karşılayan bir toplum ile karşı karşıya gelerek gerçekleştirmişti. O yüzden bu karşı çıkma konusunda çekingen davranmıştı. Oysa aynı Peygamberimiz Allah'ın birliği davası ile; toplumun taptığı putları, Allah'a koştuğu sözde ortakları ve bu yolda körü körüne atalarının izinden gitmelerini açık bir dille yererek aynı toplumun karşısına çıkarken hiç tereddüt etmemişti. Bu ayetin sonundaki değerlendirme cümlesi şöyledir: "Allah'ın buyruğu yerine gelecektir."

Bu buyruğun önüne geçilemez, gereğinden kaçılamaz. O kesinlikle ve somut biçimde gerçekleşir. Ne ertelenebilir ve ne de baştan savulabilir. Peygamberimizin Zeynep ile evlenmesi, Zeyneb'in boşanmayı izleyen "bekleme süresi"nin bitiminden sonra oldu. Söz konusu süre dolunca Peygamberimiz, en sevdiği insan olan eski eşi ile Zeyneb'e haber göndererek kendisi ile evlenmek istediğini bildirdi.

Sahabilerden Hz. Enes, bu olayı bize şöyle anlatır:

"Zeyneb'in boşanmayı izleyen bekleme dönemi dolunca Peygamberimiz, Zeyd b. Harise'ye `Zeyneb'e git ve kendisi ile evlenmek istediğimi söyle' dedi. Zeyd, Zeyneb'in yanına vardığında kadın hamur yoğuruyordu. Olayın bundan sonrasını Zeyd'in kendisinden dinleyelim:

"Zeyneb'i görünce heyecanlandım. Öyle ki, yüzüne karşı `Peygamber seninle evlenmek istiyor' diyemedim. Bu yüzden yüzümü çevirip geri döndükten sonra `Ey Zeynep, müjde! Peygamberimiz seninle evlenmek istediğini söyleyeyim diye beni sana gönderdi' diyebildim. Zeynep, `Rabbimin emri gelmeden ben hiçbir şey yapmam' dedikten sonra yerinden kalkıp namaza durdu. Arkasından kendisi ile ilgili Kur'an ayetleri indi. Bunun üzerine Peygamberimiz, evine gelerek izin almaksızın yanına girdi." (Bu hadisi İmam-ı Ahmed rivayet etmiş, Müslim ve Nesai de onu değişik kanallardan Süleyman b. Muğire'ye dayandırarak nakletmişlerdir.)

Nitekim Buhari'nin, sahabilerden Enes b. Malik'e dayanarak bildirdiğine göre bu olayın kahramanı olan "Zeynep bint-i Cahş, Peygamberimizin öbür eşlerine karşı `Sizi Peygamber ile aileleriniz' beni ise yedi kat gök üzerinden yüce Allah evlendirdi' diyerek övünürdü."

Olay kolay kapanmadı. Çünkü islam toplumun tümü üzerinde şok etkisi yapmıştı. Bu arada münafıkların dilleri çözülmüştü, "Muhammed, oğlunun eşi ile evlendi" dedikodusunu yayıyorlardı.

Mesele, yeni bir ilkeyi yerleştirme meselesi olduğu için Kur'an-ı Kerim, olayın üzerinde ısrarla durmaya, onu "tuhaflık" unsurundan arındırarak yalın, tarihi ve mantıkî aslına dönüştürmeye yönelik çabasına devam etti. Okuyoruz:

"Allah'ın, Peygamber'e takdir ettiği bir şeyde O'nun için güçlük yoktur."

Yüce Allah, Peygamber'e Zeynep ile evlenerek evlatlıkların boşanmış eşleri ile evlenmeyi yasaklayan eski arap geleneğini kaldırmasını buyurdu. Buna göre bu uygulamada hiçbir sakınca yoktur. Üstelik Peygamberimiz, bu uygulamayı ortaya çıkaran ilk Peygamber değildir. Çünkü; "Bu, Allah'ın sizden öncekilere de uyguladığı bir yasadır."

Bu uygulama, yüce Allah'ın değişmez ve nesnelerin özleri ile uyumlu yasaları uyarınca yürürlükte kalmıştır. Sonradan üzerini örten düşünceler ve yapmacık gelenekler dayanaksızdır. Devam ediyoruz:

"Allah'ın emri, kuşkusuz, gereği gibi yerine gelecektir."

Yüce Allah'ın emri kesinlikle uygulanacak, gereği yapılacaktır. Onun önünde hiçbir şey ve hiç kimse duramaz. Bu uygulama belirli bir gerekçeye, uzmanlığa ve ölçüye dayalı olarak tasarlanmıştır. Yüce Allah'ın onun ardında güttüğü bir amacı vardır. O onun gerekliliğini, uygulama biçimini, zamanını ve yerini herkesten iyi bilir. Bu gerekçe ile o konudaki eski geleneği kaldırmayı, izlerini uygulamalı biçimde silmeyi, kendi eli ile o geleneğe ters düşen somut bir örnek ortaya koymayı emretmiştir. Yüce Allah'ın bu emrini yerine getirmek kaçınılmazdır.

Demin de belirttiğimiz gibi bu yasa daha önceki Peygamberlerin dönemle-rinde uygulanmıştır. Okuyoruz:

"O Peygamberler Allah'ın buyruklarını insanlara iletirler, Allah'tan korkarlar ve O'ndan başka hiç kimseden korkmazlar."

Yüce Allah'ın omuzlarına yüklediği Peygamberlik görevini yerine getirirken insanların tepkilerini umursamazlar. Onları buyruklarını duyursunlar, uygulasınlar, yürürlüğe koysunlar diye göndermiş olan yüce Allah dışında hiç kimseden korkmazlar. Çünkü;

"Hesap görücü olarak Allah yeter."

Onları sadece O hesaba çeker. Onlardan hesap sormak insanlara düşmez. Devam edelim:

"Muhammed, içinizden hiç kimsenin babası değildir."

Öyleyse ne Zeyd, Muhammed`in oğludur ve ne de Zeynep oğlunun eşi, yani gelinidir. Zeyd, Harise'nin oğludur. Eğer olaya böylesine gerçekçi ve yalın bir açıdan bakılırsa bu uygulamanın hiçbir sakıncalı yönünün olmadığı kolayca görülür.

Muhammed (s.a.s) ile tüm müslümanlar arasındaki, bu arada Zeyd arasındaki ilişki Peygamber-ümmet ilişkisidir. Yoksa o bu insanların hiçbirinin babası değildir.

"O Allah'ın elçisi ve peygamberlerin sonuncusudur."

Peygamber, bu sıfatı ile gökten yere indirilen son mesaj bütününün ışığı altında insanların kıyamet gününe kadar uygulayacakları değişmez yasaları yürürlüğe koyar. Onun koyduğu bu yasaların kendinden sonra değişmeleri, başkalaşmaları düşünülemez. Çünkü;

"Allah her şeyi bilendir."

O insanlara neyin yararlı olacağını, problemlerini hangi yasaların çözeceğini herkesten iyi bilir. Peygamberimize bu buyruğu ileten, O'nun hesabına bu tercihi yapan O'dur. Bu buyruğun amacı evlatlıkların eşleri ile evlenmeyi serbest ilan etmektir. Yalnız bunun için evlatlıkların eşleri ile ilgilerini kesmeleri, onlar ile işlerini bitirmeleri, onları salıvermeleri gerekir. Yüce Allah'ın, her şeyi kapsayan; en yararlı ve en uygun düzenin, yasanın ve kanunun hangisi olduğunu belirleyen bilgisinin ve müminlere dönük merhametinin ve en iyide somutlaşan dileğinin ışığı altında verdiği hüküm budur.

Daha sonraki ayetlerde kalpler bu son ayetin esprisine bağlanıyor, Peygamberine verdiği buyruklar ve müslümanlar için belirlediği tercihler konusunda gönüller yüce Allah'a bağlanıyor. Çünkü bu buyrukların, bu tercihlerin amacı hayırdır, insanları karanlıklardan aydınlığa çıkarmaktır. Okuyalım:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

41- "Ey inananlar Allah'ı çok anın."

42- "ve O'nu sabah akşam tesbih ediniz."

43- "Sizi karanlıklardan aydınlığa çıkarmak için üzerinize melekleriyle beraber rahmetini gönderen Allah'tır. Mü'minlere karşı çok bağışlayıcı, çok esirgeyici de O'dur."

"Allah'ı anmak" demek, O'na kalpten bağlanmak, sürekli olarak O'nun gözetimi ve denetimi altında yaşamaktır. Yoksa kuru kuruya yüce Allah'ın adını tekrarlayıp durmak değildir. Namaz kılmak da Allah'ı anmaktır. Hatta elimizdeki Peygamberimize dayanan bazı açıklamalara göre Allah'ı anmak, hemen hemen namaz kılmakla eş anlamlıdır.

Nitekim Ebu Davud'un, Nesei'nin ve İbn-i Mace'nin Ameş ve Aaz Ebu Müslim kanalları ile sahabilerden Ebu Said-ül Hudri'ye ve Ebu Hureyre'ye dayandırarak bildirdiklerine göre Peygamberimiz şöyle buyuruyor:

"Eğer bir kişi gece eşini uykudan uyandırırda iki rekat namaz kılarlarsa o gece ikisi de Allah`ı çokça anan erkekler ve kadınlar arasına katılırlar."

Gerçi "Allah'ı anmak" kavramı, namazdan daha geniş kapsamlıdır. Çünkü bu kavram Rabb'i anmanın ve O'nunla kalpten ilişki kurmanın her türünü, her biçimini içerir. Bu anmanın dile dökülmesi ya da gizli yapılması önemli değildir. Amaç, biçimi ne olursa olsun, yüce Allah ile canlı, sıcak ve duygulandırıcı bir ilişki kurmaktır.

İnsan kalbi yüce Allah ile ilişki kurmadığı, O'nu anmadığı, O'nunla başbaşa olmadığı anlarda boştur, ihtirasların oyuncağıdır, şaşkındır. Fakat yüce Allah'ı andığı, O'nunla ilişki halinde olduğu anlarda dolu, ciddi ve kararlı olur; yolunu-yöntemini bilir; nereden kalkıp nereye gideceğinin, adımlarını nereye doğru atacağının bilincinde olur.

Bu yüzden gerek Kur'an-ı Kerim ve gerekse Peygamberimiz sık sık Allah'ı anmamızı teşvik ederler. Kur'an "Allah'ı anmak" ile insanın geçirdiği bazı vakitler ve durumları arasında bağ kurar. Amaç bu vakitleri ve durumları yüce Allah'ı anmakla donatmak, yüce Allah ile ilişki halinde olmanın bilinci ile renklendirmektir; kalbin Allah bilincinden yoksun kalmaması, O'nu unutmamasıdır. Okuyoruz:

"O'nu sabah-akşam tesbih ediniz."

Özellikle sabah ve akşam vakitleri, kalpleri yüce Allah'ı anmaya özendirici, duyguları bu amaca yöneltici nitelikte vakitlerdir. Çünkü bu anlarda somut olarak görülüyor ki, yüce Allah durumları değiştiriyor, karanlıkları aydınlıklara ve aydınlıkları karanlıklara dönüştürüyor; ama kendisi kalıcı ve süreklidir; ne değişir, ne başkalaşır, ne halden hale dönüşür ve ne de kaybolur. Oysa O'nun dışındaki her şey değişir ve başkalaşır; dönüşüme uğrar ve yok olur.

Bu ayetlerde yüce Allah'ı anma, O'nu noksanlıkların her türlüsünden uzak tutma direktifinin yanı sıra O'nun merhameti, gözetimi, yaratıkları ile ilgili oluşu, onların iyiliğini isteyişi de dile getiriliyor. Oysa yüce Allah bu yaratıkların hiç birine muhtaç değildir, tersine onlar Allah'ın gözetimine ve lütfuna muhtaç, yoksullardır. Okuyoruz:

"Sizi karanlıklardan aydınlığa çıkarmak için üzerinize melekleri ile birlikte rahmetini gönderen Allah'tır. O müminlere karşı çok esirgeyicidir."

Şanı yüce, nimeti bol, bağışı büyük, lütfu katmerli olan Allah'ı düşünelim. Bütün bunlara rağmen güçsüz, muhtaç ve ölümcül kullarını anıyor. O kullar ki, ne güçleri ne hareket insiyatifleri var; ne kalıcı ve ne de istikrarlıdırlar. Buna rağmen yüce Allah onları anıyor, onlar ile ilgileniyor, onlara kendisi rahmet yağdırırken melekleri onlar adına af diliyor. Onları yüceler aleminde iyilikle anıyor; O'nun anışı bütün evrende, tüm varlık aleminde yankılanıyor. Nitekim Buhari'nin bildirdiğine göre Peygamberimiz şöyle buyuruyor:

"Yüce Allah buyuruyor ki: Kim beni yalnız başına anarsa ben de O'nu yalnız başına anarım. Kim beni bir topluluk içinde anarsa ben de onu onunkinden daha üstün bir topluluk arasında anarım."

Akla, idrake sığmaz müthiş bir gerçek karşısındayız. Yüce Allah, bu yer yuvarlağının üzerinde barındırdığı bütün canlı-cansız varlıklar ile birlikte o koca gök cisimleri yanında yok sayılacak kadar küçük bir zerre olduğunu herkesten iyi bilir. Ayrıca koca koca gök cisimleri barındırdıkları tüm cansız-canlı varlıklar ile birlikte O'nun sahibi olduğu varlık bütünün, bir "ol" buyruğu ile oluveren evren bütününün sadece bir parçasıdırlar. Ayeti bir kere daha ve düşüne düşüne okuyalım:

"Sizi karanlıklardan aydınlığa çıkarmak için üzerinize melekleri ile birlikte rahmetini gönderen Allah'tır."

Yüce Allah'ın aydınlığı tektir, yekparedir ve yaygındır. Onun dışında sayıca çok ve birbirinden farklı karanlıklar vardır. İnsan yüce Allah'ın bu aydınlığının dışına çıkınca sözü geçen karanlıklardan biri ya da hepsi içinde yaşamak zorunda kalır. İnsanları karanlıklardan yalnız Allah'ın aydınlığı kurtarır. Bu aydınlık kalplerinde doğar, ruhlarına yayılır, onları fıtratlarına iletir. Bu "fıtrat" evrenin de varlık-özünü oluşturur. Yüce Allah'ın insanlara yönelik merhameti ve meleklerin onlar adına af dilemeleri, onlar için dua etmeleri onları karanlıklardan çıkararak aydınlığa erdirir. Yalnız bunun için kalplerinin "iman"a açık olması gerekir. Çünkü;

"Allah müminlere karşı çok esirgeyicidir."

İnsanların "çalışma yurdu" olan dünyadaki durumları budur. "Ödül-ceza yurdu" olan ahiretteki durumlarına gelince; yüce Allah'ın lütfu orada da onları yüzüstü bırakmaz. Orada da kendilerini ağırlanma, saygın karşılama ve onurlu ödül beklemektedir. Okuyalım:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

44- "O'na kavuştukları gün, Allah'ın onlara iltifatı "selam "dır. Allah onlara güzel bir mükafat hazırlamıştır."

Onları orada bütün korkulardan, bütün yorgunluklardan, bütün sıkıntılardan kurtaran bir "esenlik" bir "selam" bekliyor. Yüce Allah'tan gelen bu selamı, bu esenlik dileğini onlara melekler iletecektir. Cennetin her kapısından girerek yanlarına gelen melekler kendilerine bu yüce esenlik dileklerini iletirler. Ayrıca kendilerine onurlandırıcı bir ödül de verilecektir. Aman Allah'ım! Bu ne saygın ağırlama.

İşte insanlar için yasalar koyan, tercihlerde bulunan Allah, bu Allah'tır. O halde kim O'nun tercihlerini sevmezlikle karşılayabilir?

Kullara yüce Allah'ın tercihlerini duyurduğu, pratik uygulaması ile bu tercihleri ve yasaları sosyal hayata yansıttığı belirtilen Peygamberimizin şimdi de görevi ve müminlere yönelik bir lütuf olduğu açıklanıyor. Okuyalım:

45- "Ey Peygamber, biz seni tanık, müjdeci ve uyarıcı olarak gönderdik."

46- "Allah'ın izniyle, bir davetçi ve aydınlatan bir lamba olarak görevlendirdik."

47- "Mü'minlere Allah'tan büyük bir lütfa ereceklerini müjdele."

48- "Kafirlere ve münafıklara itaat etme. Onların eziyetlerine aldırma, Allah'a güven; koruyucu olarak Allah sana yeter."

Görüldüğü gibi Peygamberin insanlara yönelik görevlerinden biri onlara "tanık"lık etmektir. Buna göre insanlar yalana, uydurmaya bulaşması; değişikliğe ve çarpıtılmaya uğraması söz konusu olmayan bu "tanık"lığın lehlerine olmasına çalışmalıdır. Peygamberin insanlara yönelik bir başka görevi "müjdeleyici" olmaktır. O, iyi işler yapanları yüce Allah'ın rahmeti ile, bağışı ile, lütfu ve saygın ağırlaması ile müjdeler. Diğer bir görevi de gafilleri uyarmaktır. ısrarla kötülük işleyenleri bekleyen azabı, cezayı haber vermektir. Böylece kötü yolda olanlar amansız bir şekilde yakalanmamış olurlar, uyarısız olarak azaba çarpılmamış olurlar. Diğer önemli bir görevi de insanları "Allah'a çağırmak"tır. O insanları dünyaya, şöhrete, milli gurura, cahiliye bağnazlığına, ganimete, mevkiye ve koltuğa çağırmaz; yalnızca "Allah'a çağırır". "Allah'ın izni ile" O'na ulaştıran tek yolun yolcuları olmalarını ister. O bu konuda yeni bir çığır açmıyor, aklına eseni yapmıyor, söylediklerini kafadan atmıyor. Yüce Allah'ın iznine ve buyruğuna göre hareket ediyor, yüce Allah'ın kendisi için çizdiği sınırı aşmıyor. Bu Peygamber'in bir diğer niteliği "aydınlatıcı bir projektör, bir ışık kaynağı" olmaktır. Karanlıkları dağıtır, kuşkuları giderir ve yolu ışıklandırır. Saçtığı ışık, karanlıklar içindeki yolcuların önünü aydınlatan yol buldurucu ve güven verici bir ışıktır.

Gerek Peygamberimiz, gerekse yüce Allah katından getirdiği "ışık" bu tarife tıpatıp uygundur. O, varlık bütününün mahiyetini, evren-yaratıcı ilişkisini, insanın varlık bütünü içindeki ve yaratıcısı karşısındaki konumunu, varlık bütününün ve insan "varoluş"un dayanağı olan değer yargılarını; varlık bütünü ile insanın kaynağını, akıbetini, amacını; insanın izleyeceği yolu ve kullanacağı yöntemi açıklayan, net, berrak bir düşünce sistemi getirmiştir. Getirdiği mesaj kesin sözlü, hiçbir kuşkulu ve karmaşık yanı yoktur. Doğrudan doğruya insan fıtratına seslenir. En kestirme yoldan ve en geniş kapılardan girerek insan fıtratının en derin köşelerine, en çapraşık lâbirentlerine nüfuz eder.

Okuduğumuz ayetlerde Peygamberimizin "müjdeliyici" fonksiyonu "Ey Peygamber, seni davetçi ve aydınlatan bir lamba olarak görevlendirdik" ayetinde bir kelime ile hatırlatıldıktan sonra "Müminlere, Allah'ın büyük bir lütfuna ereceklerini müjdele" ayetinde ayrıntılı bir açıklama ile pekiştiriliyor. Amaç, yüce Allah'ın müminlere yönelik lütfunu ve bağışlayıcılığını büyüteç altına almaktır. O müminler ki, yüce Allah, şu Peygamberi eli ile onların uyacakları yasaları koyuyor ve bu yasalara uymak onları müjdeli sonuçlara ve Allah'ın "büyük lütfu"na erdiriyor.

Peygambere yönelik bu sesleniş, kafirlere ve münafıklara uymasını yasaklayan, onların kendisine ve müminlere yönelik baskılarını umursamamasını telkin eden, sadece Allah'a dayanmasını ve O'nun yardımının sağlayacağı güvenceyi yeterli görmesini isteyen bir direktifle noktalanıyor. Okuyalım:

"Kafirlere ve münafıklara itaat etme. Onların eziyetlerine aldırma; Allah'a güven; koruyucu olarak Allah sana yeter."

Bu sesleniş, kanun koyma, yönlendirme ve yeni sosyal düzenlemeler getirme konusu ele alınmadan önce, daha surenin başındayken yönetilen seslenişin aynısıdır. Burada fazla olarak Peygamberimize kafirlerden ve münafıklardan gelen baskıları umursamaması, onların hiçbir sözlerine ve düşüncelerine uymaması, onlara hiçbir konuda güvenmemesi telkin ediliyor. Çünkü tek dayanak Allah'tır;

"Koruyucu olarak Allah yeterlidir."

Görülüyor ki, Zeyd ve Zeynep olayının sunuluşuna ve değerlendirilmesine, evlatlıkların boşanmış eşleri ile evlenilebileceğine ve Peygamberimizin bu konuda ortaya koymakla görevlendirildiği pratik örnek meselesine geniş yer veriliyor. Bundan anlıyoruz ki, bu öncülüğü toplumun sindirmesi zor olmuş, vicdanlar yüce Allah'ın pekiştirmelerine ve açıklamalarına ihtiyaç duymuş, yüce Allah ile ilişkilerini güçlendirmeleri, O'ndan gelen önerilerin mutlaka rahmet ve gözetim içerdiklerinin bilincine varmaları gerekmiştir. Bu yeni uygulamayı hoşnutlukla gönül rızası ile ve teslimiyetle karşılamaları için vicdanların bu nitelikleri taşımaları şart olmuştur.

AİLENİN DÜZENLENMESİ

Surenin bu bölümü genel bir hükmü açıklayarak başlıyor. Bu hüküm, Kur'an'ın aile kurumunu düzenlemeye ilişkin bir yasasıdır. Yasa, cinsel ilişki kurmadan önce boşanan kadınlar konusundadır. Bu yasayı Peygamberimizin özel hayatını düzenleyen bazı hükümler izliyor. Sadece Peygamberimiz için geçerli olan bu hükümlerde O'nun eşleri ile ilişkileri, eşlerinin diğer erkekler ile ilişkileri, müslümanlar ile Peygamberimizin ailesi arasındaki ilişkiler açıklanıyor; bunların yanı sıra Peygamberimizin ve ailesinin Allah katındaki, melekler katındaki ve yüceler alemindeki saygınlığı vurgulanıyor.

Bölümün sonunda Peygamberimizin eşleri, kızları ve bütün mümin kadınlar için aynı derecede bağlayıcı olan bir hüküm yer alıyor. Bu genel hükümde kadınlara bir iş için ev dışına çıkarken tüm vücutlarını örtmeleri emrediliyor. Bu sıkı giyim, onların özgür ve namuslu kadınlar olduklarının bilinmesini sağlayarak şehirdeki münafıkların, ahlaksızların, dedikoducuların sataşmalarını ve dil uzatmalarını önleyecektir. Bölüm, söz konusu münafıklara ve dedikoduculara yönelik bir tehditle noktalanıyor; bu tehditte sözü geçen münafıklar ve dedikoducular, mümin kadınları rahatsız etmekten ve çıkardıkları söylentilerle toplumun huzurunu bozmaktan vazgeçmedikleri takdirde Medine dışına sürülecekleri bildiriliyor.

Bu yasalar ve direktifler, müslüman toplumu, islam düşüncesi uyarınca yeniden düzenlemeyi amaçlayan çabaların bir bölümünü oluşturur. Peygamberimizin özel hayatına ilişkin hükümlere gelince yüce Allah bu hükümleri açıklamakla bu ailenin hayatını bir kitap sayfası gibi gelecek nesillerin gözleri önüne sermeyi dilemiş ve bu amacı gerçekleştirmenin teminatını her zaman ve her yerde okunacak olan, hiçbir zaman elden düşmeyecek olan. Kur'an'ın sayfalarında görmüştür. Bu açıklamalar aynı zamanda, bu ailenin yüce Allah tarafından onurlandırışının da kanıtını oluşturur. Bu ailenin her işini doğrudan doğruya yüce Allah'ın kendisi üstlenmiş ve onu ölümsüz Kur'an'ın sayfalarında bütün insanlara sunmuştur.

Şimdi bu bölümün ilk ayetini inceleyelim:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

49- "Ey iman edenler! Mü'min kadınları nikahlayıp da, henüz dokunmadan onları boşarsanız, onları iddet müddetince beklemeniz gerekmez. Kendilerine bağışta bulunarak onları güzellikle serbest bırakın."

Bakara suresinde cinsel ilişki kurulmadan boşanan kadınlara ilişkin hüküm şöyle açıklanmıştı:

"Kadınlara el sürmeden ya da mehirlerini belirlemeden onları boşamanızın sakıncası yoktur. Fakat eli geniş olan kendi gücüne göre ve eli dar olan da kendi gücüne göre olmak üzere onlara geleneklere uygun bir hediye versin. Bu iyilikseverler için bir borçtur.

Eğer kadınların mehirlerini belirler de onları el sürmeden boşarsanız, kendilerinin ya da nikahlarını kıymaya yetkili erkeğin bağışlaması durumu dışında belirlediğiniz mehrin yarısını ödemeniz gerekir. Bağışlamanız (mehrin tamamını bırakmanız) takvaya daha yakındır. Birbirinize karşı erdemli olmayı unutmayınız. Hiç kuşkusuz ne yaparsanız Allah onu görür." (Bakara, 236-237)

Görüldüğü gibi cinsel ilişki kurulmadan boşanan kadının eğer mehri belirlenmiş ise kendisine bu mehrin yarısının verilmesi gerekir. Eğer mehri belirlenmemiş ise kendisine uygun bir hediye verilir. Bu hediyenin değeri boşayan erkeğin mali durumunun genişliği ve darlığı ile orantılı olur.

Cinsel ilişki kurulmadan boşanan kadın konusunda Bakara suresinde olmayıp da burada bulunan hüküm bu kadının boşanmayı izleyen "bekleme dönemi" ile ilgilidir. Bu ayette böyle bir bekleme dönemi geçirmenin gereksiz olduğu belirtiliyor. Çünkü boşayan erkek ile boşanan kadın arasında cinsel ilişki kurulmamıştır. Bekleme döneminin gerekçesi, boşanan kadının rahminin arınmasını sağlamak, sona eren evliliğin izini taşımadığından emin olmaktır. Amaç soy karışıklığına meydan vermemektir; yani ilerdeki kocanın soyundan olmayan çocuğun babası sayılmasına ya da eski kocanın soyundan gelen çocuğun babası sayılmasına yol açmamaktır. Ama eğer eşler arasında boşama öncesinde cinsel ilişki kurulmamış ise boşanan kadının rahminin boş olduğu bellidir. Bu yüzden bekleme süresi geçirmenin gereği yoktur. Ayetin o bölümünü okuyalım:

"Henüz dokunmadan onları boşarsanız, onları iddet müddetince beklemeniz gerekmez."

Bu cümleyi "Onlara bağışta bulununuz" buyruğu izliyor. Eğer evlenirken mehir belirlenmiş ise bu mehrin yarısı ödenir. Yok, eğer mehir belirlenmemiş ise kadına kocanın malı durumuna göre değeri değişecek uygun bir hediye verilir. Ayetin sonunu okuyoruz:

"Onları güzellik ile serbest bırakınız."

Yani bu eşlerinizi sıkmadan, üzmeden, kendileri ile inatlaşmadan ve yeni bir yuva kurmalarını engelleme hırsına kapılmadan tatlılıkla salıveriniz.

Surede yer alan bu genel hüküm, müslüman ümmetin sosyal hayatını düzenleme amacına yönelik çabaların bir parçasıdır.

PEYGAMBERİN HANIMLARINA KARŞI MÜSLÜMANLARIN DURUMU

Bundan sonraki ayette aynı anda nikah altında tutulabilecek kadın sayısının tavanını dört ile sınırlayan Nisa suresindeki ayetin inişinden sonra Peygamberimizin kaç kadın ile evli olabileceği ve bu konuda sadece kendine ve ailesine özgü hükümlerin neler olduğu açıklanıyor. Nikah altında bulundurulabilecek eş sayısına tavan getiren Nisa suresi ayetinde şöyle buyurulmuştu:

"Eğer gözetiminiz altındaki yetim kızlar ile evlendiğiniz takdirde onların haklarını gerektiği gibi gözetemeyeceğinizden korkuyorsanız, size nikahı düşen kadınların ikisi, üçü, ya da dördü ile evlenebilirsiniz. Ama eğer onlar arasında adil davranamayacağınızdan korkarsanız tek kadınla evleniniz." (Nisa, 3)

Bu ayet indiği sırada Peygamberimiz dokuz kadın ile evli idi. Bu evliliklerin her birinin farklı bir özel gerekçesi vardı. Ayşe ve Hafsa, Peygamberimizin iki en yakın dostu olan Ebu Bekir'in ve Ömer'in kızları idiler. Ümmü Habibe Ebu Süfyan'ın; Ümmü Seleme ve Sevda, Zema'nın ve Zeynep, Huzeyme'nin kızları idi. Bu son dördü eşlerini yitirmiş "muhacir" kadınlardı, bu yüzden Peygamberimiz onları kayırmak, onurlandırmak istemişti. Bunların hiçbiri ne genç ve ne de güzel olmadıkları için onlar ile yapılan evliliklerin kayırma ve onurlandırma amacına yönelik olduğu apaçıktı.

Cahş kızı Zeyneb'e gelince Peygamberimizin onunla evlenmesinin nedenini yukarda incelemiştik. Bilindiği gibi Peygamberimiz onu evlatlığı Zeyd ile evlendirmiş, fakat yüce Allah'ın takdiri o yolda olduğu için bu evlilik başarısız olmuştu. Peygamberimiz, boşanmanın yıkımını telâfi etmek için onunla evlenmişti. Bunun böyle olduğunu bu evliliğin hikayesini okurken öğrenmiştik.

Bu dokuz eşin son ikisi Mustalak oğullarından Haris'in kızı Cuveyriyye ile Hayy b. Ahtap kızı Safiyye idi. Bu ikisi köle idi. Peygamberimiz kendilerine özgürlük verdikten sonra sırası ile onları eşleri arasına kattı. Maksadı kabileleri ile ilişkilerini güçlendirmek ve kendilerini kayırmak, onurlandırmaktı. Çünkü aileleri ağır baskılara uğradıktan sonra müslüman olmuşlardı.

Bu hanımlar "müminlerin anaları" oldular, Peygamberimizin yatağını paylaşma şerefini kazandılar, nikah altında tutulmaları ya da boşanmaları yolunda Peygamberimize "tercih hakkı" tanıyan aşağıdaki iki ayetin inişi üzerine yüce Allah'ı, Peygamber'i ve ahireti seçtiler.

Nikah altında bulundurulabilecek eş sayısını sınırlayan ayetin inmesi üzerine Peygamberimizden boşanmaya yanaşmak istemediler. Yüce Allah da onların bu arzularını kırmayarak Peygamberimizi söz konusu sınırlamanın dışında tuttu; o sırada nikahı altında bulunan eşlerinin hepsi ile evli kalmasını serbest kıldı, bu eşlerinin tümünü O'na helal saydı. Arkasından bu eşlere yenisini eklemesini ya da içlerinden birini bir başka kadınla değiştirmesini yasakladı. Başka bir deyimle bu ayrıcalık sadece onların kendilerine özgü idi. Amaç Allah'ı, Peygamberimizi ve ahireti seçen bu saygın kadınları Peygamberimizin eşi olma şerefinden yoksun bırakmamaktı. İşte şimdi okuyacağımız ayetler bu ilkeleri açıklamaktadırlar:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

50- "Ey Peygamber! Mehirlerini verdiğin eşlerini, Allah'ın sana ganimet olarak verdiği cariyelerini, seninle beraber hicret eden amcanın kızlarını, halalarının kızlarını, dayının kızlarını, teyzelerinin kızlarını ve peygamber nikahlamayı dilediği takdirde mü'minlerden ayrı sırf sana mahsus olmak üzere, kendisinin mehrini Peygambere hibe eden mü'min kadını almanı helal kılmışızdır. Biz zorluğa uğramaman için mü'minlerin eşleri ve cariyeleri hakkında onların üzerine neyi farz kılmış olduğumuzu bildirmiştik. Allah bağışlayandır, merhamet edendir."

51- "Ey Muhammed! Onların dilediğini geri bırakır dilediğini de yanına alırsın. Kendilerinden uzak durduğun kadınlardan arzu ettiğini tekrar yanına almanda, senin üzerine bir günah yoktur. Bu onların gözlerinin aydın olmasını, üzülmemelerini, hepsine verdiğin şeylere razı olmalarını daha iyi sağlar. Allah kalplerinizde olanı bilir; Allah bilendir, halimdir."

52- "Ey Muhammed! Bundan sonra artık sana başka kadınlarla evlenmen, bunları başka eşlerle değiştirmen, güzellikle hoşuna gitse bile sana helal değildir. Ancak elinin altında bulunan cariyeler hariç, Allah her şeyi gözetleyicidir."

Bu ayetlerin birincisinde nitelikleri belirtilen kadınlar ile evli kalmak, Peygamberimize helal kılınmıştı. Bunlar sayıca dörtten fazla da olabilirlerdi. Oysa Peygamber dışındaki müslüman erkeklerin dörtten fazla eşle evli olmaları yasaklanmıştı. Ayette nitelikleri belirtilen Peygamber eşleri şunlardı: Peygamberimiz tarafından mehirleri ödenen eşleri. Savaş esirlerinden payına düşen köleler. Kendisi ile birlikte Mekke'den Medine'ye göçen ve aynı zamanda dayı, teyze, hala kızları olan eşleri. Eğer bu sınıftan olan eşleri kendisi ile birlikte göç etmedi ise nikahı altında kalamıyorlar. Bu hükmün amacı göç eden kadınları kayırmak, ödüllendirmektir. Bir de gönüllü olarak Peygamberimiz ile evlenmek isteyen ve mehir istemeyen velisiz kadınlar. Peygamberimiz bunları nikahlamak isterse onlar da dört eş sınırlamasının dışında kalacaklardı. Peygamberimizin bu tanıma uyan bir kadınla evlenip evlenmediği tartışma konusudur. En güçlü ihtimal, böylesine gönüllü olarak kendisi ile evlenmek isteyen kadınları başka erkekler ile evlendirdiği yolundadır.

Yüce Allah bu serbestliği sırf Peygamberimize tanımıştı. Çünkü O erkek kadın bütün müminlerin koruyucusu, kayırıcısı idi. Onun dışındaki erkekler eşleri ve cariyeleri konusunda yüce Allah'ın koyduğu sınırlamalara uymak zorunda idiler. Böylece Peygamberimize "sınırlama" ayetinden önce nikahladığı eşleri ile evliliğini sürdürme ve şahsını kuşatan özel şartlara uyum gösterme kolaylığı tanınmış oluyordu.

Bunun yanı sıra Peygamberimiz kendisi ile gönüllü olarak evlenmek isteyen kadınlardan dilediğini nikahlayabilecek ve dilediğinin isteğini sonraya bırakabilecekti. Ayrıca sonraya bıraktığı gönüllü kadınlar arasında ilerde dilediği ile evlenebilecekti. Bu arada dilediği eşi ile yatabilecek ve dilediği ile yatmayı sonraya bırakabilecekti. Okuyoruz:

"Bu, onların gözlerinin aydın olmasını, üzülmemelerini, hepsine verdiğin şeylere razı olmalarını daha iyi sağlar."

Böylece Peygamberimizin içinde bulunduğu özel şartlar, kendisine yönelik arzular ve onunla birlikte yaşama şerefine dönük özlemler gözetilmiş oluyordu. Yüce Allah bu arzuları biliyor, onları bilgisi ve hoşgörüsü uyarınca kanalize ediyordu. Okuyalım:

"Allah, kalplerinizde olanı bilir. Allah bilendir, halimdir."

Arkasından Peygamberimizin eşlerini sayıca ve ismen donduran yasaklayıcı ayet indi. Bu ayette Peygamberimizin sadece eşlerinin sayısı sınırlanmıyordu, aynı zamanda kişi olarak da donduruluyorlardı, yani Peygamberimiz sayı tavanına bağlı kalsa bile onlardan herhangi birini bir başka kadınla değiştiremeyecekti. Bu yasaklamadan önce yukarıda saydığımız eşlerine bir başkasını eklediği yolunda elimizde bilgi yoktur. Okuyoruz:

"Ey Muhammed, bundan sonra artık başka kadınlarla evlenmen, bunları başka eşler ile değiştirmen, güzellikleri hoşuna gitse bile sana helal değildir. Yalnız elinin altında bulunan cariyeler hariç."

Peygamberimizin cariyelerinin sayısı ve kimlikleri ve sınırlamanın dışında tutulmuştu. İstediği sayıda cariyeye sahip olabilecekti. Ayetin sonunu okuyalım: "Allah her şeyi gözetleyicidir."

Mesele bu gözetlemeye ve bu gözetimin altında bulunan duygusunun kalplerdeki güçlülük derecesine bağlanmıştır.

Hz. Aişe'nin verdiği bilgiye göre Peygamberimizin eşlerinin sayısını ve kimliklerini donduran bu yasak O'nun ölümünden önce kaldırılmış ve kendisine sınırsız evlenme özgürlüğü tanınmıştı. Fakat sınırlamanın kalkmasına rağmen eşlerine başka birini eklememiş, yukarda sayılan eşleri "mü'minlerin anneleri" olarak kalmıştı.

Daha sonraki ayetlerde gerek Peygamberimizin sağlığında ve gerekse ölümünden sonra müslümanlar ile O'nun ailesi ve "mü'minlerin anneleri" olan eşleri arasındaki ilişkileri düzenleyen açıklamalar gündeme geliyor. Bu açıklamalarda o günkü toplumun somut bir olgusu sergileniyor. Bu olgu şudur: Bazı münafıklar ile hasta kalpli sapıklar Peygamberimizi ailesi ve eşleri konusunda rahatsız ediyorlardı. Okuyacağımız ayetlerde bu kimseler sert bir dille uyarılıyor; davranışlarının Allah katında ne kadar iğrenç ve aşağılık olduğuna dikkatleri çekiliyor; kalplerindeki gizli hilelerin ve kötü duyguların yüce Allah tarafından bilindiği gerçeği ile tehdit ediliyorlar. Okuyalım:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

53- "Ey inananlar! Peygamberin evlerine, yemeğe çağrılmaksızın vakitli vakitsiz girmeyin; fakat davet edilirseniz girin ve yemeyi yiyince dağılın. Sohbet etmek için de gidip oturmayın. Bu haliniz peygamberi üzüyor, o da size bir şey söylemeye çekiniyordu. Allah gerçeği söylemekten çekinmez. Peygamber eşlerinden bir şey isteyeceğinizde onu perde arkasından isteyin. Bu sayede sizin kalplerinizde onların Kalplerde daha temiz kalır. Allah'ın Peygamberini üzmeniz ve O'ndan sonra eşlerini nikahlamanız asla caiz değildir. Çünkü bu Allah katında büyük bir günahtır."

54- "Bir şeyi açıklasanızda gizleseniz de Allah şüphesiz hepsini bilir.

Buhari'nin güvenilir bir rivayet zincirine dayanarak bildirdiğine göre saha-bilerden Enes b. Malik şöyle diyor:

"Peygamberimiz Cahş kızı Zeynep ile evlenirken bir düğün yemeği vermişti. Konukları yemeğe ben çağırmıştım. Bir grup konuk geliyor, yemek yiyip çıkıyor, arkasından başka bir grup geliyor, onlar da yemek yiyip gidiyorlardı. Böylece yemeğe çağrılmadık hiç kimse bırakmamış, herkese yemek vermiştim. Bunun üzerine Peygamberimize "Ey Allah'ın Resulü, çağıracağım başka kimse kalmadı" dedim. O da "Öyleyse sofrayı kaldırın" dedi.

Bu arada üç grup konuk evde kaldı, konuşmaya dalmışlardı. Peygamberimiz evden çıkıp Ayşe'nin odasına gitti. `Selâmun aleyküm, ey eşim, Allah'ın rahmeti ve bereketi üzerine olsun' dedi. Ayşe de O'na `Allah'ın selamı ve rahmeti senin de üzerine olsun; ey Allah'ın Resulü, yeni eşini nasıl buldun? Allah onu sana uğurlu etsin' diye karşılık verdi.

Arkasından diğer eşlerinin odalarını ziyaret etti. Hepsine Ayşe'ye söylediği sözleri söyledi ve hepsinden Ayşe'nin verdiği cevabın aynısını aldı. Sonra dönüp geldi. .İçeri girdiğinde o üç grup hala evdeydi ve konuşmaya devam ediyorlardı. Peygamberimiz son derece çekingen ve utangaç bir insandı. Bu yüzden geri dönerek tekrar Ayşe'nin odasına gitti. Bir süre sonra ya ben ya da bir başkası konukların gittiklerini kendisine haber verince eve döndü. Kapıdan girmek üzere bir adımını eşikten içeri atmış, öbür ayağı henüz dışardayken aramıza perde gerildi ve tam o sırada `hicap' ayeti indi."

Az önce okuduğumuz iki ayet, evlere girip çıkmaya ilişkin bazı edep kurallarını içeriyor. Cahiliye dönemi araplarının bu kurallardan haberleri yoktu. Peygamberimizin evine girerken bile bu tür kurallar gözetmiyorlardı. Halk, birbirlerinin evlerine, sahiplerinden izin almadan giriyordu. Nur suresinin izin alarak evlere girilmesi gerektiği yolundaki ayetlerini açıklarken bu konuya değinmiştik.

Bu pervasızlık Peygamberimizin evlerine girerken daha çok kendini gösteriyordu. Çünkü bu evler halk için gökten inen bilgi ve hikmetin merkezleri haline gelmişlerdi. Bu yüzden bazı araplar Peygamberimizin evlerine ulu-orta giriyorlar, ocakta yemek olduğunu gördüklerinde davet edilmeyi beklemeden yemeğe kalıyorlardı. Bazıları yemekten sonra da oturmaya devam ederek aralarında konuşmaya dalıyorlardı. Bunu davet edilerek gelenler gibi çağrısız olarak eve dalanlar da yapıyorlardı. Böyle yaparken Peygamberimizi ve ailesini rahatsız ettiklerini hiç düşünmüyorlardı.

Nitekim elimizdeki bilgiye göre yukarda sözünü ettiğimiz o üç grup düğün yemeğinden sonra sohbete daldıklarında evin yeni gelini, yani Cahş kızı Zeynep yüzünü duvara dönüp oturmak zorunda kalmıştı. Peygamberimiz ise bu sıkıcı konuklarını uyarmaktan utanıyordu; ziyaretçilerini gücendirmekten, utandırmaktan çekiniyordu. O kadar utangaçtı. Bu yüzden yüce Allah, O'nun yerine gerçeği o kaba konukların yüzlerine vurmak gereğini duymuştu. Çünkü;

"Allah gerçeği söylemekten çekinmez."

Nitekim kadın-erkek ilişkileri konusundaki engin duyarlılığı ile tanınan Hz. Ömer, Peygamberimize dokunulmazlığı ve kadın giyimini disipline bağlamayı öneriyor ve yüce Allah'ın bu yolda emir vermesini diliyordu. Sonunda bu konuyu çözüme bağlayan ayetler inince Hz. Ömer'in önerisi kabul edilmiş, duyarlığı tatmin edilmiş oldu.

Buhari'nin güvenilir bir rivayet zincirine dayanarak bildirdiğine göre sahabilerden Enes b. Malık bu konuda şöyle diyor:

"Bir defasında Ömer, Peygamberimize `Ey Allah'ın Resulü, senin evlerine iyi-kötü herkes giriyor. Mü'minlerin annelerine (eşlerinize) örtünmelerini emretsen " daha iyi olmaz mı?' Bunun üzerine örtünmeye ilişkin ayet indi.

Bu sırada inen ayetlerin birincisi insanlara, o günün araplarına şunları öğretiyor: Peygamberin evlerine izinsiz girmemelidirler. Eğer yemeğe çağrılı iseler bu çağrıya cevap vereceklerdir. Fakat yemeğe çağrılmadıkları halde oturup ocaktaki yemeğin pişmesini beklememelidirler! Yemekten sonra çıkıp gitmeli, evde kalıp gevezeliğe dalmamalıdırlar.

Günümüzdeki müslümanların da, bir çoklarının ihmal ettiği, bu edep kurallarına şiddetle ihtiyaçları vardır. Günümüzde yemeğe çağrılan bazı konukların yemekten sonra evde kalarak gevezeliğe daldıkları görülür. Hatta bu gevezelik yemek masasında sürdürülür. Eğer ev halkı islam edebinin bazı kalıntılarını hala kişiliklerinde taşıyan kimselerse sıkıntıdan patlayacak gibi olurlar. Fakat pişkin konuklar daldıkları gevezeliklerini hararetle sürdürürler, evdekilerin tedirginlikleri hiç umurlarında bile değildir. İslamın edep kuralları her duruma cevap verir, her ihtiyacı karşılar. Yeter ki, yüce Allah'tan gelen bu tutarlı kurallara uyalım.

Ayetin ortalarında Peygamberimizin eşleri ile yabancı erkekler arasında bir perde bulunması gerektiği belirtiliyor. Okuyoruz:

"Peygamber eşlerinden bir şey istediğinizde onu perde arkasından isteyiniz."

Ayetin devamında böyle bir perdenin bulunmasının her iki tarafın kalplerinin temiz kalmasına yarayacağı açıklanıyor. Okuyalım:

"Bu sayede sizin kalpleriniz de onların kalpleri de daha temiz kalır."

Öyleyse hiç kimse ortaya çıkıp da yüce Allah'ın buyurduğunun tersini söylemesin. Şu tür sözleri kasdediyorum: Kadınlar ile erkeklerin bir arada bulunmaları, perdesiz ve "örtünme"siz bir arada yaşamaları, birbirleri ile serbestçe konuşmaları, buluşmaları, oturup kalkmaları, birlikte çalışmaları daha iyidir. Böyle olunca karşıt cinslerin kalpleri temiz olur, içlerinden kötülük geçmez, bastırılmış cinsel duygular kanalize olur; karşıt cinsler birbirlerine karşı terbiyeli ve nazik olurlar, davranışları incelir. Yüce Allah'ın kimi zavallı, nasipsiz, kendini bilmez ve aşağılık kulları sık sık böyle laflar ederler.

İşte onlar için söylüyorum. Yüce Allah "Peygamber eşlerinden bir şey isterken onu perde gerisinden isteyiniz. Bu sayede sizin kalpleriniz de, onların kalpleri de daha temiz olur" diye buyururken hiç kimse kalkıp da bunun tersini söylemesin.

Hem yüce Allah bu sözleri "mü'minlerin anneleri" olan temiz Peygamber eşleri ile Peygamberin arkadaşları olan ilk müslümanlar için, yani hiç kimsenin boy ölçüşmeye kalkışamayacağı derecede seçkin insanlar için söylüyor. Eğer yüce Allah bir konuda bir şey der de O'nun kullarından biri aynı konuda başka bir şey söylerse söz, yüce Allah'ın sözüdür ve diğer herkesin sözü boştur. Bu türden bir kul sözünü hiç kimse ağzına almaya kalkışmaz. İnsanların bu tür saçma sözleri ağızlarına alabilmeleri için ölümlü kulların, insan psikolojisini bu kulların tümünün yaratıcısı olan, ölümsüz Allah'tan daha iyi bildiklerini iddia etmeleri gerekir.

Oysa elle tutulur, somut gerçek yüce Allah'ın doğru, buna karşılık yüce Allah'ın buyruğu ile çelişen sözleri söyleyenlerin yalan söylediklerini haykırıyor. Günümüzde dünyanın her tarafında yaşanan tecrübeler bu sözlerimizi doğrulamaktadır. Sınırsız "karma-hayat" düzeninin egemen olduğu ülkelerde görülen ahlâk bunalımı bu sözlerimizin en kesin, en açık kanıtıdır. "Karma.-hayat" düzeninin en iğrenç meyvalarını devşiren Amerika, bu tür ülkelerin en başında gelir.

Evet, ayette açıklanıyor ki, Peygamber'in evlerine gelen konukların çağrılı olmadıkları halde yemeğin pişmesini beklemeleri ve yemekten sonra da evde kalarak sohbete dalmaları O'nu rahatsız ediyor, fakat aşırı nazikliğinden dolayı onlara bir şey diyemiyor. Ayetin sonunda da müslümanların Peygamberi rahatsız etmemeleri ve ölümünden sonra O'nun eşleri ile evlenmemeleri gerektiği belirtiliyor. Çünkü O'nun eşleri mü'minlerin anneleri gibidirler. Peygamber ile bu kadınlar arasındaki özel konum, O'nun ölümünden sonra onlarla hiç kimsenin evlenmemesini gerektirir. O ailenin dokunulmazlığı, saygınlığı ve ayrıcalıklı konumu ancak bu şekilde gözetilmiş olur. Okuyoruz:

"Allah'ın Peygamberini üzmeniz ve O'ndan sonra eşlerini nikahlamanız asla caiz değildir"

Elimizdeki bilgilere göre münafıklardan biri Hz. Ayşe ile evlenebilmek için Peygamberimizin ölmesini bekliyormuş! Ayetin sonunu okuyoruz:

" Çünkü bu, Allah katında büyük bir günahtır."

Herhangi bir hareketin yüce Allah katında "büyük günah" sayılmasından daha korkunç bir şey düşünülebilir mi?

Fakat bu korkunç uyarı ile yetinilmiyor, buna yine aynı derecede korkunç bir tehdit ekleniyor. Okuyalım:

"Bir şeyi açıklasanız da, gizli tutsanız da, hiç kuşkusuz Allah her şeyi bilir." Demek ki, bu mesele ile doğrudan doğruya yüce Allah ilgileniyor. O gizli açık bütün duyguları bilir. Bütün düşüncelerden, bütün gizli niyetlerden haberdardır. Bu mesele O'nun için son derece önemlidir. İsteyen O'nun bu konudaki buyruğunu çiğnesin. O zaman O'nun son derece korkunç ve mahvedici darbesinin altında ezilir.

Bu uyarıcı ve tehdidi izleyen ayette Peygamber eşlerinin hangi erkeklerin karşısına saklanma kaygısı taşımadan çıkabilecekleri açıklanıyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

55- "Onlara (Peygamber hanımlarına); babaları, oğulları, erkek kardeşleri, erkek kardeşlerinin oğulları, kız kardeşlerinin oğulları, hizmetçi kadınları ve cariyeleri hakkında bir günah yoktur. Ey Peygamber hanımları, Allah'tan korkun, şüphesiz Allah, her şeyi görmektedir."

Burada sayılan erkekler ile sıkıca örtünmeden görüşmek bütün müslüman kadınlara serbest bırakılmıştır. Acaba sadece Peygamberimizin eşlerine seslenen bu özel ayet mi, yoksa Nur suresindeki tüm müslüman kadınlara seslenen genel hükümlü ayet mi daha önce indi? Bunu belirleyemedim. Herhalde hüküm önce Peygamber eşlerine özgü idi de sonra genellik kazandı. Bu ihtimal, söz konusu yükümlülüğün niteliğine daha uygun düşer.

Yüce Allah'ın "Ey Peygamber eşleri, Allah'tan korkunuz, şüphesiz Allah her şeyi görmektedir" diyerek bu direktif ile Allah korkusu arasında bağ kurması, O'nun her şeyden haberdar olduğunu hatırlatması, dikkatlerimizden kaçmamalıdır. Allah korkusu, Allah denetimi böylesine duyarlı noktalarda sürekli olarak karşımıza çıkarılır. Çünkü Allah korkusu ilk ve son güvencedir. Bu duygu kalplerin göz açtırmak ve gözlerini kırpmaz, uyanık gözetleyicisidir.

Ayetlerin devamında Peygamberimizi, gerek şahsı ve gerekse ailesi ile ilgili olarak üzenlere, rahatsız edenlere yönelik uyarılar ve çirkin davranışlarına dönük kınamalar yineleniyor. Bu uyarılar iki yoldan yapılıyor: Birinci yolunda Peygamberimiz övülüyor, gerek yüce Allah katındaki gerekse yüceler alemi nezdindeki itibarı konumu vurgulanıyor. Öbür uyarı türünde Peygamberimizi üzmenin, yüce Allah'ı üzmek anlamına geldiği, bunun Allah katındaki cezasının da dünyada ve ahirette O'nun rahmetinden kovulmak ve bu çirkin işe denk düşecek bir azaba çarpılmak olduğu belirtiliyor. Okuyoruz:

56- "Şüphesiz Allah ve melekleri Peygamberi överler Ey inananlar! siz de O'nu övün, O'na salat ve selam getirin."

57- `Allah'ı ve Peygamberini inciltenlere, Allah, dünyada da ahirette de lanet eder; onlar için alçaltıcı bir azab hazırlamıştır."

Ayetin orijinalinde Allah'ın ve meleklerin, Peygamberimize "selât" ettikleri belirtiliyor. Yüce Allah'ın, Peygamberimize "selât" etmesi, O'nu yüceler aleminde övgü ile anması anlamına gelir. Meleklerin O'na "selât" etmeleri de Allah katında O'nun için dua etmeleri demektir.

Aman Allah'ım, bu ne erişilmez derece! Yüce Allah'ın, Peygamberimize yönelik övgüsünü bütün evren tekrarlıyor. Bu övgünün ışığı bütün evrene yayılıyor. Evrenin bütün parçaları bu övgüye yine aynı övgü ile cevap veriyor. Bu ezeli, ebedi, sürekli ve kesintisiz övgü evren bütününün özüne siniyor. Bu nimetten, bu onurdan sonra artık başka bir nimet ve onur düşünülemez. Yüce Allah'ın ve meleklerin "selât-ü selam"ından sonra artık insanların "selât-ü selam"ının ne yeri olabilir? Fakat yüce Allah, mü'minlerin Peygamberimize yönelik "selât-ü selam''larını kendi "selât-ü selam"ı ile yan yana getirerek onları şereflendirmek; onları, bu yoldan yüce, ezeli ve onur verici ufuklara yükseltmek istemiştir.

Yüce Allah'ın bu övgüsünün ışığı altında insanların Peygamberimizi üzmeleri, rahatsız etmeleri son derece çirkin, aşağılık, iğrenç ve lânetlik bir davranış olarak biliniyor. Ayeti bir kere daha okuyalım:

"Allah'ı ve Peygamberini incitenlere Allah, dünyada da ahirette de lânet eder onları alçaltıcı bir azap beklemektedir."

Peygamberimizi incitmenin yüce Allah'ı incitmek demek olması ve bu çirkin eylemin O'nun kullarınca, O'nun zavallı yaratıklarınca işlenmiş olması eylemin iğrençliğini kat kat arttırmaktadır. Gerçekte bu zavallılar yüce Allah`ı incitemezler, böyle bir işe elleri ermez. Fakat bu ifade, yüce Allah'ın, Peygamberinin incitilmesinden kaynaklanan duyarlılığını dile getiriyor. Bu incitme sanki yüce zatına yönelik bir incitmedir. Ne kadar iğrenç, ne kadar çirkin, ne kadar yüz kızartıcı!

Bir sonraki ayette erkek-kadın bütün müminlere yönelik "incitme" eylemleri de kınanıyor. Mümin erkeklere ya da kadınlara iftira atanlar, onlara işlemedikleri suçları yakıştıranlar, uydurma kusurlarla onları küçük düşürmeye kalkışanlar azarlanıyor. Okuyoruz:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

58- "Mü'min erkek ve kadınları, yapmadıkları bir şeyle suçlayıp inciltenler, iftira etmiş ve apaçık bir günah yüklenmiş olurlar."

Azarın tonundaki bu ağırlıktan şunu anlıyoruz: O günlerin Medine'sinde erkek ve kadın müminlere karşı entrikalar çevirmeyi, çirkin söylentiler yayarak onların adlarını karalamayı, başlarına çorap örmeyi, onları asılsız suçlarla suçlamayı iş edinen bir grup vardı. Aslında bu kötü eğilim her zaman ve her yerde yaygındır. Yani mümin erkekler ve mümin kadınlar, her toplumda kötü niyetli sapıkların, münafıkların ve hasta kalplilerin sürekli entrikaları ile yüz yüzedirler. Yüce Allah, burada onlar adına bu entrikalara cevap veriyor; müminlerin düşmanlarının alınlarına suçluluk ve iftiracılık damgasını vuruyor. Hiç şüphesiz en doğru söz O'nun sözüdür.

Daha sonra yüce Allah Peygamberimize eşlerine, kızlarına ve bütün mümin kadınlara özel işleri için dışarı çıktıklarında tüm vücutlarını, başlarını ve gerdanlarını bol bir örtü ile sıkıca örtmelerini söylemeyi emrediyor. Bu kılık edepli kadınları edepsizlerden ayıracak ve edepli kadınları kötü amaçla erkeklerin sataşma girişimlerinden koruyacaktır. Namuslu kadınların kılıkları ile belli olmaları ve ağırbaşlılıkları sataşacak kadın arayan kadın avcılarını utandıracak caydıracaktır. Okuyoruz:

59- "Ey Peygamber! Hanımlarına, kızlarına ve müminlerin kadınlarına söyle: Bir ihtiyaç için dışarı çıktıklarında örtülerini üstlerine alsınlar, vücutlarını örtsünler. Bu onların hür ve namuslu bilinmelerini ve bundan dolayı inciltilmemelerini daha iyi sağlar. Allah çok bağışlayan, çok esirgeyendir."

Tefsir bilgini bu ayeti açıklarken şöyle diyor: O yıllarda Medine'de bazı ahlâksız erkekler vardı. Bunlar gece karanlık basınca Medine sokaklarına çıkar, kadınlara sataşırlardı. O yılların Medine evleri dar ve basitti. Bu yüzden gece olunca kadınlar abdest bozmak amacı ile dışarı çıkarlardı. Sözü geçen ahlâksız erkekler de bunu kollarlardı. Sıkı örtünmüş kadın görünce "bu köle olmayan, özgür bir kadındır" diyerek ondan uzak dururlardı. Fakat sıkıca giyinmemiş kadın gördüklerinde "bu köledir" diyerek üzerine çullanırlardı.

Bir başka tefsir bilgini olan Mücahid de bu ayeti açıklarken şunları söylüyor: Kadınlar bol örtüye bürünerek köle olmadıklarını, özgür kadınlar olduklarını belli ederler. Öyle olunca ahlâksız kadın avcıları onlara sarkıntılık etmez, kimlikleri konusunda kuşkuya düşmezdi. Ayetin sonunda "Allah çok bağışlayan, çok esirgeyendir" buyuruluyor. Yani kadınların cahiliye döneminde bu sıkı örtünme kuralına uymamaktan doğan kusurlarını bağışlar. Çünkü o dönemde bu kuralı bilmiyorlardı.

Bu ayetlerde arap toplumunu ahlâksızlıklardan arındırma uğruna harcanan sürekli çabayı, bütün fitne ve anarşi sebeplerini ortadan kaldırmak için yapılan sıkı telkinleri, fitnenin ve anarşinin alanını mümkün olduğu kadar daraltmak için gösterilen özeni görüyoruz. Amaç islam geleneklerini topluma tam anlamı ile yerleştirmek, egemen kılmaktır.

Bölümün sonunda müslüman toplum arasında birliği sarsıcı dedikodular yayan münafıklara, hasta ruhlu kimselere ve bozgunculara yönelik bir tehdit ile karşılaşıyoruz. Bu kesin ifadeli, sert tehdidin içeriği şudur: Eğer bu bozguncular bu kötü tutumlarını değiştirmezlerse, mümin erkek ve kadınları rahatsız etmek-ten ve toplumsal huzuru bozmaktan vazgeçmezlerse Peygamberin sert önlemleri ile karşı karşıya kalacaklardır. Daha önce yahudilere uyguladığı sert önlemleri onlar hakkında da yürürlüğe koyacaktır. Açıkçası onları Medine'den sürerek şehrin havasını pisliklerinden arındıracaktır. Bu amaçla can dokunulmazlıkları kalkacak, nerede yakalanırlarsa öldürüleceklerdir. Bu önlemler, yüce Allah'ın yasasının gereği idi. Daha önce Peygamber eli ile yahudiler hakkında uygulandığı gibi vaktiyle toplumlarının huzurunu bozan diğer kötülük düşkünlerine de uygulanmıştı


Kuran-i Kerim Tefsiri

O

Ahzäb

O

60- "İki yüzlüler, kalplerinizde fesat bulunanlar, şehirde bozguncu haberler yayanlar, eğer bundan vazgeçmezlerse, andolsun ki seni onlarla mücadeleye davet ederiz; sonra çevrende az bir zamandan fazla kalamazlar."

61- "Lanetlenmiş olarak, nerede bulunurlarsa yakalanır ve öldürülürler."

62- "Allah'ın geçmiş milletlere uyguladığı yasa budur ve Allah'ın yasasında bir değişme bulamazsın."

Bu kesin sözlü ve sert tehditten, yahudi kökenli Beni Kureyze kabilesinin sürülüşünden sonra müslümanların Medine'de ne kadar güçlendiklerini, islam devletinin kent üzerindeki egemenliğinin ne kadar pekiştiğini anlıyoruz. Bu kesin egemenliğin doğal sonucu olarak münafıklar kuytu köşelere çekilmek zorunda kalmışlardı. Sadece gizli komplolar düzenleyebiliyorlar, açıkça ortaya çıkmaya cesaret edemiyorlardı. Sürekli tehdidin ve korkunun soluğunu enselerinde hissediyorlardı.

Surenin bu son bölümünde insanların kıyametin ne zaman kapacağına ilişkin Peygamber efendimize yönelttikleri soruları, işi alaya alarak kıyametin bir an önce kopmasını istemeleri ve bu konudaki kuşkuları söz konusu ediliyor. Bu soruya verilen cevapta meselenin yüce Allah'ı ilgilendirdiği vurgulanıyor. Bunun yanı sıra kıyametin yakın olduğu ve onları farkında olmadan ansızın yakalama ihtimalinin çok yüksek olduğu belirtilerek sakındırılıyorlar. Ardından surenin akışı bir kıyamet sahnesini sunuyor ki, kıyametin bir an önce kopmasını isteyenler için pek de sevindirici değil. O gün yüzleri cehennem ateşinde evirilip çevriliyor. O gün dünyadayken Allah'a ve Peygamberine uymadıklarına pişman oluyorlar. O gün dünyadaki önderlerinin ve büyüklerinin iki kat azaba çarptırılmalarını istiyorlar. Bu sahne hiç kimsenin bir an önce gerçekleşmesini isteyemeyeceği korkunç bir sahnedir. Sonra surenin akışı onları bu kıyamet sahnesinden alıp tekrar şu yeryüzüne getiriyor. Bu döndürme ile güdülen amaç, müminlerin Hz. Musa'ya eziyet eden, ona -daha sonra yüce Allah'ın suçsuzluğunu ortaya koyduğu- çeşitli suçlamalarda bulunan İsrailoğulları gibi davranmaktan sakındırmaktır. -Öyle anlaşılıyor ki, bu sakındırma fiilen yaşanmış bir olaya karşılık olmuştur. Belki de bazılarının Peygamberimizin arap geleneğine ters düşerek evlatlığının boşadığı Zeynep'le evlenmesi hakkında ileri geri konuşmalarıdır söz konusu olan-. Bunun yanı sıra surenin akışı müminleri, dedikodu yapmaktan, birini ayıplamaktan uzak yapıcı, doğru söz söylemeye çağırıyor. Yüce Allah'ın işlerini iyileştirmesinin, günahlarını bağışlamasının buna bağlı olduğunu vurguluyor. Allah'a ve Peygamberine itaat etmeye teşvik ederek, buna karşılık olarak kendileri için hazır bekletilen büyük lütuf hatırlatıyor.

Sure derin etkili ve ürpertici bir mesajla son buluyor. Göklerin, yerin ve dağların yüklenmekten kaçındığı, buna karşın insanın yüklendiği bu büyük, bu dehşet verici, bu ağır emanete ilişkin bir mesajla noktalanıyor. Bu yüce Allah'ın, verilecek karşılığın amele göre düzenlenmesine ilişkin planının tamamlanması ve insanın kendi isteğiyle seçtiği ve tercih ettiği şeylerden dolayı sorguya çekilmesi amacına yöneliktir. "Allah münafık erkeklere ve münafık kadınlara, müşrik erkeklere ve müşrik kadınlara azap etsin; mü'min erkeklerin ve mü'min kadınların tevbesini kabul etsin. Allah çok bağışlayan, çok merhamet edendir." (Ahzab Suresi, 73)

Peygamber efendimizin uzun uzun anlattığı; uzun süre korkuttuğu ve Kur'an-ı Kerim'in okuyan kişinin adeta görebileceği şekilde sahnelerini anlattığı kıyametin ne zaman kopacağını sık sık Peygamberimizden soruyorlardı. Kıyamet gününü soruyorlardı, bu günün bir an önce gelmesini istiyorlardı. Bu acelecilikleri bundan kuşku duydukları yahut yalanladıkları veya alaya aldıkları anlamını taşıyordu. Bu anlamlar soranların kişiliklerine, imana yakınlık veya uzaklıklarına göre değişiyordu.


Kuran-i Kerim Tefsiri

O

Ahzäb

O

63- "Ey Muhammed! İnsanlar senden kıyametin zamanını soruyorlar. De ki: "Onun bilgisi Allah katındadır, ne bilirsin, belki de zaman ya-kındır."

Kıyametin ne zaman kopacağına ilişkin bilgi, yüce Allah'ın sırf kendisine özgü kıldığı ve aralarında Peygamberler ile önde gelen melekler de olmak üzere canlılardan hiçbirisinin bilmesini istemediği gaybın kapsamındadır. İman ve islamın gerçek mahiyetine ilişkin hadiste şu açıklama var: Abdullah b. Ömer r.a. babası Hz. Ömer r.a: in şöyle dediğini anlatır: Bir gün Peygamber efendimizin yanında oturduğumuz bir sırada birden bembeyaz elbiseli, simsiyah saçlı bir adam çıkageldi. Adamın üzerinde yolculuk belirtileri yoktu ve hiç birimiz onu tanımıyorduk. Sonra gelip Peygamber efendimizin karşısında oturdu, dizlerini Peygamberimizin dizlerine dayandırdı, ellerini de dizlerinin üzerine koydu ve şöyle dedi: "Ey Muhammed, bana islamı anlat". Peygamberimiz: "İslam; Allah'tan başka ilâh olmadığına ve Muhammed'in onun kulu ve Peygamberi olduğuna şahitlik etmen; namaz kılman, zekat vermen, Ramazan orucunu tutman, imkan bulursan Kâbe'ye hac etmendir" dedi. Adam "Doğru söyledin" dedi. Biz şaşırmıştık, hem soruyor hem de tasdik ediyor, diye. Sonra adam "Bana imanı anlat" dedi. Peygamber efendimiz: "İman; Allah'a, meleklerine, kitaplarına, peygamberlerine, kıyamet gününe, kaderin hayır ve şerrine inanmandır" dedi. Adam tekrar "Doğru söyledin" dedi. Bu sefer "Bana "İhsan'ı anlat" dedi. Peygamberimiz: "İhsan; Allah'ı görüyor gibi O'na ibadet etmektir. Çünkü sen onu görmüyorsan da O seni görüyor" dedi. Adam "Peki kıyamet ne zaman kopacak?" diye sordu. Peygamberimiz: "Bu konuda kendisine soru sorulan sorandan daha fazla bir bilgiye sahip değildir" dedi. Sonra Peygamberimiz bize, "Bu Cebrail'di size dininizi öğretmek için gelmişti" dedi. (Müslim, Ebu Davud, Tirmizi ve Nesai)

Kendisine soru sorulan Peygamber efendimiz soran da Hz. Cebrail'dir. Ve ikisi de kıyametin ne zaman kopacağını bilmiyorlar: "De ki; Onun bilgisi Allah katındadır." Kıyamete ilişkin bilgi, Allah'ın kullarından hiç birine değil, sadece Allah'a özgüdür, onun tekelindedir.

Yüce Allah bunu, kendisinin bildiği bir hikmete dayalı olarak takdir etmiştir. Biz bu hikmetin bir yönünü algılayabiliyoruz: Buna göre yüce Allah, insanlar hep ondan sakınsınlar, sürekli onu hatırlasınlar ve ansızın gelip çatmasına karşı hazırlıklı olsunlar diye kıyametin kopacağı günü gizlemiştir. Kuşkusuz bu hazırlıklı olma durumu da yüce Allah'ın kendilerine iyilik dilediği, kalplerine takva duygusu yerleştirdiği kimseler için geçerlidir. Kıyametin kopacağının farkında olmayan ve her an onunla karşılaşma bilincinin verdiği uyanıklıktan yoksun bulunanlara gelince; onlar kendilerini aldatıyorlar, cehennem ateşinden korumuyorlar. Oysa yüce Allah her şeyi onlara açıklamış, onları sakındırmış, uyarmıştır. Kıyameti gece ve gündüz her an kopma ihtimali bulunan bir gayb olarak gizlemiştir. "Ne bilirsin belki de zaman yakındır."


Kuran-i Kerim Tefsiri

O

Ahzäb

O

64- "Allah kafirlere lanet etmiş ve onlar için çılgın bir ateş hazırlamıştır."

65- "Orada ebedi olarak kalacaklar kendilerini koruyacak ne bir dost, ne bir yardımcı bulamayacaklardır."

66- "Yüzleri ateşe çevrildiği gün: "Keşke Allah'a itaat etseydik, keşke Peygambere itaat etseydik" derler."

67- "Rabbimiz! Biz yöneticilerimize ve büyüklerimize itaat etmiştik, fakat onlar bizi yoldan saptırdılar" derler."

68- Rabbimiz! Onlara iki kat azab ver ve onları büyük bir lanetle rahmetinden kov "

Onlar kıyametin ne zaman kopacağını soruyorlardı. İşte onlara bir kıyamet met sahnesi:

"Allah kafirlere lanet etmiş ve onlar için çılgın bir ateş hazırlamıştır." Allah kafirleri rahmetinden uzaklaştırmıştır, onlar için kızgın ve alevli bir ateş hazırlamıştır. Bu ateş, tutuşturulmuş, hazır durumda bekletiliyor. "Orada ebedi olarak kalacaklar."

O ateşte uzun bir dönem kalacaklar. Bunun ne kadar süreceğini Allah'tan başkası bilemez. Allah'ın bildiği ve dilediği zaman dolmadıkça bunun sonu da gelmez. Onlar her türlü yardımdan soyutlanmışlar ve bütün yardımcılardan yok-sundular. Herhangi bir dostun veya yardımcının yardımıyla bu kızgın alevden kurtulma ümitleri de kalmamıştır:

"Ne bir dost ne de bir yardımcı bulamayacaklardır."

Onların ateşteki durumlarını yansıtan sahne ise, iç karartıcı ve acı bir sahnedir:

"Yüzleri ateşe çevrildiği gün."

Ateş etraflarını sarmıştır onların. Olayın bu şekilde ifade edilmesi ile hareketin tasviri ve somutlaştırılması istenmektedir. Bir yandan da onların içinde bulundukları azabın aşağılayıcılığını iyice belirginleştirmek amacı ile ateşin onların yüzlerinin her tarafına hırsla uzandığı anlatılmaktadır.

"Eyvah bize! Keşke Allah'a itaat etseydik, peygambere itaat etseydik" derler.

Bu, boş bir istektir. Hem yersiz hemde kabul olma imkanı yok. Çünkü iş işten geçmiştir. Bu sadece geçmişte kaçırılan fırsatlardan dolayı ahlanmanın, vahlanmanın belirtisidir.

Sonra, dünyadayken kendilerini saptıran önderlerine ve büyüklerine karşı intikam duygusu uyanıyor içlerinde. Pişmanlığın, tevbenin işe yaramadığı bir sırada yalnızca Allah'a dönüp tevbe ediyorlar.

"Rabbimiz! Biz yöneticilerimize ve büyüklerimize itaat etmiştik, fakat onlar bizi yoldan saptırdılar" derler. "Rabbimiz! Onlara iki kat azab ver ve onları büyük bir lanetle rahmetinden kov".

İşte kıyamet budur. Peki neyini soruyorlar? Bu uğursuz akıbete karşı tek kurtarıcı, o gün için işe yarayacak ameller işlemektir.

Öyle anlaşılıyor ki, Peygamber efendimizin Zeynep bint-i Cahş ile evlenmesi, islamın bu fiili uygulama ile ortadan kaldırmağa çalıştığı bu cahiliye geleneğine ters düşmesi... Öyle anlaşılıyor ki Peygamber efendimizin bu evliliği pek kolay ve sakin geçmemiştir. Münafıklar, kalplerinde hastalık bulunanlar, islamın kesin, net ve sade düşüncesini sindirememiş, kavrayamamış kararsızlar bu evliliği dillerine dolamışlar. Ağız, burun etmişler, mırın kırın ederek memnuniyetsizliklerini belirtmişler, yanlış yorumlar yapmışlar, karşı çıkmışlar. Gizlice konuşmuşlar, vesvese çıkarmışlardır. Büyük sözler etmişlerdir.

Münafıklar ve bozguncular susmak nedir bilmiyorlardı. Zehirlerini kusmak için her fırsatı ganimet biliyorlardı. Tıpkı, Ahzap savaşında, Hz. Aişe'ye atılan iftira olayında, ganimetlerin paylaşılmasında olduğu gibi. Her münasebette haksız yere Peygamber efendimizi incitecek davranışlarda bulunuyorlardı.

Bu sırada -Beni Kureyze kabilesinin bundan önce de diğer yahudilerin Medine'den uzaklaştırılmalarından sonra- Medine'de açıktan açığa kafir olan hiç kimse kalmamıştı. Şehirde yaşayanların tümü artık müslüman görünüyordu. Bunların bir kısmı müslümanlığında samimiydi, diğer bir kısmı ise münafıktı. İşte bu tür söylentileri yayan, yalanları ortalıkta dillerine dolayanlar bu münafıklardı. Bazı mü'minler de onların tuzaklarına düşüyorlardı, çıkardıkları bazı söylentilere alet oluyorlardı. Burada Kur'an-ı Kerim, İsrailoğullarının Hz. Musa'yı incitmeleri gibi onları Hz. Peygamberi incitmekten sakındırıyor, ölçmeden, biçmeden gelişi güzel konuşmaktan sakındırıp doğru konuşmaya yöneltiyor. Onları Allah'a ve Peygambere itaat etmeye teşvik edip bu davranışın ardından kendilerini bekleyen büyük nimeti, lütfu hatırlatıyor:


Kuran-i Kerim Tefsiri

O

Ahzäb

O

69- "Ey inananlar! Siz de Musa'yı incitenler gibi olmayın. ,Allah onu, onların dedikleri şeyden temize çıkardı. O Allah'ın yanında gözde, itibarlı bir kul idi."

70- "Ey inananlar! Allah'tan korkun ve doğru söz söyleyin."

71- "Ki Allah işlerinizi düzeltsin ve günahlarınız bağışlasın. Kim Allah'a ve Peygamberine itaat ederse, şüphesiz büyük bir kurtuluşa ermiş olur."

Kur'an-ı Kerim burada Hz. Musa'ya yönelik incitme eyleminin türünü belirtmiyor. Ancak eylemin türünü belirleyen bazı rivayetler var. Ne varki, Kur'anı Kerim'in kısaca geçtiği bu konuyu uzun uzadıya anlatmamızın gereksiz olduğuna inanıyoruz. Bununla yüce Allah mü'minleri Hz. Peygamberi incitecek her türlü davranıştan sakındırmayı dilemiştir. Kur'an-ı Kerim'in birçok yerinde İsrailoğulları kaypaklığın, yamukluğun somut örnekleri olarak gösterilmişlerdir. Mü'minlerin Kur'an-ı Kerim'in her münasebette sapıklık ve kaypaklığın açık örneği olarak sunduğu bu sapık ve kaypak kimselere benzemekten sakınıp tiksinmeleri için onların Peygamberlerini incittiklerine işaret edilmesi yeterli oluyor.

Kuşkusuz yüce Allah Hz. Musa'yı kavminin iftirasından aklamıştı: "O Allah'ın yanında gözde, itibarlı bir kul idi." Seçkin bir yeri ve itibarı vardı. Yüce Allah, Peygamberlerini her türlü yalan ve iftiradan korur, onları temize çıkarır. Hz. Muhammed (s.a.s.) de Peygamberlerin en üstünüdür, yüce Allah'ın aklamasına, savunmasına en çok layık olanıdır.

Kur'an-ı Kerim mü'minleri doğru ve uygun söz söylemeye, sözlerini ölçüp biçmeye, münafıkları ve bozgunculuk peşinde koşanları dinlemeden önce, Peygamberleri, yol göstericileri ve yöneticileri hakkında bir beyinsiz sapığın veya art niyetli bir pisliğin lafına kulak vermeden önce söylenenlerin amacını ve hedefini bilmeye yöneltiyor. Çünkü yüce Allah doğru söz söyleyenleri gözetir, onların adımlarını yönlendirir, doğru ve yararlı söz söylemelerinin karşılığı olarak işlerini düzeltir. Yüce Allah güzel söz söyleyip salih amel işleyenlerin günahlarını bağışlar. Ademoğullarının işlemekten kurtulamadıkları ve bağışlama ve örtmenin dışında yakalarını sıyıramadıkları kötülüklerini örter.

"Kim Allah'a ve Resulüne itaat ederse büyük bir kurtuluşa ermiş olur."

Allah'a ve Peygambere itaat, başlı başına bir başarıdır. Çünkü itaat Allah'ın hayat sistemine göre hareket etmektir. Allah'ın hayat sistemine göre hareket etmek huzur ve güven kaynağıdır. Gerisinde bir başka ödül olmasa bile açık, hedefe ulaştırıcı ve doğru bir yolda yürümekte başlı başına bir mutluluktur. Düz ve aydınlık bir yolda yürüyüpte çevresinde Allah'ın yarattığı tüm varlıkların kendisine eşlik ettiği, yardımcı olduğu kimse, dar, dolambaçlı ve karanlık bir yolda yürüyüpte çevresinde Allah'ın yarattığı tüm varlıkların saldırdığı, çarptığı, incittiği bir kimse gibi değildir. Allah'a ve Peygambere itaat etme eylemi özünde kendi ödülünü de taşımaktadır. Buna göre Allah'a ve Peygamberine itaat etmek, hesaplaşma gününden ve cennetteki sınırsız nimetlerden önce elde edilen büyük bir başarıdır. Ahiretteki nimetler ise itaatin ödülünün. yanında artı bir lütuftur. Yüce Allah'ın kereminden ve bol nimetlerinden kaynaklanan bir lütuftur. Yüce Allah dilediğine sınırsız rızık verir.

Belki de yüce Allah bu lütfu bahşetmekle insanın zayıflığını, omuzlarına yüklenen sorumluluğun ağırlığını, büyüklüğünü göz önünde bulundurmuştur. Göklerin, yerin ve dağların yüklenmekten kaçındığı ama kendisinin yüklendiği bu emanete bakmıştır. İnsan bu büyük emaneti yüklenmiş, tek başına taşımaya söz vermiştir. Fakat insan zayıflığın, ihtirasların, eğilim ve arzuların baskısı altında olması ile birlikte yetersiz bir bilgiye, kısa bir ömre, yer ve zamandan kaynaklanan engellerle kuşatılmıştır. Öte yandan engel ve mesafelerin ötesine ilişkin tam bir bilgiye ve görüşe sahip değildir.


Kuran-i Kerim Tefsiri

O

Ahzäb

O

72- "Biz emaneti, göklere, yere ve dağlara sunduk; onu yüklenmekten kaçındılar, sorumluluğundan korktular. Pek zalim ve cahil olan insan onu yüklendi."

Kur'an-ı Kerim'in burada (örnek olsun diye) sözünü ettiği gökler, yeryüzü ve dağlar... İnsanın içinde veya bir köşesinde yaşadığı bu dehşet verici varlıklar küçük ve basit şeyler olarak beliriyorlar. Bu yaratıklar, herhangi bir çabaya gerek duymadan, dolaysız olarak yaratıcılarını bilirler. Yaratıcının koyduğu ve kendi yaratılışlarına, yapılarına ve düzenlerine hükmeden yasaya uygun olarak hareket ederler. Düşünmeye ve aracıya gerek duymadan dolaysız olarak yaratıcının koyduğu yasaya itaat ederler. Bu yasaya uygun olarak ve bir saniye bile geri kalmadan sürekli hareket ederler. Bilinçsizce ve seçme hakkına sahip olmadan yaratılışları ve tabiatları doğrultusunda görevlerini yerine getirirler.

Şu güneş, kendi yörüngesinde her zamanki dönüşlerini hiçbir zaman aksatmadan sürdürüyor. Işınlarını göndererek yüce Allah'ın kendisi için planladığı görevini yerine getiriyor. Bunun yanı sıra kendisinden kaynaklanan bir irade söz konusu olmaksızın kendi sisteminde yer alan uydularını kendine çekiyor, böylece evrensel rolünü eksiksiz olarak yerine getiriyor...

Şu yeryüzü kendi yörüngesinde dönüyor, ekinlerini, bitirip yeşertiyor. Üzerindeki canlıları besliyor, ölülerini bağrında saklıyor, kaynaklarını fışkırtıyor... Ama kendi iradesi dışında yüce Allah'ın evrensel yasası uyarınca...

Şu ay... Şu yıldızlar ve gezegenler. Şu rüzgarlar ve bulutlar. Şu hava ve şu su. Şu dağlar. Şu tepeler. Hepsi... Hepsi bir şeyler yapıyor. Rabbinin izniyle işini görüyor. Yaratıcısını biliyor, kendinden bir çaba, bir emek ve bir girişim olmak-sızın yaràtıcısının iradesine boyun eğiyor. Bunlar sorumluluk emanetini, irade emanetini, kendini bilme emanetini, özel girişim emanetini yüklenmekten kaçınmışlardı:

"Onu insan yüklendi"

Kendi kavrama gücü ve bilinciyle Allah'ı tanıyan insan. Kendi düşüncesi ve görüşüyle Allah'ın yasasını bulan insan. Kendi çabası ve girişimleriyle bu yasaya göre hareket eden insan. Kendi iradesiyle, kişisel sorumluluğu ile, sapma ve azgın arzulara karşı direnci ile, eğilim ve ihtiraslara karşı verdiği mücadele ile Allah'a eden insan bu emaneti yüklendi. İnsan attığı bütün bu adımlarda bilerek ve isteyerek hareket eder.. Yolunu seçerken bu yolun kendisini nereye götüreceğini bilir.

Hacmi küçük, gücü az, çalışması yetersiz, ömrü sınırlı, çeşitli ihtirasların, arzuların, eğilim ve isteklerin etkisinde kalan bu yaratığın yüklendiği bu emanet hiç kuşkusuz büyük ve ağır bir emanettir.

Kuşkusuz insanın bu ağır yükün altına girmesi büyük bir tehlikedir. Bu yüzden "çok zalim" yani kendine haksızlık eden ve "çok cahil" yani kendi gücünü ve kapasitesini bilmeyen birisi olarak nitelendirilmiştir. İnsanın kendi isteğiyle yüklenmeye koştuğu bu ağır yük karşısında bu husus geçerlidir. Ama sorumluluğunu yerine getirince... Kendisini yaratıcısına ulaştıracak, doğrudan doğruya O'nun yasasına iletecek, eksiksiz bir şekilde Rabbinin iradesine boyun eğmesini sağlayacak bir bilgiyi elde edince... Doğrudan doğruya bilen, yollarını bulan, boyun eğen, kendileri ile yaratıcıları ve onun yasası arasına hiçbir engel girmeyen sayısız yaratıkların göklerde, yerde ve dağlarda kolayca, rahat ve eksiksiz bir şekilde tabiatları ve davranışları ile yollarını bulmalarını sağlayan bilgiye, hidayete ulaşıp, eksiksiz olarak itaat edince... Hiçbir şekilde itaatten; boyun eğmekten ve görevini yerine getirmekten geri durmayınca. İnsan bilinçli olarak, bilerek ve isteyerek bu dereceye ulaşınca, gerçekten onurlu bir makama, yüce Allah'ın yarattığı varlıklar içinde eşsiz bir dereceye ulaşır.

Kuşkusuz, özgür irade, kavrama yeteneği, kişisel girişim ve sorumluluk yüklenme... İşte bunlardır insanı, yüce Allah'ın yarattığı birçok varlıktan ayrıcalıklı kılan. Yüce Allah'ın yüceler aleminde duyurduğu ve onunla melekleri Ademe secde ettirdiği bu onurun gerekçesi budur. Yüce Allah, insana verilen bu onuru kalıcı kitabı olan Kur'an'da şu sözlerle duyuruyor: "Biz Ademoğullarını gerçekten çeşitli ayrıcalıklarla donattık." (İsra suresi, 70) Şu halde insan, yüce Allah'ın katındaki ayrıcalığının gerekçesini bilmelidir, göklere, yere ve dağlara sunulan ama onların yüklenmekten kaçınıp, korktukları ve fakat kendisinin isteyerek yüklendiği emaneti yerine getirmelidir...!

Yüce Allah bu ayrıcalığı insanlara vermiştir ki;


Kuran-i Kerim Tefsiri

O

Ahzäb

O

73- "Bunun sonucu olarak, Allah münafık erkek ve kadınlara, müşrik erkek ve kadınlara azab edecektir. Mümin erkek ve kadınların tevbelerini kabul edecektir. Allah çok bağışlayan, çok merhamet edendir."

Emaneti insanın tek başına yüklenmesi, kendi kendine bilmek, kendi kendine yolunu bulmak, kendi kendine hareket etmek ve kendi kendine sonuca varmak üzere bu yükü omuzlaması. Bunlar insanın kendi tercihinin akıbetine katlanması, alacağı karşılığın yaptığı işe göre olması amacına yöneliktir. Münafık erkek ve münafık kadınların, müşrik erkek ve müşrik kadınların azabı hakketmeleri içindir. Yüce Allah'ın mü'min erkek ve mü'min kadınlara yardım elini uzatması, kendi içlerinde taşıdıkları zaaf ve eksikliklerin, yollarına dikilen engel ve barikatların, kendilerini sıkan cazibe ve ağırlıkların baskısı altında düştükleri hatalardan dolayı tevbelerini kabul etmesi içindir. Hiç kuşkusuz bu yüce lütfu ve yardımıdır. Çünkü O, kullarını bağışlamaya, onlara merhamet etmeye daha yakındır: "Allah çok bağışlayan, çok merhamet edendir."

Peygamber efendimize yönelik Allah'a itaat etmeye, kafir ve münafıklara karşı çıkmağa, Allah'tan gelen vahye uymaya, başkasına değil sadece O'na güvenip dayanmaya ilişkin bir direktifle başlayan, bunun yanı sıra kendini Allah'a adayan, sadece O'na yönelik olarak hareket eden, O'nun direktiflerine uyan islam toplumunun sosyal düzeninin dayandığı çeşitli direktif ve yasaları içeren bu sure şu derin etkili ve dehşet verici mesajla son buluyor.

Sorumluluğun ağırlığını, emanetin büyüklüğünü tasvir eden, ağırlık noktasını ve büyüklüğün kaynağını belirleyen ve tümünü insanın Allah'ı bilmesi, O'nun yasasına göre yol alması ve O'nun iradesine boyun eğmesi noktası etrafında yoğunlaştıran bu mesajla son buluyor.

Sure bu mesajla son buluyor. Surenin başı ile sonu surenin içerdiği konular ve varmak istediği hedeflerle ahenk oluşturuyor. Zaten bu olağanüstü ahenkte bizzat bu kitabın kaynağına işaret etmektedir.


Al´a
1-5
6-9
10-13
14-19


Kuran-i Kerim Tefsiri

O

O

1- Rabbinin .yüce adını takdis et.

2- O yaratan ve düzeltendir.

3- Ölçüleri belirleyip yolunu gösterendir.

4-Yemyeşil meraları bitirendir.

5-Sonra da onları kupkuru çöpe çevirendir.

Böyle derin, yumuşak bir girişle surenin açılışı ta baştan takdisin yankılarının çınladığı bir havayı oluşturuyor. Takdisin anlamı yanında bu yankılarda etrafa yayılıyor. ,Ardından takdisi emreden sıfatlar yer Alıyor. "O yarattı düzene koydu. O herşeyi ölçüyle yapıp doğru yolu göstermiştir. O, yeşillikler bitirmiştir. Sonra da onları siyah bir çöpe çevirmiştir."

Böylece bütün bu varlık seslerin yankılandığı bir mabede, eşsiz sanatın eserlerini sergileyen bir galeriye dönüşmektedir: "O yarattı, düzene koydu. O, her şeyi ölçüyle yapıp doğru yolu göstermiştir."

Ayet-i kerimede geçen tesbih kavramı, yüceltmek, tenzih etmek, Allah'ın güzel sıfatlarının anlamlarını zihinde canlandırmak; hayatı onların kalbe ve vicdana verdiği parıltılar, feyzler, ışıklar ve zevkler arasında yaşamaktır. Yoksa sadece "Suphanallah" sözünü soyut bir şekilde tekrar edip durmak değildir... "Rabbinin yüce adını takdis et" ifadesi insanın vicdanında öyle bir mana ve duygu oluşturuyor ki, onu sözlerle, kelimelerle ifade etmek çok zordur. Bu ancak vicdanla tadılabilecek bir olgudur. Sıfatların manalarını gözlerimizin önüne getirmekten kaynaklanan parıltılarla beraber-, yaşamayı ifade etmektedir.

Bu ayet-i kerimede sözü edilen en birinci ve açık sıfat Rabblık ve yücelik sıfatıdır. Rabb terbiye eden, eğiten, koruyup gözetendir. Bu sevgi ve şefkat dolu sıfatın yansıttığı anlam surenin havası, müjdeleri ve rahatlatan vurguları ile mükemmel bir uyum içine girmektedir. Yüce sıfatı ise sonsuz ufuklara yükselme duygusunu harekete geçiriyor. Ruhu engin deryalara doğru yöneltip serbest bırakıyor. Ayrıca yüceltme ve tenzih etme ile de ahenk içine giriyor. Bu ise özü itibarı ile yücelik sıfatını hissetmektir. Bilincine varmaktır. Burada hitap öncelikle Hz. peygambere yöneltilmektedir. Ve bu emir O'nun Rabbinden gelmektedir. Hem de şu ifade ile: "Yüce olan Rabbinin adını takdis et." Burada sözle ifade edilemeyecek kadar büyük bir yakınlık ve ünsiyet bulunmaktadır. Nitekim Hz. Peygamber Rabbinin bu emrini okur ve surenin diğer ayetlerine geçmeden önce O'na doğrudan cevap verir; `.Yüce Rabb'imi takdis ederim" derdi. Bu hitap da O'nun cevabıdır. Emir ve O'na itaattir. Ünsiyet ve O'na karşılığın verilmesidir. O Rabbinin huzurundadır. Doğrudan direktif almakta ve cevap vermektedir, çok yakın bir dostluk ve ilişki içinde. Bu ayet indiğinde Hz. Peygamber "bu ayeti secdelerinizde söyleyiniz" buyurdu. Ondan önce "Öyle ise yüce Rabbinin adını takdis et" ayeti indiğinde ise "bunu rükularınızda söyleyiniz" buyurdu. İşte rükularda ve secdelerde söylenen namaza ilave edilmiş hayat dolu kelimedir. Ona hayat doldurmuştur. Böylece Allah'ın doğrudan emrine, doğrudan bir karşılık verilmiştir. .Allah'ın kullarına, kendisine övgüde bulunmaları ve O'nu takdis etmeleri için izin vermesi, Allah'ın onlar üzerindeki nimetlerinden ve lütuflarından biridir. Çünkü bu, yüce Allah'la bir bağın kurulmasına izin verilmesidir.

İnsanın sınırlı olan kavrayışlarıyla yakınlık kurma şekillerinden biridir. Bu, yüce Allah'ın kendini özel sıfatları ile onlara tanıma lütfunda bulunduğu bir iletişim şeklidir. İnsanların samimiyetleri ve güçleri oranında Allah'ı tanımalarına vesile olmaktadır. Herhangi bir şekilde kulların Allah'la iletişim kurmalarına izin verilmesi bir ikramdır. Ve Allah'ın kullarına lütfudur.

"Yüce Rabbinin adını takdis et. O herşeyi ölçüyle yapıp doğru yolu göstermiştir."

Herşeyi yaratan ve düzelten mükemmel şekilde yapan ve onu kemalin zirvesine çıkaran O'dur. Her yaratığın görevini ve amacını belirleyen; uğrunda yaratıldığı hedefe doğru yönlendiren, varlığının amacını gösteren, varlığı süresince kendisine yararlı şeyleri belirleyen ve buna doğru yol gösteren O'dur.

Bu büyük gerçek evrendeki herşeyde açıkça görülmektedir. Varlığın alemindeki herşey büyüğünden küçüğüne, mükemmelinden basitine, O'nun sanatında aynıdır. yaratışı itibarı ile eksiksizdir. Görevini yapmaya uygundur. Varlığının amacı belirlenmiştir. En kolay yoldan bu amacını gerçekleştirmesi sağlanmıştır. Bütün varlıklar eksiksiz bir uyum içindedir. Toplu yaşamlardaki sosyal görevleri için herşey kolaylaştırılmıştır. Tıpkı bireysel görevleri yapması için herşeyi kolaylaştırdığı gibi.

Tek başına bir atom elektronları, protonları ve nötronları ile eksiksiz bir uyum içindedir. Atomun durumu tıpkı güneşi, gezegenleri ve uyduları ile tam bir uyum içinde bulunan güneş sistemi gibidir. O da güneş sistemi gibi, yolunu bilmekte ve onun gibi fonksiyonunu yerine getirebilmektedir. Tek olan canlı hücre tüm görevlerini yapması için mükemmel bir yapıya ve yeteneğe sahiptir. Bu konuda hücrenin durumu, en karmaşık kompleks varlıkların en mükemmelinin durumundan farksızdır.

Yalnız başına bir atom ile güneş sistemi arasında bir canlı hücre ile canlı varlıkların en karmaşığı arasında pek çok düzenleme oluşum ve birleşim dereceleri vardır ve bu derecelerin hepsi yaratılıştaki bu mükemmelliği korumaktadır. Toplu ahengi muhafaza etmektedir. Kendisine hükmedip idare eden tedbire ve takdire boyun eğmektedir. Bütün bir evren bu derin gerçeğe bizzat kendisi şahit-tir.

İnsan kalbi bu evrendeki direktifleri ve mesajları bir bütün olarak ele aldığında, sağduyusunu kullanarak varlıklar üzerinde düşündüğünde bu gerçeği kavrayacaktır. Duygu ile dolu bir kavrayışı hangi toplumda yaşarsa yaşasın ve hangi ilmi seviyede bulunursa bulunsun her insan zorlanmadan elde edebilir. Yeter ki kalb açılan pencereleri açıl: tutsun ve varlığın gönderdiği mesajları alması için alıcı cihazlarını hazır tutsun.

İlk bakışta duyamadığım bu gerçekleri, üzerinde düşünerek ve deneysel ilmi kullanarak daha yakından kavramak mümkündür. Artık evrendeki herbir varlığın, bu kapsamlı gerçeğe işaret ettiğine ilişkin birçok değerlendirme ve araştırmalar elimizin altındadır.

Newyork İlimler Akademisi başkanı bilgin A. Crassy Morrisson "İnsan Tek Başına Ayakta Duramaz" adlı kitabında şöyle diyor:

"Kuşların yuvaya dönüş içgüdüleri vardır. Kapınızın üzerinde yuva yapan nar bülbülü sonbaharda güneye göç eder, fakat ilkbahar gelir gelmez doğruca eski yuvasına döner. Her Eylül ayında memleketimizde (Amerika'da) bulunan kuşların çoğu sürüler halinde güneye göç eder. Bu kuşlar yolculukları esnasında engin denizler üzerinde aşağı yukarı bin mil kadar bir mesafe Alırlar. Fakat hiçbir zaman yollarını şaşırmazlar. Posta güvercini, kendisine kapalı bir kutu içinde yaptırılan uzun yolculuk esnasında tepesi üzerindeki yeni yeni seslerden bunalıp şaşkına dönünce bir müddet tur attıktan sonra hiç şaşırmadan vatanına doğru yönelir. Esen rüzgar, ağaçları ve dalları ne kadar karıştırırsa karıştırsın, arı, maharetle kovanını bulur. Bütün bunlar gözle görülen delillerdir.

Meskene dönüş duyarlılığı insanda zayıftır. Fakat o, bu alandaki eksikliğini birtakım aletlerle yapar. Demek ki biz böyle bir içgüdüye muhtacız, fakat aklımız bu ihtiyacı karşılamaktadır. Halbuki nice mikroskobik gözlere sahiptir. Şahin, kartal, akbaba gibi yırtıcı kuşların teleskopik bir göz taşıdıkları şüphesizdir. İnsan bu konuda da mekanik aletleriyle üstünlüğünü korumaktadır. Çünkü insan icat ettiği teleskop sayesinde, görme kuvvetinin ancak iki milyon defa artırılması halinde görebileceği yıldız kümelerini seyretmektedir. Yine o, elektron mikroskobu yardımıyla çıplak gözle görülmeyecek bir bakteriyi görebilir.

İhtiyar atınızı tek başına bırakacak olursanız, karanlık ne kadar koyu olursa olsun, yolunu bulacaktır. At, karanlıkta net olmasa da görebilir. Çünkü o, yolun yaydığı kırmızı ötesi rengin ışınlarından az da olsa faydalanan gözleri sayesinde yol ile iki tarafın ısı derecesindeki farkı hisseder. Baykuş, gece karanlığı ne kadar koyu olursa olsun, serin otlar üzerinde yürüyen sıcak kanlı fareyi fark eder. Biz insanlar ise ışık dediğimiz demette radyasyon olayını icat ederek geceyi gündüze çevirebiliyoruz.

İşçi arılar peteklerinde üremek için değişik hacimli hücreler yaparlar. Küçük hücreleri yeni doğacak işçi arılara, büyükleri de erkek arılara ayırırlar. Àyrıca müstakbel kraliçeler (arı beyi) için de özel hücreler hazırlarlar. Kraliçe, döllenmemiş yumurtaları erkek arılara tahsis edilen hücrelere, döllenmiş yumurtaları da yeni doğacak dişi işçiler ve müstakbel kraliçeler için hazırlanmış münasip hücrelere yerleştirir. Değişikliğe uğramış olan işçi arılar yeni arı neslinin gelişini uzun zaman beklerken arı yavrularının (kurtçukların) beslenmeleri için gereken hazırlıkları da yaparlar. Yavrular, ilk önce, bal ve çiçek tozundan hazırlanmış lokmalar ve işçi arıların başlarındaki bezeden çıkan süt koyuluğunda besleyici bir sıvı ile beslenirler. Fakat erkek ve dişi arı yavrularının gelişmesine bağlı olarak, belirli bir devreden sonra, balın çiğnenmesi ve ön sindirim işinden vazgeçilir ve bu andan itibaren sadece bal ve çiçek tozu verilir. Bu şekilde beslenen dişi arı yavruları işçi arılar olur. Kraliçe hücrelerinde bulunan dişi yavrulara gelince; bunlara çiğnenmiş ve ön sindirime uğramış besinlerin verilmesine devam edilir. Böyle özel bir şekilde bakım gören yavrular kraliçe arılar olur ve döllenmiş yumurtaları yalnız bu kraliçe arılar verir.

Buraya kadar sözkonusu ettiğimiz arıların üreme şekli peteklerde hususi hücrelerin bulunuşuna ve bu hücrelere has yumurtaların konuluşuna bağlıdır. Ayrıca gıdayı değiştirmek için ona esrarengiz bir tesir yapmak bahis konusudur. Bütün bunlar belirli süreler içinde beklemeyi çeşitli elemanları ve hadiseleri birbirinden ayırd etmeyi, verilen gıdanın doğurduğu tesir safhalarını takip etmeyi gerektirir. Böylesi değişiklikler, özellikle bir topluluk hayatına tatbik edilmekte ve onun varlığı için zaruri görülmektedir. Bunun için gerekli olan bilgi ve maharet mutlaka arıların toplum halindeki yaşayışları başladıktan sonra teşekkül etmiştir. Fakat arının oluşturulması ve hayatını sürdürebilmesi için bu büyük bilgi ve maharetin doğuştan mevcut olması zaruri değildir. O halde öyle anlaşılıyor ki, belirli şartlar altında gıdanın göstereceği tesirleri bilmekte arı insanı bile geçmiştir. Koklama ve işitme duyguları:

Köpek, geçmekte olan hayvanı bakmadan hissedebilir. İnsan, zayıf olan koklama duyusunu kuvvetlendirecek herhangi bir cihaz henüz icat edememiştir. Hatta biz koklama duyumuzun mesafesini uzatma çarelerini araştırmak için işe nereden başlayacağımızı bile kestiremiyoruz. Fakat bizim bu duyumuz, zayıf olmasına rağmen, son derece küçük, mikroskobik zerreleri teşhis edebilecek kadar bir keskinliğe sahiptir. Acaba aynı korkuyu hepimiz Aynı şekilde mi hissederiz? Öyle anlaşılıyor ki her birimizin aldığı tesir aynı olmuyor. Tat her birimizde farklı bir tatma duyusu meydana getirmektedir. İşin Hayret edilecek bir yönü de duyumların böyle farklılık göstermesinde irsi yetin ehemmiyetidir.

Bütün hayvanlar işitir. Hayvanların duyabildiği seslerin birçoğu bizim duyabileceğimiz titreşim sınırlarının dışındadır. Öyle ince ve hafif sesler vardır ki bizim sınırlı işitme duyumuzun kat kat üstünde kalır. Fakat insan, icat ettiği cihazlar sayesinde, kilometrelerce uzakta yürüyen bir sineğin sesini kulak kepçesinin üzerinde yürüyormuş gibi duyabilmektedir. İnsan buna benzer cihazlarla güneş ışınlarının tesirini bile tespit etmiştir.

Örümcekler, balıklar, kelebekler...

Su örümceklerinden biri, kendisi için, örümcek ağı ipliğinden balon şeklinde yuva yapar ve onu suyun altında bir yere bağlar. Sonra su yüzüne çıkar ve gayet ince bir ustalıkla vücudunun altındaki kıllar arasında bir hava kabarcığı saklayarak suyun içine dalar. Hava kabarcığını yuvasının altına bırakır. Bu işi defalarca tekrar eder, nihayet balon biçimindeki yuva şişince içine girip yavrular. Şu örümceği, bu balon içinde hava cereyanlarından emin olarak yavrularını büyütür. Burada dokuma, mühendislik, inşa ve havacılık ilimlerinin bir sentezi ile karşı karşıya gelmiş bulunuyoruz.

Yavru halindeki "som" balığı yıllarca denizde yaşar. Fakat birgün gelir doğduğu nehre döner. İşin enteresan tarafı "som" balığının, içinde doğduğu nehir kolunun büyük nehirle birleştiği yerden içe doğru girmesidir. Belki bu nehrin iki tarafında bulunan iki Amerikan eyaletinden birinde kanunlar kesin, diğerinde gevşektir, fakat kanunlar, nehrin sadece bir kıyısını tercih ettiğini söyleyebileceğimiz som balığına göre mutlak manada kesindir. Peki, bu balığı o kadar ince ve titiz hesaplarla doğum yerine döndüren şey nedir? Doğduğu yer istikametinde yüzmekte olan som balığı nehrin başka bir koluna nakledilse yanlış yolda olduğunu fark eder ve ana nehre ulaştıktan sonra yolunu değiştirerek asıl gideceği yere yönelir.

Bu konuda çözüm bekleyen daha güç bir bilmece vardır; yukarıda anlattığımız hareketin tanı aksini yapan yılan balıklarının macerası. Bu Hayret verici yaratıklar, olgunluk çağına erişince, bulundukları çeşitli göl ve nehirlerden göç etmeye başlar. Söz gelimi Avrupa'da bulunan yılan balıkları denizde binlerce kilometre seyrettikten sonra, hepsi de Bermudanın güney açıklarındaki dipsiz derinliklere gider. Burada yavruladıktan sonra ölür. Yavru balıklar, engin denizin ortasında hiçbir şeyden haberi olmayan o hayvanlar da yolculuğa çıkar. Ölmüş annelerinin geliş yolunu bularak onların geldikleri sahile varırlar. Orada da kalmayarak eskiden annelerinin yaşadığı nehri, gölü veya su birikintisini bulurlar. Böylece suyun her bir zerresi yılan balığıyla tanışmış olur. Düşünelim ki, bu hayvan buraya gelebilmek için en kuvvet!i akıntılara göğüs germiş, bütün deniz kabarmaları ve kasırgalarına mukavemet göstermiş ve birçok azgın dalgalarla boğuşarak onları yenmiştir. Şimdi artık gelişebilir. Nihayet birgün olgunluk çağına gelince gizli bir kuvvet onu dönmeye, geldiği yere doğru tekrar yola çıkmaya sevk eder.

O halde yılan balığına böyle yön veren kuvvet nereden doğmaktadır? Şimdiye kadar hiçbir Amerikan yılan balığı Avrupa sularında yakalanmadığı gibi hiçbir Avrupa yılan balağına da Amerika sularında rastlanamamıştır. Tabiat Avrupa yılan balağının gelişmesini diğerlerine nispetle bir veya birkaç yıl daha geciktirmiştir ki yürüyeceği uzun mesafe için gerekli kuvveti kazanmış olsun.

Ne dersiniz, maddenin en küçük parçaları, atomlar ve moleküller, yılan balığını teşkil etmek için bir araya geldiklerinde, bunlarda bir yön verme şuuru ve icra için gerekli bir irade gücü mü doğmaktadır, acaba?

Rüzgarın dişi bir kelebeği üst kattaki odanızın penceresinden içeriye attığını düşünelim. Dişi kelebek hemen gizli bir işaretle erkeğine haber verir. Erkek kelebek ne kadar uzakta bulunursa bulunsun bu işareti Alır ve karşılığını verir. Siz bu iki kelebeği şaşırtmak için ne yapsanız faydasızdır.

Acaba bu çelimsiz ve cılız yaratığın verici ve radyo istasyonu ve erkeğinin de antenli bir alıcı radyosu mu vardır, yoksa dişisi, havayı titreştiriyor da öteki bu titreşimleri mi alıyor?

Biz bugün, uzakta bulunan bir kimse ile böyle bir münasebet kurabilecek kudreti elde etmek için pek hassas cihazlara başvurmak mecburiyetindeyiz. Birgün gelecektir ki delikanlı, hiçbir mekanik cihaz kullanmadan, uzak mesafelerdeki dostuna seslenecek ve ondan cevap alabilecektir, bunlara hiçbir engel mani olamayacaktır.

Telefon ve radyo (telsiz) pek mükemmel iki cihazdır. Her ikisi de uzakta bulunan kimselerle çabuk temas kurmayı sağlar. Fakat bunları kullanabilmek için tel şebekesine ve belirli makinaya ihtiyaç vardır. Bu bakımdan kelebek bizden üstündür. Ne var ki onu kıskanmaya hakkımız yoktur. Biz insanlar da aklımızı kullanmalı ve ferdî bir telsiz sistemi keşfetmeliyiz. Ancak o zamandır ki biz de telepati sahibi olacağız.

Bitkiler, döllenmeyi sağlamak ve dolayısıyle varlıklarını sürdürebilmek için bazı aracılar kullanmasını başarmışlardır. Yaptıkları İşten habersiz olan bu aracılar bir çiçekten diğerine çiçek tozu taşıyan böcekler, rüzgar, tohumları o çiçekten bu çiçeğe taşıyan uçar yürür. Nihayet bitkiler insanı, o yüce mahluku da tuzağa düşürmüştür. İnsan, doğrusu, tabiatı güzelleştirmiş, tabiat da onu bol bol mükafatlandırmıştır. Fakat insan çok üreyen bir mahluktur, bu sebeple de ziraata başvurmak mecburiyetinde kalmıştır. O, tohum ekmeye, ekini yetiştirip biçmeye, depolamaya, ayrıca bitkileri geliştirmeye, aşılamaya ve gübrelemeye mecburdur. Eğer insan bu işlemi ihmal edecek olursa aç kalır. Böylelikle medeniyet yıkılır, yeryüzü tekrar ilk haline döner.

Henüz yavru halinde iken yuvalarından Alınan kuşlar, büyüdükleri zaman kendi familyalarının tipinde yuva yaparlar. Öyle anlaşılıyor ki, nesilden nesle intikal eden gelenekler çok eski ve derin temellere sahiptir. Acaba bütün bu işler bir tesadüf eseri mi, yoksa hikmetli bir varlığın yaratması mahsulü müdür? Bir kısmından söz ettiğimiz, hayvanlara ait bu kudret ve imkanlar, "içgüdü" diye isimlendirdiğimiz ve nesilden nesile geçen (irsî) bir geleneğin kuvvetinin belirtileridir. Yeryüzünün her köşesini işgal eden bunca canlı içinde, insanda olduğu gibi, akıl yürütme ve netice çıkarma kudretine sahip bulunan hiçbir varlık yoktur. Canlılar dünyasında çevre şartlarına uyma sayesinde hayata devam etmek vardır, bunun yanında şartlara uymada çok 'ileri gidildiği takdirde yok olmak tehlikesi de sözkonusudur. Fakat sadece insandır ki rakam bilgisi ve matematik zekâsı ilerleyebilmiştir. Böceklerden biri ayaklarının sayısını bilecek olsa bile kendi familyasından iki böceğin ayak sayısını bilme imkanına sahip olamayacaktır, çünkü bu, akıl yürütme kudretine bağlıdır.

Istakoz gibi birçok hayvan vardır ki, sözgelimi, pençelerinden birini kaybedecek olsa vücudundan parça koptuğunu farkeder, hücrelerini çalıştırmak ve bakiye unsurlarından faydalanmak suretiyle hemen kaybolan organı yerine getirmeye koyulur. Organ tam olarak yerine gelince hücrelerin çalışması durur, çünkü hücreler, bilinmeyen bir yolla işi bırakma zamanının geldiğini anlar.

Tatlı su polipi ikiye ayrıldığı zaman, bu parçalardan biri yoluyla yeniden teşekkül etme imkanını bulur. Solucanın başını kesecek olursanız hemen yeni bir baş imal ettiğini görürsünüz. Biz insanlar da yaralarımızı iyileştirme imkanına sahibiz. Fakat operatör -gerçekten olabilecekse- hücreleri harekete geçirip de yeni yeni kollar, tırnaklar... Ve sinirler elde etme imkanına ne zaman kavuşacaklardır?

Burada "yeniden yaratma" bilmecesine bir parça ışık tutan müthiş bir gerçek vardır: Hücreler ilk gelişimi sırasında bölünecek olursa, bölünen her parça tam bir canlı meydana getirme kudretine sahip olmaktadır. O halde ilk hücre iki ayrı parçaya ayrılırsa her bir parçadan ayrı ayrı fertler oluşur. İkizlerin birbirine benzemesi bu olayla izah edilebilir. Fakat hadiseden daha önemli bir netice çıkarmalıyız: Demek ki başlangıçta mevcut olan her hücre bütün ayrıntılarıyla türünün tam bir ferdi olabilmektedir. O halde hiç şüphe yok ki sen her hücre ve dokuda aynen sensin.

Palamut ağacının yemişi yere düşer, sert, kahve rengi kabuğu onu korur, toprak içinde çukurlardan birine yuvarlanır. ilkbahar geldi mi yemişin içindeki öz dirilir, kabuk yarılır; içinde genlerin sakladığı yumurta biçimindeki özden bir yemek ziyafeti hazırlanmıştır. Palamut yemişi toprağa kök salar, İşte size bir filiz, taze bir fidan ve birkaç yıl sonra bir palamut ağacı daha. Genleri bulunduran pala mat yemişinin özü, bu tomurcuk milyarlarca defa çoğalmış ve dalları, gövdesi, yaprakları ve meyvesiyle yeni bir ağaç meydana getirmiştir, her tarafıyla, zamanında meyvesi olduğu pala muta benzeyen bir ağaç. Yüzlerce yıl sayılmayacak kadar çok palamut yemişlerinde aynı atom düzeni mevcuttur. Belki üç milyon yıl önce palamut ağacını meydana getiren bir düzen.

Her hücre, hangi canlıda bulunursa bulunsun, bir et parçası olabilmesi için kendisine biçim vermesi veya hemen eskiyi veren cildin bir kısmını teşkil edebilmesi için kendisini kurban etmesi gereklidir. Yine hücre dişlerdeki mine tabakasını oluşturmaya, gözdeki saydam sıvıyı meydana getirmeye ve mesela burunla kulağın oluşumunda vazife almaya mecburdur. Aynı zamanda herbir hücre, vazifesini yerine getirebilmesi için gerekli form ve özellikleri elde etmelidir.

Herhangi bir hücrenin sağ veya sol eli bulunabileceğini tasarlamamız pek güçtür. Fakat şu bir gerçektir ki, hücrelerden biri sağ kulağın bir parçasını teşkil ederken diğeri de sol kulağın bir cüzü oluverir. Kimyevi özellikleri bakımından birbirinin aynı olan bazı kristallerin, güneş ışınlarını sola, diğerlerinin de sağa saptırdığını biliyoruz. Böyle bir özelliğin hücrelerde de mevcut olması muhtemeldir. Çünkü hücreler, kendilerine has ve gerçekten isabetli bir mekanda bulundukları takdirde, öyle anlaşılıyor ki, ya sağ veya sol kulağın bir parçasını teşkil eder. Kulaklarınız başınızda aynı hizadadır ve mesela ağustos böceğinde olduğu gibi dirseğin üstünde değildir. Kulaklarda birbirine ters düşen girinti ve çıkıntılar vardır. iki kulak birbirine o kadar benzer ki birini ötekinden ayırd etmek son derece güçtür.

Yüz binlerce hücre en doğru işi en münasip zamanda ve en uygun yerde yapmaya mecbur edilmiş gibidir.

Bazı karıncalar, içgüdünün veya düşüncenin -hangisi hoşunuza giderse onu tercih ediniz- sevkiyle, gıdasını temin etmek için, "mantar tarlaları" diyebileceğimiz yerlerde besin olarak mantar yetiştirirler. Bu karıncalar aynı zamanda gül biti ve tırtıl gibi küçük böcekleri avlar. Bu küçük yaratıklar karıncaların sağmal inekleri ve keçileri gibidir. Karıncalar bunlardan bala benzer belirli bir su alarak beslenirler.

Karıncalar diğer bazı karıncaları esir alarak işlerinde çalıştırırlar. Bazı karıncalar da yuva yaparken bitki yapraklarını arzu edilen ebada uygun olarak keserler. işçi karıncalar yuvanın etrafını düzene koyarken bu iş için yavru karıncaları çalıştırır, çünkü -ipekböceği gibi- ipek iplik salgılayan bu yavrular yuvanın etrafını beraberce örerler. Çoğu defa yavru karınca kendisi için bir yuva (koza) yapmaya fırsat bulamaz, fakat bununla beraber o, topluma hizmet etmiş olur!

Karıncayı oluşturan cansız atomlar ve moleküller bu kadar karmaşık işlerin içinden nasıl çıkabiliyor?

Şüphe etmemelidir ki bütün bu işleri yaparken karıncaya yol gösteren bir Yaratıcı vardır."

Evet... Hiç şüphesiz ona ve küçük-büyük diğer tüm yaratıklara yol gösteren bir yaratıcı vardır. Ve o yaratıcı "Rabbinin yüce adını takdis et. O yarattı, düzene koydu. O, herşeyi ölçüyle yapıp doğru yolu göstermiştir."

Bu bilginin sözlerinden aktardığımız bu pasajlar insanların bitkiler, böcekler, kuşlar ve hayvanlar dünyasında tesbit ettiklerinin sadece bir kısmıdır. Bunların ötesinde daha yığınlarca gerçekler bulunmaktadır. Ayrıca bunların hepsi de yüce Allah'ın: "O yarattı, düzene koydu. O herşeyi ölçüyle yapıp doğru yolu göstermiştir." sözünün geniş anlamından sadece bir yönünü dile getirmektedir. Gözlerimizin önündeki bu varlığın ne yazık ki, ancak pek az bir kısmını tanıyor, biliyoruz. Bu varlıkların ötesinde gayb alemi yer almaktadır. Gayb ile ilgili dünyayı da ancak yüce Allah'ın bize bildirdiği kadarı ile; zayıf olan beşeri yapımızın kaldırabileceği kadarı ile tanıyabiliyoruz.

Koca evrenin sayfasından Alınan bu geniş kapsamlı ifadeden, kainatın dört bir yanında yankılanan takdis çınlamalarından, evrenin en ücra köşelerinin bile bu yankıya karşılık vermesinden sonra kendisine göre yüklü mesajı ve anlamı bulunan bitki hayatına ilişkin bir dokunuş yer almaktadır:

"O, yeşiller bitirmiştir. Sonra da onları siyah bir çöpe çevirmiştir."

Yeşillik, her türlü bitkiyi kapsamaktadır. Hiçbir bitki yoktur ki Allah'ın yaratıklarından birine yaramasın. Yani buradaki yeşillik hayvanların otlatıldığı çayırların ötesinde bir anlam taşımaktadır. Çünkü yüce Allah bu dünyayı yaratmış ve burada yaşayan her canlının gıdasını da temin etmiştir. isterse bu yaratık toprağın üzerinde dolaşsın, ister yerin içinde yaşasın isterse havada uçsun farketmez.

Bitkiler ilk önce yemyeşil olarak boy verir. Sonra sararıp solarak kupkuru bir hale gelir. Bitki, hem yemyeşil iken hem de kupkuru hale geldikten sonra yiyecek olarak kullanılır. Yaratan ve düzenleyen, takdir edip yol gösterenin dilemesi ile her iki halde de bu bitkiler işe yaramaktadır.

Burada bitkilerin hayatına değinilmesi, gizliden gizliye şu gerçeği çağrıştırmaktadır: Her ekinin bir hasadı, her canlının mutlaka bir sonu vardır. Bu dokunuş, dünya hayatı ile ahiret hayatından söz eden konunun içeriği ile bütünleşmektedir... "Fakat siz şu yakın hayatı tercih ediyorsunuz. Oysa ahiret daha iyi ve daha kalıcıdır." Dünya hayatı tıpkı bu Yeşillik gibidir. Sonra eriyip kupkuru hale gelen ot gibidir. Ahiret hayatı ise sonsuza dek kalıcıdır.

Ayetlerin akışı içinde ele Alınan bu gerçekler, koca evrenin sayfasından Alınan ve derin anlamlar taşıyan bu girişten sonra bu varlık alemi ve bu alemdeki yaratıklarla temasa geçmektedir. Hem de bu güzel sunuş ve sergileniş içinde. Zaten bu cüzdeki surelerin tamamı bu türden bir çerçeveye oturmaktadır. Bu çerçeve, ayetlerin havası gölgesi ve vurguları ile gerçek bir uyum sergilemektedir. Tam bir ahenk içine girmektedir.

Bundan sonra Hz. Peygambere ve O'nun arkasındaki ümmetine büyük müjde yer alıyor:


Kuran-i Kerim Tefsiri

O

O

6- Ey Muhammed! Sana Kur'an'ı biz okutacağız ve asla unutmayacaksın.

7- Yalnız Allah'ın dilediği başka. O açığı da bilir gizliyi de.

8- Seni en kolay yolu tutmağa muvaffak edeceğiz.

9- O halde hatırlatmak fayda verirse hatırlat.

Burada müjde Kur'ana Kerimin ezberlenmesi ve hafızada tutulması için gereken çaba ve yorgunluğun Hz. Peygamberin boynundan kaldırılması ile başlıyor: "Ey Muhammed! Sana Kur'an'ı biz okutacağız ve asla unutmayacaksın." Peygamberin görevi sadece okumaktır. Onu Rabbinden almaktır. Bundan sonra onu kalbe yerleştirecek ve O'nun okuttuğunun unutulmamasını sağlayacak olan Rabb indir. Rabbi bu konuda O'na teminat vermektedir.

Bu Hz. Peygamberi bu yüce, güzel Kur'an konusunda rahatlatıp huzura kavuşturan bütün bir kalbiyle sevdiği Kur'an konusundaki endişelerini silip süpüren bir müjdedir. Daha önceleri Hz. Peygamber gönlünden gelen bir sevgi ile O'nu koruma bilinci ve arzusuyla ve bu konudaki büyük sorumluluğuyla heyecana kapılıyor, Hz. Cebrail O'nu bir ayet getirdiğinde hemen onu defalarca tekrar ediyor, herhangi bir harfini unuturum endişesiyle Cebrail'in söylediklerini arkasından tekrarlıyordu. Bu tutumu, gönlünü rahatlatan ve Rabbinin bu konuda kendisine teminat verdiğini bildiren müjdeler gelinceye kadar böyle devam etmişti.

Bu aynı zamanda peygamberin izinden giden ümmeti için de bir müjde idi. Ümmet bu müjde ile inanç sistemi konusunda gönül rahatlığı içinde olacaktı. Çünkü bu sistemi gönderen Allah'tı. Peygamberin kalbinde O'nu koruyup teminat altına alan O'ydu. Bu da yüce Allah'ın kendi himayesini, bu dinin O'nun katındaki değerini ve bu dinin Allah'ın terazisindeki ağırlığını ifade ediyordu.

Kesin bir sözün verildiği veya şaşmaz bir ilkenin dile getirildiği her yerde olduğu gibi burada da Allah'ın iradesinin özgür olduğu, herhangi bir kayıtla sınırlanamayacağı ifade ediliyor. isterse bu kayıt ve sınır ilahi iradenin verdiği sözden, belirlendiği yasadan kaynaklansın. ilahi irade verilen söze ve belirlenen yasaya rağmen tam anlamıyla özgürdür. Kur'an-ı Kerim her yerde bu gerçeği kafalarımıza yerleştirmeye özen göstermektedir. Nitekim biz de Fizilal'de bu konuya zaman zaman değindik. İşte buradaki ifade de aynı gerçeğe parmak basmaktadır:

"Yalnız Allah'ın dilediği başka." Bu, Hz. Peygambere Kur'an'ı asla unutmayacağına dair verilen gerçek sözün ardından ilahi iradenin özgürlüğünü ve enginliğini ortaya koymak için sözkonusu edilmiştir. Böylece iş yine de özgür iradenin denetiminde kalmaktadır. Söz verdiği konularda bile sürekli olarak herkes bu mutlak iradeye yönelecek, sürekli gözünü ona dikecektir. Kalb Allah'ın isteğine, sonsuza kadar canlı ve diri bir şekilde bağlı kalacaktır.

"O açığı da bilir, gizliyi de bilir." Sanki bu açıklama bu bölümde geçen, koruma ve istisnanın bir sebebi niteliğindedir. Bunların hepsi bir hikmete bağlıdır. Bu hikmeti de gizli ve açık herşeyin gözeticisi Allah bilmektedir. işi her yönüyle en iyi bilen sadece O'dur, Bu eksiksiz gözetimi ve bilgisi uyarınca kararını O belirler ve O açıklar.

İkinci kapsamlı müjde ise şudur: "Seni en kolay yolu tutmağa muvaffak edeceğiz."

Bu hem Hz. peygamberin şahsına, hem de izinden giden ümmetine yönelik bir müjdedir. Ayrıca bu dinin yapısını bu davanın gerçek mahiyetini, insan hayatındaki fonksiyonunu ve varlık düzenindeki yerini, konumunu belirlemektedir. iki kelime ile de olsa: "Seni en kolay yolu tutmağa muvaffak edeceğiz". Bu iki kelime inanç sisteminin ve aynı zamanda bu evrenin en önemli gerçeklerinden birini dile getirmektedir. Böylece bu peygamberin karakteri bu inanç sisteminin karakteri ve bu evrenin karakteri ile ilişkiye geçmektedir. Kudretin elinden kolaylıkla yaratılan; yoluna kolaylıkla devam eden, kolaylıkla amacına doğru yönelen varlıkla, peygamber ve akidenin bağını sağlamlaştırmaktadır. Öyle ise bu bir ışık patlamasıdır. Sınırı olmayan gerçeğin ufuklarına, boyutlarına ve derinliklerine kadar ulaşan bir patlama...

Yüce Allah'ın kendisini kolay olana muvaffak ettiği insan bütün hayatı boyunca kolay bir yol izleyecektir. Oluşuma, hareket ve yönelişi Allah'a doğru olan bu evrenle uyum içinde yoluna davam edecektir. Bu koca evrenin çizgisinden sapanların dışında hiç kimseyle çatışmayacaktır. Bunlar ise koca evrenle karşılaştırıldıklarında hiçbir ağırlığı ve hiçbir değeri olmayan yaratıklardır. Bu durumda insan bütün bir evren ile bütün olaylar, varlıklar ve kişilerle ayrıca olaylara varlıklara ve kişilere hükmeden yasalar ile bütünleşerek kolay, yumuşak, düzenli bir hareket içine girer. Elinde kolaylık, dilinde kolaylık, attığı adımında kolaylık, işinde, eyleminde kolaylık, yaklaşımında kolaylık, düşüncesinde kolaylık, işleri ele alışında kolaylık, işlere çözüm getirmesinde kolaylık vardır. Kendisine karşı kolaylık, başkasına karşı kolaylık vardır.

İşte bu şekilde Hz. Peygamberin her işinde kolaylık vardı. iki şey arasından tercih yapmak durumunda kaldığında kolayını tercih ederdi. Nitekim Hz. Aişe'den gelen bir rivayette bu gerçeğe parmak basılmaktadır. Hz. Aişe diyor ki: "Hz. Peygamber evinin içinde insanların en yumuşak olanıydı. Sevinçli-güleç yüzlüydü."(Buhari, Müslim) Sahih-i Buhari'de deniyor ki: "Bir cariye Hz. Peygamberin elini tutar ve onu dilediği yere Alır götürürdü."

Hz. Peygamberin giyimi, yiyeceği, yatışı ve diğer tüm hareketlerinde kolaylığı tercih ettiği ve sürekli külfetsiz olanını seçtiği görülmektedir.

Ebu Abdullah Şemseddin, Muhammed İbni Kayyim, EI Cevziye'nin "Zadu'l Meal" adlı kitabında Hz. Peygamberin giyimi ile ilgili olarak şunları kaydetmektedir: "Hz. Peygamberin "sehap" adı verilen bir sarığı vardı. Onu Ali'ye giydirdi. Hz. Peygamber bu fesi sarar ve altında takke de giyerdi. Bazen fes olmadan sadece takke giyer, bazen de takkesiz fes giyerdi. Sarık sardığı zaman sarığın ucunu iki omsuzunun arasına salıverirdi. Nitekim Müslim "Sahih"inde Ömer ibni Haris'ten şöyle bir hadisi aktarmaktadır: "Hz. Peygamberi minber üzerinde gördüm. Başında siyah bir sarık vardı. Ucunu iki omsuzunun arasına salıvermişti." Yine Müslim'de Cabir'den gelen hadiste sarığının bir uzunluğu olduğu ifade edilmektedir. Böylece anlaşılıyor ki Hz. Peygamber sarığını sürekli olarak omuzlarının arasına sarkıtmazdı. Yine denilir ki Hz. Peygamber Mekke'ye girdiğinde üzerinde savaş kıyafeti vardı. Başında ise miğferi bulunuyordu. Yani her yerde uygun olan kıyafeti giymiştir.

Başka bir bölümde diyor ki, doğrusu şudur ki yolların en güzeli Peygamberin yoludur. Peygamberin belirlediği, uyulmasını istediği, teşvik ettiği ve sürekli uyguladığı yoldur. Bu yola göre O'nun sünneti insanın en kolay olanı tercih edip giymesidir. Bazen yünden, bazen pamuktan, bazen ketenden giyinmesidir. Peygamber bazen Yemen abasını giymiş, bazen yeşil aba giymiş, cübbe giymiş, başına takke örtmüş, gömlek giymiş, şalvar giymiş, fistan giymiş, kürk giymiş, mest giymiş, ayakkabı giymiş, bazen saçının örüklerini arkaya sarkıtmış, bazen de olduğu gibi bırakmıştır...

Peygamberin yemeği hususunda ise şunları kaydetmektedir: Hz. Peygamberin yemeğine ilişkin hayatı da böyle idi. Var olanı geri çevirmez, olmayanı aratmazdı. Güzel şeyleri kendisine ikram edildiği zaman yerdi. Hoşuna gitmeyeni yemez ancak başkasının yemesine de engel olmazdı. Asla bir yemeğe kusur aramazdı. Hoşuna giderse yer, yoksa bırakırdı. Nitekim kendisine ikram edilen keler yemeğini alışmadığı için yememiş, fakat onu ümmetine de haram kılmamıştır. Bu yemek O'nun kendi sofrasında yenmiş, O'da bakmıştır. Tatlı ve bal yemiş ve bunları çok sevmiştir. Yaş hurmayı da kuru hurmayı da yemiş, sütü hem sade olarak hem de başka şeylerle karışık olarak içmiştir. Kağut ve balı, su ile içmiş, hurma şerbetini içmiş, sütten ve undan yapılan çorbayı yemiş, salatalığı yaş hurma ile yemiş, kaymak yemiş, hurmayı ekmekle, ekmeği sirke ile yemiştir. Kavrulmuş eti yemiş, pişirilmiş kabağı yemiş ve bu yemeği sevmiştir. Haşlanmış pazı- , yemeğini yemiş, tiridi yağla yemiş, peynir yemiş, ekmeği zeytinyağı ile yemiş, karpuzu yaş hurma ile yemiştir. Hurmayı kaymakla yemiş ve bunu sevmiştir. Güzel bir yemeği reddetmemiş ve zorla yemeye çalışmamıştır, zorluk çıkarmamıştır. İzlediği yol bulduğu yemekti, bulamadığında ise sabretmekte...

Peygamberin uykusu ve uyanması ile ilgili olarak da, şunları söylemektedir: Bazen döşek üzerine, bazen post üzerine, bazen hasır üzerine bazen yere, bazen divanın kumları üzerine, bazen de siyah bir örtü üzerine yatardı.

Hz. Peygamberin işleri düzenlemesinde kolaylığı, yumuşaklığı ve toleranslı davranmayı teşvik eden hadisleri ise gerçekten pek çoktur. Hepsini burada vermemiz zordur. Kolaylık gösterilen konuların başında inanç sistemi ve yükümlülükleri gelmektedir. Bu konuda Hz. Peygamber "şüphesiz bu din kolaydır. Dinin tüm emirlerine sarılmayı deneyen herkes mağlup olur." (Buhari) "işinizi kendi kendinize zorlaştırmayınız. Yoksa işiniz zorlaşır. Çünkü bir topluluk kendi işini zorlaştırmaya yöneldiğinde işleri zorlaştırılmıştı."(Ebu Davud)

"Bitkiler ne bir aşılmadık düzlük bırakmış ne de bir sırtı çıplak toprak bırakmıştır."(Buhari)

"Kolaylaştırınız, zorlaştırmayınız."(Buhari, Müslim)

Sosyal ilişkilerle ilgili ise şöyle buyurmuştur: "Satın aldığında, sattığında ve hüküm verdiğinde toleranslı davranan adama Allah'ın rahmeti üzerine olsun."(Buhari)

"Mümin kolaycıdır ve yumuşak huyludur."(Beyhaki)

"Mümin başkalarıyla iyi geçinen kendisi ile iyi geçinilendir."(Darakutni) "Allah'ın en sevmediği adam, aşırı kin ve düşmanlık besleyendir."(Buhari, Müslim) Hz. Peygamberin takılan isimlerde ve jest ve mimiklerde bile zorluk ve katılıktan hoşlanmaması derin anlamlı işaretlerden sayılmaktadır. Bu da onun fıtratının gerçek yüzünü Rabbinin O'nu düzenlemesini, yapı ve karakter olarak kolaylığa muvaffak kılışı göstermektedir. Said ibni Musayyib babasından (Allah ondan razı olsun) rivayetle babasının Hz. Peygambere geldiğini bildiren bir rivayeti kaydeder. Burada Peygamber Musayyib'e sorar: Adın nedir? O da sert ve katı anlamına gelen Hazn der. Bunun üzerine Peygamber: Aksine sen Sehl'sin, kolaysın der. Musayyib ise: Babamın bana verdiği ismi değiştirmem! der. İbni Musayyib der ki: O aramızda bundan sonra hep Hazune katı, üzüntülü olarak kalmıştır.(Buhari)

İbni Ömer derki: Hz. Peygamber Âsiye ismini Cemile diye değiştirmiştir. (Müslim) Hz. Peygamberin sözlerinden biri de şudur: Kardeşini güzel bir yüzle karşılaman iyiliktendir. (Tirmizi)

Bu öyle şefkatle dolu bir duygudur ki isimlerdeki ve detaylardaki sertlik ve katılığı bile görmekte ve ondan nefret etmektedir. Kolaylığa ve yumuşaklığa eğilim duymaktadır.

Hz. Peygamberin bütün hayatı hoş görünüm, kolaylığın, sakinliğin, yumuşaklığın ve tüm işlerde kolaylıkla bütünleşmenin en açık örnekleri ile doludur. Hz. Peygamberin gönülleri nasıl tedavi ettiğini gösteren aşağıdaki örnek Aynı zamanda O'nun metodunu ve karakterini, ortaya koymaktadır.

"Birgün kırsal kesimde yaşayan bir köylü Hz. Peygambere geldi. O'ndan birşeyler istiyordu. istediğini verdi ve ona dedi ki: sana iyilik ettim mi? Köylü adam, hayır iyilikte etmedin, güzel de davranmadın! Müslümanlar öfkelendiler ve üzerine yürüdüler. Hz. Peygamber kendilerine işaret ederek durmalarını söyledi. Sonra evine gitti. Köylü adamı çağırdı ve birşeyler daha verdi. Sonra ona dedi: Sana iyilikte bulundum mu? Adam evet dedi. Allah sana güzel bir aile, güzel bir akraba çevresini vererek mükafatlandırsın. Hz. Peygamber ona sen daha önce birşeyler söylemiş ve arkadaşlarımın kalbini kırmıştın. Eğer dilersen yanımda söylediğin bu sözü onların yanında da söyle. Böylece onların gönlündeki sana olan kırgınlığı giderebilirsin dedi. Adam olur dedi. Sabah olduğunda adam geldi. Hz. Peygamber de geldi ve şöyle buyurdu: Bu köylü adam söylediğini söylemişti. Biz de ona biraz daha ikramda bulunduk. O da buna razı oldu, öyle değil mi? Köylü adam evet dedi. Allah sana güzel bir aile ve hayırlı bir akraba çevresi versin. Bunun üzerine Hz. Peygamber şöyle buyurdu: Benimle bu köylü adamın durumu devesi kaçan bir adamın durumu gibidir. insanlar devenin peşinde koşmuş ama bu kalabalık deveyi daha çok ürkütmüştür. Deve sahibi sonunda insanlara benimle devemi başbaşa bırakın. Ben onun dilinden anlar, ona nasıl davranacağımı bilirim diye seslenmiştir. Devenin sahibi ona ön tarafından yavaş yavaş yaklaşmış ve sonuçta devesi sakinleşerek gelip önüne çökmüştür. O da yükünü yüklemiş ve üstüne binmiştir. Eğer ben adamı söylediği o yerde kendi haline bıraksaydım onu öldürürdünüz ve ateşe girerdiniz.

İşte Hz. Peygamber kendisinden kaçan gönülleri böyle avucuna Alıyordu. Hem de bu sadelik, bu kolaylık, bu yumuşaklık ve bu uyum ile. Peygamberin hayatında bu konuda pekçok örnekler vardır. İşte bunların hepsi Rabbinin O'na müjdelediği hayatında, çağrısında ve tüm işlerinde kendisini muvaffak kıldığı, işlerin kolaylaştırılması türünden davranışlardır.

Kolaylığa muvaffak kılınan bu değerli, sevimli şahsiyet insanlığa bu davayı taşıyıp götürsün diye böyle yetiştirilmiştir. Böylece davanın doğası ile bu kişiliğin doğası, bu davanın gerçekliği ile bu kişiliğin gerçekliği bütünleşmiştir. İşte bu da Allah'ın kolaylaştırması ve başarılı kılması ile O'nun onca büyüklüğüne rağmen büyük emaneti omuzlaması için bir yeterlilik kazandırıyordu. Bu kolaylaştırma ile peygamberlik mesajı ağır bir yük olmaktan çıkıyor, sevilen bir işe, güzel bir uğraşıya sevince ve iç rahatlığına düşünüyordu.

Hz. Muhammed'in misyonu ve yerine getirmesi için görevlendirildiği davanın sıfatı hakkında Kur'an-ı Kerim'de şu açıklama yer almaktadır: "Biz seni ancak alemlere rahmet olarak gönderdik." (Enbiya 107)

"Ümmi olan Resule, Nebiye uyanlar onu ellerindeki Tevrat ve incil'de görüyorlardı. Peygamber onlara iyiliği emrediyor, kendilerini kötülükten alıkoyuyor, güzel şeyleri kendilerine helal, kötü şeyleri kendilerine haram kılıyor, yüklerini hafifletiyor ve boyunlarındaki ağır yükümlülükleri kaldırıyordu." (A`raf 157)

Hz. Peygamberin omsuzuna aldığı peygamberlik misyonu hakkında ise Kur'an şöyle buyuruyor: "Biz Kur'an'ı öğüt için kolaylaştırdık. Öğüt alan yok mudur?" (Kamer 22)

"Allah dinde sizin üzerinize bir zorluk yüklememiştir." (Hac 78)

"Yüce Allah hiç kimseye gücünün taşıyacağı yükten fazlasını yüklemez." (Bakara 286) "Allah size bir zorluk yüklemek istemez. Sadece sizi arındırmak ister." (Maide 6) Bu peygamberlik misyonu insanın gücü ölçüsünde kolaylaştırılmıştır. insanlara bir zorluk ve sıkıntı yüklemez. Bu kolaylık onun tüm yükümlülüklerine sirayet ettiği gibi ruhuna da yerleşmiştir. "Ey Muhammed! Hakka yönelerek kendini Allah'ın insanlara yaratılışta verdiği dine ver. Zira Allah'ın yaratışında değişme yoktur; İşte dosdoğru din budur, fakat insanların çoğu bilmezler." (Rum 30)

İnsan nerede bu inanç sistemi ile beraber yürürse yürüsün, orada kolaylığı, insan gücünün göz önünde bulundurulduğunu, insanın değişik hallerinin, her çevrede ve her durumda karşılaştığı şartların hesaba katıldığını görecektir. inanç sisteminin kendisi dahi kolay kavranabilecek bir düşüncedir. Bir tek ilah vardır. O'nun hiçbir benzeri yoktur. O herşeyi yoktan var etmiştir. Varlığının amacına doğru yöneltmiştir. Peygamberler göndermiş, insanlara varlıklarının amacını hatırlatmış, onları yaratıcısına doğru çevirmiştir. Bunun ötesindeki tüm yükümlülükler hiçbir eğrilik ve sapma göstermeden sınırsız bir ahenkle bu inanç sisteminden kaynaklanmıştır. insanlar onun kendilerine yüklediği görevi sıkıntıya düşmeden, zorlanmadan yerine getirebilmektedirler. "Size bir şey emredildiğinde gücünüz ölçüsünde onu yerine getiriniz. Size neyi yasak etmişsem ondan sakının." (Buhari,Müslim) Yasak olan konularda bile zaruret halinde bir sakınca yoktur. "Mecbur kaldıklarınız hariç." (En'am) İşte bu geniş ölçüler çerçevesinde tüm yükümlülükler bir bir belirlenir.

İşte bu nedenle peygamberin doğası ile peygamberlik misyonun doğası bütünleşmiştir. Davet yapan adam gerçeği ile davanın gerçeği birleşmiştir. Hem de bu köklü apaçık. oluşum içinde. Aynı şekilde kolaylaştırıcı peygamberin kolaylaştırılmış bir risalet misyonu ile kendisine gönderildiği ümmet de bu doğaya sahip idi. Bu orta bir ümmetti. Rahmetle müjdelenmiş iyiliği ve kolaylığı yüklenmiş bir ümmetti. Bu ümmetin yaratılışı ile bu koca evrenin yaratılışı gerçek bir uyum içine girmişti.

Bu evren bütün bir uyumu ve hareketindeki ahengi ile Allah'ın sanatını somutlaştırmakta hiçbir çatışmaya ve sürtüşmeye mahal vermeyen kolaylığını ve ahengini göstermektedir. Milyonlarca cisim, Allah'ın fezasında yüzmekte, gerçek bir uyum ve şaşırtıcı bir üstünlük içinde yörüngelerinde akıp gitmektedir. Herhangi bir çatışma karışıklık ve sürtüşmeye yer vermeden. Milyarlarca canlı yaratığı hayat, gayet düzenli ve mükemmel bir şekilde uzak ve yakın, amaçlarına doğru yönlendirmektedir. Her biri yaratılış görevini rahatlıkla yerine getirir, belirlenmiş biçimde amacına göre yol alır. Milyonlarca hareket, olay ve varlıklar belirlenmiş hedefleri doğrultusunda topluca veya kendi başlarına seyreder. Tıpkı aynı müzik aletlerinden yayılan farklı melodiler gibi. Böylece hepsi uzun ve devamlı bir orkestra ile bütünleşmektedir!

Hiç şüphesiz bu, varlığın doğası, liderlik misyonunun doğası. Peygamberin doğası ve Müslüman ümmetin doğası arasındaki sınırsız uyumun bir ifadesidir. Zira bu tek olan Allah'ın sanatıdır. Yoktan var eden, usta yaratıcının eseridir.

"O halde hatırlatmak fayda verirse hatırlat."

Allah kelimesini O'na okutmuştur ve o artık unutmayacaktır. Allah'ın dilediği dışında hiçbir şeyi unutmayacaktır. O'nu kolay olana muvaffak etmiştir. Büyük emaneti omuzlayabilsin diye, hatırlatmada bulunsun diye. Çünkü O bunun için hazırlanmış, bunun için müjdelenmiştir. Nerede kalplere öğüt için fırsat bulabilirsen yol bulabilirsen, ulaştırma için araç bulabilirsen orada öğüt ver. Öğüt ver "fayda verecekse tabi'. Hatırlatma sürekli fayda verir. Ondan az çok yararlananlar asla tükenmez. Hiçbir nesil ve hiçbir yerleşim birimi öğütten faydalanma ve yararlanma yeteneğini tamamen yitirmez. İnsanlar ne kadar bozulursa bozulsun kalbler ne kadar katılaşırsa katılaşsın, perdeler ne kadar kalınlaşırsa kalınlaşsın.

Ayetlerin bu sıralanışı ve dizilişi üzerinde düşündüğümüzde peygamberlik misyonunun değerini ve emanetin büyüklüğünü kavrarız. Bu emaneti yerine getirmek bu kolaylığa muvaffak olmayı gerektirmiş, sözü edilen okutmayı ve Allah'ın teminatını zorunlu kılmıştır ki Hz. Peygamber bu azıkla donandıktan sonra hatırlatmanın zorluklarının üstesinden gelebilsin.

Hz. Peygamber bu görevini ve yükümlülüğünü yerine getirdiğinde vazifesini yapmış olur. Ondan sonra insanlar kendi halleri ile başbaşadırlar. Bu konudaki tutumları ve akıbetleri farklı olabilir. Yüce Allah bunların bu öğüde karşı tutumlarını göz önünde bulundurarak dilediği şekilde onları cezalandırır veya ödüllendirir:


Kuran-i Kerim Tefsiri

O

O

10- Allah'tan korkan, öğüt Alır.

11- Bedbaht olan ondan kaçacaktır.

12-O en büyük ateşe yaslanacaktır.

13- Sonra onun içinde ne ölür ne de yaşar.

Sen öğüt ver, hatırlat. "Allah'tan korkan." bu öğütten yararlanacaktır. Korkacak olan kalbi takva ile donanmış olandır. Allah'ın öfkesinden ve azabından korkandır. Diri olan kalb ürperir ve korkar. Çünkü o varlığını yaratıp düzelten, takdir edip yol gösteren insanı kendi haline bırakmayan, onları ihmal etmeyen, mutlaka iyiliğe ve kötülüğe karşı hesaba çekilecek olan doğrulukla, adaletle onları cezalandıracak olan bir ilahı olduğunu bilir. Bu nedenle korkar. Hatırlatıldığı zaman kendine gelir. Gösterildiği zaman görür. Öğüt verildiği zaman ibret Alır.

"Bedbaht olan ondan kaçacaktır." Öğütten kaçınır. Ona kulak asmaz, ondan yararlanmaz. Öyle ise o "Bedbahttır." Bütün anlamı ve kapsamı ile kötü. Bedbahtlığın son sınırının ve zirvesinin kendisinden somutlaştığı bedbaht. Boş, ölü, maddeye ve eğlenceye gömülmüş varlığın gerçeklerini hissetmeyen onun dosdoğru tanıklığına kulak asmayan, köklü ve derin mesajlarından etkilenmeyen, ruhu ile dünyada bedbaht olan yeryüzündeki küçük ve basit değerler peşinden, korku ve endişe içinde sürüklenerek yaşayan insan dünyada da bedbahttır. Ahirette de haddi hesabı olmayan azabı hak etmesiyle yine bedbaht olacaktır:

"O en büyük ateşe yaslanacaktır. Sonra onun içinde ne ölür ne de yaşar." Büyük ateş cehennem ateşidir. Şiddeti ile korkunç, süresi ile sonsuz, hacmi ile büyüktür. İnsan orada sürekli olarak kalacaktır. Ne orada ölüp rahatın tadına varacak, ne de rahat ve güven içinde yaşayacaktır. Sadece sürekli azap görecektir. Bu öyle bir azaptır ki, onunla karşılaşanlar ölümü en büyük kurtuluş umudu olarak göreceklerdir.

Karşıdaki sayfada ise kurtuluşun temizlenmek ve arınmakla beraber olduğunu görüyoruz.


Kuran-i Kerim Tefsiri

O

O

14- Doğrusu mutluluğa ermiştir.

15- Rabbinin adını anıp namaz kılan.

16- Fakat siz şu dünya hayatını üstün tutuyorsunuz.

17- Oysa ahiret daha iyi ve daha kalıcıdır.

18- Bu hüküm elbette ilk sahifelerde de vardır.

19- İbrahim'in ve Musa'nın sahifelerinde.

"Doğrusu mutluluğa ermiştir. Rabbinin adını anıp namaz kılan." Ayet-i kerimede geçen teskiye her tür pislik ve kirden arınmaktır. Yüce Allah arınan ve Rabbinin adını anan, kalbine O'nun yüceliğini yerleştirip "namaz kılan". Evet İşte bu arınan, öğüt alan ve namaz kılan insanın "kurtulduğunu" kesin biçimde açıklıyor. Hem bu dünyada kurtulmuş hem de diri bir kalb ile Rabbine bağlı bir halde yaşayarak hatırlamanın tatlılığını ve sıcaklığını hissederek kurtulmuştur, hem de ahirette kurtulmuştur. Cehennemin büyük ateşinden kurtularak, nimetleri ve Allah'ın rızasını elde etmiştir. Bu ayette geçen fesalla kavramının saygı ile ürpererek bağlandığı veya literatürdeki anlamı ile namazı ifade etmesi arasında fark yoktur. Her ikisi de hatırlamadan, Allah'ın yüceliğini kalbe yerleştirmeden ve onun ürpertisini vicdanında hissetmeden kaynaklanabilir.

Bu akıbet nerede, diğeri nerede? Bu son nerede, diğeri nerede?

Bu sahnenin gölgesinde bedbahtları bekleyen büyük ateş ve arınanları bekleyen kurtuluş ve başarı sahnesinin havasından muhatapları onların bedbahtlıklarının sebebine gafletlerinin kaynağına onları öğüt almaktan arınmaktan, kurtuluş ve başarıdan alıkoyan, büyük ateşe ve acı bedbahtlığa sürükleyen sebebe yöneltmektedir:

Şüphesiz dünya hayatını tercih etmek her kötülüğün başıdır. İşte bu tercihten dolayı insan öğütten/hatırlatmadan yüz çevirir. Çünkü öğüt onların ahireti hesaba katmalarını ve onu tercih etmelerini gerektirir. Halbuki onlar dünyayı istemekte ve onu tercih etmektedirler.

Dünyaya dünya denmesi tesadüf değildir. Dünya hem aşağılatıcı hem düşürücüdür. Ayrıca fanidir. Çabucak geçer. "Oysa ahiret daha iyi ve daha kalıcıdır." Özü itibariyle daha hayırlıdır. Zaman itibariyle daha kalıcıdır.

Bu gerçeğin ışığında dünyayı ahirete tèrcih etmek aptallık ve kötü değerlendirme olarak ortaya çıkmaktadır. Akıllı, sağduyu sahibi hiç kimse onu ahirete tercih edemez.

Surenin sonunda bu davanın tarihi seyri, kaynağının köklülüğü, köklerinin zamanın derinliklerine yayıldığı, yer ve zaman süreci boyunca ilkelerinin birliğine ilişkin bir işaret yer almaktadır.

"Bu hüküm elbette ilk sahifelerde de vardır. İbrahim'in ve Musa'nın sahifelerinde."

Bu akidenin büyük ilkelerini içeren, ve bu surede yer alan bu köklü-engin gerçek ilk kutsal sayfalarda; Hz. İbrahim ve Hz. Musa'nın kutsal sayfalarında yer alan gerçeğin aynısıdır.

Gerçeğin birliği, inanç sisteminin birliği, bunların kendisinden kaynaklandığı yerin birliğinin, insanlara peygamber göndermeyi gerektiren iradenin birliğinin gereğidir. Gerçek bir tanedir. Bir tek kaynağa dayanmaktadır. Yenilenen ihtiyaçların ve ardarda gelen devrelerin değişmesine göre detayları ve cüzi bölümleri değişir. Fakat yine de tek olan bir kaynaktan gelen aslı, temeli değişmez. Bu değişmeyen asıl yaratan ve düzelten takdir edip yol gösteren yüce Rabbinden gelmiştir.


Alak
1-5
6-8
9-14
15-19


Kuran-i Kerim Tefsiri

O

O

1- Yaratan Rabbinin adıyla oku.

2- O, insanı bir kan pıhtısından yarattı.

3- Oku, Rabbin en büyük kerem sahibidir.

4- O, insana kalemle yazmayı öğretti.

5- İnsana bilmediğini öğretti.

Kur'an'ın ilk suresi bu suredir. Ve bu sure Allah'ın adı ile başlamaktadır. Resulullah'ı yönlendirdiği ilk esnada, yücelerin yücesi ile bağlantı kurduğu ilk anda, seçilmiş olduğu davet yolunda atmış olduğu ilk adımda onu Allah'ın adı ile okumaya yönlendirmektedir: "Oku yaratan Rabbinin adı ile." Ve sure Allah'ın adı ile başladığı gibi, Rabbin sıfatlarından olan yaratmanın ve hayata başlamanın kendisi ile sağlandığı yaratma sıfatı ile başlamakta ve Allah'ı "yaratan" diye nitelemektedir.

Sure sonra insanın yaratılmasını ve hayata başlamasını özel olarak ele almaktadır. "O, insanı bir kan pıhtısından yarattı". Evet Allah insanı, bu donmuş ve rahime yapışan bir damlacık kandan yarattı. İşte bu son derece sade ve küçük kaynaktan yaratılmıştır insanoğlu. Bu bir damlacık kan pıhtısı da Yaratıcının gücünü göstermekle birlikte ondan da öte O'nun keremini, ihsanını gösterir. Çünkü onun lütfu ile bu kan pıhtısı öğretilebilen ve buna dayalı olarak da, öğrenen insan seviyesine yükselmiştir. "Oku Rabbin en büyük kerem sahibidir. O insana kalemle yazmayı öğretti, insana bilmediğini öğretti."

Gerçekten insanın doğuşu ile vardığı son durum arasında son derece büyük bir aşamadır bu. Ama Allah'ın herşeye gücü yeter. ikramı çoktur. Zaten bu yüzden o baş döndürücü aşamayı gerçekleştirmiştir.

Bu gerçeğin yanısıra, öğretme gerçeği, Rabbin insanı "Kalemle" öğretme gerçeği ortaya çıkmaktadır. Çünkü kalem eskiden olduğu gibi bugün de, insan hayatına en geniş ve en derin etkiyi yapmış ve yapan öğretim aracıdır. O zamanlar bu gerçek şu anda bizim gördüğümüz ve insan hayatında bildiğimiz biçimi ile bu açıklıkta değildi. Ama yüce Allah kalemin değerini biliyor ve insanlığa gelen en son kutsal mesajın inmeye başladığı ilk anda ve Kur'an'ın ilk suresinde kalemin önemine dikkatleri çekiyordu. Halbuki bu kutsal mesajı getiren peygamber kalemle yazabilen birisi değildi.

Şayet Hz. Muhammed bu Kur'an'ı kafasından uydurmuş olsaydı, şayet bu Kur'an vahiy ürünü olmamış olsaydı ve eğer onun getirdiği çağrı kutsal mesaj olmamış olsaydı, kalemin önemini vurgulayan bu gerçek daha ilk anda kesinlikle ortaya çıkamazdı.

Sonra sure bilginin Alınacağı kaynağı gösteriyor. Bilginin tek kaynağının yüce Allah olduğunu, insanın bildiği ve bileceği herşeyi, şu varlık aleminin gizemlerine, şu hayatın ve insanın kendi nefsinin bilinmezliklerine dair çözebildiği neler varsa bunların tümünün kaynağının yüce Allah olduğunu belirtiyor. İnsanın tüm bildikleri, oradan, bir başkası daha olmayan bu tek kaynaktan, aldığını ifade ediyor.

Rasulullah'ın yüceler yücesi ile bağlantı kurduğu ilk anda inen bu biricik bölümle evet bu bölümle iman düşünce sisteminin geniş olan temeli atılmış oldu. Her iş, her davranış, her adım, her çalışma Allah'ın adı ile, O'nun adına yapılır. Allah'ın adı ile başlar, Allah'ın adı ile yürür, Allah'a yönelir ve sonuçta O'na varır. Allah'tır yaratan. O'dur öğreten. Doğuş ve başlangıç O'ndan dır. Öğretme O'ndan, bilgi O'ndan dır. İnsan öğrenebildiğini öğrenir. Öğretebildiğini öğretir. Ama bütün bunların kaynağı yaratan ve öğreten yüce Allah'tır. "O insana bilmediğini öğretti."

Rasulullah'a o andan itibaren hayatı boyunca bütün duygularına hakim olan, dilini Allah'a bağlayan, davranış ve yönelişine etki eden kalbinin daha ilk anda almış olduğu bu ilk Kur'an gerçeğidir. Çünkü bu gerçek imanın ilk temeli oluyordu. imam Şemseddin Ebu Abdullah Muhammed b. Kayyim El Cevziyye Zadu'l Mead isimli eserinde, Resulullah'ın Allah'ı zikretmesini şöylece özetliyor:

"Yaratıklar içinde yüce Allah'ı en mükemmel zikreden Resulallah idi. Hatta ağzından çıkan bütün sözler Allah'ı zikirdi. Allah ile ilgili idi. Ümmetine her emri, yasaklaması, yasa koyması Allah'ı zikri demekti. Rabbinin isimlerini, sıfatlarını, hükümlerini, fiillerini, vaadini ve ihtarını onlara anlatması hep Allah'ı zikir demekti. Allah'ı nimetleri ile övmesi, yüceltmesi, hamd etmesi tesbih etmesi, O'nun Allah'ı zikri demekti. Allah'tan istemesi, O'na dua etmesi, O'na yönelik sevgisi ve O'ndan korkması da Allah'ı zikri demekti. Susması hiçbir şey söylememesi Allah'ı kalbi ile zikri idi:' Kısacası Resulallah her an ve her şartta Allah'ını zikrederdi. Ayakta iken, otururken, yere uzanmışken, yürürken, binerken, yolculuk ederken, bir yerde konaklarken, bir yere giderken bir yerde kalırken alıp verdiği nefeslerle akıp giden hep Allah'ın zikri idi. Uykudan uyanınca, "Hamd olsun bizi öldürdükten sonra yeniden dirilene. Son gidiş ancak O'nadır." derdi. Hz. Aişe der ki: Gece uyanınca, on kere tekbir ve on kere de tehlil (La ilahe illallah demektir) getirir ve sonra on kez: "Ya Rab! Dünyanın ve kıyamet gününün sıkıntısından sana sığınırım. Senden başka hiçbir ilah yok. Seni tesbih ederim. Allah'ım senden günahlarımı bağışlamanı ve rahmetini dilerim. Allah'ım benim bilgimi artır. Bana doğru yolu gösterdikten sonra kalbimi kaydırma. Katından bana rahmet bahşet. Kuşkusuz sen çok bağışlar ve verirsin" derdi. Bu rivayet Ebu Davut'da yer Alır. Başka bir rivayette Resulallah şöyle buyurur: "Bir kişi geceleyin uykusundan uyanır da, bir olan Allah'tan başka ilah yoktur, O'nun hiçbir ortay yoktur, mülk O'nundur, hamd O'nadır, O'nun herşeye gücü yeter, hamd Allah'adır, Allah'ı tesbih ederim, Allah'tan başka hiçbir ilah yoktur, Allah en büyüktür, güç ve kuvvet ancak yüce ve ulu Allah'a aittir" der sonra da "Allah'ım beni bağışla" derse ya da başka bir dua okursa, duası kabul olunur. Bu kişi eğer abdest alır ve namaz kılarsa, namazı da kabul olunur" buyurur. Bu rivayet de Buhari de yer alır.

İbn Abbas, Peygamberin yanında geçirdiği geceyi şöyle anlatır: "Resulallah, uykusundan uyanınca başını gökyüzüne doğru çevirdi. Ve Al-i İmran suresinin "Göklerin ve yeryüzünün yaratılışında gece ile gündüzün birbirini kovalayışında derin düşünceliler için birçok ibret dersi vardır." diye başlayan son on ayetini okudu. Sonra şöyle dua etti: "Allah'ım hamd sanadır. Sen göklerin, yeryüzünün ve bunlarda bulunanların nurusun. Hamd sanadır. Sen göklerin yeryüzünün ve onlarda bulunanların hakimisin. Hamd sanadır. Gerçek Hak sensin. Senin verdiğin söz hak ve gerçektir. Sözün doğru ve haktır. Sana kavuşmak hak ve gerçektir. Cennet haktır ve vardır, cehennem de haktır ve gerçektir. Peygamberler haktırlar, doğruyu söylemişlerdir. Muhammed de doğruyu söylemiştir. Kıyamet günü doğrudur mutlaka gelecektir. Allah'ım sana teslim oldum. Sana inandım. Sana güvendim. Sana döndüm. Senin yardımınla savaştım. Senin hükmüne başvurdum. Benim geçmiş ve gelecek günahlarımı bağışla. Gizli ve açık yaptıklarımı affet. Sen benim ilahımsın. Senden başka hiçbir ilah yoktur. Güç ve kuvvet ancak ve ancak yüce ve ulu Allah'a aittir." Hz. Aişe der ki: Peygamber geceleyin kalktığın zaman, "Cebrail'in, Mikailin ve israfilin Rabbi olan, gökleri ve yeri yaratan, görüleni ve görülmeyeni bilen ey Allah'ım. Kullarının birbirleri ile anlaşmazlıklara düştükleri konularda sen hükmünü verirsin. Hakka aykırı davrandığım noktalarda izninle bana doğru yolu göster. Sen dilediğine doğru yolu gösterirsin" Hz. Aişe, "Peygamber namazına bu dualarla başlardı" demiş de olabilir.

"Resulallah vitir namazı kıldığı zaman, vitrin sonunda üç kez "Kuddus (Gafletten, hatadan ve her türlü eksiklikten çok uzak) olan Allah'ı tesbih ederim" der ve üçüncüsünde sesini uzatırdı."

"Evimden çıkınca, Allah'ın adı ile çıkıyorum. Allah'a güvendim. Sapmaktan veya saptırılmaktan ayağımın kaymasından, zulmetmekten veya zulme uğramaktan, bilmemekten ya da cahilce davranışlara muhatap olmaktan sana sığınırım:' dedi. (Hadis sahihtir).

Resulallah der ki: "Kim evinden çıkarken, `Allah'ın adı ile çıkıyorum. Allah'a güvendim. Ondan başka güç ve kuvvet yoktur derse, kendisine,sana doğru yol gösterildi, senin yönetilmen üstlenildi, sen koruma altına alındın, denir. Ve şeytan ondan uzaklaşır" (Hadis hasen hadistir.)

İbn Abbas Peygamberin yanında geçirdiği geceyi ve gördüklerini şöyle anlatır: Peygamber sabah namazına kalktı ve şöyle dedi: "Allah'ım, kalbime aydınlık ver. Dilime aydınlık ver. Kulağıma aydınlık ver. Gözüme aydınlık ver. Arkamdan aydınlık önümden aydınlık, ver. Üstümü aydınlat, ayağımın altını aydınlat. Allah'ım benim nurumu büyüt."

Merzuk oğlu Fazl Avf'lı Atıyye'den o da Ebu Said el-Hudri'den nakleder. Ebu Said'in nakline göre Resulallah şöyle buyurur: "Kim namaza gitmek üzere evinden çıkarken, `Allah'ım,senden isteyenlerin hakkı için, sana yürüyüşümün hakkı için senden istiyorum. Ben şımararak, azarak, gösteriş olsun diye, başkaları duysun diye çıkmadım. Aksine senin gazabından korktuğum için, hoşnutluğunu arzuladığım için, çıktım. Beni cehennemden kurtarmanı, günahlarımı bağışlamanı, diliyorum. Çünkü senden başkaları günahları bağışlayamaz" derse yüce Allah bu kişi için yetmiş bin meleği, kendisi adına bağışlanmasını dilesinler diye görevlendirir. Yüce Allah namazını bitirinceye dek yüzünü bu kuluna çevirir"

Ebu Davut da Hz. Peygamberden şöyle rivayet eder: "Resulallah mescide girince "Kovulmuş şeytandan ulu Allah'a sığınırım" derdi. Resulallah bunu deyince, şeytan da "Bu günün diğer anlarında da benden korundu" derdi:'

Resulallah şöyle buyurur: "Mescide girdiğinizde namaz kılınız. Bana dua ediniz. Sonra da "Allah'ım bana rahmet kapılarını aç." deyiniz. Mescitten çıkınca ise: "Ya rabbi senin ihsanından ve fazlından istiyorum" deyiniz." Bir rivayete göre Resulallah mescide girince, Muhammed'e ve ona uyanlara dua eder ve sonra "Allah'ım benim günahlarımı bağışla. Bana rahmetinin kapılarını aç." Mescitten çıkınca da, yine Muhammed'e ve ona uyanlara dua eder ardından da "Allah'ım benim günahlarımı bağışla, ihsanının kapısını bana aç" diye dua edermiş.

Resulallah sabah namazını kıldığı zaman namaz kıldığı yerde oturarak güneş doğana kadar Allah'ı zikrederdi. Sabaha erince "Allah'ım senin yardımınla sabaha erdik. Senin yardımınla akşama erdik. Senin sayende yaşıyoruz. Bizim canımızı alacak olan sensin. Kabirlerimizden dirilip kalktığımızda sana döneceğiz" diye dua ederdi. (Hadis sahih hadistir). Ve derdi ki: "Sabaha erdik. Sahibi yalnız Allah olan mülk de sabahladı. Hamd Allah'adır. Bir olan Allah'tan başka hiçbir ilah yoktur. O'nun hiçbir ortağı yoktur. Mülk O'nun dur, hamd O'nun dur. Onun gücü herşeye yeter. Allah'ım bu gün en hayırlı olanı ve yarın da ve yarından sonra da hayırlı olanı senden diliyorum. Bugünün kötülüğünden, yarının ve yarından sonrası kötülüğünden sana sığınıyorum. Rabbim, tembellikten ve ihtiyarlayıp kocamanın kötülüğünden sana sığınıyorum. Ya Rabbi, cehennemin ve kabrin azabından sana sığınıyorum. Akşam olunca ise "Biz akşama erdik. Sahibi yalnız Allah olan bütün mülk de akşama erdi... vs." derdi. (Müslim)

Hz. Ebu Bekir Rasulullah'a "Ey Allah'ın peygamberi, sabahladığım ve akşama erdiğim zaman hangi duaları okumalıyım bana öğretir misin?" diye sorar. Resulallah da ona: "Göklerin ve yerin yaratıcısı olan görüleni ve görülmeyeni bilen herşeyin Rabbi, herşeyin sahibi ve her mülkün hükümdarı olan Allah'ım! Senden başka bir ilah olmadığına tanıklık ederim. Nefsimin ve şeytanın kötülüğünden ve sana şirk koşmaktan sana sığınırım. Kendi nefsime ya da bir Müslümana kötülüğümün dokunmasından sana sığınırım:' dedi. Sonra bu urdu ki: "Ey Ebu Bekir, sabaha çıktığında, akşama erdiğinde ve yatağına uzandığında bu duayı oku." Bu hadis de sahihtir. Sonra ibn Kayyım bu konuda birçok hadis zikreder.

Resulallah sarık, veya gömlek ya da aba gibi yeni bir giysi giydiğinde duasında o giysinin adını anarak şöyle derdi: "Allah'ım sana hamd olsun. Sen giydirdin bunu (giydiği ne ise onun adını söylerdi) bana. Onun ve yapıldığı gayenin Hayrını dilerim senden. Onun ve yapıldığı gayenin şerrinden sana sığınırım:' (Hadis sahihtir)

Bize gelen haberlere göre Hz. Peygamber evine dönünce, "Hamd olsun her ihtiyacımı gideren ve beni barındıran Allah'a. Hamd olsun beni yediren ve içirene Allah'a. Hamd olsun bana ihsanda bulunan Allah'a. Senden beni ateşten korumam diliyorum." derdi.

Buhari ve Müslim'de yer aldığına göre Resulallah tuvalete gireceği zaman "Allah'ım pislikten ve pis ve kötü olan şeylerden sana sığınıyorum" derdi. Tuvaletten çıkınca "Affını dilerim" der. "Benden sıkıntıyı gideren ve bana rahatlık veren Allah'a Hamd olsun" dediği de rivayet edilir. (İbn Mace)

Rasulullah'ın elini içinde su olan bir kaya sokarak daha sonra sahabelere

"Allah'ın adı ile abdest alınız" dediği de rivayetler arasındadır.

Rasulullah'ın gökte hilali görünce, "Allah'ım hilali bize gösterirken bizi güvenli, esenlikte ve islam dini üzere kıl. Ey Hilal! Benim ve senin Rabbimiz Allah'tır." derdi. (Tirmizi hadisin hasen hadis olduğunu belirtmiştir.)

Elini yemeğe uzattığı zaman, "Allah'ın adı ile başlıyorum" der, yemek yiyenlere besmele çekmesini emrederek, "Yemek yemeye başladığınız zaman, Allah'ın adını anınız. Eğer başlangıcında Allah'ın adını anmayı unutursanız hatırladığınız anda "Başında da sonunda da Allah'ın adı ile" deyiniz" derdi. (Hadis sahihtir)

Rasulullah'ın hayatı en ince ayrıntılarına kadar İşte böyle idi. İlk anda aldığı ve imanî düşünce sisteminin derin ve köklü temeline oturduğu kutsal emirlerin etkisi ile değişmiş ve yenilenmiş bir hayattı.

İnsanın Allah'ı tanıması, O'na şükretmesi bu gerçeğin, yani yaratanın, öğretenin ve ihsan edenin Allah olduğu gerçeğinin gereklerindendi. Ama görülen manzara hiç de böyle değildi. İşte surenin ikinci bölümünün ele aldığı ve konu edindiği bu sapıklıktır.


Kuran-i Kerim Tefsiri

O

O

6- Hayır insan azar.

7- Kendini zengin gördüğü için.

8- Dönüş Rabbinedir.

İnsanı yaratan ona ihsanda bulunan ve öğreten Allah olduğu gibi, ona veren ve onu zengin eden de yüce Allah'tır. Fakat insanoğlu genellikle, genellikle diyoruz çünkü bu yargımızdan sadece Allah'ın imanlarını koruduğu kimseler hariçtir, kendisine verilip de zengin olunca şükretmez, kendisini zengin eden kaynağı tanımaz, oysa kendisini yaratan ve öğreten arkasından da rızkını veren bu kaynaktır. İnsan ise bunlara karşılık Allah'ı tanıması ve şükretmesi gerekirken azmış, günaha dalmış, şımarmış ve böbürlenmiştir.

Doğuşunu unutan ve zenginliğine aldanıp şımaran insan tipi çizildikten sonra ardından bunu üstü kapalı bir tehdid izliyor. "Dönüş Rabbinedir" Peki bu azıtıp kendisini hiçbir şeye muhtaç görmeyen kişi nereye gidecektir?

Aynı zamanda surede iman düşünce sisteminin temellerinden bir başkası daha, "Dönüşün Allah'a olacağı" prensibi açıklanmaktadır. Herşeyde, her İşte, her niyette, her davranışta dönüş Allah'adır. O'ndan başka dönecek ikinci bir nokta yoktur. iyi kişi de O'na dönecektir, şımarık da. itaatkâr da isyankâr da. Haklı da haksız da. Hayırlı da kötü de. Zengin de fakir de... Kendini hiçbir şeye muhtaç görmeyip azıtan bu kişi de O'na dönecektir... Dikkat edin her iş Allah'a dönüp varır. Doğuş O'ndan dır. Dönüş O'nadır.

Böylece iki bölümde iman düşünce sisteminin uç noktaları bir araya gelmiş oluyor. Bir yandan yaratma ve doğuş, Allah'ın insana ihsanda bulunması ve onu öğretmesi noktası. Buna karşın dönüş ve varışın hiçbir ortağı olmayan bir olan Allah'a olması. "Dönüş Rabbinedir."

Bu kısa surede üçüncü bölüm azgınlık biçimlerinden birisini ele Alıyor ve Kur'an'ın kendine özgü eşsiz üslubu ile azgınlığın çirkinliğini sergileyerek onu yadırgıyor ve çok çirkin olduğunu ifade ediyor.


Kuran-i Kerim Tefsiri

O

O

9- Gördün mü şu men edeni.

10- Namaz kılarken bir kulu.

11- Gördün mü, ya o kul doğru yolda ise.

12- Yahut kötülüklerden sakınmayı emrederse.

13- Gördün mü, ya bu adam yalanlar, yüz çevirirse.

14- O, Allah'ın gördüğünü bilmiyor mu?

Azgınlığın çirkinliğinin ve onu yadırgamanın ifadesi yazı dili ile anlatılması imkansız olan ifade biçiminde gayet açıkça ortaya çıkmaktadır. Bu anlam ancak canlı konuşma üslubu ile ifade edilebilir. Çünkü bu üslup, anlamı hızlı ve hafız bir biçimde kısa kısa dokunuşlarla dile getirir.

"Gördün mü sen?" Bu çirkin işi gördün mü sen? Bu çirkin işi yapılırken gördün mü? "Gördün mü şu men edeni? Namaz kılarken bir kulu?" iğrençliğe iğrençlik katılırken gördün mü sen? Çirkinliğe çirkinlik eklenirken gördün mü? Bir düşün bakalım ne dersin şu namaz kılan ve onun namaz kılmasını engellemek için karşısına dikilen kimse, doğru yolu izleseler ya da takvayı emretseler, fena mı olur. Sonra o kul kendisi doğru yolu izleyip takvayı emrederek insanlara kötülüğü yasak etse fena mı olur?

Bir de yaptığı çirkin işe daha da çirkinini eklerse ne dersin? "Gördün mü ya bu adam yalanlar, yüz çevirirse?" İşte burada da daha önceki bölümün sonundaki gibi üstü kapalı tehdid gelmektedir: "O Allah'ın gördüğünü bilmiyor mu?" Allah onu yalanlamasını ve doğru yoldan yüz çevirmesini görmektedir. Doğru yolu izleyen, takvayı emreden mü'min kulun namaz kılmasını engellerken onu görmektedir. Görüyor ve bu görmenin elbette bir sonu vardır. "O Allah'ın gördüğünü bilmiyor mu?"

İslam çağrısının, imanın ve itaatın önüne dikilen azgınlık tablosuna karşın caydırıcı ve kesin ve en son tehdid bu kez üstü kapalı olarak değil aksine açık olarak gelmektedir.


Kuran-i Kerim Tefsiri

O

O

15- Hayır eğer bundan vazgeçmezse onu perçeminden yakalarız.

16- O yalancı günahkar perçeminden.

17- O zaman gitsin de taraftarlarını çağırsın.

18- Biz de zebanileri çağıracağız.

19- Hayır ona boyun eğme. Rabbine secde et ve yaklaş.

Bu sert ve şiddetli bir ifade ile tam zamanında yapılmış bir tehdiddir. "Hayır eğer bundan vazgeçmezse onu perçeminden yakalarız." İşte böyle yakalarız. Tehdid şiddetli ve ses tonu ile anlamını canlandıran bir sözcükle yapılmaktadır.

Ayet metninde geçen "Saf" sözcüğü şiddetle yakalamak demektir. "Nasiye" sözcüğü ise alın demektir. Alın azgın ve kibirli bir insanın yukarı diktiği en yüksek organıdır. Başın yukardan en ön tarafına nasiye denir ki yakalayıp yere çarpmaya elverişli olan organ bu organdır, bu kısımdır. "O yalancı günahkar perçeminden." Gerçekten bu yakalayıp yere çarpma anıdır. Belki o anda, akrabalarından ve arkadaşlarından kendisine kuvvet ve güç katan kimseleri imdadına çağırmak bu kişinin aklından geçebilir. "O zaman gitsin de taraftarlarım çağırsın." Biz ise evet biz "Zebanileri çağıracağız." Katı ve şiddetli zebanileri çağıracağız. O halde savaşın sonucu bellidir.

Bu korkunç ve yukarda canlandırılan akıbetin ışığı altında sure itaatkar mü'mini imanında ve itaatında ısrarlı olmaya ve onlardan ayrılmayıp dayanmaya çağırarak son buluyor.

Sakın, islam çağrısını ve namazı engelleyen şu azgına boyun eğme. Rabbine secde et O'na itaatlerle ve ibadetlerle yaklaş. Bu azgın ve engelleyen kişiyi bırak. Onu zebanilere bırak.

Bazı sahih rivayetlerde ilk bölümü dışında bu surenin Ebu Cehil hakkında indiği belirtilir. Ebu Cehil Hz. Peygamber Kabe'de namaz kılarken ona rastlamış ve demişti ki: "Ey Muhammed! Sana bunu yasak etmemiş miydim?" Sonra Rasulullah'a tehdidiler savurmuştu. Resulallah da ona sert davranarak onu kovmuştu. Belki de Rasulullah'ın Ebu Cehil'in boğazından tutup "Vay başına geleceklere" dediği olay budur. O sırada Ebu Cehil Hz. Peygamber'e Ey Muhammed beni ne ile tehdid ediyorsun? diye sormuş sonra, Allah'a and içerim ki, bu gördüğün vadide en çok taraftarı olan insan benim demişti. Bunun üzerine yüce Allah da şu ayeti indirdi. "O zaman gitsin de taraftarlarını çağırsın." ibn Abbas der ki: "Ebu Cehil taraftarlarını çağırmaya kalksaydı azap melekleri o anda işini bitirirlerdi."

Ama surenin ifade ettiği anlamın genel olduğu da bir gerçektir. Sure itaat eden, ibadet eden ve Allah'a çağıran her mü'mini ve azgın, namazı kılmayı engelleyen, itaat edeni tehdid eden, kuvvet ve zor kullanarak böbürlenen her zalimi kapsar. Yüce Allah'ın son emri de şudur:

"Hayır ona boyun eğme. Rabbine secde et ve yaklaş."

İşte surenin bölümleri böylece birbiri ile ahenk içinde oluyor ve her bölümün bıraktığı etkiler birbirini tamamlıyor.


Al-i Imran
1
2-6
7-9
10-13
14
15
16-17
18
19-20
21-22
23-25
26-27
28-30
31-32
33-34
35-37
38-41
42-43
44
45-51
52-53
54-57
58-64
65-68
69-72
73
74
75-77
78-80
81-83
84-85
86-88
89
90-91
92
93-94
95-97
98-99
100-101
102-107
108-109
110-117
118-120
121-122
123-129
130-136
137-143
144-145
146-158
159-164
165-168
169-175
176-179
180-184
185-186
187
188
189
190-194
195-198
199
200


Kuran-i Kerim Tefsiri

O

O

1- Elif Lâm-Mim.

Birbirinden kopuk, Elif, Lam, Mim harfleri hakkında Bakara suresinin giriş kısmında kesin bir hüküm şeklinde olmamakla birlikte yaptığımız açıklamanın paralelinde bir açıklamayı burada da yapmayı uygun görüyoruz. "Bu harfler Kitabın bu tür harflerden meydana getirildiğine dikkat çekmek içindir. Bu harfler, Kur'an ile muhatap olan Arapların o güne kadar kullana geldikleri harfler olmasına rağmen bu olağanüstü edebi Kitabı oluşturmaktadır ve kendilerinin aynı harflerden yararlanarak Kur'an'ın bir benzerini meydana getirebilmeleri asla mümkün değildir."

Surelerin başında yeralan bu harflerin açıklanmasında, `kesin bir hükümdür' demeden ve fakat tercilı ettiğimiz bir görüş olarak yaptığımız açıklama, değişik surelerdeki bu işaretlerin ilgilerini de kolayca kavramamıza uygun düşmekte ve onlara paralel olmaktadır. Nitekim Bakara suresinin başında bu işaret kullanıldıktan sonra, ileride şu ayeti kerimeyle inanmayanlara meydan okunuyordu...

"Allah'ın kitabından kendilerine bir pay verilmiş olanları görmedin mi? Bunlar aralarında hüküm versin diye Allah'ın kitabına çağrılıyorlar, fakat sonra aralarından bir grup bu kitaba karşı çıkarak sırt çeviriyor." (Al-i İmran: 23)

Açıklamaya çalıştığımız Ali İmran Suresindeki bu harflerin ise başka bir anlamı ortaya çıkmaktadır.

Bu kitap, kendisinden başka ilah bulunmayan Allah tarafından indirilmiştir. Sûrede muhatap olarak seçilen ehl-i kitabın kabul ettiği kendisinden önceki semavi kitaplar gibi bu kitap da harflerden ve kelimelerden oluşmaktadır. Öyleyse Allah'ın (cc) bu kitabı Resûlüne bu şekilde indirmesinde anlaşılmayacak bir durum yoktur.


Kuran-i Kerim Tefsiri

O

O

2- O, kendinden başka bir ilâh bulunmayan, diri ve yarattıklarını gözetip yöneten Allah'tır.

3/4- Sana daha önceki semavi kitapları onaylayan hakk içerikli kitabı indirdi. Daha önce de insanlara doğru yolu göstermek için Tevrat'ı ve İncil'i indirmişti. Doğru ile eğriyi birbirinden ayıran bu kitabı da aynı amaçla indirdi. Allah'ın ayetlerini inkâr edenleri ağır bir azap beklemektedir. Hiç kuşkusuz Allah üstün iradeli ve intikam alıcıdır.2

5- Hiç şüphesiz, ne yerde ve ne gökteki hiçbir şey Allah için gizli değildir.

6- Size döl yataklarında dilediği biçimi veren O'dur. O'ndan başka ilah yoktur. O, üstün iradeli ve hikmet sahibidir.

İşte sure, Peygamberin (salât selâm üzerine olsun) mesajını reddeden ehl-i kitaba hitaben başlıyor. Eğer mesele hüccet ve delil ile ikna olma meselesi olsaydı Peygamberliğin, peygamberlerin, Allah tarafından indirilen kitapların, Allah'tan gelen valıyin ne olduğunu daha iyi bilmeleri gereken ehl-i kitab, diğer insanlardan daha önce davranıp kendilerine sunulan gerçeği tasdik edip müslüman olmaları gerekirdi.

Sure, onların içlerini kemiren ya da kasıtlı olarak müslümanların kalplerine ekmeye çalıştıkları büyük şüphe tohumları hususunda meseleyi kesin çizgilerle ayıran, bu şüphelerin hangi kanallardan ve gizli yollardan kalplere akıtıldığını ortaya çıkaran, gerçek müminlerin Allah'ın ayetleri karşısındaki tutumları ile kalblerinde hastalık ve sapıklığa eğilim duyanların tavırlarını belirleyen, müminlerin Rabblerine karşı tutumlarını, O'na sığmışlarını, O'na niyazda bulunuşlarını ve O'nu yüce sıfatlarıyla tanımalarını tasvir eden bir bölümle başlıyor:

"O, kendinden başka bir ilâh bulunmayan, diri ve yarattıklarını gözetip yöneten Allah'tır."

Bu apaçık ve berrak Tevhid inancı, müslümanın inancıyla diğer bütün inançlar arasındaki yol ayrımıdır. Bu açıdan bakıldığında ateistlerin ve müşriklerin inançları ile Hakk yoldan sapmış olan yahudi ve hıristiyanların inançları, aralarındaki tüm din ve mezhep ayrılığına rağmen aynı kategoriye girer. Bu da müslümanın hayatı ile yeryüzündeki diğer inanç sahiplerinin hayatı arasındaki ayrılış noktasıdır. İşte burada sözü edilen inanç, hayat düzenini her alanda kontrol altına almakta ve ona yön vermektedir.

"O, kendinden başka bir ilâh bulunmayan, diri ve yarattıklarını gözetip, yöneten Allah'tır."

Uluhiyette O'nun ortağı yoktur. "Hayy"dır; Mutlak olarak hayatı kendisinden kaynaklanır. O'nun hayatı her çeşit kayıttan uzaktır, sıfatlarında O'nun bir benzeri yoktur. "Kayyum"dur; her canlı ve cansız O'nunla varlığını sürdürebilir, bütün hayata ve tüm varlıklara hakim olan da O'dur. Bu evrende O'nsuz ne bir varlıktan ne de hayattan söz edilebilir.

İşte bu, düşünce ve inançta yol ayrımıdır; hayat ve ahlâk sisteminde yol ayrımı. Uluhiyet hakkını yalnız Allah'a veren bir inançla, birçok cahili düşüncenin kargaşası sonucu ortaya çıkan çok ilahlılık inancı arasındaki yol ayrımı. O zaman Arap yarımadasında hüküm süren müşriklerin inançlarıyla Allah'a oğul isnad eden yahudi ve hıristiyan inancı arasında veya birden çok ilahı benimseyen hıristiyan inancı arasında hiçbir fark yoktur.

Kur'an-ı Kerim yahudilerin "Üzeyr, Allah'ın oğludur" dediklerini haber veriyor. Nitekim bugün yahudilerin "Kitab-ı Mukaddes" olarak kabul ettikleri kitap da buna benzer birtakım sapık düşüncelerle doludur. Tekvin bölümü, altıncı babda buna değinilmiştir."(Bu kitabın "el-ishahhüssadis" denen yerinde şunlar yazılıdır: "Yeryüzünde insanlar çoğalmaya başlayıp çok miktarda kız evlatları olunca, Allah'ın oğulları bu kızların güzelliğine hayran kalıp beğendiklerini kendilerine zevce edindiler. Sonra Rabb dedi ki: Benim ruhum insanoğlunda devamlı kalamaz. Zira o beşerdir. Bu durum yüzyirmi yıl sürdü. O yıllarda yeryüzünde birtakım azgınlar vardı. Bilahare ise, yine Allah'ın oğulları insanların kızlarıyla evlendiler ve çocukları oldu. O günden beri bunlar birtakım isimlerle tesmiye olunan "zalimler"dir.)

Hıristiyanların sapık düşüncelerine gelince, Kur'an onların bu inançlarından; "Allah, üç ilahın üçüncüsüdür", "Allah Meryem oğlu Mesih'tir" sözlerinin yanında, Mesih'i ve annesi Meryem'i Allah'ın dışında iki ilah olarak benimsediklerini, keşişleri ve rahiplerini de kendilerine Rabb'ler olarak kabul ettiklerini haber vermektedir.

T.V. Arnold'un İslâm'a Çağrı adlı eserinde de bu düşüncelerin bir kısmına rastlanmaktadır: "Jüstinyen, İslâm'ın ortaya çıkışından yüz yıl önce Roma İmparatorluğu'nda halkın birliğini bir dereceye kadar sağlamayı başarmıştı. Fakat onun ölümünden sonra bu birlik hemen dağıldı. Bunun üzerine devletin başkenti ile diğer vilayetler arasında bir bağın kurulmasını sağlayacak ulusal ortak bir bilince şiddetle ihtiyaç duyuldu. Bu amaçla birtakım çalışmalar yapmasına rağmen Herakliyüs Şam'ı tekrar merkezî hükümete bağlamayı tam anlamıyla başaramadı. Birliği sağlamaya yönelik benimsenen tüm vasıtalar bölünmeleri yok edeceği yerde bu anlaşmazlıkları daha da arttırıyordu. Ortalıkta dinî duyguların dışında ulusçuluk bilincinin yerine geçebilecek başka bir şey de yoktu. Bu yüzden inancı; gönülleri huzura kavuşturacak, birbiriyle kıyasıya savaşan ve birbirine kin besleyen gruplar arasındaki düşmanlık ateşini söndürecek şekilde yorumlamaya yöneldi. Dine karşı çıkanlarla Ortodoks kilisenin arasını bulmaya ve daha sonra . da onlarla merkezi hükümetin birliğini sağlamaya çalıştı. Miladi 451 yılında Halkadonya'da (İznik) toplanan Konsül'de şu karar alınmıştı: "Mesih'in, birbirine karışmayan, değişmeyen, bölünmeyen ve ayrılmayan iki tabiata sahip olduğu kabul edilmelidir. Bu iki tabiatın birleşmesi nedeniyle onların ayrı ayrı olduğunu iddia etmek mümkün değildir. İşin doğrusu, her iki tabiat kendi özelliklerini muhafaza ederek bir tek bedende birleşmiştir. İki parçanın tek bir cesette birleşmesi sonucunda Oğul Allah ve Ruh'ul Kuds meydana gelir." Yakubiler (Bunlar, Yakub el-Baraziiye tabi olanlardır ki hıristiyanlıkta tek Allah nazariyesini savunurlar. (el-Raid S. 1634)) bu toplantıda alınan kararları reddettiler. Onlar Mesih'te yalnız bir tabiatın varlığını kabul ediyorlar ve: "Mesih, tüm unsurları kendisinde toplamıştır; hem İlahî hem de beşerî tüm niteliklere sahiptir. Fakat bu nitelikleri taşıyan madde ikilik kabul etmez, aksine unsurların toplandığı bir bütünlük arz eder" diyorlardı. Herakliyüs'ün Mesih'i "Üçten biri" olarak kabul ettiği mezhebi halka benimsetmeye çalıştığı bu dönemde, Ortodokslarla, özellikle Mısır, Şam ve Bizans İmparatorluğu sınırları dışında yaşayan Yakubiler arasında yaklaşık iki asır sürecek bir mücadele başladı. Jüstinyen'in benimsediği mezheb ise, bir yandan iki tabiatın varlığını kabul ederken diğer yandan da bu iki tabiatın Mesih'in bedeninde, tek bir varlığa dönüştüğünü ileri sürüyordu. Onlara göre Allah'ın oğlu olan Mesih ilahî ve beşerî kuvvetleri kendinde toplamış bulunan tek bir varlıktı. Bu ise, beden halinde somutlaşan bu şahsın içinde tek bir irade olduğu anlamına geliyordu. Fakat Herakliyüs de, barışın temellerini atmaya çalışan pek çok ıslahatçının akıbetine uğramaktan kurtulamadı. Çünkü iki mezhep arasındaki mücadeleyi bir an olsun durduramadığı gibi, bu savaşı daha da şiddetlendirmiş ve bizzat kendisi de üçüncü bir taraf olup diğer iki grubun öfkesini üzerine çekmiş ve Allahsız olarak damgalanmıştı."

Aynı şekilde Hıristiyan bir araştırmacı olan Canon Taylor İslâm'ın ortaya çıktığı sırada doğu hristiyanlarının durumunu şöyle ifade ediyor: "O dönemde insanlar gerçekten müşrikti; Azizlerden, keşişlerden ve meleklerden bazılarına tapıyorlardı "(Hasan İbrahim ve iki arkadaşı tarafından yapılan tercüme sayfa: 52-53)"

Müşriklerin inançlarındaki sapıklıklara gelince; Kur'an, onların cinlere, meleklere, güneşe, aya ve putlara taptıklarını bildiriyor. Onların inançlarında en hafif sapıklık olarak değerlendirilebilecek sözleri şöyledir: "Biz, putlara ancak bizleri Allah'a yaklaştırsınlar diye ibadet ediyoruz."

İşte birkaç örnekle değindiğimiz bu bozuk ve sapık düşüncelere İslâm şiddetle karşı çıkmış ve onların tutarsızlığını açık ve kesin bir biçimde ortaya koymuştur:

"...O, kendinden başka bir ilâh bulunmayan, diri ve yarattıklarını gözetip yöneten Allah'tır."

İşte bu, hem düşünce ve hem de inançta yol ayrımı olduğu gibi yaşam biçimi ve ahlâkta da yol ayrımıdır.

Kendisinden başka hiçbir ilâh bulunmayan tek Allah'a inanan ve gerçek hayatın tek sahibi; Hayy olan, her varlığın, her canlının kendisiyle ayakta durup O nunla varlığını sürdürdüğü Kayyum olan bir Allah bilincine eren bir insan düşünün.

Bu varlığın bilincinde olan bir insanın yaşam biçimi ve hayat düzeni ile, tüm duygularını sözü edilen çarpık ve tutarsız düşüncelerle bulandırmış, vicdanında hayatına hükmeden ve onu yönlendiren uluhiyet hakkında hiçbir his kalmamış bir insanın yaşam biçimi ve hayat tarzı temelde ayrı olması gerekmektedir.

Apaçık ve tertemiz Tevhid inancının yanında Allah'tan başkasına kulluğa yer yoktur. Ne hukuk ve düzende, ne eğitim ve ahlâkta, ne de ekonomik ve sosyal alanda Allah'tan başkasından yardım dilemeye ve O'na şirk koşmaya yer yoktur İslâm'da. Kısaca ne bu dünya için ne de ahiret hayatı için Allah'tan başkasından yardım dileme yoktur bu dinde. Gerçeğinden saptırılmış, doğru ve açık olmayan temeller üzerine kurulmuş bulunan düşüncelerde ise, ne hukuk ve düzende, ne eğitim ve ahlâkta ve ne de sosyal ve ekonomik alanda... Bunların tamamında... Ama tamamında ne bağlanılacak taraf ve ne de durulabilecek bir yerden sözedilebilir. 8u düzenlerde ne helal ve haramın, ne de doğru ve yanlışın sınırı belirlenmiştir. Emirlerin kendisinden alındığı, yönelmenin kendisine doğru olduğu, itaat, kulluk ve teslimiyetin yalnız kendisine yapıldığı otorite açıklık kazanıp tek olarak kabul edildiğinde herşey netleşir ve ahenk kazanır. Bu nedenle bu yol ayrımında kesin bir tavırla karşılaşıyoruz:

"O, kendinden başka bir ilah bulunmayan, diri ve yarattıklarını gözetip yöneten Allah'tır."

Onun için bu yalnız bir inanç ilkesi değil, İslâmî hayatın yapısını ortaya koyan, Onu diğer yaşam biçimlerinden ayıran temel ilke olmuştur. İslâmî hayat, bütün ilke ve kurallarıyla İslâm düşüncesinin bu net ve kesin olan Tevhid inancından kaynaklanır. Tevhid, pratik hayata tesiri olmadığı sürece gönüldeki inanç olarak da gerçekleşemez. Allah'tan gelen hukuk düzeni ve Tevhid inancı hayatın her alanında kendini gösterdiği an, Tevhid, anlam kazanır. Allah'ın zatı ve sıfatlarında tek olduğu ilan edilip diğer hayat düzenleriyle bu dinin ayrılış noktaları açıklandıktan sonra, bütün insanlık tarihi boyunca beşeri hayatın düzenlenmesi için gönderilen peygamberlerin, kitapların ve dinlerin de bu tek kaynaktan geldiği açıklanıyor:

"...Sana daha önceki semavi kitapları onaylayan hakk içerikli kitabı indirdi. Daha önce de insanlara doğru yolu göstermek için Tevrat'ı ve İncil'i indirmişti. Doğru ile eğriyi birbirinden ayıran bu kitabı da aynı amaçla indirdi. Allah'ın ayetlerini inkâr edenleri ağır bir azap beklemektedir. Hiç kuşkusuz Allah üstün iradeli ve intikam alıcıdır."

Bu ayetin birinci bölümü, İslâm inancının temel ilkelerinden bir kısmını kapsaması yanında, Hz. Muhammed'in peygamberliğini ve O'nun Allah tarafından getirdiği gerçekleri reddeden ehl-i kitab ve diğer inkârcıların iddialarını da çürüten ifadeleri de içeriyor.

Peygamberlere gönderilen kitapların tek bir kaynaktan gönderildiği bildirilen ayeti kerimede şöyle deniliyor: "Daha önce de Musa'ya Tevrat'ı, İsa'ya da İncil'i indiren kendisinden başka ilah olmayan, hayatın ve kudretin yegane kaynağı yüce Allah'tır sana bu Kur'an'ı indiren". O halde uluhiyet ve ubudiyeti birbiriyle karıştırma veya aynı bedende birleştirmeden söz edilemez. Ortada, kulları arasından seçtiği bazı kimselere kitap veren tek bir ilâh ve bir de o kitapları teslim alıp kabul eden Allah'ın kulları vardır. Sonuçta onlar Nebi de olsalar Resul de olsalar Allah'ın kullarıdırlar.

Ayeti kerime, Allah katından indirilen kitaplarda yer alan dinin ve hakkın da aslında bir olduğunu açıklıyor. "Sana daha önceki semavi kitapları onaylayan hakk içerikli kitabı indirdi". Bu kitapların her biri aynı ortak amacı hedef almaktadır; "İnsanlara doğru yolu göstermek". Daha önce hıristiyan bir yazar olan S.W. Arnold'un "İslâm'a Çağrı" adlı kitabından yaptığımız alıntıda örneğini gördüğümüz gibi, bu kitap, aynen kendinden önce indirilen kitaplardaki Hakkı içeren ve insanların heva ve heveslerinin ürünü olan düşünce ekolleri ve siyasal akımların etkisiyle bu kitaplara karıştırılan saptırmaları ve şüpheleri gerçek olandan ayrıştıran "Furkan"dır.

Ayeti kerimede kapalı bir üslupla ehl-i kitabın yeni gelen peygamberi ve peygamberliği yalanlamasının tutarlı bir yanı olmadığı belirtilmekte. Zira bu yeni Risalet de kendisinden önceki Risaletlerin metoduna bağlı kalmakta; getirdiği kitap da daha önceki kitaplar gibi Hakk ile indirilmektedir. Bundan önceki kitaplar insanların arasından bir elçiye indiği gibi bu kitap da insanlardan bir elçiye indirilmiştir ve bu yeni Risaletin kitabı Allah'tan gelen kendisinden önceki kitapları doğrulamakta; diğer kitapların kanat gerdiği Hakki bu kitap da koruma altına almaktadır. Üstelik bu yeni kitabı da kitap indirmede tek yetki sahibi olan Allah indirmiştir. İşte bu kitap, insanların inanç hakkındaki düşüncelerini, hayat düzenlerini, ahlâk, eğitim ve yasalarım belirleyen ve elçisine indirdiği kitap doğrultusunda temelden kurma hakkına sahip olan Allah tarafından indirilmiştir.

Ayetin ikinci bölümü ise, Allah'ın ayetlerini inkâr edenlere korkunç bir tehdit yöneltmekte, Allah'ın kudretini, üstünlüğünü, azap ve intikamının dehşetini onlara göstermektedir. Allah'ın ayetlerini kabul etmeyenler bu tek gerçek dini bütünüyle reddedenlerdir. Daha önce kendilerine indirilen Allah'ın kitabından sapmış olan ve bu hareketlerinin sonucu olarak, Hakk'ı batıldan apaçık bir şekilde ayıran, bu yeni kitabı da yalanlama yoluna sapan ehl-i kitab, burada küfürle nitelendirilmekte; Allah'ın dehşet verici azabı ve kaçıp kurtulmanın mümkün olmayacağı intikamıyla tehdit edilenlerin başında yer almaktadırlar.

Bu azap ve intikam tehdidinin hemen ardından da kendisinden hiçbir şeyin gizli kalmadığı, hiçbir sırrın gizlenip kaçırılamadığı Allah'ın sınırsız bilgisi vurgulanmaktadır:

"Hiç şüphesiz, ne yerde ve ne gökteki hiçbir şey Allah için gizli değildir."

Burada, Allah'ın hiçbir şeyin kendisinden gizli kalmadığı sınırsız ilim sıfatıyla vasıflandırılması, surenin başında yeralan ulûhiyet ve otorite birliği kavramlarıyla uyum arz ettiği gibi bir önceki ayette dile getirilen korkunç tehditle de ahenk içindedir. "Ne yerde ne de gökte" tüm genişliğine ve sınırsızlığına rağmen hiçbir şey Allah'ın bilgisinden kurtulamayacaktır. Öyleyse niyetleri O'ndan gizli tutmak mümkün olmadığı gibi, tuzakları örtbas etmek de mümkün olmayacaktır. O'nun o şaşmaz cezasından, herşeyi en ince ve gizli yönlerine varıncaya kadar kuşatan engin bilgisinden kaçma imkanı yoktur.

Ne yerde ne de gökte hiçbir şeyin kendisine gizli kalmadığı, herşeyin en ince ve gizli taraflarına varıncaya kadar bilinen kapsamlı bilginin ışığı altında insanların duygularına hassas ve engin bir şekilde temas edilmekte; gayb aleminin bilinmezliği ve ana rahminin karanlığında insanın hiçbir bilgisi, gücü, kavrayışı olmadığı mahiyeti bilinmeyen yaratılışa değinilmektedir:

"Size dâl yataklarında dilediği biçimi veren O'dur. O'ndan başka ilâh yoktur. O üstün iradeli ve hikmet sahibidir."

Böyle "şekillendiriyor sizi". Allah insanı kendi mutlak iradesi ve isteğiyle beşeri vasıflar doğrultusunda şekillendiriyor, o dilediğini yapar; O'ndan başka ilâh yoktur; Aziz'dir; yaratma ve şekil vermede güç ve kudret sahibidir; Hakim'dir; yarattığı ve şekil verdiği mahlukatının işlerini kendi hikmetiyle hiçbir yardımcı ve ortağa ihtiyaç duymaksızın idare edendir.

Bu noktaya temas edilmekle Hristiyanların, Hz. İsa'nın (selâm üzerine olsun), yaratılışı ve doğumu hakkında yaydıkları şüpheler aydınlanmaktadır. Buna göre; İsa'ya "dilediği" şekli veren Allah'tır. Yoksa Hıristiyanların ileri sürdüğü gibi İsa; Rabb, Allah, Oğul ya da beşeri ve ilahî nitelikleri aynı anda üzerinde toplayan üç varlıktan biri değildir. Aynı zamanda O, zihinlerin rahatça kavrayabildiği apaçık Tevhid düşüncesinin karşısına çıkan saptırılmış ve gizemli bir nitelik kazandırılmış düşüncelerin ileri sürdüğü gibi anlaşılması zor bir şahıs da değildir.

Daha sonra, Kur'an'ın apaçık (muhkem) ayetlerindeki kesin gerçekleri bırakıp, te'vil yapma imkanı bulunan (müteşabih) ayetlerini kuşku uyandırmak amacıyla kurcalayarak eğip-büken ard niyetliler deşifre edilirken diğer taraftan Allah'a samimiyetle inananların parlak simaları, tertemiz inançları ve kendilerine Allah katından gelen herşeyi tereddütsüz kabul edip teslim olmalarını tasvir eden ayetlere geliyor sıra:


Kuran-i Kerim Tefsiri

O

O

7- Sana bu Kitab'ı indiren O'dur. Bu Kitab'ın bir kısım ayetleri kesin anlamlı (muhkem)dir, bunlar onun özünü oluştururlar. Diğer kısmı da birden çok anlamlı (müteşabih)dir. Kalplerinde eğrilik olanlar fitne çıkarmak ve keyfi yorumlar yapmak amacı ile bu kitabın birden çok anlamlı ayetlerinin ardına düşerler. Oysa onların yorumunu sadece Allah bilir. Köklü bilgiye sahip olanlar ise "Bu Kitab `a inandık, O bütünü ile Allah katından gelmiştir" derler. Bunu ancak aklı başında olanlar düşünebilirler.

8- (Böyleleri şöyle der): "Ey Rabbimiz, bizleri doğru yola ilettikten sonra kalplerimizi kaydırma, bize katından rahmet bağışla, kuşkusuz sen bağışı bol olansın.

9- Ey Rabbimiz, sen geleceği kuşkusuz olan bir günde insanları kesinlikle biraraya getireceksin. Hiç şüphesiz Allah sözünden caymaz.

Rivayet edildiğine göre, Necran hıristiyanları Peygamber efendimize; "Sen Hz. İsa hakkında; `O, Allah'ın kelimesi ve ruhudur' demiyor musun?" demişlerdi. Bu ifade ile, O'nun insan olmayıp Allah'ın ruhu olduğu şeklindeki kendi inançlarına destek bulmaya çalışıyorlardı. Bu hristiyanlar, Allah'ın mutlak birliğini ifade eden, O'na şekil, ortaklar ve oğullar yakıştıran her türlü düşünceyi reddeden kesin ve muhkem ayetleri bırakıp mecazi ve te'vile müsait ayetleri kendi yanlış inançlarına dayanak yapmak üzere kullandıkları için uyarılıyorlardı.

Yalnız, ayetin kapsamı bu belirli olayla sınırlı değildir. Aynı zamanda Allah'ın Hz. Peygamber'e gönderdiği inançla ilgili düşüncenin gerçeklerini ve İslâm'ın hayat tarzını içeren, bu Kitap karşısında insanların benimsedikleri farklı tutumların yanında insan aklının kendi özel vasıtalarıyla kavrama imkanı olmayan ve nassların açıkladığının dışında hiçbir şekilde doğru olarak anlaşılma imkanı bulunmayan gayb ile ilgili meseleler de bu ayetin kapsamı içinde yer alıyor.

Akide ve Şeriatın hassas ilkeleri ise içerik ve kapsam açısından anlaşılır ve kesindir. Bunlarla ilgili amaçlar kavranabilir türdendir ve kitabın temelini bunlar oluşturur. Hz. İsa'nın doğumu ve yaratılışı gibi sem'iyata ve gaybe ait konulara gelince ayeti kerime bu tür konularda bize Allah'tan gelen bilgiyle yetinmemizi ve ileriye gitmememizi, sadece tasdik etmemizi hatırlatmaktadır. Çünkü bu tür ayetler de "Hakk" olan aynı kaynaktan gelmiştir. Onların mahiyetini ve keyfiyetini kavramak insan tabiatının sınırlı olan düşünce alanı ve kavrayış vasıtaları ile, mümkün değildir.

İşte bu aşamada insanlar, fıtratlarının sağlamlık veya bozulmuşluk durumuna göre bu "muhkem" ve "müteşabih" ayetleri farklı şekilde karşılıyorlar. Kalplerinde eğrilik, saf fıtratında sapma ve bozukluk meydana gelenler; inanç, şeriat ve pratik hayat tarzının üzerine bina edildiği apaçık muhkem ayetlerdeki ilkeleri gözardı ederek, farklı anlamlar yüklenebilecek müteşabih ayetlerin ardına düşerler. Halbuki bu ayetleri tasdik etmede temel dayanak onların geldiği kaynağın doğruluğuna inanmak ve onların tümünün "Hakk"tan geldiğini bilmeyi teslim etmektir. Bununla beraber insanın algılama gücü gerçekten çok sınırlı ve alam da hayli dardır . Bu ayetleri anlamada başlıca dayanaklardan biri de bu Kitabın tamamının doğru olduğunu, ne önce ve ne de geldikten sonra ona batılın karışamayacağı, Hakk ile indiğini doğrudan ilham ile kavrayabilme yeteneğine sahip olan fıtratın dürüstlüğüdür... O ard niyetliler, müteşabih ayetlerin peşine düşüyorlar. Çünkü müteşabih ayetlerde, inancı sarsıcı te'viller ve normal akılla yorumlanması mümkün olmayan sahaya girmiş olmanın tabii bir sonucu olarak birbirine aykırı düşüncelerden kaynaklanan fitneyi körükleme zemini bulabiliyorlar... "Halbuki bu tür müteşabih ayetlerin gerçek anlamını Allah'tan başka hiç kimse bilemez."

İlimde derinleşmiş olanlara gelince, bunlar; elde ettikleri bilgileri kullanarak aklın sahasını ve beşerî düşüncenin yapısını kavradıkları gibi, kendisine bahşedilen vasıtalarla üzerinde çalışma yapabileceği zeminin şartlarını idrak etmiş kimselerdir. İşte bunlar gönül huzuru ve güven içinde derler ki:

"Biz ona inandık; hepsi Rabbimizin katındandır."

Kitabın, Rabbleri katından indiğine inanmaları, onları bu gönül huzuruna iletmektedir. Öyleyse o Hakktır ve doğrudur. Allah'ın bildirdiği şey mutlak anlamda doğrudur. Onun nedenlerini ve illetlerini araştırma insan aklının görevi olmadığı gibi, onun güç yetireceği bir şey de değildir. Yine insan onun mahiyetini ve arka-plandaki gizli illetlerin yapısını kavrayabilecek güce de sahip değildir.

Bilgide derinleşmiş bulunanlar Allah katından kendilerine gelen herşeyin doğru olduğunu daha baştan gönül huzuru ile kabul etmişlerdir. Onlar bu huzura dürüst ve üretken fıtratları sayesinde varabilmişlerdir... Sonra, akılları da bu konuda, hiçbir kuşkuya kapılmaz. Çünkü onlar ilmin sahasına girmeyen, insanın araç-gereç ve vasıtalarla bilgisini elde edemeyeceği konulara aklın girişmemesi gerektiğini bilirler.

İşte bu, bilgide derinleşmiş olanların gerçek bir tasviridir... Büyüklük kompleksine kapılıp inkâra kalkışmak, ancak bilginin dış yüzeyine aldanan ve meseleye yüzeysel olarak yaklaşanların işidir. Onlar bu halleriyle varolan herşeyi kavradıklarını, kavramadıkları şeylerin de yok olduğunu zannederler. Ya da kendi kavrayışlarını gerçeğin ölçüsü olarak kabul ederler ve kendilerinin kavradıkları sahanın dışında kalan gerçeklerin varlığına izin vermek istemezler. Bu nedenledir ki Allah'ın mutlak kelâmını da kendi aklî ölçüleriyle (!) değerlendirmeye kalkarlar! Gerçek bilgi sahiplerine gelince, onlar çok daha mütevazidirler. Beşer aklının gücünü aşan ve çerçevesi dışına taşan pek çok gerçeği kavramada aciz kaldığını kabul etmeye daha yatkın oldukları gibi, fıtratları da daha dürüsttür. Ve çok geçmeden dürüst fıtratları Hakk ile temasa geçer ve gönül huzuru ile onu kabul ederler.

"Bunu ancak akıl sahipleri bilebilir."

Akıl sahipleriyle Hakkı kabullenme arasında yalnızca bir hatırlama vardır sanki... O anda Allah'a bağlı olanların bozulmamış fıtratlarına yerleştirilmiş bulunan Hakk, birden harekete geçip ortaya çıkar ve düşünceye yerleşir.

İşte o anda dilleriyle ve kalpleriyle sükunet dolu bir duaya, samimiyet dolu bir niyaza yönelerek, Allah'ın kendilerini Hakk'tan ayırmaması, hidayete erdikten sonra tekrar kalplerini eğriliğe bulaşmaktan koruması, rahmet ve iyiliğini kendilerinden esirgememesi için yalvarırlar.. Herkesi biraraya getirecek olan kuşku götürmeyen günü ve asla değişmesi düşünülemeyecek olan verilmiş va'di (sözü) hatırlarlar:

"Böyleleri şöyle der: `Ey Rabbimiz, bizleri doğru yola ilettikten sonra kalplerimizi kaydırma, bize katından rahmet bağışla, kuşkusuz sen bağışı bol olansın."

"Ey Rabbimiz, sen geleceği kuşkusuz olan bir günde insanları kesinlikle biraraya getireceksin. Hiç şüphesiz Allah sözünden caymaz."

İşte bilgide derinleşmiş olanların Rabblerine karşı tavırları budur; ve zaten imanla uyum içinde olan da bu tavırdır. Bu tavır, kişinin Allah'ın sözüne ve va'dine gönül huzuru ile bağlılığından, O'nun sözüne ve va'dine güveninden, O'nun rahmetini ve iyiliğini tanımasından, aynı zamanda O'nun değişmez kazasından ve gözle görülmez kaderinden korkmasından, imanın bir sonucu olan kalpdeki takvadan, duyarlılıktan ve uyanıklıktan kaynaklanır. Artık böyle bir gönülde ne gece ne de gündüz dalgınlığa, duyarsızlığa ve unutkanlığa yer yoktur.

İmanlı bir gönül, sapıklıktan sonra ulaştığı hidayetin, karanlıktan sonra net olarak görmenin, yolunu şaşırdıktan sonra doğru yolu bulmanın, geçirdiği depresyondan sonra gönül huzuru ile Hakk'a varmanın, kullara kulluktan kurtulup yalnız Allah'a kulluğun ve basit uğraşlarla bir süre vaktini öldürdükten sonra yüce ve üstün uğraşlara kavuşmanın değerini idrak eder...

Bu olgunluğa eren kişi, tüm bu nimetlerin iman sayesinde Allah'tan geldiğini kavrar. Aydınlık, dosdoğru bir yolda yürümekte olan bir yolcu, nasıl karanlık, dolambaçlı yollara düşmekten korkar, gölgenin serinliğini tadan biri nasıl tekrar kavurucu, kızgın çöllerde öğle sıcağında yola çıkmaktan kaçınırsa, bu kişi de tekrar sapıklığa dönüş yapmaktan böyle korkar. İmanın güzelliğinde öyle bir tatlılık vardır ki, sapıklığın çilesini ve acı bedbahtlığını tadanlardan başkası onu kavrayamaz. İmanın verdiği gönül huzurunda öyle bir haz var ki, azgınlık ve sapıklık batağında sürünmüş olandan başkası onu algılayamaz!

İşte müminler şu sükunet dolu dua ile Rabblerine yönelirler:

"Ey Rabbimiz bizleri doğru yola ilettikten sonra kalplerimizi kaydırma."

Sapıklıktan sonra birden hidayet ile kendilerine yönelen ve böyle iman gibi paha biçilmez bağışta bulunan Allah'ın rahmetine talib olurlar:

"Bize katından rahmet bağışla, kuşkusuz sen bağışı bol olansın."

Onlar, imanlarının ilhamı ile Allah'ın rahmeti ve iyiliği olmadan kendilerinin hiçbir şeye güçlerinin yetmeyeceğini bilirler. Hatta onlar kendi kalplerine bile hakim olamazlar; o kalpler de Allah'ın elindedir. Bundan dolayı dua ile O'na yönelerek kurtuluş ve yardımını esirgememesini talep ederler.

Hz. Aişe bir rivayetinde diyor ki: "Resulullah (salât ve selâm üzerine olsun) çoğu zaman şöyle dua ederdi; `Ey kalpleri (istediği yöne) çeviren (Allah'ım), kalbimi kendi dinin üzere sağlamlaştır.' `Ey Allah'ın elçisi bu duayı ne de çok yapıyorsun' dedim. `Her kalp, Rahman'ın parmaklarından iki parmak arasındadır. O kalbi doğrultmayı dilerse doğrultur, saptırmak isterse saptırır' buyurdu "

Allah'ın dilemesini bu ölçüde kavrayabilmiş bir kalp, ısrarla Allah'ın himayesine girmek ve ona tutunmak için çabalar, kendisine bağışlanan iman nimetinin elinden çıkmaması için O'na yönelip dua etmekten başka çaresi olmadığının bilincine varır!

KÂFİRLERİN DURUMU

Bu açıklamalardan sonra az sonra okuyacağımız ayetlerde inkâr edenleri bekleyen kötü sona temas ediliyor ve günahları karşılığında cezalandırılmalarının asla değişmeyen Sünnetullah'ın gereği olduğuna değiniliyor. Ehli kitaptan inkâr edenlerin ve bu dine karşı çıkanların tehdit edildiği ayetlerde Peygamber efendimize seslenilerek bizzat gözleriyle gördükleri Bedir savaşındaki az bir topluluğun inkârcı kalabalık bir topluluğa nasıl üstün geldiğini müslümanlara hatırlatması telkin ediliyor:


Kuran-i Kerim Tefsiri

O

O

10- Kafirlere gelince onların ne malları ve ne de evlatları Allah'ın karşısında hiç bir işlerine yaramaz. Onlar Cehennem ateşinin yakacağıdırlar.

11- Tıpkı Firavunoğulları gibi, daha öncekilerin durumu gibi. Onlar ayetlerimizi yalanladılar. Allah da günahları yüzünden onların yakalarına yapıştı. Hiç kuşkusuz Allah'ın azabı ağırdır.

12- Kafirlere de ki: "Yenilecek ve Cehenneme sürüleceksiniz' : Orası ne fena bir barınaktır.

13- (Bedir savaşında) karşılaşan iki grubun durumunda sizin için ibret dersi vardır. Taraflardan biri Allah yolunda savaşıyordu, öbürü ise kafirdi ve karşı tarafı gözleri ile kendilerinin iki katı olarak görüyorlardı. Hiç kuşkusuz Allah dilediğini yardımı ile destek1er. Bu olayda basiret sahipleri hesabına ibret dersi vardır.

Bu ayetler İsrailoğullarına hitap sadedinde gelmiştir. Kendilerinden önceki ve sonraki inkârcıların vardığı kötü âkıbetle tehdit edilmektedirler. Ayrıca ibret verici hassas bir üslûbla Firavun hanedanının uğradığı kötü son kendilerine hatırlatılmaktadır. Yüce Allah Firavun ailesini yok etmiş ve İsrailoğullarını kurtarmıştı. Fakat bu durum sapıklığa düşüp inkâra kalkıştıkları zamanda onlar için özel bir imtiyaz değildi. Bozuldukları zaman onları küfürle damgalamaktan ve Allah'ın kendilerini zulümlerinden kurtardığı Firavun ailesi gibi onları da hem dünyada hem de ahirette inkârcıların cezasına uğramaktan kurtarmıyordu!

Aynı şekilde -inkârcı olan- Kureyş'in Bedir'de uğradığı hezimet hatırlatılıyor: "Allah'ın yasası değişmez. Hiç kimse Kureyş'in başına gelenlerin onların da başma gelmesine engel olamazdı. Çünkü onları hezimete uğratan neden küfürdü. Hiç kimse bu konuda Allah'a rağmen bir güce sahip değildir. Sağlam bir imandan başka bir aracısı da yoktu, kimsenin!.."

"Kâfirlere gelince onların ne malları ve ne de evlâtları Allah karşısında hiçbir işlerine yaramaz. Onlar Cehennem ateşinin yakacağıdırlar."

Mallar ve çocuklar; savunma ve korunma vasıtaları olarak kabul edilir. Yalnız, geleceğinden şüphe edilmeyen ahiret gününde ikisi de hiçbir işe yaramayacaktır. Çünkü Allah'ın verdiği sözde dönüş olmaz. Ve onları o günde; "Ateşin yakıtıdırlar".. "İnsanın" tüm özelliklerini, ve üstünlüklerini söküp alan ve onları odun, kütük ve benzeri varlıklar şeklinde tasvir eden şu ifade ile "Ateşin yakıtı".

Hayır, hayır! Mallar, çocuklar ile şan-şöhret ve otorite dünyada bile fazla bir işe yaramaz:

"Tıpkı Firavunoğulları ile daha öncekilerin durumu gibi. Onlar ayetlerimizi yalanladılar. Allah da günahları yüzünden onların yakalarına yapıştı. Hiç kuşkusuz Allah'ın azabı ağırdır."

Bu, tarihte sık sık tekrarlanan ve Allah'ın bu kitabında detaylı olarak dile getirdiği olaylardan bir misaldir. Ayetlerini yalanlayanlara karşı Allah'ın murad ettiği şekilde takdirini gerçekleştirdiğinin ifadesidir bu olay... Allah bu yasayı dilediği şekilde yürürlüğe koymaktadır. Öyle ise, Allah'ın ayetlerini yalanlayan için ne bir güvence ne de bir kefaletten söz edilebilir.

Şu halde, Hz. Muhammed'in davetini (salât ve selâm üzerine olsun) ve O'na Hakk ile inmekte olan Kitab'ın ayetlerini inkâr edip yalanlayanlar, hem dünyada hem de ahirette bu acı sona uğratılacaklardır.

Bu nedenle aşağıdaki ayetler peygamberimize (salât ve selâm üzerine olsun) her iki dünyada da kendilerini kuşatacak olan bu acı sondan onları sakındırmasını istemektedir. Ayrıca yalanlama ve bunun sonucu olarak katı biçimde cezalandırılmanın Firavun ve ondan önceki örneklerini unutmuşlardır diye yakında meydana gelen Bedir gününü onlara örnek göstermesini telkin etmektedir:

"Kâfirlere de ki: `Yenilecek ve Cehenneme sürüleceksiniz' Orası ne fena barınaktır!

`(Bedir savaşında) karşılaşan iki grubun durumunda sizin için ibret dersi vardır. Taraflardan biri Allah yolunda savaşıyordu, öbürü ise kâfirdi ve karşı tarafı gözleri ile kendilerinin iki katı olarak görüyorlardı. Hiç kuşkusuz Allah dilediğini yardımı ile destekler. Bu olayda basiret sahipleri hesabına ibret dersi vardır."

Yüce Allah'ın "...Karşı tarafı gözleri ile kendilerinin iki katı olarak görüyorlardı..." ayeti iki şekilde yorumlanabilir.

1- "Görüy orlardı" ifadesindeki zamir kâfirleri, "Karşı taraf" ifadesi de müslümanları kastetmiş olabilir. Buna göre anlamı şöyle olur; "Kâfirler o kadar kalabalık olmalarına rağmen, bir avuç müslümanı "kendilerinin iki katı" olarak görüyorlardı... Bu da Allah'ın bir planıydı, Allah, müşriklere müslümanları çok, kendilerini az göstermişti. Böylece kalpleri sarsılmış, ayakları kaymıştı.

2- Ya da bunun tam tersi olmuştu... Buna göre anlamı şöyle olur: Müslümanlar -müşrikler kendilerinin üç katı olduğu halde- müşrikleri kendilerinin "iki katı" olarak görmelerine rağmen direnmiş ve onlara karşı üstün gelmişlerdi.

Burada önemli olan, zaferin Allah'ın desteğine ve takdirine havale edilmesidir... Bunda kâfirleri bir tehdit ve kendi haliyle başbaşa bırakma söz konusu olduğu gibi, inananlara bir destek, onların düşmanlarını küçümseme ve onlardan korkmamalarını sağlama da yer almaktadır... Durum -surenin girişinde belirttiğimiz gibi- hem bunu hem de onu gerektiriyordu... Kur'an burada da orada da işliyordu...

Kur'an, büyük hakikati ve bu hakikate benzer içeriğiyle bugün de işlemektedir... İnkâr edenlerin, yalanlayanların ve Allah'ın yolundan sapanların hezimete uğramasıyla ilgili Allah'ın sözü her zaman diliminde geçerlidir. -Sayıları az da olsa-mümin topluluğun zafere ulaşması ile ilgili va'dide her an geçerlidir. Zaferin Allah'ın dilediği kimseye bahşedilmesi, Allah'ın desteğine bağlı kalışı, hükmünün yürürlükten kaldırılması mümkün olmayan geçerli bir hakikat ve askıya alınması imkânı olmayan geçerli bir yasadır.

İnanmış topluluğun görevi bu hakikati gönül huzuru ile kabullenmek, bu verilen söze güven beslemek, elinden gelen bütün imkânlarını kullanarak ona en güzel şekilde hazırlanmak, Allah izin verinceye kadar sabretmek, acele etmemektir. Allah, kendisinin ilim sıfatında gizli olan ve kullarının bilemeyeceği hikmetini bir müddet geciktirebilir. Bu durumda mümin kula düşen görev acele etmemek ve umudunu yitirmemektir.

"...Bu olayda basiret sahipleri hesabına ibret dersi vardır."

İbretin tesbit edilmesi ve gönüllerin onu kavrayabilmesi için görebilen bir göz, düşünebilen bir zekâ gerekmektedir. Yoksa ibret, gece-gündüz her zaman göz önünde olsa ne fayda!

İNSAN FITRATI

İslâm cemaatinin eğitilmesi gizli olan fıtrî duygularla ilgilidir. Bu gizli olan ve doğuştan gelen duygulara sürekli bir uyanıklık ile hakim olunmadığı, insanın arzu ve istekleri daha yüce ufuklara yönelmediği ve bu duygular Allah katından gelen daha sağlam ve daha iyi ilkelerle temasa geçmediğinde sapmanın ilk adımı atılmış olur.

Dünya ihtiraslarında, nefislerin arzu ve istekleri ile doğuştan gelen eğilimlerin etkisinde boğulmak insanın gönlünü basiretten ve ibret almaktan alıkoyar. İnsanları somut günübirlik zevklerin dalgaları arasında boğar. Onların daha yüksek ve daha yüce hedeflere yönelmelerine engel olur. Böylece duyguları katılaşan insan yakın, günübirlik zevklerin ötesine uzanma yeteneğinden yoksun kalır, onlara yükselemez. Oysa Allah, insanoğlunu yeryüzündeki mahlukat arasından seçip ona halifelik görevini vermiştir.

-Bununla beraber- söz konusu fıtrî duygular ve istekler doğuştan gelen tabiî arzular olup hayatın korunması ve sürdürülmesinde gereklidirler. Yalnız onları kontrol altına almayı, belli bir düzene sokmayı, aşırı tahriklerini ve sivriliklerini frenlemeyi öğütler ki, insan onlara sahip olsun ve onları gerektiği gibi kullansın, onlar insana egemen olup istediği tarafa yöneltmesin, insanda yüce hedeflere yönelme ve daha üstün şeylere talib olma sözünü takviye etsin. Bu nedenle cemaatin eğitilmesi için bu yönlendirmeyi üstlenen Kur'an'ın bu ayetleri bir taraftan bu istek ve duygulara değinirken öbür taraftan ahiretin maddi ve manevi zevklerinin sayısız lezzetine dikkat çekmektedir. Bu dünya hayatında kendilerini onùn sevimli zevklerinde boğulmaktan koruyan ve kendi yüce insanî niteliklerini muhafaza edenler ancak öbür dünyanın nimetlerinden yararlanabileceklerdir.

Kur'an'ın anlatım gücü yeryüzünün insan nefsine hoş gelen başlıca şehvetlerini bir tek ayette toplamaktadır. Kadınlar, çocuklar, üstüste biriktirilmiş mallar, atlar, verimli topraklar ve hayvanlar (deve, sığır, koyun...) Bunlar bizzat kendileri ya da sahiplerine sağladıkları diğer zevkler açısından yeryüzündeki isteklerin özünü oluşturmaktadır... Bundan sonra gelen ayette ise, diğer alemdeki başka zevkler ortaya konmaktadır: Altından ırmaklar akan Cennetler, el değmemiş eşler ve tüm bunların ötesinde Allah'ın rızası... Gelecek iki ayetin de arz ettiği şekilde bunların hepsi, gözlerini dünya zevklerinin ötesine diken ve gönlünü Allah'a bağlayanlar içindir:


Kuran-i Kerim Tefsiri

O

O

14- Kadınlara, evlâdlara, tartı tartı biriktirilmiş altın ve gümüşe, otlağa yayılmış atlara, küçükbaş hayvanlara ve ekinlere karşı aşırı tutkunluk insanlara cazip gösterildi. Bunlar dünya hayatının nimetleridir. Oysa asıl varılacak yer Allah katındadır.

"İnsanlara câzip (süslü) gösterildi." Fiilin burada edilgen kipte verilmiş olması onların fıtri oluşumlarının bu eğilimi kapsadığına işaret etmektedir. Bu nedenle onlara sevimli ve hoş görülmektedir. Bu, aynı zamanda bir yönden realitenin de ifadesidir. İnsanda bu "arzulara" yönelik bir eğilim vardır. Bu onun temel yapısının bir parçasıdır. Öz itibariyle onu ne inkâr etmeye, ne de çirkin görmeye gerek yoktur. -Daha önce belirttiğimiz gibi- bunların kökleşmesi, gelişmesi ve bir düzen içinde varlığını sürdürmesi, beşer hayatı için zorunludur. Yalnız realiteler, insan yaratılışında bu eğilimi dengeleyen, insan hayatının yalnız bu tek yönde boğulmasına ve yüce duygularının gücünü ve ilhamını yitirmesine engel olan bir yön daha bulunduğunu da göstermektedir. İnsan fıtratının bu diğer yönü; yüce hedeflere doğru yönelme yeteneği, nefse hakim olma, bu "arzulara" tümüyle yönelirken nefsi en sağlıklı sınırda durdurma yeteneğidir. Bu, nefsi ve hayatı yapıcı sınırında durduran, bunun yanında hayatın sürekli biçimde terakkisini ve onun yüce davetin ufuklarına doğru yükselişini, insanın gönlünü Melei A'lâ'ya, ahiret yurduna ve Allah'ın rızasına bağlanmasını sağlayan fıtratın öbür yüzüdür. Bu ikinci yetenek birinci yeteneği düzene sokar, terbiye eder, onu kirden, pisliklerden arındırır, onu güvenli bir düzeye çıkarır. Böylece insanın duygusal arzuları ve günübirlik özlemleri, insanlığın özüne ve gönlünün engin arzularına, Rabbine yönelişine, O'ndan sakınmasına engel olamaz. Öyleyse fıtratın bu yönü, insanlığın yüce hedeflere doğru yükselme ve yücelme çizgisidir.

"Zevklere aşırı düşkünlük insanlara süslü (çekici) gösterildi." Öyleyse bunlar sevilen, hoş görülen arzulardır. Pis ve tiksindirici olarak görülmüş değildir. İfade biçimi onları pis görmeyi ve onlardan tiksinmeyi çağrıştırmıyor. Yalnızca yapısının ve etkenlerinin bilinmesi ve yerli yerince kullanılıp bu sınırın aşılmaması, hayatta kendisinden daha değerli ve yüce şeylerin üstüne çıkarılmaması gerektiği belirtilmiştir. Bu "arzulara" dalmaksızın ve onlarda boğulmaksızın zorunlu olanlarını alıp daha başka ufuklara açılmamız gerektiği ifade edilmiştir!

Burada İslâm, beşerin, fıtratına uygun hareket etmek, ona realitesinden hareketle fıtrattan gelen duyguları baskı altına almaya ve kökünden söküp atmaya değil, eğitmeye ve ilerletmeye çalışmakla farklı bir uygulama getirmiştir. Günümüzde insanın şehevi arzularını baskı altına almaktan ve bunun zararlarından, ayrıca bu duyguları, baskı altına almak ve söküp atmaktan kaynaklanan "psikolojik bunalımlardan" söz edenler, bu bunalımların sözü edilen duyguların "denetim altına alınmasından" değil, onları baskı altında tutmaktan kaynaklandığını kabul etmektedirler. Bu ise doğuştan gelen duyguları pis olarak değerlendirmek ve onları kökten reddetmektir. O da insanı birbirine aykırı iki taraflı baskı altına sokar.

Düşüncenin veya dinin ya da geleneklerin oluşturduğu bilinçten gelen baskı. Buna göre fıtri olan duygular pis duygulardır. Hiçbir şekilde var olmaları doğru değildir. "O, bir eksiklik ve şeytani bir dürtüdür" düşüncesi ile bu içgüdüleri bastırmak kolayca başarılabilecek bir iş değildir. Çünkü bunlar, fıtratın derinliklerinde yer eden beşer hayatının oluşmasında önemli bir görev yapan içgüdülerdir. Hayat ancak onlarla tamamlanır. Ve Allah onları boşuna fıtrata yerleştirmemiştir. İşte burada ve bu çalışma atmosferinde "psikolojik kompleksler" oluşmaya başlar. Biz birbirine zıt olan bu psikolojik teorileri kabul etsek bile İslâm bunu kabul etmez. İslâm'ın insan bünyesini, beşeri psikolojinin iki ucu arasındaki çatışmadan uzak tuttuğunu görürüz. İnsanın şehvet ve lezzet özlemleri ile yükselme ve yücelmeye duyduğu arzular arasında bir güven ortamı hazırladığını görüyoruz. Böylece İslam hem bu özlemlere hem öteki arzulara en güzel bir ortamda, dengeli sınırlar çerçevesinde, sürekli bir gelişme zemini hazırlamış olmaktadır.(Bu konuda daha geniş bilgi için Muhammed Kutub'un "islam ve Materyalizm arasında insan" adlı eserine bakınız.)

"Kadınlara, evlâtlara, tartı tartı biriktirilmiş altın ve gümüşe, otlağa yayılmış atlara, küçükbaş hayvanlara ve ekinlere karşı aşırı tutkunluk insanlara cazip gösterildi. Bunlar dünya hayatının nimetleridir. Oysa asıl varılacak güzel yer Allah katındadır."

Kadınlar ve çocuklar insan nefsinin güçlü arzularından birer arzudur. Bunlar "kantarlarca" yığılmış altın ve gümüş ile birlikte verilmiştir. Burada "kantar kantar" yığılmış olma biçimi beşerin mala olan düşkünlüğünü ifade eder. Eğer burada sırf mala duyulan eğilim amaçlanmış olsaydı: Mallar, ya da altın ve gümüş denirdi. Yalnız, kantarlarca yığılmış olma burada özellikle belirtilmek istenen özel bir vurgudur. Altın ve gümüşü yığmak için duyulan aşırı düşkünlüktür. Burada, -malın sahibi için sağladığı diğer arzulara ulaşma imkanını gözardı etsek bile- mal yığmak kendi başına bir zevktir!

Sonra kadınlara, çocuklara, kantarlarca yığılmış altın ve gümüşe bir madde daha ekleniyor... Meraya salınmış atlar. At, bugünkü teknik çağda bile arzu edilen sevimli bir ziynettir. At, gençliğin, hareketin, kuvvetin ve güzelliğin.. sevginin, kaynaşmanın ve atılganlığın sembolüdür. İnsanın yapısında genç atın görünümünü seyretmekle harekete geçen bir canlılık bulunduğu sürece binicilik mahareti olmayanlar dahi onu seyretmekten hoşlanacaklardır.

Bu arzulara bir de evcil hayvanlar (deve, sığır, koyun) ve arazi (ekim ve dikim yapılan toprak) de eklenmiştir. Bu son iki madde düşünce ve realite olarak birbirine yakındır. Hayvanlar ve verimli tarlalar... Ekinler, yeşerme ve gelişme görünümleriyle beşer için ayrı bir zevktir. Orada hayatın açması tek başına bile güzel bir manzaradır. Buna, oraya sahip olma zevkini de ilave ettiğimizde arazi ve hayvanlar arzu edilen birer varlık olarak ortaya çıkar.

Burada söz konusu edilen arzular, nefsani arzuların bir örneğini oluşturmaktadır. Bu, Kur'an ile muhatab olan toplumun arzularını somutlaştırmaktadır. Bunların bazıları her zaman geçerli olan ve herkesin arzularını temsil etmektedir. Kur'an bu arzuları arz ederken, herbiri kendi konumunda değerlendirilsin, sınırını aşmasın ve diğerlerine karşı taşkınlık yapmasın diye onların gerçek değerini de ifade eder.

"Bunlar dünya hayatının güz ellikleridir."

Ayeti kerimelerin burada temas ettiği bütün sevimli zevkler -ve bunlara benzer diğer zevkler ve arzular- normal hayatın güzellikleridir. Bunlar ne yüce bir hayatın ne de engin ufukların güzellikleridir. Yakın olan bu yeryüzünün güzellikleri... Bunlardan daha iyisini arzu edenlere gelince onlara nimet Allah katındandır. O nimetler daha iyidir; zira insanın nefsini yükseltir ve onu arzu ve isteklere boğulmaktan, göklere yükselmesine engel olacak ve onu yere çakılmaktan kurtaracaktır. Daha iyisini arzu edenlere Allah katındaki güzellikler daha hayırlıdır. Bunlar aynı zamanda söz konusu arzuların yerini de doldurur:


Kuran-i Kerim Tefsiri

O

O

15- Deki: Size bunlardan daha hayırlı olanı haber vereyim mi? Takvalılar için Rabbleri katında sürekli kalacakları, altından ırmaklar akan Cennetler, el değmemiş eşler ve Allah'ın hoşnutluğu vardır. Hiç kuşkusuz Allah kullarını hakkıyla görür."

Ayeti kerimenin burada temas ettiği, ve Rasulün (salât ve selâm üzerine olsun) takva sahiplerini kendisiyle müjdelemesi emredilen güzellikler anahatlariyle somut nimetlerdir. Yalnız bunlar ile dünya güzellikleri arasında temel bir fark vardır. Bu güzelliklere ancak muttaki olanlar erişebileceklerdir. Allah'ın korkusu ve Allah'ın zikri kalplerinde olan muttakiler. Takva bilinci hem ruhu hem de somut duyguları eğiten bir bilinçtir. Nefsi, arzu ve isteklerde boğulmaktan ve hayvanlar gibi ona uyum sağlamaktan kurtaran frenleyici bir bilinçtir. Rabblerine karşı takva sahibi olanlar, kendisiyle müjdelendikleri bu somut güzelliklerden haberdar olunca duyu organlarının kabalıklarından kurtularak arı-duru, şeffaf bir düzlemde ona doğru ilerler! hayvani arzu ve isteklerden arındırılmış bir duyarlılık içinde yol alırlar. Bu kimseler, yeryüzünde bulunmakla birlikte bu yüce duygularından dolayı Allah'ın vaad ettiği yere varırlar.

Bu tertemiz ve nezih olan güzellikler dünya güzelliklerinin hepsini tam olarak karşılar. Onları geride bırakır...

Eğer onların dünya güzellikleri verimli bir tarla ise, ahirette altlarında ırmakların aktığı mükemmel Cennetler vardır. Bunun da ötesinde onlar sonsuzdur. Kendileri de orada sonsuza dek kalacaklardır. Süresi sınırlı olan tarlalar gibi değildir!

Şayet dünya güzellikleri kadınlar ve çocuklar ise ahirette el değmemiş eşler vardır. Bu hanımların tertemiz olmaları dünya hayatındaki arzulara karşı daha üstün ve daha faziletli olmalarını ifade eder!

Otlağa salınmış atlar, evcil hayvanlar -deve, sığır, koyun- kantarlarca yığılmış altın ve gümüşe gelince, bunlar dünyanın asıl güzelliklerine erişmek için birer vasıtadır. Ahiret nimetlerinde ise, amaçlara ulaşmak için vasıtalara ihtiyaç yoktur!

Sonra.. orada tüm güzelliklerden değerli bir şey var... Orada "Allah'ın hoşnutluğu var..." hem dünya hayatına hem de ahiret hayatına denk olan ondan daha da değerli olan, Allah'ın rızası var. Kelimenin kapsadığı bütün sıcaklık ve yine kelimenin ihtiva ettiği tüm merhametiyle Allah'ın hoşnutluğu...

"Allah kullarını hakkıyla görendir"...

Fıtratlarının ve fıtratlarını oluşturan eğilimlerinin gerçek yapısını gören ve bu fıtrat için yararlı olan şeyleri dünya ve ahiret için nasıl oluşturmak gerektiğini takdir eden yüce Allah'tır 0...

Ayeti kerime daha sonra bu kulların niteliklerinden söz eder. Takva sahiplerinin Rabblerine karşı tutumları, onunla Allah'ın rızasına kavuştukları tavırlarını göz önüne serer.


Kuran-i Kerim Tefsiri

O

O

16- Bu kimseler `Ey Rabbimiz, inandık, günahlarımızı affeyle, bizleri Cehennem ateşinin azabından koru' derler.

17- Bunlar sabırlılar, samimî bağlılar, gönülden kulluk edenler, mallarını Allah yolunda harcayanlar ve seher vakitlerinde günahlarının bağışlanmasını dileyenlerdir.

Davalarında takvalarından kaynaklanan bir ahenk var. Bu, onların imanlarını açığa vurmaları, onu Allah katında şefaatçı kılmaları, bağışlanmayı dilemeleri ve ateşten sakınmalarıdır.

Onların her bir sıfatında, hem insan hayatında hem de müslüman cemaatin hayatında önemli bir değer olan nitelikler gerçekleştirmektir:

Sabırda: Acıları basit görme, halinden şikayete yanaşmama, davanın yükümlülüklerine karşı sebat etme, Hakkın yükümlülüklerini yerine getirme, Allah'a teslim olma, Allah'ın kendileri için dilediği şeye teslimiyet gösterme, O'nun hükmünü kabul edip gönül hoşnutluğu ile karşılama vardır...

Doğrulukta: Varlığın temeli olan Hakk ile övünme, güçsüzlüğü basit görme vardır... Çünkü yalan, herhangi bir zararı önlemek veya herhangi bir menfaati elde etmek için gerçek sözü dile getirme güçsüzlüğünden başka birşey değildir.

Gönülden Allah'a yönelmede: Uluhiyetin hakkını ve kulluk görevini yerine getirme vardır. Kendinden başka hiçbir kimseye kulluk yapılmayan tek Allah'a kulluk etmesi, insana onur kazandırmış olmaktadır.

Allah yolunda malını dağıtmada: Mala boyun eğmekten özgür olma, cimriliğin boyunduruğundan kurtulma, bireysel zevklerin arzusuna karşı evrensel insan kardeşliğini ve insanların yaşadığı dünyaya yakışacak bir biçimde insanlar arasında bir dayanışmanın gerçekleşmesini ilan etme vardır!

Bunların hepsinden sonra, seher vaktinde bağışlanma dilemek ise; meltem rüzgarlarının dalgalandığı serin, engin gölgeleri ortaya koymaktadır. Zaten yalnızca "seherler" kavramı gecenin tanyerinin ağarmasından önceki zaman dilimine gölgeler düşürmektedir. Havanın berraklaştığı, durgunluğa ve sessizliğe kavuştuğu, insanın gönlünde saklı bulunan manevi duygularının harekete geçtiği zaman kesiti!.. Buna bir de bağışlanmayı dileme tablosu eklendiği zaman hem insanın iç dünyasında hem de varlığın özünde var olan ahenk içinde bir atmosfer meydana gelir. Artık burada insanın ruhu ile evrenin ruhu yaratıcılarına yönelmede el-ele tutuşurlar. İşte sabredenler, doğru olanlar, gönülden kulluk edenler, mallarını Allah yolunda harcayanlar, seherlerde bağışlanma dileyenler... Onlara, "Allah'ın rızası vardır"... Zaten onlar Allah'ın rızasına layıktırlar; gölgesi cömertlik ve manası merhamet olan Allah'ın rızasına... O, her çeşit arzudan daha üstündür, her güzellikten daha güzeldir...

İşte Kur'an bu şekilde, insanın beşeri duygularını toprak üzerindeki yerinden başlayarak yavaş yavaş ufuklarda, aydınlıklarda dalgalandırmaktadır. Şefkat ve merhametle,rahatlık ve kolaylık içinde, onun bütün fıtratını yani tüm özlemlerini güçsüzlüğünü, zaaflarını, yeteneklerini ve eğilimlerini gözönünde bulundurarak harekete geçirmektedir. Bunu yaparken herhangi bir baskıya ve zorlanmaya başvurmaz. Hayatın akışını durdurmadan ve beşeri Melei A'lâ'ya kadar yükseltir. İşte Allah'ın yarattığı fıtrat ve işte Allah'ın bu fıtrat için belirlediği proğram... "Allah kulları görendir"....

EGEMENLİK

Surenin buraya kadarki akışı, Tevhid gerçeği ile uluhiyyet, otorite ve risalet birliğini ortaya koymayı hedef alıyordu... Gerçek müminler ile kalbinde eğrilik bulunan sapıkların Allah'ın ayetlerine ve kitabına karşı tavırlarını tasvir ediyordu... Sapıkları geçmişte ve günümüzde inkar edenlerin çarpıldığı cezanın aynısıyla tehdit ediyordu... Daha sonra ibret almaktan alıkoyan fıtrî dürtülerin yapısını ortaya koyuyor; takva sahiplerini Rabblerine karşı tutumlarını ve onların Allah'a sığınışlarını tasvir ediyordu...

Şimdi ise bu konunun sonuna kadar kendimizi başka bir hakikatin önünde buluyoruz... Bu, temel hakikat olan Tevhid'in bir sonucudur. Beşerin pratik hayatında gerçekleştirmeyi gerektirmektedir. İşte bu dersin ikinci bölümü bu hakikati ele almaktadır.

Bu nedenle, birinci hakikati tekrar vermekle başlıyor ki, onun için gerekli olan etkilerini bunun üzerine bina etsin.

..Önce yüce Allah'ın "Kendisinden başka hiçbir İlâh olmadığına" şahidlik etmesiyle; meleklerin ve ilim sahiplerinin de bu gerçeğe şahitlik ettikleriyle başlıyor. Bununla beraber Allah'ın hakimiyet ile ilgili sıfatı da açıklanıyor. Bu sıfat, hem insanların işlerinde hem de evrenin işlerini düzenlerken adaleti gerçekleştirmesi sıfatıdır.

Allah, uluhiyyet ve otoritede eşsiz olduğu sürece, bu gerçeği kabul etmenin ilk sonucu olarak, yalnız Allah'a kulluğun kabul edilmesi ve kulların tüm işlerinde O'nun yegane otorite sahibi tayin edilmesi, kulların Rabblerine teslim olmaları, kendilerine hakim olan otoritesine itaat etmeleri, O'nun kitabına ve Peygamberine uymaları zorunlu olacaktır.

Yüce Allah'ın "Allah katında geçerli olan din İslâm'dır" sözü bu gerçeği garanti etmektedir... Allah, İslâm'dan başka hiçbir dini hiç kimseden kabul etmez... Teslim olma, itaat etme ve bağlanma anlamıyla İslâm... Buna göre Allah'ın insanlardan kabul buyuracağı din, akıldaki sırf bir düşünce, gönüldeki sırf bir doğrulama değildir. 'Allah'ın kabul edeceği din, ancak bu doğrulamanın ve bu düşüncenin gereğini yerine getirmekle gerçekleşecek olan dindir. Bu din, kulların tüm işlerinde Allah'ın yolunu hakem kabul etmeleri, onun verdiği hükme itaat etmeleri ve Allah yolunda Allah'ın elçisine uymalarıdır.

İşte böylece... Ehli kitabın hallerine hayret ediliyor ve onların durumları açığa vuruluyor... Çünkü onlar Allah'ın dini üzere olduklarını iddia ediyorlar' ama sonra: "Aralarında hüküm vermesi için Allah'ın kitabına çağrıldıklarında onlardan bir grup geri duruyor ve onlar yüz çeviriyorlar"!.. Halbuki bu tavır, dindarlık iddiasıyla temelden çelişiyor. İslâm dışında Allah'ın kabul edeceği hiçbir din yoktur... Allah'a teslim olmadan, onun elçisine itaat etmeden, O'nun yoluna bağlanmadan; hayatla ilgili hükümlerde O'nun kitabını hakem kabul etmeden asla İslâm'dan söz edilemez.

Onların Allah'ın dinine iman etmediklerini somut olarak ortaya koymakta olan bu yüz çevirmelerinin nedenini de açığa çıkarmaktadır. Buna göre yüz çevirmelerinin nedeni, hesap gününde "adaletle" cezalandırmanın gerçekleşeceğine sağlıklı bir biçimde inanmamalarıdır: "Çünkü onlar `sayılı birkaç gün dışında ateş bize dokunmayacaktır' demişlerdi." Zira Ehli Kitap olduklarına bel bağlamışlardı: "Uydura geldikleri hükümler dinlerinde kendilerini aldatmıştı." Bu ise aldatıcı bir cüretkârlıktan başka birşey değildir... Onlar kitap sahibi değildir, aslında mümin de değillerdi. Mutlak olarak onlar Allah'ın dini üzere de bulunmuyorlardı; çünkü aralarında hükmetmesi için Allah'ın kitabına çağrıldıklarında onlardan bir grup geri duruyor ve yüz çeviriyorlardı.

Yüce Allah, Kur'an-ı Kerim'de dinin anlamını ve dine bağlılık gerçeğini bu şüphe götürmeyen kesinlikle ortaya koymaktadır... Allah kullardan bunun berrak ve kesin bir şekli olan dinden: İslâmdan başkasını kabul etmemektedir. İslâm ise, Allah'ın kitabın hakem olarak kabul etmek, O'na itaat etmek ve Ona bağlanmaktır... Kim bunları yapmazsa onun hiçbir dini yoktur ve o müslüman da değildir; ne kadar İslâm iddiasında bulunsa Allah'ın dini üzere olduğunu ileri sürse de... Çünkü bizzat Allah'ın kendisi, Allah'ın dinini belirlemekte, ortaya koymakta ve açıklamaktadır. Bu din, tanımlanmasında ve sınırlarının belirlenmesinde insanın arzu ve isteklerine boyun eğmez... Herkes istediği şekilde O'nun sınırlarını belirleyemez, O'nu tanımlayamaz!

Hayır. Aksine kâfirleri -Kur'an ayetlerinin de belirttiği gibi kâfirler; Allah'ın kitabıyla muhakeme olunmayı kabul etmeyenlerdir- dost edinenler "Allah ile hiçbir ilişkisi olmayan" kimselerdir... Onlar hiçbir işte Allah ile bir bağları kalmamıştır... Onlar ile Allah arasında hiçbir şekilde bir ilişkiden söz edilemez. Allah'ın kitabını hakem tutmayı reddeden kâfirleri dost edinmek, onlara yardım etmek ya da onlardan yardım dilemek Allah ile tüm ilişkilerin kesilmesi için yeterlidir!

Burada müslüman, dini temelinden silip süpüren bir dost edinme eyleminden sert bir biçimde sakındırılmaktadır. Kur'an'ın ifade biçimi bu sakınmaya evrensel bir bakış açısını da ilave etmektedir. Müslüman cemaatin bu evrende işleyen güçlerin gerçek mahiyetini kavraması istenmektedir. Buna göre Allah tek başına hüküm ve tasarruf sahibi, mülkün sahibi, dilediğine mülkü veren, mülkü dilediğinden alan, dilediğini güç ve onur sahibi yapıp, dilediğini güçsüz kılandır... İnsanların işleri üzerindeki bu hükümranlığın tüm evren üzerindeki hükümranlığının yalnızca bir parçasıdır. Geceyi gündüze, gündüzü de geceye çeviren, ölüden diriyi, diriden de ölüyü çıkaran O'dur... Hem insanların işlerini hem kâinatın işlerini adalet ile yürütmek budur işte. Şu halde ne kadar malları, güçleri ve çocukları olursa olsun O'nun dışında hiçbir varlığın dostluğuna gerek yoktur. Yer yer tekrarlanan ve vurgulanan bu sakındırma o günkü müslüman cemaatin pratik yaşantısını ortaya koymaktadır. Çünkü onlar henüz bu konuda tam bir netliğe kavuşmamışlardı. Ayrıca Mekke'de müşrikler, Medine'de de yahudilerle, bazıları ailevi, sosyal ve ekonomik bağları nedeniyle ilgileniyorlardı. İşte söz konusu durum bu açıklamayı ve sakındırmayı zorunlu kılıyordu. Yanısıra, insan psikolojisinin ortada olan beşeri güçlerden etkilenmeye eğilim duyması, işin gerçek mahiyetini ve güçlerin gerçek alanını hatırlatmayı zorunlu kılması açıklanmış olmaktadır. Bir yandan da inancın temeli ve pratik hayattaki gerekleri açıklanmaktadır.

Bu bölüm, şüphe götürmez kesin bir ifade ile sona ermektedir; İslâm, Allah'a ve Resulüne itaat etmektir. Allah'a giden yol, Peygambere bağlılık yoludur. Sadece kalp ile inanmak ve dil ile şehadet getirmek değildir: "Deki: `Eğer Allah'ı seviyorsanız bana uyun Allah da sizi sevsin..:, "Deki: `Allah'a ve Resule itaat ediniz, şayet yüz çevirirlerse, Allah kaf irleri sevmez..." Ya Allah'ın sevdiği itaat ve bağlılık, ya da Allah'ın hoşlanmadığı küfür... Apaçık ve net olan yol ayırımı budur işte...


Kuran-i Kerim Tefsiri

O

O

18- Allah'tan başka ilâh olmadığına ve O'nun adaleti ayakta tuttuğuna Allah'ın kendisi, melekler ve bilgili kullar tanıktır. O'ndan başka ilâh yoktur. O üstün iradeli ve hikmet sahibidir.

ALLAH'IN ŞEHADETİ

Bu, İslâm'ın inançla ilgili düşüncelerin temelini oluşturan birinci gerçektir. Tevhid gerçeği... Uluhiyet birliği, egemenlik birliği... Adalete dayalı egemenlik... Bu aynı zamanda surenin kendisiyle başladığı gerçektir: "Allah'tan başka ilah yoktur. Hayat ve egemenl ik O'na aittir.' Bu ayet, bir taraftan İslâm inancının gerçek oluşunu ortaya koymayı, diğer taraftan da ehl-i kitabın ürettiği şüpheleri aydınlatıp bertaraf etmeyi hedef almaktadır. Bu ayette bizzat ehl-i kitaptan bu kuşkuları gidermek, ayrıca inançları etkilenebilecek olan müslümanlardan bu şüpheleri uzaklaştırmak amaçlanmıştır.

Yüce Allah'ın kendisinden başka İlah olmadığına şehadet etmesi... Allah'a iman edenlere yeterlidir. Denebilir ki: Allah'a iman edenden başkası Allah'ın şehadetiyle yetinmez. Allah'a iman eden de bu şehadete ihtiyaç duymaz. Yalnız işin realitesi şudur ki: Ehl-i kitap Allah'a iman ediyordu. Fakat aynı zamanda O'na bir oğul ve,bir ortak yakıştırıyorlardı. Hatta müşrikler de Allah'a iman ediyorlardı. Yalnız onların sapıklığı, Allah'a ortak ve eşler koşmalarından, kızlar ve oğullar isnat etmelerinden ileri geliyordu! Hem ehl-i kitaba, hem de müşriklere, yüce Allah'ın kendisinden başka İlah olmadığına şehadet ettiğinin belirtilmesi, onların düşüncelerinin düzeltilmesinde büyük ölçüde etkili olabilirdi.

Daha önce ayetleri tetkik ettiğimiz gibi ayetlerin ifade biçimi incelendiğinde meselenin bundan başka enginlik ve incelik boyutlarının olduğu ortaya çıkar. Yüce Allah'ın kendisinden başka ilah olmadığına şehadet etmesi burada bir giriş olarak verilmiş, arkasından bunun zorunlu sonuçları sıralanmıştır. Şöyle ki: Allah, kullarından yalnız kendisine yapılan kulluktan başkasını kabul etmez. Bu kulluk da ancak İslam'a teslimiyet anlamıyla gerçekleşebilir, sadece bir inanç ve bilinç olarak gerçekleşemez. Kur'an'ın hükümlerinde somutlaşan realiteye dayalı pratik yolun gereklerine göre hareket etmek, ona itaat etmek ve bağlanmakla gerçekleşebilir. Bu açıdan her zaman pek çok kimseler görürüz ki, Allah'a iman ettiklerini söylerler; fakat uluhiyette onunla beraber başkasını ortak koşarlar, O'ndan başkası tarafından ortaya konan bir yasayla muhakeme olunurlar, O'nun kitabına ve Resulüne bağlanmayanlara itaat ederler, düşüncelerini, değer yargılarını, ölçülerini, ahlâklarını ve eğitimlerini başkasından alırlar... İşte bunların hepsi onların "Biz Allah'a iman ediyoruz" sözlerine aykırı düşmektedir. Ve Allah'ın kendisinden başka İlah olmadığına şehadet etmesiyle bağdaşmamaktadır.

Meleklerin şahadetiyle ilim sahiplerinin şehadeti ise, onların yalnız Allah'ın emirlerine itaat etmelerinde, yalnız Allah'tan emir almalarında, O'nun katından gelen herşeye, O'ndan geldiği kesinlik kazandıktan sonra, kuşkuya kapılmadan ve herhangi bir tartışmaya girmeden teslim olmalarında somutlaşmaktadır. Daha önce yine bu surede ilim sahiplerinin bu tutumlarına işaret edilmişti:

"Köklü bilgiye sahip olanlar ise, `Bu kitaba inandık, o bütünü ile Allah katından gelmiştir' derler. Bunu ancak aklı başında olanlar düşünebilir".

İşte ilim sahiplerinin şehadeti, işte Meleklerin şehadeti; doğrulama, itaat etme, bağlanma ve teslim olma...

Yüce Allah'ın birliğiyle ilgili şehadeti, meleklerin ve ilim sahiplerinin uluhiyyetin vazgeçilmez temel niteliği olan Allah'ın adalet ile egemen olduğuna şehadet etmeleri bir arada veriliyor.

"Allah'tan başka İlah olmadığına ve O'nun adaleti ayakta tuttuğuna Allah'ın kendisi, melekler ve bilgili kullar tanıktır. O'ndan başka ilah yoktur. O üstün iradeli ve hikmet sahibidir."

Ayetin ifade biçiminin de belirttiği gibi, bu Uluhiyetin vazgeçilmez bir niteliğidir. İşte surenin başında geçen egemenliğin anlamı da budur: "Allah'tan başka İlah yoktur. O üstün irade ve hikmet sahibidir." Bu, adalete dayalı bir egemenliktir.

Allah'ın, şu kainat ve insanların hayatıyla ilgili idaresi sürekli olarak adalet ile yürütülmektedir. İnsanların hayatında mutlak adaletin oluşması, kâinatın içinde yer alan her varlığın kendi görevini başka varlıkların görevi ile mutlak bir ahenk içinde yerine getirmesi gibi insanlar arasındaki işlerin düzene girmesi, Allah'ın insanların hayatı için seçtiği ve kendi kitabında açıkladığı Allah'ın yolunu hakem kabul etmedikçe gerçekleşemez. Yoksa kâinatın hareketi ile insanın hareketi arasında ne adaletten ne mükemmellikten, ne düzgünlükten, ne ahenkten ve ne de uyumdan söz edilebilir. Bu hal ise, zulümdür, çatışmadır, dağılmadır ve yok olmadır.

Böylece görüyoruz ki, tarih boyunca ne zaman yalnız Allah'ın kitabı hükmetmişse, ancak o zaman insanlar adaletin tadını çıkarabilmiştir. Hem itaat etmek, hem de günahkârlığa eğilim duymak, şunun ile bunun arasında tercih yapmak, Allah'ın yolu izlendiği müddetçe ve insanların hayatına Allah'ın kitabı hükmettiği sürece itaat etmeye daha yakın olmakla belirginlik kazanan beşer yapısının gücü oranınca insanların hayatları da evrenin akışına paralel bir doğrultuda harekete geçer. Ne zaman da insanların hayatına insanların ürünü başka bir yaşam biçimi hükmetmişse beraberinde beşerin barbarlığını ve acizliğini getirmiştir. Bunların yanısıra, onunla beraber herhangi bir şekliyle zulüm ve çelişki de eksik olmamıştır. Bireyin topluma zulmü; toplumun bireye zulmü; bir sınıfın diğer bir sınıfa zulmü; bir milletin başka bir millete zulmü; ya da bir neslin diğer bir nesle zulmü... Yalnız Allah'ın adaleti bunların hepsinden uzaktır. Çünkü Allah tüm kulların İlahıdır. Sonra yerde ve gökte ne varsa hiçbir varlık O'ndan gizli değildir.

"O'ndan başka ilah yoktur O, üstün irade ve hikmet sahibidir."

Aynı ayette ikinci defa uluhiyetin birliği hakikati, izzet sıfatı ve hikmet sıfatı ile vurgulanıyor. Otorite ve hikmet, adaleti yetkin biçimde gerçekleştirmek için zorunludur. Adalet, her şeyi yerli yerince koymak ve onu uygulamak için gerekli güce sahip olmaktır. Yüce Allah'ın sıfatları müsbet bir etkinliği düşündürür ve aşılamaya çalışır. İslam düşüncesinde Allah için olumsuz bir anlayışa yer yoktur. Çünkü İslâm, düşüncelerin en mükemmeli ve en sağlıklı olanıdır. Zira bu düşüncede yüce Allah kendi kendisini tanıtır. Bu olumlu etkinliğin önemi ise şudur: Böylece insanın kalbini, Allah'a O'nun iradesine ve hükmüne bağlar. Sonuçta inanç, sırf donuk bir fikir ve anlayış olmaktan kurtulup, canlı, etkin ve dinamik bir niteliğe kavuşur!

HAKK ve TEK DİN

Bir ayet-i kerimede iki kere vurgulanan bu hakikatin üzerine tabii sonucu ilave edilmektedir... Yalnız bir uluhiyet. Bu tek olan uluhiyetten başkasına asla kulluk yoktur:


Kuran-i Kerim Tefsiri

O

O

19- Allah katında geçerli olan din İslâm'dır. Kitap verilenler, kendilerine bilgi geldikten sonra karşılıklı ihtirasları yüzünden anlaşmazlığa düştüler. Kim Allah'ın ayetlerini inkar ederse bilsin ki, Allah'ın hesaplaşması çok çabuktur.

20- Eğer seninle tartışmaya kalkışırlarsa de ki; `Ben bana uyanlar ile birlikte tüm varlığım ile Allah'a teslim oldum.' Kendilerine kitap verilenler ile kitapsız müşriklere `Siz de teslim oldunuz mü?' diye sor. Eğer teslim olurlarsa doğru yola girmiş olurlar. Eğer sırt dönerlerse sana düşen sadece duyurmaktır. Allah kullarını hakkıyle görür.

Bir tek uluhiyet.. Öyleyse kulluk da yalnız bir ilâhadır. Bu uluhiyete teslim olmak, kulların kalplerinde ve hayatlarında Allah'ın otoritesi dışında hiçbir varlığa yer bırakmaz.

Bir tek uluhiyet... Öyleyse insanların kendisine ibadet etmesinde, emrine bağlanmasında, yasasını ve hükmünü kendi aralarında uygulamasında, onların değer yargılarını ve ölçülerini belirlemesinde, bu değer yargılarına ve ölçülere uymalarım emretmesinde, baştan sona kadar bütün hayatlarını razı olduğu direktife uygun biçimde kurmalarını istemesinde gerçekten hak ve yetki sahibi yalnız bir hah vardır.

Bir tek uluhiyet... Öyleyse bir tek inanç vardır. O da Allah'ın kendi kullarından kabul ettiği inançtır. Saf ve net olan tevhid inancı. Sözünü ettiğimiz Tevhidin gerekleri ise:

"Allah katında din İslâm'dır"...

O İslâm ki, kuru bir iddiadan ibaret değildir, sadece bir sembol değildir, sadece dil ile söylenen bir sözcük değildir, hatta kalbin huzur içinde kapsamına aldığı bir düşünce de değildir... Bireylerin kendi başlarına namazda, oruçta ve Hacc'da yerine getirdiği birtakım bireysel dini görevler hiç değildir. Hayır... Allah'ın insanlar için kendisinden başka hiçbir dini kabul etmediği İslâm bu değildir... Burada sözü edilen İslâm teslim olmakla gerçekleşen İslâm'dır... İtaat ve bağlılıkla gerçekleşen İslâm'dır. Kulların aralarında Allah'ın kitabını hakem tayin etmekle gerçekleşen İslâm'dır... Nitekim, az sonra Kur'an'ın akışı içinde bunlar ele alınacaktır.

İslâm, uluhiyet ve otorite birliğinin kabul edilmesidir, birlenmesidir... Halbuki ehl-i kitap Allah'ın yüce zatı ile İsa'nın (selâm üzerine olsun) zatını karıştırdıkları gibi, Allah'ın iradesiyle İsa'nın iradesini de karıştırıyorlardı. Bu düşüncelere bağlı olarak aralarında şiddetli anlaşmazlıklara düşüyorlardı. Bu anlaşmazlıklar çoğu zaman onları birbirini öldürmeye, aralarında savaşların çıkmasına neden oluyordu... İşte burada Allah, ehl-i kitaba ve islâm topluluğuna bu anlaşmazlığın nedenlerini belirtmektedir.

"...Kitap verilenler, kendilerine bilgi geldikten sonra karşılıklı ihtirasları yüzünden anlaşmazlığa düştüler."

Bu, işin gerçek yüzünü bilmemekten kaynaklanan bir anlaşmazlık değildir. Çünkü Allah'ın birliğini, uluhiyetin tekliğini, insanın yapısını ve kulluk gerçeğini bildiren kesin ilim onlara gelmiş bulunmaktadır. Onlar ancak "aralarındaki azgınlıktan", taşkınlıktan ve zulümden dolayı ayrılığa düşmekteydiler; zira Allah'ın kitaplarının, yasalarının ve belirlediği inanç sisteminin kapsadığı doğruluk ve adaletten ayrılmış bulunmakta idiler.

Surenin girişinde çağdaş hıristiyan yazar T V. Arnold'dan yaptığımız alıntıda, siyasal akımların, bu mezhebî ayrılıkları nasıl körüklediğini görmüştük. Burada gördüklerimiz Yahudilik ve hristiyanlık tarihi boyunca zaman zaman tekrar sahnelenen olaylardan yalnız bir örnektir. Mısır, Şam ve bu iki ülkeye bağlı bulunan yörelerin Roma idaresine karşı olduklarından Roma'nın resmî mezhebini nasıl reddettiklerini ve başka bir mezhebe bağlandıklarını da görmüştük! Aynı şekilde bir Roma imparatoru olan Herakliyüs' ün kendi ülkesinin parçalarını birleştirme çabaları da orta yolu arayan bir mezhebin doğuşuna neden olmuştu. İmparator bununla bütün amaçlarına ulaşacağını sanıyordu!! Sanki inanç, siyasal ve ulusal manevralarda kullanılabilecek bir oyuncaktı!! İşte bu tutum, azgınlığın en çirkin biçimiyle taşkınlığın tâ kendisidir. Hem de kasıtlı ve bilinçli azgınlık!

Bu nedenle en uygun yerinde korkunç tehdit yer almaktadır:

"Kim Allah'ın ayetlerini inkâr ederse bilsin ki, Allah'ın hesaplaşması çok çabuktur."

Bu tehdit Tevhid gerçeği üzerindeki ayrılığı küfür saymış, kafirleri de hesaplarının çarçabuk görülmesiyle tehdit etmiştir. Böylece kendilerine tanınacak zaman küfürde, inkârda ve ayrılıkta ısrara neden olmasın...

Sonra Peygamberine (sâlat ve selâm üzerine olsun) ehl-i kitaba ve müşriklere karşı tavrını belirlemede ayrılış çizgisini telkin etmiştir. Böylece Peygamber onlara karşı mesajını net olarak ortaya koyabilecek, ondan sonra onların işini Allah'a havale edecek, apaydınlık yolunda ve yalnız başına kalsa da yürümeye devam edecektir:

"Eğer seninle tartışmaya kalkışırlarsa de ki: `Ben bana uyanlar ile birlikte tüm varlığım ile Allah'a teslim oldum: Kendilerine kitap verilenler ile kitapsız müşriklere `Siz de teslim oldunuz mu?' diye sor. Eğer teslim olurlarsa doğru yola girmiş olurlar Eğer sırt dönerlerse sana düşen sadece duyurmaktır. Allah, kullarım hakkıyla görür."

Daha öncekilere ilave olarak fazla açıklamaya gerek yok. Ya uluhiyet ve otorite birliği itiraf edilerek teslim olmak ve bağlanmak gerekecek, ya da uzun uzadıya pazarlıklara ve art niyete girişilecektir. O zaman da Tevhid ve İslâm gerçekleşmeyecektir.

Bu nedenle yüce Allah, Resulüne (salât ve selâm üzerine olsun) hem inancını hem de yaşam biçimini açıklayacak bir tek sözü telkin etmektedir:

"Eğer seninle tartışırlarsa..." Yani Tevhid'de ve dinde: "De ki: `Ben yüzümü Allah'a teslim ettim.", ben ve bana uyanlar.. burada "uyma" ifadesinin bir esprisi vardır. Bu, sırf doğrulamaktan ibaret değildir. O, bağlanmaktan ibarettir. Aynı şekilde "yüzünü teslim etmek" de önemli bir espriye sahiptir. Yani bu sırf dille söylemek ya da kalple inanmak değildir. Bu da ancak teslim olmakla gerçekleşir. İtaat ve bağlılık ile birlikte bir teslim oluş.. Yüzünü teslim etme, bu teslim oluşun dolaylı anlatımıdır. Yüz, insanın en değerli ve en üstün organıdır. Bu ifade, çağrıya kulak veren, izleyen, boyun eğen, itaat eden bağlanışın tablosunu canlandırmaktadır.

İşte bu, Muhammed'in (salât ve selâm üzerine olsun) inancı ve yaşam biçimidir. Müslümanlar da inancında ve yaşam biçiminde O'nun takipçileri ve izleyicileridir. Öyleyse ehl-i kitaba ve müşriklere, durumlarını belirleyici, tavırlarım ortaya koyucu soruyu sormalıdır. Her iki kapıyı birbirinden açık bir şekilde ayıran, karışma ve benzeşmeye yer bırakmayan ayırıcı çizgiyi belirlemelidir.

"Kendilerine kitap verilenler ile kitapsız müşriklere `Siz de teslim oldunuz mu?' diye sor."

Onlar birbirinin aynıdır. Bunlar da onlar da.. Müşrikler de ehl-i kitap da açıkladığımız anlamı ile İslâm'a çağrılmaktadır. Bunu kabul ettikten sonra onun gereklerini yerine getirmeye, hayatta Allah'ın kitabını ve yaşam biçimini hakem olarak tayin etmeye davet edilmektedirler. Onu kabul ettikten sonra gereklerini yerine getirmeye, hayatta Allah'ın kitabını ve yaşam biçimini hakem olarak tayin etmeye çağrılmaktadır.

Eğer İslâm'a girerlerse, doğru yolu bulmuş olurlar."

Hidayet tek bir biçimde ortaya çıkmaktadır. O da İslâm biçiminde gerçekleşmektedir. Bu gerçekliği ve bu yapısıyla İslâm; bunun dışında doğru yola ulaşmanın başka biçimleri, başka şekilleri, başka şartları ve başka yolları da yoktur... İslâm dışında kalanlar ise ancak sapıklık, cahiliyye, şaşkınlık, eğrilik ve kaypaklık içindedir...

"Eğer yüz çevirirlerse, sana ancak tebliğ etmek düşer"

Haberi ulaştırdıktan sonra Resulün hizmeti sona erer, görevi biter. Tabi ki bu durum, Allah'ın O'na İslâm'ı kabul etmeyenler vazgeçip şu iki şıktan birini kabul edinceye kadar onlarla savaşmayı emretmesinden önceydi: Sonradan gelen hükme göre onlar ya dini kabul edip din ile somutlaşan otoriteye boyun eğecekler, ya da cizye ödemek suretiyle düzene itaat edeceklerine dair anlaşma yapacaklardı... Çünkü inançta zorlama olmazdı...

"Allah, kullarım hakkıyle görür."

Görmesi ve bilgisine uygun biçimde onların işlerinde tasarrufta bulunur. Her bakımdan insanların işi O'nun fermanına bağlanır.

Fakat Allah, yalancı!ar ile isyankarlar hakkındaki sonsuza dek geçerli Sünnetullah'a uygun olarak onları ve benzerlerini bekleyen sonlarını kendilerine açıklamadan onları kendi halleriyle başbaşa -bırakmaz:


Kuran-i Kerim Tefsiri

O

O

21- Allah'ın ayetlerini inkâr edenleri, peygamberleri sebepsiz olarak öldürenleri ve adaleti emreden insanları öldürenleri acıklı bir azapla müjdele!

22- Onların emek ve çabaları dünyada da ahirette de boşa gitmiştir. Onlara yardım eden bulunmaz

İşte asla şüphe götürmeyen son budur.. Acıklı bir azap. Onu dünya ya da ahiret ile sınırlamıyor. Burada da orada da beklenmektedir . Bu, aynı zamanda onların dünya ve ahiretteki amellerinin boşa çıkarılışını da renkli bir ifadeyle vermektedir. Ayet-i kerimede bunun için kullanılan "hubût" kavramı; zehirli bir ot yiyen hayvanın öleceğine bir alamet olarak şişmesidir.. Bu insanların eylemleri de böyledir. Gözleride büyüdükçe büyür ve şiştikçe şişer. Yalnız bu, boşa çıkma ve yok olma ile sonuçlanacak olan şişmeden öte bir şey değildir. Çünkü hiçbir yardımcı onlara yardım etmeyecek ve hiçbir avukat onları savunmayacaktır.

Burada Allah'ın ayetlerini inkar etmenin yanında peygamberleri haksız yere öldürmekten söz edilmiştir. Zaten bir peygamberi haklı olarak öldürmek diye bir olay olamaz. Bununla beraber insanlar arasında adaleti yaymaya çalışanların, yani gerçek adalet üzerinde kurulan ve adaleti gerçekleştirmenin biricik şekli olan Allah'ın yoluna uymaya çağıranların öldürülmesinden bahsedilmiştir... İşte bu niteliklerin burada söz konusu edilmesi tehdidin yahudilere yönelik olduğunu ele vermektedir. Bunlar, tarihleri boyunca her anıldığında yahudileri hatırlatan başlıca niteliklerdir! Fakat bu, aynı zamanda sözün hıristiyanlarada yönelik olmasına engel değildir. Hıristiyanlarda bu tarihe kadar hıristiyan olan Roma devletinin resmi mezhebine aykırı düşen mezheplere bağlı insanlardan binlercesine öldürmüşlerdi. Bu haksız yere öldürülenler arasında yüce Allah'ın birliğine ve İsa'nın (selâm üzerine olsun) normal bir insan olduğuna inananlar da vardı. öldürülenler aynı zamanda adaleti yaymaya çalışan insanlardandı... Bu, ayrıca buna benzer çirkin eylemlere girişen herkesi kapsayan sürekli bir tehdittir... Ve bu tipler her zaman o kadar çoktur ki...

Kur'an'daki "Allah'ın ayetlerini inkar edenler" ifadesinin ne anlama geldiğini sürekli hatırda tutmak gerekir. Bundan amaç, sadece açıkca kafir olduğunu söyleyenler değildir. Uluhiyetin tek olduğunu ve yalnız O'na ibadet edilmesi gerektiğini kabul etmeyen herkes bu ifadenin kapsamına girer. Bu ise, yasama, yönlendirme, değer yargıları ve ölçüleri belirlemekle kulların hayatlarına hükmeden otoritenin tek olması gerektiğini açıkça ortaya koyar. Kim başta bu konulardan birinde Allah'tan başkasına bir pay ayırırsa o Allah'a ortak koşmuş veya O'nun uluhiyetini inkâr etmiş olur.. )sterse dili ile bin defa müşrik olmadığını, Allah'ın uluhiyetini kabul ettiğini söylesin. Gelecek ayeti kerimelerde bu sözün doğruluğunu daha net olarak göreceğiz.


Kuran-i Kerim Tefsiri

O

O

23- Allah'ın kitabından kendilerine bir pay verilmiş olanları görmedin mi? Bunlar aralarında hüküm versin diye Allah'ın kitabına çağırılıyorlar, fakat sonra aralarından bir grup bu kitaba karşı çıkarak sırt çeviriyor.

24- Bu olumsuz tutumları, onların `Cehennem ateşi bize sayılı birkaç gün dışında dokunmayacak' demelerinden kaynaklanıyor. Onların bu iftiraları dinleri konusunda kendilerini yanılgıya düşürmüştür.

25- Acaba geleceği kuşkusuz bir gün onların biraraya getirilecekleri ve hiç kimseye haksızlık edilmeksizin herkese kazandığı verileceği zaman halleri nice olur?

Bu soru onların çelişkili tuhaf tutumlarını yadırgamak ve duyurmak içindir. Kendilerine kitaptan bir pay verilenlerin tutumudur bu. Bu pay, yahudiler için Tevrat, hıristiyanlar için Tevrat ile beraber İncil'dir. Hem Tevrat hem de İncil, kitaptan "bir pay"dır. Çünkü Allah'ın kitabı, Allah'ın elçilerine gönderdiği uluhiyetinin ve otoritesinin birliğini işlediği kaynaktır. Aslında bu tek bir kitaptır. Bu kitaptan bir pay yahudilere bir pay da hıristiyanlara verilmiştir. Kur'an daha önceki dinlerin bütün esaslarını kapsadığından ve kendisinden önceki kitapları doğruladığından müslümanlara da kitabın tamamı verilmiş olmaktadır... "Kendilerine Kitab'tan bir pay verilenlere" Sonra da ayrılığa düştükleri konular ile yaşayışlarında ve günlük hayatta aralarında hükmetmesi için Allah'ın kitabına çağırıldıklarında hep birlikte bu çağrıya kulak vermeyenlerin durumu ile onlardan bir grubun Allah'ın kitabını ve yasasını hakem kabul etmekten geri kalışına ve ondan yüz çevirmesine hayret ifade eden bir sorudur bu. Allah'ın kitabından herhangi bir paya iman etme iddiası ile çelişecek ve kendilerinin kitap sahibi olduklarını söylemeleriyle bağdaşmayacak bir tavırdır bu...

"Allah'ın kitabından kendilerine bir pay verilmiş olanları görmedin mi? Bunlar aralarında hüküm versin diye Allah'ın kitabına çağırılıyorlar; fakat sonra aralarından bir grup bu Kitaba karşı çıkarak sırt çeviriyor".

Böylece yüce Allah, ehl-i kitabtan -hepsinin değil- bazılarının inanç konularında ve hayatlarında Allah'ın kitabını hakem olarak.kabul etmekten yüz çevirmelerini hayret edilecek bir tutum olarak göstermektedir. Durum böyle olunca; kendilerinin müslüman olduklarını söyleyip, sonra da Allah'ın yasasını hayatlarından tümüyle söküp atanların ve hala müslüman kaldıklarını sananların durumu ne olacaktır! Bu aynı zamanda müslümanlara gösterilmiş canlı bir örnektir. Böylece onlar, din gerçeğini ve İslâm'ın yapısını öğrenecek; Allah'ın kendilerini yadırgamasına ve hatalarını açığa çıkarmasına neden olabilecek hareketlerden sakınacaklardır. Müslüman olduklarım iddia etmeyen ehl-i kitabtan bir grubun Allah'ın kitabı ile muhakeme olmaktan yüz çevirmeleri bu şekilde reddedildiğine göre, O'ndan yüz çevirenler "müslümanlar" olduğunda bu ne şekilde reddedilir acaba?.. Bu, gerçekten sonsuz bir hayreti ifade eden korkunç bir felakettir. Sapıklığa ve Allah'ın rahmetinden kovulmaya varan Allah'ın gazabıdır! Bu belâdan Allah'a sığınırız.

Sonra bu çirkin ve çelişkili tutumun nedenine parmak basılıyor:

"Bu olumsuz tutumları onların `Cehennem ateşi bize sayılı birkaç gün dışında dokunmayacak: demelerinden kaynaklanıyor. Onların bu iftiraları dinleri konusunda kendilerini yanılgıya düşürmüştür."

İşte Allah'ın Kitabı ile muhakeme olunmayı bu nedenle reddediyorlar ve yine bu yönden iman iddiası ve kitap sahibi olma davası ile çelişkiye düşüyorlar. Başlı ca neden kıyamet gününde ciddî hesap vereceklerine, şaşmayan ve taraf tutmayan ilâhî adaletin ciddiyetine inanmamış olmalarıdır. Bu, onların şu sözlerinde ortaya çıkmaktadır: "Cehennem ateşi bize saydı birkaç gün dışında dokunmayacak"... Yoksa onlar neden sayılı günler dışında ateşin kendilerine dokunmayacağını söylesinler! Neden? Gerçekte ise onlar, her şeyde Allah'ın Kitabını esas almaktan oluşan din gerçeğinden temelli sapmış bulunuyorlar. Eğer onlar gerçekten Allah'ın adaletine inanıyorlarsa, neden böyle söylesinler! Hatta, onlar gerçekten Allah'ın huzuruna varacaklarının bilincinde olsalar böyle mi yaparlar! Onlar iftiradan başka birşey söylemiyorlar. Sonra bu iftiraları kendilerini de kandırıyor:

"Onların bu iftiraları dinleri konusunda kendilerini yanılgıya düşürmüştü."

Gerçekten Allah'la buluşma inancının ciddiyeti ve bu buluşmanın gerçekliğinin bilincinde olmak ile O'nun cezasını ve adaletini düşünmedeki bu gevşeklik bir kalpte birleşemez...

Gerçekten ahiret korkusu ve Allah'tan haya etme duygusu ile Allah'ın Kitabı ile muhakeme olunmaktan ve hayatın her alanında onu hakem kabul etmekten yüz çevirmek bir kalpte bulunamaz...

Bugün kendilerinin müslüman olduğunu zannedip aralarında hüküm vermesi için Allah'ın kitabına çağırıldıklarında arkalarını dönenler ve bundan yüz çevirenler de bu ehl-i kitap gibidir. Bu müslümanlık iddiasında bulunanların bazıları, sıkılmadan insan hayatının dünyayı ilgilendirdiğini, dinle ilgisi bulunmadığını ileri sürmektedirler. Bunlara göre dinin insanların ekonomik, sosyal hatta ailevi ilişkilerine varıncaya kadar bütün pratik hayatına müdahale etmesi gerekmez. Bu inançlarına rağmen hâlâ müslüman olduklarını sanırlar. Onların bazıları bu inançlarına rağmen, Allah'ın kendilerine günahlardan temizleme dışında asla azab etmeyeceğine, bu cezalarını çektikten sonra Cennet'e gönderileceklerine ahmakça inanırlar. Nitekim müslüman değiller mi! Bu, ehl-i kitabın ileri sürdüğü iddianın ta kendisidir. Dinde hiçbir temeli bulunmayan uydurma tezlerle kendilerini avutmanın aynısıdır. Hem ehl-i kitab hem de kendilerini müslüman zannedenler, dinin temelinden sapmakta, Allah'ın razı olacağı gerçekten; ...İslâm'dan... Teslim oluştan, itaat etmekten ve bağlanmaktan sıyrılma noktasında aynı konumdadırlar. Hayatın her alanında yalnız Allah'tan direktif almaktan uzaklaşma açısından da aralarında fark yoktur.

"Acaba geleceği kuşkusuz bir gün biraraya getirilecekleri ve hiçkimseye haksızlık edilmeksizin herkese kazandığı verileceği zaman halleri nice olur?"

Bu nasıl bir tehdittir? Bu günün, Allah ile karşılaşmanın ve O'nun yüce adaletinin ciddiyetini kavrayan, düşüncesi ve bilinci boş umutlar ve aldatıcı uydurmalarla sulanmamış her müminin kalbi bu tür tehditlerle karşılaşmaktan ürperir. Sonra bu, herkesi ilgilendiren genel bir tehdittir... Müşrikleri, hakk ile batılı karıştıranları, ehli kitabı ve müslümanlık iddiasında olanları bütün olarak kapsamaktadır. Onlar hayatlarında İslâm'ı gerçekleştirmeme hususunda denktirler.

"Acaba geleceği kuşkusuz bir günde... Halleri nice olur?

İlahi adalet yerini bulduğunda nasıl olacak? "Ve herkese kazandığı verildiği zaman"... Hiçbir zulme ve kayırmaya yer verilmeksizin. "Ve hiç kimseye haksızlık edilmeksizin." Ve onlara Allah'ın hesaba çekmesinde müsamaha gösterilmeyecektir. Bu, kendilerine yöneltilen, ancak cevapsız bırakılan bir sorudur. Onun cevabına hazırlanırken kalp sarsılmakta ve titremektedir!

YEGANE MÜLK SAHİBİ

Burada ayeti kerimeler Resulullah'a (salât ve selâm üzerine olsun) ve bütün müminlere Allah'a yönelmelerini, insanların hayatlarında ve evrenin idaresinde tek olan uluhiyet gerçeğini ve yine tek olan otorite gerçeğini kabul etmelerini aşılamaya çalışmaktadır. Hem beşerin hayatı hem evrenin idaresi uluhiyetin ve hakimiyetin görünümlerinden başka birşey değildir. Ve bunda Allah'ın hiçbir benzeri ve ortağı yoktur:


Kuran-i Kerim Tefsiri

O

O

26- De ki; `Ey mülkün sahibi Allah'ım, sen mülkü (egemenliğin iktidarı) dilediğine verir, dilediğinden geri alırsın. Dilediğini üste çıkarır, dilediğini alçaltırsın. İyilik senin elindedir, senin gücün herşeye yeter.

27- Geceyi gündüze dönüştürür, gündüzü geceye dönüştürürsün. Diriyi ölüden çıkarır, ölüyü diriden çıkarırsın. Dilediklerine hesapsız rızık verirsin.'

Gönülden gelen bir yakarış... İfade biçiminde dua tonu var... Manevi parıltısında yalvarış özü hakim. Apaçık evren kitabına dikkat çekişinde, şefkat ve yumuşaklıkla insanın duygularını coşturma var. Allah'ın iradesi ve insanların işleri ile evrenin işlerinin yürütülmesini beraberce zikredişinde büyük bir gerçeğe işaret vardır. Hem evrene hem de insana egemen olan tek uluhiyet gerçeğine... İnsanın ihtiyacının, Allah'ın idaresinde bulunan büyük evrenin ihtiyacının bir parçasından başka birşey olmadığı gerçeğine... Yalnız Allah'a boyun eğmenin, insanın ihtiyacı olduğu gibi tüm evrenin ihtiyacı da olduğu... Bu ilkeden sapmanın insanı, kuralların dışına çıkma ile cahilliğe ve sapıklığa düşüreceği gerçeğine işaret var!

Bu, tek uluhiyet gerçeğinden kaynaklanan bir gerçektir... Tek bir İlâh. Öyleyse herşeye sahip olan da yalnız O'dur. Ortaksız olarak "Mülkün sahibi" O'dur. Sonra O, kendi mülkünden dilediğine dilediği kadarını verir. Allah'ın kendisine mülk verdiği kişi ancak emanet olarak onu sahiplenebilir. Mülkün gerçek sahibi, dilediğinde dilediği kimseden mülkünü geri alır. Hiçbir insanın gönlünce tasarruf yetkisi bulunan kalıcı bir mülkiyet olamaz. Ancak kendisine emanet edilen bir mülkiyetten söz edilebilir ki o da asıl mülk sahibinin şartlarına ve direktiflerine bağlı kalma zorunluğudur. Mülkü emanet olarak alan kişi, mülkün asıl sahibinin şartlarına aykırı bir harcamada bulunduğu zaman bu harcaması geçerli olmaz ve müminler dünyada buna engel olmak zorundadırlar. Bu kişi ahirette de, mülkü canının istediği şekilde kullandığından ve asıl sahibinin şartlarına aykırı hareket ettiğinden dolayı ayrıca hesaba çekilecektir...

Aynı şekilde dilediğini onurlandıran, dilediğini de güçsüz düşüren O'dur. Kimse O'nun hükmünü yanlış göremez, O'nu saptırmaya yeltenemez ve verdiği kararı bozamaz. O, yüce Allah'tır ve her şeyin sahibidir... Bu özel niteliği Allah dışında hiç kimsenin üstlenmesi asla doğru olmaz.

Allah'ın bu egemenliği, bütünü ile iyiliğin kendisidir. Çünkü O, bu hakimiyetini doğruluk ve adalet ile yürütür. Doğruluk ve adalet ile mülkü dilediğine verir, dilediğinden alır. Hak ve adalet ile dilediğini onurlandırır, dilediğini güçsüz kılar. Tüm durumlarda O'nun murad ettikleri gerçekten hayırdır. Her zaman bu iyiliğin gerçekleşmesi üzerindeki mutlak irade ve mutlak kudret Allah'ındır. "İyilik senin elindedir" "Senin herşeye gücün yeter"...

İnsanın tüm işleri üzerindeki bu hakimiyet, onların işlerini iyilik temeli üzerinde proğramlama, Allah'ın kâinat ve hayat üzerindeki mutlak ve büyük hakimiyetinin bir parçasından başka birşey değildir:

"Geceyi gündüze dönüştürür, gündüzü geceye dönüştürür. Diriden ölüyü çıkarır, ölüden diriyi çıkarırsın. Dilediklerine hesapsız rızık verirsin."

Bu birbiri içine giren gizli hareketi, bu büyük gerçeği ifade eden tasvir insanın kalbini, duygularını, gözlerini ve duyu organlarını doyurmaktadır... Gecenin gündüze, gündüzün geceye çevrilişi, ölüden dirinin, diriden ölünün çıkarılışı olgusu... Kalbin, dikkatlerini ona yönelttiğinde ve orada fıtratın gerçek ve engin sesine kulak verdiğinde şüphesiz ve tartışmasız olarak Allah'ın kudretine işaret ettiğini kavrayacağı hareket.

"Geceyi gündüze, gündüzü geceye dönüştürür".

İster mevsimlerin değişmesi esnasında geceden gündüze, gündüzden geceye alınıp eklenme şeklinde anlaşılsın, ister sabah akşam vakitlerinde karanlığın aydınlığın hareketiyle birinin diğerine geçmesi biçiminde anlaşılsın. İnsanın kalbi hem bu harekette hem diğerinde Allah'ın evreni harekete geçiren kudretini görür gibi olmaktadır. Kapkaranlık kürenin apaydınlık küre önünde nasıl katlandığını, karanlık yerleri nasıl aydınlık yerlere çevirdiğini gözlemektedir. Yavaş yavaş gece karanlığının gündüzün aydınlığına geçtiğini, sabahın azar azar karanlıkların derinliklerinden nefes almaya başladığını... Kışın girişiyle gecenin gündüzden kemire kemire yavaş yavaş uzadığını... Yazın başlangıcında ise, gündüzün geceden çala çala uzamaya başladığını görür gibi olmaktadır. Bu hareket ile diğer hareketin ince ve gizli iplerinin elinde bulunduğunu hiçbir insan iddia etmez. Ayrıca aklî dengesi yerinde olan bir insan bunların proğramsız ve rastgele oluştuğunuda ileri sürmez.

Hayat da ölüm de böyledir. Yavaş yavaş ve basamak basamak biri diğerine geçmektedir. Canlılar üzerinden geçen her saniyede, hayatın yanında ölüm de harekete geçmektedir. Ölüm, ondan bir tarafı yontuyor hayat ise onda yeniden bir diriliş gerçekleştiriyor! Canlıların birtakım canlı hücreleri ölüp gidiyor, onların yerini yeni hücreler alıyor ve eyleme geçiyor. Onda ölüp giden, başka bir dolaşımla tekrar hayata dönüyor. Onda diri olarak meydana gelen bir başka dolaşımda ölüme mahkûm oluyor. Bu, bir tek canlı organizmadaki harekettir... Sonra çerçeve genişlemeye başlar ve bu sefer canlı organizmanın tamamı ölüme mahkûm olur. Sonra onun hücreleri, başka bir bileşimde görev alan atomlara dönüşüp canlı bir bedene girer ve orada hayata kavuşur. Bu, gece ile gündüzün her saniyesinde hareket halinde olan bir dolaşımdır. Tüm bu hareketlerden hiçbirini, insan kendisine mal etmeye kalkamaz. Yine hiçbir akıllı, insan, bu hareketin proğramsız ve rastlantı eseri olduğunu ileri süremez!

Tüm evrenin ve her canlının yapısında varolan bir hareket. Gizli, engin, tatlı ve dehşet yerici bir hareket. Kur'an'ın bu kısa işareti, o büyük hareketi insanın kalbine ve beşerin aklına göstermektedir.' Her ye gücü yeten, onları yoktan vareden, onlara merhamet eden ve işlerini proğramlayan Allah'ın eliyle dokunan hareket. İnsanlar nasıl olur da işlerini merhametle proğramlayan Allah'tan ayrı bir proğram yapmaya kalkışabilirler? Hakîm ve Habîr olan Allah'ın düzene koyduğu bu evrenin birer parçaları oldukları halde, nasıl olur da kendilerine canlarının istediği düzenler seçebilirler?

Sonra hepsinin rızkı Allah'ın elinde olduğu ve hepsi de O'na muhtaç olduğu halde, nasıl bir kısmı bir kısmını kul yapabilir, bazıları bazılarını Rabbler edinebilirler?

"Dilediğine sınırsız rızık verirsin"

Bu, insanın kalbini büyük gerçeğe; Tek bir uluhiyet, tek bir gücün etkinliği, tek bir hakimiyet bir tek asıl sahip olduğu ve bir tek zatın hüküm verme yetkisi olduğu gerçeğine yöneltmektedir. Sonra herşeye hakim, mülkün sahibi, onurlandıran, güçsüz bırakan, hayat veren, öldüren, bağışta bulunan, mahrum bırakan, evrenin ve insanın işlerini sürekli olarak adalet ve iyilikle düzene koyan Allah'ın dışında hiçbir kimseye bağlanılmayacağı gerçeğine çekmektedir.

KÂFİRLERE DOSTLUK BESLEYENLER

Bu ifade, geçen bölümde söz konusu edilen kendilerine Kitap'tan bir pay verildiği halde Allah'ın insanlara belirlediği yolu kapsayan Allah'ın kitabıyla muhakeme olunmaya sırtını dönen ve O'ndan yüz çevirenlerin tutumlarının eleştirisini pekiştirmektedir. Halbuki bütün kâinatın ve insanların işlerini evirip-çeviren Allah'ın kitabıdır. Bu aynı zamanda gelecek bölümde söz konusu edilen müminlerin müminleri bırakıp kâfirleri dost edinmelerinden sakındırmaya da bir giriştir. Zira bu evrende kâfirler için hiçbir kudret ve tasarruf hakkı yoktur. Herşey yalnız Allah'ın elindedir. O da yalnız müminlerin dostudur, başkasının değil:


Kuran-i Kerim Tefsiri

O

O

28- Müminler, müminleri bırakarak kafirleri dost edinmesinler. Kim böyle yaparsa artık Allah ile arasında hiçbir ilişki kalmaz. Yalnız, kafirlerin size yönelik tehlikelerinden korunabilirsiniz. Allah sizi kendinden korkmaya çağırıyor. Dönüş Allah'adır.

29- De ki; `İçinizdeki duyguyu saklasanız da açığa vursanız .da Allah onu bilir. Göklerde olanı ve yerde olanı da bilir. Allah'ın gücü herşeye yeter.'

30- O gün herkes yapmış olduğu her iyiliği karşısında bulur, yaptığı her kötülüğü de. Yaptığı kötülükle arasında uzak bir mesafe olsun ister. Allah sizi kendisinden korkmaya çağırır. Allah, kullarına karşı şefkatlidir.

Kur'an'ın akış seyri, geçen bölümde yetkinin bütünüyle Allah'a ait olduğu, bütünüyle kudretin Allah'a özgü olduğu, bütünüyle idarenin Allah'a mahsus olduğu, rızkın tamamıyla Allah'ın elinde olduğu bilincini coşturmuştur. O halde, müminin Allah düşmanlarına dostluğu mümkün müdür? Aralarında hüküm verebilmesi için Allah'ın kitabına çağrıldıkları halde sırtını dönen ve ondan yüz çeviren Allah düşmanlarına dostluk ile Allah'a iman gerçeği bir tek kalpte buluşamaz. Onun içindir ki, müminler bundan ciddi biçimde sakındırılmış, hayatta Allah'ın kitabının hakim olmasına taraftar olmayanlara dost olduğunda müslümanın İslâm dairesinden dışarı çıkacağı kesin biçimde belirtilmiştir. Artık bu dostluğun, kişinin gönlünün onlarla beraber olması veya onlara yardım etmesi yahut da onlardan yardım istemesi biçiminde gerçekleşmiş olması arasında fark yoktur.

"Müminler, müminleri bırakarak kâfirleri dost edinmesinler. Kim böyle yaparsa artık Allah ile arasında hiçbir ilişki kalmaz. Yalnız kâfirlerin size yönelik tehlikelerinden korunabilirsiniz."

İşte böyle... Ne ilişkilerde ne de bağlılıkta, ne dinde ne de inançta, ne görevde ne de dostlukta onun Allah ile hiçbir ilgisi kalmamıştır. O, Allah'tan uzaktır artık. Her alanda Allah ile ilişkisini tamamen kesmiş olur.

Kişinin korku içinde bulunduğu yer ve zamanlarda Takiyye ile buna izin verilmiştir. Yalnız bu, dil ile gerçekleşen bir takiyyedir. Kalp ile beslenen bir dostluk, ya da fiilî olarak gerçekleşen bir dostluk değildir. İbn-i Abbas (Allah ondan razı olsun) diyor ki: "Takiyye, eylem ile olmaz. Takiyye, ancak dil ile olur." Mümin ile kâfir arasında bir sevginin meydana gelmesi izin verilen takiyye kapsamına girmediği gibi, mü'minin takiyye adı altında pratik olarak herhangi bir şekilde kafire yardım etmesi de izin verilen takiyye kapsamına girmez. Allah'a karşı bu tür düzenbazlıklara başvurmak doğru değildir! Sözü edilen kâfir, Kur'an ifadesinin burada kapalı olarak geçtiği fakat başka bir surede açık olarak gösterdiği gibi, hayatın her alanında Allah'ın kitabının egemen olmasına taraftar olmayan kişidir.

Bu durumda iş, vicdanlara, kalplerin takvasına ve bütün gizli şeylerden haberi olan Allah'a havale edildiğinden, gerçekten dehşet verici bir biçimde müminleri Allah'ın cezasından ve öfkesinden sakındırmayı da içeren bir tehdidle ifade edilmiştir:

"Allah sizi kendinden korkmaya çağırıyor. Dönüş de Allah'adır."

Ayetlerin akış seyri sakındırmaya, kalplere dokunmaya ve Allah'ın kendilerini gözettiği ve Allah'ın ilminin kendilerini izlediği bilincini vermeye devam ediyor.

"De ki: `İçinizdeki duyguyu saklasanız da açığa vursanız da Allah onu bilir. Göklerde olanı ve yerde olanı da bilir. Allah'ın gücü herşeye yeter."

Bu ifadê, sakındırma ve tehdidi daha da derinleştiriyor. İlim ve kudrete dayanan kendisinden kurtulmak için hiçbir sığınak ve yardım yetkisi bulunmayan Allah'ın cezasına çarpılmaktan korunma ve korkma duygusunu coşturuyor!

Ayetlerin akışı, hiçbir eylem ve niyetin unutulmadığı, herkesin yaptıklarının tümüyle karşılığını göreceği o korkunç günü gözler önüne getirerek, sakındırma ve kalpleri etkilemede bir adım daha atıyor.

Bu öyle bir karşılaşmadır ki, insanın kalbine açılan bütün yolları kapatıyor. Ve onu, iyi-kötü herşeyini gözetleyerek kuşatıyor. İnsan bu gözetleyiciye yönelirken kendi kendisini hesaba çekiyor. Kendisiyle işlediği kötülük arasında uzun bir mesafe olmasını ya da kendisiyle bu günün tamamı arasında aşılmaz bir uzaklık olmasını diler; fakat bu dilemenin iş işten geçtikten sonra ne yararı olabilir ki! Çünkü artık karşılaşma günü gelmiş ve onun gırtlağına yapışılmıştır. Artık kaçıp kurtulmak çok uzak. Kurtuluş yok artık!

Sonra ayetlerin akışı yine imanın kalbine bir hamle daha yapıyor ve Allah'ın insanların kendisinden sakınmaları gerektiği şeklindeki telkini tekrar ediliyor:

"Allah, sizi kendisinden korkmaya çağırır..."

Yüce Allah bu sakındırmada zaman geçmeden fırsatın genişliğini ve rahmetini onlara hatırlatıyor:

"Allah kullarına karşı şefkatlidir."

Bu sakındırma ve bu hatırlatma da onun şefkatindendir. Bu da O'nun kullara iyilik ve rahmet dilediğini göstermektedir...

İşaretler, yöntemler, îmalar ve ilhamlar yönünden zengin olan bu geniş çaplı hamle, müslüman cemaatin hayatında yaşanan olaylara ışık tutmaktadır. Müslüman bloktan bazı bireyler ile kâfirler arasında akrabalık yahut ticaret etkenlerinden ötürü birtakım ilişkiler vardı. Bundan dolayı burada müslümanların Mekke'de müşrikler, Medine'de de yahudiler ile akrabalık, dostluk ve kölelik ilişkilerinin gevşek tutulmasının tehlikesine işaret edilmektedir. Halbuki İslâm yeni müslüman toplumun temelini yalnız inanç ilkesine dayandırmak istiyordu. Bu inançtan kaynaklanan yolun ilkesine dayandırmak amacındaydı. Öyle ki İslâm, bu konuda hiçbir cıvıklığa ve kaypaklığa asla izin vermiyordu.

Aynı şekilde bu tür ağlara takılmamak, buna benzer bağlardan kurtulmak, Allah'a sığınabilmek, başkalarına değil, yalnız O'nun yoluna bağlanmak için insan kalbinin sürekli olarak yorucu çalışmalara ihtiyacı olduğuna gizliden işaret edilmektedir.

İslâm, din hususunda müslümanlarla savaşmayan insanlara iyilik yapmayı yasaklamaz. Yalnız, dostluk, iyilik yapmaktan apayrı bir olgudur. Dostluk; karşılıklı bağlılık, yardımlaşma ve sevgi beslemedir. Bu ise, gerçekten Allah'a iman eden bir kalpte ancak kendisi ile beraber Allah'a bağlanan, hayatlarında Allah'ın yoluna onunla birlikte boyun eğen, itaat, bağlılık ve teslimiyet ile Allah'ın kitabıyla muhakeme olunmaya taraftar olan müminler için varolan bir dostluktur.

FEYGAMBERE UYMA

Son olarak bu konunun ve surenin en geniş ve temel çizgilerini ortaya koyucu, kesin ve net olan, ele aldığı meselede kesinlik arzeden sonuç geliyor. Geliyor ki, öz ifadelerle iman gerçeğini, din gerçeğini ortaya koysun, hiçbir şüpheye yer bırakmayan bir netlikle küfür ile imanın arasını kesin olarak ayırsın:


Kuran-i Kerim Tefsiri

O

O

31- De ki; `Eğer Allah'ı seviyorsanız bana uyunuz ki, Allah sizi sevsin ve günahlarınızı bağışlasın. Hiç kuşkusuz Allah bağışlayıcı ve esirgeyicidir.'

32- De ki; :4ilah'a ve peygambere itaat ediniz.' Eğer bu çağrıya sırt çevirirlerse hiç şüphesiz Allah kafirleri sevmez.

Allah sevgisi, ne laftan öteye geçmeyen bir iddia ne de insanın vicdanında kalan bir aşktan ibarettir. Bu sevgi, Allah'ın Resulüne bağlılık, O'nun gösterdiği yolda yürüme, O'nun yaşam biçimini gerçekleştirme ile ortaya konur. İman da söylenen sözler, coşan duygular, yerine getirilen sembolik ibadetler değildir. İman; ancak Allah'a ve Resulüne bağlılık, Peygamberin getirdiği Allah'ın buyruklarına göre hareket etmedir. İmam İbn-i Kesir, tefsirinde otuzbirinci ayetle ilgili olarak diyor ki: "Bu âyet-i kerime, Allah'ı sevdiğini iddia ettiği halde Muhammed'e tâbi olmayan herkese karşı kesin bir hükümdür. Böyle bir iddiası olan kişinin, tüm sözlerinde ve eylemlerinde Muhammedî yaşayışı ve O'nun tebliğ ettiği dini izlemediği sürece, bunun yalancı olduğuna hükmedilir. Nitekim Sahih (hadiste) sabit olduğuna göre Resulullah (salât ve selâm üzerine olsun) `Kim bizim emretmediğimiz bir işi yaparsa o iş reddedilmiştir' buyurmuştur..."

İkinci ayet hakkında ise; "De ki: Allah'a ve Resulüne itaat edin. Eğer yüz çevirirlerse.. " Yani emrine aykırı hareket ederlerse "Allah, kâfirleri sevmez... Ya da ona aykırı hareket etmenin küfür olduğunu belirtiyor. Allah bu nitelikte olanları sevmez, isterse O, Allah'ı sevdiğini iddia edip O'nu savunsun.

İmam İbn-i Kayyim el-Cezviyye, Zadu'l Meâd adlı eserinde diyor ki:

"Peygamberin gerçekten Peygamber olduğuna ve onun doğru söylediğine şahitlik eden ehl-i kitap ve müşriklerden pek çoğunun bu şahitliklerinin onların İslâm'a girmeleri için yeterli olmadığı gerçeği üzerinde düşünen herkes, İslâm'ın bunun ötesinde bir olgu olduğunu kavrayacak, İslâm'ın sırf kuru bir tanımadan ibaret olmadığını fark edecektir. Yine, Onun yalnız tanıma ve kabul etmeden ibaret olmadığını öğrenecek, İslâm'ın hem tanıma, hem kabul etme, hem bağlılık, hem itaat etme zorunluluğu hem de içiyle-dışıyla boyun eğme olduğunu anlayacaktır..."

Bu dinin öyle belirgin bir gerçeği vardır ki, bu gerçek olmadan ondan söz edilemez. Bu gerçek de, Allah'ın yasasına itaat etmek, Allah'ın Resulüne bağlanmak ve Kur'an'ın hükümlerine teslim olmak gerçeğidir. Bu, İslâm'ın getirdiği şekliyle Tevhid inancından kaynaklanan bir gerçektir. Bu da uluhiyette birlik inancıdır. İnsanların kendisine ibadet etmesi, emrine bağlılık göstermesi, yasasının onlar arasında uygulanması, kendisiyle muhakeme olunacakları ve hükmüne razı olacakları değer ve ölçüleri belirlemesi ancak bu yegâne uluhiyetin hakkıdır. Buradan da, insanın hayatında ve bütün ilişkilerinde hakimiyeti yalnız Allah a veren egemenlikte birlik bilinci ortaya çıkar. Nitekim, evrenin tüm işlerinin idaresinde hakimiyet yalnız ve yalnız Allah'ındır. İnsan da bu koca evrenin küçük bir parçasından başka bir şey değildir.

Surenin bu birinci dersi -gördüğümüz gibi- bu gerçeği kapsamlı, mükemmel ve net bir biçimde ortaya koymaktadır. Müslüman olmak isteyenin, O'nu olduğu gibi kabul etmekten ve kendisini teslim etmekten başka çıkar yolu yoktur. Allah katında din, İslâm'dır.. Ve yalnız Allah'ın belirlediği şekliyle İslâm'dır. İftiracı ve kuruntu sahiplerinin belirlediği şekliyle değil...

HZ. İSA'NIN KISSASI

Peygamber ile Yemen'in Necran elçileri arasındaki tartışmaya parmak basan rivayetler belirtiyor ki; İsa'nın (selâm üzerine olsun) dünyaya gelişi, annesi Meryem ve Yahya'nın doğumu ile ilgili kıssalar ve bu surede yeralan diğer kıssalar elçilerin etrafa yaymaya çalıştığı şüpheleri etkisiz hale getirmek amacıyla inmiştir. Elçiler, bu şüpheleri yaymaya çalışırken: "O, Allah'ın Meryem'e verdiği sözüdür ve O'ndan bir ruhtur." gibi Kur'an'ın İsa hakkında verdiği bilgilere dayanmaya çalışıyorlardı. Sonra onların Meryem suresinde geçmeyen birtakım sorular sorup cevap verilmesini istedikleri belirtiliyor...

Kaydedilen bu bilgiler doğru da olabilir.. Yalnız bu kıssanın bu surede bu şekilde yeralması Kur'an'ın açıklamayı dilediği belli başlı gerçekleri yerleştirmede kıssaları kullanma genel yöntemiyle paralellik arz etmektedir. Yerleştirilmek istenen bu gerçekler çoğu zaman, kıssaların içinde geçtiği surenin de konusu olmaktadır. Onun için kıssa bu gerçekleri odaklaştıracak, onları ortaya çıkarıp diriltecek ölçüde ve ona uygun bir üslûpla verilir. Gerçekleri açıklamada ve onları canlı bir şekilde engin bir etkiyle kalplere yerleştirmede kıssaların kendilerine özgü bir yolu vardır. Kıssalar bu gerçekleri, imanın hayatta pratik olarak oluşması biçiminde canlandırır. Bu yöntem ise, gerçekleri sadece soyut bir biçimde verip geçmekten daha etkilidir.

Burada bu kıssanın, surenin ötedenberi ele aldığı gerçeklerin aynısını ele aldığını ve surede yeralan geniş çizgilerin burada da önemli ölçüde ortaya çıktığını görüyoruz. Onun için bu kıssa, ele aldığı konuda meydana gelen sınırlı karıştırmalardan soyutlanmakta köklü, bağımsız ve değişmez bir etken olarak ortaya çıkıp, İslâm'ın inançla ilgili düşüncesinde kalıcı ve değişmez gerçekleri kapsamaktadır.

Daha önce de belirttiğimiz gibi, surenin ötedenberi üzerinde yoğunlaştığı temel mesele şudur: Tevhid meselesi, uluhiyet birliği, hakimiyet birliği. İsa kıssası -bu derste kaydedilen kıssalar onu tamamlamaktadır- da bu gerçeği vurgulamakta, Allah'ın çocuk ve ortak edinme düşüncesini reddetmektedir, bu şüphenin tutarsızlığını ve basit bir anlayış olduğunu açıklamaktadır. Meryem'in doğuşunu ve hayatını açıkladıktan sonra; İsa'nın doğuşu, Peygamber oluş tarihi ve bununla ilgili olayları öyle bir yöntemle anlatmaktadır ki, onun gerçek bir insan ve Peygamberler zincirinden bir halka oluşu ile, durumunun onların durumu, yapısının onların yapısı gibi olduğunda herhangi bir kuşkuya yer bırakmamaktadır. Doğuşu esnasında ve hayatı boyunca meydana gelen olağanüstü olayları gizemlilikten ve kapalılıktan uzak bir biçimde, insanın aklını ve gönlünü rahatlatacak nitelikte açıklamaktadır. Böylece insan, İsa'nın doğuşu ve hayatını normal bir yaşam öyküsü olarak algılamakta ve hiçbir şeyi yadırgamamaktadır. Kıssanın hemen ardından şu ilave edilmektedir: "Allah katında İsa'nın durumu Adem'in durumu gibidir. O'nu topraktan yaratmış, sonra O'na `ol' demiş Oda oluvermişti." Burada kalp, kesin bilginin serinliğine ve neşesine kavuşuyor. Bir çırpıda kavranabilecek şu gerçek etrafında bu şüphelerin nasıl oluşturulduğuna hayret ediyor!

Şu sûrenin ötedenberi ele aldığı ikinci mesele birinci meseleden kaynaklanmaktadır. Din gerçeği; dinin İslâm oluşu, İslâm'ın anlamının bağlılık ve teslimiyet demek olduğu meselesidir. Bu olgu, aynı zamanda kıssanın arasında da kendini göstermekte ve İsa'nın (selâm üzerine olsun) İsrailoğulları'na söylediği şu sözünde yer almaktadır: "Benden önceki Tevrat'ı doğrulayıcı ve size yasaklananların bazılarını helâl kılmak üzere..." Bu sözde Risaletin yapısına dikkat çekilmektedir. Gerçekten Peygamberlik; bir yol belirleme, bir düzeni yürürlüğe koyma; helâl ve haramı açıklama için gönderilir ki, müminler bu peygamberliğe bağlansın ve ona teslim olsun... Sonra Havarilerin ifadesiyle teslimiyet ve bağlılık, anlamını buluyor: "İsa, onlardaki küfrü far kedince, `Allah'a davet yolunda kim bana yardımcıdır?' dedi. Havariler: `Allah'ın yardımcıları bizleriz. Allah'a iman ettik, bizim müslüman olduğumuza tanık ol' dediler. `Rabbimiz; indirdiğine iman ettik, Peygambere bağlandık, bizi tanık olanlarla beraber yaz."-(Al-i İmran suresi; 52)

Surenin akışı içerisinde önemli yer tutan konulardan biri de müminlerin Rabblerine karşı tutumlarının tasviridir. Bu kıssalar, insanlar arasından seçilmiş ve hepsini birbirinin soyundan kıldığı bu seçkin grubun hayatından, güzel örnekler ortaya koymaktadır. İmran'ın karısının, Rabbi ile konuşmasında, kızı ile ilgili niyazında... Meryem'in, Zekeriyya ile konuşmasında... Zekeriyya'nın duasında, Rabbine yalvarışında... Havarilerin Peygamberlerinin çağrısı karşısında verdikleri cevap ile Rabblerine dua edişlerinde ve benzeri olaylarda bu parlak tablolar somutlaşmaktadır.

Nihayet, kıssalar sona erip hemen ardından ifade edilen gerçekleri açıklamada kıssaların olaylarına dayanılarak hakikatler kapsamlı ve özet olarak belirtiliyor.

İsa'nın (selâm üzerine olsun) gerçek kimliği, yaratıkların yapısı, ilahî irade, tertemiz vahdaniyet, ehli kitabın vahdaniyete çağrılışı, bu meselede onların lânetlenmeye çağırılması konularına değiniliyor. Konu, peygamberin tüm ehli kitabı aydınlatması için, bu gerçeğin aslını derli toplu ve kapsamlı açıklama ile sona eriyor. Peygamber bu açıklamayı, söz konusu tartışmaya katılan veya katılmayan, o nesilden olan yahut ondan sonra kıyamete kadar gelecek olan tüm ehli kitaba yöneltmiş bulunmaktadır.

"De ki; `Ey kitap ehli, sizinle aramızda ortak olan şu söze geliniz: Sırf Allah'a kulluk edelim, hiçbir şeyi O'na ortak koşmayalım ve Allah'ı bırakıp birbirimizi ilâh edinmeyelim."-(Al-i İmran suresi; 72)

Bu açıklama ile tartışma sona eriyor. İslâm'ın insandan ne istediği, insanın hayatı için ne gibi ilkeler belirlediği ortaya çıkıyor. Dinin manası; İslâm'ın anlamı açıklık kazanıyor. Başkalarının din veya İslâm olarak takdîm ettiği her türlü karma ve bozulmuş anlayışlar reddediliyor. Bu, geçen konunun nihaî hedefi olduğu gibi surenin de temel hedefidir. Kur'an kıssaları bu nihai hedefi; etkili, engin ve anlamlı o güzel hikâye üslûbu ile anlatıyor ve izah ediyor. Bu aynı zamanda Kur'an kıssalarının görevi ve pek çok surede özel bir metoda bağlı olarak Kur'an'ın üslûbunu ve sunuş yöntemini sağlamlaştırmak noktasındaki yapısının gereğidir.

İsa kıssası hem burada hem de Meryem suresinde arz edilmiştir. Buradaki ve oradaki ayet metinlerini karşılaştırdığımızda, burada birtakım farklı bilgiler ortaya çıkmasına rağmen bazı hususların da özetlenmiş olduğunu görürüz. Meryem suresinde İsa'nın doğuşuna detaylarına kadar yer verilmişkèn Meryem'in doğuşu halkasına hiç yer verilmemiştir. Burada ise İsa'nın peygamberliği ve Havariler detaylı yer alırken doğuşu özet halinde geçmiştir.

Burada ayrıca,hikayeden sonraki açıklama daha uzundur. Çünkü açıklamalar daha kapsamlı bir mesele etrafında tartışmalarla ilgili olarak yapılmıştır. Bu mesele Tevhid, Din, Vahiy ve Risalet meselesidir. Bunlar, Meryem suresinde yeralmaz. Bu açıklama da kıssaların sunuluşu ile ilgili Kur'an üslûbunun yapısını belirlemektedir. Yani burada kıssa, içinde yer aldığı surenin atmosferine ve ondaki fonksiyonuna göre farklılık arz edebilmektedir. Şimdi ayet-i kerimeleri detaylı. olarak ele almaya geçelim.

Bu kıssalar Allah'ın insanların yaratılışından beri tek olan Risalet görevini ve tek olan dinin mesajını taşımaları için tercih edip seçtiği kullarını açıklamakla işe başlıyor.',Asırlar ve nesiller boyunca birbirine bağlı değişik merhalelerde iman kervanına öncülük yapacak olan kullarını açıklamakla meseleye giriyor. Bu öncülerin birbirlerinin neslinden geldiklerini belirtiyor. Elbette ki bu neslin, soy bağına bağlı,olması zorunlu değildir. Buna rağmen bu neslin soyları Adem ve Nuh peygamberde birleşmektedir. Bu neslin bağı her şeyden önce Allah'ın tercilı edip seçmesine bağlıdır. Buradaki soy bağı aziz olan iman kervanında sürekli olarak muhafaza edilen inanç birliğidir.


Kuran-i Kerim Tefsiri

O

O

33- Allah Adem'i, Nuh'u, İbrahim ailesini ve İmran ailesini seçerek alemlere üstün kıldı.

34- Bunlar birbirinden türemiş tek bir kuşaktır. Hiç şüphesiz Allah işiten ve bilendir.

Ayetlerde Adem ve Nuh birer kişi olarak anılırken, İbrahim ve İmran; ailesi diye iki aile olarak ifade edilmiştir. Bu, Adem'in de Nuh'un da tek başlarına bu ilâhı seçmeye mazhar olduklarına işaret etmektedir. İbrahim ve İmran ise, hem kendi hem de aileleri ile birlikte bu nimete mazhar olmuşlardı. Bakara sûresinde belirtilip kurala bağlı olarak İbrahim'in evindeki peygamberli#'ve bereket veraseti kan bağına dayalı bir veraset değildi. Bu ancak, inanç verasetiydi. Ve İbrahim'in -"Rabbi O'nu bir dizi sözlerle denemişti".

"Hani Rabbi İbrahim'i birtakım emirler ile denemiş O da onları yerine getirmişti. Bunun üzerine Allah; `Seni insanlara önder yapacağım' demişti. İbrahim; `Soyumdan da' deyince, Allah; `Zalimler bu taahhüdümün kapsamına asla giremezler' buyurdu" (Bakara suresi; 124)

Birtakım rivayetler İmran'ın İbrahim'in ailesinden olduğunu belirtmektedir. O haldè İmran ailesinin burada özellikle söz konusu edilmesi özel bir durumdan kaynaklanmış olabilir. Bu özel husus da Meryem ve İsa (selâm üzerlerine olsun) kıssasının sunulmuş olmasıdır. Aynı şekilde bu ayetlerde İbrahim ailesinden, ne Musa'nın ne de Yakub'un -ki Yakub İsrailoğullarındandır- İmran ailesinin anıldığı gibi anılmaması hususunu düşündüğümüzde ayetlerin burada Meryem oğlu İsa ve İbrahim -gelecek konuda ondan söz edeceğiz- ile ilgili tartışmaları ele aldığım, burada Musa'yı ya da Yakub'u söz konusu etmenin yeri olmadığını anlıyoruz.

HZ. MERYEM'İN DOĞUŞU

Peygamber seçilen kulların bildirilmesi ile yapılan girişten sonra ayetler doğrudan İmran ailesi ve Meryem'in doğumuna geçmektedir.


Kuran-i Kerim Tefsiri

O

O

35- Hani,İmran'ın karısı `Rabbim, karnımdaki çocuğu, her türlü endişeden arınmış olarak sırf sana adadım, O'nu benden yana kabul buyur. Hiç ,kuşkusuz sen işiten ve bilensin' dedi.

36- Fakat onu doğurunca Allah ne doğurduğunu gayet iyi bildiği halde şöyle dedi: `Rabbim, doğurduğum kız çocuğudur, oysa erkek kız gibi değildir. Ona Meryem adını taktım. O'nu ve soyunu lânetlenmiş şeytandan senin himayene havale ederim.

37 -Bunun üzerine Rabbi onu güzelce kabul etti. Onu güzel bir bitki gibi yetiştirdi, bakımıyla Zekeriyya'yı görevlendirdi. Zekeriyya ne zaman o mabede girse çocuğun yanında yiyecek bulur ve `Ey Meryem bu sana nereden geldi' diye sorardı. Meryem de: Allah tarafından geldi, hiç kuşkusuz Allah dilediğine hesapsız rızık verir' derdi.

Adak kıssası, Meryem'in annesi olan İmran'ın karısının kalbindekini deşifre etmekte, gönlünü bayındır hale getiren iman ve sahip olduğu en değerli varlığıyla Rabbine yönelişini açığa çıkarmaktadır. Bu en değerli varlık karnında taşıdığı yavrusudur. İmran'ın karısı her çeşit bağ, her çeşit ortak koşma ve yüce Allah dışında hak sahibi olabilecek herkesten bağımsız bir samimiyet ve özgürce davranışla ifade edişi gerçekten anlamlıdır. Gerçek bağımsızlık ancak, bütünü ile Allah'a teslim olmak ve her kişi, varlık ve değere kulluk etmekten kurtulmakla elde edilebilir. Bu durumda insan tek Allah'a kulluk eder. Gerçek özgürlük budur işte... Bundan ötesi özgürlük gibi görünse de kölelikten başka bir anlam ifade etmez. Burada, Tevhid özgürlüğünün en ideal biçimi ortaya çıkmaktadır. İnsan kendi içinde, yaşama biçiminde, bu hayatta egemen bulunan konular, değer yargıları, kanunlar ve yasalarda Allah'tan başka birine herhangi bir şekilde boyun eğdiği sürece asla özgür olamaz. İnsanın hayatında; Allah'tan başkalarından alınma yasalar, değer sistemleri ve ölçüler yok edilmedikçe insan özgür olamaz. İslâm, Tevhid esasıyla insanın dünyasına özgürlüğün de biricik şeklini getirmiş oluyordu.

İmran'ın karısı, Rabbine adağını -ki bu onun ciğerparesiydi- kabul buyurması için tüm samimiyeti ile ifade edilen bu duası, tertemiz olarak Allah'a teslim oluşun, bütünü ile O'na yönelişin, O'nun onayını ve rızasını elde etmek dışında her çeşit bağdan özgür oluşun ve kurtuluşun ifadesidir:

"Hani İmran'ın karısı `Rabbim, karnımdaki çocuğu, her türlü endişeden arınmış olarak sırf sana adadım, onu benden yana kabul buyur. Hiç kuşkusuz sen işiten ve bilensin' dedi."

Fakat O bir kız doğuruyor, erkek doğurmuyor:

"Fakat O'nu doğurunca Allah ne doğurduğunu gayet iyi bildiği halde şöyle dedi; `Rabbim, doğurduğum kız çocuğudur, oysa erkek, kız gibi değildir. O'na Meryem adını taktım. O'nu ve soyunu lânetlenmiş şeytandan senin himayene havale ederim."

Halbuki O, bir erkek çocuk bekliyordu. O gün tapınaklara erkek çocukların adanması dışında başka bir adama şekli yoktu. Adanan çocuklar Havralara hizmet ediyor, kendilerini ibadete ve Allah'a veriyorlardı. Fakat O kendi çocuğunun kız olduğunu görüyordu. Üzgün bir nağme ile Rabbine yöneldi: "Rabbim O'nu kız olarak doğurdum. Halbuki Allah O'nun ne doğurduğunu daha iyi biliyordu: '

Fakat yine o, gördüğünü Rabbine arz ediyordu. Bununla sanki adağını yerine getirecek erkek bir çocuğu olmadığından Allah'tan özür dilemek istiyordu.

Halbuki erkek, kadın gibi değildir. Bu alanda kadın erkeğin görevini yerine getiremezdi. "Rabbim ben O'na Meryem adını verdim."

Bu söz bu şekliyle yakın bir yakarışın ifadesidir. Rabbi ile başbaşa olduğunun bilincinde olan, içini O'na dökmeye, ilerde yapmak istediklerini O'na açmaya ve sahip olduklarını doğrudan bir nezaket ile takdim etmeye çalışan bireyin niyazıdır. Allah tarafından seçilen kullar Rabblerine karşı bu hal üzere olurlar. Doğrudan sevgi ve yakınlık hali... Basit ifadeleri olmayan, zorlanarak söylenen cümlelerden de uzak, tabiî ifadelerle yakarma halini, kendine yakın, sevimli, duyan ve cevap veren biriyle konuştuğunun bilincinde olan kişinin niyazını simgelemektedir bu... "O'nu ve soyunu lânetlenmiş şeytandan senin himayene havale ederim."

Bu son sözü hediyesini Rabbine sunduktan sonra söylüyor: O'nun koruması ve himayesine havale ediyor. O'nu ve soyunu taşlanmış şeytandan Allah'a sığındırıyor. Bu da samimi,gönülden gelen bir sözdür, samimi, gönülden gelen bir arzudur. Kızının Allah tarafından,kovulmuş şeytanın kötülüklerinden korunmasından daha güzel bir hal düşünemiyor.

Rabbi O'nu güzel bir kabul ile karşıladı. Veya O'nu güzel bir şekilde yetiştirdi.

Annenin kalbini şenlendiren bu samimiyetin ve adaktaki mükemmel teslimiyetin mükafatı olarak... O'nu da ruhun üfürülüşünü ve Allah'ın sözünü taşıyabilecek ve insanın normal doğumuna aykırı biçimde İsa'yı doğurabilecek bir nitelikte geliştirmiş olarak...

"Zekeriyya O'nu, himayesine aldı"

Yani Meryem'in ihtiyaçlarım karşılamayı ve O'nu korumayı Zekeriyya üstlendi. Zekeriyya yahudi havrasının başkanıydı. Havranın hizmeti kendilerine geçmiş bulunan Harun'un (selâm üzerine olsun) soyundandır. Meryem bolluk ve bereket içinde yetişti. Allah lütuf ve kereminden bereket olarak O'na rızkını veriyordu:

"Bunun üzerine Rabbi O'nu güzelce kabul etti, onu güzel bir bitki gibi yetiştirdi; bakımı ile Zekeriyya'yı görevlendirdi. Zekeriyya ne zaman o mabede girse çocuğun yanında yiyecek bulur ve `Ey Meryem, bu sana nereden geldi?' diye sorardı. Meryem de `Allah tarafından geldi. Hiç kuşkusuz Allah dilediğine hesapsız rızık verir' derdi."

Biz bu rızkın nitelikleri hakkında pek çok rivayetin ayrıntılarına girmeyeceğiz. O'nun mübarek olduğunu, etrafında bolluğun yayılıp taştığını ve rızık olarak adlandırılan her nesnenin bollaştığını bilmemiz yeterli olacaktır. Öyle ki O'nun geçimini üstlenen kişi -bir peygamber olmasına rağmen- bu rızık bolluğuna hayret etmekte ve O'na bunların hepsi nasıl ve nereden geliyor diye sormaktadır. O ise müminin samimiyeti ve alçak gönüllülüğü ile Allah'ın nimeti ve bereketini dile getiriyor ve her işin dizginini O'na havale ediyor. "Ve O Allah katındadır. Hiç kuşkusuz Allah dilediğine hesapsız rızık verir!"

Bu, müminin Rabbi ile durumunu belirten bir sözdür. Kendisi ile Allah arasındaki sırrı korumayı, bu sırdan söz ederken alçak gönüllü olmayı dile getiriyor. Onunla övünüp başkasına üstünlük taslamayı değil...

Allah'ın elçisi Zekeriyya'nın bile hayret etmesine neden olan bu alışılmamış olayı dile getirmekle ondan sonra gelecek olan Yahya'nın ve İsa'nın doğuşunda görülen akıl almaz olaylara bir giriş yapılmıştır.

ALLAH'IN KUDRETİ

Bu esnada hiç çocuğu olmayan Zekeriyya'nın iç dünyası harekete geçiyor. İnsanın içindeki güçlü fıtri çocuk arzusu varlığını devam ettirme, ardında birilerini bırakma arzusu... Kendilerini ibadete ve basit bir hayata adayan, kendilerini kulluğa ve Havra'ya hizmete bağışlayan gönüllerde bile tamamıyla yok edilemeyen istek... Bu, insanların hayatlarım sürdürmeleri ve onu daha ileriye götürmelerinde yüce bir hikmetten dolayı Allah'ın insanları ona göre yarattığı fıtratın yapısından gelen bir istektir.


Kuran-i Kerim Tefsiri

O

O

38- Orada Zekeriyya, Rabbine dua etti; `Ey Rabbim, bana kendi tarafından temiz bir soy bağışla, hiç kuşkusuz sen şu duayı işitensin' dedi.

39- Bunun üzerine Zekeriyya, mabette namaz kılarken melekler ona şöyle seslendiler; Allah sana Yahya'yı müjdeliyor. O, Allah'ın dolaysız kelimesini doğrulayan, efendi, iffetli ve salihlerden bir peygamberdir.'

40- Zekeriyya `Ya Rabbi, kendim iyice yaşlanmış ve karım çocuktan kesilmişken nasıl oğlum olabilir?' dedi. O da `Böyledir, Allah dilediğini yapar' dedi.

41- Zekeriyya `Rabbim, bana bunun belirtisini göster' dedi. Allah ona şöyle buyurdu; `Senin belirtin üç gün boyunca, işaretleşme dışında insanlarla konuşmamandır. Rabbinin adını çokça an ve sabah akşam O'nu noksanlıktan tenzih et :

Aynı şekilde... Kendimizi normal olmayan bir olay karşısında buluyoruz. Bu olay, Allah'ın sınırsız iradesinin görünümlerinden birini taşımakla, bu iradenin insanların alışageldiği sınırlamalara bağımlı olmadığını görüyoruz. İnsanoğlu asla değişmez bir yasa sandığı ve bu nedenle bu yasanın sınırlarını taşan olayları kuşku ile karşıladığı ve bu türden bir olayla realite olarak karşılaşıp yalanlayamaz duruma düştüğünde de onun etrafını uydurmalar ve efsanelerle örmeye yönelir.

İşte yaşı geçmiş bir ihtiyar olan Zekeriyya ve gençliğinde çocuğu olmamış kısır karısı... Allah'ın bol rızık verdiği ve saliha bir kız olan Meryem'i gördüğünde, nesil sahibi olma konusunda kalbinde fıtri bir arzu coşar, Rabbine yönelerek niyaza geçer ve kendisine temiz bir nesil bağışlanmasını diler:

"Orada Zekeriyya, Rabbine dua etti; `Ey Rabbim bana kendi tarafından temiz bir soy bağışta, hiç kuşkusuz sen şu duayı işitensin' dedi."

Bu samimi, sıcak ve gönülden gelen duanın sonucu ne oldu? Hiçbir yasayla ifade edilemeyen ve insanların alışageldiklerinin tersine bir durum ile karşı karşıya kalındı. Çünkü bu dileği yerine getiren kudret yüce `Allah'ın kudretidir:

"Bunun üzerine Zekeriyya, mabette namaz kılarken melekler O'na şöyle seslendiler; Allah sana Yahya'yı müjdeliyor. O, Allah'ın dolaysız kelimesini doğrulayan efendi, iffetli ve salihlerden bir peygamberdir."

Arı-duru bir gönülden kopup gelen çağrıya müsbet cevap verilmişti. Çünkü O umudunu, duaları işitene ve dilediği zaman istekleri karşılayana bağlamıştı. Melekler Zekeriyya'ya erkek bir çocuk müjdelediler. Doğmadan önce adı biliniyordu. "YAHYA". Karakteri de biliniyordu, iyi, efendi, namuslu, şehevi duygularını frenleyebilen, duygusal arzularının tepkilerini dizginleyebilen, Allah'tan kendisine gelen her sözü doğrulayan bir mümin (Bazı tefsirler Allah'tan olan sözü doğrulamaktan amacın Hz. İsa (selâm üzerine olsun) olduğunu belirtmiştir. Burada bu anlayışı zorunlu kılan bir neden yoktur.) ve iyi insanların kafilesine katılan bir peygamber...

Dua kabul edildi. İnsanların bir kanun olduğunu sandıkları alışagelen şeyler, yüce Allah'ın iradesinin gerçekleştirdiği bu olayı algılayamaz. Aslında insanın kanun olarak sandığı ve gördüğü her yasa -sınırsız ve nihai değil- göreli bir olgudan öteye geçemez. İnsan, bu sınırlı ömrü, sınırlı bilgisi ve bütünüyle sınırlı aklıyla nihai bir kanunu bütünüyle algılayamaz ve bu noktada mutlak bir gerçeğe varamaz. İnsana, Cenabı Allah'a karşı edebini takınması yakışır. Tabiatının sınırları ile sahasının çerçevesini taşmaması yaraşır ona. Böylece, kılavuzsuz olarak çöllerde bilinçsizce yol tepmekten kurtulur. Olabilecek ve olamayacaklardan söz ederken bizzat deneyimlerinden kendisinin belirlediği kurallardan ve bilgilerinden hareketle Allah'ın bağımsız olan dilemesini dar kalıplara sokmaya çalışmaktan kurtulur.

Duanın kabul edilişi bizzat Zekeriyya'ya da bir sürpriz olmuştur. Çünkü Zekeriyya da nihayet insanlardan biriydi. İnsanların alışageldiği olaylara oranla olağanüstü bir niteliğe sahip bulunan bu,olayın, nasıl meydana geldiğini öğrenmeye meraklanmıştı.

"Zekeriyya `Rabbim, kendimi iyice yaşlanmış ve karım çocuktan kesilmişken nasıl oğlum olabilir?' dedi. O da; `Böyledir Allah dilediğini yapar' dedi."

Ve hemen cevap yetişiyor. Cevap sade ve kolaydır.. İşi ehline havale ediyor. Anlaşılmasında hiçbir zorluk, oluşunda hiçbir ilginçlik bulunmayan gerçek mahiyetine gönderiyor.

"Böyledir Allah dilediğini yapar."

Aynı şekilde... İş, Allah'ın dilemesine ve sürekli olarak bu şekilde meydana gelen Allah'ın iradesine havale edildiğinde onun alışılagelen tekrar edilen ve normal olan bir iş olduğu kavranabilmektedir. Fakat insanlar olay konumunda değerlendirmiyor, Allah'ın yaratıcılığı üzerinde düşünmüyor ve gerçeği gözlerinin önüne getirmiyorlar. Böylece kolaylıkla ve bağımsızlıkla Allah dilediğini yapar. Öyleyse kendisi yaşlandığı ve karısı kısır olduğu halde Allah'ın Zekeriyya'ya bir erkek çocuk bağışlamasında anlaşılmayacak ne olabilir? Yaşın ve kısırlığın; ancak, insanların kendilerinin kural olarak tesbit ettiği ve onlardan kanunlar çıkarttıkları zaman bir değeri olabilir. Allah için ise böyle kıyaslama yoktur. O'nun için ne alışılagelen ne de ilginç bir olaydan söz edilebilir. O'na göre her nesnenin kaynağı dilemesinin ona yönelmiş olmasıdır. Onun dilemesi ise her çeşit bağdan tamamen bağımsızdır. Fakat Zekeriyya beşeri araştırmaların suya indirilmesine duyduğu aşırı üzüntüden ve müjdenin kendisinde şok etkisi yapmasından ötürü Rabbine yönelmekte kendisine huzur bahşedecek bir işaret vermesini istemektedir.

"Rabbim bana bir işaret ver dedi."

Burada Allah O'nu gerçek huzura yöneltiyor... Kendisini içinde bulunduğu alışılagelen olayların etkisinden kurtarıyor. Artık onun işareti üç gün boyunca insanlarla konuşmaması, Rabbine yöneldiğinde ise zikir ve tesbihlerle onu yâd edip dilini depretmesidir.

"Zekeriyya `Rabbim, bana bunun belirtisini göster' dedi. Allah ona şöyle buyurdu; `Senin belirtin üç gün boyunca, işaretleşme dışında insanlarla konuşmamandır. Rabbinin adını çokca an ve sabah akşam O'nu noksanlıklardan tenzih et."

Burada açıklama kesiliyor... Fakat biz bunun pratik olarak gerçekleştiğini biliyoruz. Şimdi artık Zekeriyya bizzat kendisinde yani kendisinin hayatında, başkasının hayatında alışılmamış şeyleri yaşıyor. Bu dil onun eski dilidir. Fakat o bunu insanlarla konuşmaktan alıkoyuyor ve Rabbine yakarmak için serbest bırakıyor. Peki bu olaya egemen olan yasa hangisidir? Bu, yüce Allah'ın iradesinin sınırsız ve bağımsız yasasıdır. Onsuz bu ilginç olayı açıklama imkansızdır. Aynı şekilde ihtiyarladıktan sonra ve karısının kısırlığına rağmen O'na Yahya'yı bağışlaması da bu yasa olmadan açıklanamaz.

HZ. İSA'NIN DOĞUŞU

Sözün akışı içinde ele alınan bu olağanüstü olay sanki her çeşit efsane ve kuşkulandırmaların kaynağı olan İsa olayına bir giriştir. Aslında bu olay, bağımsız ilahi iradenin zincirleme olayları içinde ancak bir halkayı oluşturmaktadır. Burada Mesih kıssasına giriliyor. Meryem'in kötülüklerden arınma, dua ve ibadet ile bu yüce üflenen nefesi kabul edebilecek seviyeye gelmeden önceki hazırlığına kıssada yer veriliyor.


Kuran-i Kerim Tefsiri

O

O

42- Hani melekler şöyle demişti; `Ey Meryem, Allah seni seçti, arındırdı ve dünyanın kadınlarına üstün kıldı :

43- Ey Meryem Rabbinin huzurunda saygı ile dur. Secdeye kapan ve rükua varanlarla birlikte sen de rükua var.

Bu öyle bir seçmedir ki, bunu, seçme sözcüğü ifade edemez. Tamamen intihab etmedi. Yaratılışın başında "Adem" bu doğrudan üfürmeyi aldığı gibi Allah Meryem'i de bu doğrudan üfürmeyi alması için seçmiş bulunmaktadır. O'nun vasıtasıyla ve O'nun yoluyla insanlara göstereceği bu olağanüstü olay nasıl bir olaydı. Bu insanlık tarihinde eşine rastlanmayan bir seçilmeydi. Onun büyük bir olay olduğu tartışma götürmezdi.

Fakat Meryem o ana kadar bu büyük olaydan habersizdi. Burada işaret edilen arınma, yüklü bir işarettir. Çünkü burada Meryem'in temizliğinin belirtilmesi İsa'nın (selâm üzerine olsun) doğuşu etrafında meydana getirilen şüphelerden dolayı tertemiz olan Meryem'e iftiralar yakıştırmaktan çekinmeyen yahudileri yadsımaktadır.

Bu iftiralarında, söz konusu doğumun yaşadığımız dünyada bir benzeri olmadığı kuşkusuna dayanıyorlar ve bu doğumun perde arkasında bilmedikleri gizemli bir ilişkinin olmadığını sanıyorlardı. Allah kahretsin onları...

Burada İslâm'ın büyüklüğü ortaya çıkıyor. Asıl kaynağı kesin olarak belli oluyor. İşte Muhammed (salât ve selâm üzerine olsun) İslâm peygamberi ehli kitaptan -ki hıristiyanlar da onlardan bir kesimdi- onca yalanlamalara, tartışmalara, kuşkulandırmalara ve antlaşmalarla karşılaşmalarına rağmen... İşte İslâm peygamberi Rabbinden aldığı bilgilerle Meryem'in büyüklüğü gerçeğinden ve O'nun bütün dünya kadınlarından daha üstün olduğunu öyle genel olarak söz ediyor ki onu gerçekten zirveye çıkarıyor. O bunları dile getirirken Meryem'le övünen ve O'nun ululuğundan hareketle Muhammed'e ve yeni dine iman etmemek için kendilerine bir kulp bulmaya çalışan bir toplulukla tartışmaktadır. Bu ne doğruluk. Bu ne ululuk. Bu dinin kaynağını ve O'nun önderi bulunan güvenilir kişinin doğruluğunu gösteren şahane bir delildir bu...

O, Rabbinden Meryem ve İsa (selâm üzerine olsun) ile ilgili "Gerçeği" alıyor. Bu gerçeği açıkça dile getiriyor. Hem de bu ortamda. Eğer Allah tarafından görevlendirilen gerçek bir elçi olmasaydı bu ortamda söz konusu gerçeği asla açıklamazdı!

"Ey Meryem, Rabbinin huzurunda saygı ile dur, secdeye kapan ve rukuya varanlar ile birlikte sen de rükûa var."

Bağlılık ve ibadet, boyun eğmek ve rükû etmek... Tehlikeli ve büyük olaya giriş için sürekli olarak Allah'a bağlı bir yaşam...

Kıssanın bu bölümünde, büyük olaya geçmeden önce kıssaların veriliş hikmetinden bir meseleye parmak basılıyor. Bu mesele Peygambere (salât ve selâm üzerine olsun) görmediği gayb haberlerini getiren valıyin ispati meselesidir.


Kuran-i Kerim Tefsiri

O

O

44- Bunlar sana vahiy yolu ile bildirdiğimiz gayb alemine ilişkin haberlerdir. Onlardan hangisi Meryem'in sorumluluğunu üstlenecek diye kalemleri ile kur`a çekerlerken sen yanlarında değildin, bu konuda çekişirken de orada değildin.

Bu âyet, annesi onu bir kız çocuğu olarak Havra'ya getirdiğinde, Rabbine verdiği sözü ve adağı teslim ettiğinde Havra'nın hizmetlilerinin Meryem'in ihtiyaçlarını üstlenmede yarıştıklarına işaret etmektedir. Ayetin metni elde bulunan Eski Ahit (Tevrat) ve Yeni Ahit (İncil) de kaydedilmeyen bir olaya değinmektedir. Yalnız bu olayın Hahamlar ve Rahipler tarafından havra hizmetlerinin kalemlerinin atılması olayı bilinen bir mesele olması gerekmektedir. Meryem'in kimin payına düştüğünü öğrenmek için atılan kalemlerin... Kur'an ayetleri olayın detaylarına inmez. Bazen bunun, muhatap alınan kimselerce bilindiğinden böylece yapar. Ya da bu detayların gelecek nesillere vermek istediği mesajın gerçek temeline fazla bir katkısı olmadığından onları öz olarak verir. Fakat biz Havra hizmetlilerinin Meryem'in kimin payına düştüğünü anlamak amacıyla özel bir yöntem kullanmada kalemleri atma yoluyla anlaştıklarını anlayabiliriz. Nitekim biz de bu tür olaylarda kura yöntemini kullanıyoruz. Bir takım rivayetler onların kalemlerini Ürdün nehrine attıklarını hepsinin kalemlerinin akıntıya kapıldığını yalnız Zekeriyya'nın kaleminin atıldığı yerde kaldığını ve bu durumun aralarında işaret olarak kabul edildiğinden Meryem'i O'na teslim ettiklerini kaydetmektedirler.

Bunların hepsi Resulullah'ın (salât ve selâm üzerine olsun) görmediği, ilmini elde etme imkânına ulaşmadığı gayp konularındandı. Hatta bunlar çoğu zaman Havra'nın deşifré`edilmeyen ve açıklanması doğru olmayan sırlarından sayılırdı. Kur'an bu sırları -o zamanki ehl-i kitabın ileri gelenlerine karşı- bir delil olarak kullandı. O'nu doğru sözlü peygamberine Allah'tan vahiy geldiğine bir işaret olarak gösterdi. Ehl-i Kitabın bu delili red ettiğine dair hiçbir kayda rastlanmamıştır. Eğer bu mesele tartışma konusu olsaydı peygamberle tartışırlardı. Zira kendileri tartışmaya gelmişlerdi!

BİR MUCİZE

Şimdi İsa'nın doğuşuna geliyoruz. İnsanlara göre gerçekten büyük bir hayretengiz, Allah'ın mutlak iradesine göre ise normal bir iş olan meseleye...


Kuran-i Kerim Tefsiri

O

O

45- Hani Melekler dediler ki; `Ey Meryem, Allah seni dolaysız Kelime'si İle müjdeliyor. Onun adı Meryemoğlu İsa Mesih'tir. O dünyada da ahirette de yüce, şanlıdır ve Allah'ın yakınlarındandır.

46- O daha beşikteyken ve yetişkinlik çağında insanlarla konuşacaktır ve salih kullarındandır.

47- Meryem `Ey Rabbim, bana hiçbir insan dokunmamışken nasıl olur da çocuğum olabilir?' dedi. De ki: `İşte böyledir, Allah dilediğini yaratır. O bir şeyin olmasına karar verince ona sadece "ol " der o da hemen oluverir.'

48- Allah O'na K itab'ı, Hikmet'i, Tevrat'ı ve İncil'i öğretecek.

49- O'nu, İsrailoğullarına şöyle diyecek olan bir peygamber olarak gönderecek; `Ben size Rabbinizden mucize ile geldim. Ben sizin önünüzde çamurdan kuş biçiminde bir cisim yapar, sonra ona bir nefes üflerim de Allah'ın izni ile kuş oluverir; Doğuştan körler ile alacalık (ebras) hastalarını iyileştiririm; Allah'ın izni ile ölüleri diriltirim; evlerinizde hangi yiyeceklerinizi yediğinizi ve hangilerini sonraya bıraktığınızı haber veririm. Eğer mümin iseniz, bu sizin için ibret alacağınız kesin bir delildir.

50- Benden daha önce inen Tevrat'ı onaylayıcı olarak size haram kılınmış olan bazı şeyleri helâl ilan etmek üzere Rabbiniz tarafından kesin bir kanıtla size geldim. Allah'tan korkunuz ve bana itaat ediniz.

51- Allah benim de sizin de Rabbimizdir, O'na kulluk ediniz, doğru yol işte budur.

Bu sırada Meryem, arınması duası ve ibadetiyle bu üstün fazilete ve bu olayı taşıyabilecek ehliyete sahip bulunuyordu. İşte şimdi O, -ilk defa- Melekler aracılığıyla bu önemli olaydan haberdar ediliyor:

"Hani melekler dediler ki; "Ey Meryem, Allah seni dolaysız kelimesi ile müjdeliyor. Onun adı Meryemoğlu İsa Mesih'tir. O dünyada da ahirette de yüce şanlıdır ve Allah'ın yakınlarındandır. O daha beşikteyken ve yetişkinlik çağında insanlarla konuşacaktır ve salih kullardandır."

Bu, gerçekten büyük bir müjde ve olayı bütünü ile ortaya koyan bir açıklamadır. Adı Meryem oğlu İsa Mesih olan Allâh'tan bir sözün müjdesidir. Mesih metindeki bir sözü konumundadır ve gerçekten de sözdür. Peki bu ifadenin sırrı nedir?

Bu ve benzeri olaylar, gerçek bir biçimde nitelikleri kavranamayacak olan gayb olaylarındandır. Belki de bunlar Cenabı Allah'ın şu sözünde kastettiği işlerdir:

"Sana bu kitabı indiren O'dur. Bu kitabın bir kısım ayetleri kesin anlamlı (muhkem)'dir, bunlar O'nun özünü oluştururlar. Diğer bir kısmı da birden çok anlamlı (müteşabih)dir. Kalplerinde eğrilik olanlar fitne çıkarmak ve keyfî yorumlar yapmak amacı ile bu kitabın birden çok anlamlı ayetlerinin ardına düşerler. Oysa onl arın yorumunu sadece Allah bilir. Köklü bilgiye sahip olanlar ise `Bu kitaba inandık, o bütünü ile Allah katından gelmiştir' derler. Bunu ancak aklı başında olanlar düşünebilirler."

Yalnız biz bu gerçeğin özelliğini gönlümüzü Allah'a, O'nun sanatına, kudretine ve özgür olan dilemesine bağlayacak bir anlayışla kavramak istediğimizde iş gerçekten kolaylaşır.

Allah, Adem'i topraktan yaratmakla beşerin hayatını başlatmayı diledi: Çünkü insan bu Allah'tan başkasının bilmeyeceği gizli olgunun yapısında ileri-geri en ufak bir fonksiyona sahip değildir. Bu gizli olgu ilk canlı yaratığa giydirilen hayat sırrıdır. Ya da eğer onun yaratılışı doğrudan ölü topraktan meydana getirilmişse, Adem'e giydirilen hayat sırrıdır! Allah'ın yanında bu da diğeri gibidir. Varlıkta ve tabiatında biri diğerinden daha ilerde değildir... (Biz burada tartışma gereği olarak böyle diyoruz. Yaratılış ve tekamül teorisini tartışmıyoruz. Zaten bu teori bilimsel temellerini yitirmek üzeredir. O artık sırf bir teoriden ibarettir.)

Peki bu hayat nereden geldi? Nasıl geldi? Hayatın topraktan ve yeryüzündeki diğer ölü maddelerden ayrı bir varlık olduğu kesindir. Bu bambaşka bir gerçektir. Ne toprakta ne de ölü maddelerde asla bulunmayan etkileri ve görünümleri doğuran bir sırdır o.

Peki. bu sır nereden geldi? Bilemediğimiz varlık hakkında uluorta konuşmak ya da O'nun varlığını inkar etmeye kalkışmak yeterli olmayacaktır! Nitekim materyalistler, bu noktada, değil bilgin bir kimsenin, aklı başında normal bir insanın bile değer vermeyeceği basit demagojilere dayanmaktadır!

Biz bilmiyoruz! Biz insanlar olarak hayatın kaynağını tanımak istedik yahut ellerimizle onu ölülerden çıkarmaya çalıştık. Bizim bu çalışmalarımızın tamamı gerçekten boşa gitmiş bulunmaktadır!

Biz bilmiyoruz! Yalnız insanoğluna hayatı bağışlayan Allah biliyor. Ve O bize diyor ki: Hayat benim ruhumdan bir nefhadır. İş ondan gelen bir tek söz ile tamamlanmıştır. "Ol" der, o da oluverir...

Peki bu nefha nedir? Nasıl ölü elementlere üfürülür de insanların anlayamadığı bir gizlilik ve incelikle onda bu sır meydana gelir?

O sır nedir? Nasıl bir varlıktır? İşte bu insan aklının üstesinden gelemeyeceği için anlamakla yükümlü olmadığı bir olgudur. Akla, onu kavrayacak güç bağışlanmamıştır. -Hayatın niteliği ve nefhanın yolunu öğrenmek Allah'ın yerine getirmesi için yarattığı insanın, görevi yeryüzünde hilafet görevine katkıda bulunmayacaktır. İnsan, ölü varlıklardan bir hayat yaratacak değildir... O zaman hayatın özelliğini, Allah'ın yarattığı ruhtan gelen nefhanın niteliğini, Adem ile nasıl ilişki kurduğunu veya çamurun ilk olarak canlanmaya başladığı hayatın birinci basamağını nasıl oluşturduğunu öğrenmenin ne fonksiyonu olabilir?

Yüce Allah Adem'i meleklere bile üstün kılan ve onu onurlandıran nesnenin ruhundan O'na üfürmesi olduğunu belirtmektedir. Öyleyse bunun kurtcuklara ve mikroplara bahşedilen soyut hayattan daha başka bir hayat olması gerekir! İşte bu olay bizi insanı yalnız başına ayrı bir tür olarak kabul etme görüşüne götürmektedir. Onu evrenin düzeni içinde diğer canlılarda bulunmayan özel bir konumda değerlendirmemize neden olmaktadır!

Her neyse burada konumuz bu değildir. İnsanın yaradılışı konusunda tartışma gereği olarak kaydettiğimiz bir takım açıklamaların okuyucunun gönlünde bazı şüphelere dönüşmemesi için bunları kısaca kaydetmeyi uygun gördük! Burada önemli olan Allah'ın bize hayatın sırrından haber vermesidir. Bu sırrın özelliğini ve ölülere nasıl üfürüldüğünü kavrayamasak da önemli değildir...

Cenabı Allah Adem'i doğrudan yaratma şekliyle halk ettikten sonra, insanın yaratılışı için belli bir yol belirlemeyi dilemiştir. Bu yol kadın ile erkeğin birleşmesidir. Yumurtanın sperm ile döllenmesidir. Yumurta ile spermanın döllenmesi böylece tamamlanır. Doğum da bu şekilde gerçekleşir. Yumurta ölü değil çanlıdır. Sperm dé aynı şekilde diridir ve hareketlidir.

Artık insanlar yaradılışın bu kurala göre meydana gelmesine alıştılar. Bu esnada yüce Allah insanoğullarından biri üzerinde daha önce seçtiği kurala aykırı bir uygulamak bulunmayı diledi. Onu, ilk yaratmaya tıpatıp uymasa da ona yakın ve benzer bir biçimde yaratmak istedi. Bu yaratılışta yalnız bir kadın unsuru vârdı. Burada başlangıçta hayatı meydana getiren nefhayı almakta ve kadında bir hayat meydana gelmiş olmaktadır!

Bu nefha sözün kendisi midir? Bu söz iradeyi yönlendiren bir söz müdür? Bu söz hem gerçek olabilen hem de iradeyi yönlendirmekten kinaye olabilen "ol" emri midir? Bu söz İsa mıdır? Yoksa İsa'nın kendisinden yaratıldığı nesne midir?

Bunların hepsi şüphelerin dışında hiç bir fayda sağlamayan konulardır. Bunlardan anlaşılması gereken şudur: Yüce Allah benzeri bulunmayan bir hayat yaratmàyı dilemiş, hayatı kendi ruhundan bir nefha ile fakat özgür iradesine uygun bir biçimde bu hayatı yaratmıştır. Biz bu hàyatın sonuçlarını kavrayabiliyor niteliğini bilmiyoruz. Aslında onu bilmememiz gerekir. Zira onu bilmemiz yeryüzünde Hilafet görevini yerine getirmede gücümüzü artırmıyor. Çünkü hayatı yaratma, halife olma görevinin kapsamına girmiyor.

İşte mesele bu kadar kolay anlaşılabilecek niteliktedir. Olayın meydana gelişi şüpheleri uyandırmaz!

İşte bu şekilde melekler Meryem'i Allah'tan adı Meryem oğlu İsa Mesih olan bir söz ile müjdelenmişlerdi. Bu müjde O'nun türünü, kapsadığı gibi, adını ve nisbetini de içeriyordu. Onun bu nisbetten kaynağının annesi olduğu ortaya çıkıyordu. Sonra bu müjde aynı zamanda O'nun niteliklerini ve Rabbinin katındaki değerini de içeriyordu. "Dünyada da Ahirette de şanı yücedir. Ve yakınlaştırılanlardandır." Doğuşu ile birlikte meydana gelen mucize bir olayada yer veriyordu: "Beşikte insanlarla konuşur", geleceğine de bir işarette bulunulmuştu: "Erginliğinde de..." Karakteristiğine ve katıldığı kervana da değinilmiştir. "Ve o iyi kimselerdendir."

İnsanların beşeri alışkanlıklarına bağımlı olan bakire, el değmemiş genç Meryem'e gelince; O, bu müjdeyi bir genç kızın karşılayacağı biçimde karşılamıştır. Rabbine yönelmiş, O'na niyazda bulunmuş, insanın aklını hayrete düşüren bu bilmecemsi olayı deşifre etmesini taleb etmiştir:

"Dedi ki: Rabbim! Hiç kimse bana dokunmamışken nasıl bir erkek çocuğum olabilir?"

Derhal kendisine cevap geliyor: İnsanların sebep-sonuçlarà bağlı kalışları, bilgilerinin kıtlığı ve sınırlı bakışları nedeniyle hesaba katmadıkları basit gerçeğe Meryem'in dikkatini çekiyor:

"Dedi ki: İşte böyle, Allah dilediğini yapar. Bir işe hükmettiğinde yalnız ona "ol" demesi yeter O da oluverir."

İş bu birinci plandaki gerçeğe havale edildiğinde şaşkınlık ortadan kalkıyor, hayret kayboluyor, gönül huzura kavuşuyor. İnsan kendi iç alemine yöneliyor ve hayret içinde soruyor. Bu kadar yakın olduğum fıtrî ve açık bir işe nasıl oldu da hayret ettim!

İşte bu şekilde Kur'an İslâm düşüncesinin bu büyük gerçeklere bakış açısını böylesine kolay yakın ve fıtrî yolla ortaya koyuyor. Aynı şekilde karmaşık felsefelerin kördüğüm haline getirdiği şüpheleri aydınlatıyor, onu sağlam biçimde hem kalbe hem de akla yerleştiriyor.

Sonra Melek, Allah'ın doğurması için eşsiz bir şekilde Meryem'i seçtiği hakkındaki müjdelerin ve İsrailoğulları arasında nasıl yaşayacağı ile ilgili bilgileri vermeyi sürdürüyor. Burada Meryem'e verilen müjde Mesih'in geleceği tarih ile kenet!eniyor. Bir anlatımda buluşuyor. Kur'an üslûbunda sanki iki olay aynı anda gerçekleşiyor.

"Ona Kitabı, Hikmeti, Tevrat'ı ve İncili öğretecek."

Burada Kitaptan amaç, yazı yazma olabileceği gibi Tevrat ve İncil de olabilir. İkinci şıkta Tevrat ve İncilin kitaptan sonra belirtilmesi, ek bir açıklama olur. Hikmet, psikolojik bir haldir. İnsan onunla herşeyi yerli yerine koymayı, doğru olanı kavramayı ve ona bağlanmayı elde eder. Bu gerçekten paha biçilmez bir olgudur. Tevrat da İncil gibi İsa'nın, kitabıydı. İsa'nın getirdiği dinin temelini oluşturuyordu. İncil ise, İsrailoğullarının gönül!erinde bozulan dinin özünü ve Tevrat'ı diriltecek tamamlayıcı bir kitaptı. Bu Hıristiyanlıktan söz eden pek çok kimsenin hataya düştüğü gibi bir hatadır. Onlar, Tevrat'ı ihmal ediyorlar. Halbuki, Tevrat, Mesih dininin temelidir. Toplum düzeninin üzerinde kurulduğu hayat nizamı ondadır. İncil ancak, Tevrat'ın çok az bir kısmını düzeltmiştir. İncil ise, dinin özünü yenilemek ve diriltmek için, bir nefhadır. İlahi direktifler doğrultusunda doğrudan Allah'a bağlanmakla insanın vicdanını eğitme çabasıdır. Zaten Mesih bu diriltme ve eğitme için gönderilmiş ve ilerde değinileceği gibi, tuzağa düşürülünceye kadar bu uğurda çalışmıştır.

"O'nu İsrailoğullarına şöyle diyecek olan bir peygamber olarak gönderecek "Ben size Rabbinizden mucize ile geldim. Ben sizin önünüzde çamurdan kuş biçiminde bir cisim yapar sonra ona bir nefes üflerim de Allah'ın izni ile kuş oluverir; doğuştan körler ile alacalık (ebras) hastalarını iyileştiririm. Allah'ın izni ile ölüleri diriltirim. Evlerinizde hangi yiyeceklerinizi yediğinizi ve hangilerini sonraya bıraktığınızı haber veririm. Eğer mümin iseniz bu sizin için ibret alacağınız kesin bir delildir"

Bu ayeti kerime İsa'nın (selâm üzerine olsun) İsrailoğullarına peygamber gönderildiğini ifade etmektedir. İsa, onların peygamberlerïnden biridir. Bu nedenle Musa'ya.(selâm üzerine olsun) indirilen Tevrat, aynı zamanda İsa'nın da kitabıydı. Onda da İsrailoğulları topluluğunun hayatı için düzenlenen yasa vardı. Yani Tevrat yasama ve yürütme kanunlarını da kapsıyordu. İsa buna ilave olarak İncil'e de sahiptir. İncil de ruhun dirilişini, kalbin eğitilmesini ve vicdanın uyarılmasını kapsıyordu.

Allah'ın, annesi Meryem'e O'nunla beraber olacağını müjdelemesi ve pratik olarak İsrailoğullarına,gösterdiği mucizeler olan ölülere üflediğinde onların dirilmesi, kör olarak doğan çocuğu iyileştirmesi, alacalıyı iyileştirmesi, -kendisi açısındàn- gayb olan olayları haber vermesi (İsrailoğullarının gözlerinde sakladıkları yemek ve saireyi gözüyle görmekten uzak olduğu halde, haber vermesi) mucizesidir.

Bu olağanüstü olayların meydana gelişi sürekli olarak Allah'ın iradesine bağlanmıştır. Hz. İsa (selâm üzerine olsun) daha gayb aleminde, Allah'ın takdirinde yàratılıp Hz. Meryem'e müjdelendiğinde bu gerçeği dile getirmiş, daha sonra dünyaya gelip büyüdüğünde de, o gerçeği her fırsatta dile getirmiştir. Ayetler özellikle bu noktaya Allah'ın iznine detaylı ve yoğun biçimde yer vermektedir. Yanlış anlaşılmasını önlemek amacıyla sonunda Allah'ın iznine yer verilmeden sözü kesmemektedir!

Bu mucizeleri genellikle hayat ve ölüm, sağlık ve afiyet, körlük ve görmeyle ilgilidir. Bunlar öz olarak İsa'nın doğuşu, Adem'in (selâm üzerine olsun) örneği dışında hiçbir eşine rastlanmayacak biçimde İsa'ya varlık ve hayatın bahşedilmesiyle ilgilidir. Madem ki Allah, bu mucizeleri bir kulunun eliyle gerçekleştirmeye güç yetirebiliyor. Öyleyse Allah bu tek varlığı örneksiz de yaratmaya güç yetirebilir. İşi Allah'ın özgür dilemesine havale ettiğimizde ve yüce Allah'ın insanların alışılageldiği sınırlamalara bağımlı kalmadığımızda bu özel doğuşun yaratışı etrafında oluşturulan bütün şüphelere ve masallara hiç de gerek kalmayacaktır!

HRİSTİYANLIK

"Benden daha önce inen Tevrat'ı onaylayıcı olarak size haram kılınmış olan bazı şeyleri helâl ilan etmek üzere Rabbiniz tarafından kesin bir kanıtla size geldim. Allah'tan korkunuz ve bana itaat ediniz.

"Allah benim de sizin de Rabbimizdir, O'na kulluk ediniz, doğru yol işte budur."

İsa'nın (selâm üzerine olsun) İsrailoğullarına yaptığı çağrının bu şekilde sona ermesi Allah'ın dininin yapısı ve tüm peygamberlerin (salât ve selâm üzerlerine olsun) çağrısında bu dinin nasıl anlaşıldığı noktasında bir takım köklü gerçekleri açığa çıkarmaktadır. Ve bunlar bizzat İsa'nın (selâm üzerine olsun) dili üzerè ifadesini bulurken gerçekten özel bir değer kazanan gerçeklerdir. Çünkü İsa, doğuşu ve gerçek mahiyeti konusunda ancak şüpheler üretilen bir kişidir. Fakat bu tür şüpheler bir peygamberden diğerine değişmeyen Allah dininin özünden sapmaktan kaynaklanmaktadır.

O şunları söylerken "Benden daha önce inen Tevrat'ı onaylayıcı olarak size haram kılınmış olan bazı şeyleri helâl ilân etmek üzere..." derken. Mesihliğinin gerçek karakterini ortaya koyuyordu. Musa'ya (selâm üzerine olsun) indirilen Tevrat -ki bu kitap o zamanın ihtiyaçlarına ve İsrailoğullarının yaşam şartlarına uygun sosyal hayatı düzenleyen hükümleri kapsıyordu. Zira Tevrat'ın öngördüğü dindarlık, belli bir zaman diliminde, belli bir insan topluluğuna özgü bir yaşam tarzıydı. Evet aynı Tevrat, Mesih'in (selâm üzerine olsun) peygamberliğinde de güvenilir bir kaynaktı. O'nun peygamberliği de Tevrat'ı doğruluyordu. Bunun yanında Allah'ın kendilerine haram kıldığı birtakım şeylerde düzeltmeler yaparak onları helal kılıyordu. Aslında bu haram kılınan şeyler, zamanında İsrailoğullarının günahları ve sapmaları sonucunda ceza olarak haram kılınmıştı. Allah onlara helâl olan birtakım şeyleri haram kılmakla onları uslandırmak istemişti. Sonra Allah'ın iradesi Mesih (selâm üzerine olsun) ile onlara merhamet etmek istemiş, kendilerine haram kıldıklarından bir kısmını helal kılmıştır.

Buradan da anlaşılıyor ki: Dinin karakteri -hangi din olursa olsun- insan yaşamına bir düzenleme getirmeyi kapsamaktadır.

Böyle din, yalnız ahlâki eğitim alanına sırf vicdanî duygulara sadece ibadetlere ve sembolik uygulamalara yönelik tarafta yetinmemektedir. Bunların yalnız birine yönelen sistem din olamaz. Öyleyse din Allah'ın insanlar için belirlediği yaşam biçiminden insanın hayatını Allah'ın sistemine bağlayan yaşam düzeninden başka bir şey değildir.

Allah'ın yoluna uygun bir biçimde insanın hayatını düzenlemek isteyen herhangi bir dinde, imana dayalı inanç unsurunun, ibadetin sembolik uygulamalarından, ahlâki değerlerden, düzenleyici yasalardan birinin olmaması mümkün değildir. Bu alanların herhangi birinde meydana gelecek olan kopukluk dinin psikolojik ve sosyal yaşam üzerindeki edimini sonuçsuz kılacaktır. Ve bu din Allah'ın dilediği biçimdeki din anlayışına ve dinin karakterine aykırı düşecektir. İşte hıristiyanlığın uğradığı felâket budur. Tarihin birtakım cilveleri bir taraftan son din gelinceye kadar ki belli bir zaman dilimi için gönderildiği halde belirlenen zaman dilimini aşarak yaşamını sürdürmesi öbür tarafından bu dinin sosyal düzenle ilgili yaşamaların tarafını; Ahlâk, ibadet ve maneviyat tarafından ayırmıştır. Böylece yahudiler ile Mesih (selâm üzerine olsun) Mesih'in Havarileri ve daha sonra O'nun dinine bağlananlar arasında köklü bir düşmanlık baş göstermiştir. Bu da yasaları içeren Tevrat ile Manevi dinlisi ve ahlâki uslandırmayı kapsayan İncil'in birbirinden ayrılmasını doğurmuştur. Sonra bu yasalar belli bir zaman dilimine özgü ve insanların belli bir topluluğuna mahsustur. Allah'ın taktirinde bu açığı kapatacak kendisi için belirlenen zaman diliminde gönderilecek insanlığın tamamını yönlendirecek sürekli kalıcı bir yasa (Şeriat) vardı.

Ne olursa olsun artık hristiyanlık yasasız bir inanç konumuna düşmüştür. Bu nedenle de kendisine bağlanan ulusların sosyal yaşamlarını idare etmekten aciz bir duruma düşmüştür. Sosyal hayatı idare etmek, bütün evreni yorumlayan, insanın hayatını ve evrendeki konumunu açıklayan insanla ilgili bir düşünceyi gerektirir. Bir ibadet sistemi ve ahlâkî değerleri zorunlu kılar. Sonra bu inançla ilgili düşünceden ibadetle ilgili sitemden ve ahlâk ile ilgili değer yargılarından kaynaklarına, toplumun hayatını düzenleyici hükümleri zorunlu olarak gerektirir. İşte bu temel nitelikleri taşıyan bir din ancak anlaşılabilir. Fonksiyonları ve sağlıklı güvenceleri bulunan sosyal bir düzen kurmayı garanti edebilir. Hıristiyanlık dininde bu ayrılık meydana gelince, Hıristiyanlık insan hayatı içinde kapsamlı bir düzen olmaktan çıktı. Hıristiyanlar da manevi değerler ile bütün hayatlarında yer alan pratik değerleri birbirinden ayırmak zorunda kaldılar. Tabii ki hayatın, üzerinde kurulduğu sosyal düzen de bunların arasındaydı. O zaman sosyal düzenlemeler tabii olan sarsılmaz temellerine değil de başka temellere dayandırıldı. Dolayısıyla belli bir zemine oturmadan havada kaldı ya da bozuk bir temele dayandırıldı!

Bu durum, insanın hayatında basit bir iş, insanlık tarihinde de küçük bir olay değildir. Bu gerçek anlamda bir felaketti. Talihsizliğin, şaşkınlığın, çözülmenin, sapmaların, bugünkü Materyalist medeniyetin içinde yüzdüğü belâların başlıca kaynağı olan büyük bir felaket. Bu ise, bugüne kadar hâlâ hıristiyanlığa -ki hıristiyanlık bir yaşama sistemine sahip olmadığından sosyal bir düzenden de yoksun kalmıştır- bağlı bulunan ülkelerde olsun büyük bir tehlike oluşturdu. Aslında hıristiyanlığa tamamıyle sırtını dönen ülkelerde olsun büyük bir tehlike oluşturdu. Aslında hıristiyanlığa sırtını dönen ülkeler de Hıristiyan olduklarını ileri sürenlerden farklılık arz etmemişlerdir. Hazreti İsa'nın getirdiği şekliyle Hıristiyanlık din kavramına gerçekten layık olan her dinin özelliğinde olduğu gibi Mesihlik de bir dindir. Allah ile ilgili inanç düşüncesinden ve bu düşünceye dayalı ahlâki değerlerden kaynaklanan hayatı düzenleyici yasalardan oluşmuştur.

Bu kapsamlı ve birbirini tamamlayan sütunlar olmadıkça Hıristiyanlıktan sözedilemez. Ve mutlak anlamda hiçbir dinden de bahsedilemez! Bu kapsamlı ve birbirini tamamlayan temellere dayanmaksızın insanın hayatı için gerekli manevi ihtiyaçlarına cevap verilemez. Hayatının pratiğini oluşturacak maneviyatını, hayal ve ruhunu Allah'a doğru yükseltecek sosyal bir düzen kurulamaz. Bu gerçek, Mesih'in (selâm üzerine olsun) şu sözlerinde göze çarpan olgulardan biridir.

"`Benden daha önce inen Tevrat'ı onaylayıcı olarak size haram kılınmış olan bazı şeyleri helâl ilân etmek üzere Rabbiniz tarafın dan kesin bir kanıtla size geldim. Allah'tan korkunuz ve bana itaat ediniz."

O bu gerçeği tebliğ ederken birinci büyük gerçeğe dayanmaktadır: Hiçbir şüpheye yer bırakmayan Tevhid gerçeğine istinad etmektedir.

"Ben size Rabbinizden bir mucize ile geldim. Allah'tan korkun ve bana itaat edin. Allah, benim de Rabbim sizin de Rabbinizdir. Ona kulluk ediniz. Doğru yol işte budur."

Yüce Allah'ın dininin bütünü ile üzerinde kurulduğu inanca dayalı gerçeği ilân etmektedir. Göstermiş olduğu mucizeleri kendi katından getirmiş değildir. O bir insan olduğundan bu mucizeleri yaratacak güçte olamaz. Kendisi bu mucizeleri Allah katından getirmiştir. Onun çağrısı herşeyden önce Allah korkusu ve Peygamberine itaat temeline dayanmaktadır. Sonra Allah'ın hem kendisinin hem de yaratıkların Rabbi olduğunu pekiştirmektedir. İbadetle bu yüce Rabbe yönelmelerini vurgulamaktadır. "Allah'tan başkasına kulluk yoktur." Sözünü kapsamlı bir gerçek ile noktalıyor. Rabbi birleme, O'na kulluk etme, peygambere ve onun getirdiği düzene itaat etme; "Bu doğru bir yoldur"... Onun dışında kalanlar sapmadır, yanlıştır. Ve onlar asla din değildir...

HAVARÎLER

Meleklerin Meryem'e, beklenen oğlunun vasıflarını, Peygamberliğini mucizelerini ve sözleriyle ilgili müjdelerini belirten ayeti kerimeler doğrudan doğruya İsa'nın (selâm üzerine olsun) İsrailoğullarının inkâra kalkışacaklarını anlamasını ifade ettikten sonra Allah'ın dinini tebliğ etmek amacıyla kimin kendisine destek olacağını tesbit edişine geçmektedir.


Kuran-i Kerim Tefsiri

O

O

52- İsa, İsrailoğulları'nın inkarcı tutumlarını görünce Allah uğrunda bana yardımcı, destekçi olacak olanlar kimlerdir?' diye sordu. Havariler `Biz Allah'ın destekçileriyiz, Allah'a iman ettik, şahid ol ki biz müslümanız' dediler.

53- `Éy Rabbimiz, indirmiş olduğun mesaja inandık, Peygambere uyduk, bizleri bu mesajın canlı şahitleri arasına yaz :

Burada ayetlerin anlatımında büyük bir boşluk göze çarpmaktadır. İsa'nın doğuşu, annesinin onu topluluğa göstermesi ve kendisinin de beşikte onlarla konuşması, yetişkin yaşta kavmine çağrıda bulunması anlatılmamıştır. Ayrıca annesinin müjdelenmesinde sözü edilen bu mucizelerin onun tarafından kendilerine. sunulması söz konusu edilmemiştir. Kıssanın bu kesiti Meryem suresinde anırtılmıştır. Kur'an kıssalarında bu tür boşluklara rastlanmaktadır. Zira bu kıssalarda, bir taraftan aynısı ile tekrara yer verilmiyor, bir taraftan da yalnız surenin konusu ve temasıyla ilgili halkalar ve buna ilişkin sahnelerin verilmesi yeterli görülüyor. Herbirinin ardından, Allah'ın varlığına tanıklık ettiği, Allah'ın kudretinin kendisini desteklediği gibi insanların gücünü aşan mucizelerin hepsini gözler önüne seren Mesih, İsrailoğulları'nın birtakım bağlarım ve yükümlülüklerini hafifletmek için gönderilmiş olmasına rağmen, İsrailoğullarının inkara kalkışacaklarını anlıyor. İşte bu sırada nihai çağrısını yapıyor:

"Allah uğrunda bana yardımcı, destekçi olacak olanlar kimlerdir?"

Allah'ın dinine, mesajına, sistemine ve düzenine çağırmada kim bana des t ek olur? Kim bana yardım eder ki ona tebliğde bulunayım ve onunla görevimi yerine getireyim? Her inanç ve dâva sahibinin yanında, kendisi ile beraber hareket eden onun davranışını yüklenen, savunan, ulaşabildiklerine ulaştıran ve ondan sonra davasını yaşatan destekçilerin bulunması gerekir.

"Havariler: Biz Allah'ın destekçileriyiz Allah'a iman ettik. Şahit ol ki müslümanız."

Havariler burada İslam'ı, dinin özü anlamında kullanıyor. İsa'yı (selâm üzerine olsun) bu müslümanlıklarına ve Allah'ın yardımına... Yani onun Peygamberlerinin, dininin ve hayat sisteminin yardımına koşmalarına tanık tutuyorlar. Sonra Rabblerine yöneliyorlar ve pratik olarak yaşadıkları bu olaylarda doğrudan Allah ile ilişki kuruyorlar:

"Ey Rabbimiz! İndirmiş olduğun mesaja inandık ve Peygamber'e uyduk. Bizleri bu mesajın canlı şahidleri yaz."

Allah ile doğrudan sözleşmek için bu yönelişte önemli bir nokta var. Mümin başta Rabbi ile sözleşme yapar. Peygamber onu tebliğ ettiğinde inanç hususunda Peygamberin görevi biter, Allah ile sözleşme gerçekleşir. Bu sözleşme peygamberden sonra da mümini bağlayıcı niteliktedir. Bu sözleşmede peygambere uyulacağına dair söz verilmiştir. Mesele, vicdanda yer alan bir inançtan ibaret değildir.

Burada önemli olan belirlenen yolu izlemek ve bu yolda Peygambere uymaktır. İşte İslâm'ın bu anlamı, gördüğümüz gibi aynı zamanda surenin öteden beri üzerinde yoğunlaştığı ve değişik üslûblarla tekrar ettiği bir olgudur.

Havarilerin sözlerindeki başka bir ifade ayrıca dikkat çekiyor. .

"Bizi şahidlerle beraber yaz."

Ne şahidliği ve hangi şahitler? Allah'ın dinine iman etmiş müslümanın, bu dine tanıklık etmesi istenmektedir. Bu tanıklık, dinin hayatta kalma hakkını pekiştirecek bir tanıklıktır. Bu dinin insanlara vermek istediği hayırlı mesajı destekleyen bir şahidliktir. Kişi canıyla, ahlâkıyla, yaşantısıyla, hayatıyla bu dinin canlı bir şekli olmadıkça bu şahidliğin gereğini yerine getirmiş olamaz. Bu öyle canlı bir tablodur ki insanlar onda bu dinin var olmaya daha lâyık olduğunu, yeryüzünde var olan diğer sistemlere, düzenlere ve organizasyonlara oranla daha iyi ve daha üstün olduğunu rahatlıkla görebilmektedirler.

İnsan hayatının temelini, toplumun düzenini, kendisinin ve toplumunun yasasını bu dinden almadığı, bu çerçevede bir toplum kurmadığı, bu sağlam ilâhî sisteme uygun olarak işlerini idare etmediği,bu toplumu kurmak ve bu yaşam biçimini gerçekleştirmek uğrunda cihad etmediği, toplum hayatında Allah'ın sistemini gerçekleştirmeyen başka bir toplumun gölgesinde gerçekleştirmeyen başka bir toplumun gölgesinde yaşamaktansa ilahi nizamın uğrunda ölmeyi tercih etmediği sürece bu şehadetin gereğini ödemiş olmaz.

Böylece insan, bu dinin bizzat yaşamaktan daha hayırlı olduğuna, yaşayanların elde etmeye çalıştığı en değerli varlıktan daha aziz olduğuna şehadet etmiş olacaktır. Bu nedenle o "şehid" diye anılacaktır.

İşte bu havariler, kendilerini Allah'ın dinine şahidlik edenlerle birlikte yazması için Allah'a dua ediyorlar. Yani bu dinin canlı bir örneği olabilmeleri için kendilerine yardım etmesini ve başarılı kılmasını, O'nun hayat sistemini gerçekleştirme, bu sistemin pratik olarak yaşandığı bir toplum kurma uğrunda cihad etmeye göndermesini diliyorlar... İsterse, bu dinin gerçeğine "şahidlik edenlerden olma kendilerine hayatları pahasına mâl olsun!

Bu dua, kendisinin müslüman olduğunu iddia eden herkesin üzerinde düşünmesi gereken bir niyazdır. İşte Havarilerin anladığı İslâm budur. Gerçek müslümanların vicdanlarındaki İslâm budur! Dinine karşı bu şahidlikte bulunmayan ve onu gizleyen, kalben günahkârdır. Kişi müslüman olduğunu iddia edèrde kendisi İslâm'ın öngördüğü bir hayat yaşamaz veya bunu kendi içinde yaşar, fakat onu hayatın her alanında uygulamaz da kendi yaşamını dinin yaşamasına tercih edip Allah'ın hayat için öngördüğü yaşam biçimini yürürlüğe koymak için cihad etmezse o şahitliğinde gedik açmış olur. Veya bu dinin tersine bir şehadette bulunmuş olur. Böyle bir şehadet, başkasının da bu dini kabullenmesiyle engel olacaktır. Çünkü başkaları, bu dine bağlı olanların ondan yana değil onun aleyhine şahidlik ettiklerini göreceklerdir! Kendisi iman edenlerden olmadığı halde, bu dine iman ettiğini iddia etmek suretiyle başkalarını Allah'ın dininden alıkoyanlara yazıklar olsun.

Şimdide âyetler İsa (selâm üzerine olsun) ile Yahudiler arasında geçen kıssanın sonuna değiniyor.


Kuran-i Kerim Tefsiri

O

O

54- Hile yaptılar. Allah da onları cezalandırdı. Ve Allah hile yapanların cezasını en iyi verendir.

55- Hani Allah şöyle demişti; `Ey İsa, ben senin canını alacak, katıma yükseltecek ve kâfirlerin iftiralarından arındıracağım, sana uyanları da kıyamet gününe kadar kâfirlere üstün kılacağım. Sonra hepiniz bana döneceksiniz ve ben anlaşmazlığa düştüğünüz konularda aranızda hüküm vereceğim.'

56- Kâfirler var ya, onları ağır bir azaba çarptıracağım, onların hiçbir yardımcısı olmayacaktır.

57- İman edip salih ameller (iyi işler) yapanlara gelince, Allah onların mükafatlarını eksiksiz olarak verecektir, Allah zalimleri sevmez.

Kendi peygamberleri İsa'ya (selâm üzerine olsun) inanmayan yahudilerin tezgahladığı tuzak gerçekten enine boyuna büyük bir tuzaktır. Yahudiler İsa'ya (selâm üzerine olsun) ve erkek eli değmemiş olan annesine iftira ettiler. Bir ara Meryem ile evlenmek isteyen fakat İncil'lerinde belirttiği gibi, O'nunla evlenmeyen Yusuf en-Neccar ile ilişki kurmakla suçladılar... Ona yalancılık ve sihirbazlık itham ettiler. Kendisini Roma İmparatoru Platos'a jurnàl ettiler; Hz. İsa'nın halkları hükümete karşı ayaklandıran bir "anarşist" olduğunu ileri sürdüler! Halkların inançlarını sarsan ve karıştıran büyücü biri olarak göstermeye çalıştılar! Nihayet, Kral O'nu kendi elleriyle cezalandırmaları için Yahudilere teslim etti. Platos putperest olduğu halde, adamın bu suçu işlemiş olduğunu gösteren hiçbir şüphenin izine rastlamamıştı. Bu onların kurdukları desîselerden sadece bir tanesidir.

"Yahudiler İsa'ya karşı komplo düzenlediler. Allah da onların komplolarını boşa çıkardı."

Burada onların planları ile Allah'ın planları arasındaki benzerlik yalnız ifade biçiminde göze çarpmaktadır. Tezgâh; plan demektir. Karşılarına Allah'ın planını çıkarmakla onların tezgahlarının ve hilelerinin ne kadar gülünç olduğunu ortaya koyuyor. Onlar nerede; Allah nerede? Onların tezgahları nerede Allah'ın plânları nerede? Onlar Hz. İsa'yı (selâm üzerine olsun) asmayı ve öldürmeyi istediler. Allah ise, O'nu vefat ettirmeyi ve kendisine yükseltmeyi diledi. Küfredenlerin arasında yaşamaktan, pis ve aşağılık yaratıklar olanlardan arındırmak ve kıyamet gününe kadar O'na bağlananları kafirlere üstün kılmakla ikramda bulunmak istedi. Neticede Allah'ın dilediği oldu. Ve Allah tuzak peşinde koşanların tezgahlarını etkisiz bıraktı:

"Hani Allah şöyle demişti: "Ey İsa, ben senin canını alacak, katıma yükseltecek ve kafirlerin iftiralarından arındıracağını, sana uyanları da kıyamete kadar kafirlerden üstün kılacağım. Sonra hepiniz bana döneceksiniz. Ve ben anlaşmazlığa düştüğünüz konularda aranızda hüküm vereceğim."

Fakat O'nun vefatı nasıl gerçekleşti ve o nasıl yükseltildi... Bu konu Allah'tan başkasının yorumunu bilemeyeceği "müteşabih" kapsamına giren gayb meselesidir. Onları araştırmakla elde edilecek yararlı bir sonuç yoktur. Ne inançta ne de hukukta bunun bir yararı olmaz. Bu meselelerin peşine düşenler ve onları tartışma konusu edenler sonunda kuşkuya kapılırlar, kafaları karışır ve çıkmaza girerler. Allah'ın bilgisine havale edilen bu meselede ne kesin bir gerçeğe ne de gönül huzuruna kavuşabilirler. Allah'ın İsa'ya bağlı olanları kıyamet gününe kadar kafirlerden üstün kılacağı meselesine gelince burada yorumda bulunmak zor olmayacaktır. Ona bağlı olanlar Allah'ın doğru dinine... İslâm'a iman edenlerdir. Tüm peygamberlerin gerçekliğini tanıdığı, her peygamberin kendisine çağırdığı Allah'ın gerçek dinine iman eden herkesin inandığı dine iman edenlerdir... Bu nitelikleri taşıyanlar ise, Allah'ın terazisinde kıyamete kadar kafirlerden üstündür. İman gerçeği ve bağlılık gerçeği ile kafirlerin ordusuna karşı koydukları sürece bu üstünlük somut bir hakikat olarak hayatta gözlenecektir. Allah'ın dini tektir. Meryem oğlu İsa'da kendisinden önceki ve sonraki peygamberlerin getirdiği gerçeğin aynısına çağrıda bulunmuştur. Hz. Muhammed'e (salât ve selâm üzerine olsun) uyanlar, Adem'den (selâm üzerine olsun) zamanın sonuna kadar geçen bütün peygamberler kervanına uymuş olurlar.

Bu kapsamlı anlayış, sûrenin anlatımına ve bu anlatımın üzerinde yoğunlaştığı din gerçeğine de uygun düşmektedir. Ayetler Allah'ın, Hz. İsa'ya (selâm üzerine olsun) haber vermesi sayesinde hem müminlerin hem de kafirlerin son duraklarına da değinmektedir.

"Sonra dönüşünüz yalnız banadır"..

"Hani Allah şöyle demişti; `Ey İsa, ben senin camı alacak, katıma yükseltecek ve kâfirlerin iftiralarından arındıracağım, sana uyanları da Kıyamet gününe kadar kâfirlere üstün kılacağım. Sonra hepiniz bana döneceksiniz ve ben anlaşmazlığa düştüğünüz konularda aranızda hüküm vereceğim."

"Kâfirler varya, onları ağır bir azaba çarptıracağım, onların hiçbir yardımcısı olmayacaktır."

"İman edip salih ameller (iyi işler) yapanlara gelince Allah onların mükâfatlarını eksiksiz olarak vérecektir, Allah zalimleri sevmez."

Bu ayetlerde cezanın ciddiyeti ve asla şaşmayan, hiçbir yersiz umut ve iftira ile ilişkisi olmayan adaletin ciddiyeti açıklanıyor.

Bu, kendisinden kaçılamayacak Allah'a dönüştür. Ayrılığa düşülen konularda Allah'ın hiçbir şekilde reddedilemeyecek hükmünü vermesidir. Kafirler için hem dünya hem de ahirette ağır bir işkencedir ve kimse onlara destek olmayacaktır. İman edenlere salih amel işleyenlere mükafatları hiçbir arttırma ve eksiltmeye yer verilmeksizin verilişidir... "Allah zalimleri sevmez..." Zalimleri sevmediği halde zulmetmekten uzaktır.

Öyleyse ehl-i kitabın, "Sayılı birkaç gün dışında bize ateş dokunmaz" anlamındaki bütün sözleri, Allah'ın adalet sistemindeki "ceza" ile ilgili hayal üzerine düzdükleri bütün bu anlayışlar boştur. Boştur... Bir temele dayanmamaktadır.

KISSADAKİ HAKİKAT

Ayeti kerimelerin seyri, tartışmanın ve mücadelenin etrafında dönüp dolaştığı Hz. İsa hakkında kıssadan çıkarılacak temel gerçekleri belirtmeye başlamaktadır. Hz. Peygamber'e (salât ve selâm üzerine olsun) ehl-i kitabla aralarındaki diyaloğa ve tartışmaya son verecek, getirdiği ve kendine çağrıda bulunduğu davanın gerçekliğinde net bir açıklık ve kesin bir inançla karar kılacak bir karşı koyuşu telkin etmekle sona ermektedir:


Kuran-i Kerim Tefsiri

O

O

58- Sana okuduğumuz bu kıssalar ve direktifler, ayetlerden ve hikmetli zikirdendirler.

59- Allah katında İsa örneği, Allah'ın topraktan yarattıktan sonra ' ol" demesi ile oluveren Adem örneği gibidir.

60- Bu anlattıklarımız Rabbinden gelen gerçektir. Sakın kuşkuya kapılanlardan olma.

61- Sana gelen bilgiden sonra kim bu konuda seninle tartışacak olursa de ki; `Geliniz, evlatlarımızı ve evlatlarınızı, kadınlarımızı ve kadınlarınızı, kendinizi ve kendimizi biraraya çağıralım; sonra karşılıklı lânetleşerek Allah'ın lânetinin yalancıların üzerine olmasını dileyelim.

62- Bu anlatılanlar gerçek olaylardır. Allah'tan başka ilah yoktur. Hiç kuşkusuz Allah üstün iradeli ve hikmet sahibidir.

63- Eğer sırt çevirirlerse kuşkusuz Allah kimlerin bozguncu olduğunu bilir.

64- Deki; `Ey kitap ehli, sizinle aramızda ortak olan şu söze geliniz: Sırf Allah'ın kulluk edelim, hiçbir şeyi O'na ortak koşmayalım ve Allah'ı bırakıp birbirimizi ilâh edinmeyelim.'

Aynı şekilde bu açıklamanın da başta Hz. Muhammed'e (salât ve selâm üzerine olsun) gönderilen vahyin doğruluğuna parmak basmakla işe başladığını görüyoruz: "Sana okuduğumuz bu kıssalar ve direktifler, ayetlerden ve hikmetli zikirlerdendir"

Bu kıssalar ve bu Kur'anî direktiflerin tamamı Allah tarafından bir vahiydir. Allah onları Peygamberine okuyor. İfade şeklinde değer verme, yakınlık ve sevgi var. Yüce Allah, Peygamberi Muhammed'e okumayı öğretmeyi bizzat üzerine aldıktan sonra geriye ne kalır? Ayetlerin ve "Zikr-i Hakîm"in okumasını... Kuşku yok ki O, hikmet sahibidir. İnsanın ruhu ve hayatındaki büyük gerçekleri, fıtrata hitap eden bir yöntem ve uygun bir yolla belirtir. Bu biricik kaynağın dışından kaynaklanan, alışılmadık bir biçimde, şefkat ve sevgi ile onlara ulaşmaya çalışır.

Sonra Hz. İsa'nın (selâm üzerine olsun) gerçekliği ve herşeyi var ettiği gibi, İsa'yı da var eden, yaratma ve iradenin özelliğini belirtmede kesin açıklamalar getiriliyor:

"Allah katında İsa örneği, Allah'ın topraktan yarattıktan sonra "ol" demesi ile oluveren Adem örneği gibidir."

İsa'nın doğuşu, insanların alışageldiği realitelerle kıyaslandığında gerçektèn ilginçtir. Fakat insanlığın babası Hz. Adem'in yaratılışına kıyas edildiğinde ilginç tarafı kalır mı? -Doğuşu nedeniyle- İsa konusunda tartışma yapan, mücadele eden ve babasız olarak yaratıldığındàn dolay O'nun etrafında kuruntu ve masallardan ağlar örmeye çalışan ehli kitap... Evet aynı ehli kitap, Adem'in topraktan yaratıldığını Allah'ın ruhundan soluk üflenmekle O'na bu insani organizmanın kazandırıldığını kabul ediyor... İsa'nın etrafında ördükleri masalları hikayeleri Adem in etrafında örmeye çalışmıyorlar! Adem için; O'nun Lahuti bir tabiatı vardır" demiyorlar! Halbuki Adem'in kendisinden insan olarak yaratıldığı unsur, İsa nın babasız olarak doğmasına neden olan unsurun aynısıdır: Her ikisinde de temel faktör ilahi nefhadır! Ve bu İlâhî nefha da "ol!" sözünden başka bir şey değildir. Yaratılmak istenen herşey onunla yaratılır: "O da oluverir".

Böylece bu gerçeğin... Hz. İsa gerçeğinin... Hz. Adem gerçèğinin... Bütünü ile yaratma gerçeğinin yalınlığı ortaya çıkar. Kolayca ve net bir biçimde insanın gönlüne iner. Öyleki insan onà hayret eder: Allah'ın büyük yasasına, yaratma ve geliştirme yasasına birden uygun düşen bu olay etrafında nasıl tartışma körüklenebilir?

İşte "Zikri Hakim"in fıtrata, fıtratın realitesine dayalı yalın mantığıyla hitap etmede izlediği yol budur. Bu yolla en karmaşık problemler o kadar kolay ve rahat çözülüyor ki hayran olmamak mümkün mü?

Ayetlerin akışı problemi bu açıklama noktasına getirdikten sonra Hz. Peygamber e (salât ve selâm üzerine olsun) yöneliyorken, kendisi ile beraber bulunan, kendisine okunmakta olan algısı ile pekiştirildiği gibi, zaman zaman ehli kitap tarafından körüklenen şüphelerin, karıştırmaların ve çirkin saptırmaların bazıları üzerinde, etkili olduğu etrafındaki müslümanların algılariyle de pekiştirilen gerçek üzere diretmeye yöneltmektedir.

"Gerçek senin Rabbindendir; şüphe edenlerden olmaz"...

Rasulüllah (salât ve selâm üzerine olsun) hayatının hiç bir anında Rabbinin kendisine okuduğundan şüphe etmedi ve onlardan kuşkulanmadı. Bu uyarı ancak Hak üzere sebat etmesine teşviktir. Bu sırada müslüman cemaatın kendi bireylerinden bazıları aracılığıyla ne denli desîselerle karşı karşıya olduğunu kavrayabiliyoruz. Aynı şekilde müslüman ümmetin bütün nesiller boyunca bu düzenbazlıklardan neler çektiğini çıkarabiliyoruz. Düzenbazların ve aldatıcıların karşısında müslümanların Hakk üzere sebat etmesinin zorunlu olduğunu, düşmanların her asırda daha modern yöntemlerle onu bu gerçekten alıkoymaya çalıştığı idrak ediyoruz.

Burada mesele aydınlandıktan ve gerçek net olarak ortaya çıktıktan sonra yüce Allah, sevgili Peygamberini açıklık kazanan meselede, bu apaçık gerçekle ilgili olarak tartışma ve cedelleşmeyi bırakmaya çağırıyor: Aşağıdaki ayetle açıklandığı şekilde onları lanetleşmeye çağırmasını istiyor:

"Sana gelen bilgiden sonra kim bu konuda seninle tartışacak olursa de ki; "Geliniz, evlatlarımızı ve evlatlarınızı, kadınlarımızı ve kadınlarınızı, kendimizi ve kendinizi biraraya çağıralım; sonra karşılıklı lânetleşerek Allah'ın lânetinin yalancıların üzerine olmasını dileyelim."

Hz. Peygamber (salât ve selâm üzerine olsun) bu konuda kendisi ile tartışanları bu kalabalık toplantıya çağırmış ve iki taraftan hangisi yalancıysa, Allah'ın ona lanet etmesini dilemelerini istemişti. Fakat onlar işin sonundan endişe ederek lanetleşmeye yanaşmamışlardı. O zaman gerçek açık biçimde ortaya çıkmıştı. Rivayetlerin bildirdiğine göre onlar, toplumlarındaki konumlarını korumak, kilise adamlarının yararlandığı otorite, makam, menfaat ve nimetleri elden kaçırmamak için bu gerçeğe teslim olmamışlardı! Bu dinden alıkoyanların muhtaç olduğu şey apaçık delil değildi. İnsanları gizli kapaklı tarafı bulunmayan apaçık gerçekten alıkoyan menfaatler, maddi beklentileri ve heva ve heves peşinde koşmalarıydı.

Lanetleşmeye çağıran ayeti kerimelerden sonra -belki de bu ayetler onların lanetleşmeye yanaşmamalarından sonra inmiştir- Vahiy hakikati... Kıssaların gerçeği yani konunun eksenini oluşturan Vahdaniyet gerçeği açıklanıyor. Hakikatten yüz çevirenler ve bu yüz çevirmeleriyle yeryüzünde bozgunculuk yapanlar tehdit ediliyor:

"Eğer sırt çevirirlerse kuşkusuz Allah kimlerin bozguncu olduğunu bilir"

"Bu anlatılanlar gerçek olaylardır. Allah'tan başka ilâh yoktur. Hiç kuşkusuz Allah üstün iradeli ve hikmet sahibidir."

Bu nassların belirttiği gerçekler daha önce de belirtilmişti. Bunlar lanetleşme çağrısından ve onun reddedilişinden sonra pekiştirme için anlatılmaktadır. Burada yeni olan, gerçekten sırt çevirenlerin bozguncular diye nitelenmeleri ve Allah'ın bozguncuları bildiği gerçeğiyle onların tehdit edilmesidir.

Tevhid gerçeğinden yüz çevirenlerin üstlendikleri bozgunculuk büyük bir fesattır. Realite olarak bozgunculuğun kaynağı, bu gerçeği kabul etmeye yanaşmamaktan başka bir şey değildir. Bu kabul ediş sadece dille onaylamak şeklinde olamaz. Dil ile onayın hiç bir değeri yoktur. Olumsuz anlamdaki kalp ile kabul edişin de bir değeri olamaz. Çünkü bu kabul ediş insanların hayatlarında realiteye dayalı etkilerini ortaya çıkarmaz. Bozgunculuğun başlıca kaynağı, bu gerçeği insan hayatının realitesinde kendisinden ayrılmayan etkileriyle beraber kabul etmekten yan çizmektir. Tevhid gerçeğinin birinci ve ayrılmaz parçası ilâhlığı bire indirgemek ve dolayısıyla kulluğun da bir olduğunu kabul etmektir. Allah'tan başkasına kulluk yoktur. Allah'tan başkasına itaat yoktur. Allah'tan başka hiç kimseden emir almak yoktur. Allah'tan başka kulluk yapılacak kimse yoktur.

Allah'tan başka itaat edilecek kimse yoktur. Ondan başka emir alınacak kimse yoktur. Kanun koymada emir alma, değer yargıları ve kuralları belirlemede emir alma, eğitim ve ahlâkta emir alma, insanın hayat düzeni ile ilgili her şeyde emir alma kaynağı Allah'tır. Böyle hareket edilmediği sürece bu şirkin ve küfrün kendisidir. İstediği kadar dille kabul edilsin; insanların tüm hayatlarında, teslimiyet, itaat, kabullenme ve sahiplenme gibi somut verilerini meydana getirmeyen pratiğe dönüşmeyen kalp ile kabul edişlerin bir değeri olmayacaktır.

İşlerini idare eden bir tek ilah olmadan bütünü ile bu evrenin işi düzelmez ve durumu düzene girmez: "İkisinde Allah'tan başka ilahlar olsaydı ikisi de bozulurdu" (Enbiya suresi; 22) İnsanlara göre ilahlığın en belirgin özellikleri şunlardır: Kulların kulluk etmesi, insanların hayatlarında egemen yasalar belirlemesi ve onlara bir takım ilkeler koyması... Bunların herhangi birisinde kendisinin hak sahibi olduğunu iddia edenler, ilahlığın en belirgin özelliklerini kendilerinde görüyor ve kendilerini Allah'a rağmen, insanların Rabbi konumuna sokuyor demektir.

Yeryüzünde bu türden ilahların çoğaldığı.. İnsanların birbirine tapınmaya başladığı noktadaki bozgunculuk kadar çirkin bir bozgunculuk örneği gösterilemez. Kullardan bir kulun, insanların bizzat kendisine itaat etmesi gerektiğini bizzat kendisinin onların hayatlarına hükmedecek yasaları belirleme hakkına sahip olduğunu, bizzat kendisinin değer yargılarını ve ilkeleri belirleme hakkı olduğunu iddia etmesi sırasındaki bozgunculuk... Bu kendisini putlaştıranlar Firavun gibi "Ben sizin en yüce Rabbinizim"·(Naziat suresi; 24) demese de ilahlık iddiasında bulunuyor demektir. Bu putlaşmalara yücelik verip kabul etmek ise, Allah'a ortak koşmak ya da O'nu inkar etmektir. Bu ise yeryüzündeki bozgunculuğun en çirkin şekillerinden biridir.

İLÂHÎ ÇAĞRI

Onun için ayetlerin akışı içinde bu tehditten sonra ehli kitabın ortak bir söze daveti yer almaktadır. Yalnız Allah'a kulluğa, O'na ortak koşmamaya ve birbirini Allah'ın dışında Rabbler edinmemeye davet. Aksi takdirde bu mesaja aykırı bir davranış hiçbir konuşmaya ve tartışmaya yer verilmeyecek bir yol ayrımını gerektirecektir:

"De ki: "Ey kitap ehli, sizinle aramızda ortak olan şu söze geliniz: Sırf Allah'a kulluk edelim, hiçbir şeyi O'na ortak koşmayalım ve Allah'ı bırakıp birbirimizi ilah edinmeyelim."

Şüphesiz ki bu insaflı bir çağrıdır. Peygamberin (salât ve selâm üzerine olsun) kendisinin ve beraberindeki müslümanların onlara üstünlük sağlamaya çalıştığı bir çağrı değildir. Ortak bir çağrıdır. Hepsi aynı hizada O'nun önünde duracaktır. Bazısı bazısına üstünlük taslamayacak, bir kısmı bir kısmını kul edinmeyecektir. Bu çağrıyı inatçı, bozguncu, sarsılmaz gerçeğe gelmek istemeyenden başkası reddedemez.

Bu, yalnız Allah'a kulluğa çağrıdır. Ona hiçbir varlığı.. hiçbir insanı hiçbir taşı ortak koşmamaya çağrıdır. İnsanların birbirlerini hiçbir Nebiyi, hiçbir Resulü Allah ile birlikte ilah edinmemesine çağrısıdır. Peygamberlerin hepsi de Allah'ın kullarıdır. Allah onları emirlerini tebliğ etsinler diye seçmiştir. İlahlık ve Rububiyette kendilerini Allah'a ortak etsinler diye değil...

"Eğer sırt çevirirlerse, deyin ki: Bizim müslüman olduğumuza tanıklık e din" Eğer ortaksız olarak yalnız Allah'a ibadet etmeyi, yalnız Allah'a kulluk ki bu iki eylem, kulların uluhiyete karşı tutumlarını belirlemektedir reddederlerse... "Eğer yüz çevirirlerse, deyin ki: "Bizim müslüman olduğumuza tanıklık edin"

Müslümanlarla Allah'a rağmen birbirlerini Rabbler edinenler arasındaki bu karşılaştırma, müslümanların kimliğini net ve kesin olarak ortaya koymaktadır. Müslümanlar yalnız Allah'a ibadet edenler, kendisine kul olmaya yalnız Allah'ı lâyık görenler ve Allah'a rağmen birbirini Rabbler edinmeyenlerdir. Müslümanları diğer uluslardan ve inançlardan, müslümanların yaşam tarzını, bütün insanların yaşam tarzından ayıran başlıca nitelikler bunlardır. Ya bu nitelikler onların üzerinde gerçekleşecek ve onlar müslüman olacaktır. Ya da bu vasıflar onların üzerinde gerçekleşmeyecek ve ne kadar müslüman olduklarını iddia etselerde müslüman olmayacaklardır!

İslâm insanları, kullara kulluktan kurtaran tam bir özgürlüktür. İslâm nizamı da diğer düzenler arasında özgürlük hareketini gerçekleştiren biricik düzendir. İnsanlar, yeryüzü kaynaklı düzenlerin hepsinde birbirini Allah'a rağmen Rabbler edinirler.. Bu birbirini rabb edinme olayı en katı dikta rejimlerinde göze çarptığı gibi, en ileri demokrasilerde de ortaya çıkmaktadır. İlahlığın en başta gelen özelliği, insanları kendisine taptırma ve kurumlarını, sistemlerini yasalarını, kanunlarını, değer yargılarını ve ilkelerini benimsetmedir. Bu, yeryüzü kaynaklı bütün düzenlerde şu veya bu şekilde birtakım insanların tekeline girmiştir. Şu veya bu konumda insanlardan bir topluluğa havale edilmiştir. Geniş halk kitlelerinin kendisinin belirlediği yasalara, değer yargılarına, ilkelerine ve düşüncelerine boyun eğdiği bu topluluk yeryüzü ilahlarıdır. İnsanların ilahlık ve rububiyet özelliklerini kendilerinde görmelerine izin vermeleri ve Allah'a rağmen birbirlerini rabler edinmelerinin tipik örneğidir bu. İnsanlar, bu ilahları böyle kabul etmekle, onlara secde etmeseler de, önünde eğilmeseler de Allah'a rağmen onlara kulluk etmiş olurlar. Zira kulluk Allah'tan başkasına yönelme imkanı olmayan bir ibadettir. İşte ancak İslam nizamında insan bu boyunduruktan kurtulur. Özgürlüğe kavuşur. Düşüncelerini, düzenlerini, yaşam biçimlerini, yasalarını, kanunlarını, değer yargılarını ve ilkelerini yalnız Allah'tan alan bir özgürlüğe kavuşur. Bu konuda onun konumu diğer tüm insanların konumu gibidir. O ve diğer bütün insanlarla eşit konumdadır. Hepsi aynı düzeydedir. Hepsi Allah'ın emrindedir. Allah'a rağmen birbirlerini Rabbler edinmezler. İşte bu anlamıyla İslâm, Allah katında kabul gören tek dindir. Ve tüm Peygamberlerin Allah katından getirmiş olduğu din budur. Allah, peygamberleri bu din ile gönderdi ki, insanları kullara kulluktan kurtarıp Allah'a kul etsinler. Kulların zulmünden Allah'ın adaletine kavuştursunlar... Bundan yüz çeviren Allah'ın şehadetine göre müslüman olmamıştır.. Meseleyi çarptıranlar istediği kadar çarptırsın... Saptıranlar istediği kadar saptırmaya çalışsın.

"Allah katında geçerli olan din İslâm'dır." (Al-i İmran suresi; 19)

Sûrenin bu bölümü, baştaki geniş ve temel çizgiye paralel olarak devam etmektedir. Ehli kitap ile müslüman cemaat arasındaki savaş... İnanç savaşı çizgisi. Bu dinin düşmanları tarafından yapılan çalışmalar, oyunlar, tuzaklar, aldatmalar, yalanlar, planlar, hakk ile batılı karıştırmalar, şüphe ve kuşku tohumlarım yayma; bu ümmete kötülük etmek ve zarar vermek için ortaya koydukları ardı arkası kesilmez amansız mücadeleyi dile getirmektedir... Sonra... Kur'an'ın bunların hepsine karşı koyuşu.. Kur'an'ın müminleri, üzerinde bulundukları Hakkın gerçekliği ile düşmanlarının üzerinde bulunduğu batılın gerçekliği, bu düşmanların kendilerine karşı kurdukları tuzakların mahiyeti bilincine erdirmesi... Sonra bu düşmanların vasıflarını, karakterlerini, ahlâklarını, eylemlerini ve niyetlerini müslüman cemaatin gözleri önüne sermesi. Müslüman cemaate düşmanlarının mahiyetini bildirmesi, kendilerine yakıştırdıkları bilgi ve marifet süslerini kaldırması ve aldatılmış müslümanların onlara güvenlerini yok etmesi önemlidir. Müslümanları onların tutumlarından nefret ettirmesi. Onların tuzaklarım gözler önüne serip çirkinliklerini göstermekle, kimseyi kandıramayacak ve kimseye şirin görünmeyecek şekilde etkisiz bırakması detaylıca ele alınmıştır.

Bu bölüm, ehli kitabın Hz. İbrahim (selâm üzerine olsun) hakkında tartışmak suretiyle düşmüş oldukları gülünç duruma parmak basmakla söze başlı-yor. Yahudiler. İbrahim'in yahudi olduğuna inanıyor. Hıristiyanlar da O'nun Hıristiyan olduğuna inanıyor. Halbuki İbrahim Yahudilikten ve Hıristiyanlıktan; Tevrat'tan ve İncil'den önce yaşamıştır. Bu konuyu bu tarzda tartışmak hiçbir delile dayanmadan münakaşa etmektir. Sonra İbrahim'in üzerinde bulunduğu hakikat belirtiliyor. O, İslâm üzerindeydi... Allah'ın sağlam dini üzerinde... Allah'ın dostları onun yolu üzerinde yürüyenlerdir.. ve Allah bütün müminlerin dostudur. Böylece Yahudilerin ve Hıristiyanların da iddiaları suya düşüyor. Asırlar boyunca Allah'ın peygamberini ve onlara iman edenleri birbirine bağlayan İslâm çizgisi netleşiyor.

`Gerçekten İbrahim'e en yakın insanlar O'na uymuş olanlar ile bu Peygamber ve de O'na inananlardır. Allah müminlerin dostudur."

Ardından ehli kitabın Hz. İbrahim ya da diğer peygamberler hakkında kuşkulandırmaların ve gizli olan temel amacın ne olduğu belirtmektedir. Sûrenin daha önceki bölümlerinde ve gelecek bölümlerde de belirtildiği gibi, bu temel amaç; müslümanları dinlerinden saptırmak ve onları inançlarında kuşkuya düşürmekti. Bu nedenle ayetler saptıranlara azarlamalar yöneltmektedir:

"Ey Kitap ehli, niye göz göre göre Allah'ın ayetlerini inkar ediyorsunuz?"

"Ey Kitap,ehli niye gerçeğin üzerine batılı örtüyor ve bile bile gerçeği saklıyorsunuz?" (Al-i İmran suresi; 70-71)

Biraz ilerde düşmanlarının onları inançlarında ve dinlerinde kuşkuya düşürmek için baş vurdukları çirkin bir yola, alçakça düzenlenen bir tezgaha ve bir oyuna müslümanların dikkati çekiliyor. Başvurulan bu oyun; sabahleyin İslâm'a iman ettiklerini ilan edip akşamleyin İslâm'ı inkara kalkışmaları, Müslümanların saflarında henüz sağlam olarak yer almamış kimseleri -bu tür insanlara her safta ve her zaman rastlamak mümkündür- kuşkuya düşürmekti. Kitaplardan, Peygamberlerden ve önceki dinlerden haberi olan ehli kitap mutlaka önemli bir iş için Ïslâm'dan dönmüş olmalıdır kanaatini uyandırmak idi amaçlan...

"Kitap ehlinden bir gurup dedi ki; "Mü'minlere indirilen mesaja günün başlangıcında inanınız, fakat günün sonunda onu reddediniz, böylece belki onlar da inançlarından dönerler." (Al-i İmran suresi; 72)

Ardından ehl-ı kitabın karakteri, ahlâkı, antlaşma ve sözleşmelere bakış açıları açıklanıyor. Onlardan bazılarının emanet duygusuna sahip oldukları teslim edilmekle beraber diğerlerinin ne emanet ne sözleşme ne de sorumluluk görevi diye bir dertlerinin olmadığı belirtiliyor. Onların bu dönekliklerine ve hainliklerine felsefi bir temel, dinlerinde bu yaptıklarına bir dayanak bulmaya çalıştıklarım ifade ediyor. Halbuki dinlerinin bu yaptıklarından uzak olduğu belirtiliyor.

"Kitap ehlinden öylesi var ki, yanına yüklü bir emanet bıraksan onu sana geri verir, buna karşılık öylesi var ki, eğer ona bir dinarcık emanet versen, sürekli tepesinde dikilmedikçe onu sana geri vermez. `Ümmîlere (kendi dinimizden olmayanlara) karşı hiçbir sorumluluğumuz yoktur.' dedikleri için böyle davranırlar, böylece bile bile Allah adına yalan söylerler. (Al-i İmran suresi; 75)

Tam bu esnada İslâm'ın ahlâk görüşünün karekteri, kaynağı ve Allah korkusu ile ilişkisi belirtiliyor.

"Hayır, öyle değil. Kim sözünü yerine getirir ve günahtan sakınırsa bilsinki Allah kesinlikle takva sahiplerini sever."

"Allah'a verdikleri sözü ve yeminlerini birkaç para karşılığı satanlar var ya, onların ahirette hiçbir payları olmaz; Kıyamet günü Allah onlarla konuşmaz, taraflarına bakmaz ve kendilerini günahlardan arındırmaz; onları acıklı bir azap beklemektedir." (Al-i İmran suresi; 76-77)

Daha ilerde ehl-i kitabın, hepsi ucuz bir pahadan ibaret olan yeryüzü kazançlarını elde etme uğruna din konusundaki yalanlarına ve dönekliklerine bir örnek veriliyor.

"Onlardan öyleleri var ki, kutsal kitabı dil kıvırarak okurlar, okuduklarını Allah'ın kitabından sanmanızı sağlamaya çalışırlar. Oysa, bu okudukları şeyler kitaptan değildir. `Bu Allah katındandır' derler. Oysa Allah katından değildir. Böylece bile bile Allah adına yalan söylerler." (Al-i İmran suresi; 78)

Ehl-i kitabın diline doladığı meselelerden biri de Mesih ve Kutsal Ruh'un ilahlığı iddialarıydı. Yüce Allah, Mesih'in (selâm üzerine olsun) kitapta bu ilahlığı onlara getirmiş olması ihtimalini veya onlara bunu emretmiş olmasını reddediyor.

"Hiçbir insana yakışmaz ki, kendisine kitap, yetki ve peygamberlik verildikten sonra insanlara dönsün de "Allah'ı bırakarak bana kul olunuz" desin tersine ona yakışan söz "Okuyup öğrendiğiniz bu kitap gereğince Allah'a kul olmayı benimseyiniz" demektir."

"Onun size melekleri ve peygamberleri ilâh edinmenizi emretmesi de düşünülemez. O size müslüman olduktan sonra, kâfir olmayı emreder mi hiç?" (Al-i İmran suresi; 79-80)

Bu münasebetle birbirini izleyen peygamberler kafilesinin gerçek ilişkisi dile getiriliyor: Allah'ın, peygamberlerin kendilerinden sonra gelen peygamberlere bu görevi devretmeleri ve onlara destek olmaları için onlardan söz aldığı belirtiliyor. Burada ehl-i kitabın son gönderilen peygambere iman etmesi ve O'na destek olmaları gerektiği kesinleşiyor. Fakat onlar, Allah'ın kendileriyle ve daha önceki peygamberleriyle yaptığı antlaşmaya bağlı kalmıyorlar. Hâla yürürlükte bulunan bu antlaşmanın gereği olarak Allah'ın dininden İslâm'dan başka din arayanların, Allah'ın belirttiği gibi `Aslında evrenin bütün düzenine karşı koymuş oldukları' belirtiliyor.

"Yoksa onlar Allah'ın dininden başka bir din mi arıyorlar. Oysa göklerde ve yerde bulunanların tümü ister istemez O'na eslim olmuşlardır ve O'nun huzuruna döndürüleceklerdir." (Al-i İmran suresi; 83)

İşlerini bütünüyle Allah'a teslim etmeyenlerin ve gönül huzuru ve teslimiyetle Allah'ın yoluna itaat edip bağlanmayanların büyük kainat düzeninin dışına çıkan anormal yaratıklar olduğu ortaya çıkıyor. Burada ayetler Peygamberi (salât ve selâm üzerine olsun) ve O'nunla beraber bulunan müslümanlar bütün peygamberlerin getirdiği herşeyde somutlaşan Allah'ın biricik dinine iman edişlerini ilan etmeye yöneltiyor Allah'ın bu dinden başkasını insanlardan kabul etmeyeceği belirtiliyor.

"Kim İslâm'dan başka bir din ararsa o din ondan kabul edilmez ve ahirette hüsrana uğrayanlardan olur." (Al-i İmran suresi; 85)

Bu dine iman etmeyenlerin Allah'ın hidayetine ermesi onun azabından kurtulması beklenemez, Kafir olarak ölenler bütün servetlerini dağıtmış olsalar dahi onlara bir yararı olmayacaktır. Dünya dolusu fidye verseler bile onları kurtaramayacaktır! Bu malların verilmesi ve dağıtılması ile ilgili olarak müslümanlara dönülmekte sevdikleri mallardan Allah yolunda dağıtmaları sevdirilmektedir. Böylece onlar kıyamet gününde dağıttıkları malların karşılıklarını Allah katında göreceklerdir.

"Sevdiğiniz şeylerden infak etmedikçe iyilik mertebesine eremezsiniz. Her ne infak ederseniz, hiç şüphesiz Allah onu bilir." (Al-i İmran suresi; 92)

Böylece bu bir tek bölüm onca yüklü gerçekleri ve yönlendirmeleri bir arada sunmaktadır ve bunlar sûrenin değindiği büyük savaşın bir parçasıdır. Müslüman cemaat ile bu dinin düşmanları arasında asırlardan beri süre gelen savaş... Bu savaş, kullanılan vasıta ve araçların şekli değişse de hedefleri ve amaçları değişmeden bugünde bütün şiddetiyle sürmektedir. Uzun zamandan beri sürüp gelen çizgisini devam ettirmektedir. Bu toplu bakıştan sonra şimdi ayetleri kapsamlı ve detaylı olarak ele alalım:


Kuran-i Kerim Tefsiri

O

O

65- Ey kitap ehli; ne diye İbrahim hakkında tartışıyorsunuz? Oysa Tevrat ve İncil O'ndan sonra indirildi. Bunu düşünemiyor musunuz?

66- Diyelim ki, hakkında bilgi sahibi olduğunuz İsa konusu üzerinde tartıştınız. Peki hiç bilmediğiniz bir konu üzerinde ne diye tartışıyorsunuz? Allah bilir fakat siz bilmezsiniz.

67- İbrahim ne yahudi ve ne de hıristiyan idi. O dosdoğru bir müslümandı. müşriklerden değildi.

68- Gerçekten İbrahim é en yakın insanlar O'na uymuş olanlar ile bu peygamber ile O'na inananlardır. Allah müminlerin dostudur.

Muhammed İbni İshak diyor ki: Zeyd İbni Sabit'in Muhammed İbni Ubeyy, Said bin Cübeyr'den -veya İkrime'den-, O da İbni Abbas'tan (Allah hepsinden de razı olsun) bana haber verdi. İbni Abbas dedi ki: "Necran Hıristiyanları ile yahudilerin hahamları Resulullah'ın (salât ve selâm üzerine olsun) yanında biraraya geldiler ve O'nun yanında tartışmaya başladılar. Yahudi hahamlar İbrahim yahudi idi diyorlardı hıristiyanlarda: İbrahim Hıristiyan'dı diyorlardı. Bunun üzerine yüce Allah "Ey kitap sahipleri ne diye İbrahim hakkında tartışıyorsunuz?.." ayetini indirdi.

Ayetin iniş nedeni ister bu olay, isterse başka bir olay olsun metninden anlaşıldığına göre ehli kitabın iddialarını reddetme amacıyla indiği anlaşılıyor. Peygamber ile ya da peygamberin huzurunda birbiriyle tartışmaktan ve bu konuda tezler ileri sürmekten birinci amaç; Allah'ın vaadini yalnız Hz. İbrahim'de (selâm üzerine olsun) sınırlı kılmak, peygamberliği yalnız O'nun ailesine bağlamak, hidayet ve fazileti de O'nda odaklaştırmaktı. İkincisi; -önemli olan da budur Peygamberimizin kendisinin İbrahim'in dini üzerinde bulunduğu ve müslümanların Hanifliğin başta gelen mirasçıları olduğu iddiasını yalanlamaktı. Böylece müslümanları bu gerçekten kuşkuya düşürmek ya da en azından onlardan bazılarının gönlüne şüphe tohumları ekmek istiyorlardı.

Onun içindir ki Allah onları bu şekilde eleştirmekte ve hiçbir delile dayanmayan göstermelik tartışmalarını açıklamaktadır. Hz. İbrahim Tevrat'tan da önce; İncil'den de önceydi. Peki bu durumda O nasıl Yahudi veya Hıristiyan olabilirdi? Bu akla aykırı bir iddiaydı. Gerçeğe aykırılığı, tarihe bir göz atmakla hemen anlaşılıverirdi.

"Ey kitap ehli, ne diye İbrahim hakkında tartışıyorsunuz? Oysa Tevrat ve İncil O'ndan sonra indirildi. Bunu düşünemiyor musunuz?"

Sonra onların eleştirilmesine, getirdikleri delillerin değersizliğine, inatlarının açıklanmasına, tartışma ve diyalogda sağlıklı bir mantık yoluna dayanmamalarına değinmektedir.

"Diyelim ki hakkında bilgi sahibi olduğunuz İsa konusu üzerinde tartıştınız. Peki hiç bilmediğiniz bir konu üzerinde ne diye tartışıyorsunuz. Allah bilir fakat siz bilmezsiniz."

Onlar Hz. İsa (selâm üzerine olsun) konusunda tartışmışlardı. Aralarında hükmetmesi için Allah'ın kitabına çağırıldıkları sırada hukuki birtakım hükümlerde tartıştıkları ve sırtlarını dönüp yüz çevirdikleri de bir vakıa idi. Bu da, Hz. İsa konusu da onların bildiği şeylerin kapsamına giriyordu.

Fakat kendilerinden, kitaplarından ve dinlerinden önceki bir kişi hakkında tartışmanın anlamı nedir? Bu sırf tartışmış olmak için tartışmaydı. Hiçbir dayanağı olmayan bir münakaşaydı. Öyleyse bu, şehevî arzuların heva ve hevesin peşinde sürüklenmekti. Bu durumda olan bir kişinin söylediklerine güven olmaz onun söylediklerine kulak vermek bile gerekmez!

Ayeti kerimeler, onların tartışmalarının temelsiz olduğunu belirtip söylediklerinin güvenilir olmadığını beyan ettikten sonra Allah'ın öğrettiği gerçeği tekrar belirtmeye geçiyor. Bu uzak tarihin gerçekliğini öğreten yüce Allah'tır. Kulu İbrahim'e indirdiği dinin gerçekliğini de bilen O'dur. O'nun sözü öyle nettir ki O'na kimsenin diyeceği olmaz. Delilsiz desteksiz tartışmaya ve münakaşaya kalkışanlar hariç tabi:

"İbrahim ne yahudi idi ne de hıristiyan idi. O dosdoğru bir müslümandı, müşriklerden değildi."

Daha önce dolaylı belirttiği noktayı şimdi biraz daha açıyor Hz. İbrahim'in (selâm üzerine olsun) ne yahudi ne de Hıristiyan olduğunu, Tevrat'ın ve İncil'in ancak O'ndan sonra indirildiğini belirtiyor ve O'nun İslâm dışında bütün dinlerden yüz çevirdiğini ifade ediyor: O'nun sadece müslüman olduğunu, detaylı olarak açıkladığımız kapsamlı anlamıyle müslüman olduğunu belirtiyor.

"Müşriklerden değildi."

Bu gerçek daha önceki "Dosdoğru bir müslümandı" ifadesinde anlamını bulur. Onun burada açıkça belirtilmesi birtakım ifade ve işaret inceliklerine dikkat çekmektedir:

l- Dinleri bu saptırılmış inançlara dönüşen yahudi ve hıristiyanlar artık müşrik olmuşlardır. Onun içindir ki Hz. İbrahim'in ne yahudi ne de hıristiyan olması mümkün değildir. Yalnız O dosdoğru bir müslümandır.

2- İslâm başka, şirk başkadır. İkisi bir noktada buluşamaz. İslâm bütün özellikleriyle ve tüm gerekleriyle mutlak Tevhidin adıdır. Bu nedenle şirkin herhangi bir çeşidi ile asla bağdaştırılamaz.

3- Kureyş müşriklerinin İbrahim'in dini üzere oldukları ve Mekke'deki evinin hizmetçileri oldukları şeklindeki iddialarını da reddediyor. Hz. İbrahim dosdoğru bir müslümandı. Onlar ise müşrik: "Ve O, müşriklerden değildi."

İbrahim (selâm üzerine olsun) dosdoğru bir müslüman olduğuna ve müşriklerden olmadığına göre, hiçbir yahudinin veya hıristiyanın yahud da bir müşrikin O'na varislik iddia etme hakkı olamaz. O'nun inancından uzak oldukları halde O'nun dinine bağlı olduklarını söylemelerinin anlamı olmaz. İnanç, İslâmda insanların üzerinde birbiriyle buluştuğu ilk bağdır. Burada insanları birbirine bağlayan bağlar; soy, kabile, ırk ve vatan değildir. İman edenlerin üzerinde buluştuğu bu bağ sağlamlaştığında insanlar; artık, soy, kabile, ırk ve ülke bağlarıyla birbirine bağlanmazlar. İslam'a göre insan özü itibariyle insandır. Bu nedenle insan, kendisindeki özün en özel niteliklerine varıncaya kadar inanç üzerinde buluşabilir. İnsan, hayvanlar gibi toprak, ülke, ot, otlak, sınır ve ırk üzerinde buluşmaz. Birey ile birey arasında, topluluk ile topluluk arasında, insanlardan bir nesil ile başka bir nesil arasındaki dostluk; inanç bağı dışındaki hiçbir bağ üzerinde kurulamaz. Müminin mümin, ilk müslüman cemaatın müslüman cemaat ile zaman-ve mekan sınırlarının ardından soy ve kan bağının, ırk ve ülke sınırlarının ötesinde, müslüman neslin müslüman nesiller ile buluşmasını sağlayacak, onları birbirinin dostu olarak bir araya getirecek bağ, yalnız ve yalnız inanç bağıdır. Bunların bütününün yanında Allah hepsinin dostudur.

"Gerçekten İbrahim'e en yakın insanlar O'na uymuş olanlar ile bu peygamber ve O'na inananlardır. Allah müminlerin dostudur."

Sağlığında Hz. İbrahim'e uyanlar, O'nun yolu üzerinde yürüyenler, ve O'nun sünnetini esas alanlar O'nun dostlarıdır. Sonra İslam'da onunla buluşan şu peygamber, Allah'ın şehadetiyle de şahitlerin en doğrusudur. Sonra bu Peygamber'e (salât ve selâm üzerine olsun) iman edip İbrahim'le (selâm üzerine olsun) sistemde ve yolda buluşanlar da O'nu izleyenlerdir.

"Ve Allah, müminlerin dostudur."

Onlar, kendilerini Allah'a izafe eden, O'nun sancağı altında birleşen, O'na bağlanan ve O'ndan başka hiç kimseye bağlanmayan Allah'ın hizbidir. Onlar bir ailedir. Bir tek ümmettir... Nesiller ve asırların ötesinde yurt ve vatanların ötesinde ulusların ve ırkların ötesinde evlerin ve boyların ötesinde bir ümmet!..

Bu tablo, insanın yapısına uygun düşen en ideal toplum tablosudur. Onları hayvan sürülerinden ayıran özellik de budur zaten. Bu, aynı zamanda gizli veya açık zincirlere vurulmadan toplanmaya izin veren biricik sosyal yapıdır. Çünkü buradaki bağ iradeye bağlıdır. Herkes kendi isteğiyle bu bağı çözme özgürlüğüne sahiptir. Bu bağ inançtır. Kişi kendisi onu seçer ve iş biter... Buna göre eğer toplumsal yapının temeli ırki olursa insan ırk değiştiremez. Eğer toplumsal yapının temeli millet olarak alınırsa, insan milletini değiştiremez. Eğer toplumsal yapının temeli renk olursa insan rengini değiştiremez. Eğer toplumsal yapının temeli dil olarak alınırsa, insan zorluğa katlanmadan dilini değiştiremez. Eğer toplumsal yapının temeli sınıf olarak alınırsa, insan kolay kolay sınıfını değiştiremez. Hatta Hindistan'daki Kast sistemi gibi sınıflarda babadan oğula geçiyorsa insan bunu asla değiştiremez. Bu nedenle sürekli olarak insanın toplumsal yapılanması önünde bu tür engellere rastlanacaktır. İnsanların toplumsal yapılanma temeli, insanın bireysel yönelişlerine terk edilen; bireyin kendi aslını, rengini, dilini, sınıfını değiştirmeden rahatlıkla değiştirebileceği ve buna bağlı olarak safını seçebileceği düşünce, inanç ve yaklaşım bağı üzerine kurulduğunda ancak mesele çözülebilir.

Bu niteliği toplumsal yapının esası kabul etmek insana bahşedilen bir şeref olmasının yanında, O'nu hayvan sürüsünden ayıran en değerli unsurlarıyla da ilgili bir meseledir!

İnsanlık ya İslâm'ın öngördüğü biçimde insanca yaşayacak ruhun azığı, gönlün huzuru ve bilincin bir işareti üzerinde bir araya gelecektir... Ya da toprak sınırları, ırk ve renk sınırları ardında paramparça hayvan sürüleri halinde yaşayacaktır. Aslında ikinci türdeki sınırların hepsi otlakta bir sürünün diğerine karışmasını önlemek amacıyla hayvanlar için belirlenen sınırlardır.

EHLİ KİTABIN AMACI

Sonra ayetler ehl-i kitabın bu tartışmalar ve münakaşaların ardında neyi amaçladıklarını müslüman cemaate açıklıyor. Oyunlarıyla, tuzaklarıyla ve planlarıyla ehli kitabı, müslüman cemaatin göreceği biçimde karşısında oluyor. Onların arkasında gizlendikleri perdeleri yırtıyor. Onların bütün plânları ortaya çıkarılmış vaziyette müslüman cemaatin önüne çıkarıyor:


Kuran-i Kerim Tefsiri

O

O

69- Kitap ehlinden bir grup, sizi yoldan çıkarma sevdasına kapıldı. Oysa onlar sadece kendilerini yoldan çıkarırlar, ama bunun farkında değildirler.

70- Ey kitap ehli, niye göz göre göre Allah'ın ayetlerini inkâr ediyorsunuz?

71- Ey kitap ehli, niye gerçeğin üzerine batılı örtüyor ve bile bile gerçeği saklıyorsunuz?

72- Kitap ehlinden bir grup dedi ki; `müminlere indirilen mesaja günün başlangıcında inanınız, fakat günün sonunda onu reddediniz, böylece belki onlar da inançlarından dönerler.

Ehli kitabın müslüman cemaate karşı içten beslediği kin, inançla ilgili bir kindi. Onlar bu ümmetin hidayete ermesinden hoşlanmıyorlardı. Güç, güven ve kesin inançla kendi özel inançlarına bağlanmalarını istemiyorlardı. Bu nedenle onları bu sistemden saptırmak ve bu yoldan alıkoymak için var güçleriyle çalışıyorlardı:

"Kitap ehlinden bir gurup, sizi yoldan çıkarma sevdasına kapıldı.."

Bu, gönül sevgisi, kalp isteği, her tuzağın, her aldatmanın her tartışmanın, her münakaşanın ve her şaşırtmanın arkasında yeralan heva ve hevesin kendisine koştuğu arzudur.

Kişisel arzulara, kin ve kötülüğe dayalı olan bu isteğin sapıklık olduğunda kuşku yoktur. Bu gibi kötü ve günahkâr arzulardan ne iyilik ne de doğruluk kaynaklanmaz. Onlar müslümanları sapıklığa iletmeyi arzu ettikleri andan itibaren kendilerini sapıklığa düşürüyorlar. Çünkü koyu sapıklığın içinde yüzen sapıklardan başkası doğru yolda olanları saptırmak istemez:

"Oysa onlar sadece kendilerini yoldan çıkarırlar, ama bunun farkında değildirler."

Müslümanlar kendi dinlerine bağlı kaldıkları sürece bu düşmanlarının hakkından gelirler ve onların müslümanlar üzerinde bir gücü de olmaz. Yüce Allah müslümanlar müslüman kaldığı sürece, düzenbazların düzenlerini kendilerinden savacağına ve düşmanlarının oyunlarını lehlerine çevireceğine söz vermiştir. Burada ehl-i kitap şüpheci ve kusur arayıcı tutumlarının gerçekliği ile azarlanmaktadır.

"Ey kitap ehli, niye göz göre göre Allah'ın ayetlerini inkâr ediyorsunuz?"

"Ey kitap ehli, niye gerçeğin üzerine batılı örtüyor ve bile bile gerçeği saklıyorsunuz".

O gün ehl-i kitap gerçeğin bu dinde olduğuna şahitlik ettiği gibi bu günde aynı şahitliklerini sürdürmektedir. Bu gerçeği kitaplarındaki müjdeler ve işaretlerinden haberi olanlar da olmayanlar da kabul ediyordu. Hatta bunlardan haberi olan bazıları bu türden bilgilerini açıkça ifade ediyor, bir kısmı da kitaplarında gördükleri ve gözleriyle tanık oldukları gerçek karşısında müslüman oluyordu... Aslında ehl-i kitap İslâm'ın imana çağırdığını apaçık bir gerçek olarak görüyordu... Yalnız buna rağmen inkar ediyordu...Delil yetersizliğinden değil... İnkarlarının başlıca nedeni heva-heves, menfaat ve saptırmaydı. Halbuki Kur'an onlara "Ey kitap ehli!" diye hitap ediyordu. Zira bu sıfatın onları Allah'ın ayetlerine ve yeni kitabına yaklaştırması beklenirdi!

Sonra ayet ikinci defa onlara hitap ediyor... Bununla onların bilerek, kasıtlı ve amaçlı olarak gizleyip örtbas etmek ve batılın karanlığında kaybetmek için, hakk ile batılı karıştırmakla ne denli bir suç işlediklerini açığa çıkarıyor.

Yüce Allah'ın ehl-i kitabı kendisi yüzünden eleştirdiği o günkü eylemleri, onların bu güne kadar aynı çizgide izledikleri hareketlerdir. Tarih boyunca onların izledikleri yol bu olmuştur. Yahudiler ilk andan itibaren bu yolu izlediler. Sonra Hıristiyanlar onları takib etti!

Uzun asırlardan bu yana sürüp gelen İslâm kültürüne -ne acıdır ki- asırlarca süren çabalarla ancak ortaya çıkarılabilen gizli hilelere başvurdular!.. Bu kültürde baştan sona hakk ile batılı karıştırdılar. Allah'ın yüce keremine hamdolsun ki Allah'ın sonsuza dek korunmasını garanti ettiği Kur'an bunun dışında kaldı.

Yahudiler tarafından beslenen bu hain eller, İslâm tarihini, kahramanlarını ve tarihi olaylarını ters yüz ettiler. Aslı olmayan şeyler eklediler. Bununla da kalmayıp Peygamberin (salât ve selâm üzerine olsun) hadislerine el attılar. Cenabı Allah bu işin üstesinden gelecek din adamlarını bu işe yöneltti. İslâm bilginleri hadis namına ortaya atılan malzemeyi uzmanlıklarına dayanarak dikkatle ve özenle çalışmalar yaparak ve insanın beşerî gücünü aşanlar dışında hepsini yazdılar. Kur'an tefsirine de uzandılar. Onu o kadar karıştırdılar ki araştırıcılar bu konuda yol işaretlerine varamayacak gibi bir durumla karşı karşıya kaldı. Şahsiyetler üzerinde de bir takım plânlar yaptılar. Yüzlercesi, binlercesi İslâm kültürü aleyhinde kullanıldı. Bugün bu yöntemler hâlâ oryantalisler -Doğu bilimciler- tarafından icra edilmektedir. Ayrıca halkları, müslüman ülkelerde şu an düşünce önderliği makamlarını işgal edenler de oryantalistlerin öğrencileridir. Haçlılar ve Siyonistler tarafından üretilerek İslâm ümmetine kahraman diye lanse edilen onlarca şahsiyet ortaya çıkarılmıştır. Böylece bu düşmanların açıkça yapmayı başaramadığı hizmetleri İslâm düşmanlarına rahatlıkla takdim ettiler. Bu oyunlar hâlâ sürdürülmekte ve devam etmektedir. Bu planların etkisinden kurtulma ve korunmanın tek yolu, muhafaza altına alınan Kur'an'a sığınmak ve asırlarca süren savaşta istişare için O'na dönüş yapmaktır.

Aynı şekilde ehl-i kitaptan bir grubun müslüman cemaatı dininde kuşkuya düşürmek ve onu doğru yoldan alıkoymak için gerçekten çirkin bir tuzak yoluna başvurduklarını arzetmektedir.

"Kitap ehlinden bir grup dedi ki; `müminlere indirilen mesaja günün başlangıcında inanınız, fakat günün sonunda onu reddediniz; böylece belki onlar da inançlarından dönerler."


Kuran-i Kerim Tefsiri

O

O

73- Aslında kendi dininize uyanlardan başkasına sakın inanmayınız: De ki; `Doğru yol yalnız Allah'ın gösterdiği yoldur: Onlar birbirlerine `Size verilen mesajın benzeri bir başkasına (peygambere) verildiği için ya da söyleyeceklerinizi, Rabbiniz katında size karşı delil olarak kullanırlar diye müslümanların dinlerine inanmayın' derler. De ki; `Lütuf, Allah'ın elindedir, onu dilediğine verir. Allah'ın lütfu geniştir ve O her şeyi bilir.'

Bu, belirttiğimiz gibi, gerçekten alçakça bir tuzak yoludur. Çünkü onların müslüman olduklarını söyleyip sonra dönüş yapmaları henüz dinlerïnin gerçekliği ve karakteri konusunda kesin bir kanaate varamamış bir takım akli ve psikolojik durumları zayıf insanları kuşkuya, çelişkiye düşürebilirdi. Özellikle ehl-i kitabın dinleri ve kitapları kendilerinden daha iyi bildiğini sanan ümmi Arapların üzerinde etkisini gösterebilirdi. Bunlar onların iman edip geri döndüklerini görünce, bunu onların bu dinde bir tutarsızlık ve eksiklik gördükleri sebebine bağlayabilirdi. İki yöneliş arasında şaşırıp dururlar ve böylece bir tavır üzere sebat etmeleri mümkün olmazdı. Evet bu düzenler, bu güne kadar aynen kullanıla gelmiştir. Her nesildeki insanların ve şartların gelişmelerine uygun olacak şekillerde sergilenmiştir.

Bugün İslâm düşmanları bu tezgahı maskelemekten umutlarını kestiler. Onun için İslâm'ın evrensel düşmanları daha değişik yollara başvurdular, fakat bu yolların hepsi söz konusu eski tezgahların temeline oturmaktadır. Bugün dış güçlerin, İslâm dünyasının her tarafında yerli işbirlikçilerden büyük bir ordusu vardır. Bunlar bazan öğretim üyeleri, filozoflar, doktorlar ve araştırmacılar, bazanda yazarlar, şairler, sanatçılar ve gazeteciler kılığında görev yapmakta ve müslümanların adlarını taşımaktadır. Çünkü müslüman bir aileden gelmektedirler. Yine onların bazısı müslümanların sözde "bilginler"indendir.

Yerli işbirlikçilerden oluşan bu ordu, çeşitli yöntemlerle gönüllerdeki inancı sarsmakla mükelleftir. Bunu; araştırma, bilim, edebiyat, sanat ve gazetecilik maskesi altında yapmaktadır. İmanın ilkelerini zayıflatmak asıl görevleridir. Onların görevi; hem inancın, hem şeriatın değerini düşürmek ve ilgisi olmayan te'vil ve yorumlara çekmektir. Şeriatın sürekli olarak "gericilik" olduğunu ileri sürmektir! Ondan kurtulmaya çağırmaktır! Ya onu hayattan çekerek ya da hayatı ondan uzaklaştırarak onu hayatın alanından dışarı çıkarmaktır. İnançtan gelen düşünceleri, yaklaşımları yok ederek onlarla çelişecek, düşünceler, ilkeler, kurallar üretmektir. İmana dayalı düşünceler ve ilkelerin zayıflatıldığı kadarıyla uydurma düşünceleri yaldızlı göstermektir. Şehevî arzuları çığırından çıkarmak, tertemiz inancın, üzerine bina edildiği ahlâk kurallarını çiğnemektir. Böylece alabïldiğine yaymaya çalıştıkları çirkefin içine onları sürüklemektir! Bunlar aynı zamanda nassları tahrif ettikleri gibi, tarihi de tümden karıştırıp tahrif ediyorlar!

Ve onlar yine de müslümandır! Nitekim müslümanların adlarını taşımıyorlar mı? Onlar bu müslüman isimlerle sabahleyin müslüman olduklarını ilan ediyorlar. Bu çirkin eylemleriyle de akşamleyin onu inkar ediyorlar. Onlar, bu iki görevleriyle önceki ehl-i kitabın görevini yapıyorlar. Bu eski görevde değişen tek şey şekil ve çerçeveden başka birşey değildir!

"Kitap ehlinden bir grup dedi ki: "Müminlere indirilen mesaja günün başlangıcında inanınız fakat günün sonunda onu reddediniz, böylece belki onlar da inançlarından dönerler."

"Aslında kendi dininizden uyanlardan başkasına sakın inanmayınız. De ki; Doğru yol yalnız Allah'ın gösterdiği yoldur. Onlar birbirlerine "Size verilen mesajın benzeri bir başkasına (peygambere) verildiği için ya da söyleyeceklerinizi, Rabbiniz katında size karşı delil olarak kullanırlar diye müslümanların dinlerine inanmayın" derler. De ki; Lütuf Allah'ın elindedir, onu dilediğine verir. Allah'ın lütfu geniştir ve O her şeyi bilir"

"İman" fiili "lâm" ile birlikte geçişli kılındığında kalb huzuru ve güven anlamına gelir. Yani sizin dininize uyandan başkasına güvenmeyin, ancak bunlara sırlarınızı verin, müslümanlara değil!

Bu gün de siyonizmin ve misyonerliğin ajanları kendi aralarında aynı şekilde hareket ediyorlar. Bu bir daha ele geçemeye bilecek fırsatta İslâm inancına var güçleriyle yükleniyorlar. Bu anlaşma, bir sözleşme ya da toplantı sonucu varılan bir anlaşma olmayabilir. Yalnız bu ajanın ajan ile efendi için istenen görevde anlaşmasıdır! Burada herkes birbirine güvenir ve birbirlerine açılır... Sonra onlar veya en azından bir kesimi isteklerinin ve plânlarının tersini dışa lanse ederler. Bu çalışmaları için zemin hazırlanır ve gerekli olan vasıtalar hizmetlerine sunulur. Bu dinin gerçekliğini kavrayanlar ise yeryüzünün her tarafında dışlanmış ve gözlerden uzak tutulmuştur!

"Aslında kendi dininize uyanlardan başkasına sakın inanmayın."

Burada yüce Allah peygamberine yalnız bu hidayetin Allah'ın hidayeti olduğunu, ona gelmeyenin hiçbir sistemde, hiçbir yolda asla hidayete ulaşamayacağını ilan etmesi için direktif veriyor:

"Doğru yol, yalnız Allah'ın gösterdiği yoldur"

Bu açıklama da onların şu sözlerini reddetmek üzere geliyor.

"Günün başlangıcında inanınız, fakat günün sonunda onu reddediniz, böylece belki onlarda inançlarından dönerler."

Böylece müslümanlar bu çirkin oyuna gelmekten sakındırılmış olmaktadır. Bu hükmü ile Allah'ın hidayeti dışına çıkmaktadır. Onun biricik hidayetinden başka hidayet yoktur. Bu söz konusu tezgahçıların da arzu ettiği sapıklık ve küfürden başka birşey değildir.

Ayrıca bu açıklama ehl-i kitabın sözleri tamamlanmadan önce verilmektedir. Bu ara açıklamadan sonra tekrar onların geri kalan komplolarını sunmaya devam etmektedir.

"Kendi dininize uyanlardan başkasına sakın inanmayınız." sözlerine bunu sebeb olarak gösteriyorlardı. Yani onları bu eyleme sürükleyen neden, Allah'ın herhangi bir kişiye ehl-i kitaba verdiği peygamberlik ve kitaptan bir pâyı vermesine duydukları kin, kıskançlık ve intikamdı. Müslümanların gönül huzuruna kavuşmaları ve ehl-i kitabın bu din hakkında bildiği, fakat inkar ettiği gerçeğe ulaşmaları endişesiydi. Müslümanların Allah katında kendilerine karşı kullanacağı delilin açığa çıkması korkusuydu. Sanki yüce Allah onları hiçbir delille hesaba çekmeyecek de yalnız bu delille hesaba çekecekti! Bunlar Allah'a ve O'nun sıfatlarına iman düşüncesinden, risaletlerin ve peygamberlik misyonunun gerçekliğini tanımaktan, iman ve itikad yükümlülüklerinden kaynaklanacak duygular olamazdı!

Ayet yüce Allah'ın bir ümmete peygamberlik misyonu ve peygamber ile bağışta bulunmasının ne denli büyük bir fazilet olduğunu onlara ve müslüman cemaate bildirmesi için aziz peygamberine direktif veriyor.

"Aslında kendi dininize uyanlardan başkasına sakın inanmayınız". De ki; "Doğru yol, yalnız Allah'ın gösterdiği yoldur". Onlar birbirlerine "Size verilen mesajın benzeri bir başkasına (peygambere) verildiği için ya da söyleyeceklerinizi, Rabbiniz katında size karşı delil olarak kullanırlar diye müslümanların dinlerine inanmayı n" derler. De ki; "Lütuf Allah'ın elindedir. Onu dilediğine verir. Allah'ın lütfu geniştir ve O her şeyi bilir."


Kuran-i Kerim Tefsiri

O

O

74- O rahmetini dilediğinin tekeline verir. Hiç kuşkusuz Allah'ın lütfu büyüktür.

Allah'ın iradesi Risalet ve Kitab'ı, ehl-i kitaptan başkasına vermeyi diledi. Çünkü onlar Allah'a verdikleri sözde durmadılar. Babaları Hz. İbrahim'in antlaşmasını bozdular. Gerçeği bildikleri halde Onu batıl ile karıştırdılar. Allah'ın kendilerine bağışladığı emanetten uzaklaştılar. Kitaplarının hükümlerini ve dinlerinin yasalarını terk ettiler. Aralarında Allah'ın kitabını yürürlüğe koymaya yanaşmadılar. İnsanların liderliği Allah'ın sisteminden, kitabından ve mümin şahsiyetlerden uzaklaştı. Bu sırada liderlik Allah'ın bir fazileti ve nimeti olarak müslüman ümmete teslim edildi. Emanet ona verildi. "Allah Vasîdir, Alimdir, dilediğini rahmetiyle kuşatır" fazileti geniş olduğundan ve rahmetiyle kuşatıcı yerleri bildiğinden... Allah büyük fazilet sahibidir. Bir kitapta somutlaşan hidayet, bir peygamberlikte somutlaşan iyilik ve bir peygamberde somutlaşan rahmet ile bir ümmete yapılan iyilikten daha büyük bir fazilet olamaz. Müslümanlar bu müjdeyi duyduklarında Allah'ın kendilerini seçip bu fazileti, onlara özgü kılmasıyla elde ettikleri, nimetin kapsamını ve bağışın değerini idrak ediyorlardı. Ona tüm içtenlikleri ve arzularıyla yapışıyor, azimle sağlam bir biçimde ona sarılıyorlardı. Bütün dirençleri ve kesin inançlarıyla onu savunuyorlardı. Oyun tezgahlayanların tuzaklarına, kindarların kinlerine karşı uyanık davranıyorlardı. İşte Kur'an-ı Kerim'in "Zikri Hakim"in kendilerini eğitme yoluda buydu ve bu uygulama aynı zamanda her nesilde müslüman ümmetin eğitim ve yönlendirmesinin özünü oluşturur.


Kuran-i Kerim Tefsiri

O

O

75- Kitap ehlinden öylesi var ki, yanına yüklü bir emanet bıraksan onu sana geri verir, buna karşılık öylesi var ki, eğer ona bir dinarcık emanet versen, sürekli tepesinde dikilmedikçe onu sana geri vermez. `Ümmilere (kendi dinimizden olmayanlara) karşı hiçbir sorumluluğumuz yoktur' dedikleri için böyle davrananlar, böyle bile bile Allah adına yalan söylerler.

76- Hayır, öyle değil Kim sözünü yerine getirir ve günahtan sakınırsa bilsin ki Allah kesinlikle takva sahiplerini sever.

77- Allah'a verdikleri sözü ve yeminleri birkaç para karşılığında satanlar var ya, onların ahirette hiçbir payları olmaz. Kıyamet günü Allah onlarla konuşmaz, taraflarına bakmaz ve kendilerini günahlardan arındırmaz; onları acıklı bir azap beklemektedir.

EHL-İ KİTAPTAN İKİ ÖRNEK

Sonra ayetler ehl-i kitabın durumunu açıklamaya devam ediyor, eksiklerini açıklıyor. Müslümanların dini olan İslam'ın üzerinde kurulacağı, sağlam değerleri belirtiyor. Ehl-i kitabın uygulamaları ve sözleşmeleriyle ilişkin örneklerden ikisini vererek başlıyor:

Bu, Kur'an-ı Kerim'in o zamanki müslüman cemaate karşı koyan ehl-i kitabın durumunu tasvir ederken izlemiş olduğu hakk, ve adaleti gözeten çizgisidir. Burada hile ve aldatmaya yer yoktur. Kur'an'ın belirttiği bu çizgi kuşkusuz ehli kitabın nesiller boyunca ortak özelliğidir. Bununla beraber ehl-i kitabın İslâm'a ve müslümanlara düşmanlığı, çirkin hile oyun ve tuzakları tezgahlamaları müslüman cemaate ve bu dine kötülük etme istekleri bunların hepsi Kur'an'ın onlardan iyilik sahiplerini, tartışma ve karşı koyma sadedinde bile, görmezlikten gelmesine neden olmuyor. Bu ortamda bile Kur'an, ehl-i kitaptan güvenilir. İnsanların da bulunduğunu, onların ne kadar cazip ve aldatıcı olursa olsun kimsenin hakkını yemediklerini belirtir:

"Kitap ehlinden öylesi var ki, yanına yüklü bir emanet bıraksan onu sana geri verir."

Onlardan hain, mal ve borcunu ödemede oyalayıcı olanlarda vardır. Az da olsa istemeden, üzerine düşmeden, tepesine dikilmeden bir hakkı geri ödemezler. Birde bu çirkin huylarını bile bile, kasıtlı olarak Allah adına yalan uydurmak sûretiyle temellendirmeye çalışırlar:

"Kitap ehlinden öylesi var ki yanına yüklü emanet bıraksan onu sana geri verir, buna karşılık öylesi var ki, eğer ona bir dinarcık emanet versen, sürekli tepesinde dikilmedikçe onu sana geri vermez. "Ümmilere (kendi dininizden olmayanlara) karşı hiçbir sorumluluğunuz yoktur" dedikleri için böyle davranırlar, bö ylece bile bile Allah adına yalan söylerler."

Bu, özellikle yahudilerin bir karakteridir. Bu görüşü ileri sürenler onlardır. Onlar değişik ahlâk ilkeleri belirlemişlerdir: Emanet anlayışı yahudi ile yahudi arasında geçerlidir. Ümmi diye adlandırdıkları ve bununlada Arapları kastettikleri (Aslında onlar bununla yahudi olmayan herkesi kastederler) Yahudi olmayanlara gelince, Yahudilerin; onların mallarını alması, onları aldatmaları, oyuna getirmeleri, gözlerini boyamaları gayri meşru vasıtalarla çirkin yöntemlerle onları sömürmeleri hiç de sakıncalı değildir!

Ne enteresandır ki onlar kendi ilahları ve dinlerinin bunu emrettiğine inanmaktadırlar. Halbuki onlar bunun yalan olduğunu biliyorlar. Allah'ın kötülükleri emretmeyeceğini insanlardan bir topluluğun başka bir topluluğun mallarını haram yollarla uydurma bahanelerle yemesini helal kılmayacağını gayet iyi biliyorlardı. Ayrıca birbirlerine karşı hiçbir sözleşme ve antlaşmaya bağlı kalmamalarını çirkin görmeyip sıkılmadan onlara dilediklerini yapmalarına müsaade etmeyeceğini biliyorlardı. Fakat bunlar yahudiydi. İnsanlığa düşmanlığı ve onlara kin beslemeyi bir karekter ve din haline getiren yahudi...

"Onlar Allah adına yalan söylüyorlar."

Burada Kur'an-ı Kerim, kendisinin ahlâk ilkesini ve biricik ahlakî kriterini anlayışını, Allah'a ve O'nun takvasına bağlıyor.

"Hayır, öyle değil. Kim sözünü yerine getirir ve günahtan sakınırsa bilsin ki Allah kesinlikle takva sahiplerini sever."

"Allah'a verdikleri sözü ve yeminlerini birkaç para karşılığında satanlar varya, onların Ahirette hiçbir payları olmaz; Kıyamet günü Allah onlarla konuşmaz, taraflarına bakmaz ve kendilerini günahlardan arındırmaz; onları acıklı bir azap beklemektedir."

Bu değişmez bir ilkedir. Kim Allah'a verilen söze bağlı kalır ve takvasının bilincine varma niyetiyle bu ilkeye uyarsa, Allah onu sever ve ikramda bulunur. Kim de Allah'a verilen sözü ve yeminlerini bu dünya hayatının mallarından ya da bütünü ile az bir pahadan ibaret olan dünya değerlerinden ucuza satarsa ahirette onun hiçbir payı kalmaz. Allah katında ne korunması, ne kabul edilmesi, ne arınması ne de temizlenmesi söz konusudur. Acıklı bir azaptan başka hiçbir payı yoktur onun. Burada, verilen söze bağlılığın, takva ile ilgili olduğuna işaret etmeliyiz. Bu nedenle bu husus dost ya da düşman ile ilişkilerde değişmez. Burada söz konusu olan kişinin şahsi çıkarı değildir. Sürekli olarak Allah ile ilişkidir burada söz konusu olan. Kiminle ilişki kurulduğu önemli değildir.

Bu ilke aynı zamanda İslâm ahlâkının genel karakteridir. Verilen söze bağlılıkta olsun diğer konularda olsun fark etmez; ilişki her şeyden önce Allah ile ilişkidir. Bu ilişkide Allah'ın rızası düşünülür, O'nun öfkesinden sakınılır, rızası elde edilmeye çalışılır. Ahlâkın temeli menfaat değildir. Toplumun anlayışı da değildir. Yürürlükteki şartların gereği hiç değildir. Çünkü toplum da sapıtabilir, doğru yoldan ayrılabilir. Yanlış değerler toplumda revaç bulabilir. Buna göre bireyin kendisine dayandığı gibi toplumunda kendisine dayanması ve cemiyette değişmez değerlerin olması gerekir. Sonra bu değerlerin, değişmezliğinin yanında daha yüce bir kaynaktan gelmeleri lâzımdır. İnsanların seviyelerinden ve değişmekte olan hayat şartlarından daha yüce bir kaynaktan alınmalıdır. Onun içindir ki, değerlerin ve ilkelerin Allah'tan alınması gerekir. Allah'ın razı olduğu ahlâkın benimsenmesi, onun rızasını elde etme çabası ve takva bilincine varma temeline oturmalıdır. İşte İslâm bununla insanlığın sürekli olarak yeryüzü değerlerinden daha yüce değerlere yükselmesini, bu üstün, yüce, değişmez ufuktan değer yargılarını ve ilkelerini almasını garanti etmektedir.

Onun içindir ki, verilen sözde durmayanlar ve emanete hıyanet edenler "Allah'a verilen sözü ve kendi yeminlerini az bir pahaya satanlar" diye nitelendirilmiştir. Burada, onlar ile Allah arasındaki ilişki, onlarla insanlar arasındaki ilişkiden önce gelmektedir... Onun içindir ki, şu kadarcık dünya menfaatlerinden oluşan az bir paha karşısında verilen söze ihanet edip, onu bozduklarında, ahirette Allah katında hiçbir payları kalmaz! Dünyada verdiği sözü -bu verilen söz insanlarla yaptıkları sözleşmedir- bozmuş olmalarının karşılığı olarak Allah onları ahirette korumayacaktır.

Burada Kur'an'ın, ifade biçiminde tasvir yolunu kullandığını görüyoruz. Allah'ın onları ihmal etmesi ve onları korumaması Allah'ın onlarla konuşmaması, onlara bakmaması ve onları arındırmaması şeklinde ifade ediliyor. Bunlar, ihmalin, insanların görebildiği başlıca belirtileridir. Onun için Kur'an, insanın vicdanı üzerinde soyut ifadenin etkisinden daha derin etki yapacağından, durumu canlı bir biçimde tasvir etmeye başvuruyor. Kur'an bu yöntemle daha derin ve engin boyutlara ulaşabilmektedir.

BAZI TİPLER

İleride ehl-i kitaptan birtakım örnekler ele alınıyor. Önce, "saptıranlar" örnek olarak veriliyor. Bunlar Allah'ın kitabında saptırma unsurları arama çabasında olanlarla ağızlarını eğip-bükerek metinlerin yerlerini değiştirmeye çalışanlardır. Onlar, belli amaçlara paralel düşürmek için Kur'an nasslarını başka şekilde yorumlayanlar ve onların hepsini az bir pahaya satanlardır. Dünya mallarından biri uğruna ifadeleri değiştirenlerdir. Ağızlarını eğip-büktükleri, saptırdıkları ve başka şekilde yorumladıkları konular arasında Meryem'in oğlu İsa Mesih hakkında kilisenin isteği ve idarecilerin arzusu gereği olarak uydurulan inançlar da yer almaktadır.