1-el-FÂTİHA
Müddesir sûresinden sonra Mekke'de inmiştir. 7 (yedi) âyettir. Kur'an'ın ilk sûresi olduğu için açış yapan, açan manasına "Fâtiha" denilmiştir. Diğer adları şunlardır: Ana kitap manasına "Ümmü'l-Kitâp" dinin asıllarını ihtiva eden manasına "el-Esâs", ana hatlarıyla İslâm'ı anlattığı için "el-Vâfiye" ve "el-Seb'u'l-Mesânî", birçok esrarı taşıdığı için "el-Kenz". Peygamberimiz "Fâtiha'yı okumayanın namazı olmaz" buyurmuştur. Onun için, Fâtiha, namazların her rekâtında okunur. Manası itibariyle Fâtiha, en büyük dua ve münâcâttır. Kulluğun yalnız Allah'a yapılacağı, desteğin yalnızca Allah'tan geldiği, doğru yola varmanın da doğru yoldan sapmanın da Allah'ın iradesine dayandığı, çünkü hayrı da şerri de yaratanın Allah olduğu hususları bu sûrede ifadesini bulmuştur. Kur'an, insanlığa doğru yolu göstermek için indirilmiştir. Kur'an'ın ihtiva ettiği esaslar ana hatları ile Fâtiha'da vardır. Zira Fâtiha'da, övgüye, ta'zime ve ibadete lâyık bir tek Allah'ın varlığı, O'nun hakimiyeti, O'ndan başka dayanılacak bir güç bulunmadığı anlatılır ve doğru yola gitme, iyi insan olma dileğinde bulunulur. Hicretten önce nazil olmuştur. 7 ayettir.

1. Rahmân (ve) rahîm (olan) Allah'ın adıyla.
2. Hamd (övme ve övülme), âlemlerin Rabbi Allah'a mahsustur.
3. O, rahmândır ve rahîmdir.
4. Ceza gününün mâlikidir.
5. (Rabbimiz!) Ancak sana kulluk ederiz ve yalnız senden medet umarız.
6. Bize doğru yolu göster.
7. Kendilerine lütuf ve ikramda bulunduğun kimselerin yolunu; gazaba uğramışların ve sapmışların yolunu değil!


2-el-BAKARA
Medine'de inmiştir. 286 (ikiyüzseksenaltı) âyettir. Kur'an'ın en uzun sûresidir. Adını, 67-71. âyetlerde yahudilere kesmeleri emredilen sığırdan alır. Yalnız 281. âyeti Veda Haccında Mekke'de inmiştir. İnanca, ahlâka ve hayat nizamına dair hükümlerin önemli bir kısmı bu sûrede yer almıştır. Hicretten sonra nazil olmuştur. 286 ayettir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.

1. Elif. Lâm. MÎm.
2. O kitap (Kur'an); onda asla şüphe yoktur. O, müttakîler (sakınanlar ve arınmak isteyenler) için bir yol göstericidir.
3. Onlar gayba inanırlar, namaz kılarlar, kendilerine verdiğimiz mallardan Allah yolunda harcarlar.
4. Yine onlar, sana indirilene ve senden önce indirilene iman ederler; ahiret gününe de kesinkes inanırlar.
5. İşte onlar, Rablerinden gelen bir hidayet üzeredirler ve kurtuluşa erenler de ancak onlardır.
6. Gerçek şu ki, kâfir olanları (azap ile) korkutsan da korkutmasan da onlar için birdir; iman etmezler.
7. Allah onların kalplerini ve kulaklarını mühürlemiştir. Onların gözlerine de bir çeşit perde gerilmiştir ve onlar için (dünya ve ahirette) büyük bir azap vardır.
8. İnsanlardan bazıları da vardır ki, inanmadıkları halde "Allah'a ve ahiret gününe inandık" derler.
9. Onlar (kendi akıllarınca) güya Allah'ı ve müminleri aldatırlar. Halbuki onlar ancak kendilerini aldatırlar ve bunun farkında değillerdir.
10. Onların kalblerinde bir hastalık vardır. Allah da onların hastalığını çoğaltmıştır. Söylemekte oldukları yalanlar sebebiyle de onlar için elîm bir azap vardır.
11. Onlara: Yeryüzünde fesat çıkarmayın, denildiği zaman, "Biz ancak ıslah edicileriz" derler.
12. Şunu bilin ki, onlar bozguncuların ta kendileridir, lâkin anlamazlar.
13. Onlara: İnsanların iman ettiği gibi siz de iman edin, denildiği vakit "Biz hiç, sefihlerin (akılsız ve ahmak kişilerin) iman ettikleri gibi iman eder miyiz!" derler. Biliniz ki, sefihler ancak kendileridir, fakat bunu bilmezler (veya bilmezlikten gelirler).
14. (Bu münafıklar) müminlerle karşılaştıkları vakit "(Biz de) iman ettik" derler. (Kendilerini saptıran) şeytanları ile başbaşa kaldıklarında ise: Biz sizinle beraberiz, biz onlarla (müminlerle) sadece alay ediyoruz, derler.
15. Gerçekte, Allah onlarla istihza (alay) eder de azgınlıklarında onlara fırsat verir, bu yüzden onlar bir müddet başıboş dolaşırlar.
16. İşte onlar, hidayete karşılık dalâleti satın alanlardır. Ancak onların bu ticareti kazançlı olmamış ve kendileri de doğru yola girememişlerdir.

Cenab-ı Allah bu suresinin başında önce yüce kitabı Kur’an’dan, onun müttakiler için bir yol gösterici ve hidayet kaynağı oluşundan, sonra da gayba iman dan ve İslam’ın temelini oluşturan ana vazifelerden söz etmiş ve bu arada insanları inanç yönünden üç gruba ayırmıştır.

Birincisi müminlerdir; onların vasıfları ilk beş ayette özetlenmiştir.

İkincisi kafirlerdir; onların durumu da altıncı ve yedinci ayetlerde özetlenmiştir.

Üçüncüsü, münafıklardır; bunların durumları da geniş bir şekilde ele alınarak 8. ayetten 21. Ayete kadar geçen ayetlerde açıklanmıştır.

Kur’an, insanlığa doğru yolu göstermek için gönderilmiş bir kitaptır. Bu itibarla ilk önce kendisine muhatap olan insanlığın doğru veya yanlış inanç durumunu bunların getirdiği mesuliyetleri, doğruya veya eğriye inanan insanın dünyada ve ahirette karşılaşacağı neticeleri izah etmiştir.

17. Onların (münafıkların) durumu, (karanlık gecede) bir ateş yakan kimse misalidir. O ateş yanıp da etrafını aydınlattığı anda Allah, hemen onların aydınlığını giderir ve onları karanlıklar içinde bırakır; (artık hiçbir şeyi) görmezler.

Ayet, münafıkların ilk anda İslam’ın nurundan aydınlanıp müslüman olmalarını, karanlık gecede yanan meş’aleye ve onda8n faydalananlara; sonra hemen küfre dönmelerini de o meş’alenin sönüvermesine ve oradakilerin karanlıkta kalmalarına benzetiyor.

18. Onlar sağırlar, dilsizler ve körlerdir. Bu sebeple onlar geri dönemezler.
19. Yahut (onların durumu), gökten sağanak halinde boşanan, içinde yoğun karanlıklar, gürültü ve yıldırımlar bulunan yağmur(a tutulmuş kimselerin durumu) gibidir. O münafıklar yıldırımlardan gelecek ölüm korkusuyla parmaklarını kulaklarına tıkarlar. Halbuki Allah, kâfirleri çepeçevre kuşatmıştır.
20. (O esnada) şimşek sanki gözlerini çıkaracakmış gibi çakar, onlar için etrafı aydınlatınca orada birazcık yürürler, karanlık üzerlerine çökünce de oldukları yerde kalırlar. Allah dileseydi elbette onların kulaklarını sağır, gözlerini kör ederdi. Allah şüphesiz her şeye kadirdir.
21. Ey insanlar! Sizi ve sizden öncekileri yaratan Rabbinize kulluk ediniz. Umulur ki, böylece korunmuş (Allah'ın azabından kendinizi kurtarmış) olursunuz.
22. O Rab ki, yeri sizin için bir döşek, göğü de (kubbemsi) bir tavan yaptı. Gökten su indirerek onunla, size besin olsun diye (yerden) çeşitli ürünler çıkardı. Artık bunu bile bile Allah'a şirk koşmayın.
23. Eğer kulumuza indirdiklerimizden herhangi bir şüpheye düşüyorsanız, haydi onun benzeri bir sûre getirin, eğer iddianızda doğru iseniz Allah'tan gayri şahitlerinizi (yardımcılarınızı) da çağırın.
24. Bunu yapamazsanız -ki elbette yapamayacaksınız- yakıtı, insan ve taş olan cehennem ateşinden sakının. Çünkü o ateş kâfirler için hazırlanmıştır.
25. İman edip iyi davranışlarda bulunanlara, içinden ırmaklar akan cennetler olduğunu müjdele! O cennetlerdeki bir meyveden kendilerine rızık olarak yedirildikçe: Bundan önce dünyada bize verilenlerdendir bu, derler. Bu rızıklar onlara (bazı yönlerden dünyadakine) benzer olarak verilmiştir. Onlar için cennette tertemiz eşler de vardır. Ve onlar orada ebedî kalıcılardır.

Bu ayette, dünyada müslüman olup güzel işler yapan ve gerçekten mümin olarak ahirete göçen kimselerin alacakları mükafatlar anlatılmış, orada cennetliklere verilen nimetlerin dünyadakilere benzediğine işaret edilmiştir. Ancak, ahiret nimetlerinin dünyadakilerle aynı olduğu düşünülmemelidir. Nitekim, Buhari’nin “Bedü’l-halk” bahsinde rivayet ettiği bir hadiste “Cennet ehline gözlerin görmediği, kulakların işitmediği, kalplerden bile geçmeyen nimetler verilir.” Denilmiştir.

26. Şüphesiz Allah (hakkı açıklamak için) sivrisinek ve onun da ötesinde bir varlığı misal getirmekten çekinmez. İman etmişlere gelince, onlar böyle misallerin Rablerinden gelen hak ve gerçek olduğunu bilirler. Kâfir olanlara gelince: Allah böyle misal vermekle ne murat eder? derler. Allah onunla birçok kimseyi saptırır, birçoklarını da doğru yola yöneltir. Verdiği misallerle Allah ancak fâsıkları saptırır (çünkü bunlar birer imtihandır).

Bu ayette, sivrisinek ve ondan daha zayıf yaratıklarla temsil getirilmesini küçümseyenlerin aslında kendilerinin küçük ve değersiz oldukları, o yüzden Allah’a iman etmedikleri anlatılmış, bunlara değer verip iman edenlerin ise akıllı ve değerli kimseler oldukları, o yüzden Allah’a iman etmedikleri anlatılmış, bunlara değer verip iman edenlerin ise akıllı ve değerli kimseler oldukları bildirilmiştir. Bunlar birer imtihandır. İnsanlardan bir kısmı iman eder, imtihanı kazanır, bir kısmı da kaybeder.

27. Onlar öyle (fâsıklar) ki, kesin söz verdikten sonra sözlerinden dönerler. Allah'ın ziyaret edilip hal ve hatırının sorulmasını istediği kimseleri ziyaretten vazgeçerler ve yeryüzünde fitne ve fesat çıkarırlar. İşte onlar gerçekten zarara uğrayanlardır.

Fasık, hak yoldan sapan kimsedir Kesin olarak verilen söz de ehl-i kitabın Tevrat ve İncil’de geleceği bildirilen ahir zaman Peygamberine iman edeceklerini söylemeleridir ki, gelince iman etmediler ve sözlerinde durmadılar. İslam’ın çak değer verdiği akraba, komşu ve yakınlarla ilgilenip bunlara yardım etmeyi terkettiler., fitne ve fesat unsuru oldular, böylece hem dünyada hem de ahirette zarar gördüler.

28. Ey kâfirler! Siz ölü iken sizi dirilten (dünyaya getirip hayat veren) Allah'ı nasıl inkâr ediyorsunuz? Sonra sizi öldürecek, tekrar sizi diriltecek ve sonunda O'na döndürüleceksiniz.

Bu ayette, insanın ilk yaratılmasından önceki haline ”ölü” denilmesi, bazılarının iddia ettikleri gibi tenasüh ile ilgili değildir. Ayette insan hayatının üç safhası anlatılmıştır. Yoktan yaratılma, ölüm, ahirette tekrar dirilme. Esasen tenasüh düşüncesi, her insanın kendi amelinden sorumluluğu ve dolayısıyla adalet ilkesine ters düşmektedir.

29. O, yerde ne varsa hepsini sizin için yarattı. Sonra (kendine has bir şekilde) semaya yöneldi, onu yedi kat olarak yaratıp düzenledi (tanzim etti). O, her şeyi hakkıyla bilendir.
30. Hatırla ki Rabbin meleklere: Ben yeryüzünde bir halife yaratacağım, dedi. Onlar: Bizler hamdinle seni tesbih ve seni takdis edip dururken, yeryüzünde fesat çıkaracak, orada kan dökecek insanı mı halife kılıyorsun? dediler. Allah da onlara: Sizin bilemiyeceğinizi herhalde ben bilirim, dedi.

Halife, vekil ve temsilci demektir. Allah, yeryüzünde iradesini temsil etmek üzere insanı yaratmış, orada ilahi hükümranlığı gerçekleştirme görevini de ona vermiştir.

31. Allah Adem'e bütün isimleri, öğretti. Sonra onları önce meleklere arzedip: Eğer siz sözünüzde sadık iseniz, şunların isimlerini bana bildirin, dedi.
32. Melekler: Yâ Rab! Seni noksan sıfatlardan tenzih ederiz, senin bize öğrettiklerinden başka bizim bilgimiz yoktur. Şüphesiz alîm ve hakîm olan ancak sensin, dediler.
33. (Bunun üzerine: ) Ey Âdem ! Eşyanın isimlerini meleklere anlat, dedi. Adem onların isimlerini onlara anlatınca: Ben size, muhakkak semâvat ve arzda görülmeyenleri (oralardaki sırları) bilirim. Bundan da öte, gizli ve açık yapmakta olduklarınızı da bilirim, dememiş miydim? dedi.
34. Hani biz meleklere (ve cinlere): Âdem'e secde edin, demiştik. İblis hariç hepsi secde ettiler. O yüz çevirdi ve büyüklük tasladı, böylece kâfirlerden oldu.

Bundan sonra Hz. Adem ve nesli, aslı cinlerden olup, sonra şeytanların başı olan İblis ve nesline uyup uymamakta sınanacaklardır.

35. Biz: Ey Âdem! Sen ve eşin (Havva) beraberce cennete yerleşin; orada kolaylıkla istediğiniz zaman her yerde cennet nimetlerinden yeyin; sadece şu ağaca yaklaşmayın. Eğer bu ağaçtan yerseniz her ikiniz de kendine kötülük eden zalimlerden olursunuz, dedik.
36. Şeytan onların ayaklarını kaydırıp haddi tecavüz ettirdi ve içinde bulundukları (cennetten) onları çıkardı. Bunun üzerine: Bir kısmınız diğerine düşman olarak ininiz, sizin için yeryüzünde barınak ve belli bir zamana dek yaşamak vardır, dedik.
37. Bu durum devam ederken Âdem, Rabbinden bir takım ilhamlar aldı ve derhal tevbe etti. Çünkü Allah tevbeleri kabul eden ve merhameti bol olandır.

Hz.Adem’in Rabbinden aldığı ilhamlar hakkında çeşitli yorumlar yapılmıştır. Bu ilhamlar, onu ikaz ve irşat mahiyetinde tavsiyelerdir. İbn Mes’ud’a göre namazlara başlarken okuduğumuz “Sübhaneke”, Hz.Adem tarafından o zaman söylenmiş bir tesbih ve duadır.

38. Dedik ki: Hepiniz cennetten inin! Eğer benden size bir hidayet gelir de her kim hidayetime tâbi olursa onlar için herhangi bir korku yoktur ve onlar üzüntü çekmezler.
39. İnkâr edip âyetlerimizi yalanlayanlara gelince, onlar cehennemliktir, onlar orada ebedî kalırlar.
40. Ey İsrailoğulları! Size verdiğim nimetlerimi hatırlayın, bana verdiğiniz sözü yerine getirin ki, ben de size vâdettiklerimi vereyim. Yalnızca benden korkun.
41. Elinizdekini (Tevrat'ın aslını) tasdik edici olarak indirdiğime (Kur'an'a) iman edin. Sakın onu inkâr edenlerin ilki olmayın! Âyetlerimi az bir karşılık ile satmayın, yalnız benden (benim azabımdan) korkun.
42. Bilerek hakkı bâtıl ile karıştırmayın, hakkı gizlemeyin.
43. Namazı tam kılın, zekâtı hakkıyla verin, rükû edenlerle beraber rükû edin.
44. (Ey bilginler!) Sizler Kitab'ı (Tevrat'ı) okuduğunuz (gerçekleri bildiğiniz) halde, insanlara iyiliği emredip kendinizi unutuyor musunuz? Aklınızı kullanmıyor musunuz?
45. Sabır ve namaz ile Allah'tan yardım isteyin. Şüphesiz o (sabır ve namaz), Allah'a saygıdan kalbi ürperenler dışında herkese zor ve ağır gelen bir görevdir.

Ayette geçen sabırdan maksadın oruç olduğu söylenmiştir. Oruç ve namaz, imanı takviye eder, nefsin kibrini kırar, tembelliği ve uyuşukluğu giderir, zor işler karşısında insanı güçlü kılar. Taberani’nin rivayetine göre, Resulullah (s.a) zor bir işle karşılaşınca hemen namaz kılardı. “Allah’a saygıdan kalbi ürperenler” diyen tercüme edilen “haşiin” zümresine namaz kılmak, oruç tutmak, sabırlı olmak, her yerde ve her zaman gerçekleri söylemekten çekinmemek zor gelmez, zira onlar Allah sevgisi ile kalpleri dolmuş kimselerdir.

46. Onlar, kesinlikle Rablerine kavuşacaklarını ve O'na döneceklerini düşünen ve bunu kabullenen kimselerdir.
47. Ey İsrailoğulları! Size verdiğim nimetimi ve sizi (bir zamanlar) cümle âleme üstün kıldığımı hatırlayın.

Kendi içinden peygamber gönderilen millet, o anda diğer kavimlerden üstündür. Zira Cenab-ı Allah, milletler arasından o kavmi ve onlardan da o şahsı seçmiştir. Dolayısıyla önce peygamber, sonra ailesi daha sonra da milleti bir şeref kazanmıştır. İçinden peygamber gönderilen milletin bir yönden üstünlüğü vardır, diğer yönden de sorumluluğu daha fazladır. Nitekim bu ayette üstünlüğü bildirilen Beni İsrail hakkında aynı surenin 61. Ayetinde onların zillet ve meskenete duçar oldukları, Allah’ın gazabına maruz kaldıkları anlatılmıştır.

48. Öyle bir günden korkun ki, o günde hiç kimse başkası için herhangi bir ödemede bulunamaz; hiç kimseden (Allah izin vermedikçe) şefaat kabul olunmaz, fidye alınmaz; onlara asla yardım da yapılmaz.
49. Hatırlayın ki, sizi, Firavun taraftarlarından kurtardık. Çünkü onlar size azabın en kötüsünü reva görüyorlar, yeni doğan erkek çocuklarınızı kesiyorlar, (fenalık için) kızlarınızı hayatta bırakıyorlardı. Aslında o size reva görülenlerde Rabbinizden büyük bir imtihan vardı.

Firavun, eski Mısır hükümdarlarına verilen bir ünvandır. Hz. Musa’nın gelmesine tekaddüm eden senelerde kahinler, İsrailoğullarından doğacak çocuğun, Firavun’un tacını tahtını yıkacağını söylediler. Bunun üzerine Firavun, yeni doğan erkek çocukların kesilmesini emretti. Allah bununla İsrailoğullarını imtihan ediyordu.

50. Bir zamanlar biz sizin için denizi yardık, sizi kurtardık, Firavun'un taraftarlarını da, siz bakıp dururken denizde boğduk.

50-Rivayetlerden, bu mucizenin Kızıldeniz’de geçtiği anlaşılmaktadır.

51. Musa'ya kırk gece (vahyetmek üzere) söz vermiştik. Sonra haksızlık ederek buzağıyı (tanrı) edindiniz.

Hz.Musa Tur-i Sina’ya gidince Samiri adında birisi, altından yaptığı bir buzağı heykelini getirir, “ Bu sizin Rabbinizdir. Musa bunu unuttu, o gelinceye kadar buna tapın” der. Hz. Harun buna mani olmaya çalışırsa da başaramaz. Bu kıssa Taha suresinde genişçe anlatılacaktır.

52. O davranışlarınızdan sonra (akıllanıp) şükredersiniz diye sizi affettik.
53. Doğru yolu bulasınız diye Musa'ya Kitab'ı ve hak ile bâtılı ayıran hükümleri verdik.
54. Musa kavmine demişti ki: Ey kavmim! Şüphesiz siz, buzağıyı (tanrı) edinmekle kendinize kötülük ettiniz. Onun için Yaradanınıza tevbe edin de nefislerinizi (kötü duygularınızı) öldürün. Öyle yapmanız Yaratıcınızın katında sizin için daha iyidir. Böylece Allah tevbenizi kabul etmiş olur. Çünkü acıyıp tevbeleri kabul eden ancak O'dur.
55. Bir zamanlar: Ey Musa! Biz Allah'ı açıkça görmedikçe asla sana inanmayız, demiştiniz de bakıp durur olduğunuz halde hemen sizi yıldırım çarpmıştı.
56. Sonra ölümünüzün ardından sizi dirilttik ki şükredesiniz.

Yıldırım çarpmasından baygın düşen kavim Allah’ın iradesi ile yeniden canlanır ve istediklerinin yanlış olduğunu anlar. Ayette olay, ölme ve tekrar dirilme olarak anlatılmıştır.

57. Ve sizi bulutla gölgeledik, size kudret helvası ve bıldırcın gönderdik ve "Verdiğimiz güzel nimetlerden yeyiniz" (dedik). Hakikatta onlar bize değil sadece kendilerine kötülük ediyorlardı.
58. (İsrailoğullarına:) Bu kasabaya girin, orada bulunanlardan dilediğiniz şekilde bol bol yeyin, kapısından eğilerek girin, (girerken) "Hıtta!" (Yâ Rabbi bizi affet) deyin ki, sizin hatalarınızı bağışlayalım; zira biz, iyi davrananlara (karşılığını) fazlasıyla vereceğiz, demiştik.

Ayette geçen kasabadan maksat Kudüs veya Eriha’dır. “Muhsin” kelimesi ise, “ihsan” mastarında ism-i faildir. Yaptığı işi en iyi biçimde ve noksansız yapanların vasfıdır. Kur’an’ın pek çok ayetinde muhsinler övülmüştür. Meşhur Cibril hadisinde ise ihsan, Allah’ı görürcesine kulluk etmek diye açıklanmıştır.

59. Fakat zalimler, kendilerine söylenenleri başka sözlerle değiştirdiler. Bunun üzerine biz, yapmakta oldukları kötülükler sebebiyle zalimlerin üzerine gökten acı bir azap indirdik.

58, ayette kendilerine söylenenleri dinlemeyip kötülük eden yahudilere Allah Teala veba gibi bir takım kötü illet ve hastalıklar vermiştir.

60. Musa (çölde) kavmi için su istemişti de biz ona: Değneğinle taşa vur! demiştik. Derhal (taştan) oniki kaynak fışkırdı. Her bölük, içeceği kaynağı bildi. (Onlara:) Allah'ın rızkından yeyin, için, sakın yeryüzünde bozgunculuk etmeyin, dedik.
61. Hani siz (verilen nimetlere karşılık): Ey Musa! Bir tek yemekle yetinemeyiz; bizim için Rabbine dua et de yerin bitirdiği şeylerden; sebzesinden, hıyarından, sarımsağından, mercimeğinden, soğanından bize çıkarsın, dediniz. Musa ise: Daha iyiyi daha kötü ile değiştirmek mi istiyorsunuz? O halde şehre inin. Zira istedikleriniz sizin için orada var, dedi. İşte (bu hadiseden sonra) üzerlerine aşağılık ve yoksulluk damgası vuruldu. Allah'ın gazabına uğradılar. Bu musibetler (onların başına), Allah'ın âyetlerini inkâra devam etmeleri, haksız olarak peygamberleri öldürmeleri sebebiyle geldi. Bunların hepsi, sadece isyanları ve taşkınlıkları sebebiyledir.

61-Beni İsrail’e alçaklık ve yoksulluk damgasının vurulmasına sebep olarak hakkı inkar etmeleri ve onu söyleyen peygamberleri acımasızca öldürmeleri gösterilmiştir. Şuayb, Zekeriyya ve Yahya gibi pek çok peygamberi öldürmüşlerdir.

62. Şüphesiz iman edenler; yani yahudilerden, hıristiyanlardan ve sâbiîlerden Allah'a ve ahiret gününe hakkıyla inanıp sâlih amel işleyenler için Rableri katında mükâfatlar vardır. Onlar için herhangi bir korku yoktur. Onlar üzüntü çekmeyeceklerdir.

Yahudi kelimesi, buzağıya tapmaktan tevbe ettikleri vakit İsrailoğullarına takılmış bir addır. Bir rivayete göre de Hz. Ya’kub’un en büyük oğlu Yahuza’ya nisbet edilmiştir. Nasara, Hz. İsa’nın indiği Nasıra kasabasına nisbettir, diyenler vardır. Bir rivayete göre Hz. İsa’nın Al-i İmran 52, Saff 14. Ayetlerinde geçen “menensari ilallah” sözünden alınmıştır. Sabiiler hakkında çeşitli rivayetler vardır. Bir görüşü göre,Hz. İbrahim ‘in dinini devam ettiren eski bir topluluk idi. Müfessirlerin bazıları da Sabiiliğin yahudilikle Hıristiyanlık arasında tevhidci bir din olduğunu belirtmişlerdi. Bazı yeni araştırmacılar ise, sabiilerin Babil’de yaşayan ve yarı Hıristiyan olan bir mezhep müntesibi olduklarını ve Hz.Yahya’nın tabilerine benzediklerini ifade etmişlerdir.

63. Sizden sağlam bir söz almış, Tûr dağının altında, size verdiğimizi kuvvetle tutun, onda bulunanları daima hatırlayın, umulur ki, korunursunuz (demiştik de);
64. Ondan sonra sözünüzden dönmüştünüz. Eğer sizin üzerinizde Allah'ın ihsanı ve rahmeti olmasaydı, muhakkak zarara uğrayanlardan olurdunuz.
65. İçinizden cumartesi günü azgınlık edip de, bu yüzden kendilerine: Aşağılık maymunlar olun! dediklerimizi elbette bilmektesiniz.
66. Biz bunu (maymunlaşmış insanları), hadiseyi bizzat görenlere ve sonradan gelenlere bir ibret dersi, müttakîler için de bir öğüt vesilesi kıldık.

Allah Beni İsrail’den kötülükte şuurlu olarak ısrar eden o bedbahtları önce maymun kılığına sokmuş, sonra da onları helak etmiştir. Bunun, insanların aslının maymun olduğu iddiasıyla ilgisi yoktur.

67. Musa, kavmine: Allah bir sığır kesmenizi emrediyor, demişti de: Bizimle alay mı ediyorsun? demişlerdi. O da: Cahillerden olmaktan Allah'a sığınırım, demişti.
68. "Bizim adımıza Rabbine dua et, bize onun ne olduğunu açıklasın" dediler. Musa: Allah diyor ki: "O, ne yaşlı ne de körpe; ikisi arasında bir inek." Size emredileni hemen yapın, dedi.
69. Bu defa: Bizim için Rabbine dua et, bize onun rengini açıklasın, dediler. "O diyor ki: Sarı renkli, parlak tüylü, bakanların içini açan bir inektir" dedi.
70. "(Ey Musa!) Bizim için, Rabbine dua et de onun nasıl bir sığır olduğunu bize açıklasın, nasıl bir inek keseceğimizi anlayamadık. Biz, inşaallah emredileni yapma yolunu buluruz" dediler.
71. (Musa) dedi ki: Allah şöyle buyuruyor: O, henüz boyunduruk altına alınmayan, yer sürmeyen, ekin sulamayan, serbest dolaşan (salma), renginde hiç alacası bulunmayan bir inektir. "İşte şimdi gerçeği anlattın" dediler ve bunun üzerine (onu bulup) kestiler, ama az kalsın kesmeyeceklerdi.
72. Hani siz bir adam öldürmüştünüz de onun hakkında birbirinizle atışmıştınız. Halbuki Allah gizlemekte olduğunuzu ortaya çıkaracaktır.
73. "Haydi, şimdi (öldürülen) adama, (kesilen ineğin) bir parçasıyla vurun" dedik. Böylece Allah ölüleri diriltir ve düşünesiniz diye size âyetlerini (Peygamberine verdiği mucizelerini) gösterir.

Bu ayetlerde geçen sığır kesme kıssası, daha ziyade İsrailoğullarından iki gencin, mirasına konmaları için amcalarını öldürmelerine bağlanır. Olay Hz. Musa’ya arz edilir. Hz. Musa bir türlü katilleri bulamaz ve Allah’a sığınır. O da bir sığır kesilmesini, onun bir parçasıyla ölüye vurulmasını, ölünün dirilip katili haber vereceğini bildirir. Neticede böyle olur. Ayetlerin zahiri de buna işaret eder. Ancak eski Mısırlıların ineğe tapmaları, bir ara yahudilerin de buzağıya tapmış olmaları, sığır kelimesi hadisesinde başka hikmetlerin de bulunduğunu gösterir.

“Bir parçasıyla ona vurun” buyurulup arkasından da Allah’ın ölülerin diriltmesinden bahsedilince , müfessirlerin çoğu bunu “kesilen ineğin bir parçası ile ölüye vurulmak suretiyle onun dirilmesi” şeklinde anlamışlardır. Bu takdirde olay bir mucizedir; Allah’ın kudreti ile ölü böyle bir sebep olmadan da dirilebilir. Dikkatleri daha ziyade çekmek için böyle bir merasim tertip edilmiş ve akabinde mucize gerçekleşmiştir.

74. (Ne var ki) bunlardan sonra yine kalpleriniz katılaştı. Artık kalpleriniz taş gibi yahut daha da katıdır. Çünkü taşlardan öylesi var ki, içinden ırmaklar kaynar. Öylesi de var ki, çatlar da ondan su fışkırır. Taşlardan bir kısmı da Allah korkusuyla yukardan aşağı yuvarlanır. Allah yapmakta olduklarınızdan gafil değildir.
75. Şimdi (ey müminler!) onların size inanacaklarını mı umuyorsunuz? Oysa ki onlardan bir zümre, Allah'ın kelâmını işitirler de iyice anladıktan sonra, bile bile onu tahrif ederlerdi.
76. (Münafıklar) inananlarla karşılaştıklarında "İman ettik" derler. Birbirleriyle başbaşa kaldıkları vakit ise: Allah'ın size açtıklarını (Tevrat'taki bilgileri), Rabbiniz katında sizin aleyhinize hüccet getirmeleri için mi onlara anlatıyorsunuz; bunları düşünemiyor musunuz? derler.
77. Onlar bilmezler mi ki, gizlediklerini de açıkça yaptıklarını da Allah bilmektedir.
78. İçlerinde bir takım ümmîler vardır ki, Kitab'ı (Tevrat'ı) bilmezler. Bütün bildikleri kulaktan dolma şeylerdir. Onlar sadece zan ve tahminde bulunuyorlar.

Ümmi, okur yazar olmayan demektir. Yahudi yahut Hıristiyan olmayan Araplara da ümmi diyenler olmuştur.

79. Elleriyle (bir) Kitap yazıp sonra onu az bir bedel karşılığında satmak için "Bu Allah katındandır" diyenlere yazıklar olsun! Elleriyle yazdıklarından ötürü vay haline onların! Ve kazandıklarından ötürü vay haline onların!
80. İsrailoğulları: Sayılı birkaç gün müstesna, bize ateş dokunmayacaktır, dediler. De ki (onlara): Siz Allah katından bir söz mü aldınız -ki Allah sözünden caymaz-, yoksa Allah hakkında bilmediğiniz şeyleri mi söylüyorsunuz?
81. Hayır! Kim bir kötülük eder de kötülüğü kendisini çepeçevre kuşatırsa işte o kimseler cehennemliktirler. Onlar orada devamlı kalırlar.
82. İman edip yararlı iş yapanlara gelince onlar da cennetliktirler. Onlar orada devamlı kalırlar.
83. Vaktiyle biz, İsrailoğullarından: Yalnızca Allah'a kulluk edeceksiniz, ana-babaya, yakın akrabaya, yetimlere, yoksullara iyilik edeceksiniz diye söz almış ve "İnsanlara güzel söz söyleyin, namazı kılın, zekâtı verin" diye de emretmiştik. Sonunda azınız müstesna, yüz çevirerek dönüp gittiniz.

İsrailoğullarının yaptığı işler ve davranışlar hakkındaki bu bilgiler, Kur’an’ın geldiği devirde yaşayan yahudilerin Tevrat’ı tahrif edip gerçekleri gizlemelerinden dolayı verilmiştir. Çünkü Hz. Muhammed gönderildiği zaman Arabistan’da özellikle Medine(Yesrib) ve civarında oldukça kalabalık bir Yahudi topluluğu yaşamakta idi. Ahir zaman peygamberi gönderilmeden önce bir peygamber geleceğini etrafa yayan Yahudiler, peygamberimiz gelince ağız değiştirdiler. Zira onlar gelecek peygamberi Yahudilerden bekliyorlardı. Araplardan gelince onu kıskandılar. Kur’an’da yahudiler hakkında daha çok bilgi verilmesinin sebebi budur. Ahir zaman peygamberi, sonunda hıyanetleri yüzünden onlarla savaşmak ve onları yurtlarından sürmek zorunda kalmıştır. Yahudiler hala müslümanlara olan düşmanlıklarını devam ettirmektedirler.

84. (Ey İsrailoğulları!) Birbirinizin kanını dökmeyeceğinize, birbirinizi yurtlarınızdan çıkarmayacağınıza dair sizden söz almıştık. Her şeyi görerek sonunda bunları kabul etmiştiniz.
85. Bu misakı kabul eden sizler, (verdiğiniz sözün tersine) birbirinizi öldürüyor, aranızdan bir zümreyi yurtlarından çıkarıyor, kötülük ve düşmanlıkta onlara karşı birleşiyorsunuz. Onları yurtlarından çıkarmak size haram olduğu halde (hem çıkarıyor hem de) size esirler olarak geldiklerinde fidye verip onları kurtarıyorsunuz. Yoksa siz Kitab'ın bir kısmına inanıp bir kısmını inkâr mı ediyorsunuz? Sizden öyle davrananların cezası dünya hayatında ancak rüsvaylık; kıyamet gününde ise en şiddetli azaba itilmektir. Allah sizin yapmakta olduklarınızdan asla gafil değildir.
86. İşte onlar, ahirete karşılık dünya hayatını satın alan kimselerdir. Bu yüzden ne azapları hafifletilecek ne de kendilerine yardım edilecektir.

Bu ayetler, yahudilerin türlü türlü entrikalarını anlatır. İslam’dan önce Medine’de bulunan yahudiler iki fırka idiler. Onlardan birisi Evs, diğeri de Hazrec kabilesi ile beraber idi. Evs ile Hazrec kavga edip harbe tutuşunca onlar da beraber savaşırlardı. Bu arada Yahudiler birbirlerini öldürdüler ve yurtlarından kovarlardı. Esir olarak geri geldiklerinde bu sefer onları fidye verip geri alırlardı. Bu durum sorulduğu zaman da “ Ne yapalım, Allah’ın emri böyle” derlerdi. Bunun gibi türlü mel’anetler yaparlardı.

87. Andolsun biz Musa'ya Kitab'ı verdik. Ondan sonra ardarda peygamberler gönderdik. Meryem oğlu İsa'ya da mucizeler verdik. Ve onu, Rûhu'l-Kudüs (Cebrail) ile destekledik. (Ne var ki) gönlünüzün arzulamadığı şeyleri söyleyen bir elçi geldikçe ona karşı büyüklük tasladınız. (Size gelen) peygamberlerden bir kısmını yalanladınız, bir kısmını da öldürdünüz.

Burada Allah Teala İsrailoğullarına şu anlamda olmak üzere ikazda bulunuyor: An dolsun ki Musa’ya kitabı biz verdik, ondan sonra gelen peygamberleri biz gönderdik ve onu Ruhül’-Kudüs ile takviye ettik. Siz onu öldürmeye teşebbüs ettiniz, fakat bunu yapamadınız. Hz. Muhammed’i de öldürmeye teşebbüs ediyorsunuz. Onu da yapamazsınız, biz onu koruruz. İnkar ve isyanınız sebebiyle Allah’ın lanetini hakettiniz. Bundan sonra iman etmeniz beklenmez. Ortaya koyduğunuz mazeretler de geçersizdir.

88. (Yahudiler peygamberlerle alay ederek) "Kalplerimiz perdelidir" dediler. Hayır; küfür ve isyanları sebebiyle Allah onlara lânet etmiştir. O yüzden çok az inanırlar.
89. Daha önce kâfirlere karşı zafer isterlerken kendilerine Allah katından ellerindeki (Tevrat'ı) doğrulayan bir kitap gelip de (Tevrat'tan) bilip öğrendikleri gerçekler karşılarına dikilince onu inkâr ettiler. İşte Allah'ın lâneti böyle inkârcılaradır.

83. Ayette geçen açıklamaya bakınız.

90. Allah'ın kullarından dilediğine peygamberlik ihsan etmesini kıskandıkları için Allah'ın indirdiğini (Kur'an'ı) inkâr ederek kendilerini harcamaları ne kötü bir şeydir! Böylece onlar, gazap üstüne gazaba uğradılar. Ayrıca kâfirler için alçaltıcı bir azap vardır.
91. Kendilerine: Allah'ın indirdiğine iman edin, denilince: Biz sadece bize indirilene (Tevrat'a) inanırız, derler ve ondan başkasını inkâr ederler. Halbuki o Kur'an kendi ellerinde bulunan Tevrat'ı doğrulayıcı olarak gelmiş hak kitaptır. (Ey Muhammed!) Onlara: Şayet siz gerçekten inanıyor idiyseniz daha önce Allah'ın peygamberlerini neden öldürüyordunuz? deyiver.
92. Andolsun Musa size apaçık mucizeler getirmişti. Sonra onun ardından, zalimler olarak buzağıyı (tanrı) edindiniz.
93. Hatırlayın ki, Tûr dağının altında sizden söz almış: Size verdiklerimizi kuvvetlice tutun, söylenenleri anlayın, demiştik. Onlar: İşittik ve isyan ettik, dediler. İnkârları sebebiyle kalplerine buzağı sevgisi dolduruldu. De ki: Eğer inanıyorsanız, imanınız size ne kötü şeyler emrediyor!

Yahudiler Tevrat’tan edindikleri bilgilere göre bir peygamber geleceğini biliyorlardı ve bunun kendilerinden geleceğini düşünerek ondan faydalanmanın planlarını yapıyorlardı. Bekledikleri peygamber Araplardan gelince onu inkar ettiler. 89. ayette buna işaret edilmiştir. Onlar aslında Hz. Musa’ya da hakkıyla inanmış değillerdir. 92. ayette ifade edildiği gibi Hz. Musa nice mucizeler getirdiği halde o Tur'a gidince buzağıya taptılar.

94. (Ey Muhammed, onlara:) Şayet (iddia ettiğiniz gibi) ahiret yurdu Allah katında diğer insanlara değil de yalnızca size aitse ve bu iddianızda doğru iseniz haydi ölümü temenni edin (bakalım), de.
95. Onlar, kendi elleriyle önceden yaptıkları işler (günah ve isyanları) sebebiyle hiç bir zaman ölümü temenni etmeyeceklerdir. Allah zalimleri iyi bilir.

Yahudiler, “Ahiret hayatı sadece bize aittir.” Şeklinde iddia etmişler, bununla “ Yahudi olmayanlar öbür dünyada nimete nail olamazlar” demek istemişlerdi. Bu iddiaya karşılık siz de onlara “ Madem ki öyledir, hadi ölümü isteyin” deyiniz. Ama onlar asla ölmek istemezler. Bu ayetler, yahudillerin ırkçılık düşüncesinin ahirete kadar uzandığını gösterir.

96. Yemin olsun ki, sen onları yaşamaya karşı insanların en düşkünü olarak bulursun. Putperestlerden her biri de arzular ki, bin sene yaşasın. Oysa yaşatılması hiç kimseyi azaptan uzaklaştırmaz. Allah onların yapmakta olduklarını eksiksiz görür.
97. De ki: Cebrail'e kim düşman ise şunu iyi bilsin ki Allah'ın izniyle Kur'an'ı senin kalbine bir hidayet rehberi, önce gelen kitapları doğrulayıcı ve müminler için de müjdeci olarak o indirmiştir.

Rivayete göre Fedek hahamlarından Abdullah b. Suriye Peygamberimizle münakaşa etmiş, kendisine vahyi kimin getirdiğini sormuş, “Cebrail” deyince “ O bizim düşmanımızdır. Başkası getirseydi iman ederdik.” demiştir. Bunun üzerine bu ayet inmiştir.

98. Kim, Allah'a, meleklerine, peygamberlerine, Cebrail'e ve Mikâil'e düşman olursa bilsin ki Allah da inkârcı kâfirlerin düşmanıdır.
99. Andolsun ki sana apaçık âyetler indirdik. (Ey Muhammed!) Onları ancak fasıklar inkâr eder.
100. Ne zaman onlar bir antlaşma yaptılarsa, yine kendilerinden bir gurup onu bozmadı mı? Zaten onların çoğu iman etmez.
101. Allah tarafından kendilerine, yanlarında bulunanı tasdik edici bir elçi gelince ehl-i kitaptan bir gurup, sanki Allah'ın kitabını bilmiyormuş gibi onu arkalarına atıp terkettiler.
102. Süleyman'ın hükümranlığı hakkında onlar, şeytanların uydurup söylediklerine tâbi oldular. Halbuki Süleyman büyü yapıp kâfir olmadı. Lâkin şeytanlar kâfir oldular. Çünkü insanlara sihri ve Babil'de Hârut ile Mârut isimli iki meleğe indirileni öğretiyorlardı. Halbuki o iki melek, herkese: Biz ancak imtihan için gönderildik, sakın yanlış inanıp da kâfir olmayasınız, demeden hiç kimseye (sihir ilmini) öğretmezlerdi. Onlar, o iki melekden, karı ile koca arasını açacak şeyleri öğreniyorlardı. Oysa büyücüler, Allah'ın izni olmadan hiç kimseye zarar veremezler. Onlar, kendilerine fayda vereni değil de zarar vereni öğrenirler. Sihri satın alanların (ona inanıp para verenlerin) ahiretten nasibi olmadığını çok iyi bilmektedirler. Karşılığında kendilerini sattıkları şey ne kötüdür! Keşke bunu anlasalardı!

Eski kavimlerin çoğu sihre inanırlardı. Bu yüzden sihir, dini inançlarla tamamen karışmış durumda idi. Bu sebeple sihirbazlar halkı kandırıyorlardı. Sihir çeşitleri şöyledir.

1. Keldanilerin sihri: Bunlar yıldızlara taparlar, kainatı idare edenlerin yıldızlar olduğunu, hayır ve şerrin onlardan geldiğini, semavi güçlerin yerdeki güçlerle birleşmesi sonucu mucizeler meydana geldiğini söylerlerdi. Bunları irşat için Allah, Hz.İbrahim’i gönderdi. Bunlar da kendi aralarında üç fırka idiler:

a) Eflak ve yıldızların ebedi olduğunu söyleyenler ki, onlara “Sabie” denilir.

b) Eflakın uluhiyetine inananlar. Bunlar, her felek için yerde bir put yapmış ve ona hizmet etmiş putperestlerdir.

c) Eflaki ve yıldızları yaratan birisi olduğunu ve bunun onlara yeryüzünü idare etme hakkı verdiğini söyleyenler. Bunlar yıldızları aracı kabul ederlerdi.

2. Ruh gücüne dayanılarak ortaya konan sihir: Buna göre insan ruhu tasfiye ile icadetme, öldürme, diriltme, bünye ve şekilde değişiklik yapma gücüne ulaşır.

3. Ruhani varlıklardan faydalanılarak yapılan sihir: Bu da muska yapmak ve cinlerden yardım almak gibi şekillerle uygulanır.

4. Göz boyamak şeklinde yapılan sihir: Hokkabazlık, el çabukluğu ve benzeri davranışlar gibi.

İslam alimleri, sihrin birinci ve ikinci şekline inananların kafir olduklarında ittifak etmişlerdir. Ancak, ayette bildirildiği şekilde, yaratıcının Allah Teala olduğuna inanarak ve kötülükte kullanmamak şartıyla sihir ilmini öğrenmekte beis yoktur. Yahudiler arasında büyü yaygın idi. Bu yüzden Hz.Süleyman’ın büyük bir büyücü olduğunu, hükümdarlığı büyü ile elde ettiğini, hayvanlara ve cinlere büyü ile hükmettiğini söylerler ve buna inanırlardı. Hz. Süleyman Kur’an’da peygamber olarak tanıtılınca “Muhammed Süleyman’ı peygamber sanıyor, halbuki o bir büyücüdür” dediler.

103. Eğer iman edip kendilerini kötülükten korusalardı, şüphesiz, Allah tarafından verilecek sevap daha hayırlı olacaktı. Keşke bunları anlasalardı!
104. Ey iman edenler! "Râinâ" demeyin, "unzurnâ" deyin. (Söylenenleri) dinleyin. Kâfirler için elem verici bir azap vardır.

Resulullah (s.a) müslümanlara bir şey öğretirken, bizi biraz bekle, acele etme manasına “Raina” derlerdi. Yahudilerin de sövmek manasına gelen “Raina” kelimeleri vardı. Müslümanların bu sözünü işitince, Efendimize kötü maksatla öyle hitap etmeye başladılar. Bunun üzerine “Raina” demeyin, o manasına gelen “unzurna” deyin denildi ki, bizi bekle demektir.

105. (Ey müminler!) Ehl-i Kitaptan kâfirler ve putperestler de Rabbinizden size bir hayır indirilmesini istemezler. Halbuki Allah rahmetini dilediğine verir. Allah büyük lütuf sahibidir.
106. Biz, bir âyetin hükmünü yürürlükten kaldırır veya onu unutturursak (ertelersek) mutlaka daha iyisini veya benzerini getiririz. Bilmez misin ki Allah her şeye kadirdir.

Sonra gelen bir ayetin, daha önceki ayetin hükmünü yürürlükten kaldırmasına “nesh” denir. Allah Teala, insanlığın medeni ve kültürel gelişmesine ve bu gelişmenin doğurduğu ihtiyaçlara uygun olarak, gerektikçe yeni peygamber ve kitaplar göndermiş, öncekilere ait bazı hükümleri yürürlükten kaldırmıştır. Naslarının hükmü ebedi olan Kur’an-ı Kerim nazil olurken, bu döneme mahsus olmak üzere bazı ayetler, diğerlerini neshetmiştir; ancak bunların sayısı oldukça azdır ve ilk İslam neslinin terbiye ve intibakını temin maksadına yöneliktir.)

107. (Yine) bilmez misin, göklerin ve yerin mülkiyet ve hükümranlığı yalnızca Allah'ındır? Sizin için Allah'tan başka ne bir dost ne de bir yardımcı vardır.
108. Yoksa siz de (ey müslümanlar), daha önce Musa'ya sorulduğu gibi peygamberinize sorular sormak mı istiyorsunuz? Kim imanı küfre değişirse, şüphesiz dosdoğru yoldan sapmış olur.

Peygambere çok soru sorulması, hükümlerin çoğalmasını ve daralmasını gerektirir. Onun için Medine devrinde bir ara soru sormak yasak edilmiştir.

109. Ehl-i kitaptan çoğu, hakikat kendilerine apaçık belli olduktan sonra, sırf içlerindeki kıskançlıktan ötürü, sizi imanınızdan vazgeçirip küfre döndürmek istediler. Yine de siz, Allah onlar hakkındaki emrini getirinceye kadar affedip bağışlayın. Şüphesiz Allah her şeye kadirdir.
110. Namazı kılın, zekâtı verin, önceden kendiniz için yaptığınız her iyiliği Allah'ın katında bulacaksınız. Şüphesiz Allah, yapmakta olduklarınızı noksansız görür.
111. (Ehl-i kitap:) Yahudiler yahut hıristiyanlar hariç hiç kimse cennete giremeyecek, dediler. Bu onların kuruntusudur. Sen de onlara: Eğer sahiden doğru söylüyorsanız delilinizi getirin, de.
112. Bilâkis, kim muhsin olarak yüzünü Allah'a döndürürse (Allah'a hakkıyla kulluk ederse) onun ecri Rabbi katındadır. Öyleleri için ne bir korku vardır, ne de üzüntü çekerler.

Bu ayette Allah’a kulluk etmek ihsan vasfına bağlanmıştır. Yani bir kimse ibadet etmekle kendisini kurtaramaz. Kendini kurtarması için muhsinlerden olması gerekir. Muhsin yaptığı işi Allah için yapan, sadece O’ndan korkan, o sebeple işini noksansız bitiren ve her işin hakkını veren kimse demektir. Hıristiyan Araplardan oluşan Necran heyeti Resulullah’ın huzuruna çıkınca yahudiler onların yanlarına geldiler Aralarında münakaşa yaptılar. Birbirlerini itham ettiler Bunun üzerine aşağıdaki ayetler geldi.

113. Hepsi de kitabı (Tevrat ve İncil'i) okumakta oldukları halde Yahudiler: Hıristiyanlar doğru yolda değillerdir, dediler. Hıristiyanlar da: Yahudiler doğru yolda değillerdir, dediler. Kitabı bilmeyenler de birbirleri hakkında tıpkı onların söylediklerini söylediler. Allah, ihtilâfa düştükleri hususlarda kıyamet günü onlar hakkında hükmünü verecektir.
114. Allah'ın mescidlerinde O'nun adının anılmasına engel olan ve onların harap olmasına çalışandan daha zalim kim vardır! Aslında bunların oralara ancak korkarak girmeleri gerekir. (Başka türlü girmeye hakları yoktur.) Bunlar için dünyada rezillik, ahirette de büyük azap vardır.
115. Doğu da Allah'ındır batı da. Nereye dönerseniz Allah'ın yüzü (zatı) oradadır. Şüphesiz Allah'(ın rahmeti ve nimeti) geniştir, O her şeyi bilendir.

Allah her yerde hazır ve nazır olmakla birlikte, namazda kıbleye dönmek ibadetlerde nizam ve intizamı sağlamak gayesine matuftur.)

116. "Allah çocuk edindi" dediler. Hâşâ! O, bundan münezzehtir. Göklerde ve yerde olanların hepsi O'nundur, hepsi O'na boyun eğmiştir.

Yahudiler “Uzeyr Allah’ın oğludur” derken hıristiyanlar “İsa Allah’ın oğludur” dediler. Müşrik araplar ise “Melekler Allah’ın kızlarıdır” demişlerdi. Bu ayette, Allah Teala’nın bunlardan münezzeh olduğu hususu vurgulanmıştır.

117. (O), göklerin ve yerin eşsiz yaratıcısıdır. Bir şeyi dilediğinde ona sadece "Ol!" der, o da hemen oluverir.

Allah Teala’nın bir şeyi murat etmesi, onun hakkında “Ol!” emridir. Allah’ın dilediği her şey vakti saati gelince mutlaka olur.

118. Bilmeyenler dediler ki: Allah bizimle konuşmalı ya da bize bir âyet (mucize) gelmeli değil miydi? Onlardan öncekiler de işte tıpkı onların dediklerini demişlerdi. Kalpleri (akılları) nasıl da birbirine benzedi? Gerçekleri iyice bilmek isteyenlere âyetleri apaçık gösterdik.
119. Doğrusu biz seni Hak (Kur'an) ile müjdeleyici ve uyarıcı olarak gönderdik. Sen cehenmemliklerden sorumlu değilsin.
120. Dinlerine uymadıkça yahudiler de hıristiyanlar da asla senden razı olmayacaklardır. De ki: Doğru yol, ancak Allah'ın yoludur. Sana gelen ilimden sonra onların arzularına uyacak olursan, andolsun ki, Allah'tan sana ne bir dost ne de bir yardımcı vardır.
121. Kendilerine kitap verdiğimiz kimseler (den bazısı) onu, hakkını gözeterek okurlar. Çünkü onlar, ona iman ederler. Onu inkâr edenlere gelince, işte gerçekten zarara uğrayanlar onlardır.

Bu ayet, yahudi alimlerinden Abdullah ibni Selam ve arkadaşları hakkında inmiştir. Bunlar Kur’an’a inandılar ve ondaki ahkamı tasdik ettiler. Bir başka rivayete göre de bu ayet Cafer b.Ebi Talip’le beraber Habeşistan’dan gelen kırk kişilik cemaat hakkındadır ki, bunlar ehl-i kitaptan İslam-ı kabul edenlerdir.

122. Ey İsrailoğulları! Size verdiğim nimetimi ve sizi (bir zamanlar) cümle âleme üstün kılmış olduğumu hatırlayın.
123. Ve bir günden sakının ki, o günde hiç kimse başkası namına bir şey ödeyemez, kimseden fidye kabul edilmez, hiç kimseye şefaat fayda vermez. Onlar hiçbir yardım da görmezler.

Şefaat, bazı şartlara bağlıdır. En önemlisi ise imandır.

124. Bir zamanlar Rabbi İbrahim'i bir takım kelimelerle sınamış, onları tam olarak yerine getirince: Ben seni insanlara önder yapacağım, demişti. "Soyumdan da (önderler yap, yâ Rabbi!)" dedi. Allah: Ahdim zalimlere ermez (onlar için söz vermem) buyurdu.
125. Biz, Beyt'i (Kâbe'yi) insanlara toplanma mahalli ve güvenli bir yer kıldık. Siz de İbrahim'in makamından bir namaz yeri edinin (orada namaz kılın). İbrahim ve İsmail'e: Tavaf edenler, ibadete kapananlar, rükû ve secde edenler için Evim'i temiz tutun, diye emretmiştik.
126. İbrahim de demişti ki: Ey Rabbim! Burayı emin bir şehir yap, halkından Allah'a ve ahiret gününe inananları çeşitli meyvelerle besle. Allah buyurdu ki: Kim inkâr ederse onu az bir süre faydalandırır, sonra onu cehennem azabına sürüklerim. Ne kötü varılacak yerdir orası!

Allah, inkar edenleri de dünyada rızıklandırmakta, dünya nimetlerinden diledikleri gibi istifade etmelerine imkan vermektedir. Şu halde dünya nimeti, dindarlığa bağlı değildir. Dünya nimeti mümine de kafire de verilir. Bunlar birer imtihan vesilesidir; hayırlı olup olmadıkları neticeye bağlıdır. Servet ve iktidar, eğer kulluğa vesile olmuş ise o zaman bu, iki cihan saadetidir. Azgınlık ve sapıklığa sebep olmuş ise ebedi hayatı mahvetmiş, saadet yerine felaket getirmiş olur.

127. Bir zamanlar İbrahim, İsmail ile beraber Beytullah'ın temellerini yükseltiyor (şöyle diyorlardı:) Ey Rabbimiz! Bizden bunu kabul buyur; şüphesiz sen işitensin, bilensin.

Kabe’nin yapılışı hakkındaki rivayetlere göre, Hz.Adem ile Havva cennetten çıkarıldıkları vakit yeryüzünde Arafat’ta buluşurlar, beraberce batıya doğru yürürler. Kabe’nin bulunduğu yere gelirler. Bu esnada Adem, bu buluşmaya şükür olmak üzere Rabbine ibadet etmek ister ve cennette iken, etrafında tavaf ederek ibadet ettiği nurdan sütunun tekrar kendisine verilmesini diler. İşte o nurdan sütun orada tecelli eder ve Hz.Adem, onun etrafında tavaf ederek Allah’a ibadet eder. Bu nurdan sütun Hz.Şit zamanında kaybolur, yerinde siyah bir taş kalır. Bunun üzerine Hz.Şit, onun yerine taştan onun gibi dört köşe bina yapar ve o siyah taşı binanın bir köşesine yerleştirir. İşte bugün Hacer-i Esved diye bilinen siyah taş odur. Sonra Nuh tufanında bu bina kumlar altında uzunca bir süre gizli kalır. Hz. İbrahim Allah’ın emriyle Kabe’nin bulunduğu yere gider, oğlu İsmail’i annesiyle birlikte orada iskan eder. Sonra İsmail ile beraber Kabe’nin bulunduğu yeri kazar. Hz. Şit tarafından yapılan binanın temellerini bulur ve o temellerin üzerine bugün mevcut olan Kabe’yi inşa eder. Ayette”Beytullah’ın temellerini yükseltiyor” cümlesi bunu ifade eder.

128. Ey Rabbimiz! Bizi sana boyun eğenlerden kıl, neslimizden de sana itaat eden bir ümmet çıkar, bize ibadet usullerimizi göster, tevbemizi kabul et; zira, tevbeleri çokça kabul eden, çok merhametli olan ancak sensin.
129. Ey Rabbimiz! Onlara, içlerinden senin âyetlerini kendilerine okuyacak, onlara kitap ve hikmeti öğretecek, onları temizleyecek bir peygamber gönder. Çünkü üstün gelen, her şeyi yerli yerince yapan yalnız sensin.
130. İbrahim'in dininden kendini bilmezlerden başka kim yüz çevirir? Andolsun ki, biz onu dünyada (elçi) seçtik, şüphesiz o ahirette de iyilerdendir.
131. Çünkü Rabbi ona: Müslüman ol, demiş, o da: Alemlerin Rabbine boyun eğdim, demişti.
132. Bunu İbrahim de kendi oğullarına vasiyet etti, Yakub da: Oğullarım! Allah sizin için bu dini (İslâm'ı) seçti. O halde sadece müslümanlar olarak ölünüz (dedi).
133. Yoksa Ya'kub'a ölüm geldiği zaman siz orada mı idiniz? O zaman (Ya'kub) oğullarına: Benden sonra kime kulluk edeceksiniz? demişti. Onlar: Senin ve ataların İbrahim, İsmail ve İshak'ın ilâhı olan tek Allah'a kulluk edeceğiz; biz ancak O'na teslim olmuşuzdur, dediler.
134. Onlar bir ümmetti, gelip geçti. Onların kazandıkları kendilerinin, sizin kazandıklarınız sizindir. Siz onların yaptıklarından sorguya çekilmezsiniz.
135. (Yahudiler ve hıristiyanlar müslümanlara:) Yahudi ya da hıristiyan olun ki, doğru yolu bulasınız, dediler. De ki: Hayır! Biz, hanîf olan İbrahim'in dinine uyarız. O, müşriklerden değildi.

Hanif, her türlü batıl dinden uzak durup, yalnızca hak dine yönelen kişi demektir.

136. "Biz, Allah'a ve bize indirilene; İbrahim, İsmail, İshak, Ya'kub ve esbâta indirilene, Musa ve İsa'ya verilenlerle Rableri tarafından diğer peygamberlere verilenlere, onlardan hiçbiri arasında fark gözetmeksizin inandık ve biz sadece Allah'a teslim olduk" deyin.

Esbat,torunlar demektir. Burada Hz.Ya’kub’un on iki evladından torunları kasdedilmiştir.

137. Eğer onlar da sizin inandığınız gibi inanırlarsa doğru yolu bulmuş olurlar; dönerlerse mutlaka anlaşmazlık içine düşmüş olurlar. Onlara karşı Allah sana yeter. O işitendir, bilendir.
138. Allah'ın (verdiği) rengiyle boyandık. Allah'tan daha güzel rengi kim verebilir? Biz ancak O'na kulluk ederiz (deyin).

Zemahşeri’nin açıklamalarına göre hıristiyanlar, yeni doğan çocukları, bir su ile boyarlar ve “İşte şimdi hıristiyan oldu” derlerdi ve bunu o çocuk için bir temizlik sayarlardı. Ayette müslümanların buna karşılık “Allah’ın boyası ile boyandık” demeleri emredildi. Allah’ın boyası İslam fıtratı, İslam ve iman temizliğidir.

139. De ki: Allah bizim de Rabbimiz, sizin de Rabbiniz olduğu halde, O'nun hakkında bizimle tartışmaya mı girişiyorsunuz? Bizim yaptıklarımız bize, sizin yaptıklarınız da size aittir. Biz O'na gönülden bağlananlarız.
140. Yoksa siz, İbrahim, İsmail, İshak, Ya'kub ve esbâtın yahudi, yahut hıristiyan olduklarını mı söylüyorsunuz? De ki: Siz mi daha iyi bilirsiniz, yoksa Allah mı? Allah tarafından kendisine (bildirilmiş) bir şahitliği gizleyenden daha zalim kim olabilir? Allah yaptıklarınızdan gafil değildir.
141. Onlar bir ümmetti; gelip geçti. Onların kazandıkları kendilerine, sizin kazandıklarınız da size aittir. Siz onların yaptıklarından sorguya çekilmezsiniz.

Resulullah (s.a) Medine’ye geldikten sonra müslümanlar on altı ay kadar Kudüs’e yönelerek namaz kıldılar. Bu durum yahudilerin şımarmalarına, “Muhammed ve ashabı kıblenin neresi olduğunu bilmiyorlardı, biz onlara yol gösterdik.” gibi laflar etmelerine ve bunu etrafa yaymalarına sebep olmuştu. Resulullah, Allah’tan İslam’a kendi kıblesinin verilmesini niyaz etti. İşte bundan sonra Kudüs’ten Kabe’ye dönülmesi emri geldi. Bunun üzerine yahudiler ve münafıklar tekrar ileri geri konuşmaya başladılar. Aşağıdaki ayetler bu olayı anlatır.

142. İnsanlardan bir kısım beyinsizler: Yönelmekte oldukları kıblelerinden onları çeviren nedir? diyecekler. De ki: Doğu da batı da Allah'ındır. O dilediğini doğru yola iletir.
143. İşte böylece sizin insanlığa şahitler olmanız, Resûl'ün de size şahit olması için sizi mutedil bir millet kıldık. Senin (arzulayıp da şu anda) yönelmediğin kıbleyi (Kâbe'yi) biz ancak Peygamber'e uyanı, ökçeleri üzerinde geri dönenden ayırdetmemiz için kıble yaptık. Bu, Allah'ın hidayet verdiği kimselerden başkasına elbette ağır gelir. Allah sizin imanınızı asla zayi edecek değildir. Zira Allah insanlara karşı şefkatli ve merhametlidir.

Rivayete göre kıyamette milletler peygamberlerinin tebligatını inkar ederler. Allah peygamberlerden tebliğ ettiklerine dair delil ister. Bunun üzerine ümmet-i Muhammed getirilir ve onlar buna şehadet ederler. Onlara “Siz bunu nereden öğrendiniz?” diye sorulur. Onlar da “Kur’an’dan ve Resulullah’tan öğrendik.” Derler. Nihayet Resulullah getirilir ve o da buna şahitlik eder.

144. (Ey Muhammed!) Biz senin yüzünün göğe doğru çevrilmekte olduğunu (yücelerden haber beklediğini) görüyoruz. İşte şimdi, seni memnun olacağın bir kıbleye döndürüyoruz. Artık yüzünü Mescid-i Haram tarafına çevir. (Ey müslümanlar!) Siz de nerede olursanız olun, (namazda) yüzlerinizi o tarafa çevirin. Şüphe yok ki, ehl-i kitap, onun Rablerinden gelen gerçek olduğunu çok iyi bilirler. Allah onların yapmakta olduklarından habersiz değildir.
145. Yemin olsun ki (habibim ! ) sen ehl-i kitaba her türlü âyeti (mucizeyi) getirsen yine de onlar senin kıblene dönmezler. Sen de onların kıblesine dönecek değilsin. Onlar da birbirlerinin kıblesine dönmezler. Sana gelen ilimden sonra eğer onların arzularına uyacak olursan, işte o zaman sen hakkı çiğneyenlerden olursun.

Bu ayette inadın insanoğlunu ne hale getirdiği anlatılarak “ Sen onların arzularına uyarsan kötülük edenlerden olursun” denilmiştir. Çünkü Efendimiz bilfarz onların bir dileğini yerine getirirse bu sefer başka bir şey isteyecekler ve zor görmedikçe hiçbir şeyi kabul etmeyeceklerdir. İşte ayette bu cihet anlatılmıştır. Bunun da sebebi, inat ve taassuptur. İman ile terbiye edilmemiş nefis, inat ve taassuptan kurtulamaz. Bu da insanı daima kötüye yöneltir.

146. Kendilerine kitap verdiklerimiz onu (o kitaptaki peygamberi), öz oğullarını tanıdıkları gibi tanırlar. Buna rağmen onlardan bir gurup bile bile gerçeği gizler.

Yahudiler Tevrat’ta, hıristiyanlar da İncil’de ahir zaman peygamberinin vasıflarını gördüler, onun gelmesini beklediler; her nesil bunu kendinden sonra geleceklere anlattı ve inanmalarını tavsiye etti. Bunun için her iki zümre de bu peygamberin gelmesini dört gözle bekliyorlardı. Ancak onun Araplar arasından ve bir yetim kimse olarak gönderildiğini görünce sırf ırkçılık gayret ve düşüncesiyle inkar ettiler. Halbuki onun hak peygamber olduğunu, kendi oğullarını bilip tanıdıkları gibi biliyorlardı.

147. Gerçek olan, Rabbinden gelendir. O halde kuşkulananlardan olma!
148. Herkesin yöneldiği bir kıblesi vardır. (Ey müminler!) Siz hayır işlerinde yarışın. Nerede olursanız olun sonunda Allah hepinizi bir araya getirir. Şüphesiz Allah her şeye kadirdir.
149. Nereden yola çıkarsan çık (namazda) yüzünü Mescid-i Haram tarafına çevir. Bu emir Rabbinden sana gelen gerçektir. (Biliniz ki) Allah yaptıklarınızdan habersiz değildir.
150. (Evet Resûlüm ! ) Nereden yola çıkarsan çık (namazda) yüzünü Mescid-i Haram'a doğru çevir. Nerede olursanız olunuz, yüzünüzü o yana çevirin ki, aralarından haksızlık edenler (kuru inatçılar) müstesna, insanların aleyhinizde (kullanabilecekleri) bir delili bulunmasın. Sakın onlardan korkmayın! Yalnız benden korkun. Böylece size olan nimetimi tamamlayayım da doğru yolu bulasınız.
151. Nitekim kendi içinizden size âyetlerimizi okuyan, sizi kötülüklerden arındıran, size Kitab'ı ve hikmeti talim edip bilmediklerinizi size öğreten bir Resûl gönderdik.
152. Öyle ise siz beni (ibadetle) anın ki ben de sizi anayım. Bana şükredin; sakın bana nankörlük etmeyin!
153. Ey iman edenler! Sabır ve namaz ile Allah'tan yardım isteyin. Çünkü Allah muhakkak sabredenlerle beraberdir.

Sabır ve namaz, nefsin kötü arzularına karşı en büyük silahtır.

154. Allah yolunda öldürülenlere "ölüler"" demeyin. Bilakis onlar diridirler, lâkin siz anlayamazsınız.
155. Andolsun ki sizi biraz korku ve açlık; mallardan, canlardan ve ürünlerden biraz azaltma (fakirlik) ile deneriz. (Ey Peygamber! ) Sabredenleri müjdele !
156. O sabredenler, kendilerine bir belâ geldiği zaman: Biz Allah'ın kullarıyız ve biz O'na döneceğiz, derler.
157. İşte Rablerinden bağışlamalar ve rahmet hep onlaradır. Ve doğru yolu bulanlar da onlardır.

Bedir’de şehit düşen 14 kişi hakkında nazil olduğu rivayet edilen bu ayet, kabir azabına yahut safasına da delildir. Ölüm, korku, açlık, mal azlığı, fakirlik, hastalık; bunların hepsi birer imtihandır. Bunlar dünya hayatının ayrılmaz parçalarıdır, hiç kimse bunlardan birisine yakalanmaktan kurtulamaz. En sonunda herkes ölecektir. İnanan akıllı kişi, bunları Kur’an’a göre anlayıp değerlendirendir.

158. Şüphe yok ki, Safa ile Merve Allah'ın koyduğu nişanlardandır. Her kim Beytullah'ı ziyaret eder veya umre yaparsa onları tavaf etmesinde kendisine bir günah yoktur. Her kim gönüllü olarak bir iyilik yaparsa şüphesiz Allah kabul eder ve (yapılanı) hakkıyla bilir.

Safa ile Merve, Kabe’nin doğu tarafında iki tepenin adıdır. Hacer validemiz Hz.İsmail için su ararken bu iki tepe arasında yedi defa koşmuştur. Bugün hac ve umre için Beytullah’ı ziyaret ve tavaf edenler, aynı zamanda Safa ile Merve arasında sa’yederler. Ayette, iki tepe arasında sa’yetmekte(gelip gitmekte) günah yoktur, denilmiştir. Çünkü cahileye devrinde her iki tepede de birer put vardı. Her ne kadar İslam bu putları kaldırmışsa da bazı kimselerin içinde bir şüphe kaldı. İşte yukarıdaki ayetle bu şüphe tamamen giderilmiş oldu.

159. İndirdiğimiz açık delilleri ve kitapta insanlara apaçık gösterdiğimiz hidayet yolunu gizleyenlere hem Allah hem de bütün lânet ediciler lânet eder.
160. Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar başkadır. Zira ben onların tevbelerini kabul ederim. Ben tevbeyi çokça kabul eden ve çokça esirgeyenim.
161. (Ayetlerimizi) inkâr etmiş ve kâfir olarak ölmüşlere gelince, işte Allah'ın, meleklerin ve tüm insanların lâneti onların üzerinedir.
162. Onlar ebediyen lânet içinde kalırlar. Artık ne azapları hafifletilir ne de onların yüzlerine bakılır.
163. İlâhınız bir tek Allah'tır. O'ndan başka ilâh yoktur. O, rahmândır, rahîmdir.

Bundan önceki ayetlerde Allah’a ve O’nun gönderdiği dine karşı nankörlük edenlerin nasıl kötü bir akıbete sürüklendikleri, onların ebediyen kötülenecekleri anlatılmıştır. Bundan sonraki ayetlerde ise, her insanda en büyük ilahi nimet olan aklı herkesin yerli yerince kullanması, etrafına dikkat ve ibretle bakması için kainat olaylarına temas edilmiştir. Zira hakkıyla düşünen, etrafına ibretle bakan kimse, mutlaka Allah’ı bulur ve O’na inanır.

164. Şüphesiz göklerin ve yerin yaratılmasında, gece ile gündüzün birbiri peşinden gelmesinde, insanlara fayda veren şeylerle yüklü olarak denizde yüzüp giden gemilerde, Allah'ın gökten indirip de ölü haldeki toprağı canlandırdığı suda, yeryüzünde her çeşit canlıyı yaymasında, rüzgârları ve yer ile gök arasında emre hazır bekleyen bulutları yönlendirmesinde düşünen bir toplum için (Allah'ın varlığını ve birliğini isbatlayan) birçok deliller vardır.
165. İnsanlardan bazıları Allah'tan başkasını Allah'a denk tanrılar edinir de onları Allah'ı sever gibi severler. İman edenlerin Allah'a olan sevgileri ise (onlarınkinden) çok daha fazladır. Keşke zalimler azabı gördükleri zaman (anlayacakları gibi) bütün kuvvetin Allah'a ait olduğunu ve Allah'ın azabının çok şiddetli olduğunu önceden anlayabilselerdi.
166. İşte o zaman (görecekler ki) kendilerine uyulup arkalarından gidilenler, uyanlardan hızla uzaklaşırlar ve (o anda her iki taraf da) azabı görmüş, nihayet aralarındaki bağlar kopup parçalanmıştır.

Dünyada hiç düşünmeden bazı kimseleri kendilerine önden edinen, böylece batıl yola giden kimseler ahirette o önderlerin kendilerinden uzaklaştıklarını görürler. Ancak her iki taraf da içine girecekleri azabı görecekler ve ondan kurtuluş olmadığını anlayacaklardır. Dünyadakinin tersine, bu sefer uyanlar konuşurlar, ama artık faydası yoktur.

167. (Kötülere) uyanlar şöyle derler: Ah, keşke bir daha dünyaya geri gitmemiz mümkün olsaydı da, şimdi onların bizden uzaklaştıkları gibi biz de onlardan uzaklaşsaydık! Böylece Allah onlara, işlerini, pişmanlık ve üzüntü kaynağı olarak gösterir ve onlar artık ateşten çıkamazlar.
168. Ey insanlar! Yeryüzünde bulunanların helâl ve temiz olanlarından yeyin, şeytanın peşine düşmeyin; zira şeytan sizin açık bir düşmanınızdır.
169. O size ancak kötülüğü, çirkini ve Allah hakkında bilmediğiniz şeyleri söylemenizi emreder.

Şeytan insanın içinde bulunan kötü düşünce ve arzuları körükler, insan nefsine kötülüğü sevdirir. Bu sebeple insanın kötülük yapmasını kolaylaştırır. O yüzden Hz. Ebubekir:”Büyük adam, nefsinin isteklerine uymayan kimsedir” demiştir.

170. Onlara (müşriklere): Allah'ın indirdiğine uyun, denildiği zaman onlar, "Hayır! Biz atalarımızı üzerinde bulduğumuz yola uyarız" dediler. Ya ataları bir şey anlamamış, doğruyu da bulamamış idiyseler?
171. (Hidayet çağrısına kulak vermeyen) kâfirlerin durumu, sadece çobanın bağırıp çağırmasını işiten hayvanların durumuna benzer. Çünkü onlar sağırlar, dilsizler ve körlerdir. Bu sebeple düşünmezler.

Bu ayetlerde insanların körü körüne eskiye bağlanmaları, yeni ortaya konmuş fikirlere kulak vermemeleri kötülenmiş, bu konuda doğru olanın, akılcı olarak hareket edilmesi olduğu söylenmiştir. Zemahşeri’ye göre ayetin meali şöyledir:Kafirleri doğru yola çağıran davetçinin (Peygamber’in) durumu, bağırıp çağırmadan başka bir şey işitmeyenlere seslenen çobanın durumu gibidir.

172. Ey iman edenler! Size verdiğimiz rızıkların temiz olanlarından yeyin, eğer siz yalnız Allah'a kulluk ediyorsanız O'na şükredin.
173. Allah size ancak ölüyü (leşi), kanı, domuz etini ve Allah'tan başkası adına kesileni haram kıldı. Her kim bunlardan yemeye mecbur kalırsa, başkasının hakkına saldırmadan ve haddi aşmadan bir miktar yemesinde günah yoktur. Şüphe yok ki Allah çokça bağışlayan çokça esirgeyendir.

slam’da zorluk yoktur. Zaruretler mahzurları ortadan kaldırır. Bir kimse elinde olmayan sebeplerle haram olan bir şeyi yemek ya da bir işi işlemek zorunda kalırsa, haddi aşmamak ve o şeyi devamlı helal saymamak şartıyla zaruret miktarınca yiyebilir. Bu durumda dinen günah işlemiş sayılmaz.

174. Allah'ın indirdiği kitaptan bir şeyi (âhir zaman Peygamberinin vasıflarını) gizleyip onu az bir paha ile değişenler yok mu, işte onların yeyip de karınlarına doldurdukları, ateşten başka bir şey değildir. Kıyamet günü Allah ne kendileriyle konuşur ve ne de onları temize çıkarır. Orada onlar için can yakıcı bir azap vardır.

Yahudi hahamları Peygamberinizin Tevrat’ta zikredilen vasıflarını gizlediler ve yaptıkları bu kötü iş için de maddi karşılık aldılar. Ayette bunun ne kötü bir davranış olduğu anlatılmaktadır.

175. Onlar doğru yol karşılığında sapıklığı, mağfirete bedel olarak da azabı satın almış kimselerdir. Onlar ateşe karşı ne kadar dayanıklıdırlar!
176. O azabın sebebi, Allah'ın, kitabı hak olarak indirmiş olmasıdır. (Buna rağmen farklı yorum yapıp) kitapta ayrılığa düşenler, elbette derin bir anlaşmazlığın içine düşmüşlerdir.

Allah Teala’nın Kur’an’ı hak olarak indirdiği apaçık ortada iken, ondaki ahkamı;sağlam delillere dayanmadan kendi arzularına göre yorumlamak isteyenlerin, gerçeklerden uzak kaldıkları ve içinden çıkılmaz ayrılıklara düştükleri, bu yüzden de hem dünyada hem de ahirette zarara uğrayacakları anlatılmıştır.

177. İyilik, yüzlerinizi doğu ve batı tarafına çevirmeniz değildir. Asıl iyilik, o kimsenin yaptığıdır ki, Allah'a, ahiret gününe, meleklere, kitaplara, peygamberlere inanır. (Allah'ın rızasını gözeterek) yakınlara, yetimlere, yoksullara, yolda kalmışlara, dilenenlere ve kölelere sevdiği maldan harcar, namaz kılar, zekât verir. Antlaşma yaptığı zaman sözlerini yerine getirir. Sıkıntı, hastalık ve savaş zamanlarında sabreder. İşte doğru olanlar, bu vasıfları taşıyanlardır. Müttakîler ancak onlardır!
178. Ey iman edenler! Öldürülenler hakkında size kısas farz kılındı. Hüre hür, köleye köle, kadına kadın (öldürülür). Ancak her kimin cezası, kardeşi (öldürülenin velisi) tarafından bir miktar bağışlanırsa artık (taraflar) hakkaniyete uymalı ve (öldüren) ona (gereken diyeti) güzellikle ödemelidir. Bu söylenenler, Rabbinizden bir hafifletme ve rahmettir. Her kim bundan sonra haddi aşarsa muhakkak onun için elem verici bir azap vardır.

Bütün dinler, hukuk ve ahlak sistemleri, haksız olarak adam öldürmenin, cana kıymanın büyük bir suç olduğunda birleşmişlerdir. Farklılık, bu suçun önlenmesi için alınması gereken tedbirde kendini göstermektedir. İslam, suça iten sebepleri azami ölçüde ortadan kaldırmış, insanı iman, ibadet ve ahlak terbiyesi ile olgunlaştırmak için gerekli tedbirleri almış, bütün bunlardan sonra da kısas adıyla “cana kıyanın canına kıyılır” kaidesini koymuştur. Haksız aflarla bir gün hürriyete kavuşmak ümidi içinde beslenen kimselerin bu hali (hapis cezası) hiç de caydırıcı ve suçu önleyici bir tedbir değildir. Kısası tazminata (diyete) çevirme hakkı, öldürme suçunun acı neticelerine katlanmakta olan ölü yakınlarına (velilere) aittir. Başkası bu cezayı bağışlayamaz.

179. Ey akıl sahipleri! Kısasta sizin için hayat vardır. Umulur ki suç işlemekten sakınırsınız.

179-“Kısasta hayat vardır” sözü, gerçekten dikkate değer bir ifadedir. Zira kısas tatbik edilirse bir kişinin öldürülmesiyle pek çok kimsenin yaşaması sağlanır. Çünkü cezasının ölüm olduğunu bilen kimse, bu suçu işlemeyecektir.

180. Birinize ölüm geldiği zaman, eğer bir hayır bırakacaksa anaya, babaya, yakınlara uygun bir biçimde vasiyet etmek Allah'tan korkanlar üzerine bir borçtur.

Mirasla ilgili ayetler gelmeden önce, kişinin servetinden ana, baba ve akrabalarına bir miktar verilmesi için vasiyet etmesi emredilmiştir. Ancak, Nisa suresinde gelen miras ayetleri ile herkesin hakkı kesin ve net olarak belirlenmiş, Efendiniz de “Allah her hak sahibine hakkını vermiştir. Bundan sonra varise vasiyet yoktur” buyurmuş, böylece yukarıdaki ayet nesh edilmiştir. Fakat mirastan payı olmayan akraba ve düşkünlere ve hayır müesseselerine vasiyet bakidir. Her müslüman gönüllü olarak servetinden istediği yere vasiyet edebilir.

181. Her kim bunu işittikten ve kabullendikten sonra vasiyeti değiştirirse, günahı onu değiştirenleredir. Şüphesiz Allah (her şeyi) işitir ve (her şeyi) bilir.

İslam’da vakıf müessesesi hadislere dayanmakla birlikte sadaka-i cariye mahiyetinde olan ve ammeye hizmet veren vakıfları, bunların şekil ve şartlarını haksız olarak değiştirenler de vasiyeti değiştirenler gibi telakki edilmiş, bu ayet birçok vakıf eşya üzerine ve vakıfnamelere yazılmıştır.

182. Her kim, vasiyet edenin haksızlığa yahut günaha meyletmesinden endişe eder de (alâkalıların) aralarını bulursa kendisine günah yoktur. Şüphesiz Allah çok bağışlayan hem de esirgeyendir.

Bundan sonra gelecek ayetlerde Allah Teala müslümana farz kılınan ramazan orucundan söz eder. Oruç, İslam’ın beş temelinden biridir. Orucun farziyeti Kur’an’da belirtilmiştir. Oruca tahsis edilen ramazan ayı faziletli bir aydır. Bu ayın fazileti, içinde Kadir gecesi bulunmasındandır. Kadir gecesinin üstünlüğü ise, kendisinde Kur’an indirilmiş olmasındandır. Çünkü Kur’an ramazan ayında ve Kadir gecesinde topluca, levh-i mahfuzdan Beytü’l-izze denilen makama indirilmiş ve yine Kadir gecesinde ilk olarak Hira dağında, Peygamberimize vahiy olarak gelmeye başlamıştır. Buna göre ramazan ayının ve Kadir gecesinin üstünlüğü, Kur’an’ın bu ayda ve bu gecede inmesinden ileri gelmektedir. Bu üstünlükleri sebebiyle ramazan ayı, büyük bir ibadet olan oruca tahsis edilmiştir.

183. Ey iman edenler! Oruç sizden önce gelip geçmiş ümmetlere farz kılındığı gibi size de farz kılındı. Umulur ki korunursunuz.
184. Sayılı günlerde olmak üzere (oruç size farz kılındı). Sizden her kim hasta yahut yolcu olursa (tutamadığı günler kadar) diğer günlerde kaza eder. (İhtiyarlık veya şifa umudu kalmamış hastalık gibi devamlı mazereti olup da) oruç tutmaya güçleri yetmeyenlere bir fakir doyumu kadar fidye gerekir. Bununla beraber kim gönüllü olarak hayır yaparsa, bu kendisi için daha iyidir. Eğer bilirseniz (güçlüğüne rağmen) oruç tutmanız sizin için daha hayırlıdır.
185. Ramazan ayı, insanlara yol gösterici, doğrunun ve doğruyu eğriden ayırmanın açık delilleri olarak Kur'an'ın indirildiği aydır. Öyle ise sizden ramazan ayını idrak edenler onda oruç tutsun. Kim o anda hasta veya yolcu olursa (tutamadığı günler sayısınca) başka günlerde kaza etsin. Allah sizin için kolaylık ister, zorluk istemez. Bütün bunlar, sayıyı tamamlamanız ve size doğru yolu göstermesine karşılık, Allah'ı tazim etmeniz, şükretmeniz içindir.

Dinde güçlük yoktur. Allah orucu emretmiştir. Oruç tutma şartları bulunan kimseler oruç tutarlar. Hastalık, yolculuk gibi geçici bir engelden ötürü oruç tutamayan, sonra kaza eder. İhtiyarlık ve iyileşmeyen müzmin hastalık gibi devamlı özrü olanlar fidye verirler. Her türlü zahmete rağmen kendi arzusu ile gönülden oruç tutan ve hayır yapanlar övülmüştür.

186. Kullarım sana, beni sorduğunda (söyle onlara): Ben çok yakınım. Bana dua ettiği vakit dua edenin dileğine karşılık veririm. O halde (kullarım da) benim davetime uysunlar ve bana inansınlar ki doğru yolu bulalar.

Rivayete göre bir bedevi Resulullah(s.a)a “Rabbimiz yakın mıdır yoksa uzak mıdır? Yakınsa ona fısıltı şeklinde dua edelim, uzaksa bağıralım” dedi. Bunun üzerine ayet indi. Allah’ın istediği iman ve itaattir. Allah, iman edip itaat edenlerin dualarını kabul edeceğini vadetmiştir. Gerçek manada iman edip Allah’a kulluk edenlerin duası kabul olunur.

187. Oruç gecesinde kadınlarınıza yaklaşmak size helâl kılındı. Onlar sizin için birer elbise, siz de onlar için birer elbisesiniz. Allah sizin kendinize kötülük ettiğinizi bildi ve tevbenizi kabul edip sizi bağışladı. Artık (ramazan gecelerinde) onlara yaklaşın ve Allah'ın sizin için takdir ettiklerini isteyin. Sabahın beyaz ipliği (aydınlığı), siyah ipliğinden (karanlığından) ayırt edilinceye kadar yeyin, için, sonra akşama kadar orucu tamamlayın. Mescitlerde ibadete çekilmiş olduğunuz zamanlarda kadınlarla birleşmeyin. Bunlar Allah'ın koyduğu sınırlardır. Sakın bu sınırlara yaklaşmayın. İşte böylece Allah âyetlerini insanlara açıklar. Umulur ki korunurlar.

İslam’ın ilk zamanlarında farz olan ramazan orucunu tutarken sahur yemeği yoktu. Oruç tutan kimse, akşam orucunu açınca yatsı namazını kılıp uyuyuncaya kadar yer içerdi. Bundan sonra yemek, içmek ve kadınlara yaklaşmak haramdı. Bazı müslümanlar dayanamayıp kadınlara yaklaştı. Bazıları iftardan sonra yorgunlukları sebebiyle hemen uyudukları için, ertesi gün açlık ve susuzluktan baygınlık geçirdiler. Cenab-ı Allah müminlere acıdı ve bir kolaylık olmak üzere bu ayeti indirdi. “Beyaz iplik ve siyah iplik” ifadelerinden maksadı, “mine’l-fecr:tanyerinin ağarmasından” ilavesi açıklığa kavuşturmuştur. Buna göre orucun başlaması gereken zaman (imsak), güneşin doğmasına değil, fecrin doğmasına, yani tanyerinin ağarmaya başlamasına bağlıdır. İplik tabiri de, tanyeri, ağarmasının başlangıcını ifade etmektedir. Aydınlık yayılıp yükselince, artık ona ”beyaz iplik” denemez. Aydınlığın başladığı an sahurun bittiği ve imsakın başladığı, aynı zamanda sabah namazı vaktinin de girdiği andır.

188. Mallarınızı aranızda haksız sebeplerle yemeyin. Kendiniz bilip dururken, insanların mallarından bir kısmını haram yollardan yemeniz için o malları hakimlere (idarecilere veya mahkeme hakimlerine) vermeyin.

Bu ayette işaret edilmek istenen mana, daha ziyade rüşvet ve çıkarcılıktır. Binaenaleyh aldatma ve dalavere ile elde edilen bütün kazançlar haramdır.

189. Sana, hilâl şeklinde yeni doğan ayları sorarlar. De ki: Onlar, insanlar ve özellikle hac için vakit ölçüleridir. İyi davranış, asla evlere arkalarından gelip girmeniz değildir. Lâkin iyi davranış, korunan (ve ölçülü giden) kimsenin davranışıdır. Evlere kapılarından girin, Allah'tan korkun, umulur ki kurtuluşa erersiniz.

Peygamberimize yeni doğan hilalin önce incecik olması, sonra her gün büyümesi, dolunay olduktan sonra tekrar incelip kaybolması ve tekrar aynı şekilde doğup devam etmesi sorulmuştu. Ayette verilen cevapta ”Ayın bu şekildeki hareketi, kameri senenin hesap edilmesini, özellikle hac günlerinin bilenmesini sağlamaktır.”denildi. Ayrıca eskiden Araplar hac için ihram giydiklerinde veya hac dönüşünde evlere kapısından değil de arkadan açılan bir delikten girmenin iyilik olduğuna inanırlardı. Yukarıdaki ayette bunun da yanlış olduğu anlatılmıştır.

190. Size karşı savaş açanlara, siz de Allah yolunda savaş açın. Sakın aşırı gitmeyin, çünkü Allah aşırıları sevmez.
191. Onları (size karşı savaşanları) yakaladığınız yerde öldürün. Sizi çıkardıkları yerden siz de onları çıkarın. Fitne, adam öldürmekten daha kötüdür. Mescid-i Haram'da onlar sizinle savaşmadıkça, siz de onlarla savaşmayın. Eğer onlar size karşı savaş açarlarsa siz de onları öldürün. İşte kâfirlerin cezası böyledir.
192. Eğer onlar (savaştan) vazgeçerlerse, (şunu iyi bilin ki) Allah gafûr ve rahîmdir.
193. Fitne tamamen yok edilinceye ve din (kulluk) de yalnız Allah için oluncaya kadar onlarla savaşın. Şayet vazgeçerlerse zalimlerden başkasına düşmanlık ve saldırı yoktur.
194. Haram ay haram aya karşılıktır. Hürmetler (dokunulmazlıklar) karşılıklıdır. Kim size saldırırsa siz de ona misilleme olacak kadar saldırın. Allah'tan korkun ve bilin ki Allah müttakîlerle beraberdir.

Resulullah (s.a) hicretin altıncı yılında umre yapmak maksadıyla Mekke’ye doğru yola çıkmıştı. Mekke yakınlarındaki Hudeybiye’ye gelince müşrikler Mekke’ye girmelerini önlediler. Orada çetin münakaşalar oldu. Sonunda İslam tarihinin en mühim hadiselerinden biri olan Hudeybiye antlaşması yapıldı. Bu antlaşmada yer alan maddelerden birine göre, müslümanlar o sene Harem-i Şerif’i ziyaret etmeden geri dönecekler, gelecek sene aynı haram ayı içinde Mescid’i ziyaret edip umre yapacaklardı. Müşrikler bunu başarı saydılar. Allah, müslümanları ertesi sene aynı anda Mescid-i Haram’a getirdi. Böylece haram ay, haram aya karşılık oldu.

İslam hukukuna göre saldırıya ancak misli ile mukabele edilir, aşırı gitmek suçtur. Bütün harplerde önce insanlar dine çağrılır. Müslüman olmayı yahut cizye vermeyi kabul etmeyenlerle savaşılır.

195. Allah yolunda harcayın. Kendi ellerinizle kendinizi tehlikeye atmayın. Her türlü hareketinizde dürüst davranın. Çünkü Allah dürüstleri sever.

Ayette geçen “ihsan” kelimesi, bir işi tam ve noksansız yapmak, işin hakkını vermek ve dürüst olmak demektir.

Nitekim bir hadiste Resulullah (s.a)a “İhsan nedir?” diye sorulmuş. O da: “ Allah’a, O’nu görüyormuş gibi kulluk etmendir, her ne kadar sen O’nu görmüyorsan da, O seni görüyor” buyurmuştur. Kulluk umumi bir davranıştır. Bu itibarla hadisteki manayı, özellikle ibadete yöneltmek doğru değildir. Esasen Arapça’da ihsan, işi doğru dürüst yapmaktır. Onun için işinin ehli olana “muhsin” denir. Tercüme bu anlayışa göre yapılmıştır. Sosyal yardımı ve adaleti de içine alan ihsan ve infakı, “tehlikeyi önleyen bir tedbir” olarak gösteren ayet, adaletin anarşiyi ve ihtilali önlediğine de işaret etmektir.)

196. Haccı ve umreyi Allah için tam yapın. Eğer (bunlardan) alıkonursanız kolayınıza gelen kurbanı gönderin. Kurban, yerine varıncaya kadar başlarınızı tıraş etmeyin. Sizden her kim hasta olursa yahut başından bir rahatsızlığı varsa, oruç veya sadaka veya kurban olmak üzere fidye gerekir. (Hac yolculuğu için) emin olduğunuz vakit kim hac günlerine kadar umre ile faydalanmak isterse, kolayına gelen bir kurban kesmek gerekir. Kurban kesmeyen kimse hac günlerinde üç, memleketine döndüğü zaman yedi olmak üzere oruç tutar ki, hepsi tam on gündür. Bu söylenenler, ailesi Mescid-i Haram civarında oturmayanlar içindir. Allah'tan korkun. Biliniz ki Allah'ın vereceği ceza ağırdır.
197. Hac, bilinen aylardadır. Kim o aylarda hacca niyet ederse (ihramını giyerse), hac esnasında kadına yaklaşmak, günah sayılan davranışlara yönelmek, kavga etmek yoktur. Ne hayır işlerseniz Allah onu bilir. (Ey müminler! Ahiret için) azık edinin. Bilin ki azığın en hayırlısı takvâdır. Ey akıl sahipleri! Benden (emirlerime muhalefetten) sakının.

Eskiden Araplar, hac mevsiminde bir takım panayırlar kurarlar, orada çeşitli sahalarda alışveriş yaparlardı. Bunlar o zaman cahiliye devri adetlerine göre cereyan ederdi. Müslümanlar bunları günah saydılar. Allah Teala aşağıdaki ayetlerde bu hususa açıklık getirdi.

198. (Hac mevsiminde ticaret yaparak) Rabbinizden gelecek bir lütfu (kazancı) aramanızda size herhangi bir günah yoktur. Arafat'tan ayrılıp akın ettiğinizde Meş'ar-i Haram'da Allah'ı zikredin ve O'nu size gösterdiği şekilde anın. Şüphesiz siz daha önce yanlış gidenlerden idiniz.

Diğer ibadetler gibi haccın da ferde ve topluma sayısız faydaları vardır. Bunların en önemlilerini şu maddelerde toplayabiliriz:

1-İhram, tek tip ve basit bir elbisedir. Bütün hacı namzetleri bunu giyerek sonradan edindikleri mal, mülk, rütbe, makam ve benzerlerini geride bırakır, tek farkın şahsi faziletten ibaret olduğu gerçek eşitliği yaşarlar.

2-Kefeni andıran ihram içinde yapılan Arafat vakfesi aynı zamanda bir mahşer örneğidir. Bu manzara, belki bir ömür boyu insana ölümü ve haşri hatırlatır.

3-Çeşitli ırk ve kültürlere mensup müslümanların toplanmalarına vesile olan hac, bir “maddi ve manevi değerler” alışverişine vasıta olmakta, problemlere ortak çözümler arama imkanı vermektedir.

4-Kabe etrafında tavaf tevhid fikrini temsil etmekte, farklı yönlere, fakat daima Kabe’ye yönelerek kılınan namaz “Nereye dönseniz Allah oradadır” prensibini ruhlara işlemektedir. Metodlar, ictihatlar, kanaatler farklı olabilir, ancak her şey Allah içindir, Allah rızasına yönelmelidir.

199. Sonra insanların (sel gibi) aktığı yerden siz de akın. Allah'tan mağfiret isteyin. Çünkü Allah affedici ve esirgeyicidir.
200. Hac ibadetlerinizi bitirince, babalarınızı andığınız gibi, hatta ondan daha kuvvetli bir şekilde Allah'ı anın. İnsanlardan öyleleri var ki: Ey Rabbimiz! Bize dünyada ver, derler. Böyle kimselerin ahiretten hiç nasibi yoktur.
201. Onlardan bir kısmı da: Ey Rabbimiz! Bize dünyada da iyilik ver, ahirette de iyilik ver. Bizi cehennem azabından koru! derler.
202. İşte onlar için, kazandıklarından büyük bir nasip vardır. (Şüphesiz) Allah'ın hesabı çok süratlidir.
203. Sayılı günlerde (eyyam-ı teşrikte telbiye ve tekbir getirerek) Allah'ı anın. Kim iki gün içinde acele edip (Mina'dan Mekke'ye) dönmek isterse, ona günah yoktur. Bunlar günahtan sakınanlar içindir. Allah'tan korkun ve bilin ki hepiniz O'nun huzurunda toplanacaksınız.

Aşağıda gelen üç ayet Ahnes b. Şurayk hakkında inmiştir. Güzel konuşan ve yakışıklı bir kimse olan Ahnes, münafık idi. Resulullah’ın yanına gelir, güzel sözlerle müslümanlık taslardı. Halbuki içi fenalık dolu idi. İşi gücü müslümanlara zarar vermekti. İşte ayetlerde böyle konuşan, hoş görünen kimselere hemen kanmamak, iyice emin olmadan kimseye güvenmemek gerektiği anlatılmıştır.

204. İnsanlardan öyleleri vardır ki, dünya hayatı hakkında söyledikleri senin hoşuna gider. Hatta böylesi kalbinde olana (samimi olduğuna) Allah'ı şahit tutar. Halbuki o, hasımların en yamanıdır.
205. O, dönüp gitti mi (yahut bir iş başına geçti mi) yeryüzünde ortalığı fesada vermek, ekinleri tahrip edip nesilleri bozmak için çalışır. Allah bozgunculuğu sevmez.
206. Böylesine "Allah'tan kork!" denilince benlik ve gurur kendisini günaha sevkeder. (Ceza ve azap olarak) ona cehennem yeter. O ne kötü yerdir!
207. İnsanlardan öyleleri de var ki, Allah'ın rızasını almak için kendini ve malını feda eder. Allah da kullarına şefkatlidir.

İbn Abbas’tan gelen rivayete göre bu ayet Suheym b. Sinan er-Rumi hakkında inmiştir. Mekke müşrikleri bu zatı yakalamış, dininden döndürmek için işkence etmişlerdi. Suheyb, Mekkelilere “Ben ihtiyar bir adamım. Malım da var. Sizden veya düşmanlarınızdan olmamın size bir zararı olmaz, ben bir söz söyledim ondan caymayı iyi görmem, malımı ve eşyamı size verir, dinimi sizden satın alırım” demişti. Onlar buna razı olmuşlar, Suheyb’i salıvermişlerdi. Oradan kalkıp Medine’ye gelirken bu ayet nazil oldu. Şehre girerken kendisine rastlayan Hz. Ebubekir, “Alışverişin karlı olsun ya Suheyb” demiş, o da “Senin alışverişin de zarar etmesin” cevabını vermiştir.

208. Ey iman edenler! Hep birden barışa girin. Sakın şeytanın peşinden gitmeyin. Çünkü o, apaçık düşmanınızdır.
209. Size (Kur'an ve Sünnet gibi) apaçık deliller geldikten sonra, eğer barıştan saparsanız, şunu iyi bilin ki Allah azîzdir, hakîmdir.
210. Onlar, ille de buluttan gölgeler içinde Allah'ın ve meleklerinin gelmesini mi beklerler Halbuki iş bitirilmiştir. (Allah nizamı artık değişmez.) Bütün işler yalnızca Allah'a döndürülür.
211. İsrailoğullarına sor ki kendilerine nice apaçık mucizeler verdik. Kim mucizeler kendisine geldikten sonra Allah'ın nimetini (âyetlerini) değiştirirse bilsin ki Allah'ın azabı şiddetlidir.
212. Kâfir olanlar için dünya hayatı câzip kılındı. (Bu yüzden) onlar, iman edenler ile alay ederler. Oysa ki, (iman edip) inkârdan sakınanlar kıyamet gününde onların üstündedir. Allah dilediğine hesapsız rızık verir.

Ebu Cehil ve arkadaşları, fakir müminler ile alay ettiler, bunun üzerine bu ayet nazil oldu. Hayat gerçeğini sadece dünya malı ile değerlendiren kafirler için dünya malı cazip hale getirilmiştir. Onun için bunlar, üstün değerlere değil, geçici dünya malına kıymet vermişler, sonunda dünya malı onlara hiçbir fayda sağlamamıştır.

213. İnsanlar bir tek ümmet idi. Sonra Allah, müjdeleyici ve uyarıcı olarak peygamberleri gönderdi. İnsanlar arasında, anlaşmazlığa düştükleri hususlarda hüküm vermeleri için, onlarla beraber hak yolu gösteren kitapları da gönderdi. Ancak kendilerine kitap verilenler, apaçık deliller geldikten sonra, aralarındaki kıskançlıktan ötürü dinde anlaşmazlığa düştüler. Bunun üzerine Allah iman edenlere, üzerinde ihtilafa düştükleri gerçeği izniyle gösterdi. Allah dilediğini doğru yola iletir.

Bütün insanlık başlangıç itibariyle bir tek ümmet idi. Hz. Adem’den çoğalmıştı. Zamanla ihtilafa düştüler. Peygamberler insanlar arasında beliren anlaşmazlıkları gidermek için gönderildi.

214. (Ey müminler! ) Yoksa siz, sizden önce gelip geçenlerin başına gelenler size de gelmeden cennete gireceğinizi mi sandınız? Yoksulluk ve sıkıntı onlara öylesine dokunmuş ve öyle sarsılmışlardı ki, nihayet Peygamber ve beraberindeki müminler: Allah'ın yardımı ne zaman! dediler. Bilesiniz ki Allah'ın yardımı yakındır.

Bu ayet, bir rivayete göre, Hendek savaşında müslümanların çektiği sıkıntıları dile getirir. Diğer rivayete göre, Uhud savaşı ile ilgilidir. Bir başka rivayete göre ise evlerini, mallarını ve yakınlarını Mekke’de bırakıp çeşitli sıkıntılara katlanarak Medine’ye göç eden müslümanları teselli için inmiştir.

215. Sana (Allah yolunda) ne harcayacaklarını soruyorlar. De ki: Maldan harcadığınız şey, ebeveyn, yakınlar, yetimler, fakirler ve yolcular için olmalıdır. Şüphesiz Allah yapacağınız her hayrı bilir.
216. Hoşunuza gitmediği halde savaş size farz kılındı. Sizin için daha hayırlı olduğu halde bir şeyi sevmemeniz mümkündür. Sizin için daha kötü olduğu halde bir şeyi sevmeniz de mümkündür. Allah bilir, siz bilmezsiniz.

Savaş insanların severek, zevk alarak yaptıkları bir şey değildir. Fıtratı ve ruh sağlığı bozulmamış kimseler öldürmek, yakıp yıkmak, acılar vermekten zevk almaz, bunlardan hoşlanmaz. Ancak vücudu kurtarmak için kangren olmuş elin kesilmesi, içeride kalmış çocuğu kurtarmak için kapının kırılması nasıl zaruri ise savaş da toplumların hayatında böyle zaruret haline gelebilir. Din ve vicdan hürriyetini sağlamanın, zulmü ve fitneyi önlemenin, tecavüzlere son vermenin yolu savaştan geçebilir. İşte bu durumlarda savaşmak şüphesiz insanlık için daha hayırlı ve daha şerefli bir davranıştır. Cihad ise hiçbir zaman bir saldırı değildir. Çünkü önce İslam’a davet yapılır, kabul eden müslümandır. İslam’ı kabul etmeyenden tabi olması istenir. Bunu da kabul etmezse, ancak o zaman savaşılır. Savaştaki sırrı biz bilemeyiz ama onu Allah bilir. Bazı milletler cezaya müstahak olunca, Allah onları çeşitli belalarla cezalandırır. İşte onlardan birisi de savaştır.

Resulullah Efendimiz, Abdullah b. Cahş kumandasında bir müfrezeyi, Kureyş kervanından haber getirmeleri için Mekke’ye göndermişti. Kureyş kervanını görünce, dayanamayarak hücum ettiler. Kervandan bir kişiyi öldürdüler, iki kişiyi esir aldılar. Kervanı sürüp Peygamberimize getirdiler. O gün receb ayının ilk günüydü. Müşrikler:Muhammed, haram aylarında savaşıyor, diye yaygara kopardılar. Bunun üzerine bu ayet indi.

217. Sana haram ayı, yani onda savaşmayı soruyorlar. De ki: O ayda savaşmak büyük bir günahtır. (İnsanları) Allah yolundan çevirmek, Allah'ı inkâr etmek, Mes-cid-i Haram'ın ziyaretine mâni olmak ve halkını oradan çıkarmak ise Allah katında daha büyük günahtır. Fitne de adam öldürmekten daha büyük bir günahtır. Onlar eğer güçleri yeterse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler. Sizden kim, dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gider. Onlar cehennemliktirler ve orada devamlı kalırlar.

“Fitne” savaş, anarşi; din ve vicdan hürriyetine karşı baskı demektir.

218. İman edenler ve hicret edip Allah yolunda cihad edenler var ya, işte bunlar, Allah'ın rahmetini umabilirler. Allah, gafûr ve rahîmdir.
219. Sana, şarap ve kumar hakkında soru sorarlar. De ki: Her ikisinde de büyük bir günah ve insanlar için bir takım faydalar vardır. Ancak her ikisinin de günahı faydasından daha büyüktür. Yine sana iyilik yolunda ne harcayacaklarını sorarlar. "İhtiyaç fazlasını" de. Allah size âyetleri böyle açıklar ki düşünesiniz.

Şarap haramdır. Şarabın haram olması onun hiçbir faydasının olmamasını gerektirmez. Zararı faydasından çok olduğu için haram kılınmıştır. Kumarda da kazanan taraf için zahiri bir fayda görülür, ama kaybeden taraf için büyük bir zarar vardır. Onun için kumar oynamak haram kılınmıştır. Bu ayetin başı, bundan önceki ayetin son cümlesi olan “ki düşünesiniz” ile bağlantılıdır. Dünya ve ahiretle ilgili işlerinizi iyi düşünüp gereğine göre hareket ederseniz, hem dünyada hem de ahirette saadete nail olursunuz, demektedir.

220. Dünya ve ahiret hakkında (lehinize olan davranışları düşünün ve ona göre hareket edin). Sana yetimler hakkında soruyorlar. De ki: Onları iyi yetiştirmek (yüz üstü bırakmaktan) daha hayırlıdır. Eğer onlarla birlikte yaşarsanız, (unutmayın ki) onlar sizin kardeşlerinizdir. Allah, işleri bozanla düzelteni bilir. Eğer Allah dileseydi, sizi de zahmet ve meşakkate sokardı. Çünkü Allah güçlüdür, hakîmdir.

Yetimlere iyi muamele edilmeli, yetim oldukları hissettirilmemelidir. Yetimin velisi durumunda olan kimsenin, onu ifsat mı ettiğini, yoksa ıslah mı ettiğini Allah bilir. O yetimdir diye ona iyi davranmayanlar, Allah’ın murakabesi altında olduklarını unutmamalıdırlar.

221. İman etmedikçe putperest kadınlarla evlenmeyin. Beğenseniz bile, putperest bir kadından, imanlı bir câriye kesinlikle daha iyidir. İman etmedikçe putperest erkekleri de (kızlarınızla) evlendirmeyin. Beğenseniz bile, putperest bir kişiden inanmış bir köle kesinlikle daha iyidir. Onlar (müşrikler) cehenneme çağırır. Allah ise, izni (ve yardımı) ile cennete ve mağfirete çağırır. Allah, düşünüp anlasınlar diye âyetlerini insanlara açıklar.

İslam’a göre insanın değeri imanına bağlıdır. Allah katında köle ve cariye bile olsa imanlı kimse daha üstündür ve daha temizdir. Onun için bir müslümanın dinsiz ve putperestlerle evlenmesi kesin olarak haram kılınmıştır.

222. Sana kadınların ay halini sorarlar. De ki: O, bir rahatsızlıktır. Bu sebeple ay halinde olan kadınlardan uzak durun. Temizleninceye kadar onlara yaklaşmayın. Temizlendikleri vakit, Allah'ın size emrettiği yerden onlara yaklaşın. Şunu iyi bilin ki, Allah tevbe edenleri de sever, temizlenenleri de sever.
223. Kadınlarınız sizin için bir tarladır. Tarlanıza nasıl dilerseniz öyle varın. Kendiniz için önceden (uygun davranışlarla) hazırlık yapın. Allah'tan korkun, biliniz ki siz O'na kavuşacaksınız. (Yâ Muhammed!) müminleri müjdele!

Cinsi temasın şekli sınırlı değildir. Yasak olan sapık ilişkidir. Temastan önce hazırlık hem maddi ve cinsi hem de besmele vb. gibi manevi olarak anlaşılmıştır.

224. Yeminlerinizden dolayı Allah'ı (O'nun adını), iyilik etmenize, O'ndan sakınmanıza ve insanların arasını düzeltmenize engel kılmayın. Allah işitir ve bilir.
225. Allah sizi kasıtsız yeminlerinizden sorumlu tutmaz. Lâkin kasıtlı yaptığınız yeminlerinizden dolayı sizi sorumlu tutar. Allah gafûrdur, halîmdir.
226. Kadınlarına yaklaşmamaya yemin edenler dört ay beklerler. Eğer (bu müddet içinde) kadınlarına dönerlerse, şüphesiz Allah çokça bağışlayan ve esirgeyendir.
227. Eğer (müddeti içinde dönmeyip kadınlarını) boşamaya karar verirlerse (ayrılırlar). Biliniz ki, Allah işitir ve bilir.

“İla” yemin manasınadır. Kişinin eşine yaklaşmamak için yaptığı yemin karşılığında kullanılmıştır. Cahiliye devri Arapları, kadınlar üzerinde bir baskı olmak üzere, onlara darıldıkları vakit kadınlardan uzak dururlar, hiç yanlarına varmazlar, cinsi temas yapmazlar ve onlara yaklaşmamak hususunda yemin ederlerdi. İşte İslam bu şekilde

yapılan haksız davranışları önlemiş, doğru yolu göstermiştir. Belli müddet içinde yeminini bozan kefaret verir. Müddet tamamlanırsa evlilik sona erer.

228. Boşanmış kadınlar, kendi başlarına (evlenmeden) üç ay hali (hayız veya temizlik müddeti) beklerler. Eğer onlar Allah'a ve ahiret gününe gerçekten inanmışlarsa, rahimlerinde Allah'ın yarattığını gizlemeleri kendilerine helâl olmaz. Eğer kocalar barışmak isterlerse, bu durumda boşadıkları kadınları geri almaya daha fazla hak sahibidirler. Erkeklerin kadınlar üzerindeki hakları gibi, kadınların da erkekler üzerinde belli hakları vardır. Ancak erkekler, kadınlara göre bir derece üstünlüğe sahiptirler. Allah azîzdir, hakîmdir.

Bu üstünlük aile reisliğinden ibarettir.

229. Boşama iki defadır. Bundan sonrası ya iyilikle tutmak ya da güzellikle salıvermektir. Kadınlara verdiklerinizden (boşanma esnasında) bir şey almanız size helâl olmaz. Ancak erkek ve kadın Allah'ın sınırlarında kalıp evlilik haklarını tam tatbik edememekten korkarlarsa bu durum müstesna. (Ey müminler!) Siz de karı ile kocanın, Allah'ın sınırlarını, hakkıyla muhafaza etmelerinden kuşkuya düşerseniz, kadının (erkeğe) fidye vermesinde her iki taraf için de sakınca yoktur. Bu söylenenler Allah'ın koyduğu sınırlardır. Sakın onları aşmayın. Kim Allah'ın sınırlarını aşarsa işte onlar zalimlerdir.
230. Eğer erkek kadını (üçüncü defa) boşarsa, ondan sonra kadın bir başka erkekle evlenmedikçe onu alması kendisine helâl olmaz. Eğer bu kişi de onu boşarsa, (her iki taraf da) Allah'ın sınırlarını muhafaza edeceklerine inandıkları takdirde, yeniden evlenmelerinde beis yoktur. Bunlar Allah'ın sınırlarıdır. Allah bunları bilmek, öğrenmek isteyenler için açıklar.

Cahiliye devrinde erkekler eşlerini defalarca boşar, sonra geri alırlardı. İslam dini, kadına, hakime ve hakemlere başvurarak kocasını boşamak hakkını elde etme imkanı tanıdığı gibi, erkeğin boşanma hakkını da üç talak ile sınırlamıştır. Bundan sonra erkeğin aynı kadınla tekrar evlenebilmesi hem kadının iradesine hem de ciddi olarak başka bir erkekle evlenip boşanmış olmasına bağlıdır.

231. Kadınları boşadığınız ve onlar da bekleme müddetlerini bitirdikleri vakit ya onları iyilikle tutun yahut iyilikle bırakın. Fakat haksızlık ederek ve zarar vermek için onları nikâh altında tutmayın. Kim bunu yaparsa muhakkak kendine kötülük etmiş olur. Allah'ın âyetlerini eğlenceye almayın. Allah'ın sizin üzerinizdeki nimetini, (size verdiği hidayeti), size öğüt vermek üzere indirdiği Kitab'ı ve hikmeti hatırlayın. Allah'tan korkun. Bilesiniz ki Allah, her şeyi bilir.
232. Kadınları boşadığınız ve onlar da bekleme müddetlerini bitirdikleri vakit, aralarında iyilikle anlaştıkları takdirde, onların (eski) kocalarıyla evlenmelerine engel olmayın. İşte bununla içinizden Allah'a ve ahiret gününe inanan kimselere öğüt verilmektedir. Bu öğüdü tutmanız kendiniz için en iyisi ve en temizidir. Allah bilir, siz bilmezsiniz.

Bu ayetin iniş sebebi, rivayete göre, Ma’kıl b. Yesar’dır. Bu zat, kız kardeşini boşayan kocası onu tekrar almak isteyince buna karşı çıkmış ve mani olmak istemişti. O esnada bu ayet inmiş, Resulullah (s.a), Ma’kıl’ı çağırmış ve bu ayeti okumuştu. Ma’kıl, “Rabbimin emri benim arzuma uymadı. O’nun emrine rıza gösteriyorum” demiş ve kız kardeşini eski kocasıyla evlendirmiştir. Cabir b. Abdullah hakkında da buna benzer bir olay nakledilir. Ancak her ne kadar nüzul sebebi bunlar ise de ayetin hükmü umumidir.

233. Emzirmeyi tamamlatmak isteyen (baba) için, anneler çocuklarını iki tam yıl emzirirler. Onların örfe uygun olarak beslenmesi ve giyimi baba tarafına aittir. Bir insan ancak gücü yettiğinden sorumlu tutulur. Hiçbir anne, çocuğu sebebiyle, hiçbir baba da çocuğu yüzünden zarara uğratılmamalıdır. Onun benzeri (nafaka temini) vâris üzerine de gerekir. Eğer ana ve baba birbiriyle görüşerek ve karşılıklı anlaşarak çocuğu memeden kesmek isterlerse, kendilerine günah yoktur. Çocuklarınızı (süt anne tutup) emzirtmek istediğiniz takdirde, süt anneye vermekte olduğunuzu iyilikle teslim etmeniz şartıyla, üzerinize günah yoktur. Allah'tan korkun. Bilin ki Allah, yapmakta olduklarınızı görür.
234. Sizden ölenlerin, geride bıraktıkları eşleri, kendi başlarına (evlenmeden) dört ay on gün beklerler. Bekleme müddetlerini bitirdikleri vakit, kendileri hakkında yaptıkları meşru işlerde size bir günah yoktur. Allah yapmakta olduklarınızı bilir.

İddetin hikmeti, rahimin temiz olduğunun tesbitidir. Bunda vasıta, hayızdır. Dört ay içinde üç veya dört hayız vaki olur ki bu, kadının hamile olmadığını gösterir. Ölüm sebebiyle ayrılmada ayrıca matem durumu da vardır. Mühim olan, bu dört aylık müddet dolmadan kadının başkasıyla evlenmemesidir. Bu müddet içinde evlenme ile ilgili açık konuşmalar yapılmaması da tavsiye edilmiştir. Gerek boşanma, gerekse ölüm sebebiyle ayrılmadan sonra tekrar evlenme için iddet bekleme zorunluluğu hem kadın hem de onun yakınları için bir teselli ve alıştırma devresi olması sebebiyle psikolojik bakımdan faydalı bir uygulamadır. Bilhassa kadının yakınlarından meydana gelecek hoşnutsuzluklar belli ölçüde azaltılmış olur.

235. (İddet beklemekte olan) kadınlarla evlenme hususundaki düşüncelerinizi üstü kapalı biçimde anlatmanızda veya onu içinizde gizli tutmanızda size günah yoktur. Allah bilir ki siz onları anacaksınız. Lâkin, meşru sözler söylemeniz müstesna, sakın onlara gizlice buluşma sözü vermeyin. Farz olan bekleme müddeti dolmadan, nikâh kıymaya kalkışmayın. Bilin ki Allah, gönlünüzdekileri bilir. Bu sebeple Allah'tan sakının. Şunu iyi bilin ki Allah gafûrdur, halîmdir.
236. Nikâhtan sonra henüz dokunmadan veya onlar için belli bir mehir tayin etmeden kadınları boşarsanız bunda size mehir zorunluğu yoktur. Bu durumda onlara müt'a (hediye cinsinden bir şeyler) verin. Zengin olan durumuna göre, fakir de durumuna göre vermelidir. Münasip bir müt'a vermek iyiler için bir borçtur.
237. Kendilerine mehir tayin ederek evlendiğiniz kadınları, temas etmeden boşarsanız, tayin ettiğiniz mehrin yarısı onların hakkıdır. Ancak kadınların vazgeçmesi veya nikâh bağı elinde bulunanın (velinin) vazgeçmesi hali müstesna, affetmeniz (mehirden vazgeçmeniz), takvâya daha uygundur. Aranızda iyilik ve ihsanı unutmayın. Şüphesiz Allah yapmakta olduklarınızı hakkıyla görür.
238. Namazlara ve orta namaza devam edin. Allah'a saygı ve bağlılık içinde namaz kılın.

“Namaz dinin direğidir” hadisinde belirtildiği üzere en büyük ibadet Allah rızası için kılınan namazdır. Ayette geçen ”orta namaz”dan maksat, ikindi namazıdır. Resulullah s.a) Hendek savaşında şöyle buyurmuştur:”Orta namazdan yani ikindi namazından bizi alıkoydular. Allah onların evine ateş doldursun!” Orta namazın hangi vakit olduğu hususunda farklı rivayetler de vardır.

239. Eğer (herhangi bir şeyden) korkarsanız (namazlarınızı) yürüyerek yahut binmiş olarak (kılın). Güvene kavuştuğunuz zaman, siz bilmezken Allah'ın size öğrettiği şekilde O'nu anın (namaz kılın).
240. Sizden ölüp de (dul) eşler bırakan kimseler, zevcelerinin, evlerinden çıkarılmadan, bir yıla kadar bıraktıkları maldan faydalanmaları hususunda (sağlıklarında) vasiyet etsinler. Eğer o kadınlar, (kendiliklerinden) çıkıp giderlerse, kendileri hakkında yaptıkları meşru şeylerden size bir günah yoktur. Allah azîzdir, hakîmdir.
241. Boşanmış kadınların, hakkaniyet ölçülerinde (kocalarından) menfaat sağlamak haklarıdır; bu, Allah korkusu taşıyanlar üzerine bir borçtur.
242. Allah size işte böylece âyetlerini açıklar ki düşünüp hakikati anlayasınız.
243. Binlerce oldukları halde, ölüm korkusundan dolayı yurtlarından çıkıp gidenleri görmedin mi? Allah onlara "Ölün!" dedi (öldüler). Sonra onları diriltti. Şüphesiz Allah insanlara karşı lütufkârdır. Lâkin insanların çoğu şükretmez.

Rivayetlere göre Vasıt yakınlarındaki Daverdan’da bulaşıcı bir hastalık zuhur etmiş, kasaba halkı oradan kaçmışlar, Allah onları öldürmüş, sonra da ibret için diriltmişti. Bu kıssa Peygamberimize “Görmedin mi?” şeklinde ifade edilmiştir, halbuki Peygamberimiz onları görmemiş yani o devirde yaşamamıştır. Gerek diğer semavi kitaplarla, gerekse Kur’an-ı Kerim’le bu nevi haberler Hz.Peygamber’e bildirilmiş olduğundan, Kur’an-ı Kerim bu bilgiye, Arapların ifade üslubuna uygun olarak “Görmedin mi?” şeklinde dikkat çekmiştir.

244. Allah yolunda savaşın ve bilin ki Allah, her şeyi işitir ve bilir.
245. Verdiğinin kat kat fazlasını kendisine ödemesi için Allah'a güzel bir borç (isteyene faizsiz ödünç) verecek yok mu? Darlık veren de bolluk veren de Allah'tır. Sadece O'na döndürüleceksiniz.
246. Musa'dan sonra, Benî İsrail'den ileri gelen kimseleri görmedin mi? Kendilerine gönderilmiş bir peygambere: "Bize bir hükümdar gönder ki (onun komutasında) Allah yolunda savaşalım" demişlerdi. "Ya size savaş yazılır da savaşmazsanız?" dedi. "Yurtlarımızdan çıkarılmış, çocuklarımızdan uzaklaştırılmış olduğumuz halde Allah yolunda neden savaşmayalım?" dediler. Kendilerine savaş yazılınca, içlerinden pek azı hariç, geri dönüp kaçtılar. Allah zalimleri iyi bilir.

Mısır’la Filistin arasında yaşayan Amalika, o devirdeki kralları Calut’un kumandasında İsrailoğullarına saldırdı ve onları perişan edip yurtlarından çıkardı. Bunun üzerine İsrailoğulları, o anda aralarında bulunan peygamberlerinden kendilerine bir kumandan tayin etmesini istediler. Devrin peygamberi, Talüt adında haktan birini hükümdar ve kumandan tayin etti. Aşağıdaki ayetlerde kıssa tafsilatıyla anlatılmaktadır.

247. Peygamberleri onlara: Bilin ki Allah, Tâlût'u size hükümdar olarak gönderdi dedi. Bunun üzerine: Biz, hükümdarlığa daha lâyık olduğumuz halde, kendisine servet ve zenginlik yönünden geniş imkânlar verilmemişken o bize nasıl hükümdar olur? dediler. "Allah sizin üzerinize onu seçti, ilimde ve bedende ona üstünlük verdi. Allah mülkünü dilediğine verir. Allah her şeyi ihata eden ve her şeyi bilendir" dedi.

247-İsrailoğullarının ileri gelenlerine göre iktidar, servet ve sermaye sahiplerinin olmalıdır. Halbuki bu fikir, toplum menfaatine ve adalete aykırıdır. Doğru olan iktidara zenginlerin değil, ehil olan kimselerin gelmesidir. Kişinin ehliyetini, onun manevi gücü, bilgisi ve görgüsü ile beden kuvveti ve cesareti temsil eder.

248. Peygamberleri onlara: Onun hükümdarlığının alâmeti, Tabut'un size gelmesidir. Meleklerin taşıdığı o Tabut'un içinde Rabbinizden size bir ferahlık ve sükûnet, Musa ve Harun hanedanlarının bıraktıklarından bir kalıntı vardır. Eğer inanmış kimseler iseniz sizin için bunda şüphesiz bir alâmet vardır, dedi.

Rivayete göre “Tabut” sandıktır. Hz. Musa onu savaşlarda ordunun önünde bulundurur, bu sayede askerleri güç ve moral kazanırlardı. Zamanla yahudiler zayıflayınca Tabut’u Calut ellerinden almıştı. Talut’un hükümdarlığına itiraz ettiler ve “eğer sahiden hükümdarsa delil getirsin dediler. Onlara “onun hükümdar olduğuna hüccet Tabut’un geri gelmesidir” denildi ve Tabut geri geldi.

249. Tâlût askerlerle beraber (cihad için) ayrılınca: Biliniz ki Allah sizi bir ırmakla imtihan edecek. Kim ondan içerse benden değildir. Eliyle bir avuç içen müstesna kim ondan içmezse bendendir, dedi. İçlerinden pek azı müstesna hepsi ırmaktan içtiler. Tâlût ve iman edenler beraberce ırmağı geçince: Bugün bizim Câlût'a ve askerlerine karşı koyacak hiç gücümüz yoktur, dediler. Allah'ın huzuruna varacaklarına inananlar: Nice az sayıda bir birlik Allah'ın izniyle çok sayıdaki birliği yenmiştir. Allah sabredenlerle beraberdir, dediler.
250. Câlût ve askerleriyle savaşa tutuştuklarında: Ey Rabbimiz! Üzerimize sabır yağdır. Bize cesaret ver ki tutunalım. Kâfir kavme karşı bize yardım et, dediler.
251. Sonunda Allah'ın izniyle onları yendiler. Davud da Câlût'u öldürdü. Allah ona (Davud'a) hükümdarlık ve hikmet verdi, dilediği ilimlerden ona öğretti. Eğer Allah'ın insanlardan bir kısmının kötülüğünü diğerleriyle savması olmasaydı elbette yeryüzü altüst olurdu. Lâkin Allah bütün insanlığa karşı lütuf ve kerem sahibidir.

Bu ayette, dünya hayatında cari olan ilahi nizamın bir ölçüde izahı vardır. Allah, insanlar arasında içtimai dengenin kurulmasını bazı sebeplere bağlamıştır. Bu itibarla insanlardan bir kısmı zengin bir kısmı fakir, bir kısmı güçlü, bir kısmı zayıf, bir kısmı sıhhatli bir kısmı hasta, bir kısmı mümin bir kısmı münkir olacak ki, bunlar arasında kurulacak alakalar, yeryüzünün imar edilmesini temin edecektir. Tıptı müsbet ve menfi kutuplar arasında ışık ve enerji meydana geldiği gibi insanlar arasında vuku bulan savaşlar da bu hikmete bağlıdır. İşte bu ayetlerde ilahi nizamın bazı prensipleri anlatılmıştır.

252. İşte bunlar Allah'ın âyetleridir. Biz onları sana doğru olarak anlatıyoruz. Şüphesiz sen, Allah tarafından gönderilmiş peygamberlerdensin.

Bu ayetlerde askeri disiplin anlatılır. Bir ordunun başarılı olması, her şeyden önce komutanın emirlerine harfiyen uymakla mümkün olur. Savaşta galip gelmek sayıya bağlı değildir. Haklı olmaya, doğruluğa, iman ve moral gücüne bağlıdır. Calut’u öldüren Davud, rivayetlere göre yedi yaşında çocuk imiş, Allah o Peygambere Calut’u Davud’un öldüreceğini bildirmiş, o da Davud’u beraber götürmüş, yolda üç taş dile gelip “Bizi al, Calut’u bizimle öldüreceksin” demişler, onları almış, sapanı ile atmış ve Calut’u öldürmüştür. Bu bir mucizedir.

253. O peygamberlerin bir kısmını diğerlerinden üstün kıldık. Allah onlardan bir kısmı ile konuşmuş, bazılarını da derece derece yükseltmiştir. Meryem oğlu İsa'ya açık mucizeler verdik ve onu Rûhu'l-Kudüs ile güçlendirdik. Allah dileseydi o peygamberlerden sonra gelen milletler, kendilerine açık deliller geldikten sonra birbirleriyle savaşmazlardı. Fakat onlar ihtilafa düştüler de içlerinden kimi iman etti, kimi de inkâr etti. Allah dileseydi onlar savaşmazlardı; lâkin Allah dilediğini yapar.

Ruhu’l-Kudüs’ten maksat Cebrail’dir.

254. Ey iman edenler! Kendisinde artık alış-veriş, dostluk ve kayırma bulunmayan gün (kıyamet) gelmeden önce, size verdiğimiz rızıktan hayır yolunda harcayın. Gerçekleri inkâr edenler elbette zalimlerdir.
255. Allah, O'ndan başka tanrı yoktur; O, hayydir, kayyûmdur. Kendisine ne uyku gelir ne de uyuklama. Göklerde ve yerdekilerin hepsi O'nundur. İzni olmadan O'nun katında kim şefaat edebilir? O, kullarının yaptıklarını ve yapacaklarını bilir. (O'na hiçbir şey gizli kalmaz.) O'nun bildirdiklerinin dışında insanlar O'nun ilminden hiçbir şeyi tam olarak bilemezler. O'nun kürsüsü gökleri ve yeri içine alır, onları koruyup gözetmek kendisine zor gelmez. O, yücedir, büyüktür.

İçinde “kursi” kelimesi geçtiği için bu ayete “Ayetü’l-kürsi” denilmiştir. Burada kürsi bildiğimiz taht manasında olmayıp Allah’ın şanına layık, mahiyetini ancak kendisinin bildiği bir varlıktır. O'nun yüce sıfatlarını ve eşsiz kudretini anlatan bu ayetin azameti, onu okumanın büyük sevabı ve tesirleri hakkında hadisler vardır. Efendimiz bir hadisinde şöyle buyurmuştur: “Kur’an’da en büyük ayet, Ayetü’l-kürsi’dir. Onu okuyana Allah bir melek gönderir, onun hasenatını yazar. İçinde okunduğu evi, şeytan otuz gün terkeder. O eve kırk gün sihir ve sihirbaz giremez. Ya Ali! Bunu evladına, ailene ve komşularına öğret.” Başka bir hadiste de: “Günlerin önemlisi cuma, sözlerin üstünü Kur’an, Kur’an’ın en önemli suresi el-Bakara, Bakara’nın en büyük ayeti de Ayetü’l-kürsi’dir” denilmiştir. Hayy, lügatte diri, canlı manasına gelir. Allah’ın sıfatlarından olup, devamlı var olan, kesintiye uğramayan, varlığı ezeli ve ebedi olan demektir. Kayyum ise, bütün mahlukatın idaresini bizzat yürüten, hepsini hesaba çeken demektir.

256. Dinde zorlama yoktur. Artık doğrulukla eğrilik birbirinden ayrılmıştır. O halde kim tâğutu reddedip Allah'a inanırsa, kopmayan sağlam kulpa yapışmıştır. Allah işitir ve bilir.

Tağut, şeytan ve Allah’tan başka tapılan her şey demektir. İnsanın nefsi yani kötü arzuları şeytanın saptırmasına kanar. Onun için nefsine uymayan kimse kolay kolay günah işlemez. Aslında dinin koyduğu kaidelere uymamıza mani olan, içimizdeki kötü arzulardır. Bu arzuları eğitmek suretiyle insan kendini kötülüklerden koruyabilir. İslam insanları, din duygularını uyandırmak ve akıllarını doğru yönde işletmek suretiyle kendisini davet etmektedir. Kur’an’ın açıklamalarıyla doğru eğriden ayırt edilir hale gelmiştir. Bu irşadın ışığında İslam’a ilk adımı atmak, hür iradeleriyle insanlara aittir.

257. Allah, inananların dostudur, onları karanlıklardan aydınlığa çıkarır. İnkâr edenlere gelince, onların dostları da tâğuttur, onları aydınlıktan alıp karanlığa götürür. İşte bunlar cehennemliklerdir. Onlar orada devamlı kalırlar.

Bu ayette mümin ile kafir mukayese edilmiş, Allah’a onun gönderdiği peygamberlere inananları Allah’ın aydınlığa götürdüğü, şeytana uyup kafir olanları da şeytanın karanlığa ittiği, bu sebeple cehennemlik oldukları anlatılmıştır.

258. Allah kendisine mülk (hükümdarlık ve zenginlik) verdiği için şımararak Rabbi hakkında İbrahim ile tartışmaya gireni (Nemrut'u) görmedin mi! İşte o zaman İbrahim: Rabbim hayat veren ve öldürendir, demişti. O da: Hayat veren ve öldüren benim, demişti. İbrahim: Allah güneşi doğudan getirmektedir; haydi sen de onu batıdan getir, dedi. Bunun üzerine kâfir apışıp kaldı. Allah zalim kimseleri hidayete erdirmez.
259. Yahut görmedin mi o kimseyi ki, evlerinin duvarları çatıları üzerine çökmüş (alt üst olmuş) bir kasabaya uğradı; "Ölümünden sonra Allah bunları nasıl diriltir acaba!" dedi. Bunun üzerine Allah onu öldürüp yüz sene bıraktı; sonra tekrar diriltti. Ne kadar kaldın? dedi. "Bir gün yahut daha az" dedi. Allah ona: Hayır, yüz sene kaldın. Yiyeceğine ve içeceğine bak, henüz bozulmamıştır. Eşeğine de bak. Seni insanlara bir ibret kılalım diye (yüz sene ölü tuttuk, sonra tekrar dirilttik). Şimdi sen kemiklere bak, onları nasıl düzenliyor, sonra ona nasıl et giydiriyoruz, dedi. Durum kendisince anlaşılınca: Şimdi iyice biliyorum ki, Allah her şeye kadirdir, dedi.

258. Ayette Hz.İbrahim ile tartışan kimse ile 259, ayette yıkık kasabaya uğrayan kimselerin her ikisinin de kafir olduğunu söyleyen müfessirler vardır. Ancak daha yaygın olan rivayete göre, yıkık kasabaya uğrayan Uzeyr (a.s) dır. Uzeyr azığını almış, eşeğine binmiş giderken evleri yıkılmış harabe haline gelmiş, orada oturanlardan kimse kalmamış bir kasaba veya köy yıkıntılarının yanına gelir, orada konaklar. Etrafına bakar, bu şekilde ölenlerin nasıl dirileceğini düşünür. O anda uykusu gelir yatar. Allah onu öldürür, yüz sene sonra diriltir. Yiyecekleri hiç bozulmamış, ancak eşeği çürümüş sadece kemikleri kalmıştır, yıkık kasaba da imar edilmiştir. Uyandığı ilk anda, bir gün kadar veya daha az bir zaman uyuduğunu zanneder. Yiyeceklere bakınca gerçekten böyle olduğunu sanır. Eşeğine bakınca durumu anlar. Allah, Uzeyr’in gözü önünde eşeğini diriltir. Böylece Allah’ın kudret ve azametini çıplak gözle müşahede eder.

Hz. İbrahim ile münakaşa edenin ise Nemrut olduğu söylenir. Bazı müfessirler bu kıssasın Hz.İbrahim Mısır’a gittiği zaman vuku bulduğunu, “hayat veren ve öldüren benim” diyenin Firavun olduğunu söylemişlerdir. Burada mühim olan Hz.İbrahim’e verilen mucizedir ki Kur’-an’da ona sözle hasmı mağlup etmek manasına gelen “hüccet” denmiştir. Hz.İbrahim bu hüccet ile hasımlarını yenmeyi başarmıştır.

260. İbrahim Rabbine: Ey Rabbim! Ölüyü nasıl dirilttiğini bana göster, demişti. Rabbi ona: Yoksa inanmadın mı? dedi. İbrahim: Hayır! İnandım, fakat kalbimin mutmain olması için (görmek istedim), dedi. Bunun üzerine Allah: Öyleyse dört tane kuş yakala, onları yanına al, sonra (kesip parçala), her dağın başına onlardan bir parça koy. Sonra da onları kendine çağır; koşarak sana gelirler. Bil ki Allah azîzdir, hakîmdir, buyurdu.

Hz.İbrahim ölen bir canlının yeniden nasıl dirileceğini merak etmiş ve bunun kendisine gösterilmesini Rabbinden istemiştir. Allah Teala ona, ayette geçtiği gibi maddi bir örnekle cevap vermiş, dirilişin mahiyetini izah etmiştir. Çünkü insanın bilgi kapasitesi, dirilme,canlanma olayını kavramaya elverişli değildir. Bundan önceki ayetlerde de geçtiği gibi peygamberlere verilen bu örnekler birer mucizedir. Mühim olan, Allah’ın bütün canlıları, özellikle insanı mutlaka diriltip hesaba çekeceğine kesinlikle iman etmektir.

261. Allah yolunda mallarını harcayanların örneği, yedi başak bitiren bir dane gibidir ki, her başakta yüz dane vardır. Allah dilediğine kat kat fazlasını verir. Allah'ın lütfu geniştir, O herşeyi bilir.
262. Mallarını Allah yolunda harcayıp da arkasından başa kakmayan, fakirlerin gönlünü kırmayan kimseler var ya, onların Allah katında has mükâfatları vardır. Onlar için korku yoktur, üzüntü de çekmeyeceklerdir.
263. Güzel söz ve bağışlama, arkasından incitme gelen sadakadan daha iyidir. Allah zengindir, acelesi de yoktur.
264. Ey iman edenler! Allah'a ve ahiret gününe inanmadığı halde malını gösteriş için harcayan kimse gibi, başa kakmak ve incitmek suretiyle, yaptığınız hayırlarınızı boşa çıkarmayın. Böylesinin durumu, üzerinde biraz toprak bulunan düz kayaya benzer ki, sağanak bir yağmur isabet etmiş de onu çıplak pürüzsüz kaya haline getirivermiştir. Bunlar kazandıklarından hiçbir şeye sahip olamazlar. Allah, kâfirleri doğru yola iletmez.

Bu ayetlerde hayır yapma teşvik edilmiş, ancak hayır yaparken kalp kırılmaması, fakirin küçümsenmemesi, eziyet edilmemesi ve yapılan iyiliğin başa kakılmaması, gösterişten kaçınılması emredilmiştir. Aksi halde yapılan hayırdan fayda ve sevap yerine karşılık olarak günah ve azap gelir.

265. Allah'ın rızasını kazanmak ve ruhlarındaki cömertliği kuvvetlendirmek için mallarını hayra sarfedenlerin durumu, bir tepede kurulmuş güzel bir bahçeye benzer ki, üzerine bol yağmur yağmış da iki kat ürün vermiştir. Bol yağmur yağmasa bile bir çisinti düşer (de yine ürün verir). Allah, yaptıklarınızı görmektedir.
266. Sizden biriniz arzu eder mi ki, hurma ve üzüm ağaçlarıyla dolu, arasından sular akan ve kendisi için orada her çeşit meyveden (bir miktar) bulunan bir bahçesi olsun da, bakıma muhtaç çoluk çocuğu varken kendisine ihtiyarlık gelip çatsın, bahçeye de içinde ateş bulunan bir kasırga isabet ederek yakıp kül etsin! (Elbette bunu kimse arzu etmez.) İşte düşünüp anlayasınız diye Allah size âyetleri açıklar.

Bu ayette verilen örnek son derece ilginçtir. Zira insanın dünya hayatında daima karşılaşması beklenen durumları dile getirmektedir. Kişinin dünyada elde ettiği mevki, makam, zenginlik gibi değerlerin aslında hiçbir garantisi yoktur. Nice saltanatlar, devletler yıkılmakta, zenginler fakir düşmekte, iç savaşlar ve ihtilaller sebebiyle beklenmedik olaylar meydana gelmeden önce insanlar neler temenni ediyorlar, ne düşler kuruyorlardı. İşte her şeye rağmen insanı teselli edecek tek çare Allah’a iman ve ona dayanmaktır.

267. Ey iman edenler! Kazandıklarınızın iyilerinden ve rızık olarak yerden size çıkardıklarımızdan hayra harcayın. Size verilse, gözünüzü yummadan alamayacağınız kötü malı, hayır diye vermeye kalkışmayın. Biliniz ki Allah zengindir, övgüye lâyıktır.
268. Şeytan sizi fakirlikle korkutur ve size cimriliği telkin eder. Allah ise size katından bir mağfiret ve bir lütuf vâdeder. Allah herşeyi ihata eden ve herşeyi bilendir.
269. Allah hikmeti dilediğine verir. Kime hikmet verilirse, ona pek çok hayır verilmiş demektir. Ancak akıl sahipleri düşünüp ibret alırlar.

Derin ve yararlı bilgiye hikmet denir. Allah’ın kendisine hikmet verdiği kimseler öncelikle peygamberler, ilmiyle amel eden alimlerdir. Bilgili olmanın en çok değer verilen tarafı, insanlığa yararlı olmaktır. Peygamberimiz bir hadisinde:”Yararlı bilgi isteyin, yararsız bilgiden Allah’a sığının”buyurmuştur. Doğruluk, adalet, ihlas, sevgi, saygı,ağırbaşlılık, başkalarına faydalı olmak, cömertlik, alicenaplık gibi yüksek vasıfları taşıyan kimseler de hikmet ehlinden sayılır. İslam’a tam olarak inanan, Kur’an’ın emirlerini öğrenip noksansız uygulamak için çaba sarf eden, tüm kötülüklerden uzak duran kimse hikmet sahibidir ve kendisine büyük hayır verilmiştir.

270. Yaptığınız her harcamayı ve adadığınız her adağı muhakkak Allah bilir. Zalimler için hiç yardımcı yoktur.
271. Eğer sadakaları (zekât ve benzeri hayırları) açıktan verirseniz ne âlâ! Eğer onu fakirlere gizlice verirseniz, işte bu sizin için daha hayırlıdır. Allah da bu sebeple sizin günahlarınızı örter. Allah, yapmakta olduklarınızı bilir.

Zekata aynı zamanda sadaka denmesinin iki sebebi vardır:Birincisi, malın temizlenip artması, ikincisi de imanda sadakat ve kemale delalet etmesidir. Zekat olsun sadaka olsun, yapılan hayırların gizli yapılması, aşikar yapılmasından üstün sayılmıştır, zira gizlice yapılan hayırlar riya ve gösterişten uzak olması sebebiyle hem Allah’ın rızasına daha uygundur, hem de insan haysiyet ve şerefini muhafaza bakımından daha faydalıdır.

272. (Ya Muhammed!) Onları doğru yola iletmek sana ait değildir. Lâkin Allah dilediğini doğru yola iletir. Hayır olarak harcadıklarınız kendi iyiliğiniz içindir. Yapacağınız hayırları ancak Allah'ın rızasını kazanmak için yapmalısınız. Hayır olarak verdiğiniz ne varsa; karşılığı size tam olarak verilir ve asla haksızlığa uğratılmazsınız.
273. (Yapacağınız hayırlar,) kendilerini Allah yoluna adamış, bu sebeple yeryüzünde kazanç için dolaşamayan fakirler için olsun. Bilmeyen kimseler, iffetlerinden dolayı onları zengin zanneder. Sen onları simalarından tanırsın. Çünkü onlar yüzsüzlük ederek istemezler. Yaptığınız her hayrı muhakkak Allah bilir.

Bu ayette anılan fakirler hayatlarını Allah yolunda savaşa adayan mücahitler ile ilim yolcularıdır. Bunlar, bu kudsi meşguliyetleri dolayısıyla kazanca yönelme imkanından mahrumdurlar. Maddi yardımların bilhassa bunlara yapılması, cihadı ve ilmi teşvik edecektir.

274. Mallarını gece ve gündüz, gizli ve açık hayra sarfedenler var ya, onların mükâfatları Allah katındadır. Onlara korku yoktur, üzüntü de çekmezler.

Bu ayetlerde teşvik edilen hayırlardan birinci derecede murat edilen zekattır. Zira İslam'ın emrettiği şekilde, zekat noksansız verilirse fakirlik yok denecek kadar azalır. Ancak zekatın sarf yerleri belli ve sayılı olduğundan zekat sarf edilmeyen yerlere de zekatın dışında hayır yapılır. Vakıflar bunlardan biridir.

275. Faiz yiyenler (kabirlerinden), şeytan çarpmış kimselerin cinnet nöbetinden kalktığı gibi kalkarlar. Bu hal onların "Alım-satım tıpkı faiz gibidir" demeleri yüzündendir. Halbuki Allah, alım-satımı helâl, faizi haram kılmıştır. Bundan sonra kime Rabbinden bir öğüt gelir de faizden vazgeçerse, geçmişte olan kendisinindir ve artık onun işi Allah'a kalmıştır. Kim tekrar faize dönerse, işte onlar cehennemliktir, orada devamlı kalırlar.
276. Allah faizi tüketir (Faiz karışan malın bereketini giderir), sadakaları ise bereketlendirir. Allah küfürde ve günahta ısrar eden hiç kimseyi sevmez.

Faiz yasağı İslam’ın kesin hükümleri arasındadır ve her çeşidi ile faiz haramdır. Ferdi ve içtimai zaruret halleri müstesna olmakla beraber bunlar devamlı değildir. İslam’ın iktisadi, içtimai, ahlaki... nimazı bir bütün halinde işletildiği zaman faize zaruret hasıl olmaz. İslam ekonomisi sermaye birikimini teşvik için faizi değil, ortaklık usulünü ileri sürmüştür. Bu usulde sermaye faizsiz olacağı için maliyet enflasyon problemi ortadan kalkacak, mülkiyete iştirak tabana doğru yaygınlaşacak, ekonomik ve sosyal farklılaşma asgari seviyeye inecek; sermayeye, yatırımlara ve ticarete kötü gözle bakılmayacaktır. Para bir değişim vasıtasıdır. Onu, alınıp satılan mal haline getirmek ve rizikoya girmeden gelir sağlamak tatlı fakat zehirli yiyeceklerle beslenmeye benzer, tesirini gösterince çok defa iş işten geçmiş olur.

277. İman edip iyi işler yapan, namaz kılan ve zekât verenler var ya, onların mükâfatları Rableri katındadır. Onlara korku yoktur, onlar üzüntü de çekmezler.
278. Ey iman edenler! Allah'tan korkun. Eğer gerçekten inanıyorsanız mevcut faiz alacaklarınızı terkedin.
279. Şayet (faiz hakkında söylenenleri) yapmazsanız, Allah ve Resûlü tarafından (faizcilere karşı) açılan savaştan haberiniz olsun. Eğer tevbe edip vazgeçerseniz, sermayeniz sizindir; ne haksızlık etmiş ne de haksızlığa uğramış olursunuz.
280. Eğer (borçlu) darlık içinde ise, eli genişleyinceye kadar ona mühlet vermek (gerekir). Eğer (gerçekleri) anlarsanız bunu sadakaya (veya zekâta) saymak sizin için daha hayırlıdır.
281. Allah'a döndürüleceğiniz, sonra da herkese hak ettiğinin eksiksiz verileceği ve kimsenin haksızlığa uğratılmayacağı bir günden sakının.
282. Ey iman edenler! Belirlenmiş bir süre için birbirinize borçlandığınız vakit onu yazın. Bir kâtip onu aranızda adaletle yazsın. Hiçbir kâtip Allah'ın kendisine öğrettiği gibi yazmaktan geri durmasın; (her şeyi olduğu gibi) yazsın. Üzerinde hak olan kimse (borçlu) da yazdırsın, Rabbinden korksun ve borcunu asla eksik yazdırmasın. Şayet borçlu sefih veya aklı zayıf veya kendisi söyleyip yazdıramayacak durumda ise, velisi adaletle yazdırsın. Erkeklerinizden iki de şahit bulundurun. Eğer iki erkek bulunamazsa rıza göstereceğiniz şahitlerden bir erkek ile -biri yanılırsa diğerinin ona hatırlatması için- iki kadın (olsun). Çağırıldıkları vakit şahitler gelmemezlik etmesin. Büyük veya küçük, vâdesine kadar hiçbir şeyi yazmaktan sakın üşenmeyin. Böyle yapmanız Allah nezdinde daha adaletli, şehadet için daha sağlam, şüpheye düşmemeniz için daha uygundur. Ancak aranızda yapıp bitirdiğiniz peşin bir ticaret olursa, bu durum farklıdır. Bu durumda onu yazmamanızda sizin için bir sakınca yoktur. (Genellikle) alışveriş yaptığınızda şahit tutun. Ne yazan, ne de şahit zarara uğratılsın. Eğer bunu yaparsanız (zarar verirseniz) şüphe yok ki bu, sizin yoldan çıkmanız demektir. Allah'tan korkun. Allah size gerekli olanı öğretiyor. Allah her şeyi bilmektedir.

Kur’an-ı Kerim, bu en uzun ayeti ile noterlik müessesesinin esaslarını koymuş, müslümanlarda bu tavsiyeyi genellikle uygulamışlardır. İslam’ın titizlikle üzerinde durduğu prensiplerden biri de hakkın korunmasıdır. Alacak ve borcun korunması, ifası gereken haklardandır. Hakkın icra ve ifası, onun bilinmesine, gerektiğinde isbat edilebilmesine bağlıdır. Gerek yazma ve yazdırma ve gerekse şahit tutma, isbat için hala kullanılan en geçerli vasıtalardandır.

İslam kadını, tabiat ve fıtratına uygun bir eğitim gördüğü, hayası ve duyguları güçlü olduğu için şahitlik gibi resmi ve ammeye açık konularda, hemcinsiyle takviye edilmesi uygun görülmüştür. “İşin yoksa şahit, paran çoksa kefil ol” şeklindeki meşhur söz, İslam’ın getirdiği kardeşlik ve dayanışma ruhunun söndüğü, ahlakın zayıfladığı devirlere aittir. Kur’an, müminleri, işleri olsa da şahitlik etmeye çağırmış, böylece hakların korunması görevine katılmalarını istemiştir. “Hak” yücedir, hiçbir şey onun üzerine çıkarılamaz.

283. Yolculukta olur da, yazacak kimse bulamazsanız (borca karşılık) alınmış bir rehin de yeterlidir. Birbirinize bir emanet bırakırsanız, emanet bırakılan kimse emaneti sahibine versin ve (bu hususta) Rabbi olan Allah'tan korksun. Şahitliği bildiklerinizi gizlemeyin. Kim onu gizlerse, bilsin ki onun kalbi günahkârdır. Allah yapmakta olduklarınızı bilir.
284. Göklerde ve yerdekilerin hepsi Allah'ındır. İçinizdekileri açığa vursanız da gizleseniz de Allah ondan dolayı sizi hesaba çekecektir, sonra dilediğini affeder, dilediğine de azap eder. Allah her şeye kadirdir.
285. Peygamber, Rabbi tarafından kendisine indirilene iman etti, müminler de (iman ettiler). Her biri Allah a, meleklerine, kitaplarına, peygamberlerine iman ettiler. "Allah'ın peygamberlerinden hiçbiri arasında ayırım yapmayız. İşittik, itaat ettik. Ey Rabbimiz, affına sığındık! Dönüş sanadır" dediler.
286. Allah her şahsı, ancak gücünün yettiği ölçüde mükellef kılar. Herkesin kazandığı (hayır) kendine, yapacağı (şer) de kendinedir. Rabbimiz! Unutursak veya hataya düşersek bizi sorumlu tutma. Ey Rabbimiz! Bizden öncekilere yüklediğin gibi bize de ağır bir yük yükleme. Ey Rabbimiz! Bize gücümüzün yetmediği işler de yükleme! Bizi affet! Bizi bağış.

Bakara Suresi’nin son iki ayetini oluşturan ve “Amenerresulü” diye anılan bu mübarek ayetler, ilahi emirler karşısında mutlak itaate yönelen müminlerin inançlarındaki sadakatlerini ifade etmektedir. Ayrıca bir önceki ayette geçen “İçinizdekileri açıklasanız da, gizleseniz da Allah sizi hesaba çekecektir” haberiyle endişeye kapılan müminlere bu ayetlerle kolaylık bahşedilmiş, mükellefiyetler hafifletilmiştir. Böylece Allah’a tam itaat ve iltica meyvelerini verirken yersiz kuşkular da bertaraf edilmiştir.

Mirac gecesinde Peygamberimize vasıtasız şekilde vahyolunan bu ayetler, Resulullah’ın hadislerinde övülmüş, her zaman ve özellikle yatmadan önce okunması tavsiye edilmiştir. Bir hadiste de:”Bu ayetlerin geceleyin yatmadan önce okunması kişiye yeter” denilmiştir.


3-ÂL-İ İMRÂN
Medine'de nâzil olmuştur. 200 (İki yüz) âyettir. 34-37. âyetlerde Hz. Meryem'in babasının mensup olduğu İmrân ailesinden söz edildiği için sûre bu adı almıştır.
Rahmân ve Rahîm (olan) Allah'ın adıyla
1. Elif. Lâm. Mîm.

Sure başlarındaki bu nevi harfler hakkında bilgi için bak. Bakara 2/1.

2. Hayy ve kayyûm olan Allah'tan başka ilâh yoktur.

“Hayy ve kayyum” sıfatlarının manaları için bak. Bakara 2/255,

3. (Resûlüm!) O, sana Kitab'ı hak ve önceki kitapları tasdik edici olarak indirdi, Tevrat ile İncil'i ve Furkan'ı indirmişti.
4. Daha önce de, insanlara doğru yolu göstermek üzere Furkan'ı indirmiştir. Bilinmeli ki, Allah'ın âyetlerini inkâr edenler için şiddetli bir azap vardır. Allah, suçlunun hakkından gelen mutlak güç sahibidir.

“Furkan”, hakkı batıldan, doğruyu yanlıştan ve iyiyi kötüden ayırdeden hükümler demek olup Kur’an-ı Kerim’in isimlerindendir.

5. Şüphesiz ki ne yerde ne de gökte hiçbir şey Allah'a gizli kalmaz.
6. Rahimlerde sizi dilediği gibi şekillendiren O'dur. O'ndan başka ilâh yoktur. O mutlak güç ve hikmet sahibidir.
7. Sana Kitab'ı indiren O'dur. Onun (Kur'an'ın) bazı âyetleri muhkemdir ki, bunlar Kitab'ın esasıdır. Diğerleri de müteşâbihtir. Kalplerinde eğrilik olanlar, fitne çıkarmak ve onu tevil etmek için ondaki müteşâbih âyetlerin peşine düşerler. Halbuki Onun tevilini ancak Allah bilir. İlimde yüksek pâyeye erişenler ise: Ona inandık; hepsi Rabbimiz tarafındandır, derler. (Bu inceliği) ancak aklıselim sahipleri düşünüp anlar.

Bazıları “ve’r-rasihune” kelimesinin başındaki “vav” harfini bağlaç kabul etmişlerdir ki, bu taktirde mana şöyle olmaktadır:”Halbuki onun tevilini ancak Allah ve ilimde yüksek payeye erişenler bilir.” Bu anlayışa göre Kur’an’daki müteşabih ayetlerin manaları, zaman içinde ilmin gelişmesi ile çözülecektir.

Muhkem ve müteşabih, birer terim olup, “muhkem ayet”, manası açık seçik anlaşılan ve tereddüde yol açmayan ayet demektir. “Müteşabih” ise, muhkemin zıddıdır ve manası tam olarak anlaşılması mümkün görülmeyen ayeti ifade eder.
8. (Onlar şöyle yakarırlar:) Rabbimiz! Bizi doğru yola ilettikten sonra kalplerimizi eğriltme. Bize tarafından rahmet bağışla. Lütfu en bol olan sensin.
9. Rabbimiz! Gelmesinde şüphe edilmeyen bir günde, insanları mutlaka toplayacak olan sensin. Allah asla sözünden dönmez.
10. Bilinmelidir ki inkâr edenlerin ne malları ne de evlâtları Allah huzurunda kendilerine bir fayda sağlayacaktır. İşte onlar cehennnemin yakıtıdır.
11. (Onların yolu) Firavun hanedanının ve onlardan öncekilerin tuttuğu yola benzer. Onlar bizim âyetlerimizi yalanladılar, Allah da kendilerini günahları yüzünden yakalayıverdi. Allah'ın cezası çok şiddetlidir.
12. (Resûlüm!) İnkâr edenlere de ki: Yakında mağlup olacaksınız ve cehenneme sürüleceksiniz. Orası kalınacak ne kötü bir yerdir!

Bu ayet, müşriklerin veya bir başka rivayete göre yahudilerin, yakında müslümanlar karşısında yenik düşeceklerini Hz.Peygamber’e müjdelemektedir. Nitekim Kur’an’ın bu mucize haberi gerçekleşmiş ve gerek müşrikler, gerekse yahudiler karşısında zafer müslümanların olmuştur.

13. (Bedir'de) karşı karşıya gelen şu iki gurubun halinde sizin için büyük bir ibret vardır. Biri Allah yolunda çarpışan bir gurup, diğeri ise bunları apaçık kendilerinin iki misli gören kâfir bir gurup. Allah dilediğini yardımı ile destekler. Elbette bunda basiret sahipleri için büyük bir ibret vardır.
14. Nefsanî arzulara, (özellikle) kadınlara, oğullara, yığın yığın biriktirilmiş altın ve gümüşe, salma atlara, sağmal hayvanlara ve ekinlere karşı düşkünlük insanlara çekici kılındı. Bunlar, dünya hayatının geçici menfaatleridir. Halbuki varılacak güzel yer, Allah'ın katındadır.
15. (Resûlüm!) De ki: Size bunlardan daha iyisini bildireyim mi? Takvâ sahipleri için Rableri yanında, içinden ırmaklar akan, ebediyyen kalacakları cennetler, tertemiz eşler ve (hepsinin üstünde) Allah'ın hoşnutluğu vardır. Allah kullarını çok iyi görür.

14. Ayette sayılan dünya nimetleri ve dünya güzelliğinin, insana sevdirildiği ifade edilmiştir. Bu davranış tabiidir, dünyevidir. Esasen insanoğlu nefsini ve neslini devam ettirebilmek için bu nimetlerden belli ölçüde istifade etmek zorundadır. Ancak insan bunlara kul köle olmamalıdır. 15. Ayette bunlardan daha güzeli gösterilmiştir, çünkü öncekiler ne kadar güzel olursa olsun geçicidir, ikinciler ise devamlıdır.

16. (Bu nimetler) "Ey Rabbimiz! İman ettik; bizim günahlarımızı bağışla, bizi ateş azabından koru!" diyen;
17. Sabreden, dürüst olan, huzurda boyun büken, hayra harcayan ve seher vaktinde Allah'tan bağış dileyenler (içindir).
18. Allah, adaleti ayakta tutarak (delilleriyle) şu hususu açıklamıştır ki, kendisinden başka ilâh yoktur. Melekler ve ilim sahipleri de (bunu ikrar etmişlerdir. Evet) mutlak güç ve hikmet sahibi Allah'tan başka ilâh yoktur.
19. Allah nezdinde hak din İslâm'dır. Kitap verilenler, kendilerine ilim geldikten sonradır ki, aralarındaki kıskançlık yüzünden ayrılığa düştüler. Allah'ın âyetlerini inkâr edenler bilmelidirler ki Allah'ın hesabı çok çabuktur.

“Din” kelimesi, itaat ve ceza, millet ve şeriat manalarına gelir. Kur’an-ı Kerim’de din kelimesi değişik manalarda kullanılmıştır. Yukarıdaki ayette ise, kullar tarafından uyulması istenen ilahi kanunun kastedildiği anlaşılmaktadır. “İslam”dan, tek Allah inancına dayanan ve Hz.Muhammed (s.a) in risaleti ile kemal noktasına ulaştırılmış bulunan ilahi düsturların bütünü kastedilmektedir.

20. Eğer seninle tartışmaya girerlerse de ki: "Bana uyanlarla birlikte ben kendimi Allah'a teslim ettim." Ehl-i kitaba ve ümmîlere de: "Siz de Allah'a teslim oldunuz mu?" de. Eğer teslim oldularsa doğru yolu buldular demektir. Yok eğer yüz çevirdilerse sana düşen, yalnızca duyurmaktır. Allah kullarını çok iyi görmektedir.

“Ümmi”, lügatte okuma-yazması olmayan manasına gelmekte ise de tefsirler, bu ayette, kendilerine kitap verilmemiş olan Arap müşriklerinin kastedildiğini belirtmişlerdir.

21. Allah'ın âyetlerini inkâr edenler, haksız yere peygamberlerin canlarına kıyanlar ve adaleti emreden insanları öldürenler (yok mu), onlara acı bir azabı haber ver!
22. İşte bunlar dünyada da ahirette de çabaları boşa giden kimselerdir. Onların hiçbir yardımcısı da yoktur.

İman etmeyen ve dinin yayılmasına, adaletin uygulanmasına engel olmaya çalışanların, ahirette hüsrana uğramaları tabiidir. Dünyadaki hüsranları ise bütün gayretlerine rağmen hak dinin yayılmasına, adaletin tecellisine mani olamamalarında kendini göstermektedir. Kafirler istese de, istemese de Allah hak dini diğerlerine hakim kılacaktır. Amelin dünyada boşa gitmesinin bir manası da ömür sermayesini boşa harcamak, ahiret için bir şey kazanamadan ölüp gitmektir.

Tefsirlerde, aşağıda meali verilen ayetin nüzulüne sebep teşkil eden muhtelif olaylar anlatılmıştır ki, bu olaylardan biri şöyledir: İkisi de yahudi olan bir kadınla bir erkek zina ederler. Tevrat’ta zinanın cezası “recim” olmakla beraber yahudiler, asaletleri sebebiyle bu kişileri recmetmek istemezler; daha hafif bir ceza vereceği ümidiyle Resulullah’a gelirler. O da aynı ceza ile hükmedince bu hükme itiraz ederler. Bunun üzerine Hz.Peygamber Tevrat’ın ilgili ayetini okutarak ona göre hüküm verir ve suçluların yine recmedilmesini emreder. Umduklarını bulamayan yahudiler buna öfkelenirler

23. (Resûlüm!) Kendilerine Kitap'tan bir pay verilenleri (yahudileri) görmez misin ki, aralarında hükmetmesi için Allah'ın Kitab'ına çağırılıyorlar da, sonra içlerinden bir gurup cayarak geri dönüyor.
24. Onların bu tutumları: Bize ateş, sadece sayılı günlerde dokunacaktır, demelerinin bir sonucudur. Onların vaktiyle uydurdukları şeyler de dinleri hakkında kendilerini yanıltmıştır.
25. Fakat, onları gelmesinde şüphe edilmeyen bir gün için topladığımız ve hiçbir haksızlığa uğramaksızın herkese kazandığı şeyler tastamam ödendiği zaman halleri nice olur?
26. (Resûlüm!) De ki: Mülkün gerçek sahibi olan Allah'ım! Sen mülkü dilediğine verirsin ve mülkü dilediğinden geri alırsın. Dilediğini yüceltir, dilediğini de alçaltırsın. Her türlü iyilik senin elindedir. Gerçekten sen her şeye kadirsin.
27. Geceyi gündüze katar, gündüzü de geceye katarsın. Ölüden diriyi çıkarır, diriden de ölüyü çıkarırsın. Dilediğine de sayısız rızık verirsin.

Bu ayette, gece ve gündüzün uzayıp kısalmasının, Allah’ın kudretine bir nişane olduğu anlatılmaktadır.

28. Müminler, müminleri bırakıp da kâfirleri dost edinmesin. Kim bunu yaparsa, artık onun Allah nezdinde hiçbir değeri yoktur. Ancak kâfirlerden gelebilecek bir tehlikeden sakınmanız başkadır. Allah, kendisine karşı (gelmekten) sizi sakındırıyor. Dönüş yalnız Allah'adır.

Ayette yasaklanan dostluk, kafirlere karşı gönülden bağlanma ve müminleri bırakıp onlara ilgi ve sevgi gösterme manasındaki dostluktur. Buna karşılık bir müslüman devletin başka müslümanların aleyhine olmamak şartıyla kafirlerle barış imzalaması ve başka bir gayri müslim devlete karşı işbirliği yapması caizdir.

29. De ki: İçinizdekileri gizleseniz de açığa vursanız da Allah onu bilir. Göklerde ve yerde olanları da bilir. Allah her şeye kadirdir.

Müfessir Beyzavi, bu ayeti tefsir ederken şöyle diyor:”Eğer kalplerinizde kafirlere karşı bir sevgi ve dostluk meyli varsa, onu saklasanızda açığa vursanız da Allah bilir. Zira göklerde ve yerde oluşan her şeyi bilen Allah, elbette sizin gizlinizi de, aşikarınızı da bilir. Ayrıca O, kafirlere dost olmanızı yasaklamasına rağmen, yine de siz bundan vazgeçmezseniz, sizi cezalandırmaya da kadirdir... Kısaca, O’nun muttali olmadığı ve cezalandırmaya gücünün yetmediği hiçbir kötülük ve isyan bulunmadığına göre emrine asi olmak cür’etini göstermeyin.”

30. Herkesin, iyilik olarak yaptıklarını da kötülük olarak yaptıklarını da karşısında hazır bulduğu günde (insan) isteyecek ki kötülükleri ile kendisi arasında uzun bir mesafe bulunsun. Allah, kendisine karşı (gelmekten) sizi sakındırıyor. Allah kullarına çok şefkatlidir.
31. (Resûlüm! ) De ki: Eğer Allah'ı seviyorsanız bana uyunuz ki Allah da sizi sevsin ve günahlarınızı bağışlasın. Allah son derece bağışlayıcı ve esirgeyicidir.
32. De ki: Allah'a ve Resûlü'ne itaat edin. Eğer yüz çevirirlerse bilsinler ki Allah kâfirleri sevmez.
33. Allah Âdem'i, Nuh'u, İbrahim ailesi ile İmrân ailesini seçip âlemlere üstün kıldı.

İbrahim ve İmran ailesinden maksat, müfessirlerin çoğunluğuna göre, onlardan sonra gelen peygamberlerdir.

34. Bunlar birbirinden gelme bir nesillerdir. Allah işiten ve bilendir.
35. İmrân'ın karısı şöyle demişti: "Rabbim! Karnımdakini azatlı bir kul olarak sırf sana adadım. Adağımı kabul buyur. Şüphesiz (niyazımı) hakkıyla işiten ve (niyetimi) bilen sensin."
36. Onu doğurunca, Allah, ne doğurduğunu bilip dururken: Rabbim! Ben onu kız doğurdum. Oysa erkek, kız gibi değildir. Ona Meryem adını verdim. Kovulmuş şeytana karşı onu ve soyunu senin korumanı diliyorum, dedi.
37. Rabbi Meryem'e hüsnü kabul gösterdi; onu güzel bir bitki gibi yetiştirdi. Zekeriyya yı da onun bakımı ile görevlendirdi. Zekeriyya, onun yanına, mâbede her girişinde orada bir rızık bulur ve "Ey Meryem, bu sana nereden geliyor?" der; o da: Bu, Allah tarafındandır. Allah, dilediğine sayısız rızık verir, derdi.

Zekeriyya aleyhisselan, Hz.Meryem’in teyzesi’nin kocası idi. Ayette ifade edildiği gibi Hz.Meryem’in Beyt-i Makdis’te bakımını Zekeriyya üzerine almıştı. Meryem’e özel bir oda tahsis etti ki ona ayette “mihrap” denilmiştir. Mihrap, harp ve cihad vasıtası demektir. Bir nevi çile odası anlamını taşır. Ayette geçen “mihrap”ın, camilerde imamın namaz kıldırdığı yer olan mihrap ile alakası yoktur. Hz.Zekeriyya, Meryem’in yanına her girişinde çeşit çeşit taze meyveler görürdü. Bunlar o mevsimde o bölgede yetişmeyen meyvelerdi.

38. Orada Zekeriyya, Rabbine dua etti: Rabbim! Bana tarafından hayırlı bir nesil bağışla. Şüphesiz sen duayı hakkıyla işitensin, dedi.
39. Zekeriyya mâbedde durmuş namaz kılarken melekler ona şöyle nida ettiler: Allah sana, kendisi tarafından gelen bir Kelime'yi tasdik edici, efendi, iffetli ve sâlihlerden bir peygamber olarak Yahya'yı müjdeler.

Tefsircilerin beyanına göre bu ayette “Kelime” sözü ile kasdedilen kişi Hz.İsa’dır. Nitekim bu surenin 45, ayetinde bunun açıkça ifade edildiğini görmekteyiz.

40. Zekeriyya: Rabbim! dedi, bana ihtiyarlık gelip çattığına, üstelik karım da kısır olduğuna göre benim nasıl oğlum olabilir? Allah şöyle buyurdu: İşte böyledir; Allah dilediğini yapar.
41. Zekeriyya: Rabbim! (Oğlum olacağına dair) bana bir alâmet göster, dedi. Allah buyurdu ki: Senin için alâmet, insanlara, üç gün, işaretten başka söz söylememendir. Ayrıca Rabbini çok an, sabah akşam tesbih et.
42. Hani melekler demişlerdi: Ey Meryem! Allah seni seçti; seni tertemiz yarattı ve seni bütün dünya kadınlarına tercih etti.
43. Ey Meryem! Rabbine ibadet et; secdeye kapan, (O'nun huzurunda) eğilenlerle beraber sen de eğil.
44. (Resûlüm!) Bunlar, bizim sana vahiy yoluyla bildirmekte olduğumuz gayb haberlerindendir. İçlerinden hangisi Meryem'i himayesine alacak diye kur'a çekmek üzere kalemlerini atarlarken sen onların yanında değildin; onlar (bu yüzden) çekişirken de yanlarında değildin.

Tefsircilerin beyanına göre İsrailoğulları, Tevrat’ı yazmakta kullandıkları kalemlerini nehre atmak suretiyle kur’a çekmişlerdi ki, böylece hangisinin kalemi su yüzüne çıkarsa Meryem’i o himayesine alacaktı. Bu kur’ayı oklarla çektikleri de rivayet edilmektedir.

45. Melekler demişlerdi ki: Ey Meryem! Allah sana kendisinden bir Kelime'yi müjdeliyor. Adı Meryem oğlu İsa'dır. Mesîh'tir; dünyada da, ahirette de itibarlı ve Allah'ın kendisine yakın kıldıklarındandır.

Mesih, İbrani’ce bir kelime olup aslı “meşih”tir. Hz.İsa’nın bir lakabıdır ve “mübarek” anlamına gelmektedir.

46. sâlihlerden olarak beşikte iken ve yetişkinlik halinde insanlara (peygamber sözleri ile) konuşacak.

Nitekim Meryem suresinin 27-33. Ayetlerinde ifade bulunulduğu gibi, Hz.Meryem, Hz.İsa’yı dünyaya getirince, onun iffetinden şüphelenen kavmine karşı, daha yeni doğmuş olan Hz.İsa, Allah’ın kudretiyle konuşmaya başlamış ve kendisinin Allah’ın kulu ve peygamberi olduğunu, kendisine Kitap verildiğini, Allah tarafından mübarek kılındığını... anlatmıştır.

47. Meryem: Rabbim! dedi, bana bir erkek eli değmediği halde nasıl çocuğum olur? Allah şöyle buyurdu: İşte böyledir, Allah dilediğini yaratır. Bir işe hükmedince ona sadece "Ol!" der; o da oluverir.
48. (Melekler, Meryem'e hitaben İsa hakkında sözlerine devam ettiler:) Allah ona yazmayı, hikmeti, Tevrat'ı, İncil'i öğretecek.
49. İsrailoğullarına bir elçi olacak (ve onlara şöyle diyecek:) Size Rabbinizden bir mucize getirdim: Size çamurdan bir kuş sureti yapar, ona üflerim ve Allah'ın izni ile o kuş oluverir. Yine Allah'ın izni ile körü ve alacalıyı iyileştirir, ölüleri diriltirim. Ayrıca evlerinizde ne yeyip ne biriktirdiğinizi size haber veririm. Eğer inanan kimseler iseniz, bunda sizin için bir ibret vardır.
50. Benden önce gelen Tevrat'ı doğrulayıcı olarak ve size haram kılınan bazı şeyleri de helâl kılmam için gönderildim. Size Rabbinizden bir mucize getirdim. O halde Allah'tan korkun, bana da itaat edin.

Nisa suresinin 160., En’am suresinin 146. Ve Nahl suresinin 118. Ayetlerinde ifade edildiği üzere yahudilere, zulüm ve isyanları yüzünden bazı şeyler üzerinde yasaklar konmuştu ki, yukarıdaki ayet, Hz.İsa’nın şeriatının, bu yasakları kaldırmak suretiyle, Musa (a.s.)nın tebliğ ettiği bir takım hükümleri neshettiği ortaya koymaktadır.

51. Allah, benim de Rabbim, sizin de Rabbinizdir. Öyle ise O'na kulluk edin. İşte bu doğru yoldur.
52. İsa, onlardaki inkârcılığı sezince: Allah yolunda bana yardımcı olacaklar kimlerdir? dedi. Havârîler: Biz, Allah yolunun yardımcılarıyız; Allah'a inandık, şahit ol ki bizler müslümanlarız, cevabını verdiler.

Havari kelimesi Arapça’ya Habeşçe’den geçmiş olup aslı ”havarya”dır ve “yardımcı” anlamına gelmektedir. Nitekim meali verilen ayette İsa’ya ve onun dinine yardımcı olmayı taahhüt edenlere bu adın verildiğini görmekteyiz.

53. (Havârîler:) Rabbimiz! İndirdiğine inandık ve Peygamber'e uyduk. Şimdi bizi (birliğini ve peygamberlerini tasdik eden) şahitlerden yaz, dediler.
54. (Yahudiler) tuzak kurdular; Allah da onların tuzaklarını bozdu. Allah, tuzak kuranların hayırlısıdır.
55. Allah buyurmuştu ki: Ey İsa! Seni vefat ettireceğim, seni nezdime yükselteceğim, seni inkâr edenlerden arındıracağım ve sana uyanları kıyamete kadar kâfirlerden üstün kılacağım. Sonra dönüşünüz bana olacak. İşte o zaman ayrılığa düştüğünüz şeyler hakkında aranızda ben hükmedeceğim.
56. İnkâr edenler var ya, onları dünya ve ahirette şiddetli bir azaba çarptıracağım; onların hiç yardımcıları da olmayacak.
57. İman edip iyi davranışlarda bulunanlara gelince, Allah onların mükâfatlarını eksiksiz verecektir. Allah zalimleri sevmez.
58. (Resûlüm!) Bu söylenenleri biz sana âyetlerden ve hikmet dolu Kur'an'dan okuyoruz.
59. Allah nezdinde İsa'nın durumu, Adem'in durumu gibidir. Allah onu topraktan yarattı. Sonra ona "Ol!" dedi ve oluverdi.

Hz.Adem’i topraktan, anasız ve babasız yaratan Allah, İsa’yı da babasız olarak yaratmıştır. Yukarıda meali geçen ayet, Allah’ın kudretinin sonsuzluğu yanında, Hz.Meryem’in de iffetli olduğunun bir ifadesidir.

60. Gerçek, Rabbinden gelendir. Öyle ise şüphecilerden olma.
61. Sana bu ilim geldikten sonra seninle bu konuda çekişenlere de ki: Geliniz, sizler ve bizler de dahil olmak üzere, siz kendi çocuklarınızı biz de kendi çocuklarımızı, siz kendi kadınlarınızı, biz de kendi kadınlarımızı çağıralım, sonra da dua edelim de Allah'tan yalancılar üzerine lânet dileyelim.

Bu ayete “mübahele ayeti” denir ki, bir meselede haklı olanın ortaya çıkması için karşılıklı lanetleşmek demektir. Tefsircilerin belirttiğine göre Necran Hıristiyanlarından bir heyet, Resulullah (s.a.)nın huzuruna gelerek, Kur’an Hz.İsa’nın babasız doğduğunu kabul ettiğine göre onun Allah olması lazım geleceğini iddia ettiler. Hz. Peygamber onları, bir araya gelerek kim yalancı ise Allah’ın ona lanet etmesi için dua etmeye çağırdı. Fakat necran heyeti buna yanaşmayarak müslümanların himayesine girmeyi kabul eden bir antlaşma imzalayıp gittiler.

62. Şüphesiz bu (İsa hakkında söylenenler), doğru haberlerdir. Allah'tan başka ilâh yoktur. Muhakkak ki Allah, evet O, mutlak güç ve hikmet sahibidir.
63. Eğer yine yüz çevirirlerse, şüphesiz Allah, bozguncuları hakkıyla bilendir.
64. (Resûlüm!) de ki: Ey ehl-i kitap! Sizinle bizim aramızda müşterek olan bir söze geliniz: Allah'tan başkasına tapmayalım. O'na hiçbir şeyi eş tutmayalım ve Allah'ı bırakıp da kimimiz kimimizi ilâhlaştırmasın. Eğer onlar yine yüz çevirirlerse, işte o zaman: Şahit olun ki biz müslümanlarız! deyiniz.
65. Ey ehl-i kitap! İbrahim hakkında niçin çekişirsiniz? Halbuki Tevrat ve İncil, kesinlikle ondan sonra indirildi. Siz hiç düşünmez misiniz?
66. İşte siz böyle kimselersiniz! Hadi hakkında bilgi sahibi olduğunuz konuda tartıştınız; fakat bilgi sahibi olmadığınız konuda niçin tartışıyorsunuz! Oysa ki Allah, her şeyi bilir, siz ise bilmezsiniz.

Yahudiler ile hıristiyanlar aralarında tartıştılar; birinciler, Hz.İbrahim’in bir yahudi olduğunu, diğerleri de hıristiyan olduğunu savundular; her iki taraf da, iddialarını isbat için deliller getirmeye çalışıyorlardı. Halbuki, yukarıdaki ayette de belirtildiği gibi Hz.İbrahim ne yahudi ne de hıristiyan olabilirdi. Çünkü her iki din Hz.İbrahim’den sonra gelmişti.

67. İbrahim, ne yahudi, ne de hıristiyan idi; fakat o, Allah'ı bir tanıyan dosdoğru bir müslüman idi; müşriklerden de değildi.
68. İnsanların İbrahim'e en yakın olanı, ona uyanlar, şu Peygamber (Muhammed) ve (ona) iman edenlerdir. Allah müminlerin dostudur.
69. Ehl-i kitaptan bir kısmı istediler ki, ne yapıp edip sizi saptırabilsinler. Oysa onlar sadece kendilerini saptırırlar da farkına bile varmazlar.
70. Ey ehl-i kitap! (Gerçeği) görüp bildiğiniz halde niçin Allah'ın âyetlerini inkâr edersiniz?
71. Ey ehl-i kitap! Neden doğruyu eğriye karıştırıyor ve bile bile gerçeği gizliyorsunuz?

Rivayete göre Hayber yahudilerinden 12 kişilik bir hahamlar topluluğu günün ilk saatlerinde güya İslam’a girecekler, fakat akşama doğru, kendi kitaplarına baktıklarını, Hz.Muhammed’in risaletine dair bir işarete rastlamadıklarını öne sürerek İslam’dan döndüklerini söyleyecekler, böylece müslümanların kendi dinlerinden dönmelerine önayak olacaklardı. İşte aşağıda meali verilen ayette onların bu planına işaret edilmektedir.

72. Ehl-i kitaptan bir gurup şöyle dedi: "Müminlere indirilmiş olana sabahleyin (görünüşte) inanıp akşamleyin inkâr edin. Belki onlar (böylece dinlerinden) dönerler.
73. Sizin dininize uyanlardan başka hiçbir kimseye inanmayın. " (Resûlüm!) De ki: Doğru yol ancak Allah'ın yoludur. Yine (onlar, kendi aralarında şöyle dediler:) "Size verilenin benzerinin başka herhangi bir kimseye verildiğine, yahut Rabbinizin huzurunda onların size karşı deliller getireceklerine de (inanmayın)." De ki: Lütuf ve ihsan Allah'ın elindedir. Onu dilediğine verir. Allah'ın rahmeti geniştir ve O her şeyi hakkıyla bilir.

Müfessir Razi’nin Kur’an’da anlaşılması en müşkül ayetlerden biri olduğunu belirttiği bu ayetin “en yü’ta...” ile başlayan kısmı şöyle de anlaşılmıştır: “(Ey ehl-i kitap!) Bir kimseye (Hz.Muhammed’e) size verilenin benzeri veriliyor diye mi(böyle karşı çıkıyorsunuz)? Yahut onlar(müslümanlar) Rabbinizin huzurunda aleyhinize deliller getirecek diye mi (böyle davranıyorsunuz)?”

74. Rahmetini dilediğine ayırır. Allah üstün lütuf sahibidir.
75. Ehl-i kitaptan öylesi vardır ki, ona yüklerle mal emanet bıraksan, onu sana noksansız iade eder. Fakat onlardan öylesi de vardır ki, ona bir dinar emanet bıraksan, tepesine dikilip durmazsan onu sana iade etmez. Bu da onların, "Ümmîlere karşı yaptıklarımızdan dolayı bize vebal yoktur" demelerindendir. Allah adına bile bile yalan söylüyorlar.

Ayette geçen “ümmiler”den maksat, ehl-i kitaptan olmayan Araplardır.

76. Hayır! (Gerçek onların dediği değil.) Her kim sözünü yerine getirir ve kötülükten sakınırsa, bilsin ki Allah sakınanları sever.
77. Allah'a karşı verdikleri sözü ve yeminlerini az bir bedelle değiştirenlere gelince, işte bunların ahirette bir payı yoktur. Kıyamet günü Allah onlarla konuşmayacak, onlara bakmayacak ve onları temize çıkarmayacaktır. Onlar için acı bir azap vardır.
78. Ehl-i kitaptan bir gurup, okuduklarını kitaptan sanasınız diye kitabı okurken dillerini eğip bükerler. Halbuki okudukları Kitap'tan değildir. Söyledikleri Allah katından olmadığı halde: Bu Allah katındandır, derler. Onlar bile bile Allah'a iftira ediyorlar.
79. Hiçbir insanın, Allah'ın kendisine Kitap, hikmet ve peygamberlik vermesinden sonra (kalkıp) insanlara: Allah'ı bırakıp bana kul olun! demesi mümkün değildir. Bilakis (şöyle demesi gerekir): Okutmakta ve öğretmekte olduğunuz Kitap uyarınca Rabbe hâlis kullar olunuz.

Hıristiyanlar, Hz.İsa’nın tanrı olduğunu iddia etmişlerdir ki, Hz.İsa’nın gerçek dininde bulunmayan ve Allah’ın birliği ile asla bağdaşmayan bu iddia, İslam inancına göre tamamen batıldır. Nitekim Kur’an-ı Kerim’in muhtelif ayetlerinde bildirildiğine göre Hz.İsa, kendisinin Allah’ın kulu olduğunu, Allah’ın kendisine kitap gönderdiğini ve Peygamber kıldığını söylemiş (Meryem 19/30-36), kendisinin ve annesinin tanrı olduğu iddialarını şiddetle reddederek, Allah’ı şirkten tenzih etmiştir. (Maide 3/116-117)

80. Ve size: Melekleri ve peygamberleri ilâhlar edinin, diye de emretmez. Siz müslüman olduktan sonra hiç size kâfirliği emreder mi?
81. Hani Allah, peygamberlerden: "Ben size Kitap ve hikmet verdikten sonra nezdinizdekileri tasdik eden bir peygamber geldiğinde ona mutlaka inanıp yardım edeceksiniz" diye söz almış, "Kabul ettiniz ve bu ahdimi yüklendiniz mi?" dediğinde, "Kabul ettik" cevabını vermişler, bunun üzerine Allah: O halde şahit olun; ben de sizinle birlikte şahitlik edenlerdenim, buyurmuştu.
82. Artık bundan sonra her kim dönerse işte onlar yoldan çıkmışların ta kendileridir.

Tefsirler, burada peygamberler tarafından verilen sözün, ümmetleri adına olduğunu belirtiyorlar. Bu söz, Hz.Muhammed (s.a.)e yardım vadidir. Peygamberlerinin hüküm ve vadi, Hz.Muhammed’e yardım yönünde olunca aynı hüküm ümmetleri için de geçerlidir. Bu sebeple ümmetler zikredilmeyip, verilen söz, onların peygamberlerine izafe edilmiştir.

83. Göklerde ve yerdekiler, ister istemez O'na teslim olduğu halde onlar (ehl-i kitap), Allah'ın dininden başkasını mı arıyorlar? Halbuki O'na döndürüleceklerdir.
84. De ki: Biz, Allah a, bize indirilene, İbrahim, İsmail, İshak, Ya'kub ve Ya'kub oğullarına indirilenlere, Musa, İsa ve (diğer) peygamberlere Rableri tarafından verilenlere iman ettik. Onları birbirinden ayırdetmeyiz. Biz ancak O'na teslim oluruz.
85. Kim, İslâm'dan başka bir din ararsa, bilsin ki kendisinden (böyle bir din) asla kabul edilmeyecek ve o, ahirette ziyan edenlerden olacaktır.

Dinin esasına taalluk eden temel prensipler, vahye dayanan bütün dinlerde aynıdır. Değişiklikler daha ziyade ibadetler ve beşeri münasebetler konusunda olup, bu değişiklikler, insan topluluklarının tekamül etmiş olmasının bir sonucudur. 84. Ayetten anlaşılacağı üzere İslam dini, daha önceki peygamberlere gönderilen ve esasa taalluk eden dini prensipler bakımından kendisine aykırı olmayan bütün hak dinleri kabul eder. Ancak, İslam dini, ilahi dinler zincirinin son halkası ve devrinin insanlığının manevi, ahlaki ve içtimai ihtiyaçlarını eksiksiz karşılayan yegane din olduğundan, İslam geldikten sonra başka bir din tanıyan, bir yol tutan kimsenin bu tutumu ile İslam’a aykırı davranmış olduğu aşikardır. Şu halde onun bu dininin ve bu yolunun İslam dini nezdinde bir geçerliliği olamaz.

86. İman etmelerinden, Resûl'ün hak olduğuna şehadet getirmelerinden ve kendilerine apaçık deliller gelmesinden sonra inkârcılığa sapan bir kavme Allah nasıl hidayet nasip eder? Allah zalimler topluluğunu doğru yola iletmez.
87. İşte onların cezası, Allah'ın, meleklerin ve bütün insanlığın lânetine uğramalarıdır.
88. Bu lânete ebedî gömülüp gidecekler. Onların azapları hafifletilmez; yüzlerine de bakılmaz.
89. Ancak, bundan sonra tevbe edip yola gelenler başka. Çünkü Allah çok bağışlayıcı ve merhametlidir.
90. İnandıktan sonra kâfirliğe sapıp sonra inkârcılıkta daha da ileri gidenlerin tevbeleri asla kabul edilmeyecektir. Ve işte onlar, sapıkların ta kendisidirler.
91. Gerçekten, inkâr edip kâfir olarak ölenler var ya, onların hiçbirinden -fidye olarak dünya dolusu altın verecek olsa dahi- kabul edilmeyecektir. Onlar için acı bir azap vardır; hiç yardımcıları da yoktur.
92. Sevdiğiniz şeylerden (Allah yolunda) harcamadıkça "iyi" ye eremezsiniz. Her ne harcarsanız, Allah onu hakkıyla bilir.

“İyi” şeklinde, tercüme edilen ayetteki “birr” kelimesi, hayrın, iyiliğin kemal noktası, Allah’ın rahmeti, rızası ve cenneti manalarında anlaşılmıştır. Bakara suresinin 177. Ayetlerinde “birr” in etraflı bir izahı verilmiştir ki, buna göre “birr”, imanda, ibadette ve ahlakta en doğru ve en güzel bir hayatı yaşamaktır. Yukarıdaki ayete göre böyle bir hayata ve Allah’ın lütuf ve inayetine ulaşmanın şartlarından biri, kişinin sahip olduğu ve sevip bağlandığı şeyleri Allah yolunda kullanmasıdır. Müfessirlere göre bu şeyler, servet, mevki, ilim ve beden kuvveti gibi maddi ve manevi imkanlardır.

93. Tevrat'ın indirilmesinden önce, İsrail'in (Ya'kub'un) kendisine haram kıldıkları dışında, yiyeceğin her türlüsü İsrailoğullarına helâl idi. De ki: Eğer doğru sözlü iseniz o zaman Tevrat'ı getirip onu okuyun.
94. Artık bundan sonra her kim Allah'a karşı yalan uydurursa, işte bunlar, zalimlerin ta kendisidirler.
95. De ki: Allah doğruyu söylemiştir. Öyle ise, hakka yönelmiş olarak İbrahim'in dinine uyunuz. O, müşriklerden değildi.
96. Şüphesiz, âlemlere bereket ve hidayet kaynağı olarak insanlar için kurulan ilk ev (mâbet), Mekke'deki (Kâbe)dir.
97. Orada apaçık nişâneler, (ayrıca) İbrahim'in makamı vardır. Oraya giren emniyette olur. Yoluna gücü yetenlerin o evi haccetmesi, Allah'ın insanlar üzerinde bir hakkıdır. Kim inkâr ederse bilmelidir ki, Allah bütün âlemlerden müstağnîdir.

Bu ayet, müslümanlara haccın farz olduğunun delilidir. “Yoluna gücü yetenler,” hacca gitme imkanına kavuşanlar demektir ki, bu imkanın ölçüsünün ne olduğu konusunda mezhepler farklı görüştedirler. İmam Şafii’ye göre bu imkan vasıta ve yol masraflarını karşılama kudreti, İmam Malik’e göre yürüme ve çalışıp kazanma iktidarı, İmam Ebu Hanife’ye göre ise bu söylenenlerin tamamıdır.

98. De ki: Ey ehl-i kitap! Allah yaptıklarınızı görüp dururken niçin Allah'ın âyetlerini inkâr edersiniz?
99. De ki: Ey ehl-i kitap! (Gerçeği) görüp bildiğiniz halde niçin Allah'ın yolunu eğri göstermeye yeltenerek müminleri Allah yolund
100. Ey iman edenler! Kendilerine kitap verilenlerden bir guruba uyarsanız imanınızdan sonra sizi yeniden inkârcılığa sevkederler.
101. Size Allah'ın âyetleri okunurken, üstelik Allah Resûlü de aranızda iken nasıl inkâra saparsınız? Her kim Allah'a bağlanırsa kesinlikle doğru yola iletilmiştir.
102. Ey iman edenler! Allah'tan, O'na yaraşır şekilde korkun ve ancak müslümanlar olarak can verin.

Müfessirlere göre “Allah’tan, O’na yaraşır şekilde korkma”nın anlamı, müslümanın, bütün varlığı ile Allah’ın emirlerini yerine getirmeye ve yasaklarından kaçınmaya çalışmasıdır. Nitekim Abdullah b.Mes’ud (r.a.), ayetin bu kısmını şöyle açıklamıştır:”O’na asi olmayıp itaat etmek, nankör olmayıp şükretmek ve O’nu unutmaksızın hep hatırda tutmak.”

103. Hep birlikte Allah'ın ipine (İslâm'a) sımsıkı yapışın; parçalanmayın. Allah'ın size olan nimetini hatırlayın: Hani siz birbirinize düşman kişileridiniz de O, gönüllerinizi birleştirmişti ve O'nun nimeti sayesinde kardeş kimseler olmuştunuz. Yine siz bir ateş çukurunun tam kenarında iken oradan da sizi O kurtarmıştı. İşte Allah size âyetlerini böyle açıklar ki doğru yolu bulasınız.
104. Sizden, hayra çağıran, iyiliği emredip kötülüğü meneden bir topluluk bulunsun. İşte onlar kurtuluşa erenlerdir.

Müfessirler, bu ayetin emri uyarınca, müslümanlar içinde, iyiliği emreden, kötülükten alıkoyan bir içtimai kontrol müessesenin bulunmasının farz-ı kifaye olduğunu belirtmişler; ancak, bu görevi üstlenen kişilerde, görevin iyi ve hakkaniyete uygun olarak yerine getirilmesini mümkün kılacak bazı şartların bulunması gerektiğine de işaret etmişlerdir.

105. Kendilerine apaçık deliller geldikten sonra parçalanıp ayrılığa düşenler gibi olmayın. İşte bunlar için büyük bir azap vardır.
106. Nice yüzlerin ağardığı, nice yüzlerin de karardığı günü (düşünün.) İmdi, yüzleri kararanlara: İnanmanızdan sonra kâfir mi oldunuz? Öyle ise inkâr etmiş olmanız yüzünden tadın azabı! (denilir).
107. Yüzleri ağaranlara gelince, onlar Allah'ın rahmeti içindedirler; orada ebedî kalacaklardır.
108. İşte bunlar, Allah'ın, sana hak olarak okuduğumuz âyetleridir. Allah hiçbir kimseye haksızlık etmek istemez.
109. Göklerde ve yerde ne varsa Allah'ındır. İşler, dönüp dolaşıp Allah'a varır.
110. Siz, insanların iyiliği için ortaya çıkarılmış en hayırlı ümmetsiniz; iyiliği emreder; kötülükten meneder ve Allah'a inanırsınız: Ehl-i kitap da inansaydı, elbet bu, kendileri için çok iyi olurdu. (Gerçi) içlerinde iman edenler var; (fakat) çoğu yoldan çıkmışlardır.

Bu ayetin müslümanlarla ilgili ilk kısmı, bazı alimlerce, icma-ı ümmetin, İslam Dininin hüküm kaynaklarından birisi olduğunu gösteren delilleri arasında zikredilmiştir.

111. Onlar (ehl-i kitap) size, incitmekten başka bir zarar veremezler. Sizinle savaşa girecek olsalar, size arkalarını dönüp kaçarlar. Sonra kendilerine yardım da edilmez.
112. Onlar (yahudiler) nerede bulunurlarsa bulunsunlar, Allah'ın ahdine ve insanların (müminlerin) himayesine sığınmadıkça kendilerine zillet (damgası) vurulmuştur; Allah'ın hışmına uğramışlar ve miskinliğe mahkum edilmişlerdir. Çünkü onlar, Allah'ın âyetlerini inkâr ediyorlar ve haksız yere peygamberleri öldürüyorlardı. Bu da, onların isyan etmiş ve haddi aşmış bulunmalarındandır.
113. Hepsi bir değildir; ehl-i kitap içinde istikamet sahibi bir topluluk vardır ki, gece saatlerinde secdeye kapanarak Allah'ın âyetlerini okurlar.
114. Onlar, Allah'a ve ahiret gününe inanırlar; iyiliği emreder, kötülükten menederler; hayırlı işlere koşuşurlar. İşte bunlar iyi insanlardandır.
115. Onların yaptıkları hiçbir hayır karşılıksız bırakılmayacaktır. Allah, takvâ sahiplerini çok iyi bilir.

Bazı tefsirlerde bu ayetin nüzul sebebi şöyle anlatılır: Ehl-i kitaptan Abdullah b. Selam ve çevresindekiler müslüman olunca, yahudiler onlara, “Siz bu dine girmekle kendinize yazık ettiniz” kabilinden sözler söylemişlerdi. Allah Teala bu ayeti ile, iddia edilenin aksine, onların kurtuluşa erdiklerini ve gerek onların, gerekse diğer müminlerin yaptıklarını iyiliklerin karşılıksız kalmayacağını, kusursuz adaleti ile her türlü hayırlı faaliyetlerin mükafatını eksiksiz olarak lütfedeceğini ifade buyurmaktadır.

116. İnkâr edenler var ya, onların malları da evlâtları da Allah'a karşı kendilerine hiçbir fayda sağlamayacaktır. İşte onlar, cehennemliklerdir; onlar orada ebedî kalacaklardır.
117. Onların, bu dünya hayatında yapmakta oldukları harcamaların durumu, kendilerine zulmetmiş olan bir kavmin ekinlerini vurup da mahveden kavurucu bir rüzgârın durumu gibidir. Onlara Allah zulmetmedi; fakat onlar kendilerine zulmediyorlar.

Kavurucu rüzgar, henüz yeşermekte olan ekini nasıl yakıp kavurursa, onların dünya hayatında sarf ettikleri mallar da kendilerine bir iyilik getirmek şöyle dursun, aksine, dünya ve ahiret hayatlarının mahvına sebep olur. Tefsirlerde buradaki benzetme için şöyle bir takdir de yapılmaktadır: “... harcamalar, ...kavurucu rüzgarın vurup mahvettiği ekine benzer.” Ayette rüzgarın sıfatı olarak geçen “sırr” kelimesi, “çok soğuk” anlamını da taşır.

118. Ey iman edenler! Kendi dışınızdakileri sırdaş edinmeyin. Çünkü onlar size fenalık etmekten asla geri durmazlar, hep sıkıntıya düşmenizi isterler. Gerçekten, kin ve düşmanlıkları ağızlarından (dökülen sözlerinden) belli olmaktadır. Kalplerinde sakladıkları (düşmanlıkları) ise daha büyüktür. Eğer düşünüp anlıyorsanız, âyetlerimizi size açıklamış bulunuyoruz.
119. İşte siz öyle kimselersiniz ki, onlar sizi sevmedikleri halde siz onları seversiniz. Siz, bütün kitaplara inanırsınız; onlar ise, sizinle karşılaştıklarında "İnandık" derler; kendi başlarına kaldıklarında da, size olan kinlerinden dolayı parmaklarının uçlarını ısırırlar. De ki: Kininizden (kahrolup) ölün! Şüphesiz Allah kalplerin içindekini hakkıyla bilmektedir.

Ayetin ilk cümlesi, bazı müfessirlerce şöyle yorumlanmıştır: “Siz onları seversiniz; yani onların müslüman olmalarını istersiniz. Çünkü İslam her şeyden hayırlıdır. Halbuki onlar sizi sevmezler; yani sizin kafir olmanızı isterler, kafir olmak ise her şeyden kötüdür.”

120. Size bir iyilik dokunsa, bu onları tasalandırır; başınıza bir musibet gelse, buna da sevinirler. Eğer sabreder ve korunursanız, onların hilesi size hiçbir zarar vermez. Şüphesiz Allah, onların yaptıklarını çepeçevre kuşatmıştır.
121. Hani sen, sabah erkenden müminleri savaş mevzilerine yerleştirmek için ailenden ayrılmıştın. . .-Allah, hakkıyle işiten ve bilendir.
122. O zaman içinizden iki bölük bozulmaya yüz tutmuştu. Halbuki Allah onların yardımcısı idi. Müminler, yalnız Allah'a dayanıp güvensinler.

Uhud savaşında, Hz.Peygamber’in sağ ve sol kanatlara yerleştirdiği, Hazrec kabilesinden Seleme oğulları ile Evs kabilesinden Harise oğulları düşmana karşı direnmekte korkaklık ve zaaf göstermişlerdi. Nitekim, bunlardan, 300 kişiye kumandanlık eden İbn Übey:”Kendimizi ve çocuklarımızı ne diye tehlikeye sokalım!” diyerek geri çekilmişti.

123. Andolsun, sizler güçsüz olduğunuz halde Allah, Bedir'de de size yardım etmişti. Öyle ise, Allah'tan sakının ki O'na şükretmiş olasınız.
124. O zaman sen, müminlere şöyle diyordun: İndirilen üç bin melekle Rabbinizin sizi takviye etmesi, sizin için yeterli değil midir?
125. Evet, siz sabır gösterir ve Allah'tan sakınırsanız, onlar (düşmanlarınız) hemen şu anda üzerinize gelseler, Rabbiniz, nişanlı beş bin melekle sizi takviye eder.
126. Allah, bunu size sırf bir müjde olsun ve kalpleriniz bu sayede rahatlasın diye yaptı. Zafer, yalnızca mutlak güç ve hikmet sahibi Allah katındandır.
127. Allah, kâfirlerden bir kısmının kökünü kessin veya onları perişan etsin, böylece bozulmuş bir halde dönüp gitsinler diye, size yardım eder).
128. Ki bu işte senin yapacağın bir şey yoktur yahut (müslüman olsunlar da) tevbelerini kabul etsin, ya da (ısrar ederlerse) onlara azap etsin diye (Allah Bedir'de size yardım etti). Çünkü onlar zalimdirler.

127. Ayette “bir kısmı” diye tercüme edilmiş olan “taraf” kelimesinin manalarından birkaçı, “eşraf,liderler, kumandanlar”dır. Nitekim burada söz konusu edilen Bedir savaşında müşriklerin birçok ileri gelenleri öldürülmüş veya esir alınmıştı.

129. Göklerde ve yerde ne varsa Allah'ındır. Dilediğini bağışlar, dilediğine azap eder. Allah, çok bağışlayıcı ve çok merhametlidir.
130. Ey iman edenler! Kat kat arttırılmış olarak faiz yemeyin. Allah'tan sakının ki kurtuluşa eresiniz.

Cenab-ı Hak, Bakara suresinin 275, 276, ve 278. Ayetlerinde alış-verişi helal kıldığını ve faizi yasakladığını bunların aynı şeyler olmadığını vurgulayarak ifade buyurmuştur. Burada kat kat artırarak faiz yemenin yasak olduğunun belirtilmesi ise, devrin Arap toplumunda yaygın olan ve vadesinde ödenmeyen borçlar hakkında yapılan tefecilik uygulamalarına işaret içindir.

131. Kâfirler için hazırlanmış bulunan ateşten sakının!
132. Allah'a ve Resûl'üne itaat edin ki rahmete kavuşturulasınız.
133. Rabbinizin bağışına ve takvâ sahipleri için hazırlanmış olup genişliği gökler ve yer kadar olan cennete koşun!
134. O takvâ sahipleri ki, bollukta da darlıkta da Allah için harcarlar; öfkelerini yutarlar ve insanları affederler. Allah da güzel davranışta bulunanları sever.
135. Yine onlar ki, bir kötülük yaptıklarında, ya da kendilerine zulmettiklerinde Allah'ı hatırlayıp günahlarından dolayı hemen tevbe-istiğfar ederler. Zaten günahları Allah'tan başka kim bağışlayabilir ki! Bir de onlar, işledikleri kötülüklerde, bile bile ısrar etmezler.

Bu üç ayette İslam ahlakının bir hülasası verilmiştir. Şöyle ki; 133. Ayette, Rabbimizin bağışına, gökler ve yer genişliğinde cennetine kavuşmanın, bütün ahlaki davranışlarımız için temel gaye olduğu; iyiliği, birtakım dünyevi menfaatler kaygısıyla değil de, sırf Allah’a saygı ve sevgi demek olan takva saiki ile ve sadece uhrevi saadet uğruna yapmak gerektiği hatırlatılmıştır. 134 ve 135. Ayetlerde ise, İslam’da ideal ahlak tipi olan “müttaki insan”ın temel ahlaki nitelikleri olarak sayılan “herhalde cömert olmak, öfkeyi yenmek, insanları bağışlamak ve hatasını görerek kabul etmek ve vazgeçmek” gibi vasıflar, ancak ihtirasları ve bencil duyguları karşısında hürriyetine kavuşmuş üstün ruhların faziletleridir.

136. İşte onların mükâfatı, Rableri tarafından bağışlanma ve altlarından ırmaklar akan, içinde ebedî kalacakları cennetlerdir. Böyle amel edenlerin mükâfatı ne güzeldir!
137. Sizden önce nice (milletler hakkında) ilâhî kanunlar gelip geçmiştir. Onun için, yeryüzünde gezin dolaşın da (Allah'ın âyetlerini) yalan sayanların âkıbeti ne olmuş, görün!
138. Bu (Kur'an), bütün insanlığa bir açıklamadır; takvâ sahipleri için de bir hidayet ve bir öğüttür.
139. Gevşeklik göstermeyin, üzüntüye kapılmayın. Eğer inanmışsanız, üstün gelecek olan sizsiniz.

Bu ayet, müslümanların, Uhud savaşında uğradıkları geçici başarısızlıktan dolayı ümitsizliğe kapılmamaları gerektiğini onlara ihtar etmekte ve müslümanlara, güçlü bir imana sahip olmanın verdiği azim ve kararlılık sayesinde nice zaferlere ulaşmanın mümkün olduğunu müjdelemektedir.

140. Eğer siz (Uhud'da) bir acıya uğradınızsa, (Bedir'de de düşmanınız olan) o kavim de benzer bir acıya uğramıştır. O günleri biz insanlar arasında döndürür dururuz (zaferi bazen bir topluma bazen öteki topluma nasip ederiz.) Ta ki Allah, iman edenleri ortaya çıkarsın ve aranızdan şahitler edinsin. Allah zalimleri sevmez.

Mealde ”ortaya çıkarsın” şeklinde tercüme edilmiş olan, ayetteki “li-ya’leme” kelimesi için, “Allah”ın, ilm-i ezelisinde var olan bilgiyi vakıa ile ayan-beyan ortaya koyması” veya “mümini münafıktan ayırdetme hükmünü vermesi” şeklinde tefsirler yapılmıştır. Bu sebeple, “şehitler” manasına da gelen “şüheda” kelimesi, mealde “şahitler” karşılığı ile tercüme edilmiştir.

141. Bir de (böylece) Allah, iman edenleri günahlardan temize çıkarmak, kâfirleri de helâk etmek ister.
142. Yoksa Allah içinizden cihad edenleri belli etmeden, sabredenleri ortaya çıkarmadan cennete gireceğinizi mi sandınız?
143. Andolsun ki siz, ölümle yüzyüze gelmezden önce onu temenni ederdiniz. İşte şimdi onu karşınızda gördünüz.

Bu ayette, Bedir savaşına katılmış olup Bedir şehitlerinin faziletlerine imrenen ve Hz.Peygamber’in, Medine’de kalarak düşmana orada karşı konulmasının uygun olacağı fikrine mukabil, Uhud’da savaşmayı isteyen sahabilere hitap edildiği rivayet edilir.

144. Muhammed, ancak bir peygamberdir. Ondan önce de peygamberler gelip geçmiştir. Şimdi o ölür ya da öldürülürse, gerisin geriye (eski dininize) mi döneceksiniz? Kim (böyle) geri dönerse, Allah'a hiçbir şekilde zarar vermiş olmayacaktır. Allah, şükredenleri mükâfatlandıracaktır.

Uhud savaşında Abdullah b.Kamie adında bir müşrikin attığı taşla Resulullah (s.a.)in dişi kırılmış, yüzü yaralanmıştı. Bu düşman askerinin, “Muhammed’i öldürdüm” dediğini duyan biri “Muhammed öldürüldü!” diye bağırmaya başlamış, bu yalan haber müslümanlar arasına yayılmış, asker paniğe kapılmıştır. Hz. Peygamber ise:” Buradayım! Buraya gelin” diye bağırıyordu. Etrafını çevreleyen yaklaşık 30 kişilik bir gurup, yiğitçe onu savundular. İşte yukarıdaki ayet, belirtilen yalan haber üzerine infiale kapılan müslümanları tenkit etmekte; Hz.Muhammed’in fani, İslam’ın ise baki olduğunu; bu sebeple, o ölse dahi müslümanların bunu sükunetle karşılayıp, dinlerinde sebat etmeleri gerektiğini hatırlatmaktadır.

145. Hiçbir kimse yok ki, ölümü Allah'ın iznine bağlı olmasın. (Ölüm), belli bir süreye göre yazılmıştır. Her kim, dünya nimetini isterse, kendisine ondan veririz; kim de ahiret sevabını isterse, ona da bundan veririz. Biz şükredenleri mükâfatlandıracağız.
146. Nice peygamberler vardı ki, beraberinde birçok Allah erleri bulunduğu halde savaştılar da, bunlar, Allah yolunda başlarına gelenlerden dolayı gevşeklik ve zaaf göstermediler, boyun eğmediler. Allah sabredenleri sever.
147. Onların sözleri, sadece şöyle demekten ibaretti: Ey Rabbimiz! Günahlarımızı ve işimizdeki taşkınlığımızı bağışla; ayaklarımızı (yolunda) sabit kıl; kâfirler topluluğuna karşı bizi muzaffer kıl!
148. Allah da onlara dünya nimetini ve (daha da önemlisi,) ahiret sevabının güzelliğini verdi. Allah, iyi davrananları sever.
149. Ey iman edenler! Eğer kâfirlere uyarsanız, gerisin geriye (eski dininize) döndürürler de, hüsrana uğrayanların durumuna düşersiniz.
150. Oysa sizin mevlânız Allah'tır ve O, yardımcıların en hayırlısıdır.
151. Allah'ın, hakkında hiçbir delil indirmediği şeyleri O'na ortak koşmaları sebebiyle, kâfirlerin kalplerine yakında korku salacağız. Gidecekleri yer de cehennemdir. Zalimlerin varacağı yer ne kötüdür!

Bu ayet, Allah’a inanmanın verdiği moral gücünden yoksun olanların kalplerini kısa zamanda korku saracağını ifade etmektedir. Nitekim, bu ayetlerde bahis konusu edilen Uhud savaşında, bir ara müslümanların çoğu paniğe kapılıp dağılmalarına rağmen, müşrikler, önemli bir sonuç elde etmeden çekip gitmişlerdi. Hatta giderken bir ara geri dönüp müslümanların işini bitirmeyi düşünmüşler, ancak dönme cesaretini gösterememişler, büsbütün yenilmemiş olmayı yeğ tutmuşlardı.

152. Siz Allah'ın izni ile düşmanlarınızı öldürürken, Allah, size olan vâdini yerine getirmiştir. Nihayet, öyle bir an geldi ki, Allah arzuladığınızı (galibiyeti) size gösterdikten sonra zaafa düştünüz; (Peygamberin verdiği) emir konusunda tartışmaya kalkıştınız ve âsi oldunuz. Dünyayı isteyeniniz de vardı, ahireti isteyeniniz de vardı. Sonra Allah, denemek için sizi onlardan (onları mağlup etmekten) alıkoydu. Ve andolsun sizi bağışladı. Zaten Allah, müminlere karşı çok lütufkârdır.
153. O zaman Peygamber arkanızdan sizi çağırdığı halde siz, durmadan (savaş alanından) uzaklaşıyor, hiç kimseye dönüp bakmıyordunuz. (Allah) size keder üstüne keder verdi ki, bundan dolayı gerek elinizden gidene, gerekse başınıza gelenlere üzülmeyesiniz. Allah yaptıklarınızdan haberdardır.
154. Sonra o kederin arkasından Allah size bir güven indirdi ki, (bu güvenin yol açtığı) uyuklama hali bir kısmınızı kaplıyordu. Kendi canlarının kaygısına düşmüş bir gurup da, Allah'a karşı haksız yere cahiliye devrindekine benzer düşüncelere kapılıyorlar, "Bu işten bize ne!" diyorlardı. De ki: İş (zafer, yardım, herşeyin karar ve buyruğu) tamamen Allah'a aittir. Onlar, sana açıklayamadıklarını içlerinde gizliyorlar. "Bu işten bize bir şey olsaydı, burada öldürülmezdik" diyorlar. Şöyle de: Evlerinizde kalmış olsaydınız bile, öldürülmesi takdir edilmiş olanlar, öldürülüp düşecekleri yerlere kendiliklerinden çıkıp giderlerdi. Allah, içinizdekileri yoklamak ve kalplerinizdekileri temizlemek için (böyle yaptı). Allah içinizde ne varsa hepsini bilir.

Uhud savaşında düşman, sayısı ve silahıyla müslümanlardan kat kat fazla idi. Fakat zafer de, mağlubiyet de Allah’ın elinde olduğundan müslümanların üzerine bir emniyet duygusu indirildi. Bu yüzden bazı müslümanlar uyumaya koyulmuştu.

Abdullah b. Mes’ud: ”Savaştaki uyku halinin Allah’tan, namazdakinin ise şeytandan” olduğunu söyler.

Ebu Talha: “Uhud günü ben de üzerlerine uykun çökenler arasında idim. Öyle ki, kılıcım defalarca elimden düştü; aldım, yine düştü, aldım yine düştü...”der.

Müfessirlere göre bu alette bahsedilen ikinci gurup insanlarla münafıklar kasdolunmuştur. Münafıkların buradaki ifadeleri, “Bize bundan bir fayda, bir pay var mı!”, “Bizim elimizden ne gelir!”, “Tedbir konusunda bizim görüşümüz alındı mı!” gibi manalarla açıklanmıştır.

155. (Uhud'da) iki ordu karşılaştığı gün, sizi bırakıp gidenleri, sırf işledikleri bazı hatalar yüzünden şeytan (yerlerinden) kaydırmıştı. Yine de Allah onları affetti. Çünkü Allah, çok bağışlayıcıdır, halîmdir.
156. Ey iman edenler! Sizler, inkâr edenler ve yeryüzünde sefere çıkan veya savaşan kardeşleri hakkında: "Eğer bizim yanımızda kalsalardı ölmezler, öldürülmezlerdi" diyenler gibi olmayın. Allah bu kanaatı onların kalplerine (kaybettikleri yakınları için onulmaz) bir hasret (yarası) olarak koydu. Canı veren de alan da Allah'tır. Allah, yaptıklarınızı hakkıyla görür.
157. Eğer Allah yolunda öldürülür ya da ölürseniz, şunu bilin ki, Allah'ın mağfireti ve rahmeti onların topladıkları bütün şeylerden daha hayırlıdır.
158. Andolsun, ölseniz de öldürülseniz de Allah'ın huzurunda toplanacaksınız.
159. O vakit Allah'tan bir rahmet ile onlara yumuşak davrandın! Şayet sen kaba, katı yürekli olsaydın, hiç şüphesiz, etrafından dağılıp giderlerdi. Şu halde onları affet; bağışlanmaları için dua et; iş hakkında onlara danış. Kararını verdiğin zaman da artık Allah'a dayanıp güven. Çünkü Allah, kendisine dayanıp güvenenleri sever.

Şura (meşveret, danışma) prensibinin İslamiyet’te önemli bir yere sahip olduğu ayette açıkça ifade edilmiştir. Ancak, şuranın kapsamı, şekli ve bağlayıcılık gücü konularında İslam bilginlerince farklı görüşler ileri sürülmüştür.

160. Allah size yardım ederse, artık size üstün gelecek hiç kimse yoktur. Eğer sizi bırakıverirse, ondan sonra size kim yardım eder? Müminler ancak Allah'a güvenip dayanmalıdırlar.
161. Bir peygambere, emanete hıyanet yaraşmaz. Kim emanete (devlet malına) hıyanet ederse, kıyamet günü, hainlik ettiği şeyin günahı boynuna asılı olarak gelir. Sonra herkese -asla haksızlığa uğratılmaksızın-kazandığı tastamam verilir.

Bedir savaşında elde edilen ganimetlerin taksimi sırasında, kayıp bir eşya için, münafıkların “Herhalde Muhammed almıştır” demeleri üzerine bu ayetin nazil olduğu nazil olduğu rivayet edilir. Uhud savaşında Hz.Peygamber’in stratejik bir noktaya yerleştirdiği okçuların, İslam ordusunun savaşı kazanma belirtisi üzerine, Hz.Peygamber tarafından “Herkesin aldığı ganimet, kendisinin olacaktır” gibi bir söz söylenebileceği zannına kapılarak görevlerini terk etmeleri üzerine, onların bu zannını reddetmek için indirildiği de rivayet edilir.

162. Allah'ın hoşnutluğunu gözetenle Allah'ın hışmına uğrayan bir olur mu hiç? Berikisinin yeri cehennemdir. Cehennem ise ne kötü bir varış noktasıdır.
163. Onlar Allah katında derece derecedirler. Allah onların yaptıklarını görmektedir.
164. Andolsun ki içlerinden, kendilerine Allah'ın âyetlerini okuyan, (kötülüklerden ve inkârdan) kendilerini temizleyen, kendilerine Kitap ve hikmeti öğreten bir Peygamber göndermekle Allah, müminlere büyük bir lütufta bulunmuştur. Halbuki daha önce onlar apaçık bir sapıklık içinde idiler.
165. (Bedir de) iki katını (düşmanınızın) başına getirdiğiniz bir musibet, (Uhud'da) kendi başınıza geldiği için mi "Bu nasıl oluyor!" dediniz? De ki: O, kendi kusurunuzdandır. Şüphesiz Allah'ın her şeye gücü yeter.

Bedir’de müslümanlar müşriklerden yetmiş kişi öldürmüş, yetmiş kişi de esir almışlardı. Uhud’da ise yetmiş şehit verdiler. Ayet-i kerimede geçen “musibet”le buna işaret ediliyor. Ve bunun, okçuların Allah Resulü’nün emrini tutmamalarından dolayı başlarına geldiği vurgulanıyor.

166. İki birliğin karşılaştığı gün sizin başınıza gelenler, ancak Allah'ın dilemesiyle olmuştur ki, bu da, müminleri ayırdetmesi ve münafıkları ortaya çıkarması için idi. Bunlara: "Gelin, Allah yolunda çarpışın; ya da savunma yapın" denildiği zaman, "Harbetmeyi bilseydik, elbette sizin peşinizden gelirdik" dediler. Onlar o gün, imandan çok, kâfirliğe yakın idiler. Ağızlarıyla, kalplerinde olmayanı söylüyorlardı. Halbuki Allah, onların içlerinde gizlediklerini daha iyi bilir.
167. İki birliğin karşılaştığı gün sizin başınıza gelenler, ancak Allah'ın dilemesiyle olmuştur ki, bu da, müminleri ayırdetmesi ve münafıkları ortaya çıkarması için idi. Bunlara: "Gelin, Allah yolunda çarpışın; ya da savunma yapın" denildiği zaman, "Harbetmeyi bilseydik, elbette sizin peşinizden gelirdik" dediler. Onlar o gün, imandan çok, kâfirliğe yakın idiler. Ağızlarıyla, kalplerinde olmayanı söylüyorlardı. Halbuki Allah, onların içlerinde gizlediklerini daha iyi bilir.
168. (Evlerinde) oturup da kardeşleri hakkında: "Bize uysalardı öldürülmezlerdi" diyenlere, "Eğer doğru sözlü insanlar iseniz, canlarınızı ölümden kurtarın bakalım!" de.
169. Allah yolunda öldürülenleri sakın ölü sanmayın. Bilakis onlar diridirler; Rableri yanında rızıklara mazhar olmaktadırlar.
170. Allah'ın, lütuf ve kereminden kendilerine verdikleri ile sevinçli bir halde arkalarından gelecek ve henüz kendilerine katılmamış olan şehit kardeşlerine de hiçbir keder ve korku bulunmadığı müjdesinin sevincini duymaktadırlar.
171. Onlar, Allah'tan gelen nimet ve keremin; Allah'ın, müminlerin ecrini zayi etmeyeceği müjdesinin sevinci içindedirler.
172. Yara aldıktan sonra yine Allah'ın ve Peygamber'in çağrısına uyanlar (özellikle) bunların içlerinden iyilik yapanlar ve takvâ sahibi olanlar için pek büyük bir mükâfat vardır.
173. Bir kısım insanlar, müminlere: "Düşmanlarınız olan insanlar, size karşı asker topladılar; aman sakının onlardan!" dediklerinde bu, onların imanlarını bir kat daha arttırdı ve "Allah bize yeter. O ne güzel vekîldir!" dediler.

Rivayete göre Uhud savaşında müslümanların bir ara bozulduktan sonra tekrar toparlanmaları üzerine önemli bir sonuca ulaşmayan düşman ordusunun kumandanı Ebu Süfyan, savaş alanını terk ederken Hz.Peygamber’e “Ey Muhammed! Önümüzdeki yıl Bedir meydanında seninle tekrar karşılaşacağız!” tehdidini savurmuş; Hz.Peygamber de: “İnşaallah!” demişti. Ertesi yıl, Ebu Süfyan’ın böyle hazırlık içinde bulunduğu haberi Medine’ye ulaşınca, Hz.Peygamber. bir süvari birliği ile düşmanı karşılamaya çıkmıştı. İşte yukarıdaki ayet, düşman tarafından gelen bu haber karşısında müslümanların azim ve kararlığını, onların yüksek moral gücünü takdir ve ifade etmektedir.

174. Bunun üzerine, kendilerine hiçbir fenalık dokunmadan, Allah'ın nimet ve keremiyle geri geldiler. Böylece Allah'ın rızasına uymuş oldular. Allah büyük kerem sahibidir.

Hz.Peygamber’’in komutasındaki birlik, Ebu Süfyan ile bir yıl önce sözleşilen yerde onları bir hafta kadar bekledi; ancak bir miktar asker ile yola çıkan Ebu Süfyan’ın savaşmaktan korkarak geri dönmesi üzerine müslümanlar da karlı alış-verişler yaparak tekrar Medine’ye geldiler.

175. İşte o şeytan, ancak kendi dostlarını korkutur. Şu halde, eğer iman etmiş kimseler iseniz onlardan korkmayın, benden korkun.

Ayete ”İşte o şeytan, sizi kendi dostlarından korkutmaktadır” şeklinde mana vermek de mümkündür. Nitekim bazı müfessirler burada, Mekkelilerin Medine’deki müslümanları ürkütmesi için propaganda yapmak üzere gönderdikleri Nuaym isimli kişiye işaret edildiğini belirtirler.

176. (Resûlüm) İnkârda yarışanlar sana kaygı vermesin. Çünkü onlar, Allah'a hiçbir zarar veremezler. Allah onlara, ahiretten yana bir nasip vermemek istiyor. Onlar için çok büyük bir azap vardır.
177. Şurası muhakkak ki, imanı verip inkârı alanlar, Allah'a hiçbir zarar veremezler. Onlar için elîm bir azap vardır.
178. İnkâr edenler sanmasınlar ki, kendilerine mühlet vermemiz onlar için daha hayırlıdır. Onlara ancak günahlarını arttırmaları için fırsat veriyoruz. Onlar için alçaltıcı bir azap vardır.
179. Allah, müminleri (şu) bulunduğunuz durumda bırakacak değildir; sonunda murdarı temizden ayıracaktır. Bununla beraber Allah, size gaybı da bildirecek değildir. Fakat Allah, elçilerinden dilediğini ayırdeder. O halde Allah'a ve peygamberlerine iman edin. Eğer iman eder, takvâ sahibi olursanız sizin için de çok büyük bir ecir vardır.

Tefsirlerde bu ayetin “Ey Muhammed! Bize kimlerin iman edip kimlerin etmediğini bildir” diyen kafirlere cevap teşkil ettiği belirtilmektedir.

180. Allah'ın, kereminden kendilerine verdiklerini (infakta) cimrilik gösterenler, sanmasınlar ki o, kendileri için hayırlıdır; tersine bu onlar için pek fenadır. Cimrilik ettikleri şey de kıyamet gününde boyunlarına dolanacaktır. Göklerin ve yerin mirası Allah'ındır. Allah bütün yaptıklarınızdan haberdardır.

Ayette geçen “miras” kelimesi dolayısıyla tefsirlerde genellikle şu açıklamalar yapılmıştır: Göklerde ve yerde ne varsa hepsi Allah’ın mülküdür. Ondan yararlananlar, hep O’nun mülkünü birbirinden devralmaktadırlar; o halde, Allah’ın mülkünde cimrilik etmeleri ne kadar yanlıştır! Bir gün, herkes ölecek ve malik olduğu şeyler üzerindeki mülkiyetini kaybedecektir; halbuki Allah bakidir, mülk yerine O’nundur.

181. "Gerçekten Allah fakir, biz ise zenginiz" diyenlerin sözünü andolsun ki Allah işitmiştir. Onların (bu) dediklerini, haksız yere peygamberleri öldürmeleri ile birlikte yazacağız ve diyeceğiz ki: Tadın o yakıcı azabı!

Yahudilerin bu alaylı ifadelerinin, peygamberleri öldürme günahı ile bir tutulması, bir taraftan bu sözleri söylemenin büyük günah sayıldığını, diğer taraftan da onların ilk günahının bundan ibaret olmadığını, daha önce de peygamberlerin canlarına kıydıklarını göstermektedir.

182. Bu, dünyada iken kendi ellerinizle yapmış olduğunuzun karşılığıdır. Yoksa Allah kullarına zulmetmez.
183. "Doğrusu Allah bize, (gökten inen) ateşin yiyeceği (yakıp kor edeceği) bir kurban getirmedikçe hiçbir peygambere inanmamamızı emretti" diyenlere şöyle de: Size, benden önce mucizelerle, (özellikle) dediğiniz (mucize) ile nice peygamberler geldi. Eğer doğru insanlar iseniz, ya onları niçin öldürdünüz?

Bazı tefsirlerde nakledilen bir rivayete göre Medine’deki yahudilerin, müslüman olmamak için bahane olarak ileri sürdükleri bu özel mucize şartı, Hz.İsa’nın risaleti ile kalkmıştır.

184. (Resûlüm!) Eğer seni yalancılıkla itham ettilerse (yadırgama); gerçekten, senden önce apaçık mucizeler, sahifeler ve aydınlatıcı kitap getiren nice peygamberler de yalancılıkla itham edildi.
185. Her canlı ölümü tadacaktır. Ve ancak kıyamet günnü yaptıklarınızın karşılığı size tastamam verilecektir. Kim cehennemden uzaklaştırılıp cennete konursa o, gerçekten kurtuluşa ermiştir. Bu dünya hayatı ise aldatma metâından başka bir şey değildir.
186. Andolsun ki, mallarınız ve canlarınız konusunda imtihana çekileceksiniz; sizden önce kendilerine kitap verilenlerden ve müşriklerden birçok üzücü sözler işiteceksiniz. Eğer sabreder ve takvâ gösterirseniz, muhakkak ki bu, (yapılacak) işlerin en değerlisidir.
187. Allah, kendilerine kitap verilenlerden, "Onu mutlaka insanlara açıklayacaksınız, onu gizlemeyeceksiniz" diyerek söz almıştı. Onlar ise bunu kulak ardı ettiler, onu az bir dünyalığa değiştiler. Yaptıkları alış-veriş ne kadar kötü!
188. Sanma ki ettiklerine sevinen, yapmadıkları ile övülmek isteyenler, evet, sanma ki onlar azaptan kurtulacaklardır. Onlar için elem verici bir azap vardır.
189. Göklerin ve yerin hükümranlığı Allah'ındır. Allah'ın her şeye gücü yeter.
190. Göklerin ve yerin yaratılışında, gece ile gündüzün birbiri ardınca gelip gidişinde aklıselim sahipleri için gerçekten açık ibretler vardır.
191. Onlar, ayakta dururken, otururken, yanları üzerine yatarken (her vakit) Allah'ı anarlar, göklerin ve yerin yaratılışı hakkında derin derin düşünürler (ve şöyle derler:) Rabbimiz! Sen bunu boşuna yaratmadın. Seni tesbih ederiz. Bizi cehennem azabından koru !

Allah Teala, 190. Ayette, göklerin ve yerin yaratılışı ile gece ve gündüzün değişimini, bir başka deyişle, mekan ve zamanın ilahi kudrete delaletini aklıselim sahiplerinin ibret nazarına sunduktan ve böylece bizden, varlığın gerçek bilgisine ulaşma çabasını göstermemizi, özlü bir ifade ile istedikten sonra; 191. Ayette, bu çabayı gösterenlerin, Allah’ın üstün kudretinin ve eşsiz sanatının eserlerini idrak etmeleri sonunda, O’na derin bir saygı ile yönelmelerinin kaçınılmaz olduğunu ortaya koymaktadır.

192. Ey Rabbimiz! Doğrusu sen, kimi cehenneme koyarsan, artık onu rüsvay etmişsindir. Zalimlerin hiç yardımcıları yoktur.
193. Ey Rabbimiz! Gerçek şu ki biz, "Rabbinize inanın!" diye imana çağıran bir davetçiyi (Peygamberi, Kur'an'ı) işittik, hemen iman ettik. Artık bizim günahlarımızı bağışla, kötülüklerimizi ört, uhumuzu iyilerle beraber al, ey Rabbimiz!
194. Rabbimiz! Bize, peygamberlerin vasıtasıyla vâdettiklerini de ikram et ve kıyamet gününde bizi rezil-rüsvay etme; şüphesiz sen vâdinden caymazsın!
195. Bunun üzerine Rableri, onların dualarını kabul etti. (Dedi ki:) Ben, erkek olsun kadın olsun -ki hep birbirinizdensiniz- içinizden, çalışan hiçbir kimsenin yaptığını boşa çıkarmayacağım. Onlar ki, hicret ettiler, yurtlarından çıkarıldılar, benim yolumda eziyete uğradılar, çarpıştılar ve öldürüldüler; andolsun, ben de onların kötülüklerini örteceğim ve onları altlarından ırmaklar akan cennetlere koyacağım. Bu mükâfat, Allah tarafındandır. Allah; karşılığın güzeli O'nun katındadır.
196. İnkârcıların (refah içinde) diyar diyar dolaşması, sakın seni aldatmasın!

Bazı müminlerin, müşrikleri geniş maddi imkanlar içinde görmeleri sebebiyle: “Gördüğümüze bakılırsa Allah’ın düşmanları huzur içinde, biz ise sıkıntıdayız” demeleri, bu ayetin inmesine sebep olarak gösterilmiştir. Elbette ki, bu ve benzeri ikazlarla Hz.Peygamber’in şahsında bütün müminlere seslenilmektedir.

197. Azıcık bir menfaattır o. Sonra onların varacakları yer cehennemdir. O ne kötü varış yeridir!
198. Fakat Rablerine karşı gelmekten sakınanlar için, Allah tarafından bir ikram olarak, altlarından ırmaklar akan, ebedî olarak kalacakları cennetler vardır. İyi kişiler için Allah katındaki (nimetler) daha hayırlıdır.
199. Ehl-i kitaptan öyleleri var ki, Allah'a, hem size indirilene, hem de kendilerine indirilene tam bir samimiyetle ve Allah'a boyun eğerek iman ederler. Allah'ın âyetlerini az bir paraya satmazlar. İşte onlar için Rableri katında ecirleri vardır. Şüphesiz Allah, hesabı çabuk olandır.
200. Ey iman edenler! Sabredin; (düşman karşısında) sebat göster


4-en-NİSÂ
Hicretten sonra Medine'de nâzil olmuştur, 176 (yüzyetmişaltı) âyettir. "Nisâ" kadınlar demektir. Bu sûrede daha çok kadından, cemiyet içinde kadınların hukukî ve içtimaî yer ve değerlerinden bahsedildiği için adına "Nisâ" denmiştir.

Rahman ve Rahim (olan) Allah’ın adıyla
1. Ey insanlar! Sizi bir tek nefisten yaratan ve ondan da eşini yaratan ve ikisinden birçok erkekler ve kadınlar üretip yayan Rabbinizden sakının. Adını kullanarak birbirinizden dilekte bulunduğunuz Allah'tan ve akrabalık haklarına riayetsizlikten de sakının. Şüphesiz Allah sizin üzerinizde gözetleyicidir.
2. Yetimlere mallarını verin, temizi pis olanla değişmeyin, onların mallarını kendi mallarınıza katarak (kendi malınızmış gibi) yemeyin; çünkü bu, büyük bir günahtır.
3. Eğer (kendileriyle evlendiğiniz takdir de) yetimlerin haklarına riayet edememekten korkarsanız beğendiğiniz (veya size helâl olan) kadınlardan ikişer, üçer, dörder alın. Haksızlık yapmaktan korkarsanız bir tane alın; yahut da sahip olduğunuz (cariyeler) ile yetinin. Bu, adaletten ayrılmamanız için en uygun olanıdır.

Yaratılıştan gelen kıskançlık duygusuna rağmen ayetin, erkeklere birden fazla kadınla evlenme izni vermesi öteden beri –daha ziyade gayr-i müslimlerce- tenkit ve itiraza konu edilmiştir. Ancak İslam’ın bu iznini diğer talimatı ve hayatın değişen şartları içinde ele almak gereklidir. İslam’a göre zina kesin olarak haramdır; şu halde zinaya giden yolları tıkamak gerekir. Erkeğin güçlü ve yeterli, kadını ise zayıf ve isteksiz olması veya doğurgan olmaması halinde, savaş vb. sebeplerle erkeklerin azalması ve kadınların çoğalması gibi durumlarda, erkeğin birden fazla kadınla evlenmesi zaruri olabilir. Böyle durumlarda erkeğin birden fazla kadınla evlenmesi bir emir değil, bir izindir; ikinci ve üçüncü... eş olacak hanım da buna mecbur değildir. Ayrıca bu izin kayıtsız şartsız olmayıp adalet şartına bağlanmış, buna riayet edemeyeceğinden korkanlara bir kadınla yetinmeleri emredilmiştir. Bütün bu kayıtlar ve şartlar bir arada düşünüldüğü zaman İslam’ın bu izninin, zaman içinde değişen şartlara ayak uydurma bakımından en müsait yol olduğu açıkça anlaşılacaktır.

4. Kadınlara mehirlerini gönül rızası ile (cömertçe) verin; eğer gönül hoşluğu ile o mehrin bir kısmını size bağışlarlarsa onu da afiyetle yeyin.
5. Allah'ın geçiminize dayanak kıldığı mallarınızı aklı ermezlere (reşit olmayanlara) vermeyin; o mallarla onları besleyin, giydirin ve onlara güzel söz söyleyin.
6. Evlilik çağına gelinceye kadar yetimleri (gözetip) deneyin, eğer onlarda akılca bir olgunlaşma görürseniz hemen mallarını kendilerine verin. Büyüyecekler (de geri alacaklar) diye o malları israf ile ve tez elden yemeyin. Zengin olan (veli) iffetli olmaya çalışsın, yoksul olan da (ihtiyaç ve emeğine) uygun olarak yesin. Mallarını kendilerine verdiğiniz zaman yanlarında şahit bulundurun. Hesap sorucu olarak da Allah yeter.
7. Ana-babanın ve yakınların bıraktıklarından erkeklere bir pay vardır; ana-babanın ve yakınların bıraktıklarından kadınlara da bir pay vardır. Gerek azından, gerek çoğundan belli bir hisse ayrılmıştır.
8. (Mirastan payı olmayan) yakınlar, yetimler ve yoksullar miras taksiminde hazır bulunursa bundan, onları da rızıklandırın ve onlara güzel söz söyleyin.

Bu iki ayetten birincisi cahiliye devri geleneklerini yıkarak mirastan kadının da payı olduğunu, Allah’ın onlar için ayırdığı bu payın mutlaka kendilerine verilmesi gerektiğini ifade etmektedir. İkinci ayet ise İslam’ın getirdiği en geniş kardeşlik ve en insani dayanışma anlayışı ve sosyal adalet prensibi içinde, mirasta payı olmayan –nispeten- uzak akrabaya, o civarda bulunan fakir fukaraya da mirastan bir şeyler verilmesini, gönüllerinin alınmasını, emeksiz elde edilen servete karşı muhtemel menfi duyguların önlenmesini emretmektedir.

9. Geriye eli ermez, gücü yetmez çocuklar bıraktıkları takdirde (halleri ne olur) diye korkacak olanlar (yetimlere haksızlık etmekten) korkup titresinler; Allah'tan sakınsınlar ve doğru söz söylesinler.

Yetimlerin veli ve vasileri, onlara kendi çocuklarına davranılmasını istedikleri gibi davranmalıdırlar; çünkü kendi çocukları da bir gün yetim ve çaresiz kalabilir.

10. Haksızlıkla yetimlerin mallarını yiyenler şüphesiz karınlarına ancak ateş tıkınmış olurlar; zaten onlar alevlenmiş ateşe gireceklerdir.
11. Allah size, çocuklarınız hakkında, erkeğe, kadının payının iki misli (miras vermenizi) emreder. (Çocuklar) ikiden fazla kadın iseler, ölünün bıraktığının üçte ikisi onlarındır. Eğer yalnız bir kadınsa yarısı onundur. Ölenin çocuğu varsa, ana-babasından her birinin mirastan altıda bir hissesi vardır. Eğer çocuğu yok da ana-babası ona vâris olmuş ise, anasına üçte bir (düşer). Eğer ölenin kardeşleri varsa, anasına altıda bir (düşer. Bütün bu paylar ölenin) yapacağı vasiyetten ve borçtan sonradır. Babalarınız ve oğullarınızdan hangisinin size, fayda bakımından daha yakın olduğunu bilemezsiniz. Bunlar Allah tarafından konmuş farzlardır (paylardır). Şüphesiz Allah ilim ve hikmet sahibidir.

İslam’ın miras hukukunda, paylar ile mükellefiyetler arasında dengeleme yolu tutulmuş, daha çok harcama yapmak mecburiyetinde olanlara çok, daha az harcama durumunda olanlara az hisse verilmiştir. İslam aile hukukuna göre evlenirken mehir verecek, düğün masrafı yapacak olan erkektir. Evlendikten sonra da gerek muhtaç olan yakın akrabasına ve gerekse eş ve çocuklarına bakacak, onlara yiyecek, giyecek, mesken gibi asgari ihtiyaçları temin edecek yine erkektir. İşte bu sebepledir ki, genellikle mirasta erkeklerin payı, kadınlarınkinin iki misli olmuştur.

12. Yapacakları vasiyetten ve borçtan sonra eşlerinizin, eğer çocukları yoksa, bıraktıklarının yarısı sizindir. Çocukları varsa bıraktıklarının dörtte biri sizindir. Çocuğunuz yoksa, sizin de, yapacağınız vasiyetten ve borçtan sonra, bıraktığınızın dörtte biri onlarındır (zevcelerinizindir). Çocuğunuz varsa, bıraktığınızın sekizde biri onlarındır. Eğer bir erkek veya kadının, anababası ve çocukları bulunmadığı halde (kelâle şeklinde) malı mirasçılara kalırsa ve bir erkek yahut bir kızkardeşi varsa, her birine altıda bir düşer. Bundan fazla iseler üçte bire ortaktırlar. (Bu taksim) yapılacak vasiyetten ve borçtan sonra, kimse zarara uğramaksızın (yapılacak)tır. Bunlar Allah'tan size vasiyettir. Allah her şeyi hakkıyle bilendir, halîmdir.

Kelale şeklinde, malı yan hısımlarına kalan kimselerin paylarını açıklayan kısımda geçen erkek kardeş ve kız kardeşten maksat, ana bir kardeşlerdir. Öz kardeşlerin durumu surenin sonunda açıklanacaktır.

13. Bunlar, Allah'ın (koyduğu) sınırlardır. Kim Allah'a ve Peygamberine itaat ederse Allah onu, zemininden ırmaklar akan cennetlere koyacaktır; orada devamlı kalıcıdırlar; işte büyük kurtuluş budur.
14. Kim Allah'a ve Peygamberine karşı isyan eder ve sınırlarını aşarsa Allah onu, devamlı kalacağı bir ateşe sokar ve onun için alçaltıcı bir azap vardır.

Hukuk sistemleri, varislerin alacağı paylarda olduğu gibi, yakınlık ve uzaklık derecelerine göre akrabanın varis olup olmayanını tayin konusunda da farklı telakki ve uygulamaları benimsemişlerdir. Mesela İslam dışı bazı sistemlerde ölenin çocukları varsa ana-babası varis olamamaktadır. İslam miras hukuku payları dağıtırken adil denge esasına riayet ettiği gibi, varisleri tayin ederken de yakınlık derecesi ile beraber faydayı göz önüne almış, dünya ve ahiret hayatında ölüye faydası dokunan ve dokunacak olan akrabayı mirastan mahrum etmemiştir.

15. Kadınlarınızdan fuhuş yapanlara karşı aranızdan dört şahit getirin. Eğer şahitlik ederlerse, o kadınları ölüm alıp götürünceye yahut Allah onlara bir yol açıncaya kadar evlerde hapsedin.
16. İçinizden fuhuş yapan her iki tarafa ceza verin; eğer tevbe eder, uslanırlarsa artık onlara ceza verip eziyet etmekten vazgeçin; çünkü Allah tövbeleri çok kabul eden ve çok esirgeyendir.

Bu iki ayet fuhuş denilen çirkin fiil ile ilgilidir. Müfessirlerin çoğuna göre her ikisi de zina şeklindeki fuhşa ait olup, birincisi evlilerin zinası, ikincisi ise bekarların zinası hakkında ilk devirlerde tatbik edilen cezayı açıklamaktadır. Daha sonra gelen ayet (Nur 24/2) ve hadisler ile Hz.Peygamberin tatbikatına göre bu ayetler nesh edilmiş, bekarların zinası için belli sayıda sopa, evlilerin zinası için ise “recm” cezası getirilmiştir. Bazı müfessirlere göre ise ayetler neshedilmiş; yani hükümleri yürürlükten kaldırılmamıştır; bu ayetlerden birincisi kadınlar arasındaki sevicilik fuhşuna, ikinci ayet ise erkekler arasındaki livata fuhşuna aittir ve bunların cezası ayetlerde olduğu gibidir. Kadın ile erkek arasındaki zina fuhşunun cezası ise Nur suresindeki ayette açıklanmıştır.

17. Allah'ın kabul edeceği tevbe, ancak bilmeden kötülük edip de sonra tez elden tevbe edenlerin tevbesidir; işte Allah bunların tevbesini kabul eder; Allah her şeyi bilendir, hikmet sahibidir.
18. Yoksa kötülükleri yapıp yapıp da içlerinden birine ölüm gelip çatınca "Ben şimdi tevbe ettim" diyenler ile kâfir olarak ölenler için (kabul edilecek) tevbe yoktur. Onlar için acı bir azap hazırlamışızdır.
19. Ey iman edenler! Kadınlara zorla vâris olmanız size helâl değildir. Apaçık bir edepsizlik yapmadıkça, onlara verdiğinizin bir kısmını ele geçirmeniz için de kadınları sıkıştırmayın. Onlarla iyi geçinin. Eğer onlardan hoşlanmazsanız (biliniz ki) Allah'ın hakkınızda çok hayırlı kılacağı bir şeyden de hoşlanmamış olabilirsiniz.

İslam’dan önce Araplar kadına çok kötü muamele ediyor, bu cümleden olarak kocası ölen kadını, onun miras bıraktığı mal gibi telakki ediyorlar, kadın istemese bile onunla evlenme veya onu başkasıyla evlendirme hakkına sahip olduklarını düşünüyorlar, kadını kullanarak maddi menfaat sağlama yoluna gidiyorlardı. Ayet bütün bu haksızlıklara son vermiş, kadına layık olduğu hakları getirmiştir.

20. Eğer bir eşi bırakıp da yerine başka bir eş almak isterseniz, onlardan birine yüklerle mehir vermiş olsanız dahi ondan hiçbir şeyi geri almayın. Siz iftira ederek ve apaçık günah işleyerek onu geri alır mısınız?

İslam’da erkek, evleneceği kadına, mehir adıyla bir mal verir. Bunun miktarı örf, adet ve emsale göre tayin edilir. Mehir kadının hakkı, onun özel malıdır, peşin verilmemiş ise kocasının boşaması veya ölmesi halinde kadına derhal ödemesi gerekir. Erkeklerin, çeşitli yollar ve desiselerle bu hakkı kısmen veya tamamen yemeleri, verdiklerini zorla geri almaları meşru değildir.

21. Vaktiyle siz birbirinizle haşir-neşir olduğunuz ve onlar sizden sağlam bir teminat almış olduğu halde onu nasıl geri alırsınız!

Bir kadınla evlenip birleşen veya birleşecek bir ortamda baş başa kalan (halvet olan) koca, onu boşadığı takdirde mehrin tamamını öder. Ayette “birbirinizle haşır-neşir olduğunuz” denilerek bunlara işaret edilmiştir. Birleşme ve halvet olmadan boşanma halinde ise, kadın mehrin yarısına hak kazanmış olur.

22. Geçmişte olanlar bir yana, babalarınızın evlendiği kadınlarla evlenmeyin; çünkü bu bir hayasızlıktır, iğrenç bir şeydir ve kötü bir yoldur.

İslam öncesi Arapların üvey anneleri ile evlenme şeklinde çirkin bir adetini daha ortadan kaldıran bu ayetten sonra müslümanların, başka kimlerle evlenmelerinin caiz olmadığını açıklamak üzere şöyle buyuruluyor.

23. Analarınız, kızlarınız, kızkardeşleriniz, halalarınız, teyzeleriniz, kardeş kızları, kızkardeş kızları, sizi emziren analarınız, süt bacılarınız, eşlerinizin anaları, kendileriyle birleştiğiniz eşlerinizden olup evlerinizde bulunan üvey kızlarınız size haram kılındı. Eğer onlarla (nikâhlanıp da) henüz birleşmemişseniz kızlarını almanızda size bir mahzur yoktur. Kendi sulbünüzden olan oğullarınızın eşleri ve iki kız kardeşi birden almak da size haram kılındı; ancak geçen geçmiştir. Allah çok bağışlayıcı ve esirgeyicidir.

Ayetin “nikahlanıp da birleşmediğiniz kadınların kızları ile evlenmenizde mahzur yoktur” mealindeki kısmından maksat, anası nikah altında iken onun kızını da almak değildir. Caiz olan, bir erkeğin nikahlanıp da kendisi ile birleşmeden boşadığı kadının başkasından olma kızı ile evlenmedir. Ayette evlenilmesi kesin olarak yasaklananlar dışında kalan akraba ile evlenmek, bazı şart ve zaruretler icabı caiz kılınmış olmakla beraber, hadisler akraba olmayanlarla evlenmeyi tavsiye etmiştir.

24. (Harp esiri olarak) sahip olduğunuz cariyeler müstesna, evli kadınlar da size haram kılındı. Allah'ın size emri budur. Bunlardan başkasını, namuslu olmak ve zina etmemek üzere mallarınızla (mehirlerini vererek) istemeniz size helâl kılındı. Onlardan faydalanmanıza karşılık kararlaştırılmış olan mehirlerini verin. Mehir kesiminden sonra (bir miktar indirim için) karşılıklı anlaşmanızda size günah yoktur. Şüphesiz Allah ilim ve hikmet sahibidir.

Bazı dinlerde ve bunlara dayalı hukuklarda kadın, kendisi ile evlenecek olan erkeğe vermek üzere mal (dırahoma) edinir; yani bu sayede erkeklerin kendisine rağbet etmelerini sağlamaya çalışır. İslam’da ise kadın bizatihi değerlidir. Onun malına değil, kendisine rağbet edilir. Bunu sembolize etmek üzere de kadın değil, onunla evlenmek isteyen erkek ona bir şeyler verir ki, buna mehir denilmiştir.

25. İçinizden, imanlı hür kadınlarla evlenmeye gücü yetmeyen kimse, ellerinizin altında bulunan imanlı genç kızlarınız (sayılan) cariyelerinizden alsın. Allah sizin imanınızı daha iyi bilmektedir. Hep aynı köktensiniz (insanlık bakımından aranızda fark yoktur). Öyle ise iffetli yaşamaları, zina etmemeleri ve gizli dost da tutmamaları şartı ve sahiplerinin izni ile onları (cariyeleri) nikâhlayıp alın, mehirlerini de normal miktarda verin. Evlendikten sonra bir fuhuş yaparlarsa onlara, hür kadınların cezasının yarısı (uygulanır). Bu (cariye ile evlenme izni), içinizden günaha düşmekten korkanlar içindir. Sabretmeniz ise sizin için daha hayırlıdır. Allah çok bağışlayıcı ve esirgeyicidir.

Zina kesin olarak haramdır. Bir ücret karşılığında anlaşarak geçici bir zaman için evlenmek meşru değildir. Metres ve dost tutmak da zinanın başka çeşitleridir. Bir müslümanın evlilik ihtiyacı karşısında yapacağı şey, imkanı varsa özellikle bir mümin ve hür hanımla evlenmektir; müslüman olmayan ehl-i kitap kadınlarla evlenmesi de caizdir. Sonra sırasıyla mümin cariye ve mümin olmayan ile evlenmek gelir. Cariye bir başkasına ait olduğu için onunla evlenmenin bazı mahzurları vardır; bu sebeple cariye ile evlenmekten ise sabredip, imkanın elvermesini beklemek insan için daha hayırlıdır. Ayetin cariyelere “kızlarınız” diyen ve “bütün insanların aynı kökten geldiklerini, insan evladı olduklarını” düşünerek onların hor görülmemesini, onlarla evlenmekten çekinilmemesini isteyen kısmı İslam’ın insana verdiği değer bakımından önemli vesikalar mahiyetindedir. Savaş esirleri için tek alternatif kölelik ve cariyelik değildir. Esir, köle ve cariyenin tek asli kaynağı savaştır. Savaş esirleri için tek alternatif kölelik ve cariyelik değildir. Esir, köle ve cariye statüsüne geçirilmiş ise bu takdirde onlara yapılan muamele hür insanlarınkine oldukça yakındır ve hedef hidayete ermelerini temindir.

26. Allah size (bilmediklerinizi) açıklamak ve sizi, sizden önceki (iyi) lerin yollarına iletmek ve sizin günahlarınızı bağışlamak istiyor. Allah hakkıyle bilicidir, yegâne hikmet sahibidir.
27. Allah sizin tevbenizi kabul etmek ister; şehvetlerine uyanlar (kötü arzuların esiri olanlar) ise büsbütün yoldan çıkmanızı isterler.
28. Allah sizden (yükünüzü) hafifletmek ister; çünkü insan zayıf yaratılmıştır.

Şu halde dini teklifler ve vazifeler birer yük değildir; tam aksine insanı dünya ve ahiret hayatında çıkmaza düşmekten, altından kalkamayacağı veya kendisine fayda yerine zarar getirecek olan iş ve davranışlara girmekten alıkoyan, böylece yükünü hafifleten temrinler, düzenlemeler ve irşadlardır.

29. Ey iman edenler! Karşılıklı rızaya dayanan ticaret olması hali müstesna, mallarınızı, bâtıl (haksız ve haram yollar) ile aranızda (alıp vererek) yemeyin. Ve kendinizi öldürmeyin. Şüphesiz Allah, sizi esirgeyecektir.
30. Kim düşmanlık ve haksızlık ile bunu (haram yemeyi veya öldürmeyi) yaparsa (bilsin ki) onu ateşe koyacağız; bu ise Allah'a çok kolaydır.

Karşılıklı rızaya dayanan mal-para, emek, ücret vb. mübadele çeşitleri, hem fertler, hem de, onların teşkil ettiği toplum için faydalıdır; bu sebeple de meşrudur. Rızasız ve haksız kazançlar ise geçici refah ve menfaatler sağlamakla beraber arkasından isyanlar, ihtilaller ve felaketler getirir. Ayet “başkasının malını” demek yerine, “mallarımızı” demek suretiyle “milli servet” mefhumuna ışık tutmaktadır. Mali haksızlıkların getirdiği felaketlerden birisi ve belki en önemlisi katildir; haksızlıkla ve haram yollardan servet yapmak, fert ve cemiyet olarak adım adım ölüme gitmek demektir. Çünkü, ferdi intikam duygusu, ferdi öldürmelere yol açarken, sosyal sınıflar arası intikam duygusu da sosyal patlamalara ve ihtilallere sebep olmaktır.

31. Eğer yasaklandığınız büyük günahlardan kaçınırsanız, sizin küçük günahlarınızı örteriz ve sizi şerefli bir yere sokarız.

İnsanlar, melekler gibi yaratılışları icabı günahtan korunmuş değildir, günah ve suç işleme kabiliyetleri vardır, faziletleri de. Faziletleri, nefsani arzularına karşı geldikleri mücadeleden gelmektedir. Kul elinden geleni yapınca Mevla, ufak tefek kusurları örtecek, yüze vurmayacaktır.

32. Allah'ın sizi, birbirinizden üstün kıldığı şeyleri (başkasında olup da sizde olmayanı) hasretle arzu etmeyin. Erkeklerin de kazandıklarından nasipleri var, kadınların da kazandıklarından nasipleri var. Allah'tan lütfunu isteyin; şüphesiz Allah her şeyi bilmektedir.

Allah her kuluna, kabiliyet ve çalışmasına göre nimetler, nasipler vermiştir; başkasında olana göz dikmek, onun hasretini çekerek ömür geçirmek yerine, herkesin kendisindekini görmesi, onun kıymetini bilmesi ve isteyeceğini Allah’ın lütfundan istemesi gerekir.

33. (Erkek ve kadından) her biri için, ana, baba ve akrabanın bıraktığından (hisselerini alacak olan) vârisler kıldık. Yeminlerinizin bağladığı kimselere de paylarını verin. Çünkü Allah her şeyi görmektedir.

“Yeminlerin bağladığı kimseler” cahiliye devrinde adet olan bir nevi mukaveleli mirasçılar olup, başka bir ayetle (Enfal 8/75) hükmü kaldırılmıştır. Bir başka anlayışa göre bunlardan maksat eşlerdir ve ayet neshedilmemiştir.

34. Allah'ın insanlardan bir kısmını diğerlerine üstün kılması sebebiyle ve mallarından harcama yaptıkları için erkekler kadınların yöneticisi ve koruyucusudur. Onun için sâliha kadınlar itaatkârdır. Allah'ın kendilerini korumasına karşılık gizliyi (kimse görmese de namuslarını) koruyucudurlar. Baş kaldırmasından endişe ettiğiniz kadınlara öğüt verin, onları yataklarda yalnız bırakın ve (bunlarla yola gelmezlerse) dövün. Eğer size itaat ederlerse artık onların aleyhine başka bir yol aramayın; çünkü Allah yücedir, büyüktür.

Erkeklerin maddi ve manevi özellikleri ile ekonomik rolleri onların aile reisi olmalarını tabii kılmıştır. Aile küçük bir toplumdur. Toplum düzenle yaşar. Düzen ise bir reisi, bir idareciyi zaruri kılar. İslam’da devlet başkanından aile reisine kadar her idareci ilahi talimata göre hareket etmek, yönetmek mecburiyetindedir; şu halde onlara itaat bu talimata itaat demektir. İdare eden veya edilen bu talimatın dışına çıkar, itaatsizlik ederse müeyyide uygulanır. Burada bahis mevzuu olan zevcenin itaatsizliğidir. Çare olarak önce öğüt vermek, sonra yatak boykotu ve daha sonra dövme tavsiye edilmiştir. Kur’an’ı bize tebliğ eden Hz.Peygamber (s.a.) hiçbir zaman kadın dövmediği gibi, “Kadını eşek döver gibi dövüp de günün sonunda onu koynunuza alıp yatmanız olacak şey midir?” buyurarak ümmetini uyarmıştır. Dövme müeyyidesi kullanıldığı taktirde kadının canını yakmayacak ve vücudunda iz bırakmayacak şekilde uygulanması gerektiğini de ifade buyurmuştur. Şu halde dayağı İslam getirmemiş, aksine onu hafifleterek ortadan kaldırmaya yönelmiştir. Ayrıca kadına da, kocasından şikayetçi olması halinde hakem ve hakime başvurma, hakkını arama imkanı vermiştir.

35. Eğer karı-kocanın aralarının açılmasından korkarsanız, erkeğin ailesinden bir hakem ve kadının ailesinden bir hakem gönderin. Bunlar barıştırmak isterlerse Allah aralarını bulur; şüphesiz Allah her şeyi bilen, her şeyden haberdar olandır.
36. Allah'a ibadet edin ve O'na hiçbir şeyi ortak koşmayın. Ana-babaya, akrabaya, yetimlere, yoksullara, yakın komşuya, uzak komşuya, yakın arkadaşa, yolcuya, ellerinizin altında bulunanlar (köle, cariye, hizmetçi ve benzerlerine) iyi davranın; Allah kendini beğenen ve daima böbürlenip duran kimseyi sevmez.

Allah’a kul olmanın gereği böyle bir ahlaka sahip bulunmaktır; kaba-saba, haksız, zalim, cimri, herkese kötülük eden... kimseler yalnızca bazı ibadetleri yapmakla Allah katında makbul bir kul olamazlar.

37. Bunlar cimrilik eden ve insanlara da cimriliği tavsiye eden, Allah'ın kendilerine lütfundan verdiğini gizleyen kimselerdir. Biz, kâfirler için alçaltıcı bir azap hazırladık.
38. Allah'a ve ahiret gününe inanmadıkları halde mallarını, insanlara gösteriş için sarfedenler de (ahirette azaba dûçâr olurlar). Şeytan bir kimseye arkadaş olursa, ne kötü bir arkadaştır o!
39. Allah'a ve ahiret gününe iman edip de Allah'ın kendilerine verdiğinden (O'nun yolunda) harcasalardı ne olurdu sanki! Allah onların durumunu hakkıyle bilmektedir.
40. Şüphe yok ki Allah zerre kadar haksızlık etmez. (Kulun yaptığı iş, eğer bir kötülük ise, onun cezasını adaletle verir.) İyilik olursa onu katlar (kat kat arttırır), kendinden de büyük mükâfat verir.
41. Her bir ümmetten bir şahit getirdiğimiz ve seni de onlara şahit olarak gösterdiğimiz zaman halleri nice olacak!

Bütün peygamberler ümmetlerine aynı iman esaslarını getirmiş ve tebliğ etmişlerdir. Nizam ve ahlak sahasında ise –prensipler değişmemekle beraber-medeni ve içtimai şartlara göre şekiller ve uygulamalar değişmektedir. Son Peygamber Muhammed Mustafa (s.a.) insanların ilim ve medeniyetçe en ileri devrelerinde onlara rehber olacak en kamil dini getirmiş ve tebliğ etmiştir. Peygamberlerinin getirdikleri iman ve nizamı değiştiren veya inkar edenler ahirette muhakeme edilecek ve peygamberleri de onlar aleyhine şahitlik edeceklerdir. Hatemü’l-enbiya (s.a.) ise bütün peygamberlerin lehinde şahitlik ederek onları tasdik eyleyecektir.

Buhari’nin rivayetine göre Resulullah(s.a.) sahabi İbn Mes’ud’dan, kendisine Kur’an okumasını istemiş, onun: “O, sana indirildiği halde ben mi sana okuyacağım?” demesi üzerine: ”Evet, onu başkasından dinlemek hoşuma gidiyor” buyurmuştur. İbn Mes’ud bundan sonrasını şöyle anlatıyor: Nisa suresini okudum. 41. Ayete (bu ayete) gelince Resulullah (s.a.) “şimdilik yeter” dedi, bir de baktım ki gözlerinden yaşlar boşanıyor!

42. Küfür yoluna sapıp peygamberi dinlemeyenler o gün yerin dibine batırılmayı temenni ederler ve Allah'tan hiçbir haberi gizleyemezler.
43. Ey iman edenler! Siz sarhoş iken -ne söylediğinizi bilinceye kadar- cünüp iken de -yolcu olan müstesna- gusül edinceye kadar namaza yaklaşmayın. Eğer hasta olur veya bir yolculuk üzerinde bulunursanız, yahut sizden biriniz ayak yolundan gelirse, yahut kadınlara dokunup da (bu durumlarda) su bulamamışsanız o zaman temiz bir toprakla teyemmüm edin: Yüzlerinize ve ellerinize sürün. Şüphesiz Allah çok affedici ve bağışlayıcıdır.

Abdest alması veya gusletmesi gereken bir müslüman su bulamadığı takdirde toprak ve yeryüzü cinsinden bir şeyle teyemmüm eder. Teyemmüm hem abdest, hem de gusül yerine geçer. Ayrıca suyu kullanmaya engel olan hastalık, korku, suyun uzakta olması gibi bazı özür ve durumlar da teyemmümü caiz kılar.

44. Kendilerine Kitap'tan nasip verilenlere baksana! Sapıklığı satın alıyorlar ve sizin de yoldan çıkmanızı istiyorlar!
45. Allah düşmanlarınızı sizden daha iyi bilir. Gerçek bir dost olarak Allah yeter, bir yardımcı olarak da Allah kâfidir.
46. Yahudilerden bir kısmı kelimeleri yerlerinden değiştirirler, dillerini eğerek, bükerek ve dine saldırarak (Peygambere karşı) "İşittik ve karşı geldik", "dinle, dinlemez olası", "râinâ" derler. Eğer onlar "İşittik, itaat ettik, dinle ve bizi gözet" deselerdi şüphesiz kendileri için daha hayırlı ve daha doğru olacaktı; fakat küfürleri (gerçeği kabul etmemeleri) sebebiyle Allah onları lânetlemiştir. Artık pek az inanırlar.

Yahudiler Allah’ın kendilerine gönderdiği kitabı tahrif etmiş, kelime ve cümlelerin yerlerini değiştirmiş, manalarını saptırmış, gerçekleri ve bu arada Hz. Peygamber’in geleceğini müjdeleyen kısımları örtmüş, bozmuş ve inkar etmişlerdir. Resulullah’ın zamanında da ilk anda kötü maksatlarını belli etmeyecek sözler kullanarak onu tahkir etmek ve kinlerini tatmin eylemek yoluna gitmişlerdir. Mesela “raina” kelimesi “bizi gözet” manasına gelir. İşte buna benzer kelime oyunları ile akıllarınca Peygambere hakaret ediyorlardı. Ayet, onların oyunlarını bozmakta ve haklarında hayırlı olacak yolu göstermektedir.

47. Ey ehl-i kitap! Biz, birtakım yüzleri silip dümdüz ederek arkalarına çevirmeden, yahut onları, cumartesi adamları gibi lânetlemeden önce (davranarak), size gelenleri doğrulamak üzere indirdiğimize (Kitab'a) iman edin; Allah'ın emri mutlaka yerine gelecektir.

Ayette geçen “sebt”, yahudilerce mukaddes olan Cumartesi günüdür. Cumartesi adamlarından maksat, gerekli bulunduğu halde Cumartesi gününe saygı göstermeyen, bu ve benzeri günahlarından dolayı lanetlenen bazı yahudilerdir.

48. Allah, kendisine ortak koşulmasını asla bağışlamaz; bundan başkasını, (günahları) dilediği kimse için bağışlar. Allah'a ortak koşan kimse büyük bir günah (ile) iftira etmiş olur.
49. Kendilerini temize çıkaranlara ne dersin! Hayır, Allah dilediğini temize çıkarır ve hiç kimse kıl payı kadar haksızlık görmez.
50. Bak, nasıl da Allah üzerine yalan uyduruyorlar; apaçık bir günah olarak bu (onlara) yeter!
51. Kendilerine Kitap'tan nasip verilenleri görmedin mi? Putlara ve bâtıla (tanrılara) iman ediyorlar, sonra da kâfirler için: "Bunlar, Allah'a iman edenlerden daha doğru yoldadır" diyorlar!

Ehl-i kitaptan Ka’b b. el-Eşref Medine’den Mekke’ye gelmiş, müşrikleri Hz. Peygamber ve müslümanlar aleyhine kışkırtarak beraber mücadeleye çağırmıştı. Bu arada müşrikler “ Bizim dinimiz mi, yoksa Muhammed’in dini mi haktır, hangimiz doğru yoldayız?” diye sormuşlar ve “Siz doğru yoldasınız” cevabını almışlardı. Yukarıdaki ayet bu hadise üzerine nazil olmuştur.

52. Bunlar, Allah'ın lânetlediği kimselerdir; Allah'ın rahmetinden uzaklaştırdığı (lânetli) kimseye gerçek bir yardımcı bulamazsın.
53. Yoksa onların mülkten (hükümranlıktan) bir nasipleri mi var? Öyle olsaydı insanlara çekirdek filizi (kadar bir şey bile) vermezlerdi.
54. Yoksa onlar, Allah'ın lütfundan verdiği şeyler için insanlara hased mi ediyorlar? Oysa İbrahim soyuna Kitab'ı ve hikmeti verdik ve onlara büyük bir hükümranlık bahşettik.
55. Onlardan bir kısmı İbrahim'e inandı, kimi de ondan yüz çevirdi; (onlara) kavurucu bir ateş olarak cehennem yeter.
56. Şüphesiz âyetlerimizi inkâr edenleri gün gelecek bir ateşe sokacağız; onların derileri pişip acı duymaz hale geldikçe, derilerini başka derilerle değiştiririz ki acıyı duysunlar! Allah daima üstün ve hakîmdir.
57. İnanıp; iyi işler yapanları da, içinde ebediyen kalmak üzere girecekleri, zemininden ırmaklar akan cennetlere sokacağız. Orada onlar için tertemiz eşler vardır ve onları koyu (tatlı) bir gölgeye koyarız.

Buraya kadar meallerini verdiğimiz on üç ayet müşrik, putperest, ehl-i kitap... kafirlerin psikolojilerini tahlil ederek davranışlarının sebeplerini ve akıbetlerini açık bir şekilde ortaya koyuyor ve müminlerin ibret almalarını istiyor.

58. Allah size, mutlaka emanetleri ehli olanlara vermenizi ve insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder. Allah size ne kadar güzel öğütler veriyor! Şüphesiz Allah her şeyi işitici, her şeyi görücüdür.

Ayetin emanet ve adalete riayet emri ebedi ve genel bir düstur olmakla beraber, güzel de bir nüzul sebebi vardır: Hz.Peygamber (s.a.) Mekke’yi fethedince, Kabe’ye bakan Osman b. Talha kapıyı kilitlemiş, Kabe’nin üzerine çıkmış ve anahtarı vermeyi reddederek: “ Senin peygamber olduğunu bilseydim onu verirdim” demişti. Hz. Ali anahtarı zorla ondan aldı, kapıyı açtı, Hz.Peygamber içeri girerek iki rekat namaz kıldı, çıkınca amcası Abbas, anahtarı ve şerefli bir görev olan bakıcılığı kendisine vermesini istedi. İşte bu münasebetle yukarıdaki ayet nazil oldu. Efendimiz, Hz.Ali’ye “anahtarı eski vazifeliye vermesini ve ondan özür dilemesini” emretti. Bu olay Osman b. Talha’nın da müslüman olmasına sebep teşkil etmiştir.

59. Ey iman edenler! Allah'a itaat edin. Peygamber'e ve sizden olan ülülemre (idarecilere) de itaat edin. Eğer bir hususta anlaşmazlığa düşerseniz Allah'a ve ahirete gerçekten inanıyorsanız onu Allah'a ve Resûl'e götürün (onların talimatına göre halledin); bu hem hayırlı, hem de netice bakımından daha güzeldir.
60. Sana indirilene ve senden önce indirilenlere inandıklarını ileri sürenleri görmedin mi? Tâğut'a inanmamaları kendilerine emrolunduğu halde, Tâğut'un önünde muhakemeleşmek istiyorlar. Halbuki şeytan onları büsbütün saptırmak istiyor.

Bundan önceki ayet müslümanların bilgi ve hüküm kaynaklarını sıralamış, sonradan “Kitap, Sünnet, İcma ve Kıyas” şeklinde formülleştirilen kaynakların temelini koymuş, anlaşmazlık çıkarsa çözümün bu kaynaklara başvurularak aranmasını emretmişti. Buna rağmen bir münafığın hasmına, “Resullullah yerine Ka’b b. el-Eşref’e başvuralım” demesi bu ayetin, nüzulüne sebep teşkil etmiş, ayet her yer ve zamanda emsali bulunan münafıkların maskesini indirmiştir.

Tağut: Hakkı tanımayıp azan ve sapan her kişi ve güce verilen addır. Şeytana da bu yüzden tağut denmiştir. Bu ve müteakip beş ayetin, yukarıda zikredilen nüzul sebebi bu kelimenin anlamını belirlemede yardımcı olur.

61. Onlara: Allah'ın indirdiğine (Kitab'a) ve Resûl'e gelin (onlara başvuralım), denildiği zaman, münafıkların senden iyice uzaklaştıklarını görürsün.
62. Elleriyle yaptıkları yüzünden başlarına bir felâket gelince hemen, biz yalnızca iyilik etmek ve arayı bulmak istedik, diye yemin ederek sana nasıl gelirler!
63. Onlar Allah'ın, kalplerindekini bildiği kimselerdir; onlara aldırma, kendilerine öğüt ver ve onlara, kendileri hakkında tesirli söz söyle.
64. Biz her peygamberi -Allah'ın izniyle- ancak kendisine itaat edilmesi için gönderdik. Eğer onlar kendilerine zulmettikleri zaman sana gelseler de Allah'tan bağışlanmayı dileseler, Resûl de onlar için istiğfar etseydi Allah'ı ziyadesiyle affedici, esirgeyici bulurlardı.
65. Hayır, Rabbine andolsun ki aralarında çıkan anlaşmazlık hususunda seni hakem kılıp sonra da verdiğin hükümden içlerinde hiçbir sıkıntı duymaksızın (onu) tam manasıyla kabullenmedikçe iman etmiş olmazlar.

İman kuru bir sözden ibaret değildir; gönülden bağlanmak, inanmak ve kabullenmektir. Hem “Allah ve Resulü’ne inandım” deyip, hem de hükümlerine razı olmamak tipik münafıklık alametidir. “Şeriatın kestiği parmak acımaz” denilmiştir;acımaz, çünkü müminin kalbinde o acıyı unutturacak kadar büyük bir iman vardır.

66. Eğer onlara, kendinizi öldürün yahut yurtlarınızdan çıkın, diye emretmiş olsaydık, içlerinden pek azı müstesna, bunu yapmazlardı. Eğer kendilerine verilen öğüdü yerine getirselerdi, onlar için hem daha hayırlı hem de (imanlarını) daha pekiştirici olurdu.
67. O zaman elbette kendilerine nezdimizden büyük mükâfat verirdik.
68. Ve onları dosdoğru bir yola iletirdik.

Hz.Aişe’nin anlattığına göre birisi Resulullah’a gelip şöyle demişti: “Ey Allah’ın Resulü! Seni kendimden, çoluk çocuğumdan daha çok seviyorum. Evimde iken hatırlayınca sabredemiyorum, hemen gelip seni görüyorum. Benim ve senin öleceğimizi düşününce anladım ki sen cennete girdiğin zaman peygamberlerle beraber yüce makamlara götürüleceksin, ben ise cennete girsem bile zannederim seni göremiyeceğim!” Hz.Peygamber bu samimi tehassüre cevap vermemiş, beklemişti. Şu ayet nazil oldu:

69. Kim Allah'a ve Resûl'e itaat ederse işte onlar, Allah'ın kendilerine lütuflarda bulunduğu peygamberler, sıddîkler, şehidler ve salih kişilerle beraberdir. Bunlar ne güzel arkadaştır!
70. Bu lütuf Allah'tandır. Bilen olarak Allah yeter.
71. Ey iman edenler! Tedbirinizi alın; bölük bölük savaşa çıkın, yahut (gerektiğinde) topyekün savaşın.

Barış içinde yaşamak arzu edilir bir şey olmakla beraber, tarih boyunca devamlı gerçekleştiği görülmemiştir. Uzun tecrübelerden sonra sulh, dirlik ve düzenlik isteyenlerin ancak savaşa hazır olmakla bunu elde edebilecekleri anlaşılmış, “Hazır ol cenge eğer ister isen sulhu salah” denilmiştir. İslam meşru müdafaa için, yeryüzünden zulmü, baskıyı kaldırmak, gerçek din ve vicdan hürriyetini sağlamak için savaşa izin vermiş, müslümanları cihada çağırmıştır. Müslümanların vazifesi her zaman cenge hazır olmak, fakat meşru sebep bulunmadıkça onu yapmamak, hazırlığı sulhun teminatı kılmaktır.

72. İçinizden bazıları vardır ki (cihad konusunda) pek ağırdan alırlar. Eğer size bir felâket erişirse: "Allah bana lütfetti de onlarla beraber bulunmadım" der.

Burada “ağırdan alırlar” denilen kimseler çeşitli bahanelerle savaşa katılmak istemeyen, katılanları da engellemeye çalışan münafıklardır.

73. Eğer Allah'tan size bir lütuf erişirse -sanki sizinle onun arasında (zahirî) bir dostluk yokmuş gibi- "Keşke onlarla beraber olsaydım da ben de büyük bir başarı kazansaydım !" der.
74. O halde, dünya hayatını ahiret karşılığında satanlar, Allah yolunda savaşsınlar. Kim Allah yolunda savaşır da öldürülür veya galip gelirse biz ona yakında büyük bir mükâfat vereceğiz.
75. Size ne oldu da Allah yolunda ve "Rabbimiz! Bizi, halkı zalim olan bu şehirden çıkar, bize tarafından bir sahip gönder, bize katından bir yardımcı yolla!" diyen zavallı erkekler, kadınlar ve çocuklar uğrunda savaşmıyorsunuz!

Mekke’nin fethinden önce orada kalıp Medine’ye göç edemeyen müslümanlar zalim, müşrik Mekke’lilerden büyük işkenceler görmüş, cefalar çekmiş ve Alllah’a iltica ederek O’ndan yardımcı göndermesini dilemişlerdi. Ayet buna işaret etmekle beraber, dünyanın neresinde olursa olsun, zulüm ve haksızlığa uğramış çaresizlere müslümanların yardım etmelerini ve gerekirse onların uğrunda savaşmalarını istemektedir.

76. İman edenler Allah yolunda savaşırlar, inanmayanlar ise tâğut (bâtıl davalar ve şeytan) yolunda savaşırlar. O halde şeytanın dostlarına karşı savaşın; şüphe yok ki şeytanın kurduğu düzen zayıftır.
77. Kendilerine, ellerinizi savaştan çekin, namazı kılın ve zekâtı verin, denilen kimseleri görmedin mi? Sonra onlara savaş farz kılınınca, içlerinden bir gurup hemen Allah'tan korkar gibi, hatta daha fazla bir korku ile insanlardan korkmaya başladılar da "Rabbimiz! Savaşı bize niçin yazdın! Bizi yakın bir süreye kadar ertelesen (daha bir müddet savaşı farz kılmasan) olmaz mıydı?" dediler. Onlara de ki: "Dünya menfaati önemsizdir, Allah'tan korkanlar için ahiret daha hayırlıdır ve size kıl payı kadar haksızlık edilmez."
78. Nerede olursanız olun ölüm size ulaşır; sarp ve sağlam kalelerde olsanız bile! Kendilerine bir iyilik dokunsa "Bu Allah'tan" derler; başlarına bir kötülük gelince de "Bu senden" derler. "Hepsi Allah'tandır"" de. Bu adamlara ne oluyor ki bir türlü laf anlamıyorlar!
79. Sana gelen iyilik Allah'tandır. Başına gelen kötülük ise nefsindendir. Seni insanlara elçi gönderdik; şahit olarak da Allah yeter.

Bu iki ayet birlikte değerlendirildiğinde, İslam’ın hayır, şer, kaza ve kader mevzularındaki inanç ve düşüncesine ışık tuttuğu görülür. İnsanlar umumiyetle elde ettikleri başarı ve iyi neticeleri kendilerine (veya inananlar Allah’a) mal ederler. Felaket, kötülük ve başarısızlıkları ise yükleyecek birisini ararlar; kendilerini kınamak ve suçlamaktan kaçarlar. Halbuki her şeyi yaratan Allah’tır; her şey O’nun takdir ve kudreti ile var olur. Ancak Allah, hiçbir kimse için doğrudan doğruya felaket ve kötülüğe rıza göstermez; kulun işlediği her günah, suç ve kötülükte bizzat kendi iradesi devreye girer ve Allah, kulu öyle istediği için, iradesini o yolda sarf ettiği için öyle yaratır. Şu halde kul kasibdir; hak eder, murat eder, Allah halıktır; kulun iradesine göre yaratır.

80. Kim Resûl'e itaat ederse Allah'a itaat etmiş olur. Yüz çevirene gelince, seni onların başına bekçi göndermedik!
81. "Başüstüne" derler, ama yanından ayrılınca onlardan bir kısmı, senin dediğinden başkasını gizlice kurar. Allah da onların gizlice kurduklarını yazar. Sen onlara aldırma ve Allah'a dayan; sana vekil olarak Allah yeter.

İnanmadıkları halde öyle görünen münafıklar Resulullah’ın huzurunda iken, O ne söylerse kabul ediyor ve itaatkar görünüyor; huzurundan ayrılıp kendi başlarına kalınca bilhassa geceleri gizli planlar ve tuzaklar hazırlıyorlardı.

82. Hâla Kur'an üzerinde gereği gibi düşünmeyecekler mi? Eğer o, Allah'tan başkası tarafından gelmiş olsaydı onda birçok tutarsızlık bulurlardı.

Kur’an’ı Kerim, hem ifade bakımından, hem mana ve hüküm bakımından bir bütünlük arz etmektedir. İnsanların söylediği sözler, güzellik ve düzgünlük bakımından daima aynı olmaz. Yazan ve söyleyenin içinde bulunduğu hal ve şartlara göre değişir. Kur’an’ın ifade ve üslubu ise baştan sona emsalsiz bir güzellik ve düzgünlük içindedir. Bu sözlerin ihtiva ettiği mana, hüküm ve haberler de, yaratılış öncesinden ebediyete kadar hemen her şeye temas ettiği halde tam bir tutarlılık, bütünlük, sıhhat ve uyum arz etmektedir. Yalnızca bunları düşünmek ve tesbit etmek bile, Kur’an-ı Kerim’in insan eseri olmadığını, Allah’tan gelmiş bulunduğunu anlamaya yetecektir.

83. Onlara güven veya korkuya dair bir haber gelince hemen onu yayarlar; halbuki onu, Resûl'e veya aralarında yetki sahibi kimselere götürselerdi, onların arasından işin içyüzünü anlayanlar, onun ne olduğunu bilirlerdi. Allah'ın size lütuf ve rahmeti olmasaydı, pek azınız müstesna, şeytana uyup giderdiniz.
84. Artık Allah yolunda savaş. Sen, kendinden başkası (sebebiyle) sorumlu tutulmazsın. Müminleri de teşvik et. Umulur ki Allah kâfirlerin gücünü kırar (güçleriyle size zarar vermelerini önler). Allah'ın gücü daha çetin ve cezası daha şiddetlidir.
85. Kim iyi bir işe aracılık ederse onun da o işten bir nasibi olur. Kim kötü bir işe aracılık ederse onun da ondan bir payı olur. Allah her şeyin karşılığını vericidir.

Toplum hayatı birçok halde aracılığı gerekli kılar. Kendisinden aracı olması istenen kimse neye aracı olduğuna dikkat etmek mecburiyetindedir; çünkü neticeden onun da günah-sevap, fayda-zarar bakımlarından payı olacaktır.

86. Bir selam ile selamlandığınız zaman siz de ondan daha güzeli ile selamlayın; yahut aynı ile karşılık verin. Şüphesiz Allah, her şeyin hesabını arayandır.

Selam, müslümanlar arasında sevgi ve barış sağlayan, mevcut sevgi ve samimiyeti artıran güzel bir vasıtadır.

Selamı veren, sevgi ve iyi niyetini ifadede öncülük ettiğinden, selamı alan da bir-iki kelime fazlasıyla cevap vererek bu güzel davranışa karşılık vermelidir.

87. Allah -ki ondan başka hiçbir tanrı yoktur elbette sizi kıyamet günü toplayacaktır, bunda asla şüphe yoktur. Söz bakımından Allah'tan daha doğru kim vardır!
88. Size ne oldu da münafıklar hakkında iki gruba ayrıldınız? Halbuki Allah onları kendi ettikleri yüzünden baş aşağı etmiştir (küfürlerine döndürmüştür). Allah'ın saptırdığını doğru yola getirmek mi istiyorsunuz? Allah'ın saptırdığı kimse için asla (doğruya) yol bulamazsın!

Allah, peygamberler ve kitap göndererek insanların akıl ve iradelerine yardımcı olmuş, onlara hidayeti, yolların en doğrusunu göstermiş, ona davet etmiştir. Bütün bunlara rağmen aklını ters çalıştıran ve sapık yollara iradesiyle yönelen kimselerin sapmalarına da izin vermiş, iradelerine uygun neticeyi yaratmıştır. Allah’ın saptırması bu manadadır ve bunca inayete rağmen sapanları kimse yola getiremez.

89. Sizin de kendileri gibi inkâr etmenizi istediler ki onlarla eşit olasınız. O halde Allah yolunda göç edinceye kadar onlardan hiçbirini dost edinmeyin. Eğer yüz çevirirlerse onları yakalayın, bulduğunuz yerde öldürün ve hiçbirini dost ve yardımcı edinmeyin.
90. Ancak kendileriyle aranızda antlaşma bulunan bir topluma sığınanlar yahut ne sizinle ne de kendi toplumlarıyla savaşmak (istemediklerin) den yürekleri sıkılarak size gelenler müstesna. Allah dileseydi onları başınıza belâ ederdi de sizinle savaşırlardı. Artık onlar sizi bırakıp bir tarafa çekilir de sizinle savaşmazlar ve size barış teklif ederlerse bu durumda Allah size, onların aleyhinde bir yola girme hakkı vermemiştir.
91. Hem sizden hem de kendi toplumlarından emin olmak isteyen başkalarını da bulacaksınız. Bunlar her ne zaman fitneye götürülseler ona baş aşağı dalarlar (daldırılırlar). Eğer sizden uzak durmaz, sulh teklif etmez ve ellerini çekmezlerse onları yakalayın, rastladığınız yerde öldürün. İşte onlar üzerine sizin için apaçık yetki verdik.

Bu ayetlerde bahis mevzu olan kafirler Medine dışındaki münafıklardır. Bunların bir kısmı Mekke’de kalmış, hicret etmemiş ve müşriklerle işbirliği yapmışlardır; bunlar müslümanların düşmanı oldukları ve onlara karşı savaştıkları için bulundukları yerde imha edileceklerdir. Bir kısmı müslümanlar ile aralarında saldırmazlık antlaşması bulunan toplumlara sığınmışlar, diğer bir kısmı da hem müslümanlarla hem de kendi toplumlarıyla savaşmak istemeyip tarafsızlığı tercih etmişler ve müslümanlarla sulh yapmaya, iyi geçinmeye temayül göstermişlerdir. Bu son iki kısım kendi hallerine bırakılacak, onlarla savaşılmayacaktır.

92. Yanlışlıkla olması dışında bir müminin bir mümini öldürmeye hakkı olamaz. Yanlışlıkla bir mümini öldüren kimsenin, mümin bir köle azat etmesi ve ölenin ailesine teslim edilecek bir diyet vermesi gereklidir. Meğer ki ölünün ailesi o diyeti bağışlamış ola. (Bu takdirde diyet vermez). Eğer öldürülen mümin olduğu halde, size düşman olan bir toplumdan ise mümin bir köle azat etmek lâzımdır. Eğer kendileriyle aranızda antlaşma bulunan bir toplumdan ise ailesine teslim edilecek bir diyet ve bir mümin köleyi azat etmek gerekir. Bunları bulamayan kimsenin, Allah tarafından tevbesinin kabulü için iki ay peşpeşe oruç tutması lâzımdır. Allah her şeyi bilendir, hikmet sahibidir.
93. Kim bir mümini kasden öldürürse cezası, içinde ebediyen kalacağı cehennemdir. Allah ona gazap etmiş, onu lânetlemiş ve onun için büyük bir azap hazırlamıştır.

İslam ceza hukukuna göre bir müslümanı haksız yere ve bilerek öldüren kimsenin cezası kısas, yani idamdır. Bunu affetme salahiyeti yalnızca maktulün ailesine aittir; bunlar isterlerse kısas yerine diyet talep ederler ve isterlerse her ikisini de bağışlarlar. Bu takdirde devletin ta’zir yoluyla –daha hafif şekilde- cezalandırma salahiyeti vardır. Kısas ile ilgili ayet 2. Surede geçmiştir. (178-179). Buradaki ayet ise manevi ve uhrevi cezayı açıklamaktadır. Bu mümini yanlışlıkla; mesela av hayvanı zannederek veya muharip düşman sanarak... öldüren kimsenin de maddi ve manevi cezaları vardır; bu cezalar, maktulün mensup bulunduğu topluma göre değişmektedir. Maktulün ailesi müslüman ise öldürene iki ceza vardır: 1.Maktülün ailesine vereceği diyet; bu da yüz deve veya bunun başka mallardan karşılığı kadar bir meblağdır. Diyeti, öldürenin ailesi öder, bunların gücü yetmez ise devlete başvurur, maliyetinin ödenmesini talep ederler. 2.Yanlışlıkla da olsa bir hayata son verdiği için, bir mümin köleyi hürriyete kavuşturmak suretiyle topluma ilave edeceği hür bir hayat. Köle azat etmeye gücü yetmeyenler ise iki ay aralık vermeden oruç tutarlar. Maktulün ailesi müslümanlara düşman bir toplum ise, onlara mal vererek kuvvetlendirmek müslümanların aleyhine olacağı için diyet ödenmez.

94. Ey iman edenler! Allah yolunda savaşa çıktığınız zaman iyi anlayıp dinleyin. Size selam verene, dünya hayatının geçici menfaatine göz dikerek "Sen mümin değilsin" demeyin. Çünkü Allah'ın nezdinde sayısız ganimetler vardır. Önceden siz de böyle iken Allah size lütfetti; o halde iyi anlayıp dinleyin. Şüphesiz Allah bütün yaptıklarınızdan haberdardır.

Bir akın sırasında düşman bölgesinde bulunan bir kişi “La ilahe illallah Muhammedün Resulullah” deyip müslümanlara selam verdiği halde Üsame b. Zeyd tarafından –korkudan böyle davrandığı zannedilerek- katledilmiş ve sürüsü zapt edilmiş idi. Akın dönüşü, hadise Resulullah’a haber verilince çok üzülmüş, hiddetlenmiş ve “Kalbini yarıp baktınız da mı korkudan olduğunu anladınız!” diye çıkışmıştı. Üsame’nin pişman olması ve yalvarması üzerine Hz.Peygamber onun için istiğfar etmiş, Üsame’ye bir köle azat etmesini emretmiştir.

95. Müminlerden -özür sahibi olanlar dışında- oturanlarla malları ve canlarıyle Allah yolunda cihad edenler bir olmaz. Allah, malları ve canları ile cihad edenleri, derece bakımından oturanlardan üstün kıldı. Gerçi Allah hepsine de güzellik (cennet) vadetmiştir; ama mücahidleri, oturanlardan çok büyük bir ecirle üstün kılmıştır.
96. Kendinden dereceler, bağışlama ve rahmet vermiştir. Allah çok bağışlayıcı ve esirgeyicidir.
97. Kendilerine yazık eden kimselere melekler, canlarını alırken: "Ne işde idiniz!" dediler. Bunlar: "Biz yeryüzünde çaresizdik" diye cevap verdiler. Melekler de: "Allah'ın yeri geniş değil miydi? Hicret etseydiniz ya!" dediler. İşte onların barınağı cehennemdir; orası ne kötü bir gidiş yeridir.
98. Erkekler, kadınlar ve çocuklardan (gerçekten) âciz olup hiçbir çareye gücü yetmeyenler, hiç bir yol bulamayanlar müstesnadır.
99. İşte bunları, umulur ki Allah affeder; Allah çok affedicidir, bağışlayıcıdır.
100. Allah yolunda hicret eden kimse yeryüzünde gidecek bir çok güzel yer ve bolluk (imkân) bulur. Kim Allah ve Resûlü uğrunda hicret ederek evinden çıkar da sonra kendisine ölüm yetişirse artık onun mükâfatı Allah'a düşer. Allah da çok bağışlayıcı ve esirgeyicidir.

Medine’ye hicretten önce müslümanlar büyük acılar, işkenceler ve sıkıntılar çekmiş, bir kısmı bu sebeple Habeşistan’a göç etmişlerdi. Miladi 622 yılında Hz.Peygamber ve ashabı Medine’ye göçtüler. Allah ve Resulü uğruna her şeylerini geride bıraktılar. Medine’de yepyeni bir toplum ve devlet oluşturdular. Bu andan itibaren küfrün ve şirkin hakim bulunduğu yerlerden Medine’ye hicret farz oldu; gerçekten çaresiz, güçsüz ve bilgisiz olanlar dışında kalan her müslüman hicret ile mükellef kılındı. Göç imkanları olduğu halde imanlarını kurtarmaya ve İslam devletini takviye etmeye koşmayıp, evini barkını, yurdunu, eşini, dostunu, mal ve mülkünü tercih edenlerin ve çaresizlik bahanesiyle durumu idare edenlerin feci akıbetini ayet tasvir etmektedir. Bunlardan sonra sırayla, gerçekten aciz olanlar, hicrete teşebbüs edip de Medine’ye varamadan yolda ölenler ve hicret mükellefiyeti ortadan kalkmıştır. Ancak ayet, şartlar avdet ederse hicret mükellefiyetinin de avdet edeceğine işaret etmektedir.

101. Yeryüzünde sefere çıktığınız zaman kâfirlerin size kötülük etmelerinden endişe ederseniz, namazı kısaltmanızda size bir günah yoktur. Şüphesiz kâfirler, sizin apaçık düşmanınızdır.
102. Sen de içlerinde bulunup onlara namaz kıldırdığın zaman, onlardan bir kısmı seninle beraber namaza dursunlar, silahlarını (yanlarına) alsınlar, böylece (namazı kılıp) secde ettiklerinde (diğerleri) arkanızda olsunlar. Sonra henüz namazını kılmamış olan (bu) diğer gurup gelip seninle beraber namazlarını kılsınlar ve onlar da ihtiyat tedbirlerini ve silahlarını alsınlar. O kâfirler arzu ederler ki siz silahlarınızdan ve eşyanızdan gafil olsanız da üstünüze birden baskın yapsalar. Eğer size yağmurdan bir eziyet olur yahut hasta bulunursanız silahlarınızı bırakmanızda size günah yoktur. Yine de tedbirinizi alın. Şüphesiz Allah, kâfirler için alçaltıcı bir azap hazırlamıştır.
103. Namazı bitirince de ayakta, otururken ve yanınız üzerinde yatarken (daima) Allah'ı anın. Huzura kavuşunca da namazı dosdoğru kılın; çünkü namaz müminler üzerine vakitleri belli bir farzdır.

Bu üç ayet, yolculukta ve tehlikeli durumlarda namazın nasıl kılınacağını anlatmaktadır. Sünnet ve tatbikattan anlaşıldığına göre yolculuk halinde, dört rekatlı namazların kısaltılarak iki rekat kılınması için düşman tehlikesi şart değildir. Seksen ila doksan kilometrelik bir mesafeyi katetmek üzere yola çıkan her müslüman bu ruhsattan istifade eder. Düşman veya beklenen tehlike karşısında kılınan farz namazın ayette iki rekat olarak tarif edilmesi, ordunun aynı zamanda seferi olmasındandır. Bu durumda cemaatle namazın nasıl kılınacağı konusunda iki uygulama vardır. Hanefilere göre, birliklerin bir kısmı düşman karşısında dururken diğer kısmı gelip imamın arkasında namaza dururlar, birinci rekat tamam olunca yerlerine giderler, ikinci kısım gelir ve imamla bir rekat da onlar kılar, birinciler ile yer değişirler. Bu sırada imamın namazı tamamlanmıştır. Bunlar imamın arkasında imiş gibi (okumadan) namazlarını tamamlar ve yerlerine giderler. Diğer kısım ise gelerek veya yerlerinde –yetişemedikleri rekatı kılıyormuş gibi- okuyarak namazlarını tamamlarlar. Şafii ve Malikilere göre, birinci gurup imamla ilk rekatı kılınca imam ikinci rekatın kıyamında bekler, bunlar namazlarını tamamlayıp yerlerine giderler ve ikinci gurup gelir, imamla bir rekat kılarlar, imam son oturuşta onları bekler, kalkıp bir rekat daha kılarlar ve imamla beraber selam verirler.

Namaz en büyük zikirdir; Allah’ı anma şekillerinin en mükemmelidir. Aklı eren kimse için onu terk etmenin hemen hiçbir mazereti yoktur. Darlık zamanlarında ruhsatlar ve kolaylıklar vardır. Genişlik ve huzur zamanlarında ise vakit ve erkanına riayetle tam olarak kılınır. Allah’ı anmak yalnızca namaz haline münhasır olmamalı, müslüman her halinde Allah’ı anmaktan gafil bulunmamalıdır.

104. O (düşman) topluluğu takip etmekte gevşeklik göstermeyin. Eğer siz acı çekiyorsanız onlar da, sizin çektiğiniz gibi acı çekmektedirler. Üstelik siz Allah'tan, onların ümit etmedikleri şeyleri umuyorsunuz. Allah ilim ve hikmet sahibidir.
105. Allah'ın sana gösterdiği şekilde insanlar arasında hükmedesin diye sana Kitab'ı hak ile indirdik; hainlerden taraf olma!
106. Ve Allah'tan mağfiret iste, çünkü Allah, çok yarlığayıcı, ziyadesiyle esirgeyicidir.
107. Kendilerine hıyanet edenleri savunma; çünkü Allah hainliği meslek edinmiş günahkârları sevmez.
108. İnsanlardan gizler de Allah'tan gizlemezler. Halbuki geceleyin, O'nun razı olmadığı sözü düzüp kurarken O, onlarla beraber idi. Allah yaptıklarını kuşatıcıdır (O'nun ilminden hiçbir şeyi gizleyemezler).
109. Haydi siz dünya hayatında onlara taraf çıkıp savundunuz, ya kıyamet günü Allah'a karşı onları kim savunacak yahut onlara kim vekil olacak?
110. Kim bir kötülük yapar yahut nefsine zulmeder de sonra Allah'tan mağfiret dilerse, Allah'ı çok yarlığayıcı ve esirgeyici bulacaktır.
111. Kim bir günah kazanırsa onu ancak kendi aleyhine kazanmış olur. Allah her şeyi bilicidir, büyük hikmet sahibidir.
112. Kim kasıtlı veya kasıtsız bir günah kazanır da sonra onu bir suçsuzun üzerine atarsa, muhakkak ki, büyük bir iftira ve apaçık bir günah yüklenmiş olur.
113. Allah'ın sana lütfu ve esirgemesi olmasaydı, onlardan bir güruh seni saptırmaya yeltenmişti. Onlar yalnızca kendilerini saptırırlar, sana hiçbir zarar veremezler. Allah sana Kitab'ı ve hikmeti indirmiş ve sana bilmediğini öğretmiştir. Allah'ın lütfu sana gerçekten büyük olmuştur.

Bu ayetlerin, ibret verici bir geliş sebebi vardır. Medine yerlilerinden, Zafer oğullarından Tu’me, bir komşusunun zırhını çalmış, bir un dağarcığına saklayarak getirmiş, bir yahudinin evine gizlemişti. Halbuki dağarcık delikti ve bu delikten akan unlar, zırhın önce Tu’me’nin evine kadar geldiğini, sonra da yahudinin evine gittiğini gösteriyordu. Tu’me’yi sıkıştırdılar, müslüman olmasına rağmen çalmadığına yemin etti. Yahudiyi sorguya çektiler, o da “Bunu bana Tu’me verdi” dedi ve bazı yahudiler buna şahitlik ettiler. Zafer oğulları, aile namusu belasına, gelip Resulullah’a “Tu’me’yi berat ettirmesi için ısrar ettiler; Hz. Peygamber de bu durum ve Tu’me’nin yemini karşısında düşündü, arkasından yukarda meallerini okuduğumuz ayetler indi.

114. Onların fısıldaşmalarının birçoğunda hayır yoktur. Ancak bir sadaka yahut bir iyilik yahut da insanların arasını düzeltmeyi isteyen (in fısıldaşması) müstesna. Kim Allah'ın rızasını elde etmek için bunu yaparsa, biz ona yakında büyük bir mükâfat vereceğiz.
115. Kendisi için doğru yol belli olduktan sonra, kim Peygamber'e karşı çıkar ve müminlerin yolundan başka bir yola giderse, onu o yönde bırakırız ve cehenneme sokarız; o ne kötü bir yerdir.

Yukarıda hikayesi anlatılan Tu’me’nin taraftarları toplantılar yaparak aralarında gizli gizli konuşmuş, onu berat ettirmenin yollarını aramışlardı. Teşebbüslerine rağmen Resulullah onun lehinde hükmetmeyince de Tu’me Mekke’ye firar ve irtidat etmişti. Daha sonra hırsızlığına devam ederken yıkılan bir duvarın altında kalarak ölmüştür.

116. Allah, kendisine ortak koşulmasını asla bağışlamaz; ondan başka günahları dilediği kimse için bağışlar. Kim Allah'a ortak koşarsa büsbütün sapıtmıştır.

İlgili hadislerle bu ve benzeri ayetlerin birlikte değerlendirilmesi sonunda anlaşılan odur ki, Allah Teala zerre kadar iman ile ahirete intikal eden müminleri bile ya bir müddet cezalandırdıktan sonra, yahut tevbe, keffaret, iyi ameller, musibetlere sabır gibi sebeplerle, yahut da böyle bir sebebe dayanmaksızın affetmekte, bağışlamaktadır. İmansız olarak, inkar ve şirk içinde hayatını tamamlayanları ise bağışlamayacağı bu ayetten kesin olarak ortaya çıkmıştır.

117. Onlar (müşrikler) O'nu bırakıp yalnızca bir takım dişilerden (dişi isimli tanrılardan) istiyorlar, ancak inatçı şeytandan dilekte bulunuyorlar.

Dua etmek, dilek ve istekte bulunmak ibadettir, ancak Allah’ın vereceği ve yalnızca O’ndan istenecek şeyleri başkasından dilemek ise şirk alametidir.

118. Allah onu (şeytanı) lânetlemiş; o da: "Yemin ederim ki, kullarından belli bir pay edineceğim" demiştir.
119. "Onları mutlaka saptıracağım, muhakkak onları boş kuruntulara boğacağım, kesinlikle onlara emredeceğim de hayvanların kulaklarını yaracaklar (putlar için nişanlayacaklar), şüphesiz onlara emredeceğim de Allah'ın yarattığını değiştirecekler" (dedi). Kim Allah'ı bırakır da şeytanı dost edinirse elbette apaçık bir ziyana düşmüştür.

Allah’ın yarattıklarını değiştirmek, canlıların tabii şekil ve özelliklerini değiştirmek demektir. Hayvanların gereksiz yere kulak ve kuyruklarını kesmek; kaşları, dişleri... süsleme maksadıyla değiştirmek bu kabildendir ve yasaklanmıştır. Tabiatın dengesini bozan davranış, kullanma ve teknoloji de aynı çerçeveye girmektedir.

120. (Şeytan) onlara söz verir ve onları ümitlendirir; halbuki şeytanın onlara söz vermesi aldatmacadan başka bir şey değildir.
121. İşte onların yeri cehennemdir; ondan kaçıp kurtulacak bir yer de bulamayacaklardır.
122. İman eden ve iyi işler yapanları, içinde ebedî kalmak üzere, zemininden ırmaklar akan cennetlere koyacağız. Allah, (bu söylenenleri) hak bir söz olarak vâdetti. Söz verme ve onu tutma bakımından kim Allah'tan daha doğru olabilir?
123. Ne sizin kuruntularınız ne de ehl-i kitabın kuruntuları (gerçektir); kim bir kötülük, yaparsa onun cezasını görür ve kendisi için Allah'tan başka dost da, yardımcı da bulamaz.
124. Erkek olsun, kadın olsun, her kim de mümin olarak iyi işler yaparsa, işte onlar cennete girerler ve zerre kadar haksızlığa uğratılmazlar.

İnsanların gerek sosyal ve ahlaki değerleri, gerekse davranışlarına göre elde edecekleri neticeler, Allah ve Resulü tarafından açıklanmıştır. Buna göre, kimin kimden üstün olduğu, kimin doğru yolda, kimin yanlış yolda bulunduğu... kuruntu ve temennilerle değil, ilahi beyanla anlaşılacak; ilahi değerler sistemine göre ölçüler tesbit edilecektir.

125. İşlerinde doğru olarak kendini Allah'a veren ve İbrahim'in, Allah'ı bir tanıyan dinine tâbi olan kimseden dince daha güzel kim vardır? Allah İbrahim'i dost edinmiştir.

Peygamberler, Allah’ın elçileri olma bakımından farksız olmakla beraber bazı özellik ve imtiyazlarıyla birbirinden farklıdırlar. Bu cümleden olarak Hz.Musa’ya “kelimullah”, Hz.İsa’ya “ruhullah”, Hz.Muhammed Mustafa’ya “habibullah” denildiği gibi, Hz.İbrahim’e de “halilullah” denilmiş ve yukarıdaki ayet bu vasıflamaya kaynak olmuştur.

126. Göklerde ve yerde ne varsa hepsi Allah'ındır ve Allah her şeyi kuşatmıştır. (Hiçbir şey O'nun ilim ve kudretinin dışında kalamaz).
127. Senden kadınlar hakkında fetva istiyorlar. De ki, onlara ait hükmü size Allah açıklıyor: Kitap'ta, kendileri için yazılmışı (mirası) vermeyip nikâhlamak istediğiniz yetim kadınlar, çaresiz çocuklar ve yetimlere karşı âdil davranmanız hakkında size okunan âyetler (Allah'ın hükmünü apaçık ortaya koymaktadır). Hayırdan ne yaparsanız şüphesiz Allah onu bilmektedir.
128. Eğer bir kadın kocasının geçimsizliğinden yahut kendisinden yüz çevirmesinden endişe ederse, aralarında bir sulh yapmalarında onlara günah yoktur. Sulh (daima) hayırlıdır. Zaten nefisler kıskançlığa hazırdır. Eğer iyi geçinir ve Allah'tan korkarsanız şüphesiz Allah yaptıklarınızdan haberdardır.

Evlilikte uyum ve geçim karşılıklı fedakarlıkla olur. Ancak insanlarda kıskançlık ve bencillik meyli tabii olduğundan herkes fedakarlığı karşı taraftan bekler. Sulh ve anlaşma iki tarafın bazı istek ve haklarından vazgeçmesi ve fedakarlık etmesi ile gerçekleşir; bu ise, geçimsizliğin sürüp gitmesinden veya ayrılmaktan daha hayırlıdır.

129. Üzerine düşüp uğraşsanız da kadınlar arasında âdil davranmaya güç yetiremezsiniz; bâri birisine tamamen kapılıp da diğerini askıya alınmış gibi bırakmayın. Eğer arayı düzeltir, günahtan sakınırsanız Allah şüphesiz çok bağışlayıcı ve esirgeyicidir.

Birden fazla kadınla evli bulunan erkek, eşleri arasında eşit ve adil davranmak mecburiyetindedir. Ancak bazı hususlar vardır ki bunlarda eşitliği korumak insanın tabiatına aykırıdır; mesela iki eşi aynı derecede beğenmek ve sevmek mümkün değildir; bu sebeple de erkekler bununla mükellef kılınmamışlar, isteseler de bunu yapamayacakları kendilerine bildirilmiştir. Buna mukabil elde olan, maddi sayılabilecek haklarda, nimet ve imkanlarda adalet şarttır; beraber kalma müddeti, mesken, giyecek, yiyecek ve diğer imkanları burada örnek olarak zikretmek mümkündür.

130. Eğer (eşler) birbirinden ayrılırsa Allah, bol nimetinden her birini zenginleştirir (diğerine muhtaç olmaktan kurtarır); Allah'ın lütfu geniş, hikmeti büyüktür.

Bütün tedbirlere rağmen evlilik yürümüyorsa, ev cehenneme dönmüşse yoksulluk ve çaresizliğe düşme korkusu ile bu cehenneme katlanmak gerekmez; Allah nice kapılar açar.

131. Göklerde ve yerde ne varsa hepsi Allah'ındır. Sizden önce kendilerine Kitap verilenlere ve size "Allah'tan korkun" diye emrettik. Eğer inkâr ederseniz biliniz ki göklerde ve yerde ne varsa hepsi Allah'ındır. Allah hudutsuz zengindir, ziyadesiyle övgüye lâyıktır.
132. Göklerde ve yerde olanlar Allah'ındır. Vekil olarak Allah yeter.
133. Ey insanlar! Allah dilerse sizi yokluğa gönderip başkalarını getirir; Allah buna kadirdir.

Beka ve ebedilik Allah’a mahsustur. Gerçek manada varlık da O’na aittir. Kulların vücut ve varlığı O’nun lütfu, O’nun emanetidir. Emanete hıyanet ve Allah’a isyanda ısrar edilirse bütün emanetlerin, bu arada vücut ve varlığın geri alınması kaçınılmaz hale gelir.

134. Kim dünya mükâfatını isterse (bilsin ki) dünyanın da ahiretin de mükâfatı Allah katındadır. Allah her şeyi işiten ve her şeyi görendir.
135. Ey iman edenler! Adaleti titizlikle ayakta tutan, kendini, ana-babanız ve akrabanız aleyhinde de olsa Allah için şahitlik eden kimseler olun. (Haklarında şahitlik ettikleriniz) zengin olsunlar, fakir olsunlar Allah onlara (sizden) daha yakındır. Hislerinize uyup adaletten sapmayın, (şahitliği) eğer, büker (doğru şahitlik etmez), yahut şâhidlik etmekten kaçınırsanız (biliniz ki) Allah yaptıklarınızdan haberdardır.

Ayette insanları adaletten ayıran iktisadi, sosyal, psikolojik sebeplerin hepsi sayılarak insanlar uyarılmış, hükmeden veya şahitlik eden kimsenin yalnızca Allah korkusunun tesiri altında hareket etmesi telkin edilmiştir.

136. Ey iman edenler! Allah'a, Peygamberine, Peygamberine indirdiği Kitab'a ve daha önce indirdiği kitaba iman (da sebat) ediniz. Kim Allah'ı, meleklerini, kitaplarını, peygamberlerini ve kıyamet gününü inkâr ederse tam manasıyle sapıtmıştır.
137. İman edip sonra inkâr edenleri, sonra yine iman edip tekrar inkâr edenleri, sonra da inkârlarını arttıranları Allah ne bağışlayacak, ne de onları doğru yola iletecektir.

Bunlar gönüllerinde bir türlü iman yer etmeyen, kararsızlık içinde, inkar ile iman arasında sallanarak ömür geçiren, sonunda da inkarda karar kılan kafirler ve münafıklardır.

138. Münafıklara, kendileri için acı bir azap olduğunu müjdele!
139. Müminleri bırakıp da kâfirleri dost edinenler, onların yanında izzet (güç ve şeref) mi arıyorlar? Bilsinler ki bütün izzet yalnızca Allah'a aittir.
140. O (Allah), Kitap'ta size şöyle indirmiştir ki: Allah'ın âyetlerinin inkâr edildiğini yahut onlarla alay edildiğini işittiğiniz zaman, onlar bundan başka bir söze dalıncaya (konuya geçinceye) kadar kâfirlerle beraber oturmayın; yoksa siz de onlar gibi olursunuz. Elbette Allah, münafıkları ve kâfirleri cehennemde bir araya getirecektir.

Gerek milletlerarası münasebetlerde ve gerekse fertler ve topluluklar arası münasebetlerde müminler daima müminlerin yanında yer alacak, güç, kuvvet ve şerefi bu beraberlikte arayacaklardır. Kendilerini korumak veya güçlenmek için kafirlere başvuran milletler küçüldükleri gibi, fertler de manevi değerlerinden kayıp verirler. Eğer beraberlik zaruri hale gelirse bu takdirde müminler, en azından dinleri aleyhinde konuşulurken meclisi terketmek suretiyle durumu protesto edecek, dinlerini korumak için gerekli tedbirleri alacaklardır.

141. Sizi gözetleyip duranlar, eğer size Allah'tan bir zafer (nasib) olursa, "Sizinle beraber değil miydik?" derler. Kâfirlerin (zaferden) bir nasipleri olursa (bu sefer de onlara), "Sizi yenip (öldürebileceğimiz halde öldürmeyip) müminlerden korumadık mı?" derler. Artık Allah kıyamet gününde aranızda hükmedecektir ve kâfirler için müminler aleyhine asla bir yol vermeyecektir.
142. Şüphesiz münafıklar Allah'a oyun etmeye kalkışıyorlar; halbuki Allah onların oyunlarını başlarına çevirmektedir. Onlar namaza kalktıkları zaman üşenerek kalkarlar, insanlara gösteriş yaparlar, Allah'ı da pek az hatıra getirirler.
143. Bunların arasında bocalayıp durmaktalar,ne onlara (bağlanıyorlar) ne bunlara. Allah'ın şaşırttığı kimseye asla bir (çıkar) yol bulamazsın.
144. Ey iman edenler! Müminleri bırakıp da kâfirleri dost edinmeyin; (bunu yaparak) Allah'a, aleyhinizde apaçık bir delil mi vermek istiyorsunuz?

Kafirleri ve müşrikleri dost edinememe konusu Kur’an-ı Kerim’de sık sık zikredilen ve üzerinde durulan bir konudur. Yahudi ve Hıristiyanların müminlere dost olamayacağı, müslümanların da onları dost edinmemeleri gerektiği ısrarla belirtilmiştir. Zaruret sebebiyle işbirliği ve dayanışma yapılabilir; ancak bu, dostluktan farklı bir ilişkidir.

145. Şüphe yok ki münafıklar cehennemin en alt katındadırlar. Artık onlara asla bir yardımcı bulamazsın.
146. Ancak tevbe edip hallerini düzeltenler, Allah'a sımsıkı sarılıp dinlerini (ibadetlerini) yalnız onun için yapanlar başkadır. İşte bunlar (gerçekte) müminlerle beraberdirler ve Allah müminlere yakında büyük mükâfat verecektir.
147. Eğer siz iman eder ve şükrederseniz, Allah size neden azap etsin! Allah şükre karşılık veren ve her şeyi bilendir.

Dinin samimi bağlıları yanında hemen her zaman, menfaatleri icabı inanmış görünen, vaziyeti kurtarmak için zahiren müminlerin yanında bulunan kimseler vardır; bunlara “münafıklar” denir. Allah, dünyada değilse bile ahirette münafıkların sahte örtüsünü kaldıracak, namert kafirler oldukları için onları cehennemin dibine koyacak, haklarında hiçbir şefaati kabul etmeyecektir. 146. ayet, münafıklıktan tevbe edip vazgeçenlerin üç vasfından bahsediyor ki bunlar aynı zamanda imandaki samimiyetin şart ve alametleridir: 1.Yalnızca sözle yetinmeyip halini düzeltmek, 2.Allah’a ve O’nun Kitap ve Sünnet’te tecelli eden iradesine sımsıkı bağlanmak, 3.Dini hayatını insanların rızası ve dünya menfaatleri için değil, yalnızca Allah rızası için yaşamak. İşte bunlar samimi ve sağlam bir imanın tabii neticeleridir.

148. Allah kötü sözün açıkça söylenmesini sevmez; ancak haksızlığa uğrayan başka. Allah her şeyi işitici ve bilicidir.

Çirkin söz, arkadan çekiştirme, söz taşıma, jurnal etme, yalan, iftira... kötü sözler cümlesindendir. Bunlar insanın içinden geçebilirse de başkasına açıklamak ve haksızlık gören kimse, ya ıslah etmek yahut da suçlunun ceza görmesini sağlamak maksadıyla bunu açıklamak mecburiyetindedir, buna izin verilmiştir.

149. Bir iyiliği açıklar yahut gizlerseniz veya bir kötülüğü (açıklamayıp) affederseniz, şüphesiz Allah da ziyadesiyle affedici ve kadirdir.
150. Allah'ı ve peygamberlerini inkâr edenler ve (inanma hususunda) Allah ile peygamberlerini birbirinden ayırmak isteyip "Bir kısmına iman ederiz ama bir kısmına inanmayız" diyenler ve bunlar (iman ile küfür) arasında bir yol tutmak isteyenler yok mu;
151. İşte gerçekten kâfirler bunlardır. Ve biz kâfirlere alçaltıcı bir azap hazırlamışızdır.
152. Allah'a ve peygamberlerine iman eden ve onlardan hiçbirini diğerlerinden ayırmayanlara (gelince) işte Allah onlara bir gün mükâfatlarını verecektir. Allah çok bağışlayıcı ve esirgeyicidir.
153. Ehl-i kitap senden, kendilerine gökten bir kitap indirmeni istiyor. Onlar Musa'dan, bunun daha büyüğünü istemişler de, "Bize Allah'ı apaçık göster" demişlerdi. Zulümleri sebebiyle hemen onları yıldırım çarptı. Bilâhare kendilerine açık deliller geldikten sonra buzağıyı (tanrı) edindiler. Biz bunu da affettik. Ve Musa'ya apaçık delil (ve yetki) verdik.

“Bize Allah’ı apaçık göster” demişlerdi. Zulümleri sebebiyle hemen onları yıldırım çarptı. Bilahare kendilerine açık deliller geldikten sonra buzağıyı (tanrı) edindiler. Biz bunu da affettik. Ve Musa’ya apaçık delil (ve yetki) verdik.

154. Söz vermeleri (ni takviye) için Tûr'u başlarına diktik de onlara, "Baş eğerek kapıdan girin" dedik, "Cumartesi günü sınırı aşmayın" dedik. Kendilerinden sağlam söz aldık.

Yahudi ve Hıristiyanların Hz. Peygamber’den olmayacak şeyler istemeleri şeyler istemeleri ve bir türlü hakkı kabule yanaşmamaları karşısında Allah Teala ehl-i kitabın geçmişini anlatarak bunların, başka peygamberlere de böyle davrandıklarını, daha ağır ve olmayacak tekliflerde bulunduklarını, Hz.Musa vasıtasıyla kendilerine sunulan nice delillere rağmen yine saptıklarını anlatarak Hz.Peygamber (s.a.)i hem teselli etmekte hem de azmini desteklemektedir.

155. Sözlerinden dönmeleri, Allah'ın âyetlerini inkâr etmeleri, haksız yere peygamberleri öldürmeleri ve "Kalplerimiz kılıflanmıştır" demeleri sebebiyle (onları lânetledik, türlü belâlar verdik. Onların kalpleri kılıflı değildir;) tam aksine küfürleri sebebiyle Allah o kalpler üzerine mühür vurmuştur; pek azı müstesna artık iman etmezler.
156. Bir de inkâr etmelerinden ve Meryem'in üzerine büyük bir iftira atmalarından;
157. Ve "Allah elçisi Meryem oğlu İsa'yı öldürdük" demeleri yüzünden (onları lânetledik). Halbuki onu ne öldürdüler, ne de astılar; fakat (öldürdükleri) onlara İsa gibi gösterildi. Onun hakkında ihtilâfa düşenler bundan dolayı tam bir kararsızlık içindedirler; bu hususta zanna uymak dışında hiçbir (sağlam) bilgileri yoktur ve kesin olarak onu öldürmediler.

Allah Teala Nuh’u tufandan, İbrahim’i ateşten, Musa’yı Firavun’dan, Muhammed Mustafa’yı müşriklerin tuzağından koruyup kurtardığı gibi İsa’yı da, onu öldürmek isteyen yahudilerin elinden kurtarmış, Hz.İsa’ya ihanet ederek bulunduğu yeri askerlere gösteren kişiyi İsa’ya benzeterek öldürtmüştür.

158. Bilâkis Allah onu (İsa'yı) kendi nezdine kaldırmıştır. Allah izzet ve hikmet sahibidir.
159. Ehl-i kitaptan her biri, ölümünden önce ona muhakkak iman edecektir. Kıyamet gününde de o, onlara şahit olacaktır.

Allah, peygamberi İsa’yı yahudilerden korumuş, öldürmelerine mani olmuştur; bu kesindir. Onu kendi katına kaldırmış bulunduğu da şüphesizdir. Ancak bunun şekli ve zamanı üzerinde farklı açıklamalar ve anlayışlar vardır. Çoğunluğa göre Allah onu, kudretiyle manevi semalardaki hususi mevkiine kaldırmıştır, kıyametten önce tekrar dünyaya gönderecektir, o zaman bütün ehl-i kitap onun peygamber olduğuna inanacak batıl inançlarından kurtulacaklardır. Hz. İsa dünyada kaldığı müddetçe Kur’an ile hükmedecek, haç, domuz vb. ile ilgili batıl uygulamalara son verecektir. Bir başka anlayışa göre Allah onu yahudilerden korumuş, eceli gelince onu vefat ettirmiş ve ruhunu semadaki yerine kaldırmıştır. Kıyametten önce gelecek olan da onun ruhudur. Ehl-i kitaptan olanlar, ölümlerinden önce gerçeği öğrenip inanacaklardır, fakat bunun faydası olmayacaktır. Bu anlayış üçüncü surenin 54-56. Ayetlerine dayandırılmıştır.

160. Yahudilerin yaptıkları zulümden, bir de çok kimseyi Allah yolundan çevirmelerinden, menetmelerinden dolayı kendilerine (daha önce) helâl kılınmış bulunan temiz ve iyi şeyleri onlara haram kıldık.
161. Menedildikleri halde faizi almalarından ve haksız (yollar) ile insanların mallarını yemelerinden dolayı içlerinden inkâra sapanlara acı bir azap hazırladık.
162. Fakat içlerinden ilimde derinleşmiş olanlar ve müminler, sana indirilene ve senden önce indirilene iman edenler, namazı kılanlar, zekâtı verenler; Allah'a ve ahiret gününe inananlar var ya; işte onlara pek yakında büyük mükâfat vereceğiz.
163. Biz Nuh'a ve ondan sonraki peygamberlere vahyettiğimiz gibi sana da vahyettik. Ve (nitekim) İbrahim'e, İsmail'e, İshak'a, Yakub'a, esbâta (torunlara), İsa'ya, Eyyûb'e, Yunus'a, Harun'a ve Süleyman'a vahyettik. Davud'a da Zebûr'u verdik.

Peygamber kendisine vahiy gelen büyük insandır. Bu vahyi insanlara tebliğ ile mükellef olanlarına elçi manasında “resul” denir. Vahiy Allah’ın kullarına, dilediğini söylemesi ve bildirmesi için seçtiği özel bir iletişim yoludur. Melek aracılığı ile olduğu gibi aracısız da olabilir. Vahye mazhar olan peygamber kendisinde, Allah’tan olduğunda asla şüphe etmediği bir bilgi ve aydınlanma bulur. Ayette geçen “torunlar”dan maksat Yakup peygamberin çocukları ve torunlarıdır.

164. Bir kısım peygamberleri sana daha önce anlattık, bir kısmını ise sana anlatmadık. Ve Allah Musa ile gerçekten konuştu.

Hadislerde yüz binlerce peygamber gelip geçtiği bildirilmiştir. Bu ayet de sayı vermeden aynı gerçeği dile getirmektedir. Buna göre yeryüzünde insanların bulunduğu yerlere her zaman, ilahi mesajı ulaştırmak üzere çok sayıda peygamberin gönderildiği anlaşılmaktadır.

165. (Yerine göre) müjdeleyici ve sakındırıcı olarak peygamberler gönderdik ki insanların peygamberlerden sonra Allah'a karşı bir bahaneleri olmasın! Allah izzet ve hikmet sahibidir.
166. Fakat Allah sana indirdiğine şahitlik eder; onu kendi ilmi ile indirdi. Melekler de (buna) şahitlik ederler. Ve şahit olarak Allah kâfîdir.
167. İnkâr eden ve (başkalarını da) Allah yolundan alıkoyanlar şüphesiz doğru yoldan çok uzaklaşmışlardır.
168. İnkâr edip zulmedenleri Allah asla bağışlayacak değildir. Onlan (başka) bir yola iletecek de değildir.
169. Ancak orada ebedî kalmak üzere cehennem onlanrı yoluna (iletecektir). Bu da Allah'a çok kolaydır.
170. Ey insanlar! Resûl size Rabbinizden gerçeği getirdi (bunda şüphe yoktur), şu halde kendi iyiliğinize olarak (ona) iman edin. Eğer inkâr ederseniz, göklerde ve yerde ne varsa şüphesiz hepsi Allah'ındır. (O'nun sizin inanmanıza ihtiyacı yoktur). Allah geniş ilim ve hikmet sahibidir.
171. Ey ehl-i kitap! Dininizde aşırı gitmeyin ve Allah hakkında, gerçekten başkasını söylemeyin. Meryem oğlu İsa Mesîh, ancak Allah'ın resûlüdür, (o) Allah'ın, Meryem'e ulaştırdığı "kün: Ol" kelimesi(nin eseri)dir, O'ndan bir ruhtur. (O'nun tarafından gönderilmiş, yahut teyit edilmiş, yahut da Cebrail tarafından üfürülmüş bir ruhtur). Şu halde Allah'a ve peygamberlerine iman edin. "(Tanrı) üçtür" demeyin, sizin için hayırlı olmak üzere bundan vazgeçin. Allah ancak bir tek Allah'tır. O, çocuğu olmaktan münezzehtir. Göklerde ve yerde ne varsa hepsi O'nundur. Vekil olarak Allah yeter.

Hıristiyanlar bir türlü Allah’ın birliği (tevhid) inancına gelememiş, Allah ile peygamberini birbirinden ayıramamışlardır. Hz. Musa ve Hz. İsa, ehl-i kitaba tevhid inancını getirdiği halde, sonradan sapan bu toplumlar Hatemü’l-enbiya’nın sağlam ve aydınlatıcı açıklamalarına rağmen, çoğu itibariyle, gerçeği kabul etmemişlerdir. Hıristiyanlar: "Allah, baba, oğul ve ruhu’l-kudüs’ten ibaret olmak üzere üçtür”, yahut “Allah üç unsurdan meydana gelmiştir, bunların üçü dü birbirinin aynıdır, her biri tam ilahtır ve üçü birden bir tek tanrıdır” diyerek çelişkiye düşerler. Yukarıdaki ayetler onları, gerçek Allah inancı üzerinde aydınlatmak üzere gelmiştir. Ayette Hz.İsa için “Allah’tan bir ruh” ve “Allah’ın kelimesi” denilmiştir. Al-i İmran suresinin 45-47. Ayetlerinde ikinci vasıf açıklanmış, bundan maksadın, Allah’ın “Ol” demesinden ibaret bulunduğu bildirilmiş, Hz.İsa’nın mucizevi bir şekilde yaratıldığı beyan edilmiştir. Meryem suresinin 17. Ayetinden itibaren de birinci vasıf açıklanmış, “Ruh”un, Cebrail olduğuna işaret edilmiştir.

172. Ne Mesîh ve ne de Allah'a yakın melekler, Allah'ın kulu olmaktan geri dururlar. O'na kulluktan geri durup büyüklenen kimselerin hepsini (Allah) yakında huzuruna toplayacaktır.
173. İman edip iyi işler yapanlara (Allah) ecirlerini tam olarak verecek ve onlara lütfundan daha fazlasını da ihsan edecektir. Kulluğundan yüz çeviren ve kibirlenenlere gelince onlara acı bir şekilde azap edecektir. Onlar, kendileri için Allah'tan başka ne bir dost ve ne de bir yardımcı bulurlar. (Kendilerini Allah'ın azabından kurtaracak bir kimse bulamazlar.)
174. Ey insanlar! Şüphesiz size Rabbinizden kesin bir delil geldi ve size apaçık bir nur indirdik.

Kesin delil Resulullah, nur ise Kur’an-ı Kerim’dir.

175. Allah'a iman edip O'na sımsıkı sarılanlara gelince, Allah onları kendinden bir rahmet ve lütuf (deryası) içine daldıracak ve onları kendine doğru (giden) bir yola götürecektir.
176. Senden fetva isterler. De ki: "Allah, babası ve çocuğu olmayan kimsenin mirası hakkındaki hükmü şöyle açıklıyor: Eğer çocuğu olmayan bir kimse ölür de onun bir kızkardeşi bulunursa, bıraktığının yarısı bunundur. Kızkardeş ölüp çocuğu olmazsa erkek kardeş de ona vâris olur. Kızkardeşler iki tane olursa (erkek kardeşlerinin) bıraktığının üçte ikisi onlarındır. Eğer erkekli kadınlı daha fazla kardeş mevcut ise erkeğin hakkı, iki kadın payı kadardır. Şaşırmamanız için Allah size açıklama yapıyor. Allah her şeyi bilmektedir.

Surenin başlarında 12. ayette geçen kardeşler ana bir kardeşler idi. Buradaki kardeşler ise ana-baba bir ve baba bir kardeşlerdir.


5-el-MÂİDE
Üçüncü âyetin dışında sûrenin bütünü Medine'de, hicrî altıncı yılda nâzil olmuştur.120 (yüzyirmi) âyettir. Buhârî ve Müslim'de, Hz. Ömer'den rivayet edildiğine göre "Bugün size dininizi ikmal ettim..." ifadesinin yer aldığı âyet Mekke'de, vedâ haccında, cuma günü, Arafe akşamı nâzil olmuştur. "Mâide" sofra demektir. 112 ve 114. âyetlerde, Hz. İsa zamanında, gökten indirilmesi istenen bir sofradan bahsedildiği için sûreye bu isim verilmiştir. Bundan önceki sûrede dinî zümreler içinden münafıklar ağırlıkla söz konusu edilmişti. Bu sûrede ise yine münafıklardan bahsedilmekle beraber ağırlık ehl-i kitapta ve özellikle hristiyanlardadır. Bunun dışında sûrede hac farizası, abdest, gusül, teyemmüm ile ilgili bazı bilgiler, içki ve kumar yasağı, ahitlere ve söze bağlılık, içtimaî ve ahlâkî münasebetler, haram ve helâl yiyecekler gibi bilgi ve hükümlere temas edilmiştir.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Ey iman edenler! Akitleri(n gereğini) yerine getiriniz. İhramlı iken avlanmayı helal saymamak üzere (aşağıda) size okunacaklar dışında kalan hayvanlar, sizin için helâl kılındı. Allah dilediğine hükmeder.

Akitlere riayet, hukuk devletinin en önemli hususiyetini teşkil eder. Muasır devletlerde iki önemli vasıf vardır: “Sosyallik, hukukilik”. Bunlardan birincisi devletin, yalnız fertlerin hukukunu değil, toplumun da hak ve menfaatlerini gözetmesi, gerektiğinde toplum menfaatini, fert menfaatine tercih etmesidir. Kur’an-ı Kerim ve Sünnet kaynağı devletin sosyal vasfı üzerinde önemle durmuş, bağlayıcı prensipler koymuştur.İkincisi ise keyfiliğin, zorbalığın, fırsatçılığın yerine, hak, hukuk ve kanunların hakim olması demektir. Kur’an-ı Kerim 14 asır öncesinden beri bu iki mefhumu insanlık dünyasına tebliğ etmektedir; hem de akitlere riayeti imanın gereği sayarak!

2. Ey iman edenler! Allah'ın (koyduğu, dinî) işaretlerine, haram aya, (Allah'a hediye edilmiş) kurbana, (ondaki) gerdanlıklara, Rablerinin lütuf ve rızasını arayarak Beyt-i Haram'a yönelmiş kimselere (tecavüz ve) saygısızlık etmeyin. İhramdan çıkınca avlanabilirsiniz. Mescid-i Haram'a girmenizi önledikleri için bir topluma karşı beslediğiniz kin sizi tecavüze sevketmesin! İyilik ve (Allah'ın yasaklarından) sakınma üzerinde yardımlaşın, günah ve düşmanlık üzerine yardımlaşmayın. Allah'tan korkun; çünkü Allah'ın cezası çetindir.
3. Leş, kan, domuz eti, Allah'tan başkası adına boğazlanan, boğulmuş, (taş, ağaç vb. ile) vurulup öldürülmüş, yukarıdan yuvarlanıp ölmüş, boynuzlanıp ölmüş (hayvanlar ile) canavarların yediği hayvanlar -ölmeden yetişip kestikleriniz müstesna- dikili taşlar (putlar) üzerine boğazlanmış hayvanlar ve fal oklarıyle kısmet aramanız size haram kılındı. Bunlar yoldan çıkmaktır. Bugün kâfirler, sizin dininizden (onu yok etmekten) ümit kesmişlerdir. Artık onlardan korkmayın, benden korkun. Bugün size dininizi ikmal ettim, üzerinize nimetimi tamamladım ve sizin için din olarak İslâm'ı beğendim. Kim, gönülden günaha yönelmiş olmamak üzere açlık halinde dara düşerse (haram etlerden yiyebilir). Çünkü Allah çok bağışlayıcı ve esirgeyicidir.

Her dinde ve sistemde haramlar, yasaklar vardır. Önemli olan bunların, fert ve toplumun menfaatine, ebedi mutluluğuna yönelik bulunması, bir hikmet ve mana taşımasıdır. İslam’da yasaklanan yiyecek ve içecekler genellikle sıhhate zararlı olduğu, İslam’ın getirdiği iman ve ahlak nizamına ters düştüğü için yasaklanmıştır. Bunlardan bir kısmının zararlı olduğu öteden beri bilinmektedir. Diğerlerinin zararı ise insanlığın ilmi seviyesi yükseldikçe anlaşılmaktadır ve anlaşılacaktır.

4. Kendileri için nelerin helâl kılındığını sana soruyorlar; de ki: Bütün iyi ve temiz şeyler size helâl kılınmıştır. Allah'ın size öğrettiğinden öğretip avcı hale getirdiğiniz hayvanların sizin için yakaladıklarından da yeyin ve üzerine Allah'ın adını anın (besmele çekin). Allah'tan korkun. Allah'ın hesabı pek çabuktur.
5. Bugün size temiz ve iyi şeyler helâl kılınmıştır. Kendilerine kitap verilenlerin (yahudi, hıristiyan vb. nin) yiyeceği size helâldir, sizin yiyeceğiniz de onlara helâldir. Mümin kadınlardan iffetli olanlar ile daha önce kendilerine kitap verilenlerden iffetli kadınlar da, mehirlerini vermeniz şartıyla, namuslu olmak, zina etmemek ve gizli dost tutmamak üzere size helâldir. Kim (İslâmî hükümlere) inanmayı kabul etmezse onun ameli boşa gitmiştir. O, ahirette de ziyana uğrayanlardandır.

Temiz ve iyi şeyler, ayet ve hadislerin yasaklamadığı, umumiyetle insanların iğrenç telakki etmedikleri yiyecek ve içeceklerdir. Batıl da olsa, aslı semavi olan bir dinleri bulunduğu için, ehl-i kitabın, kendi dini inançlarına göre yenmesi helal olacak şekilde öldürdükleri hayvanlardan ve diğer yiyeceklerinden –domuz gibi İslam’ın yasakladıkları hariç olmak üzere- müslümanların da yemeleri caizdir. Keza dinini değiştirmemiş de olsa ehl-i kitap kadınlar ile müslüman erkeklerin evlenmeleri caizdir.

6. Ey iman edenler! Namaz kılmaya kalktığınız zaman yüzlerinizi, dirseklerinize kadar ellerinizi, başlarınızı meshedip, topuklara kadar ayaklarınızı yıkayın. Eğer cünüp oldunuz ise, boy abdesti alın. Hasta, yahut yolculuk halinde bulunursanız, yahut biriniz tuvaletten gelirse, yahut da kadınlara dokunmuşsanız (cinsî birleşme yapmışsanız) ve bu hallerde su bulamamışsanız temiz toprakla teyemmüm edin de yüzünüzü ve (dirseklere kadar) ellerinizi onunla meshedin. Allah size herhangi bir güçlük çıkarmak istemez; fakat sizi tertemiz kılmak ve size (ihsan ettiği) nimetini tamamlamak ister; umulur ki şükredersiniz.

Namaz ibadet duygusu ile Allah huzuruna çıkmak, belli şekillerle O’na tapınmak ve O’nunla konuşmaktır. Namaz Allah’ın, kulunu, huzuruna kabul etmesidir. İşte bu kabul ve bu ubudiyet arzı, bir hazırlığı gerekli kılmaktadır. Huzur-ı ilahide duran kulun uyanık, şuurlu, içi ve dışı ile tertemiz olması gerekir; abdest ve gusül bunları temin için en güzel vasıtadır. Suyun bulunmaması veya bulunduğu halde kullanmayı engelleyen bir mani yahut mazeretin bulunması halinde teyemmüm edilir. Teyemmüm her ne kadar maddi temizliği sağlamazsa da temizlik şuuru vermekte ve ibadete hazırlamaktadır.

7. Allah'ın size olan nimetini, "Duyduk ve kabul ettik" dediğiniz zaman sizi bununla bağladığı (O'na verdiğiniz) sözü hatırlayın ve Allah'tan korkun. Şüphesiz Allah, kalblerin içindekini bilmektedir.

Buradaki sözden maksat, insanların yaratılmasından önce, elest bezmi denilen mukaddes mecliste bütün ruhların Allah’a verdikleri söz olabileceği gibi, Akabe ve Hudeybiye’de müminlerin, Allah ve Resulüne verdikleri söz de olabilir. Elest bezmi için ayrıca bak. A’raf 7/172.

8. Ey iman edenler! Allah için hakkı ayakta tutan, adaletle şahitlik eden kimseler olun. Bir topluluğa duyduğunuz kin, sizi âdil davranmamaya itmesin. Adaletli olun; bu, Allah korkusuna daha çok yakışan (bir davranış) tır. Allah'a isyandan sakının. Allah yaptıklarınızı hakkıyle bilmektedir.

Abdest ve namaz, dinin direği, ferdin dini hayatının temelidir. Adalet ise, sosyal hayatın en önemli denge unsuru ve teminatıdır. Kur’an nizamı insanı daima bir bütün olarak ele almış, irşad ışığını ferdi yön kadar ictimai yöne tutmuştur.

9. Allah, iman eden ve iyi şeyler yapanlara söz vermiştir; onlara bağışlama ve büyük mükâfat vardır.
10. İnkâr eden ve âyetlerimizi yalanlayanlara gelince onlar cehennemliklerdir.
11. Ey iman edenler! Allah'ın size olan nimetini unutmayın; hani bir topluluk size el uzatmaya yeltenmişti de Allah, onların ellerini sizden çekmişti. Allah'tan korkun ve müminler yalnızca Allah'a güvensinler.

Bu ayetin nüzul sebebi olarak, müşriklerin ve münafıkların tahriki ile Peygamberimizi öldürmeye teşebbüs eden bir silahlı adamın, Allah’ın inayet ve koruması ile bu emeline muvaffak olamaması zikredilmiştir. Suikast teşebbüsü Resulullah’a yönelik bulunduğu halde “size el uzatmaya yeltenmişti” denilmesi, Allah Resulü’nün, müminlerin canı ve hayatı mesabesinde olmasındandır.

12. Andolsun ki Allah, İsrailoğullarından söz almıştı. (Kefil olarak) içlerinden on iki de başkan göndermiştik. Allah onlara şöyle demişti: Ben sizinle beraberim. Eğer namazı dosdoğru kılar, zekâtı verir, peygamberlerime inanır, onları desteklerseniz ve Allah'a güzel borç verirseniz (ihtiyacı olanlara Allah rızası için faizsiz borç verirseniz) andolsun ki sizin günahlarınızı örterim ve sizi, zemininden ırmaklar akan cennetlere sokarım. Bundan sonra sizden kim inkâr yolunu tutarsa doğru yoldan sapmış olur.

Allah Teala İsrailoğullarını Firavun’dan kurtarınca, Hz.Musa vasıtasıyle onları Kudüs’e yöneltmiş, orasını kendilerine vatan kıldığını bildirmiş, orada hüküm süren Ken’anilerle mücadele etmelerini emretmiş, kendilerinden söz almış ve her kabileden bir kişi olmak üzere on iki önemli kişiyi de bu sözleşmeye kefil kılmıştı. Topluluk Kudüs’e yaklaşınca Hz.Musa bu on iki kişiyi keşif için göndermiş, gördüklerini halka açıklamamalarını da tenbih etmişti. Keşifçiler döndükleri zaman ikisi müstesna, diğerleri Kudüs’tekilerin güçlü ve hazırlıklı olduklarından bahsetti, halkı korkuttu ve verdikleri sözü bozdular.

13. Sözlerini bozmaları sebebiyle onları lânetledik ve kalplerini katılaştırdık. Onlar kelimelerin yerlerini değiştirirler (kitaplarını tahrif ederler). Kendilerine öğretilen ahkâmın (Tevrat'ın) önemli bir bölümünü de unuttular. İçlerinden pek azı hariç, onlardan daima bir hainlik görürsün. Yine de sen onları affet ve aldırış etme. Şüphesiz Allah iyilik edenleri sever.

Tevrat yalnızca bir nüsha idi. Kimsenin ezberinde de tamamı mevcut değildi. İsrailoğulları Babilliler’e esir düşünce Tevrat nüshası kayboldu. Yıllarca sonra İsrailoğulları esaretten kurtulanca hatırda kalan bazı bölümler yeniden yazıldı. Bugün elde bulunan Tevrat’ta da bu eksik bölümler ile kısmen Hz. Musa’nın hayatı yazılıdır.

14. "Biz hıristiyanlarız" diyenlerden de kesin sözlerini almıştık ama onlar da kendilerine zikredilen (verilen öğütlerin veya Kitab'ın) önemli bir bölümünü unuttular. Bu sebeple kıyamete kadar aralarına düşmanlık ve kin saldık. Yakında Allah onlara yaptıklarını haber verecektir.

İlk hıristiyanlar da yahudilerin amansız takipleri ve işkenceleri karşısında darmadağınık yaşamışlar, Allah tarafından Hz. İsa’ya vahyedilen İncil’i muhafaza edemeyip kaybetmişlerdi. Miladi üçüncü asrın başlarında Roma imparatoru Kostantin’in hıristiyanlığa meyletmesinden sonra rahatlayan hıristiyanlar, mukaddes kitaplarını yazmaya teşebbüs etmişler, bunun neticesinde ortaya, birbirini tutmaz yüzlerce İncil çıkmıştır. Hz. İsa’nın yolundan çıkan, Allah’a verdikleri sözde durmayan hıristiyanlar böylece ihtilafa düşmüş, ayrı dinlermiş gibi mezheblere bölünmüş, asırlarca birbiriyle didişmişlerdir.

15. Ey ehl-i kitap ! Resûlümüz size Kitap'tan gizlemekte olduğunuz birçok şeyi açıklamak üzere geldi; birçok (kusurunuzu) da affediyor. Gerçekten size Allah'tan bir nur, apaçık bir kitap geldi.
16. Rızasını arayanı Allah onunla kurtuluş yollarına götürür ve onları iradesiyle karanlıklardan aydınlığa çıkarır, dosdoğru bir yola iletir.
17. "Şüphesiz Allah, Meryem oğlu Mesîh'dir" diyenler andolsun ki kâfir olmuşlardır. De ki: Öyleyse Allah, Meryem oğlu Mesîh'i, anasını ve yeryüzündekilerin hepsini imha etmek isterse Allah'a kim bir şey yapabilecektir (O'na kim bir şeyle engel olabilecektir)! Göklerde, yerde ve ikisi arasında ne varsa hepsinin mülkiyeti Allah'a aittir. O dilediğini yaratır ve Allah her şeye tam manasıyle kadirdir.
18. Yahudiler ve hıristiyanlar "Biz Allah'ın oğulları ve sevgilileriyiz" dediler. De ki: Öyleyse günahlarınızdan dolayı size niçin azap ediyor? Doğrusu siz de O'nun yarattığı insanlardansınız. O, dilediğini bağışlar ve dilediğine azap eder. Göklerde, yerde ve ikisinin arasında ne varsa mülkiyeti Allah'a aittir. Sonunda dönüş de ancak O'nadır.
19. Ey ehl-i kitap! Peygamberlerin arası kesildiği bir sırada size elçimiz geldi. Gerçekleri size açıklıyor ki (kıyamette): "Bize bir müjdeleyici ve uyarıcı gelmedi" demiyesiniz. İşte size müjdeleyici ve uyarıcı gelmiştir. Allah her şeye hakkıyle kadirdir.
20. Bir zamanlar Musa, kavmine şöyle demişti: Ey kavmim! Allah'ın size (lütfettiği) nimetini hatırlayın; zira O, içinizden peygamberler çıkardı ve sizi hükümdarlar kıldı. Alemlerde hiçbir kimseye vermediğini size verdi.
21. Ey kavmim ! Allah'ın size (vatan olarak) yazdığı mukaddes toprağa girin ve arkanıza dönmeyin, yoksa kaybederek dönmüş olursunuz.
22. Onlar şu cevabı verdiler: Yâ Musa! Orada zorba bir toplum var; onlar oradan çıkmadıkça biz oraya asla girmeyeceğiz. Eğer oradan çıkarlarsa biz de hemen gireriz.
23. Korkanların içinden Allah'ın kendilerine lütufda bulunduğu iki kişi şöyle dedi: Onların üzerine kapıdan girin; oraya bir girdiniz mi artık siz zaferi kazanmışsınızdır. Eğer müminler iseniz ancak Allah'a güvenin.

Bu ayetler Hz. Musa zamanındaki İsrailoğulları ile ilgili bulunduğuna göre gerek onların “alemlerde hiçbir kimseye verilmemiş nimetlere mazhar olmaları” ve gerekse “ arz-ı mukaddes’in onlara vatan olarak yazılmış bulunması “ da o zamana aittir. Yüzlerce ayet ve hadis Hatemü’l-enbiya (s.a.) Efendimiz’in gelmiş geçmiş ve gelecek bütün insanlık için Allah’ın eşsiz bir nimeti ve lütfu olduğuna delalet etmektedir. Arzın, belli toprak parçasının bir topluma vatan olarak yazılması da şartlıdır; o toplumun salahına, Allah yolunda doğru dürüst yüremelerine bağlıdır. Yukarıda meali geçen 13. Ayet ve benzeri ayetlerin delaletinden anlaşılıyor ki, İsrailoğulları bu vasıflarını kaybetmişlerdir. Mukaddes topraklara kimin varis olacağını ise Enbiye suresinin 105. Ayeti tayin etmektedir: Andolsun ki Tevrat’tan sonra Zebur’da da: “Arza iyi, salih (layık) kullarım elbette varis olacaktır” diye yazdık.

24. "Ey Musa! Onlar orada bulundukları müddetçe biz oraya asla girmeyiz; şu halde, sen ve Rabbin gidin savaşın; biz burada oturacağız" dediler.
25. Musa: "Rabbim! Ben kendimden ve kardeşimden başkasına hakim olamıyorum; bizimle, bu yoldan çıkmış toplumun arasını ayır" dedi.
26. Allah, "Öyleyse orası (arz-ı mukaddes) onlara kırk yıl yasaklanmıştır; (bu müddet içinde) yeryüzünde şaşkın şaşkın dolaşacaklar. Artık sen, yoldan çıkmış toplum için üzülme" dedi.

Tarihi rivayetlere göre mukaddes arza girmek istemeyen ve peygamberlerine karşı duran İsrailoğulları, daracık bir arazi üzerinde kısılıp kalmış; kendileri ölüp yeni bir nesil yetişinceye kadar buradan kurtulamamışlardır. Bu arada kendileri, mucizevi olarak bıldırcın ve kudret helvası ile beslenmişlerdir.

27. Onlara, Adem'in iki oğlunun haberini gerçek olarak anlat: Hani birer kurban takdim etmişlerdi de birisinden kabul edilmiş, diğerinden ise kabul edilmemişti. (Kurbanı kabul edilmeyen kardeş, kıskançlık yüzünden), "Andolsun seni öldüreceğim" dedi. Diğeri de "Allah ancak takvâ sahiplerinden kabul eder" dedi (ve ekledi:)
28. "Andolsun ki sen, öldürmek için bana elini uzatsan (bile) ben sana, öldürmek için el uzatacak değilim. Ben, âlemlerin Rabbi olan Allah'tan korkarım."
29. "Ben istiyorum ki, sen, hem benim günahımı hem de kendi günahını yüklenip ateşe atılacaklardan olasın; zalimlerin cezası işte budur."
30. Nihayet nefsi onu, kardeşini öldürmeye itti ve onu öldürdü: bu yüzden de kaybedenlerden oldu.
31. Derken Allah, kardeşinin cesedini nasıl gömeceğini ona göstermek için yeri eşeleyen bir karga gönderdi. (Katil kardeş) "Yazıklar olsun bana! Şu karga kadar da olamadım mı ki, kardeşimin cesedini gömeyim" dedi ve ettiğine yananlardan oldu.

İnsan nefsani duygularına ve bu cümleden olarak kıskançlık duygusuna boyun eğerse kardeşini bile öldürebilir; ancak bunun sonu dünyada insan içten içe yakan vicdan azabı ve pişmanlık, ahirette ise ruh ve vücudunu yakan ateştir. Kıskançlıkların kendilerini gören gözleri kördür, mazhar oldukları nimetleri ve güzellikleri görmez; hep başkasındakini görür ve kinlenirler. Bu hastalığın çaresi İslam’ı bütünü ile yaşayarak nefsi terbiye etmek, hep kötülüğü emreden nefsi (nefs-i emmareyi), sükun ve huzura kavuşturmak (mutmainne kılmak) ve Allah’ın verdiğine razı ( raziye) hale getirmektir.

32. İşte bu yüzdendir ki İsrailoğulları'na şöyle yazmıştık: Kim, bir cana veya yeryüzünde bozgunculuk çıkarmaya karşılık olmaksızın (haksız yere) bir cana kıyarsa bütün insanları öldürmüş gibi olur. Her kim bir canı kurtarırsa bütün insanları kurtarmış gibi olur. Peygamberlerimiz onlara apaçık deliller getirdiler; ama bundan sonra da onlardan çoğu yine yeryüzünde aşırı gitmektedirler.

Tarih boyunca dünyada İsrailoğulları savaşlar, ihtilaller, çeşitli para oyunları ve entrikalar çıkarmış, bu gibi olaylarda büyük rol oynamış, milyonlarca canın ve hesapsız servetin zayi olmasına sebep olmuşlardır.

33. Allah ve Resûlüne karşı savaşanların ve yeryüzünde (hak) düzeni bozmaya çalışanların cezası ancak ya (acımadan) öldürülmeleri, ya asılmaları, yahut el ve ayaklarının çaprazlama kesilmesi, yahut da bulundukları yerden sürülmeleridir. Bu onların dünyadaki rüsvaylığıdır. Onlar için ahirette de büyük azap vardır.
34. Ancak, siz kendilerini yenip ele geçirmeden önce tevbe edenler müstesna; biliniz ki Allah çok bağışlayıcı ve esirgeyicidir.

İslam, bir insanın haksız yere öldürülmesini bütün insanların öldürülmesi gibi telakki ederek öldürme olayını “insanlık suçu” saymış, silahlı eşkıyalığa da, halkın huzur ve sükununu kaçırdığı ve düzeni bozduğu için devlete karşı (Allah ve Resulüne karşı ) işlenmiş büyük bir suç olarak görmüş ve karşılığında ağır cezalar koymuştur. Uygulamada bazı görüş ayrılıkları bulunmakla beraber cumhura göre silahlanıp açıktan devlete başkaldıran ve eşkıyalık yapan kimseler yalnızca adam öldürmüş iseler idam edilirler. Hem öldürmüş, hem de soygun yapmış iseler öldürülür ve asılırlar. Soygun yapıp terör havası estirenlerin çapraz olarak bir elleri ile bir ayakları kesilir. Yalnızca soygun yapmış iseler sürgüne gönderilirler. Sürgünü hapis cezası olarak tefsir edenler de vardır. Eşkıya kendiliğinden teslim olur, yaptıklarından pişmanlık duyarsa tazminat yükümlülükleri mahfuz kalmak üzere cezaları (hadler) düşer.

35. Ey iman edenler! Allah'tan korkun. O'na yaklaşmaya yol arayın ve yolunda cihad edin ki kurtuluşa eresiniz.

Kulu Allah’a yaklaştıran yolların (vesilelerin) en önemlilerinden birisi, ayette zikredilen cihaddır. Bunun dışında sırf Allah rızası için yapılan her ibadet ve kaçınılan her yasak insanı Allah’a yaklaştıran yollar, vesilelerdir. Şefaat de ancak bu yollardan geçilerek hak edilebilir.

36. Şüphe yok ki kâfir olanlar, yer yüzündeki her şey ve bunun yanında da bir o kadarı kendilerinin olsa da kıyamet gününün azabından kurtulmak için onu fidye verseler onlardan asla kabul edilmez; onlar için acı bir azap vardır.
37. Ateşten çıkmak isterler, fakat onlar oradan çıkacak değillerdir. Onlar için devamlı bir azap vardır.
38. Hırsızlık eden erkek ve kadının, yaptıklarına karşılık bir ceza ve Allah'tan bir ibret olmak üzere ellerini kesin. Allah izzet ve hikmet sahibidir.
39. Kim (bu) haksız davranışından sonra tevbe eder ve durumunu düzeltirse şüphesiz Allah onun tevbesini kabul eder. Allah çok bağışlayıcı ve esirgeyicidir.

İslam’ın hırsızlık suçuna karşı koyduğu ceza üzerinde öteden beri söz edilmiş, bunun ağır ve ilkel olduğundan bahsedilmiştir. Ancak başka sistemlerin hırsızlığa karşı uyguladıkları cezaların hiçbir fayda vermediği, cezaevlerinde sanatın inceliklerini öğrenen hırsızların çıktıktan sonra aynı işe devam ettikleri görülmektedir. Eğer bu suç kesin olarak önlenmek isteniyorsa iki yoldan gidilecektir: Eğitim ve ceza. İslam insanları ıslah için eğitim metodlarının en mükemmelini getirmiştir. Buna rağmen hırsızlık eden kimse ya açlık zarureti ile bunu yapmıştır, yahut da böyle bir zaruret yoktur. Birinci halde el kesme cezası bahis mevzuu değildir. İkinci halde de durum mahkemeye intikal etmeden hırsızın tevbe ederek malı iade etmesi, ceza hükmünden önce hırsızın, çaldığı mala, meşru bir yoldan malik olması gibi sebeplerle ceza (had) düşmektedir. Buna göre mezkür cezasının uygulanması hayli nadir olacak, fakat hırsızların ensesinde bekleyen bir kılıç gibi suçu engelleyecektir.

40. Bilmez misin ki, göklerde ve yerde ne varsa hepsinin mülkiyeti Allah'a aittir; dilediğine azap eder ve dilediğini bağışlar. Allah her şeye hakkıyle kadirdir.
41. Ey Resûl! Kalpleri iman etmediği halde ağızlarıyle "inandık" diyen kimselerden ve yahudilerden küfür içinde koşuşanlar(ın hali) seni üzmesin. Onlar durmadan yalana kulak verirler, ve sana gelmeyen (bazı) kimselere kulak verirler; kelimeleri yerlerinden kaydırıp değiştirirler. "Eğer size şu verilirse hemen alın, o verilmezse sakının!" derler. Allah bir kimseyi şaşkınlığa (fitneye) düşürmek isterse, sen Allah'a karşı, onun lehine hiçbir şey yapamazsın. Onlar, Allah'ın kalplerini temizlemek istemediği kimselerdir. Onlar için dünyada rezillik vardır ve ahirette onlara mahsus büyük bir azap vardır.

Hükmü ve irşadı umumi olmakla beraber ayetin hususi bir geliş sebebi vardır: Medine’de yahudi toplumu içinde meydana gelen bir zina üzerine içlerinden bazıları “Muhammed’e gidin, taşlama cezası (recm) dışında bir ceza verirse bunu kabul eder ve Allah’a karşı hüccet olarak kullanırız” dediler. Peygamber (s.a.) gelince O hemen hüküm vermedi, manevi baskı ile onları sıkıştırdı ve Tevrat’ta bu suçun cezasının recm olduğunu onlara itiraf ettirerek oyunlarını bozdu.

42. Hep yalana kulak verir, durmadan haram yerler. Sana gelirlerse, ister aralarında hüküm ver, ister onlardan yüz çevir. Eğer onlardan yüz çevirirsen sana hiçbir zarar veremezler. Ve eğer hüküm verirsen, aralarında adaletle hükmet. Allah âdil olanları sever.

Hz.Peygamber’in (s.a.) hakimlik ve hakemliğini kabul edip etmemekte ehl-i kitap muhayyer oldukları gibi (adli muhtariyet) Resulullah da bunu kabul etmekte muhayyerdir. Biraz ileride gelecek olan 49. Ayet ile bu ayet iki şekilde uzlaştırılmıştır: a) 42 numaralı ayet 49. İle neshedilmiş olup Hz. Peygamber onlar hakkında hüküm vermekle yükümlüdür. B) Muhayyerlik neshedilmemiştir; Peygamber hüküm vermeyi tercih ederse ancak Allah’ın indirdiği vahiy ile hükmedecektir.

43. İçinde Allah'ın hükmü bulunan Tevrat yanlarında olduğu halde nasıl seni hakem kılıyorlar da sonra, bunun arkasından yüz çevirip gidiyorlar? Onlar inanmış kimseler değildir.
44. Biz, içinde doğruya rehberlik ve nur olduğu halde Tevrat'ı indirdik. Kendilerini (Allah'a) vermiş peygamberler onunla yahudilere hükmederlerdi. Allah'ın Kitab'ını korumaları kendilerinden istendiği için Rablerine teslim olmuş zâhidler ve bilginler de (onunla hükmederlerdi). Hepsi ona (hak olduğuna) şahitlerdi. Şu halde (Ey yahudiler ve hakimler!) İnsanlardan korkmayın, benden korkun. Ayetlerimi az bir bedel karşılığında satmayın. Kim Allah'ın indirdiği (hükümler) ile hükmetmezse işte onlar kâfirlerin ta kendileridir.
45. Tevrat'ta onlara şöyle yazdık: Cana can, göze göz, buruna burun, kulağa kulak, dişe diş (karşılık ve cezadır). Yaralar da kısastır (Her yaralama misli ile cezalandırılır). Kim bunu (kısası) bağışlarsa kendisi için o keffâret olur. Kim Allah'ın indirdiği ile hükmetmezse işte onlar zalimlerdir.

Allah’ın indirdiği hükümler ile hükmetmeyenlere üç noktadan bakılmış; O’nu inkar manası taşıdığı için “kafir”; Allah’ın hükmü adalet, onun zıddı zulüm olduğundan “zalim” denilmiştir. 47. Ayette ise Allah’ın emrinden çıkış manası gözönüne alınarak “fasık” denilecektir.

46. Kendinden önce gelen Tevrat'ı doğrulayıcı olarak peygamberlerin izleri üzerine, Meryem oğlu İsa'yı arkalarından gönderdik. Ve ona, içinde doğruya rehberlik ve nûr bulunmak, önündeki Tevrat'ı tasdik etmek, sakınanlara bir hidayet ve öğüt olmak üzere İncil'i verdik.
47. İncil'e inananlar, Allah'ın onda indirdiği (hükümler) ile hükmetsinler. Kim Allah'ın indirdiği ile hükmetmezse işte onlar fâsıklardır.
48. Sana da, daha önceki kitabı doğrulamak ve onu korumak üzere hak olarak Kitab'ı (Kur'an'ı) gönderdik. Artık aralarında Allah'ın indirdiği ile hükmet; sana gelen gerçeği bırakıp da onların arzularına uyma. (Ey ümmetler!) Her birinize bir şerîat ve bir yol verdik. Allah dileseydi sizleri bir tek ümmet yapardı; fakat size verdiğinde (yol ve şerîatlerde) sizi denemek için (böyle yaptı). Öyleyse iyi işlerde birbirinizle yarışın. Hepinizin dönüşü Allah'adır. Artık size, üzerinde ayrılığa düştüğünüz şeyleri(n gerçek tarafını) O haber verecektir.

Allah’a inanmış, peygamberlere ümmet olmuş dünya insanları, farklı görüşler, politika ve menfaatler yüzünden birbirleriyle uğraşacak, birbirini yiyecek yerde peygamberlerini çağırdığı hayırlı hedeflere varma yolunda yarış içinde olmalıdırlar.

49. (Sana şu talîmatı verdik): Aralarında Allah'ın indirdiği ile hükmet ve onların arzularına uyma. Allah'ın sana indirdiği hükümlerin bir kısmından seni saptırmamalarına dikkat et. Eğer (hükümden) yüz çevirirlerse bil ki (bununla) Allah ancak, günahlarının bir kısmını onların başına belâ etmek ister. İnsanların birçoğu da zaten yoldan çıkmışlardır.

Günahların dünyada başa bela olması anarşi, katil, sürgün, esaret gibi musibet, felaket ve ibtilalarda kendini göstermektedir. Allah Teala günahları bu bela ve musibetlere sebep kılmaktadır. Günahkarlıklarına rağmen refah içinde olanlara gelince bunların bütün cezaları ahirete kalmaktadır.

50. Yoksa onlar (İslâm öncesi) cahiliye idaresini mi arıyorlar? İyi anlayan bir topluma göre, hükümranlığı Allah'tan daha güzel kim vardır?
51. Ey iman edenler! Yahudileri ve hıristiyanları dost edinmeyin. Zira onlar birbirinin dostudurlar (birbirinin tarafını tutarlar). İçinizden onları dost tutanlar, onlardandır. Şüphesiz Allah, zalimler topluluğuna yol göstermez.
52. Kalblerinde hastalık bulunanların: "Başımıza bir felâketin gelmesinden korkuyoruz" diyerek onların arasına koşuştuklarını görürsün. Umulur ki Allah bir fetih, yahut katından bir emir getirecek de onlar, içlerinde gizledikleri şeyden dolayı pişman olacaklardır.

Başka dinden olanlar, özellikle yahudiler ve hıristiyanlar müslümanların dostu olmazlar; onlar ancak birbirinin dostu olur, birbirini desteklerler. Zaman zaman müslümanlara yaklaşmaları, kendi menfaatleri bunu gerektirdiği içindir. Müslümanların bunu unutmamaları ve kendi aralarındaki dostluğu güçlendirmeleri zaruridir. Müslümanların arasına sızan iki yüzlüler, felaket tellallığı yaparak onları, kafirlere yöneltmek isterler; iman ehlinin bunlardan da sakınması gerekmektedir.

53. (O zaman) iman edenler: "Bunlar mıdır sizinle beraber olduklarına bütün güçleriyle yemin edenler?" diyeceklerdir. Onların bütün yaptıkları boşa gitmiştir de kaybedenlerden olmuşlardır.
54. Ey iman edenler! Sizden kim dininden dönerse (bilsin ki) Allah, sevdiği ve kendisini seven müminlere karşı alçak gönüllü (şefkatli), kâfirlere karşı onurlu ve zorlu bir toplum getirecektir. (Bunlar) Allah yolunda cihad ederler ve hiçbir kınayanın kınamasından korkmazlar (hiçbir kimsenin kınamasına aldırmazlar). Bu, Allah'ın, dilediğine verdiği lütfudur. Allah'ın lütfu ve ilmi geniştir.

İslam’a hiç girmemiş kafirler ile müslümanların içinde bulunan münafıklardan başka bir de mürtedler vardır; bunlar, evvelce müslüman oldukları halde sonradan dinden dönen, İslam’ı terkeden bedbaht kişilerdir. Hz.Peygamber (s.a) zamanından beri İslam dünyasında az da olsa irtidat olayları olmuş, bazı şahıs veya guruplar İslam’ı terketmişlerdir. Ancak bunların, İslam’ın yayılmasına ve yaşamasına hiçbir zararı olmamış, Allah’ın, cihanı aydınlatmak için yaktığı meş’ale her geçen gün biraz daha kuvvetlenerek yanmış ve ışıklarını beş kıtaya ulaştırmıştır.

55. Sizin dostunuz (veliniz) ancak Allah'tır, Resulüdür, iman edenlerdir; onlar ki Allah'ın emirlerine boyun eğerek namazı kılar, zekâtı verirler.
56. Kim Allah'ı, Resûlünü ve iman edenleri dost edinirse (bilsin ki) üstün gelecek olanlar şüphesiz Allah'ın tarafını tutanlardır.
57. Ey iman edenler! Sizden önce kendilerine Kitap verilenlerden dininizi alay ve oyun konusu edinenleri ve kâfirleri dost edinmeyin. Allah'tan korkun; eğer müminler iseniz.
58. Namaza çağırdığınız zaman onu alay ve eğlence konusu yaparlar. Bu davranış, onların düşünemeyen bir toplum olmalarındandır.
59. (Onlara) şöyle de: Ey kitap ehli! Yalnızca Allah'a, bize indirilene ve daha önce indirilene inandığımız için mi bizden hoşlanmıyorsunuz? Oysa çoğunuz yoldan çıkmış kimselersiniz.

Yahudilerden bir gurup müslümanlara hitaben: “Sizden ve dininizden daha kötü bir toplum ve din bilmiyoruz” diye hakaret etmişlerdi. Allah, bunu diyenlerin, gerçekten çok kötü olan vasıflarını aşağıdaki ayette sayarak hakaretlerine mukabele ve müslümanları teselli etmiştir.

60. De ki: Allah katında yeri bundan daha kötü olanı size haber vereyim mi? Allah'ın lânetlediği ve gazap ettiği, aralarından maymunlar, domuzlar ve tâğuta tapanlar çıkardığı kimseler. İşte bunlar, yeri (durumu) daha kötü olan ve doğru yoldan daha ziyade sapmış bulunanlardır.

“Tağut” kelimesinin izahı için, Nisa suresi 60. Ayetin açıklamasına bakınız.

61. Yanınıza inkârla girip yine inkârla çıktıkları halde size geldiklerinde "inandık" derler. Allah gizlediklerini daha iyi bilmektedir.
62. Onlardan birçoğunun günah, düşmanlık ve haram yemede yarıştıklarını görürsün. Yaptıkları ne kadar kötüdür!
63. Din adamları ve âlimleri onları, günah olan sözleri söylemekten ve haram yemekten menetselerdi ya! İşledikleri (fiiller) ne kötüdür!
64. Yahudiler, Allah'ın eli bağlıdır (sıkdır), dediler. Hay dedikleri yüzünden elleri bağlanası ve lânet olasılar! Bilâkis, Allah'ın elleri açıktır, dilediği gibi verir. Andolsun ki sana Rabbinden indirilen, onlardan çoğunun azgınlığını ve küfrünü arttırır. Aralarına, kıyamete kadar (sürecek) düşmanlık ve kin soktuk. Ne zaman savaş için bir ateş yakmışlarsa (fitneyi uyandırmışlarsa) Allah onu söndürmüştür. Onlar yeryüzünde bozgunculuğa koşarlar; Allah ise bozguncuları sevmez.

Kafirlerin savaş ve fitne ateşini yakmaları hiç eksik olmamıştır. Asırlar boyu hem kendi aralarında savaşmışlar, hem de birleşerek müslümanlara saldırmışlardır. Ayrıca müslümanları birbirine düşürmek için yüzlerce, binlerce planlar yapmış, tertip ve düzenler hazırlamışlardır. Bütün bunlara rağmen Allah’ın nurunu söndürmeye güçleri yetmemiştir. Dinleri aynı olanlar bile ayrılmış, birbirlerine karşı kin ve düşmanlık duyguları beslemiş, korku ve endişe içinde yaşamış veya savaşmışlardır.

65. Eğer ehl-i kitap iman edip (kötülüklerden) sakınsalardı, herhalde (geçmiş) kötülüklerini örter ve onları nimeti bol cennetlere sokardık.
66. Eğer onlar Tevrat'ı, İncil'i ve Rablerinden onlara indirileni (Kur'an'ı) doğru dürüst uygulasalardı, şüphesiz hem üstlerinden, hem de ayaklarının altından yerlerdi (yeraltı ve yerüstü servetlerinden istifade ederek refah içinde yaşarlardı). - Onlardan aşırılığa kaçmayan (iktisatlı, mutedil) bir zümre vardır; fakat çoğunun yaptıkları ne kötüdür!

Dindar olmak ve dini uygulamak, medeni ve iktisadi bakımdan toplumları geri bırakmak şöyle dursun refah ve mutluluğun zirvesine çıkarır. Dini bırakıp menfaat felsefesine göre hareket edenler, başka milletleri sömürme yoluna gittikleri için gerilik, sefalet, savaş ve kargaşalara sebep olmaktadırlar. Allah’ın hükümranlığına boyun eğildiği takdirde yeryüzünde hiçbir kimse zerrece zulme uğramayacak, herkes hakkını alacak, zenginlik, bolluk ve refahı meşru yollarda arayacak ve işte o zaman gökten nimetler yağacak, bolluk ve bereket olacak, yerden de zenginlikler fışkıracaktır.

67. Ey Resûl! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O'nun elçiliğini yapmamış olursun. Allah seni insanlardan koruyacaktır. Doğrusu Allah, kâfirler topluluğuna rehberlik etmez.
68. "Ey Kitap ehli! Siz, Tevrat'ı, İncil'i ve Rabbinizden size indirileni hakkıyle uygulamadıkça, (doğru) bir şey (yol) üzerinde değilsinizdir" de. Rabbinden sana indirilen, onlardan çoğunun küfür ve azgınlığını elbette artıracaktır. Kâfirler topluluğuna üzülme.
69. İman edenler ile yahudiler, sâbiîler ve hıristiyanlardan Allah'a ve ahiret gününe (gerçekten) inanıp iyi amel işleyenler üzerine asla korku yoktur; onlar üzülecek de değillerdir.

Önceden bir kimsenin dini ne olursa olsun ve ne kadar günahı işlemiş bulunursa bulunsun Son Peygambere uyup doğruca iman eder, bundan sonra da imanın gereğini yaşarsa onun dünya ve ahirette korkacağı hiçbir şey yoktur. Sabiiler hakkında bk. s.9.

70. Andolsun ki İsrailoğullarının sağlam sözünü aldık ve onlara peygamberler gönderdik. Ne zaman bir peygamber onlara nefislerinin arzu etmediğini (ilâhî hükümleri) getirdi ise bir kısmını yalanladılar, bir kısmını da öldürdüler.
71. Bir belâ olmayacak zannettiler de kör ve sağır kesildiler. Sonra Allah tevbelerini kabul etti. Sonra içlerinden çoğu yine kör ve sağır oldu. Allah onların yaptıklarını görmektedir.
72. Andolsun ki "Allah, kesinlikle Meryem oğlu Mesîh'tir" diyenler kâfir olmuşlardır. Halbuki Mesîh "Ey İsrailoğulları! Rabbim ve Rabbiniz olan Allah'a kulluk ediniz. Biliniz ki kim Allah'a ortak koşarsa muhakkak Allah ona cenneti haram kılar; artık onun yeri ateştir ve zalimler için yardımcılar yoktur" demişti.
73. Andolsun "Allah, üçün üçüncüsüdür" diyenler de kâfir olmuşlardır. Halbuki bir tek Allah'dan başka hiçbir tanrı yoktur. Eğer diye geldiklerinden vazgeçmezlerse, içlerinden kâfir olanlara acı bir azap isabet edecektir.
74. Hâla Allah'a tevbe edip O'ndan bağışlanmayı dilemiyecekler mi? Allah çok yarlığayıcı, çok esirgeyicidir.
75. Meryem oğlu Mesîh ancak bir resûldür. Ondan önce de (birçok) resûller gelip geçmiştir. Anası da çok doğru bir kadındır. Her ikisi de yemek yerlerdi. Bak, onlara delilleri nasıl açıklıyoruz, sonra bak nasıl (haktan) yüz çeviriyorlar.

Yahudiler Hz. İsa’nın, namuslu ve bakire bir hanımdan doğduğuna inanmayıp, onun anasına iftira eder, gayrimeşru bir birleşmeden doğduğunu ileri sürerler. Kur’an-ı Kerim daha önce Hz. İsa’nın mucizevi bir şekilde nasıl yaratıldığını anlatıp burada da anasının doğru dürüst ve namuslu olduğunu zikretmek suretiyle bu iftirayı reddetmektedir. Ayrıca hıristiyanların ona ve anasına tanrılık vasfı vermelerini de elle tutulur, gözle görülür bir delil ile reddedip çürütmektedir: Zira her ikisi de yemek yerlerdi, tanrı olsalardı yemeye, içmeye ihtiyaç duyarlar mıydı!

76. De ki: Allah'ı bırakıp da sizin için fayda ve zarara gücü yetmeyen şeylere mi tapıyorsunuz? Hakkıyla işiten ve bilen yalnız Allah'tır.
77. De ki: Ey Kitap ehli! Dininizde haksız yere haddi aşmayın. Daha önceden sapan, birçoklarını saptıran ve yolun doğrusundan uzaklaşan bir topluma uymayın.
78. İsrailoğullarından kâfir olanlar, Davud ve Meryem oğlu İsa diliyle lânetlenmişlerdir. Bunun sebebi, söz dinlememeleri ve sınırı aşmalarıdır.
79. Onlar, işledikleri kötülükten, birbirini vazgeçirmeye çalışmazlardı. Andolsun yaptıkları ne kötüdür!
80. Onlardan çoğunun, inkâr edenlerle dostluk ettiklerini görürsün. Nefislerinin onlar için (ahiret hayatları için) önceden hazırladığı şey ne kötüdür: Allah onlara gazabetmiştir ve onlar azap içinde devamlı kalıcıdırlar!
81. Eğer onlar Allah'a, Peygamber'e ve ona indirilene iman etmiş olsalardı onları (müşrikleri) dost edinmezlerdi; fakat onların çoğu yoldan çıkmışlardır.
82. İnsanlar içerisinde iman edenlere düşmanlık bakımından en şiddetli olarak yahudiler ile, şirk koşanları bulacaksın. Onlar içinde iman edenlere sevgi bakımından en yakın olarak da "Biz hıristiyanlarız" diyenleri bulacaksın. Çünkü onların içinde keşişler ve râhipler vardır ve onlar büyüklük taslamazlar.

Tefsirlerde, bu ayetlerin bahis mevzuu ettiği hıristiyanların, Habeşistan’a göç eden müslümanları iyi karşılayan ve onlara anlayış gösteren hıristiyanlar veya Hz.Peygamber (s.a.) ile antlaşma yapan Necran hıristiyanları olduğu zikredilmiştir. Ancak genel olarak da hıristiyanların, yahudilere ve müşriklere nisbetle müslümanlara karşı daha yakın oldukları bir gerçektir. Gerçi mutaassıp hıristiyanların birleşerek tertipledikleri haçlı seferleri tarihin acı sayfalarını teşkil etmiştir. Bununla beraber dünyadan el ve eteğini çekmiş rahipler ile hıristiyan bilginlerinin ve bunların tesirinde kalan hıristiyanların İslam’a nisbi yakınlıkları bir vakıadır. Hz.Peygamber’in zuhurunda birçok rahip ve keşiş O’nu sevgi ile karşılamış ve beklenen peygamber olduğunu itiraf etmişlerdir.

83. Resûle indirileni duydukları zaman, tanış çıktıkları gerçekten dolayı gözlerinden yaşlar boşandığını görürsün. Derler ki: "Rabbimiz! İman ettik, bizi (hakka) şahit olanlarla beraber yaz."
84. "Rabbimizin bizi iyiler arasına katmasını umup dururken niçin Allah'a ve bize gelen gerçeğe iman etmeyelim?"
85. Söyledikleri (bu) sözden dolayı Allah onlara, içinde devamlı kalmak üzere, zemininden ırmaklar akan cennetleri mükâfat olarak verdi. İyi hareket edenlerin mükâfatı işte budur.
86. İnkâr eden ve âyetlerimizi yalanlayanlara gelince işte onlar cehennemliklerdir.
87. Ey iman edenler! Allah'ın size helâl kıldığı iyi ve temiz şeyleri (siz kendinize) haram kılmayın ve sınırı aşmayın. Allah sınırı aşanları sevmez.
88. Allah'ın size helâl ve temiz olarak verdiği rızıklardan yeyin ve kendisine iman etmiş olduğunuz Allah'tan korkun.

Resulullah (s.a.) bir sohbetlerinde kıyamet ve ahiretten bahsetmiş, sohbetin tesirine kapılan Ali, İbn Mes’ud, Mıkdad (r.a.) gibi bazı sahabiler, Osman b. Maz’un’un evinde toplanarak gündüzleri devamlı oruç tutmak, geceleri uyumadan namaz kılmak, kadınlarının yanına gitmemek, et yememek ve eski püskü elbiseler giymek suretiyle yaşamaya, kalan ömürlerini böyle geçirmeye, hatta kendilerini kısırlaştırmaya azmetmişlerdi. Resul-i Ekrem durumu haber alınca hemen yanlarına geldi ve şöyle buyurdu: “Ben böyle bir kulluk şekli ile emrolunmadım. Vücut ve nefislerinizin sizde hakkı vardır; oruç tutup namaz kılın, fakat aynı zamanda orucunuzu açıp yeyin ve uyuyun. Ben namaz kılar ve uyurum, oruç tutar ve iftar ederim, et yerim ve kadınlarıma yaklaşırım: benim yolumdan çıkan benden değildir.” İşte bu hadise üzerine yukarıda meallerini okuduğumuz ayetler gelmiştir.

89. Allah, kasıtsız olarak ağzınızdan çıkıveren yeminlerinizden dolayı sizi sorumlu tutmaz, fakat bilerek yaptığınız yeminlerden dolayı sizi sorumlu tutar. Bunun da keffâreti, ailenize yedirdiğiniz yemeğin orta hallisinden on fakire yedirmek, yahut onları giydirmek, yahut da bir köle azat etmektir. Bunları bulamıyan üç gün oruç tutmalıdır. Yemin ettiğiniz takdirde yeminlerinizin keffâreti işte budur. Yeminlerinizi koruyun (onlara riayet edin). Allah size âyetlerini açıklıyor; umulur ki şükredersiniz!

Allah üzerine bilerek yemin eden bir kimse yeminini yerine getirmelidir. Eğer yeminle yapacağı iş haram ve kötü bir iş ise bu taktirde kötü işi yapmayacak, yemini bozacak ve keffareti yerine getirecektir. Keffaret yeminden caymanın bedeli ve bağışlanma vasıtası olup ayette zikredilen ilk üç şeyden birini yapmakla yerine gelir. Bunlara gücü yetmeyen de üç gün oruç tutar.

90. Ey iman edenler! Şarap, kumar, dikili taşlar (putlar), fal ve şans okları birer şeytan işi pisliktir; bunlardan uzak durun ki kurtuluşa eresiniz.
91. Şeytan içki ve kumar yoluyla ancak aranıza düşmanlık ve kin sokmak; sizi, Allah'ı anmaktan ve namazdan alıkoymak ister. Artık (bunlardan) vazgeçtiniz değil mi?

İslam’dan önce Araplarda çok yaygın bir şarap içme alışkanlığı bulunduğu için Allah Teala ilk müslümanları yavaş yavaş içki yasağına alıştırmış, önce onun zararının faydasından çok olduğunu bildirmiş, sonra içkili namaz kılmayı yasaklamış ve en sonunda bu ayetle kesin olarak sarhoşluk veren içkileri içmeyi haram kılmıştır. Yine cahiliye devrinde Araplar on adet ok sapı ile bir nevi kumar ve şans oyunu oynarlardı. Bunların yedisinde bazı paylar yazılı idi, üçü de boştu. Güvenilir bir kimse, bir torbanın içinden bunları, katılanlar adına teker teker çekerdi. Dolu çıkanlar maldan hisselerini alır fakirlere verirlerdi. Boş çıkanlar ise bu malın parasını öderlerdi. Kumarların belki de en nezihi olmasına rağmen İslam bunu da yasaklamış, ortaya mal ve para konarak oynanacak hiçbir şans oyununa izin vermemiş, fukaraya yardım edilecekse bunu herkesin, helal kazancından ayırarak etmesini istemiştir. Ayet içki ve kumar yasağının en önemli ictimai, ahlaki ve dini hikmetlerini açıklamıştır. İlgili hadisler ile ilim, bunlara ekonomik ve sıhhi sebepleri de eklemiştir.

92. Allah'a itaat edin, Resûle de itaat edin ve (kötülüklerden) sakının. Eğer (itaatten) yüz çevirirseniz bilin ki Resûlümüzün vazifesi apaçık duyurmak ve bildirmektir.
93. İman eden ve iyi işler yapanlara, hakkıyle sakınıp iman ettikleri ve iyi işler yaptıkları, sonra yine hakkıyle sakınıp iman ettikleri, sonra da hakkıyle sakınıp yaptıklarını, ellerinden geldiğince güzel yaptıkları takdirde (haram kılınmadan önce) tattıklarından dolayı günah yoktur. (Önemli olan inandıktan sonra iman ve iyi amelde sebattır). Allah iyi ve güzel yapanları sever.
94. Ey iman edenler! Allah sizi ellerinizin ve mızraklarınızın erişeceği bir avlanma ile (onu yasak ederek) dener ki gizlide (kimsenin görmediği yerde, gerçekten) kendisinden kimin korktuğu ortaya çıksın. Kim bundan sonra sınırı aşarsa onun için acı bir azap vardır.
95. Ey iman edenler! İhramlı iken avı öldürmeyin. İçinizden kim onu kasten öldürürse öldürdüğü hayvanın dengi (ona) cezadır. (Buna) Kâbe'ye varacak bir kurban olmak üzere içinizden adalet sahibi iki kişi hükmeder (öldürülen avın dengini takdir eder). Yahut (avlanmanın cezası), fakirleri doyurmaktan ibaret bir keffârettir, yahut onun dengi oruç tutmaktır. Ta ki (yasak av yapan) işinin cezasını tatmış olsun. Allah geçmişi affetmiştir. Kim bu suçu tekrar işlerse Allah da ondan karşılığını alır. Allah daima galiptir, öç alandır.

Burada “öç alan”dan maksat, kimsenin ettiğini yanına bırakmayan, mazlumların intikamını alan demektir.

96. Hem size hem de yolculara fayda olmak üzere (faydalanmanız için) deniz avı yapmak ve onu yemek size helâl kılındı. İhramlı olduğunuz müddetçe kara avı size haram kılındı. Huzuruna toplanacağınız Allah'tan korkun.
97. Allah, Kâbe'yi, o saygıya lâyık evi, haram ayı, hac kurbanını ve (kurbanın boynuna asılan) gerdanlıkları (maddi ve manevi yönlerden) insanların belini doğrultmaya sebep kıldı. Bu da Allah'ın, göklerde ve yerde ne varsa hepsini bildiğini ve Allah'ın her şeyi bilici olduğunu (sizin de anlayıp) bilmeniz içindir.
98. Biliniz ki Allah'ın cezalandırması çetindir ve yine Allah'ın bağışlaması ve esirgemesi sınırsızdır.
99. Resûle düşen (vazife), ancak duyurmadır. Allah açıkladığınızı da gizlediğinizi de bilir.
100. De ki: Pis ve kötü ile temiz ve iyi bir değildir; pis ve kötünün çokluğu tuhafına gitse (yahut hoşuna gitse) de (bu böyledir). Öyleyse ey akıl sahipleri! Allah'tan korkunuz ki kurtuluşa eresiniz.

Bu ayet İslam’ın, kemiyetçi değil, keyfiyetçi olduğuna delalet etmektedir. Aranacak olan çok değil, iyi, temiz ve helal olandır.

101. Ey iman edenler! Açıklanırsa hoşunuza gitmeyecek olan şeyleri sormayın. Eğer Kur'an indirilirken onları sorarsanız size açıklanır. (Açıklanmadığına göre) Allah onları affetmiştir. (Siz sorup da başınıza iş çıkarmayın). Allah çok bağışlayıcıdır, aceleci değildir.

Resul-i Ekrem (s.a.) “Allah size haccı farz kıldı, hac vazifenizi yapınız” dediği zaman birisi kalkarak “Her sene mi ya Resulallah?” demiş ve sorusunu üç kere tekrarlamıştı. Peygamberimiz bir müddet sükut ettikten sonra “Eğer evet deseydim her sene farz olurdu; eğer her sene farz olsaydı buna da gücünüz yetmezdi” buyurdu. Yukarıdaki ayetin geliş sebebi budur. Allah unuttuğu için değil, affettiği, kolaylık dilediği için bazı şeyleri açıklamaz; sorular sorar işi güçleştirmek, teşri hikmetine aykırıdır.

102. Sizden önce de bir toplum onları sormuş, sonra da bunları inkâr eder olmuştu.
103. Allah bahîra, sâibe, vasîle ve hâm diye bir şey (meşru) kılmamıştır. Fakat kâfirler, yalan yere Allah'a iftira etmektedirler ve onların çoğunun da kafaları çalışmaz.

İslam öncesi Arapların batıl inanç ve adetlerinden biri de bazı sebep ve bahanelerle birtakım hayvanları putlara kurban etmeleri, onları putlar adına serbest bırakmaları idi. Bu cümleden olarak beş kere doğuran ve beşinci yavrusu dişi olan deveye “bahira” denir, kulağı çentilir, sağılmaz, sütü putlara bırakılırdı. Put namına serbest bırakılan ve sütünden yalnızca müsafirlerin faydalandığı develere “saibe” denirdi. Biri erkek, diğeri dişi olmak üzere ikiz doğuran koyun veya deveye “vasile” derler, erkek yavruyu puta kurban ederlerdi. On nesli dölleyen erkek deveye “ham” denir, o da serbest bırakılırdı.

104. Onlara, "Allah'ın indirdiğine ve Resûl'e gelin" denildiği vakit, "Babalarımızı üzerinde bulduğumuz (yol) bize yeter" derler. Ataları hiçbir şey bilmiyor ve doğru yol üzerinde bulunmuyor iseler de mi?
105. Ey iman edenler! Siz kendinize bakın. Siz doğru yolda olunca sapan kimse size zarar veremez. Hepinizin dönüşü Allah'adır. Artık O, size yaptıklarınızı bildirecektir.

Bu ayette nemelazımcılık yoktur, ayeti böyle anlamak hatalıdır. İlgili ayet ve hadislerin bütününü bir arada değerlendirdiğimiz zaman çıkan mana şudur: Herkes kendine, ailesine ve çevresine karşı vazifelerini yapmakla mükelleftir; iyiliği emretme ve yayma, kötülüğü yasaklama ve önleme de bu vazife içindedir. Kişi bütün bunları yaptıktan sonra başkalarının yoldan sapması ondan sorulmaz ve ona zarar da vermez.

Hz.Ebubekir’in açıklamaları da bunu teyit eder: Kays, O’nun bir hutbesinde kendilerine şunu söylediğini nakletmiştir: “Siz bu ayeti okuyorsunuz ve yanlış tevil ediyorsunuz. Ben Allah Resulünün şöyle dediğini duydum: İnsanlar zalimi görüp de elinden tutarak mani olmazlarsa Allah’ın onlara kendi katından umumi bir azap göndermesi yakındır.”

106. Ey iman edenler! Birinize ölüm gelip çatınca vasiyet esnasında içinizden iki adalet sahibi kişi aranızda şahitlik etsin. Yahut seferde iken başınıza ölüm musibeti gelmişse sizden olmayan, başka iki kişi (şahit olsun). Eğer şüpheye düşerseniz o iki şahidi namazdan sonra alıkor, "Bu vasiyet karşılığında hiçbir şeyi satın almayacağız, akraba (menfaatine) de olsa; Allah (için yaptığımız) şahitliği gizlemiyeceğiz, (aksini yaparsak) bu takdirde biz elbette günahkârlardan oluruz" diye Allah üzerine yemin ettirirsiniz.
107. Bu şahitlerin (sonradan yalan söyleyerek) bir günah kazandıkları anlaşılırsa, (şahitlerin) haklarına tecavüz ettiği ölüye daha yakın olan (mirasçılardan) iki kişi onların yerini alır ve "Andolsun ki bizim şahitliğimiz onların şahitliğinden daha gerçektir ve biz (kimsenin hakkına) tecavüz etmedik, aksi takdirde biz, elbette zalimlerden oluruz" diye Allah'a yemin ederler.
108. Bu (usul), şahitliği gerektiği şekilde yapmaya, yahut yeminlerinden sonra, yeminlerin (mirasçılar tarafından) reddedilmesinden korkmalarına (çekinmelerine çare olarak) daha uygundur. Allah'tan korkun ve (O'nu) dinleyin. Allah, yoldan çıkmışlar topluluğuna rehberlik etmez.

Vasiyet mübah şeyler, iyilik, ibadet ve hayırlarla ilgili olabileceği gibi, bir gün hayattan ayrılması mukadder olan kişinin üzerindeki borçlarla ilgili de olabilir. Bu sonuncusu ile ilgili vasiyet farzdır. Vasiyetin zayi olmaması ve herhalde yerine getirilmesi için alınacak tedbirler Allah tarafından yukarıdaki ayetlerde talim edilmiştir.

109. Allah'ın peygamberleri toplayıp da "Size ne cevap verildi" dediği gün, "Bizim hiçbir bilgimiz yok, şüphesiz gizlilikleri hakkıyle bilen ancak sensin" diyeceklerdir.
110. Allah o zaman şöyle diyecek: "Ey Meryem oğlu İsa! Sana ve annene (verdiğim) nimetimi hatırla! Hani seni mukaddes ruh (Cebrail) ile desteklemiştim; (bu sayede) sen beşikte iken de yetişkin çağında da insanlarla konuşuyordun. Sana kitabı (okuyup yazmayı), hikmeti, Tevrat ve İncil'i öğretmiştim. Benim iznimle çamurdan, kuş şeklinde bir şey yapıyordun da ona üflüyordun, hemen benim iznimle o bir kuş oluyordu. Yine benim iznimle anadan doğma körü ve alacalıyı iyileştiriyordun. Ölüleri benim iznimle (hayata) çıkarıyordun. Hani İsrailoğullarını (seni öldürmekten) engellemiştim; kendilerine apaçık deliller (mucizeler) getirdiğin zaman içlerinden inkâr edenler, "Bu, apaçık bir sihirden başka bir şey değildir" demişlerdi.

Bu ayetlerde ve bundan sonraki ayetlerde zikredilen olağanüstü hadiseler mucizedir. Mucizeler, insanların gücünü aşan, onların yapmaları –tabiat kanunlarına göre- mümkün olmayan şeylerdir. Ancak tabiat kanunlarının da yaratıcısı ve düzenleyicisi olan Allah, kullarının kolayca iman etmelerini, hidayete kavuşmalarını temin maksadıyle peygamberine mucizeler lütfeylemiştir; bunlar yalnızca Allah’ın izin ve kudretiyle, bildiğimiz sebepler zinciri dışında vücuda gelmektedir.

111. Hani havârîlere, "Bana ve peygamberime iman edin" diye ilham etmiştim. Onlar (da), "İman ettik, bizim Allah'a teslim olmuş kimseler (müslümanlar) olduğumuza sen de şahit ol" demişlerdi.
112. Hani havârîler "Ey Meryem oğlu İsa, Rabbin bize gökten, donatılmış bir sofra indirebilir mi?" demişlerdi. O, "İman etmiş kimseler iseniz Allah'tan korkun" cevabını verınişti.
113. Onlar "Ondan yiyelim, kalplerimiz mutmain olsun, bize doğru söylediğini (kesin olarak) bilelim ve ona gözleriyle görmüş şahitler olalım istiyoruz" demişlerdi.
114. Meryem oğlu İsa şöyle dedi: Ey Rabbimiz! Bize gökten bir sofra indir ki, bizim için, geçmiş ve geleceklerimiz için bayram ve senden bir âyet (mucize) olsun. Bizi rızıklandır; zaten sen, rızık verenlerin en hayırlısısın.
115. Allah da şöyle buyurdu: Ben onu size şüphesiz indireceğim; ama bundan sonra içinizden kim inkâr ederse, kâinatta hiç bir kimseye etmediğim azabı ona edeceğim!
116. Allah: Ey Meryem oğlu İsa! İnsanlara, "Beni ve anamı, Allah'tan başka iki tanrı bilin" diye sen mi dedin, buyurduğu zaman o, "Hâşâ! Seni tenzih ederim; hakkım olmayan şeyi söylemek bana yakışmaz. Hem ben söyleseydim sen onu şüphesiz bilirdin. Sen benim içimdekini bilirsin, halbuki ben senin zâtında olanı bilmem. Gizlilikleri eksiksiz bilen yalnızca sensin.
117. Ben onlara, ancak bana emrettiğini söyledim: Benim de Rabbim, sizin de Rabbiniz olan Allah'a kulluk edin, dedim. İçlerinde bulunduğum müddetçe onlar üzerine kontrolcü idim. Beni vefat ettirince artık onlar üzerine gözetleyici yalnız sen oldun. Sen her şeyi hakkıyle görensin.
118. Eğer kendilerine azap edersen şüphesiz onlar senin kullarındır (dilediğini yaparsın). Eğer onları bağışlarsan şüphesiz sen izzet ve hikmet sahibisin" dedi.
119. (Bu konuşmadan sonra) Allah şöyle buyuracaktır: Bu, doğrulara, doğruluklarının fayda vereceği gündür. Onlara, içinde ebedî kalacakları, zemininden ırmaklar akan cennetler vardır. Allah onlardan razı olmuştur, onlar da O'ndan razı olmuşlardır. İşte büyük kurtuluş ve kazanç budur.
120. Göklerin, yerin ve içlerindeki her şeyin mülkiyeti Allah'ındır, O, her şeye hakkıyle kadirdir.

İnsanoğlu bütün dünyaya sahip olsa bile bu büyük bir kazanç değildir; çünkü bu sahiplik geçicidir ve mecazidir, asıl sahip Allah’tır. Ayrıca bugüne kadar keşfedilebilen, çapı on milyar ışık yıllık maddi kainat yanında dünya bir zerre değildir. “Öyleyse dünya hayatında insan için en büyük kazanç nedir?” denecek olursa, şüphesiz bu Allah rızasıdır. O’nun rızasını kazanan, iyi ve güzel olan her şeyi kazanmıştır; öyle iyi ve güzel ki, dünyada ona insanların eli değil, hayali bile ulaşamaz. Onun için müminlerin birbirine en hayırlı duası ve teşekkürü “Allah razı olsun!” cümlesidir.


6-el-EN'ÂM
En'âm sûresi, 165 (yüzaltmışbeş) âyettir. 91, 92, 93 ve 151, 152, 153. âyetler Medine'de, diğerleri Mekke'de inmiştir. Sûrenin bazı âyetlerinde Arapların, kurban edilen hayvanlarla ilgili birtakım gelenekleri kınandığı için sûreye En'âm sûresi denmiştir. En'âm; koyun, keçi, deve, sığır ve manda cinslerini bir arada ifade eden bir kelimedir.

Rahmân ve Rahîm (olan) Allah'ın adıyla
1. Hamd, gökleri ve yeri yaratan, karanlıkları ve aydınlığı var eden Allah'a mahsustur. (Bunca âyet ve delillerden) sonra kâfir olanlar (hâla putları) Rab'leri ile denk tutuyorlar
2. Sizi bir çamurdan yaratan, sonra ölüm zamanını takdir eden ancak O'dur. Bir de O'nun katında muayyen bir ecel (kıyamet günü) vardır. Siz hâla şüphe ediyorsunuz.
3. O, göklerde ve yerde tek Allah'tır. Gizlinizi, açığınızı bilir. (Hayır ve şerden) ne kazanacağınızı da bilir.
4. Rablerinin âyetlerinden onlara (kâfirlere) bir âyet gelmeyedursun, o âyetlerden ille de yüz çevirirler.
5. Gerçekten onlar, kendilerine Hak geldiğinde onu yalanlamışlardı. Fakat yakında onlara alay ettikleri şeyin haberleri gelecektir.

Ayette zikredilen “Hak”tan maksat Kur’an ile Peygamber (s.a.)in getirdiği diğer mucizelerdir.

6. Görmediler mi ki, onlardan önce yeryüzünde size vermediğimiz bütün imkânları kendilerine verdiğimiz, gökten üzerlerine bol bol yağmurlar indirip evlerinin altından ırmaklar akıttığımız nice nesilleri helâk ettik. Biz onları, günahları sebebiyle helâk ettik ve onların ardından başka nesiller yarattık.

Bu ayette Yüce Allah, geçmiş kavimlere verdiği nimetleri bildirmekte ve bu nimetlere nankörlük edip Allah’a isyan edenlerin sonunda helak olduklarını haber vermektedir.

7. Eğer sana kâğıt üzerine yazılmış bir kitap indirseydik de onlar elleriyle onu tutmuş olsalardı, yine de inkâr ediciler: Bu, apaçık büyüden başka bir şey değildir, derlerdi.

Kur’an-ı Kerim ve Cebrail vasıtasıyla veya vasıtasız olarak Peygamberimize indirilmiştir. Hangi şekilde olursa olsun, indirilen ayetler, kitap halinde değil, sadece okunarak Peygamber (s.a.)e öğretilip ezberlettirilmiştir. İnkarcılar ayetleri gördükleri ve işittikleri halde bu şekildeki bir vahyi kabul etmeyip, vahyin yazılı belgeler halinde gelmesini istediler. Yüce Allah, bu ayette Kur’an’ın onların istediği şekilde indirilmesi halinde bile kafirlerin yine inkar edeceğini bildirmektedir. Zira daha önce Musa (a.s.)a Tevrat yazılı belgeler halinde indirildiği halde inanmayanlar yine inanmamışlardı.

8. Muhammed'e (görebileceğimiz) bir melek indirilseydi ya! dediler. Eğer biz öyle bir melek indirseydik elbette iş bitirilmiş olur, artık kendilerine göz bile açtırılmazdı
9. Eğer peygamberi bir melek kılsaydık muhakkak ki onu insan sûretine sokar onları yine düşmekte oldukları kuşkuya düşürürdük.

Şimdi, peygamber insan olduğu için, “Sen de bizim gibi bir insansın” diyerek inanmayan kafirler, o zaman da meleği insan suretinde görecekler ve ona “Biz senin melek olduğunu nereden bilelim; sen de bizim gibi bir insansın” diyerek onun melek olduğuna inanmayacaklar, getirdiklerini dinlemeyecekler ve peygamberliği tasdik etmeyeceklerdi.

10. Senden önceki peygamberlerle de alay edilmiş, bu yüzden onlarla alay edenleri alay ettikleri şey (azap) kuşatıvermişti.
11. De ki: Yeryüzünde dolaşın, sonra (peygamberleri) yalanlayanların sonunun nasıl olduğuna bakın!
12. (Onlara) Göklerde ve yerde olanlar kimindir? diye sor. "Allah'ındır" de. O, merhamet etmeyi kendi zatına farz kıldı. Sizi, varlığında şüphe olmayan kıyamet gününde elbette toplayacaktır. Kendilerini ziyana sokanlar var ya işte onlar inanmazlar.
13. Gecede ve gündüzde barınan her şey O'nundur. O her şeyi işitendir, bilendir.
14. De ki: Gökleri ve yeri yoktan var eden, yedirdiği halde yedirilmeyen Allah'tan başkasını mı dost edineceğim! De ki: Bana müslüman olanların ilki olmam emredildi ve sakın müşriklerden olma! (denildi).
15. De ki: Ben, Rabbim'e isyan edersem gerçekten büyük bir günün (kıyametin) azabından korkarım.
16. O gün kim azaptan kurtarılırsa, gerçekten Allah onu esirgemiştir. İşte apaçık kurtuluş budur.
17. Eğer Allah seni bir zarara uğratırsa, onu kendisinden başka giderecek yoktur. Ve eğer sana bir hayır verirse, (bunu da geri alacak yoktur). Şüphesiz O herşeye kadirdir.

Bu ayette hitap Peygamber (s.a.)edir, ancak hüküm umumidir. Yani Allah bir kimseye zarar vermek isterse bütün insanlık bir araya gelse o zararı gideremez ve ona Allah’ın takdir ettiğinden fazla fayda sağlayamaz. Bir kimseye de Allah hayır murat etmişse bütün insanlık bir araya gelip o hayrı önlemek isteseler bunu da yapamazlar. Çünkü hayrı da şerri de yaratan Allah’tır.

18. O, kullarının üstünde her türlü tasarrufa sahiptir. O, hüküm ve hikmet sahibidir, herşeyden haberdardır.
19. De ki: Hangi şey şahadetçe en büyüktür? De ki: (Hak peygamber olduğuma dair) benimle sizin aranızda Allah şahittir. Bu Kur'an bana, kendisiyle sizi ve ulaştığı herkesi uyarmam için vahyolundu. Yoksa siz, Allah ile beraber başka tanrılar olduğuna şahitlik mi ediyorsunuz? De ki: "Ben buna şahitlik etmem." "O ancak bir tek Allah'tır, ben sizin ortak koştuğunuz şeylerden kesinlikle uzağım" de.

Mekke halkı Resulullah’a “Senin peygamber olduğuna şahit yok” dediler. İşte bunun üzerine yukarıdaki ayet indi.

20. Kendilerine kitap verdiklerimiz onu (Resûlullah'ı) kendi oğullarını tanıdıkları gibi tanırlar. Kendilerini ziyan edenler var ya, işte onlar inanmazlar.
21. Yalan sözlerle Allah'a iftira edenden veya O'nun âyetlerini yalanlayandan daha zalim kimdir! Şüphe yok ki, zalimler kurtuluşa ermezler!
22. Unutma o günü ki- onları hep birden toplayacağız; sonra da, Allah'a ortak koşanlara: Nerede boş yere davasını güttüğünüz ortaklarınız? diyeceğiz.
23. Sonra onların mazeretleri, "Rabbimiz Allah hakkı için biz ortak koşanlar olmadık!" demekten başka bir şey olmadı.

Ahirette tecelli eden hakikat karşısında dünyadaki hallerinden tamamen vazgeçen kimseler tek Allah’ın tanrılığını ikrar edecekler, ne çare ki bu ikrar orada bir fayda vermeyecektir. O gün ancak ceza ve mükafat günüdür.

24. Gör ki, kendi aleyhlerine nasıl yalan söylediler ve (tanrı diye) uydurdukları şeyler kendilerinden nasıl kaybolup gitti!
25. Onlardan seni (okuduğun Kur'an'ı) dinleyenler de vardır. Fakat onu anlamalarına engel olmak için kalplerinin üstüne perdeler, kulaklarına da ağırlık verdik. Onlar her türlü mucizeyi görseler bile yine de ona inanmazlar. Hatta o kâfirler sana geldiklerinde: "Bu Kur'an eskilerin masallarından başka bir şey değildir" diyerek seninle tartışırlar.
26. Onlar, hem insanları Peygamber'e yaklaşmaktan vazgeçirmeye çalışırlar, hem de kendileri ondan uzaklaşırlar. Oysa onlar farkında olmadan ancak kendilerini helak ederler.
27. Onların ateşin karşısında durdurulup "Ah, keşke dünyaya geri gönderilsek de bir daha Rabbimizin âyetlerini yalanlamasak ve inananlardan olsak!" dediklerini bir görsen !..
28. Hayır! Daha önce gizlemekte oldukları şeyler (günahlar) kendilerine göründü. Eğer (dünyaya) geri gönderilseler yine kendilerine yasak edilen şeylere döneceklerdir. Zira onlar gerçekten yalancıdırlar.
29. Onlar, hayat ancak bu dünyadaki hayatımızdan ibarettir; biz, bir daha da diriltilecek değiliz, demişlerdi.
30. Rablerinin huzuruna getirildikleri zaman sen onları bir görsen! Allah: Bu (yeniden dirilme olayı), hak değil miymiş? diyecek. Onlar da "Rabbimize andolsun ki evet!" diyecekler. Allah da, Öyle ise inkâr ettiğinizden dolayı azabı tadın! diyecek.
31. Allah'ın huzuruna çıkmayı yalanlayanlar gerçekten ziyana uğramıştır. Nihayet onlara Kıyamet vakti ansızın gelip çatınca, onlar, günahlarını sırtlarına yüklenerek diyecekler ki: "Dünyada iyi amelleri terketmemizden dolayı vah bize!" Dikkat edin, yüklendikleri şey ne kötüdür!
32. Dünya hayatı bir oyun ve eğlenceden başka bir şey değildir. Müttakî olanlar için ahiret yurdu muhakkak ki daha hayırlıdır. Hâla akıl erdiremiyor musunuz?

Ebu Cehil, Peygamber’e: “Biz sana yalancı demiyoruz. Çünkü senin emin ve sadık olduğuna hepimiz kaniyiz. Biz ancak Allah’ın ayetlerini inkar ediyoruz” demişti. Resulullah bu duruma çok üzüldü. Allah Teala peygamberini teselli etmek üzere buyurdu ki:

33. Onların söylediklerinin hakikaten seni üzmekte olduğunu biliyoruz. Aslında onlar seni yalanlamıyorlar, fakat o zalimler açıkça Allah'ın âyetlerini inkâr ediyorlar.
34. Andolsun ki senden önceki peygamberler de yalanlanmıştı. Onlar, yalanlanmalarına ve eziyet edilmelerine rağmen sabrettiler, sonunda yardımımız onlara yetişti. Allah'ın kelimelerini (kanunlarını) değiştirebilecek hiçbir kimse yoktur. Muhakkak ki peygamberlerin haberlerinden bazısı sana da geldi.
35. Eğer onların yüz çevirmesi sana ağır geldi ise, yapabilirsen yerin içine inebileceğin bir tünel ya da göğe çıkabileceğin bir merdiven ara ki onlara bir mucize getiresin! Allah dileseydi, elbette onları hidayet üzerinde toplayıp birleştirirdi, o halde sakın cahillerden olma!

Bu ayetten anlaşıldığına göre, mucize göstermek Peygamberin elinde değildir. Peygamber mucize ister; fakat Allah dilerse ona mucize verir, dilemezse vermez. İşte bu durum, peygamberlerin doğru söylediklerinin en büyük delilidir.

36. Ancak (samimiyetle) dinleyenler daveti kabul eder. Ölülere gelince, Allah onları diriltecek, sonra da O'na döndürülecekler.
37. O'na Rabbinden bir mucize indirilseydi ya! dediler. De ki: Şüphesiz Allah mucize indirmeye kadirdir. Fakat onların çoğu bilmezler.
38. Yeryüzünde yürüyen hayvanlar ve (gökyüzünde) iki kanadıyla uçan kuşlardan ne varsa hepsi ancak sizin gibi topluluklardır. Biz o kitapta hiçbir şeyi eksik bırakmadık. Nihayet (hepsi) toplanıp Rablerinin huzuruna getirilecekler.

Bu ayette yeryüzündeki bütün canlıların insanlar gibi birer tür oldukları bildirilmektedir. Tek hücrelilerden omurgalılara, sürüngenlerden ayaklarıyla yürüyenlere ve kanatlarıyla uçanlara varıncaya kadar bütün canlılar müstakil birer tür oluşturmaktadır. Ancak insan, bu türlerin en şereflisidir. Her türün kendine has ortak hayat kuralları vardır. Yüce Allah bunların hayatlarını, gerek toplu olarak gerekse fert fert kontrol eder; ihtiyaçlarını karşılar. Bu durum, yüce Allah’ın kudretinin sonsuzluğunu göstermektedir.

39. Ayetlerimizi yalanlayanlar karanlıklar içinde kalmış sağır ve dilsizlerdir. Allah kimi dilerse onu şaşırtır, dilediği kimseyi de doğru yola iletir.
40. De ki: Ne dersiniz; size Allah'ın azabı gelse veya o kıyamet gelip çatıverse size, Allah'tan başkasına mı yalvarırsınız? Doğru sözlü iseniz (söyleyin bakalım)!
41. Bilâkis yalnız Allah'a yalvarırsınız. O da (kaldırılması için) kendisine yalvardığınız belâyı dilerse kaldırır; ve siz ortak koştuğunuz şeyleri unutursunuz.
42. Andolsun ki, senden önceki ümmetlere de elçiler gönderdik. Ardından boyun eğsinler diye onları darlık ve hastalıklara uğrattık.

Yüce Allah önceki milletlere de peygamberler göndermiş, fakat peygamberler inkar edilmiş, Allah da inkar edenleri şiddetli fakirlik, hastalık ve çeşitli afetlerle cezalandırmıştır.

43. Hiç olmazsa, onlara bu şekilde azabımız geldiği zaman boyun eğselerdi! Fakat kalpleri iyice katılaştı ve şeytan da onlara yaptıklarını câzip gösterdi.
44. Kendilerine yapılan uyarıları unuttuklarında, (indirmiş olduğumuz sıkıntı ve musibetleri kaldırıp) üzerlerine her şeyin kapılarını açtık. Nihayet kendilerine verilenler yüzünden şımardıkları zaman onları ansızın yakaladık, birdenbire onlar bütün ümitlerini yitirdiler.

Önceki ümmetler, kendilerine gönderilen peygamberlere iman etmedikleri için Allah onlara çeşitli darlık ve musibetler verdi; fakat onlar yine inanmadılar. Cenab-ı Allah, cezalarını daha da artırmak için onlara bütün nimetlerin kapılarını açtı, bol rızık ve nimetlere gömüldüler. Nimetin gerçek sahibine şükredecekleri yerde zevk ve safaya daldılar, O’nu unutup şehvetlerine teslim oldular. İşte böyle tam bir sarhoşluk ve dalgınlık anında Allah onları yakaladı da neye uğradıklarını bilemediler, ne yapacaklarını düşünmekten aciz kaldılar ve helak olup gittiler.

45. Böylece zulmeden toplumun kökü kesildi. Hamd, âlemlerin Rabbi Allah'a mahsustur. (Allah'ın verdiği nimete şükredecekleri yerde nankörlük ettiler, böylece kendilerine zulmettiler. Yüce Allah da yeryüzünü onların zulüm ve küfürlerinden temizlemek için onları helâk etti.)

Allah’ın verdiği nimete şükredecekleri yerde nankörlük ettiler, böylece kendilerine zulmettiler. Yüce Allah da yeryüzünü onların zulmü ve küfürlerinden temizlemek için onları helak etti.

46. De ki: Ne dersiniz; eğer Allah kulaklarınızı sağır, gözlerinizi kör eder, kalplerinizi de mühürlerse bunları size Allah'tan başka hangi tanrı geri verebilir! Bak, delilleri nasıl açıklıyoruz. Onlar hâla yüz çeviriyorlar!
47. De ki: Söyler misiniz; size Allah'ın azabı ansızın veya açıkça gelirse, zalim toplumdan başkası mı helâk olur?
48. Biz, peygamberleri ancak müjdeleyiciler ve uyarıcılar olarak göndeririz. Kim iman eder ve kendini düzeltirse onlara korku yoktur. Onlar üzüntü de çekmeyecekler.
49. Âyetlerimizi yalanlayanlara gelince, yoldan çıkmalarından dolayı onlar azap çekeceklerdir.
50. De ki: Ben size, Allah'ın hazineleri benim yanımdadır, demiyorum. Ben gaybı da bilmem. Size, ben bir meleğim de demiyorum. Ben, sadece bana vahyolunana uyarım. De ki: Kör ile gören hiç bir olur mu? Hiç düşünmez misiniz?

Müşrikler, Resulullah (s.a.)a “Sen Allah tarafından gönderilmiş bir peygamber isen Allah’dan iste de bize dünya nimetlerini bol bol versin, aksi halde sana inanmayız” dediler. Bunun üzerine bu ayet indi ve Peygamberin, insanları zenginleştirmek için değil, onlara gerçeği tebliğ etmek için gönderildiği ifade edildi.

51. Rablerinin huzurunda toplanacaklarından korkanları onunla (Kur'an ile) uyar. Onlar için Rablerinden başka ne bir dost, ne de bir aracı vardır; belki sakınırlar.
52. Rablerinin rızasını isteyerek sabah akşam O'na yalvaranları kovma! Onların hesabından sana bir sorumluluk; senin hesabından da onlara herhangi bir sorumluluk yoktur ki onları kovup ta zalimlerden olasın!

Kureyş büyükleri Resulullah (s.a.)ın yanına geldikleri zaman fakir müminleri yanlarında bulunmasını istemiyorlardı. Resulullah da onların isteklerine uyarak bu müminleri yanından çıkarmak istedi. Bunun üzerine Cenab-ı Hak, Peygamberimizi yukarıdaki ayetle uyardı.

53. "Aramızdan Allah'ın kendilerine lütuf ve ihsanda bulunduğu kimseler de bunlar mı!" demeleri için onların bir kısmını diğerleri ile işte böyle imtihan ettik. Allah şükredenleri daha iyi bilmez mi?

Kafirler, iman şerefine ermiş fakir müminlerin, Peygamberin yanında kendileriyle aynı seviyede tutulmalarını hazmedemediler. Halbuki Allah katında zengin-fakir ayırımı yoktur, üstünlük iman ve takvaya dayanmaktadır. Onlar bu şekilde bir imtihana tabi tutuldular, inananlar kazandılar, gururuna yediremeyenler ise kaybettiler.

54. Ayetlerimize inananlar sana geldiğinde onlara de ki: Selâm size! Rabbiniz merhamet etmeyi kendisine yazdı. Gerçek şu ki: Sizden kim, bilmeyerek bir kötülük yapar, sonra ardından tevbe edip de kendini ıslah ederse, bilsin ki Allah çok bağışlayan, çok esirgeyendir.
55. Böylece suçluların yolu belli olsun diye âyetleri iyice açıklıyoruz.
56. De ki: Allah'ın dışında taptığınız şeylere tapmak bana yasak edildi. De ki: Ben sizin arzularınıza uymam, aksi halde sapıtırım da hidayete erenlerden olmam.
57. De ki: Şüphesiz ben Rabbimden gelen apaçık bir delile dayanıyorum. Siz ise onu yalanladınız. Çabucak gelmesini istediğiniz (azap) benim yanımda değildir. Hüküm ancak Allah'ındır. O hakkı anlatır ve O, doğru hüküm verenlerin en hayırlısıdır.

Kafirler, inanmadıkları için üzerlerine gökten taş yağdırılması yahut acıklı bir azaba uğratılmaları gibi bir mucize istiyorlardı. Halbuki İslam davası daha yeni başlamıştı. O yoluna devam edecek, akli ve ilmi delillerle her tarafa yayılacaktı. Dolayısıyla onların istediği şekilde bir azabı Peygamber istemediği gibi Allah da göndermedi.

58. De ki : Acele istediğiniz şey benim elimde olsaydı, elbette benimle sizin aranızda iş bitirilmişti. Allah zalimleri daha iyi bilir.
59. Gaybın anahtarları Allah'ın yanındadır; onları O'ndan başkası bilmez. O, karada ve denizde ne varsa bilir; O'nun ilmi dışında bir yaprak bile düşmez. O yerin karanlıkları içindeki tek bir taneyi dahi bilir. Yaş ve kuru ne varsa hepsi apaçık bir kitaptadır.

“Göklerde ve yerde insan ilminin keşfedip insanlığın istifadesine sunamadığı nice hazineler vardır ki Allah bunları bilir, zamanı geldiğinde, dilediğini insanlığın istifadesine sunar, dilediğini de kendi ilminde saklı tutar. İşte gaybın anahtarlarından maksat bunlar olmalıdır.

60. Geceleyin sizi öldüren (öldürür gibi uyutan), gündüzün de ne işlediğinizi bilen; sonra belirlenmiş ecel tamamlansın diye gündüzün sizi dirilten (uyandıran) O'dur. Sonra dönüşünüz yine O'nadır. Sonunda O, yaptıklarınızı size haber verecektir.
61. O, kullarının üstünde yegâne kudret ve tasarruf sahibidir. Size koruyucular gönderir. Nihayet birinize ölüm geldi mi elçilerimiz (görevli melekler) onun canını alırlar. Onlar vazifede kusur etmezler.
62. Sonra insanlar gerçek sahipleri olan Allah'a döndürülürler. Bilesiniz ki hüküm yalnız O'nundur ve O hesap görenlerin en çabuğudur.
63. De ki: Karanın ve denizin karanlıklarından (tehlikelerinden) sizi kim kurtarır ki? (O zaman) O'na gizli gizli yalvararak "Eğer bizi bundan kurtarırsan andolsun şükredenlerden olacağız" diye dua edersiniz.
64. De ki: Ondan ve bütün sıkıntılardan sizi Allah kurtarır. Sonra siz yine O'na ortak koşarsınız.
65. De ki: "Allah'ın size üstünüzden (gökten) veya ayaklarınızın altından (yerden) bir azap göndermeğe ya da birbirinize düşürüp kiminize kiminizin hıncını tattırmaya gücü yeter." Bak, anlasınlar diye âyetlerimizi nasıl açıklıyoruz!

Önceki kavimler kendilerine gönderilen peygamberlere iman etmeyip isyan ve taşkınlıklara devam edince Allah, onların bazılarının üzerine gökten taş yağdırıp helak etti, memleketleri taş yığını haline geldi; bazılarını da şiddetli depremle helak etti, memleketlerini viranelere çevirdi, bir kısmını da iç karışıklıklarla birbirine kırdırdı. İşte bu ayet-i kerime o olaylara işaret ederek son Peygamberin ümmetini uyarmaktadır.

66. Kur'an hak olduğu halde kavmin onu yalanladı. De ki: Ben size vekil (kefil) değilim.

Ayetin son cümlesi ile Resulullah’ın görevinin tebliğ ve ikazdan ibaret olduğu belirtilmiştir.

67. Her haberin gerçekleşeceği bir zaman vardır. Yakında siz de gerçeği bileceksiniz.
68. Ayetlerimiz hakkında ileri geri konuşmaya dalanları gördüğünde, onlar başka bir söze geçinceye kadar onlardan uzak dur. Eğer şeytan sana unutturursa, hatırladıktan sonra artık o zalimler topluluğu ile oturma.

Bazı hikmetlere binaen Mekke devrinde müşriklere karşı savaşa izin verilmedi. Dolayısıyla müşrikler Allah’ın ayetleriyle alay edip onları eğlenceye aldıklarında doğrudan müdahale edilemiyordu. Onun için bu gibi durumlarda onları terk etmek Peygamber (s.a.)e emredildi. Şayet şeytan unutturursa hatırladığı andan itibaren onlarla oturması yasaklandı. Ayet Resulullah (s.a.)e hitap etmekle birlikte hükmü umumidir, ümmetine de şamildir. Bugün de Allah’ın ayetleriyle alay edildiğini gören bir müslüman, engellemeye gücü yetmiyorsa o meclisi terk etmelidir.

69. Takvâ sahiplerine, inanmayanların hesabından herhangi bir sorumluluk yoktur. Fakat belki korunurlar diye hatırlatmak gerekir.
70. Dinlerini bir oyuncak ve bir eğlence edinen ve dünya hayatının aldattığı kimseleri (bir tarafa) bırak! Kazandıkları sebebiyle hiçbir nefsin felâkete dûçar olmaması için Kur'an ile nasihat et. O nefis için Allah'tan başka ne dost vardır, ne de şefaatçı. O, bütün varını fidye olarak verse, yine de ondan kabul edilmez. Onlar kazandıkları (günahlar) yüzünden helâke sürüklenmiş kimselerdir. İnkâr ettiklerinden dolayı onlar için kaynar sudan ibaret bir içecek ve elem verici bir azap vardır.
71. De ki: Allah'ı bırakıp da bize fayda veya zarar veremeyecek olan şeylere mi tapalım? Allah bizi doğru yola ilettikten sonra şeytanların saptırıp şaşkın olarak çöle düşürmek istedikleri, arkadaşlarının ise: "Bize gel! " diye doğru yola çağırdıkları şaşkın kimse gibi gerisin geri (inkârcılığa) mı döndürüleceğiz? De ki: Allah'ın hidayeti doğru yolun ta kendisidir. Bize âlemlerin Rabbine teslim olmamız emredilmiştir.

Bu ayet, tevhidi kabul ettikten sonra şirke dönen, tek bir ilaha kulluk ile çeşitli ilahlara kulluk arasında tereddüt eden kimsenin şaşkınlığını, hayretini canlı ve müşahhas bir şekilde tasvir ediyor. Şeytanlar onu aldatıp Allah’ın yolundan saptırmışlar, küfre itmişlerdi. Bu halde şaşkın dolaşırken, Peygamber ve müminler “Bize gel” diye doğru yola çağırmaktadırlar. İşte akıllı ve basiretli insana düşen, tereddüdden sıyrılarak, peygamber ve müminlerin çağrısına uymak ve imanın sağladığı huzur ve emniyete kavuşmaktır.

72. "Namazı dosdoğru kılın ve Allah'tan korkun" (diye de emredildik). O, huzuruna varıp toplanacağınız Allah'tır.
73. O, gökleri ve yeri hak (ve hikmet) ile yaratandır. "Ol!" dediği gün herşey oluverir. O'nun sözü gerçektir. Sûr'a üflendiği gün de hükümranlık O'nundur. Gizliyi ve açığı bilendir ve O, hikmet sahibidir, her şeyden haberdardır.

“Sür”, dünya ölçüleriyle mahiyeti kavranamayacak bir şey olup, Allah Resulü tarafından boynuza benzetilmiştir. Sura üflemekle görevli melek İsrafil (a.s.)dır. İki defa üfleyecek, birincide kainattaki canlılar yok olacak, ikincide ise bütün canlılar tekrar dirilip kalkacaktır.

74. İbrahim, babası Âzer'e: Birtakım putları tanrılar mı ediniyorsun? Doğrusu ben seni de kavmini de apaçık bir sapıklık içinde görüyorum, demişti.

Hz.İbrahim’in kavmi Irak’ta yaşayan Keldaniler idi. Yıldızlara, gök cisimlerine taptıkları gibi putlara da taparlardı. Hz. İbrahim babasının ve kavminin putlara taptıklarını görünce onları sert bir dille kınadı, putların tapılmaya layık olmadıklarını, Allah ile insanlar arasında vasıta olamayacaklarını hatta onlardan hiçbir fayda ve zararın gelemeyeceğini bildirdi.

75. Böylece biz, kesin iman edenlerden olması için İbrahim'e göklerin ve yerin melekûtunu gösteriyorduk.

Melekut, izzet ve hükümranlık demektir. Yüce Allah, Hz. İbrahim’e göklerdeki hükümranlığını ve hükümranlığının azametini göstermiştir.

76. Gecenin karanlığı onu kaplayınca bir yıldız gördü, Rabbim budur, dedi. Yıldız batınca, batanları sevmem, dedi.
77. Ay'ı doğarken görünce, Rabbim budur, dedi. O da batınca, Rabbim bana doğru yolu göstermezse elbette yoldan sapan topluluklardan olurum, dedi.
78. Güneşi doğarken görünce de, Rabbim budur, zira bu daha büyük, dedi. O da batınca, dedi ki: Ey kavmim! Ben sizin (Allah'a) ortak koştuğunuz şeylerden uzağım.
79. Ben hanîf olarak, yüzümü gökleri ve yeri yoktan yaratan Allah'a çevirdim ve ben müşriklerden değilim.

“Hanif” Allah’ı bir bilen, Hakk’a yönelen ve batıldan hoşlanmayan anlamını ifade eder.

Hz.İbrahim’in bu davranışından maksat, gerçekten Allah’ı aramak mı, yoksa gök cisimlerine tapanları kınamak, onların gittiği yolun yanlış ve yaptıklarının bir sapıklık olduğunu göstermek midir? Bu hususta müfessirler ihtilaf etmişlerdir. Ancak ikinci görüş gerçeğe daha yakındır. Çünkü 74. Ayette putlara taptıkları için babasını ve kavmini ağır bir dille kınaması Hz. İbrahim’de tevhid inancının mevcut olduğunu göstermektedir. Nitekim 78. Ayetin sonu da bunu vurgular.

80. Kavmi onunla tartışmaya girişti. Onlara dedi ki: Beni doğru yola iletmişken, Allah hakkında benimle tartışıyor musunuz? Ben sizin O'na ortak koştuğunuz şeylerden korkmam. Ancak, Rabbim'in bir şey dilemesi hariç. Rabbimin ilmi herşeyi kuşatmıştır. Hâla ibret almıyor musunuz?
81. Siz, Allah'ın size haklarında hiçbir hüküm indirmediği şeyleri O'na ortak koşmaktan korkmazken, ben sizin ortak koştuğunuz şeylerden nasıl korkarım! Şimdi biliyorsanız (söyleyin), iki guruptan hangisi güvende olmaya daha lâyıktır?"

İki guruptan maksat, Allah’ı bir kabul edenler ile O’na ortak koşanlardır. Ahirette Allah’ın azabından emin olmaya hangisi daha layıktır? Bir sonraki ayet buna cevap vermektedir.

82. İnanıp da imanlarına herhangi bir haksızlık bulaştırmayanlar var ya, işte güven onlarındır ve onlar doğru yolu bulanlardır.
83. İşte bu, kavmine karşı İbrahim'e verdiğimiz delillerimizdir. Biz dilediğimiz kimselerin derecelerini yükseltiriz. Şüphesiz ki senin Rabbin hikmet sahibidir, hakkıyle bilendir.

Ayette geçen ve “delil” diye tercüme edilen “hüccet” kelimesi, kesin delil manasına gelir. Hz.İbrahim’e verilen hüccetten maksat, ona ilham edilen tefekkür, muhakeme ve mukayese gücüdür. Onun ay, güneş ve yıldızlar karşısındaki tutumu ile müşriklere karşı verdiği mücadelede göstermiş olduğu deliller ve diğer mucizeler bu cümledendir.

84. Biz O'na İshak ve (İshak'ın oğlu) Yakub'u da armağan ettik; hepsini de doğru yola ilettik. Daha önce de Nuh'u ve O'nun soyundan Davud'u, Süleyman'ı, Eyyub'u, Yusuf'u, Musa'yı ve Harun'u doğru yola iletmiştik; Biz iyi davrananları işte böyle mükâfatlandırırız.
85. Zekeriyya, Yahya, İsa ve İlyas'ı da (doğru yola iletmiştik). Hepsi de iyilerden idi.
86. İsmail, Elyesa', Yunus ve Lût'u da (hidayete erdirdik). Hepsini âlemlere üstün kıldık.

Bu peygamberlerin üstünlük sebepleri 89. Ayette açıklanmıştır. Bunlardan bazılarına peygamberlik görevi yanında hükümdarlık da verilmiş ve kendilerine kitap gönderilmiştir, bazılarına kitap gönderilerek peygamberlik verilmiş, bir kısmına ise sadece peygamberlik verilmiş fakat kitap ve hükümdarlık verilmemiştir.

87. Onların babalarından, çocuklarından ve kardeşlerinden bazılarına da (üstün meziyetler verdik). Onları seçkin kıldık ve doğru yola ilettik.
88. İşte bu, Allah'ın hidayetidir, kullarından dilediğini ona iletir. Eğer onlar da Allah'a ortak koşsalardı yapmakta oldukları amelleri elbette boşa giderdi.
89. İşte onlar, kendilerine kitap, hikmet ve peygamberlik verdiğimiz kimselerdir. Eğer onlar (kâfirler) bunları inkâr ederse şüphesiz yerlerine bunları inkâr etmeyecek bir toplum getiririz.
90. İşte o peygamberler Allah'ın hidayet ettiği kimselerdir. Sen de onların yoluna uy. De ki: Ben buna (peygamberlik görevime) karşılık sizden bir ücret istemiyorum. Bu (Kur'an) âlemler için ancak bir öğüttür.

Bu ayette, yukarıda isimleri anlatılan peygamberlerin Allah’ın hidayeti ile doğru yolda gittikleri ifade edilmekte ve Peygamberimize de onların oylunu takip etmesi emrolunmaktadır. Geçmiş peygamberlerin birçok musibetlere, tehlikelere, inkarlara göğüs germeleri, her şeye rağmen vazifelerini hakkiyle yerine getirmeleri bu cümledendir.

Yahudi bilginlerinden Malik b. Sayf, Resulullah (s.a.)in yanına gelerek kitaplar üzerinde ileri geri konuşmaya başladı. Resulullah: Tevrat’ı Musa’ya indiren Allah hakkı için söyle, Kitabınızda, “Allah şişman olan alimlere buğzeder” diye bir ibare görmedin mi? dedi. Şişman bir adam olan Malik’in buna canı sıkılarak, “Allah hiçbir beşere hiçbir kitap indirmedi” dedi ve bütün kitapları inkar etti. Bunun üzerine aşağıdaki ayet nazil oldu.

91. (Yahudiler) Allah'ı gereği gibi tanımadılar. Çünkü "Allah hiçbir beşere bir şey indirmedi" dediler. De ki: Öyle ise Musa'nın insanlara bir nûr ve hidayet olarak getirdiği Kitab'ı kim indirdi? Siz onu kâğıtlara yazıp (istediğinizi) açıklıyor, çoğunu da gizliyorsunuz. Sizin de atalarınızın da bilemediği şeyler (Kur'an'da) size öğretilmiştir. (Resûlüm) sen "Allah" de, sonra onlan bırak, daldıkları bataklıkta oynayadursunlar!
92. Bu (Kur'an), Ümmü'l-kurâ (Mekke) ve çevresindekileri uyarman için sana indirdiğimiz ve kendinden öncekileri doğrulayıcı mübarek bir kitaptır. Âhirete inananlar buna da inanırlar ve onlar namazlarını hakkıyla kılmaya devam ederler.

Mekke şehri İslam dünyasının manevi merkezidir. Onun çevresi de bütün dünyadır. Resulullah (s.a.) bütün insanlığa gönderilmiş bir peygamber olup, O’na gönderilen Kur’an da bütün insanlığa hitap etmektedir. İşte bunun için ayette Mekke şehrine şehirlerin anası manasına “Ümmü’-kura” denilmiştir.

93. Allah'a karşı yalan uydurandan yahut kendisine hiçbir şey vahyedilmemişken "Bana da vahyolundu" diyenden ve "Ben de Allah'ın indirdiği âyetlerin benzerini indireceğim" diyenden daha zalim kim vardır! O zalimler, ölümün (boğucu) dalgaları içinde, melekler de pençelerini uzatmış, onlara: "Haydi canlarınızı kurtarın! Allah'a karşı gerçek olmayanı söylemenizden ve O'nun âyetlerine karşı kibirlilik taslamış olmanızdan ötürü, bugün alçaklık azabı ile cezalandırılacaksınız!" derken onların halini bir görsen!

Müseylemetü’l-kezzab ve Esved-i Ansi gibi yalancı peygamberler, “Bize de vahiy geliyor” diyerek peygamberlik iddiasında bulundular. İşte bu ayet onlar hakkında nazil oldu.

94. Andolsun ki, sizi ilk defa yarattığımız gibi teker teker bize geleceksiniz ve (dünyada) size verdiğimiz şeyleri arkanızda bırakacaksınız. Yaratılışınızda ortaklarımız sandığınız şefaatçılarınızı da yanınızda göremeyeceğiz. Andolsun, aranız açılmış ve (tanrı) sandığınız şeyler sizden kaybolup gitmiştir.
95. Şüphesiz Allah, tohumu ve çekirdeği çatlatandır, ölüden diriyi çıkaran, diriden de ölüyü çıkarandır. İşte Allah budur. O halde (haktan) nasıl dönersiniz!
96. O, sabahı aydınlatandır. O, geceyi dinlenme zamanı, güneş ve ayı (vakitlerin tayini için) birer hesap ölçüsü kılmıştır. İşte bu, azîz olan (ve her şeyi) pek iyi bilen Allah'ın takdiridir.

Bu ayet-i kerimede Yüce Allah, mahlukatın geçimlerini temin etmeleri için sabahı yani gündüzü yarattığını, gündüzün meydana gelen bedeni ve ruhi yorgunluklarını gidermeleri için geceyi dinlenme zamanı olarak, ay ve güneşi de bir çok faydaları yanında, özellikle işlerin sistemli ve hesaplı yürütülmesi için de yarattığını bildirmektedir.

97. O, kara ve denizin karanlıklarında kendileri ile yol bulasınız diye sizin için yıldızları yaratandır. Gerçekten biz, bilen bir toplum için âyetleri geniş geniş açıkladık.
98. O, sizi bir tek nefisten (Âdem'den) yaratandır. (Sizin için) bir kalma yeri, bir de emanet olarak konulacağınız yer vardır. Anlayan bir toplum için âyetleri ayrıntılı bir şekilde açıkladık.

Bu ayette anlatılan kalma yerinden maksat, babaların sulbü veya hayata elverişli olan yeryüzü; emanet olarak konulacak yerden maksat da ana rahmi veya mezardır.

99. O, gökten su indirendir. İşte biz her çeşit bitkiyi onunla bitirdik. O bitkiden de kendisinde üstüste binmiş taneler bitireceğimiz bir yeşillik; hurmanın tomurcuğundan sarkan salkımlar; üzüm bağları; bir kısmı birbirine benzeyen, bir kısmı da benzemeyen zeytin ve nar bahçeleri meydana getirdik. Meyve verirken ve olgunlaştığı zaman her birinin meyvesine bakın! Kuşkusuz bütün bunlarda inanan bir toplum için ibretler vardır.
100. Cinleri Allah'a ortak koştular. Oysa ki onları da Allah yaratmıştı. Bilgisizce O'na oğullar ve kızlar yakıştırdılar. Hâşâ! O, onların ileri sürdüğü vasıflardan uzak ve yücedir.

Bazı Arap putperestleri cinleri Allah’a ortak koşarak onlara taparlardı. Onların da Allah’ın mahluku olduğunu, mahluk olan bir varlığın tanrı olamayacağını düşünemiyorlardı. Ayrıca yahudiler, Uzeyr Peygamber’e Allah’ın oğlu; hıristiyanlar da İsa Peygamber’e Allah’ın oğlu diyorlardı. Bazı müşrikler de meleklere dişilik vasfı isnat ederek Allah’ın kızları diyorlardı. İşte Allah Teala bunlara işaret ederek kendisinin bu gibi vasıflardan münezzeh olduğunu ifade buyurmaktadır.

101. O, göklerin ve yerin eşsiz yaratıcısıdır. O'nun eşi olmadığı halde nasıl çocuğu olabilir! Her şeyi O yaratmıştır ve her şeyi hakkıyla bilen O'dur.
102. İşte Rabbiniz Allah O'dur. O'ndan başka tanrı yoktur. O, her şeyin yaratıcısıdır. Öyle ise O'na kulluk edin, O her şeye vekildir (güvenilip dayanılacak tek varlık O'dur).
103. Gözler O'nu göremez; halbuki O, gözleri görür. O, eşyayı pek iyi bilen, her şeyden haberdar olandır.

Gözler onun zatını ve kemalini hakkıyle kavrayamaz demektir. Bununla beraber, ehl-i sünnete göre cennette müminler Allah’ı göreceklerdir. Bu hususta ayet ve hadisler vardır.

104. (Doğrusu) size Rabbiniz tarafından basiretler (idrak kabiliyeti) verilmiştir. Artık kim hakkı görürse faydası kendisine, kim de kör olursa zararı kendinedir. Ben üzerinize bekçi değilim.

Allah insanlara eşyayı görmeleri için nasıl maddi gözler vermişse gerçekleri kavrayabilmeleri için de kalp gözü diyebileceğimiz idrak güçleri vermiştir. Artık kim bu kabiliyetini doğruya kullanmazsı zararı kendi aleyhine olur.

105. Böylece biz âyetleri geniş geniş açıklıyoruz ki, "Sen ders almışsın" desinler de biz de anlayan toplum için Kur'an'ı iyice açıklayalım.
106. Rabbinden sana vahyolunana uy. O'ndan başka tanrı yoktur. Müşriklerden yüz çevir.
107. Allah dileseydi, onlar ortak koşmazlardı. Biz seni onların üzerine bir bekçi kılmadık. Sen onların vekili de değilsn.
108. Allah'tan başkasına tapanlara (ve putlarına) sövmeyin; sonra onlar da bilmeyerek Allah'a söverler. Böylece biz her ümmete kendi işlerini câzip gösterdik. Sonunda dönüşleri Rablerinedir. Artık O ne yaptıklarını kendilerine bildirecektir.

Rivayete göre, Resulullah (s.a.) müşriklerin putlarını kötülüyor ve ta’n ediyordu. Müşrikler: “Ya tanrılarımıza sövmeye son verirsin veya biz de senin tanrına söveriz” dediler. Bunun üzerine bu ayet nazil oldu. Ayetin hükmü her zaman geçerlidir. Millet veya fertlerin mukaddes kabul ettiği şeylere sövmemek gerekir. Zira bu tür davranışlar daima aksi tesir göstermekte ve mukaddes kabul edilen şeylere hakarete sebep olmaktadır.

109. Kendilerine bir mucize gelirse ona mutlaka inanacaklarına dair kuvvetli bir şekilde Allah'a andiçtiler. De ki: Mucizeler ancak Allah katındandır. Ama mucize geldiğinde de inanmayacaklarının farkında mısınız?
110. Yine O'na iman etmedikleri ilk durumdaki gibi onların gönüllerini ve gözlerini ters çeviririz. Ve onları şaşkın olarak azgınlıkları içerisinde bırakırız.
111. Eğer biz onlara melekleri indirseydik, ölüler de onlarla konuşsaydı ve her şeyi toplayıp karşılarına getirseydik, Allah dilemedikçe yine de inanacak değillerdi; fakat çokları bunu bilmezler.

Sapıklığa dalanların sapmalarına sebep, delillerin azlığı veya yokluğu değildir. Şayet sapıkların dilediği gibi, ölüler dirilse de kendileri ile konuşsa hatta kainattaki her şey dile gelse ve onları imana çağırsa, yine kabul etmezler. Çünkü kalplerinde fitne, vicdanlarında pas vardır. Onlar hidayete yönelmedikleri için Allah da hidayete ermelerini dilemez.

112. Böylece biz, her peygambere insan ve cin şeytanlarını düşman kıldık. (Bunlar), aldatmak için birbirlerine yaldızlı sözler fısıldarlar. Rabbin dileseydi onu da yapamazlardı. Artık onları uydurdukları şeylerle başbaşa bırak.
113. Ahirete inanmayanların kalpleri ona (yaldızlı söze) kansın, ondan hoşlansınlar ve işledikleri suçu işlemeye devam etsinler diye (böyle yaparlar).
114. (De ki): Allah'dan başka bir hakem mi arayacağım? Halbuki size Kitab'ı açık olarak indiren O'dur. Kendilerine kitap verdiğimiz kimseler, Kur'an'ın gerçekten Rabbin tarafından indirilmiş olduğunu bilirler. Sakın şüpheye düşenlerden olma!
115. Rabbinin sözü, doğruluk ve adalet bakımından tamamlanmıştır. O'nun sözlerini değiştirecek kimse yoktur. O işitendir, bilendir.
116. Yeryüzünde bulunanların çoğuna uyacak olursan, seni Allah'ın yolundan saptırırlar. Onlar zandan başka bir şeye tâbi olmaz, yalandan başka söz de söylemezler.
117. Muhakkak ki senin Rabbin, evet O, kendi yolundan sapanı en iyi bilendir. O, doğru yolda gidenleri de iyi bilendir.
118. Allah'ın âyetlerine inanıyorsanız, üzerine O'nun adı anılarak kesilenlerden yeyin.
119. Üzerine Allah'ın adı anılıp kesilenden yememenize sebep ne? Oysa Allah, çaresiz yemek zorunda kaldığınız dışında, haram kıldığı şeyleri size açıklamıştır. Doğrusu bir çokları bilgisizce kendi kötü arzularına uyarak saptırıyorlar. Muhakkak ki Rabbin haddi aşanları çok iyi bilir.

İnsanlar çaresiz kalıp açlıktan ölüm tehlikesi gibi bir tehlike ile karşı karşıya kaldıklarında, haram olan şeylerden az miktarda yiyebilirler.

120. Günahın açığını da gizlisini de bırakın! Çünkü günah işleyenler, yaptıklarının cezasını mutlaka çekeceklerdir.
121. Üzerine Allah'ın adı anılmadan kesilen hayvanlardan yemeyin. Kuşkusuz bu büyük günahtır. Gerçekten şeytanlar dostlarına, sizinle mücadele etmeleri için telkinde bulunurlar. Eğer onlara uyarsanız şüphesiz siz de Allah'a ortak koşanlar olursunuz.

Aslında yenmesi helal olan herhangi bir hayvan, kasden Allah’ın adı anılmadan kesilirse, o hayvanın etini yemek haram olur.

122. Ölü iken dirilttiğimiz ve kendisine insanlar arasında yürüyebileceği bir ışık verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkamayacak durumdaki kimse gibi olur mu! İşte kâfirlere yaptıkları böyle süslü gösterilmiştir.
123. Böylece biz, her kasabada, oralarda bozgunculuk yapmaları için, günahkârlarını liderler yaptık. Onlar yalnız kendilerini aldatırlar, ama farkında olmazlar.
124. Onlara bir âyet geldiğinde, Allah'ın elçilerine verilenin benzeri bize de verilmedikçe kesinlikle inanmayız, dediler. Allah, peygamberliğini kime vereceğini daha iyi bilir. Suç işleyenlere, yapmakta oldukları hilelere karşılık Allah tarafından aşağılık ve çetin bir azap erişecektir.
125. Allah kimi doğru yola iletmek isterse onun kalbini İslâm'a açar; kimi de saptırmak isterse göğe çıkıyormuş gibi kalbini iyice daraltır. Allah inanmayanların üstüne işte böyle murdarlık verir.

Allah Teala bu ayette bir tabiat kanununa da işaret etmektedir. Göğe yükseldikçe basınç azalacağından o nisbette teneffüs de güçleşir. Hatta 20.000 metreyi geçince özel cihazlar olmadan insan nefes alamaz, ölür. İşte bu kanunu işaret buyuran Yüce Allah, İslam’a girmeyenlerin göğüslerinin göğe yükseliyormuş gibi dar ve sıkıntılı olacağını bildirmiştir.

126. Bu (din), Rabbinin dosdoğru yoludur. Biz, öğüt alacak bir kavim için âyetleri ayrıntılı olarak açıkladık.
127. Rableri katında onlara esenlik yurdu (cennet) vardır.Ve yapmakta oldukları (güzel) işler sebebiyle Allah onların dostudur.
128. Allah, onların hepsini bir araya topladığı gün, "Ey cinler (şeytanlar) topluluğu! Siz insanlarla çok uğraştınız" der. Onların, insanlardan olan dostları ise: "Ey Rabbimiz! (Biz) birbirimizden yararlandık ve bize verdiğin sürenin sonuna ulaştık" derler. Allah da buyurur ki: Allah'ın dilediği hariç, içinde ebedî kalacağınız yer ateştir. Şüphesiz Rabbin hikmet sahibidir, bilendir.
129. İşte böylece işledikleri günahlardan ötürü zalimlerin bir kısmını diğer bir kısmının peşine takarız.
130. Ey cin ve insan topluluğu! İçinizden size âyetlerimi anlatan ve bu günle karşılaşacağınıza dair sizi uyaran peygamberler gelmedi mi! Derler ki: "Kendi aleyhimize şahitlik ederiz." Dünya hayatı onları aldattı ve kâfir olduklarına dair kendi aleyhlerine şahitlik ettiler.
131. Gerçek şu ki: Halkı habersizken, Rabbin haksızlık ile ülkeleri helâk edici değildir.

Yüce Allah insanlara peygamber göndermeden onları sorumlu tutmaz, inkar ve günahları yüzünden onları cezalandırmaz. Ancak insanlar gönderilen peygamberin uyarı ve korkutmalarına kulak vermez de kendi istek ve arzularına uyarlarsa işte o zaman azaba müstehak olurlar ve özür beyan etme imkanları da kalmaz.

132. Herkesin yaptıkları işlere göre dereceleri vardır. Rabbin onların yaptıklarından habersiz değildir.
133. Rabbin zengindir, rahmet sahibidir. Dilerse sizi yok eder ve sizi başka bir kavmin zürriyetinden yarattığı gibi sizden sonra yerinize dilediği bir kavmi yaratır.
134. Size vadedilen mutlaka gelecektir; siz bunu önleyemezsiniz.

Ayet-i kerimedeki vaadden maksat, kıyametin kopması, ölümden sonra dirilmek, haşir ve hesap günleridir, gibi çeşitli manalar verilmiştir.

135. De ki: Ey kavmim! Elinizden geleni yapın! Ben de yapacağım! Yurdun (dünyanın) sonunun kimin lehine olduğunu yakında bileceksiniz. Gerçek şu ki, zalimler iflah olmazlar.
136. Allah'ın yarattığı ekinlerle hayvanlardan Allah'a pay ayırıp zanlarınca, bu Allah'a, bu da ortaklarımıza (putlarımıza) dediler. Ortakları için ayrılan Allah'a ulaşmıyor, fakat Allah için ayrılan ortaklarına ulaşıyor! Ne kötü hüküm veriyorlar?

Cahiliye Araplarından bazıları, ekinlerinin ve hayvanlarının bir kısmını Allah ile putları arasında bölüştürürler ve “Şu Allah’ın payı, bu da tanrılarımızın payıdır” derlerdi. Allah için ayırdıklarını konuklara ve fakirlere harcarlar, tanrılar için ayırdıklarını da onların huzurunda yapılacak ayin vb. şeylere sarf ederlerdi. Eğer Allah’ın hakkından putun hakkına bir şey geçerse onu öyle bırakırlardı. Putun hakkından Allah için ayrılan tarafa bir şey geçerse, onu alıp tekrar putun payına katarlardı. Ve “Allah zengindir, bunlar ise fakirdir” derlerdi. Puta ayrılan, neticede yine kendilerine kalacağından, onun payından Allah için ayrılan tarafa bir şey geçmemesine dikkat ederlerdi. İşte Yüce Allah onların bu yaptıklarına işaret etmekte ve onları kınamaktadır.

137. Bunun gibi ortakları, müşriklerden çoğuna çocuklarını (kızlarını) öldürmeyi hoş gösterdi ki, hem kendilerini mahvetsinler hem de dinlerini karıştırıp bozsunlar! Allah dileseydi bunu yapamazlardı. Öyle ise onları uydurdukları ile başbaşa bırak!
138. Onlar saçma düşüncelerine göre dediler ki: "Bu (tanrılar için ayrılan) hayvanlarla ekinler haramdır. Bunları bizim dilediğimizden başkası yiyemez. Bunlar da binilmesi yasaklanmış hayvanlardır." Birtakım hayvanlar da vardır ki, (Allah böyle emrediyor diye) O'na iftira ederek üzerlerine Allah'ın adını anmazlar. Yapmakta oldukları iftiraları yüzünden Allah onları cezalandıracaktır.

Müşrikler, bahira, saibe ve vasile diye tarif ettikleri deve ve koyunları et ve sütlerini, kendi isteklerinden başkalarına haram kılmışlardı. (Bu hayvanlar hakkında bilgi için bak. Maide 5/103). Ham diye tavsif ettikleri develere de binilmesini yasaklamışlardı. Bir kısım hayvanları keserken de Allah’ın adını değil, putların adını anıyorlardı. Ayet onlara işaret etmektedir.

139. Dediler ki: "Şu hayvanların karınlarında olanlar yalnız erkeklerimize aittir, kadınlarımıza ise haram kılınmıştır. Şayet (yavru) ölü doğarsa, o zaman (kadın erkek) hepsi onda ortaktır." Allah bu değerlendirmelerinin cezasını verecektir. Şüphesiz ki O hikmet sahibidir, hakkıyla bilendir.
140. Bilgisizlikleri yüzünden beyinsizce çocuklarını öldürenler ve Allah'ın kendilerine verdiği rızkı, Allah'a iftira ederek (kadınlara) haram kılanlar, muhakkak ki ziyana uğramışlardır. Onlar gerçekten sapmışlardır ve doğru yolu bulacak da değillerdir.

Cahiliye devrinde Arapların birçoğu esir olmaktan veya fakir düşmekten korkarak ya da gelin etmekten utanarak doğan kız çocuklarını diri diri toprağa gömmek suretiyle öldürürlerdi. İşte Allah Teala onların bu durumuna işaret buyurarak onları kınamaktadır.

141. Çardaklı ve çardaksız (üzüm) bahçeleri, ürünleri çeşit çeşit hurmaları, ekinleri, birbirine benzer ve benzemez biçimde zeytin ve narları yaratan O'dur. Herbiri meyve verdiği zaman meyvesinden yeyin. Devşirilip toplandığı gün de hakkını (zekât ve sadakasını) verin, fakat israf etmeyin; çünkü Allah israf edenleri sevmez.
142. Hayvanlardan yük taşıyanı ve tüyünden döşek yapılanları yaratan O'dur. Allah'ın size verdiği rızıktan yeyin, şeytanın ardına düşmeyin; şüphesiz o sizin için apaçık bir düşmandır.

Ayette geçen “hamule”, yük taşıyan hayvan demektir; “ferş” ise henüz binilme çağına gelmemiş küçük hayvan veya yününden, kılından yaygı, sergi ve döşek yapılabilen hayvanlardır. Yatırılıp kesilen hayvan manasına da gelir.

Araplar, bazen hayvanların erkeklerini, bazen dişilerini, bazen de bunların yavrularını haram sayarlardı. Yüce Allah onların bu telakkilerini yererek şöyle buyurdu:

143. (Dişi ve erkek olarak) sekiz eş yarattı: Koyundan iki, keçiden iki... De ki: O, bunların erkeklerini mi, dişilerini mi, yoksa bu iki dişinin rahimlerinde bulunan yavruları mı haram etti? Eğer doğru iseniz bana ilimle söyleyin.
144. Deveden de iki, sığırdan da iki (yarattı.) De ki: O bunların erkeklerini mi, dişilerini mi, yoksa bu iki dişinin rahimlerinde bulunan yavruları mı haram kıldı? Yoksa Allah'ın size böyle vasiyet ettiğine şahit mi oldunuz? Bilgisizce insanları saptırmak için Allah'a karşı yalan uydurandan kim daha zalimdir! Şüphesiz Allah o zalimler topluluğunu doğru yola iletmez.
145. De ki: Bana vahyolunanda, leş veya akıtılmış kan yahut domuz eti -ki pisliğin kendisidir- ya da günah işlenerek Allah'tan başkası adına kesilmiş bir hayvandan başka, yiyecek kimseye haram kılınmış birşey bulamıyorum. Başkasına zarar vermemek ve sınırı aşmamak üzere kim (bunlardan) yemek zorunda kalırsa bilsin ki Rabbin bağışlayan ve esirgeyendir.

Bu ayetin açıklanması için aynı suredeki 119. Ayetin açıklamasına bakınız.

146. Yahudilere bütün tırnaklı hayvanları haram kıldık. Sırtlarında yahut bağırsaklarında taşıdıkları ya da kemiğe karışan yağlar hariç olmak üzere sığır ve koyunun iç yağlarını da onlara haram kıldık. Bu, zulümleri yüzünden onlara verdiğimiz cezâdır. Biz elbette doğru söyleyeniz.

Ayette zikredilen “bağy” kelimesi, zulüm manasınadır. Yahudilerin, peygamberleri öldürmeleri, tefecilik ederek fakirleri ekonomik bakımdan ezmeleri, haramı helal, helali haram saymaları gibi zulümleri sebebiyle Yüce Allah, ayette zikredilen şeyleri onlara haram kılmıştır. Yoksa aslında bunların hepsi haram değildir.

147. Eğer seni yalanlarlarsa de ki: Rabbiniz geniş bir rahmet sahibidir. Bununla beraber O'nun azabı, suçlular topluluğundan uzaklaştırılamaz.
148. Putperestler diyecekler ki: "Allah dileseydi ne biz ortak koşardık ne de atalarımız. Hiçbir şeyi de haram kılmazdık." Onlardan öncekiler de aynı şekilde (peygamberleri) yalanladılar ve sonunda azabımızı tattılar. De ki: Yanınızda bize açıklayacağınız bir bilgi var mı? Siz zandan başka bir şeye uymuyorsunuz ve siz sadece yalan söylüyorsunuz.

Müşriklerin haram kıldıkları şeyler için bak: 138, 139. Ayetler.

149. De ki: Kesin delil, ancak Allah'ındır. Allah dileseydi elbette hepinizi doğru yola iletirdi.

Müşrikler “Allah dileseydi ne biz ortak koşardık, ne de atalarımız...Hiçbir şeyi de haram kılmazdık” diyerek kafirliklerini Allah’ın iradesine bağlamak istiyorlardı. Yüce Allah bu ayet ile kendisinin delilinin daha üstün ve neticeye ulaştırıcı olduğunu bildirdi. Zira O dileseydi kullarını günaha meyletmeyecek özellikte yaratırdı. Ancak O bunu dilemedi, kullarını hem günah işlemeye hem de sevap kazanmaya kabiliyetli bir özellikte yarattı. Onlara irade verdi, kendi dilemesini de kulların iradeleri doğrultusunda yöneltti. Ancak hayra razı oldu, şerre razı olmadı. Allah dilese kuldaki kötülük yapma özelliğini ondan alır ve böylece bütün insanlar hidayete ermiş olurlardı. O zaman da imtihan hikmeti ortadan kalkar ve maksat hasıl olmazdı.

150. De ki: Allah şunu yasak etti, diye şehadet edecek şahitlerinizi getirin! Eğer onlar şahitlik ederlerse, sen onlarla beraber şahitlik etme; âyetlerimizi yalanlayanların ve ahiret gününe inanmayanların arzularına uyma. Onlar, Rablerine eş tutuyorlar.
151. De ki: Gelin Rabbinizin size neleri haram kıldığını okuyayım: O'na hiçbir şeyi ortak koşmayın, ana-babaya iyilik edin, fakirlik korkusuyla çocuklarınızı öldürmeyin -sizin de onların da rızkını biz veririz-; kötülüklerin açığına da gizlisine de yaklaşmayın ve Allah'ın yasakladığı cana haksız yere kıymayın! İşte bunlar Allah'ın size emrettikleridir. Umulur ki düşünüp anlarsınız.
152. Rüşd çağına erişinceye kadar, yetimin malına, sadece en iyi tutumla yaklaşın; ölçü ve tartıyı adaletle yapın. Biz herkese ancak gücünün yettiği kadarını yükleriz. Söz söylediğiniz zaman, yakınlarınız dahi olsa adaletli olun, Allah'a verdiğiniz sözü tutun. İşte Allah size, iyice düşünesiniz diye bunları emretti.
153. Şüphesiz bu, benim dosdoğru yolumdur. Buna uyun. (Başka) yollara uymayın. Zira o yollar sizi Allah'ın yolundan ayırır. İşte sakınmanız için Allah size bunları emretti.

151. ayetten itibaren buraya kadar olan emirlere “On emir” veya “on vasiyet” denilir ki, bunlar bütün peygamberlerin şeriatlarında mevcuttur.

154. Sonra iyilik edenlere nimetimizi tamamlamak, her şeyi açıklamak, hidayete erdirmek ve rahmet etmek maksadıyla Musa'ya da Kitab'ı (Tevrat'ı) verdik. Umulur ki, Rablerinin huzuruna varacaklarına iman ederler.
155. İşte bu (Kur'an), bizim indirdiğimiz mübarek bir kitaptır. Buna uyun ve Allah'tan korkun ki size merhamet edilsin.

Tevrat ve İncil Arapça olmayan dillerde indikleri için, Araplar bu durumu bahane ederek “biz onların dillerinden anlamıyoruz, dolayısıyla onlardaki bilgilere vakıf değiliz” diyebilirlerdi. İşte Cenab-ı Hakk’ın son Peygamber’e Kur’an’ı Arapça olarak indirmesinin sebeplerinden biri Kur’an için de böyle demelerini önlemektir. Aşağıdaki ayetler bu hususu açıklamaktadır.

156. "Kitap, yalnız bizden önceki iki topluluğa (hıristiyanlara ve yahudilere) indirildi, biz ise onların okumasından gerçekten habersizdik" demeyesiniz diye;
157. Yahut "Bize de kitap indirilseydi, biz onlardan daha çok doğru yolda olurduk" demeyesiniz diye (Kur'an'ı indirdik). İşte size de Rabbinizden açık bir delil, hidayet ve rahmet geldi. Kim, Allah'ın âyetlerini yalanlayıp onlardan yüz çevirenden daha zalimdir! Âyetlerimizden yüz çevirenleri, yüz çevirmelerinden ötürü azabın en kötüsüyle cezalandıracağız.
158. Onlar ancak kendilerine meleklerin gelmesini veya Rabbinin gelmesini yahut Rabbinin bazı alâmetlerinin gelmesini bekliyorlar. Rabbinin bazı alâmetleri geldiği gün, önceden inanmamış ya da imanında bir hayır kazanmamış olan kimseye artık imanı bir fayda sağlamaz. De ki: Bekleyin, şüphesiz biz de beklemekteyiz!

Allah Teala bu ayette inkarcıların kendilerine, görebilecekleri bir melek veya Allah bizzat gelmedikçe ya da Peygamberin haber verdiği kıyamet gününe dair bazı alametler görülmedikçe inanmayacaklarını, ama böyle bir alamet geldiği gün de onların imanlarının kabul edilmeyeceğini bildirmektedir. Bu alametler de hadislerde, bir dumanın zuhuru, yer hayvanının çıkması, doğuda, batıda ve Arabistan’da bazı yerlerin batması, Deccal’in çıkması, güneşin batıdan doğması, Ye’cuc ve Me’cuc’un çıkması ve Aden tarafında bir ateşin zuhuru gibi vakalar olara bildirilmiştir.

159. Dinlerini parça parça edip guruplara ayrılanlar var ya, senin onlarla hiçbir ilişkin yoktur. Onların işi ancak Allah'a kalmıştır. Sonra Allah onlara yaptıklarını bildirecektir.

Resulullah (s.a.) şöyle buyurdu: Yahudiler yetmiş bir guruba ayrıldı, birinden başka hepsi cehennemdedir. Benim ümmetim de yetmiş üç guruba ayrılacaktır, birinden başka hepsi cehennemdedir. “ O kurtuluşa eren gurup kimdir ya Resulallah?” sorusuna cevaben: “ Onlar benim ve ashabımın gittiği yoldan gidenlerdir” dedi.

160. Kim (Allah huzuruna) iyilikle gelirse ona getirdiğinin on katı vardır. Kim de kötülükle gelirse o sadece getirdiğinin dengiyle cezalandırılır. Onlar haksızlığa uğratılmazlar.
161. De ki: Şüphesiz Rabbim beni doğru yola, dosdoğru dine, Allah'ı birleyen İbrahim'in dinine iletti. O, ortak koşanlardan değildi.
162. De ki: Şüphesiz benim namazım, kurbanım, hayatım ve ölümüm hepsi âlemlerin Rabbi Allah içindir.

Mealde kurban olarak tercüme ettiğimiz “nüsuk” kelimesi bazı müfessirlerce ibadet olarak açıklanmıştır.

163. O'nun ortağı yoktur. Bana sadece bu emrolundu ve ben müslümanların ilkiyim.
164. De ki: Allah her şeyin Rabbi iken ben ondan başka Rab mı arayacağım? Herkesin kazanacağı yalnız kendisine aittir. Hiçbir suçlu başkasının suçunu yüklenmez. Sonunda dönüşünüz Rabbinizedir. Ve O, uyuşmazlığa düştüğünüz gerçeği size haber verecektir.
165. Sizi yeryüzünün halifeleri kılan, size verdiği (nimetler) hususunda sizi denemek için kiminizi kiminizden derecelerle üstün kılan O'dur. Şüphesiz Rabbin, cezası çabuk olandır ve gerçekten O, bağışlayan merhamet edendir.


7-el-A'RÂF
A'râf sûresi Mekke'de inmiş olup, 206 (ikiyüzaltı) âyettir. 46. ve 48. âyetlerde A'râf'ta yani cennet ve cehennem ehli arasındaki yüksek bir yerde bulunan insanlardan söz edildiği için sûreye bu ad verilmiştir.

Rahmân ve Rahîm (olan) Allah'ın adıyla
1. Elif. Lâm. Mîm. Sâd.

Bu harflerin izahi için bak. Bakara:2/1

2. (Bu), kendisiyle insanları uyarman, inananlara öğüt vermen için sana indirilen bir kitaptır. Artık bu hususta kalbinde bir şüphe olmasın.
3. Rabbinizden size indirilene (Kur'an'a) uyun. O'nu bırakıp da başka dostların peşlerinden gitmeyin. Ne kadar da az öğüt alıyorsunuz!
4. Nice memleketler var ki biz onları helâk ettik. Azabımız onlara geceleyin yahut gündüz istirahat ederlerken geldi.

Allah Teala, Lüt Peygamber’in kavmini gece, Şuayb Peygamber’in kavmini de gündüz helak etmiştir.

5. Azabımız onlara geldiğinde çağırışları, "Biz gerçekten zalim kişilermişiz" demelerinden başka bir şey olmadı.
6. Elbette kendilerine peygamber gönderilen kimseleri de, gönderilen peygamberleri de mutlaka sorguya çekeceğiz!

Ümmetlere peygamberlerine inanarak yolundan gidip gitmedikleri, peygamberlere de tebliğ vazifelererini yapıp yapmadıkları sorulacaktır.

7. Ve onlara (olup bitenleri) tam bir bilgi ile mutlaka anlatacağız. Biz, onlardan uzak değiliz.
8. O gün tartı haktır. Kimin (sevap) tartıları ağır gelirse, işte onlar kurtuluşa erenlerdir.
9. Kimin de tartıları hafif gelirse, işte onlar, âyetlerimize karşı haksızlık ettiklerinden dolayı kendilerini ziyana sokanlardır.
10. Doğrusu biz sizi yeryüzüne yerleştirdik ve orada size geçim vasıtaları verdik. Ne kadar da az şükrediyorsunuz!
11. Andolsun sizi yarattık, sonra size şekil verdik, sonra da meleklere, Âdem'e secde edin! diye emrettik. İblis'in dışındakiler secde ettiler. O secde edenlerden olmadı.

Ayet-i kerime, “Sizi yarattık, sonra size şekil verdik, sonra meleklere, Adem’e secde edin, dedik” ifadesiyle Adem’in birdenbire değil, bir süreç içinde yaratılmış olduğunu hatırlatmaktadır. Çünkü önce insanın esas maddesi yaratılmış, sonra ona insan şekli verilmiş, sonra duyularını kazanıp Adem durumuna gelince, meleklere ona boyun eğmeleri emredilmiştir. Hz. Adem’in, Allah’ın “Kün!” emriyle bir anda yaratılmış olması da Allah’ın kudreti dahilindedir.

12. Allah buyurdu: Ben sana emretmişken seni secde etmekten alıkoyan nedir? (İblis): Ben ondan daha üstünüm. Çünkü beni ateşten yarattın, onu çamurdan yarattın, dedi.
13. Allah: Öyle ise, "İn oradan!" Orada büyüklük taslamak senin haddin değildir. Çık! çünkü sen aşağılıklardansın! buyurdu.
14. İblis: Bana, (insanların) tekrar dirilecekleri güne kadar mühlet ver, dedi.
15. Allah: Haydi, sen mühlet verilenlerdensin, buyurdu.
16. İblis dedi ki: Öyle ise beni azdırmana karşılık, and içerim ki, ben de onları saptırmak için senin doğru yolunun üstüne oturacağım.
17. "Sonra elbette onlara önlerinden, arkalarından, sağlarından, sollarından sokulacağım ve sen, onların çoklarını şükredenlerden bulmayacaksın!" dedi.
18. Allah buyurdu: Haydi, yerilmiş ve kovulmuş olarak oradan çık! Andolsun ki, onlardan kim sana uyarsa, sizin hepinizi cehenneme dolduracağım!

İblis, Allah’ın emrine karşı gelip Adem’e secde etmeyince, Allah Teala onu cennetten veya meleklerin içindeki yüksek makamından kovdu. Bunun üzerine Allah Teala ile İblis arasında yukarıdaki konuşma meydana geldi. Neticede Allah ona kıyamete kadar yaşama ve insanları doğru yoldan saptırma fırsatı verdi. Fakat kim İblis’e uyarsa, onu da İblis ile beraber cehenneme atacağını haber verdi.

19. (Allah buyurdu ki) : Ey Adem! Sen ve eşin cennette yerleşip dilediğiniz yerden yeyin. Ancak şu ağaca yaklaşmayın! Sonra zalimlerden olursunuz.
20. Derken şeytan, birbirine kapalı ayıp yerlerini kendilerine göstermek için onlara vesvese verdi ve: Rabbiniz size bu ağacı sırf melek olursunuz veya ebedî kalanlardan olursunuz diye yasakladı, dedi.
21. Ve onlara: Ben gerçekten size öğüt verenlerdenim, diye yemin etti.
22. Böylece onları hile ile aldattı. Ağacın meyvesini tattıklarında ayıp yerleri kendilerine göründü. Ve cennet yapraklarından üzerlerini örtmeye başladılar. Rableri onlara: Ben size o ağacı yasaklamadım mı ve şeytan size apaçık bir düşmandır, demedim mi? diye nidâ etti.
23. (Adem ile eşi) dediler ki: Ey Rabbimiz! Biz kendimize zulmettik. Eğer bizi bağışlamaz ve bize acımazsan mutlaka ziyan edenlerden oluruz.
24. Allah: Birbirinize düşman olarak inin! Sizin için yeryüzünde bir süreye kadar yerleşme ve faydalanma vardır, buyurdu.
25. "Orada yaşayacaksınız, orada öleceksiniz ve orada (diriltilip) çıkarılacaksınız" dedi.
26. Ey Adem oğulları! Size ayıp yerlerinizi örtecek giysi, süslenecek elbise yarattık. Takvâ elbisesi... İşte o daha hayırlıdır. Bunlar Allah'ın âyetlerindendir. Belki düşünüp öğüt alırlar (diye onları indirdi).

Takva elbisesi, bazı alimler tarafından haya, salih, amel, yüzdeki hoş çehre, tevazu belirtisi olan sert ve yün elbise, harbte giyilen zırh ve miğfer, Allah korkusu, emrettiği ve yasakladığı konularda Allah’tan sakınmayı şair edinme şekillerinde yorumlanmıştır. Buna, takvayı hatırlatan ve takvanın gereği olan elbisedir, yorumunu da ekleyebiliriz.

27. Ey Âdem oğulları! Şeytan, ana-babanızı, ayıp yerlerini kendilerine göstermek için elbiselerini soyarak cennetten çıkardığı gibi sizi de aldatmasın. Çünkü o ve yandaşları, sizin onları göremeyeceğiniz yerden sizi görürler. Şüphesiz biz şeytanları, inanmayanların dostları kıldık.

Şeytan da cinlerden olduğu için insanların göremeyeceği bir şekilde insana yaklaşır ve ona vesvese verir. Şeytanın insanlara göründüğünü ifade eden bazı rivayetler vardır.

28. Onlar bir kötülük yaptıkları zaman: "Babalarımızı bu yolda bulduk. Allah da bize bunu emretti" derler. De ki: Allah kötülüğü emretmez. Allah'a karşı bilmediğiniz şeyleri mi söylüyorsunuz?
29. De ki: Rabbim adaleti emretti. Her secde ettiğinizde yüzlerinizi O'na çevirin ve dini yalnız Allah'a has kılarak O'na yalvarın. İlkin sizi yarattığı gibi (yine O'na) döneceksiniz.
30. O, bir gurubu doğru yola iletti, bir guruba da sapıklık müstehak oldu. Çünkü onlar Allah'ı bırakıp şeytanları kendilerine dost edindiler. Böyle iken kendilerinin doğru yolda olduklarını sanıyorlar.

Allah Teala bir gurup insanı hidayete erdirmiştir; bunlar Allah’ın gösterdiği doğru yoldan ayrılmazlar. Fakat bir gurup insan da vardır ki, doğru yolu istemedikleri için Allah da onları kendi hallerine bırakmıştır. Bunlar sapık yolda gittikleri halde kendilerinin doğru yolda olduklarını sanırlar. Asıl yanlışlıkları da burdan gelmektedir.

31. Ey Adem oğulları! Her secde edişinizde güzel elbiselerinizi giyin; yeyin, için, fakat israf etmeyin; çünkü Allah israf edenleri sevmez.

İslam dininde temizlik ve güzelliğe önem verilmiştir. İnsanların avret mahallerini örtecek derecede bir elbise giymeleri şarttır. Fakat israfa kaçmamak kaydıyla her müslümanın ibadet esnasında en güzel ve temiz elbisesini giymesi ise sünnettir.

32. De ki: Allah'ın kulları için yarattığı süsü ve temiz rızıkları kim haram kıldı? De ki: Onlar, dünya hayatında, özellikle kıyamet gününde müminlerindir. İşte bilen bir topluluk için âyetleri böyle açıklıyoruz.

Ayette, şükrünü eda etme yönüyle dünya nimetlerine esasen müminlerin layık olduğu, ahirette ise tüm nimetlerin yalnız müminlere ait olacağı belirtilmiştir ki, bu durum, Allah’ın rahman ve rahim sıfatlarının bir sonucudur. Bak. Fatiha (1)2-3.

33. De ki: Rabbim ancak açık ve gizli kötülükleri, günahı ve haksız yere sınırı aşmayı, hakkında hiçbir delil indirmediği bir şeyi, Allah'a ortak koşmanızı ve Allah hakkında bilmediğiniz şeyleri söylemenizi haram kılmıştır.
34. Her ümmetin bir eceli vardır. Ecelleri gelince ne bir an geri kalırlar ne de bir an ileri gidebilirler.

Her ümmet, her millet ve her devletin Allah tarafından tayin edilmiş bir ömrü vardır. O vakit geldiğinde onu ne bir saat ileri ne de bir saat geri alabilirler. Milletler ve devletler, fertler gibidir, kurulur, gelişir, duraklar, geriler, nihayet yıkılır ve yok olurlar. Bunların uzun ya da kısa ömürlü oluşu, toplumun maddi ve manevi yapısının sağlamlığına bağlıdır. Bu durum tayin edilmiş ecele aykırı değildir. Zira Yüce Allah toplumun durumuna göre ecelini tayin eder.

35. Ey Adem oğulları! Size kendi içinizden âyetlerimi anlatacak peygamberler gelir de kim (onlara karşı gelmekten) sakınır ve kendini ıslah ederse, onlara korku yoktur ve onlar üzülmeyeceklerdir.
36. Ayetlerimizi yalanlayanlar ve büyüklenip onlardan yüz çevirenler var ya, işte onlar ateş ehlidir. Onlar orada ebedî kalacaklardır.
37. Allah'a iftira eden ya da O'nun âyetlerini yalanlayandan daha zalim kimdir! Onların kitaptaki nasipleri kendilerine erişecektir. Sonunda elçilerimiz (melekler) gelip canlarını alırken "Allah'ı bırakıp da tapmakta olduğunuz tanrılar nerede?" derler. (Onlar da) "Bizden sıvışıp gittiler" derler. Ve kâfir olduklarına dair kendi aleyhlerine şahitlik ederler.
38. Allah buyuracak ki: "Sizden önce geçmiş cin ve insan toplulukları arasında siz de ateşe girin!" Her ümmet girdikçe yoldaşlarına lânet edecekler. Hepsi birbiri ardından orada (cehennemde) toplanınca, sonrakiler öncekiler için, "Ey Rabbimiz! Bizi işte bunlar saptırdılar! Onun için onlara ateşten bir kat daha fazla azap ver!" diyecekler. Allah da: Zaten herkes için bir kat daha fazla azap vardır, fakat siz bilmezsiniz, diyecektir.

Toplumu yanlış yolda yürüten liderlere hem kendi kafirliklerinden hem de başkalarını doğru yoldan saptırdıklarından ötürü; bunların peşinden gidenlere de hem kafir olduklarından hem de sapık liderleri taklit etmelerinden dolayı iki kat azap edilecektir.

39. Öncekiler de sonrakilere derler ki: Sizin bize bir üstünlüğünüz yok. O halde siz de yaptıklarınıza karşılık azabı tadın!
40. Bizim âyetlerimizi yalanlayıp da onlara karşı kibirlenmek isteyenler var ya, işte onlara gök kapıları açılmayacak ve onlar, deve iğne deliğine girinceye kadar cennete giremiyeceklerdir! Suçluları işte böyle cezalandırırız!

Bu ayetteki “cemel” kelimesini meşhur olmayan kıraat şekillerine dayanarak Kur’an’daki edebi tasvire uygun düşmediğini, deve ile iğne deliği arasında bir münasebet bulunmadığını ileri sürenler vardır. Bunun için kelimenin diğer kıraattaki “kalın ip” yani halat manasını tercih ederler. Ancak, umumun kıraatı göz önüne alınarak “deve” manası tercih edilmiştir. Devenin iğne deliğinden geçmesi, imkansızlık bildirir. Buna göre ayetin manası: “Onlar asla cennete giremezler” veya “Çok zor girerler” demektir.

41. Onlar için cehennem ateşinden döşekler, üstlerine de örtüler vardır. İşte zalimleri böyle cezalandırırız!
42. İnanıp da iyi işler yapanlara gelince -ki hiç kimseye gücünün üstünde bir vazife yüklemeyiz- işte onlar, cennet ehlidir. Orada onlar ebedî kalacaklar.

Ayet-i kerimede Yüce Allah’ın emir ve yasaklarının insan gücü üstünde ve yapılamayacak bir şey olmadığı açıkça ifade edilmekte ve salih amel işleyenlere cennet vadedilmektedir.

43. (Cennette) onların altlarından ırmaklar akarken, kalplerinde kinden ne varsa hepsini çıkarıp atarız. Ve onlar derler ki: "Hidayetiyle bizi (bu nimete) kavuşturan Allah'a hamdolsun! Allah bizi doğru yola iletmeseydi kendiliğimizden doğru yolu bulacak değildik. Hakikaten Rabbimizin elçileri gerçeği getirmişler." Onlara: İşte size cennet; yapmış olduğunuz iyi amellere karşılık ona vâris kılındınız diye seslenilir.
44. Cennet ehli cehennem ehline: Biz Rabbimizin bize vadettiğini gerçek bulduk, siz de Rabbinizin size vadettiğini gerçek buldunuz mu? diye seslenir. "Evet!" derler. Ve aralarından bir çağrıcı, Allah'ın lâneti zalimlerin üzerine olsun! diye bağırır.
45. Onlar, Allah yolundan alıkoyan ve onu eğip bükmek isteyen zalimlerdir. Onlar ahireti de inkâr edenlerdir.
46. İki taraf (cennetlikler ve cehennemlikler) arasında bir perde ve A'râf üzerinde de herkesi simalarından tanıyan adamlar vardır ki, bunlar henüz cennete giremedikleri halde (girmeyi) umarak cennet ehline: "Selâm size!" diye seslenirler.

A’raf: Cennetle cehennem arasında yüksek bir alandır ki, sevapları ile günahları eşit olanlar Allah’ın dilediği bir zamana kadar burada kalacaklar; daha sonra Allah’ın affına nail olarak onlar da cennete gireceklerdir.

47. Gözleri cehennem ehli tarafına döndürülünce de: Ey Rabbimiz! Bizi zalimler topluluğu ile beraber bulundurma! derler.
48. (Yine) A'râf ehli simalarından tanıdıkları birtakım adamlara seslenerek derler ki: "Ne çokluğunuz ne de taslamakta olduğunuz büyüklük size hiçbir yarar sağlamadı.
49. Allah'ın, kendilerini hiçbir rahmete erdirmeyeceğine dair yemin ettiğiniz kimseler bunlar mı?" (ve cennet ehline dönerek): "Girin cennete; artık size korku yoktur ve siz üzülecek de değilsiniz" (derler).
50. Cehennem ehli, cennet ehline: Suyunuzdan veya Allah'ın size verdiği rızıktan biraz da bize verin! diye seslenirler. Onlar da: Allah bunları kâfirlere haram kılmıştır, derler.
51. O kâfirler ki, dinlerini bir eğlence ve oyun edindiler de dünya hayatı onları aldattı. Onlar, bu günleri ile karşılaşacaklarını unuttukları ve âyetlerimizi bile bile inkâr ettikleri gibi biz de bugün onları unuturuz.
52. Gerçekten onlara, inanan bir toplum için yol gösterici ve rahmet olarak, ilim üzere açıkladığımız bir kitap getirdik.
53. (Fakat onlar), Onun tevilinden başka bir şey beklemiyorlar. Tevili geldiği (haber verdiği şeyler ortaya çıktığı) gün, önceden onu unutmuş olanlar derler ki: Doğrusu Rabbimizin elçileri gerçeği getirmişler. Şimdi bizim şefaatçılarımız var mı ki bize şefaat etsinler veya (dünyaya) geri döndürülmemiz mümkün mü ki, yapmış olduğumuz amellerden başkasını yapalım? Onlar cidden kendilerine yazık ettiler ve uydurdukları şeyler (putlar) da kendilerinden kaybolup gitti.

Tevil: Bir şeyi, varacağı yere vardırmak demektir. Ayetin ifadesine göre, dünya hayatına aldanan kafirler, bu Kitab’a iman etmeyip “Bakalım sonu nereye varacak” diyerek sonunu gözetirler, işi ileriye atarlar, ahirete inanmak için kıyametin kopmasını, ahiretin bilfiil gelmesini beklerler. Ama o gün geldiğinde onlardan hiçbir amelin kabul olmayacağını unuturlar.

54. Şüphesiz ki Rabbiniz, gökleri ve yeri altı günde yaratan, sonra Arş'a istivâ eden, geceyi, durmadan kendisini kovalayan gündüze bürüyüp örten; güneşi, ayı ve yıldızları emrine boyun eğmiş durumda yaratan Allah'tır. Bilesiniz ki, yaratmak da emretmek de O'na mahsustur. Alemlerin Rabbi Allah ne yücedir!

İstiva: Lügatte, yükselmek ve karar kılmak demektir. Allah’ın bir sıfatı olarak, keyfiyeti bilinmeksizin Allah’ın Arşı istila etmesi demektir.

Gökler ve yer yaratılmadan önce gün mefhumu olmadığı için bazı müfessirler ayette geçen altı günü altı vakit veya altı gün kadar bir zaman olarak tefsir ederler. Allah’a göre gün, an manasına geldiği gibi uzun devreler manasına da gelir. Hac suresi’nin 47. Ayetinde, Allah katında bizim sayımızca bir yıl süren bir günün var olduğu; Mearic suresi’nin 4. Ayetinde de bizim sayımızca elli bin yıl süren bir günün var olduğu ifade edilmektedir. Yani Allah katında gün itibaridir. Farklı zaman birimlerini ifade etmektedir. İşte burada belirtilen gün, semavat ve arzın oluşum devresi anlamındadır. Demek ki Allah kainatı altı günde yani altı devirde yaratıp bugünkü duruma getirmiştir. Fussilet suresi’nin 9-12. Ayetlerinde bu husus daha teferruatlı anlatılmıştır.

55. Rabbinize yalvara yakara ve gizlice dua edin. Bilesiniz ki O, haddi aşanları sevmez.
56. Islah edilmesinden sonra yeryüzünde bozgunculuk yapmayın. Allah'a korkarak ve (rahmetini) umarak dua edin. Muhakkak ki iyilik edenlere Allah'ın rahmeti çok yakındır.
57. Rüzgârları rahmetinin önünde müjde olarak gönderen O'dur. Sonunda onlar (o rüzgârlar), ağır bulutları yüklenince onu ölü bir memlekete sevkederiz. Orada suyu indirir ve onunla türlü türlü meyveler çıkarırız. İşte ölüleri de böyle çıkaracağız. Her halde bundan ibret alırsınız.
58. Rabbinin izniyle güzel memleketin bitkisi (güzel) çıkar; kötü olandan ise faydasız bitkiden başka birşey çıkmaz. İşte biz, şükreden bir kavim için âyetleri böyle açıklıyoruz

Allah Teala bu ayette bir teşbih yapmaktadır: Mümin, toprağı verimli olan güzel memlekete benzetilmiştir ki o hak sözü işitince onu kabul ederek faydalanır ve güzel ameller ortaya çıkar. Münafık da kötü topraklı yere benzetilmiştir ki o, hak sözü işittiği halde onu kabul etmez ve ondan faydalanmaz.

59. Andolsun ki Nuh'u elçi olarak kavmine gönderdik. Dedi ki: Ey kavmim! Allah'a kulluk edin, sizin ondan başka tanrınız yoktur. Doğrusu ben, üstünüze gelecek büyük bir günün azabından korkuyorum.
60. Kavminden ileri gelenler dediler ki: Biz seni gerçekten apaçık bir sapıklık içinde görüyoruz!
61. Dedi ki: "Ey kavmim! Bende herhangi bir sapıklık yoktur; fakat ben, âlemlerin Rabbi tarafından gönderilmiş bir elçiyim.
62. Size Rabbimin vahyettiklerini duyuruyorum, size öğüt veriyorum ve ben sizin bilmediklerinizi Allah'tan (gelen vahiy ile) biliyorum.
63. (Allah'ın azabından) sakınıp da rahmete nâil olmanız ümidiyle, içinizden sizi uyaracak bir adam vasıtasıyla size bir zikir (kitap) gelmesine şaştınız mı?"
64. Onu yalanladılar, biz de onu ve onunla beraber gemide bulunanları kurtardık, âyetlerimizi yalanlayanları da suda boğduk! Çünkü onlar kör bir kavim idiler.
65. Ad kavmine de kardeşleri Hûd'u (gönderdik). O dedi ki: "Ey kavmim! Allah'a kulluk edin; sizin O'ndan başka tanrınız yoktur. Hâla sakınmayacak mısınız?"
66. Kavminden ileri gelen kâfirler dediler ki: Biz seni kesinlikle bir beyinsizlik içinde görüyoruz ve gerçekten seni yalancılardan sanıyoruz.
67. "Ey kavmim! dedi, ben beyinsiz değilim; fakat ben âlemlerin Rabbinin gönderdiği bir elçiyim.
68. Size Rabbimin vahyettiklerini duyuruyorum ve ben sizin için güvenilir bir öğütçüyüm.
69. Sizi uyarmak için içinizden bir adam vasıtasıyla Rabbinizden size bir zikir (kitap) gelmesine şaştınız mı? Düşünün ki O sizi, Nuh kavminden sonra onların yerine getirdi ve yaratılışta sizi onlardan üstün kıldı. O halde Allah'ın nimetlerini hatırlayın ki kurtuluşa eresiniz."
70. Dediler ki: Sen bize tek Allah'a kulluk etmemiz ve atalarımızın tapmakta olduklarını bırakmamız için mi geldin? Eğer doğrulardan isen, bizi tehdit ettiğini (azabı) bize getir.
71. (Hûd) dedi ki: "Üzerinize Rabbinizden bir azap ve bir hışım inmiştir. Haklarında Allah'ın hiçbir delil indirmediği, sadece sizin ve atalarınızın taktığı kuru isimler hususunda benimle tartışıyor musunuz? Bekleyin öyleyse, şüphesiz ben de sizinle beraber bekleyenlerdenim!"
72. Onu ve onunla beraber olanları rahmetimizle kurtardık ve âyetlerimizi yalanlayıp da iman etmeyenlerin kökünü kestik.
73. Semûd kavmine de kardeşleri Salih'i (gönderdik). Dedi ki: Ey kavmim! Allah'a kulluk edin; sizin O'ndan başka tanrınız yoktur. Size Rabbinizden açık bir delil gelmiştir. O da, size bir mucize olarak Allah'ın şu devesidir. Onu bırakın, Allah'ın arzında yesin, (içsin); ona kötülük etmeyin; sonra sizi elem verici bir azap yakalar.

Semud Kavmi’ne kardeşleri Salih (a.s.) peygamber olarak gönderilince, dediler ki: “Eğer sen hakikaten bir peygamber isen dua et de şu taşın içinden bir dişi deve çıksın. O zaman senin peygamber olduğuna inanırız.” Hz.Salih de dua etti, o taşdan istedikleri gibi bir deve çıkıverdi. Bu mucizeyi görenlerden bir kısmı ona iman etti, diğerleri ise kafirliklerine devam ettiler. Hz.Salih kavminden, deveye dokunmamalarını, devenin serbestçe yeyip-içip dolaşmasını istediği halde onlar deveyi, ayaklarının keserek öldürdüler. Bunun üzerine Salih Peygamber bulunduğu bölgeden hicret etti, kavmi ise şiddetli bir deprem ile helak oldu.

74. Düşünün ki, (Allah) Âd kavminden sonra yerlerine sizi getirdi. Ve yeryüzünde sizi yerleştirdi: Onun düzlüklerinde saraylar yapıyorsunuz, dağlarında evler yontuyorsunuz. Artık Allah'ın nimetlerini hatırlayın da yeryüzünde fesatçılar olarak karışıklık çıkarmayın.

Semud kavmi Şam ile Hicaz arasında “Hicr” denilen bölgede yaşamış güçlü bir kavim idi. Dağlarda, vadilerde kayaları, mermerleri keser ve biçerlerdi. Yontma taşlardan evler, saraylar, havuzlar ve istedikleri binaları yaparlardı. Ayet-i kerimede “O’nun düzlüklerinde saraylar yapıyorsunuz; dağlarında, evler yontuyorsunuz” mealindeki bölüm buna işaret etmektedir. Kaya ve mermerleri ilk defa yontanın Semud kavmi olduğu ve bu şekilde bin yediyüz kadar şehir yaptıkları rivayet edilmektedir.

75. Kavminin ileri gelenlerinden büyüklük taslayanlar, içlerinden zayıf görülen inananlara dediler ki: Siz Salih'in, Rabbi tarafından gönderildiğini biliyor musunuz? Onlar da Şüphesiz biz onunla ne gönderilmişse ona inananlarız, dediler.
76. Büyüklük taslayanlar dediler ki: "Biz de sizin inandığınızı inkâr edenleriz."
77. Derken o dişi deveyi ayaklarını keserek öldürdüler ve Rablerinin emrinden dışarı çıktılar da: Ey Salih! Eğer sen gerçekten peygamberlerdensen bizi tehdit ettiğin azabı bize getir, dediler.
78. Bunun üzerine onlarrı o (gürültülü) sarsıntı yakaladı da yurtlarında diz üstü dona kaldılar.
79. Salih o zaman onlardan yüz çevirdi ve şöyle dedi: Ey kavmim! Andolsun ki ben size Rabbimin vahyettiklerini tebliğ ettim ve size öğüt verdim; fakat siz öğüt verenleri sevmiyorsunuz.
80. Lût'u da (peygamber gönderdik). Kavmine dedi ki: "Sizden önceki milletlerden hiçbirinin yapmadığı fuhuşu mu yapıyorsunuz?
81. Çünkü siz, şehveti tatmin için kadınları bırakıp da şehvetle erkeklere yanaşıyorsunuz. Doğrusu siz taşkın bir milletsiniz."
82. Kavminin cevabı: Onları (Lût'u ve taraftarlarını) memleketinizden çıkarın; çünkü onlar fazla temizlenen insanlarmış! demelerinden başka bir şey olmadı.
83. Biz de onu ve karısından başka aile efradını kurtardık; çünkü karısı geride kalanlardan (kâfirlerden) idi.
84. Ve üzerlerine (taş) yağmuru yağdırdık. Bak ki günahkârların sonu nasıl oldu!

Hz.İbrahim’in kardeşinin torunu olan Hz. Lut, Humus’ta bulunan “Sodom” şehri halkına peygamber olarak gönderilmişti. Bu şehir halkı başka hiçbir milletin yapmadığı bir fuhuş (homoseksüellik) yapıyorlardı. Lut(a.s.)ın nasihatlerini dinlemediler, kötülüklerine devam ettiler. Nihayet Lut Peygamber kendine inananlarla beraber geceleyin şehri terketti. Kavmi ise zelzele, başlarına yağan müthiş taş ve yağmur ile helak olup gittiler. İşte küfrün ve fuhşun sonu böyle neticelendi.

85. Medyen'e de kardeşleri Şuayb'ı (gönderdik). Dedi ki: Ey kavmim! Allah'a kulluk edin, sizin ondan başka tanrınız yoktur. Size Rabbinizden açık bir delil gelmiştir; artık ölçüyü, tartıyı tam yapın, insanların eşyalarını eksik vermeyin. Düzeltilmesinden sonra yeryüzünde bozgunculuk yapmayın. Eğer inananlar iseniz bunlar sizin için daha hayırlıdır.

Medyen, İbrahim (a.s.)ın oğlunun adıdır. Bunun torunlarına Medyen kabilesi, bu kabilenin ikamet ettiği şehre de Medyen şehri denilmiştir. Bu şehir, Filistin ile Hicaz arasında ve Kızıldeniz sahilinde bulunmakta idi.

86. Tehdit ederek, inananları Allah yolundan alıkoyarak ve o yolu eğip bükmek isteyerek öyle her yolun başında oturmayın. Düşünün ki siz az idiniz de O sizi çoğalttı. Bakın ki, bozguncuların sonu nasıl olmuştur!
87. Eğer içinizden bir gurup benimle gönderilene inanır, bir gurup da inanmazsa, Allah aranızda hükmedinceye kadar bekleyin. O hakimlerin en iyisidir.
88. Kavminden ileri gelen kibirliler dediler ki: "Ey Şuayb! Seni ve seninle beraber inananları memleketimizden kesinlikle çıkaracağız veya dinimize döneceksiniz" (Şuayb): İstemesek de mi? dedi.
89. Doğrusu Allah bizi ondan kurtardıktan sonra tekrar sizin dininize dönersek Allah'a karşı yalan uydurmuş oluruz. Rabbimiz Allah dilemiş başka, yoksa ona geri dönmemiz bizim için olacak şey değildir. Rabbimizin ilmi her şeyi kuşatmıştır. Biz sadece Allah'a dayanırız. Rabbimiz! Bizimle kavmimiz arasında adaletle hükmet! Sen hükmedenlerin en hayırlısısın.

Bu ayette Şuayb (a.s.) kavminin dinlerine geri dönme teklifini reddetmekte, fakat bu işte Allah’ın dilemesini istisna etmektedir. Onun bu tutumu, Allah’ın iradesine teslim olmasının bir ifadesidir. Çünkü peygamber ve veliler devamlı olarak Allah’ın azabından ve durumlarının değişmesinden korkarlar. Bu sebeple Şuayb (a.s.) diyor ki: Allah’ın dinini bırakıp da sizin dininize dönmeniz kabul edilir şey değildir. Ancak Allah bizim helakimizi dilemişse bir şey diyeceğimiz yoktur. Çünkü bütün işlerimiz onun elindedir. O, dilediğini itaat sebebiyle mutlu kılar, dilediğini de günahından ötürü cezalandırır.

90. Kavminden ileri gelen kâfirler dediler ki: Eğer Şuayb'e uyarsanız o takdirde siz mutlaka ziyana uğrarsınız.
91. Derken o şiddetli deprem onları yakalayıverdi de yurtlarında diz üstü donakaldılar.
92. Şuayb'ı yalanlayanlar sanki yurtlarında hiç oturmamış gibiydiler. Asıl ziyana uğrayanlar Şuayb'ı yalanlayanların kendileridir.
93. (Şuayb), onlardan yüz çevirdi ve (içinden) dedi ki: "Ey kavmim! Ben size Rabbimin gönderdiği gerçekleri duyurdum ve size öğüt verdim. Artık kâfir bir kavme nasıl acırım!"
94. Biz hangi ülkeye bir peygamber gönderdiysek, ora halkını, (peygambere baş kaldırdıklarından ötürü bize) yalvarıp yakarsınlar diye mutlaka yoksulluk ve darlıkla sıkmışızdır.
95. Sonra kötülüğü (darlığı) değiştirip yerine iyilik (bolluk) getirdik. Nihayet çoğaldılar ve: "Atalarımız da böyle sıkıntı ve sevinç yaşamışlardı" dediler. Biz de onları, kendileri farkına varmadan ansızın yakaladık.
96. O (peygamberlerin gönderildiği) ülkelerin halkı inansalar ve (günahtan) sakınsalardı, elbette onların üstüne gökten ve yerden nice bereket kapıları açardık, fakat yalanladılar, biz de ettikleri yüzünden onları yakalayıverdik.

Yüce Allah insanlığı doğru yola iletmek için zaman zaman onların içinden seçtiği yüksek şahsiyetleri peygamber olarak göndermiştir. Fakat bazı memleketlerin halkı, şeytana ve nefislerine uymada son derece ileri gittikleri için peygamberlerin uyarılarını kabul etmemiş ve onları reddetmişlerdir. Cenab-ı Allah böyle davrananların kimini hemen cezalandırmış, kimini de bir müddet mühlet verip müreffeh bir hayattan sonra ansızın yakalamış ve helak etmiştir İşte 94-96. Ayetler bu durumu tasvir etmektedir.

97. Yoksa o ülkelerin halkı geceleyin uyurlarken kendilerine azabımızın gelmeyeceğinden emin mi oldular?
98. Ya da o ülkelerin halkı kuşluk vakti eğlenirlerken kendilerine azabımızın gelmeyeceğinden emin mi oldular?
99. Allah'ın azabından emin mi oldular? Fakat ziyana uğrayan topluluktan başkası, Allah'ın (böyle) mühlet vermesinden emin olamaz.
100. Önceki sahiplerinden sonra yeryüzüne vâris olanlara hâla şu gerçek belli olmadı mı ki: Eğer biz dileseydik onları da günahlarından dolayı musibetlere uğratırdık! Biz onların kalplerini mühürleriz de onlar (gerçekleri) işitmezler.
101. İşte o ülkeler... Onların haberlerinden bir kısmını sana anlatıyoruz. Andolsun ki, peygamberleri onlara apaçık deliller getirmişlerdi. Fakat önceden yalanladıkları gerçeklere iman edecek değillerdi. İşte kâfirlerin kalplerini Allah böyle mühürler.
102. Onların çoğunda, sözünde durma diye bir şey bulamadık. Gerçek şu ki, onların çoğunu yoldan çıkmış bulduk.

Bundan sonraki ayetlerde Musa(a.s.) nın Mısır’da Firavun ve kavmini tevhid dinine daveti ve İsrailoğullarını Mısır esaretinden kurtarma mücadelesi anlatılır.

103. Sonra onların ardından Musa'yı mucizelerimizle Firavun ve kavmine gönderdik de o mucizeleri inkâr ettiler; ama, bak ki, fesatçıların sonu ne oldu!
104. Musa dedi ki : "Ey Firavun! Ben âlemlerin Rabbi tarafından gönderilmiş bir peygamberim.
105. Allah hakkında gerçekten başkasını söylememek benim üzerime borçtur. Size Rabbinizden açık bir delil getirdim; artık İsrailoğullarını benimle bırak!"

İsrailoğulları, daha önce Yusuf (a.s.) Mısır’da hazine yetkilisi iken babaları Ya’kub Peygamber’le beraber Filistin’den göçüp Mısır’a yerleşmişlerdi. Bilahere Mısır firavunları İsrailoğullarını parya sınıfı olarak geri ve ağır işlerde istihdam ettiler, bunlara birçok zulüm ve işkenceyi reva gördüler. Şimdi aynı milletten peygamber olarak gelmiş olan Musa (a.s.) kendi kavmini Firavun zulmünden kurtarmak için Mısır’dan çıkarıp tekrar Filistin’e götürmeyi ona teklif etti.

106. (Firavun) dedi ki: Eğer bir mucize getirdiysen ve gerçekten doğru söylüyorsan onu göster bakalım.
107. Bunun üzerine Musa asasını yere attı. O hemen apaçık bir ejderha oluverdi!
108. Ve elini (cebinden) çıkardı. Birdenbire o da seyredenlere bembeyaz görünüverdi.

Baston ve el beyazlığı Hz. Musa’ya verilen iki mucizedir.

109. Firavun'un kavminden ileri gelenler dediler ki: Bu çok bilgili bir sihirbazdır.
110. O,sizi yurdunuzdan çıkarmak istiyor. Ne buyurursunuz?
111. Dediler ki: Onu da kardeşini de beklet; şehirlere toplayıcılar (memurlar) yolla.
112. Bütün bilgili sihirbazları sana getirsinler.

Hz.Musa’nın kardeşi, Harun(a.s.)dır. O da kardeşine yardımcı olarak gönderilmiş bir peygamberdir.

113. Sihirbazlar Firavun'a geldi ve: Eğer üstün gelen biz olursak, bize kesin bir mükâfat var mı? dediler.
114. (Firavun): Evet hem de siz mutlaka yakınlarımdan olacaksınız, dedi.
115. (Sihirbazlar), Ey Musa sen mi (önce) atacaksın, yoksa atanlar biz mi olalım? dediler.
116. "Siz atın" dedi. Onlar atınca, insanların gözlerini büyülediler, onları korkuttular ve büyük bir sihir gösterdiler.

Sihirbazlar ip ve odun parçalarını ortaya attılar. Fakat halkın gözlerini büyüledikleri için bu attıkları şeyler onlara yılan gibi gözüktü.

117. Biz de Musa'ya, "Asanı at!" diye vahyettik. Bir de baktılar ki bu, onların uydurduklarını yakalayıp yutuyor.
118. Böylece gerçek ortaya çıktı ve onların yapmakta oldukları yok olup gitti.
119. İşte Firavun ve kavmi, orada yenildi ve küçük düşerek geri döndüler.
120. Sihirbazlar ise secdeye kapandılar.
121. "Âlemlerin Rabbine iman ettik" dediler.
122. "Musa'nın ve Harun'un Rabb'ine " dediler.
123. Firavun dedi ki: "Ben size izin vermeden ona iman mı ettiniz? Bu, hiç şüphesiz şehirde, halkını oradan çıkarmak için kurduğunuz bir tuzaktır. Ama yakında (başınıza gelecekleri) göreceksiniz!
124. Mutlaka ellerinizi ve ayaklarınızı çaprazlama keseceğim, sonra da hepinizi asacağım!"

Firavun’un sihirbazları toptan Hz.Musa’ya iman edince, Firavun bu işin bir komplo olduğunu sandı ve halkın da toptan iman edeceğinden korktu. Bunu önlemek maksadıyla sihirbazları tehdit ederek hem onlara, hem de halka gözdağı verdi. Ayrıca Hz. Musa ve ona inananlara karşı halkı tahrik etmek ve kendi durumunu korumak maksadıyla da halkın yurtlarından çıkarılmak istendiğini ileri sürdü.

125. Onlar da : ''Biz zaten Rabbimize döneceğiz".dediler.
126. Sen sadece Rabbimizin âyetleri bize geldiğinde onlara inandığımız için bizden intikam alıyorsun. Ey Rabbimiz! Bize bol bol sabır ver, müslüman olarak canımızı al, dediler.
127. Firavun'un kavminden ileri gelenler dediler ki: Musa'yı ve kavmini, seni ve tanrılarını bırakıp yeryüzünde bozgunculuk çıkarsınlar diye mi bırakacaksınız? (Firavun): "Biz onların oğullarını öldürüp, kadınlarını sağ bırakacağız. Elbette biz onları ezecek üstünlükteyiz" dedi.
128. Musa kavmine dedi ki: "Allah'tan yardım isteyin ve sabredin. Şüphesiz ki yeryüzü Allah'ındır. Kullarından dilediğini ona vâris kılar. Sonuç (Allah'tan korkup günahtan) sakınanlarındır."
129. Onlar da, sen bize (peygamber olarak) gelmeden önce de geldikten sonra da bize işkence edildi, dediler. (Musa), "Umulur ki Rabbiniz düşmanınızı helâk eder ve onların yerine sizi yer yüzüne hakim kılar da nasıl hareket edeceğinize bakar" dedi.

Böylece Hz.Musa istikbalin, inananların olacağına işaret etti. Yüce Allah, Firavun ile kavmini suda boğarak bu vadini yerine getirdi. İsrailoğullarını, onların yurtlarına ve mallarına Davud ve Süleyman (a.s.) zamanlarında sahip kıldı. Yusa’ b. Nun devrinde de Kudüs’ü fethettiler.

130. Andolsun ki, biz de Firavun'a uyanları ders alsınlar diye yıllarca kuraklık ve mahsül kıtlığı ile cezalandırdık.
131. Onlara bir iyilik (bolluk) gelince, "Bu bizim hakkımızdır" derler; eğer kendilerine bir fenalık gelirse Musa ve onunla beraber olanları uğursuz sayarlardı. Bilesiniz ki, onlara gelen uğursuzluk Allah katındandır, fakat onların çoğu bunu bilmezler.
132. Ve dediler ki: "Bizi sihirlemek için ne mucize getirirsen getir, biz sana inanacak değiliz."
133. Biz de ayrı ayrı mucizeler olarak onların üzerine tufan, çekirge, haşere, kurbağalar ve kan gönderdik; yine de büyüklük tasladılar ve günahkâr bir kavim oldular.

Mısırlılar Hz.Musa’ya inanmadıkları için Allah Teala onlara yağmur ve sel tufanı gönderdi, bilahare sırasıyla çekirge, haşere, kurbağalar gönderdi ki bu hayvanlar onların ağızlarına ve gözlerine girecek derecede çok idiler. Daha sonra gökten kan yağdırdı, bütün sular kan oldu ve kan içtiler. Bu belaların kalkması için Hz. Musa’ya baş vurdular, o da Allah’a dua etti ve belalar kalktı; fakat onlar, “Ey Musa, sen gerçekten büyük bir sihirbaz imişsin!” diyerek inkar etmekte ısrar ettiler.

134. Azap üzerlerine çökünce, "Ey Musa! sana verdiği söz hürmetine, bizim için Rabbine dua et; eğer bizden azabı kaldırırsan, mutlaka sana inanacağız ve muhakkak İsrailoğullarını seninle göndereceğiz" dediler.
135. Biz, ulaşacakları bir müddete kadar onlardan azabı kaldırınca hemen sözlerinden dönüverdiler.
136. Biz de âyetlerimizi yalanlamaları ve onlardan gafil kalmaları sebebiyle kendilerinden intikam aldık ve onları denizde boğduk.
137. Hor görülüp ezilmekte olan o kavmi (yahudileri) de, içini bereketle doldurduğumuz yerin doğu taraflarına ve batı taraflarına mirasçı kıldık. Sabırlarına karşılık Rabbinin İsrailoğullarına verdiği güzel söz yerine geldi. Firavun ve kavminin yapmakta olduklarını ve yetiştirdikleri bahçeleri helâk ettik.

İsrailoğulları Hz.Musa’nın yönetiminde Mısır’dan Sina yarımadasına geçtikten sonra uzun müddet burada kaldılar. Bilahare Kudüs ve Şam bölgelerini hakimiyetleri altına aldılar. Birçok tefsirci ayette geçen “yeryüzünün doğuları ve batıları”nı Şam ve Mısır olarak tefsir etmişlerse de Sina yarımadasının, Filistin ve Şam bölgeleri olması gerçeğe daha yakın görülmektedir. Zira tarihte İsrailoğulları Mısır’a değil, adı geçen bölgelere hakim olmuşlardır.

138. İsrailoğullarını denizden geçirdik, orada kendilerine mahsus birtakım putlara tapan bir kavme rastladılar. Bunun üzerine: Ey Musa! Onların tanrıları olduğu gibi, sen de bizim için bir tanrı yap! dediler. Musa: Gerçekten siz cahil bir toplumsunuz, dedi.

İsrailoğulları denizi geçtikten sonra buzağıya tapan Amalika kavmine rastladılar, kendi peygamberlerinden, onların tanrıları gibi bir tanrı yapmasını istediler. Hz. Musa onların teklifini reddetti ve onları cehaletle suçladı.

139. Şüphesiz bunların içinde bulundukları (din) yıkılmıştır, yapmakta oldukları da bâtıldır.
140. Musa dedi ki: Allah sizi âlemlere üstün kılmışken ben size Allah'tan başka bir tanrı mı arayayım?

Yüce Allah İsrailoğullarını Firavun’un zulmünden kurtarıp onları denizden geçirdi ve Sina çölünde onlara bazı nimetler verdi. Buna rağmen İsrailoğulları Allah’ı bırakıp Amalika kavminde gördükleri buzağı gibi bir tanrı isteyince Allah Teala onlara verdiği nimetleri hatırlatarak şöyle buyurdu:

141. Hatırlayın ki, size işkencenin en kötüsünü yapan Firavun'un adamlarından sizi kurtardık. Onlar oğullarınızı öldürüyorlar, kadınlarınızı sağ bırakıyorlardı. İşte bunda size Rabbiniz tarafından büyük bir imtihan vardır.
142. (Bana ibadet etmesi için) Musa'ya otuz gece vade verdik ve ona on gece daha ilâve ettik; böylece Rabbinin tayin ettiği vakit kırk geceyi buldu. Musa, kardeşi Harun'a dedi ki: Kavmimin içinde benim yerime geç, onları ıslah et, bozguncuların yoluna uyma.
143. Musa tayin ettiğimiz vakitte (Tûr'a) gelip de Rabbi onunla konuşunca "Rabbim! Bana (kendini) göster; seni göreyim!" dedi. (Rabbi): "Sen beni asla göremezsin. Fakat şu dağa bak, eğer o yerinde durabilirse sen de beni göreceksin!" buyurdu. Rabbi o dağa tecelli edince onu paramparça etti, Musa da baygın düştü. Ayılınca dedi ki: Seni noksan sıfatlardan tenzih ederim, sana tevbe ettim. Ben inananların ilkiyim.

Hz.Musa, Yüce Allah’ın dünyada görülemeyeceğini bildiği halde kendisindeki şiddetli iştiyak sebebiyle Allah’a böyle bir niyazda bulundu. Çünkü o, Allah’ın sözlerini duyunca adeta kendinin dünyada olduğunu unutmuş, ahiret ve cennet hayatına kavuştuğunu zannetmişti.

144. (Allah) Ey Musa! dedi, ben risaletlerimle (sana verdiğim görevlerle) ve sözlerimle seni insanların başına seçtim. Sana verdiğimi al ve şükredenlerden ol.
145. Nasihat ve her şeyin açıklamasına dair ne varsa hepsini Musa için levhalarda yazdık. (Ve dedik ki): Bunları kuvvetle tut, kavmine de onun en güzelini almalarını emret. Yakında size, yoldan çıkmışların yurdunu göstereceğim.

Bu ayette, Tevrat’ın, levhalarda yazılı olarak Allah tarafından Hz.Musa’ya verildiği ifade edilmektedir. Ancak bu levhaların mahiyeti hakkında kesin bilgiye sahip değiliz. Muhtevasına gelince, şüphesiz ki bu levhalarda o gün İsrailoğullarının din ile ilgili meseleleri ve toplumun ıslahı için gerekli usul ve furu mevcut idi. Ayette anlatılan “en güzelini almak”tan maksat, Tevrat’ın gereği ile amel etmektir. Ayette geçen fasıkların yurdundan maksat, putperest Amalika kabilesinin elinde bulunan mukaddes topraklar (Kudüs ve çevresi) ile Şam bölgesidir. Hz.Musa’nın vefatından sonra İsrailoğulları buraları ellerine geçirmiş ve bir müddet hüküm sürmüşlerdir.

146. Yeryüzünde haksız yere böbürlenenleri âyetlerimden uzaklaştıracağım. Onlar bütün mucizeleri görseler de iman etmezler. Doğru yolu görseler onu yol edinmezler. Fakat azgınlık yolunu görürlerse, hemen ona saparlar. Bu durum, onların âyetlerimizi yalanlamalarından ve onlardan gafil olmalarından ileri gelmektedir.
147. Halbuki âyetlerimizi ve ahirete kavuşmayı yalanlayanların amelleri boşa çıkmıştır. Onlar, yapmakta oldukları amellerden başka bir şey için mi cezalandırılırlar!
148. (Tûr'a giden) Musa'nın arkasından kavmi, zinet takımlarından, böğürebilen bir buzağı heykelini (tanrı) edindiler. Görmediler mi ki o, onlarla ne konuşuyor ne de onlara yol gösteriyor? Onu (tanrı olarak) benimsediler ve zalimler oldular.

Hz.Musa’nın Tur’da kalma müddeti on gün uzatılınca, İsrailoğullarından Samiri adında bir sanatkar, zinet takımlarını toplayarak bir buzağı heykeli yaptı ve: “Sizin de Musa’nın da tanrısı budur. Fakat Musa tanrısını unuttu” dedi. Buzağıyı öyle bir ustalıkla yapmıştı ki, içine rüzgar girdiğinde canlı imiş gibi böğürüyordu.

149. Pişman olup da kendilerinin gerçekten sapmış olduklarını görünce dediler ki: Eğer Rabbimiz bize acımaz ve bizi bağışlamazsa mutlaka ziyana uğrayanlardan olacağız!
150. Musa, kızgın ve üzgün bir halde kavmine dönünce: "Benden sonra arkamdan ne kötü işler yapmışsınız! Rabbinizin emrini (beklemeyip) acele mi ettiniz?" dedi. Tevrat levhalarını yere attı ve kardeşinin (Harun'un) başını tutup kendine doğru çekmeye başladı. (Kardeşi): "Anam oğlu! Bu kavim beni cidden zayıf gördüler ve nerede ise beni öldüreceklerdi. Sen de düşmanları bana güldürme ve beni bu zalim kavimle beraber tutma!" dedi.

Hz.Musa ile Hz.Harun ana-baba bir kardeştirler. Durum böyle olduğu halde Hz.Harun’un, kardeşine “anam oğlu” demesinin sebebi, onun merhametini celbetmektir. Zira, ananın şefkat ve merhameti baba ve kardeşten daha fazladır. Ayrıca analarının Allah’a inanmış biri olması ve ona karşı sevgilerinin daha fazla olması da bu hususta bir sebep olabilir.

151. (Musa da) Ey Rabbim, beni ve kardeşimi bağışla, bizi rahmetine kabul et. Zira sen merhametlilerin en merhametlisisin! dedi.
152. Buzağıyı (tanrı) edinenler var ya, işte onlara mutlaka Rablerinden bir gazap ve dünya hayatında bir alçaklık erişecektir. Biz iftiracıları böyle cezalandırırız.
153. Kötülükler yaptıktan sonra ardından tevbe edip de iman edenlere gelince, şüphesiz ki o tevbe ve imandan sonra, Rabbin elbette bağışlayan ve esirgeyendir.
154. Musa'nın öfkesi dinince levhaları aldı. Onlardaki yazıda Rablerinden korkanlar için hidayet ve rahmet (haberi) vardı.

İsrailoğlları buzağıya taptıklarına pişman oldukları için Allah Teala Hz.Musa’ya kavmini temsilen yetmiş kişi seçerek huzura getirmesini ve hep beraber tevbe etmelerini emremiştir. Aşağıdaki ayet bu hususu açıklamaktadır:

155. Musa tayin ettiğimiz vakitte kavminden yetmiş adam seçti. Onları o müthiş deprem yakalayınca Musa dedi ki: "Ey Rabbim! Dileseydin onları da beni de daha önce helâk ederdin. İçimizden birtakım beyinsizlerin işlediği (günah) yüzünden hepimizi helâk edecek misin? Bu iş, senin imtihanından başka bir şey değildir. Onunla dilediğini saptırırsın, dilediğini de doğru yola iletirsin. Sen bizim sahibimizsin, bizi bağışla ve bize acı! Sen bağışlayanların en iyisisin! (Hz. Musa'nın, kavmini temsilen seçip Al lah'ın huzuruna getirdiği kimseler, Allah ile kendi arasındaki konuşmayı işitince, onunla yetinmediler ve: ""Ey Musa, Allah'ı açıkca görmedikçe sana asla inanmayacağız"" dediler. Bunun üzerine orada şiddetli bir deprem oldu ve bayılıp düştüler. Hz. Musa, Allah'a yalvardı da bu afet kaldırıldı.)

Hz.Musa’nın, kavmini temsilen seçip Allah’ın huzuruna getirdiği kimseler, Allah ile kendi arasındaki konuşmayı işitince, onunla yetinmediler ve: “Ey Musa, Allah’ı açıkca görmedikçe sana asla inanmayacağız” dediler. Bunun üzerine orada şiddetli bir deprem oldu ve bayılıp düştüler. Hz.Musa, Allah’a yalvardı da bu afet kaldırıldı.

156. Bize, bu dünyada da iyilik yaz ahirette de. Şüphesiz biz sana döndük." Allah buyurdu ki: Kimi dilersem onu azabıma uğratırım; rahmetim ise her şeyi kuşatır. Onu, sakınanlara, zekâtı verenlere ve âyetlerimize inananlara yazacağım.
157. Yanlarındaki Tevrat ve İncil'de yazılı buldukları o elçiye, o ümmî Peygamber'e uyanlar (var ya), işte o Peygamber onlara iyiliği emreder, onları kötülükten meneder, onlara temiz şeyleri helâl, pis şeyleri haram kılar. Ağırlıklarını ve üzerlerindeki zincirleri indirir. O Peygamber'e inanıp ona saygı gösteren, ona yardım eden ve onunla birlikte gönderilen nûr'a (Kur'an'a) uyanlar var ya, işte kurtuluşa erenler onlardır.

Ayette geçen “ümmi” kelimesi, okuma yazma bilmeyen karşılığında kullanılmış olup Resulullah’ın bir vasfıdır. Allah Teala’nın O’nu bu vasıf ile açıklaması ümmi olduğu halde ilmin bütün kemalatına sahip olmasındandır ki, bu da O’nun hakkında bir mucizedir. Resul denilmesi Allah’a izafeten, Nebi denilmesi ise kullara nisbetendir. Yani o, Allah’ın elçisi olması bakımından Rasul, insanlara Allah’ın emirlerini ulaştırıp bildirmesi bakımından da Nebi’dir.

Ayette geçen ağırlıklar ve zincirlerden maksat, Tevrat’ta bulunan ve günah işleyen azaların kesilmesi, elbisenin pislik değen kesilip atılması gibi uygulanmasında güçlük çekilen hükümlerdir. İslam dini bu ağır hükümleri kaldıracak insanları bir tür meşakkat zincirlerinden kurtarmış; kolay ve uygulanabilir hükümler koymuştur.

158. De ki: Ey insanlar! Gerçekten ben sizin hepinize, göklerin ve yerin sahibi olan Allah'ın elçisiyim. Ondan başka tanrı yoktur, O diriltir ve öldürür. Öyle ise Allah`a ve ümmî Peygamber olan Resûlüne -ki o, Allah'a ve onun sözlerine inanır iman edin ve O'na uyun ki doğru yolu bulasınız.
159. Musa'nın kavminden hak ile doğru yolu bulan ve onun sayesinde âdil davranan bir topluluk vardır.

Ayette anılan topluluktan maksat ya Hz.Muhammed (s.a.)e iman bazı yahudilerdir veya Hz.Musa zamanında halka nasihat ederek onları doğru yola getirmeye çalışanlardır.

160. Biz İsrailoğullarını oymaklar halinde oniki kabileye ayırdık. Kavmi kendisinden su isteyince, Musa'ya, "Asanı taşa vur!" diye vahyettik. Derhal ondan oniki pınar fışkırdı. Her kabile içeceği yeri belledi. Sonra üzerlerine bulutla gölge yaptık, onlara kudret helvası ve bıldırcın eti indirdik. (Onlara dedik ki) "Size verdiğimiz rızıkların temizlerinden yeyin. "Ama onlar (emirlerimizi dinlememekle) bize değil kendilerine zulmediyorlardı.

Ayette geçen “esbat” kelimesi, torun manasına gelen “sıbt” kelimesinin çoğuludur. İsrailoğulları Ya’kub (a.s.)ın oniki oğlundan türeyerek oniki kabile halinde çoğalmışlardır. Hepsi de Ya’kub (a.s.)ın torunlarıdır.

161. Onlara denildi ki : Şu şehirde (Kudüs'te) yerleşin, ondan (nimetlerinden) dilediğiniz gibi yeyin, "bağışlanmak istiyoruz" deyin ve kapıdan eğilerek girin ki hatalarınızı bağışlayalım. İyilik yapanlara ileride ihsanımızı daha da artıracağız.
162. Fakat onlardan zalim olanlar, sözü, kendilerine söylenenden başkasıyla değiştirdiler. Biz de zulmetmelerinden ötürü üzerlerine gökten bir azap gönderdik.

Rivayet edildiğine göre bu azap taun(kolera) hastalığı idi ki, kısa zamanda kitleler halinde ölümlere sebep olmuştur.

163. Onlara, deniz kıyısında bulunan şehir halkının durumunu sor. Hani onlar cumartesi gününe saygısızlık gösterip haddi aşıyorlardı. Çünkü cumartesi tatili yaptıkları gün, balıklar meydana çıkarak akın akın onlara gelirdi, cumartesi tatili yapmadıkları gün de gelmezlerdi. İşte böylece biz, yoldan çıkmalarından dolayı onları imtihan ediyorduk.

Allah Teala İsrailoğullarına Cumartesi günü avlanmayı yasaklamış, bu güne tazim etmelerini emretmişti. Dolayısıyla balıklar o gün su yüzüne çıkar serbest yüzerlerdi. Diğer günler de ise balıklar durumu sezdikleri için su yüzüne çıkmazlardı. Bu durum Allah’ın bir imtihanı idi. Fakat İsrailoğulları bu imtihanı kazanamadılar ve Cumartesi yasağına saygısızlık gösterip balıkları o gün avlamaya başladılar. İşte ayette bildirilen haddi aşma budur.

164. İçlerinden bir topluluk: "Allah'ın helâk edeceği yahut şiddetli bir şekilde azap edeceği bir kavme ne diye öğüt veriyorsunuz?" dedi. (Öğüt verenler) dediler ki: Rabbinize mazeret beyan edelim diye bir de sakınırlar ümidiyle (öğüt veriyoruz).
165. Onlar kendilerine yapılan uyarıları unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden ötürü şiddetli bir azap ile yakaladık.
166. Kibirlenip de kendilerine yasak edilen şeylerden vazgeçmeyince onlara: Aşağılık maymunlar olun! dedik.

Yahudi kabilelerinden bir gurup, Cumartesi gününe saygı göstermediği için dejenere edilip domuz ve maymun şekline konulmuşlardır. Bir insanın şeklinin değiştirilip hayvan şekline konmasına “mesh” denir. Eski milletlerde bu değişme olurdu. Bu, insanların bozulması sonucu Allah tarafından verilen bir ceza idi. Ancak bunun hakiki olarak insanın biçimine sokulması mı , yoksa ahlaken bozulup maymun gibi taklitçilik ve aç gözlülük durumuna düşürülmesi mi olduğu hakkında görüş ayrılığı vardır. Eğer ayet, ahlaki bir bozulmaya işaret ise, bu her zaman her milletle olabilir. İnsanlar nefislerinin zebunu oldukları zaman şeklen değil, fakat huy itibariyle herhangi bir hayvanın kılığına girmiş olurlar.

167. Rabbin, elbette kıyamet gününe kadar onlara en kötü eziyeti yapacak kimseler göndereceğini ilân etti. Şüphesiz Rabbin cezayı çabuk verendir. Ve O çok bağışlayan, pek esirgeyendir.
168. Onları (yahudileri) gurup gurup yeryüzüne dağıttık. Onlardan iyi kimseler vardır, yine onlardan bundan aşağıda olanları da vardır. (Kötülüklerinden) belki dönerler diye onları iyilik ve kötülüklerle imtihan ettik.
169. Onların ardından da (âyetleri tahrif karşılığında) şu değersiz dünya malını alıp, nasıl olsa bağışlanacağız, diyerek Kitab'a vâris olan birtakım kötü kimseler geldi. Onlara, ona benzer bir menfaat daha gelse onu da alırlar. Peki, Kitap'ta Allah hakkında gerçekten başka bir şey söylemeyeceklerine dair onlardan söz alınmamış mıydı ve onlar Kitap'takini okumamışlar mıydı? Âhiret yurdu sakınanlar için daha hayırlıdır. Hâla aklınız ermiyor mu?
170. Kitab'a sımsıkı sarılıp namazı dosdoğru kılanlar var ya, işte biz böyle iyiliğe çalışanların ecrini zayi etmeyiz.
171. Bir zamanlar dağı İsrailoğullarının üzerine gölge gibi kaldırdık da üstlerine düşecek sandılar. "Size verdiğimi (Kitab'ı) kuvvetle tutun ve içinde olanı hatırlayın ki korunasınız" dedik.
172. Kıyamet gününde, biz bundan habersizdik demeyesiniz diye Rabbin Adem oğullarından, onların bellerinden zürriyetlerini çıkardı, onları kendilerine şahit tuttu ve dedi ki: Ben sizin Rabbiniz değil miyim? (Onlar da), Evet (buna) şâhit olduk, dediler.

Bu ayette geçen “kalu bela” ifadesi hakkında, bunun ezelde mi, ana rahminde mi, yoksa büluğ çağında mı olduğu hususunda çeşitli görüşler vardır. Bu konuda geniş bilgi için Muhammed Hamdi Yazır’ın Hak Dini Kur’an Dili adlı eserine (cilt 4, s.2323-2333) bakılması tavsiye olunur.

173. Yahut "Daha önce babalarımız Allah'a ortak koştu, biz de onlardan sonra gelen bir nesildik (onların izinden gittik). Bâtıl işleyenlerin yüzünden bizi helâk edecek misin?" dememeniz için (böyle yaptık).
174. Belki inkârdan dönerler diye âyetleri böyle ayrıntılı bir şekilde açıklıyoruz.
175. Onlara (yahudilere), kendisine âyetlerimizden verdiğimiz ve fakat onlardan sıyrılıp çıkan, o yüzden de şeytanın takibine uğrayan ve sonunda azgınlardan olan kimsenin haberini oku.

Müfessirlerin çoğunluğuna göre ayette adı zikredilmeyen bu kişi İsrailoğulları’ndan Bel’am b. Baura’dır. Önceleri Hz.Musa’nın dinini kabul etmiş, iyi ve duası makbul bir mümin idi. Ancak Hz.Musa’nın kendilerini yenilgiye uğratmamasından korkan kavminin ısrarına dayanamayıp Musa’nın aleyhine beddua etmiş; kavmine, onu yenebilmeleri için hileler öğretmiş, fakat Allah onun bedduasını kavmine çevirmiş, kendisini de cezalandırmış, sahip olduğu manevi mertebe ve meziyetlerden mahrum bırakmıştır. Mutasavvıflar Bel’am b. Baura’yı kibir ve dünyevi arzuları sebebiyle sapıklığa düşenlerin bir örneği olarak takdim ederler.

Bazı tefsirlerde, ayette bahsedilen bu kişinin Ümeyye b. Ebi’s-Salt veya Nu’man b. Seyfi er-Rahib olduğuna dair rivayetler de vardır.

176. Dileseydik elbette onu bu âyetler sayesinde yükseltirdik. Fakat o, dünyaya saplandı ve hevesinin peşine düştü. Onun durumu tıpkı köpeğin durumuna benzer: Üstüne varsan da dilini çıkarıp solur, bıraksan da dilini sarkıtıp solur. İşte âyetlerimizi yalanlayan kavmin durumu böyledir. Kıssayı anlat; belki düşünürler.
177. Âyetlerimizi yalanlayan ve kendilerine zulmetmiş olan kavmin durumu ne kötüdür!
178. Allah kimi hidayete erdirirse, doğru yolu bulan odur. Kimi de şaşırtırsa, işte asıl ziyana uğrayanlar onlardır.
179. Andolsun, biz cinler ve insanlardan birçoğunu cehennem için yaratmışızdır. Onların kalpleri vardır, onlarla kavramazlar; gözleri vardır, onlarla görmezler; kulakları vardır, onlarla işitmezler. İşte onlar hayvanlar gibidir; hatta daha da şaşkındırlar. İşte asıl gafiller onlardır.

Ayetin son cümlesi için bk. Furkan 25/44.

180. En güzel isimler (el-esmâü'l-hüsnâ) Allah'ındır. O halde O'na o güzel isimlerle dua edin. Onun isimleri hakkında eğri yola gidenleri bırakın. Onlar yapmakta olduklarının cezasına çarptırılacaklardır.

Bu ayette en güzel isimlerin Allah’a ait olduğu ifade edilmekte ve Allah’a o isimlerle dua etmemiz emrolunmaktadır. Hadis-i şerifte “Allah’ın doksan dokuz adı vardır. Onları ezberleyen muhakkak cennete girer” buyurulmuştur. Ancak hadiste tahdit yoktur. Allah’ın isimleri sadece doksan dokuzdan ibaret değildir, başka isimleri de vardır. Ayet-i kerimede anlatılan “Allah’ın isimleri hakkında eğri yola gidenler”den maksat, O’nun isimlerini tahrif edenlerdir. Müşrikler Allah’ın isimlerini tahrif ederek kendi tanrılarına veriyorlardı. “Allah” ismini tahrif edip Lat ve Aziz ismini değiştirerek “Uzza” demişlerdir. Halbuki yüce Allah, en güzel isimlerin kendine has olduğunu bildirmiştir.

181. Yarattıklarımızdan, daima hakka ileten ve adaleti hak ile yerine getiren bir millet bulunur.
182. Âyetlerimizi yalanlayanları, hiç bilmeyecekleri yerden yavaş yavaş helâke götüreceğiz.

Allah’ın ayetlerini inkar edenlerin rızıkları hemen kesilip helak olmazlar. Hatta Allah onların bir kısmına nimetlerini bolca verir de şımarırlar. Neticede Allah’ın azabı bilmedikleri bir taraftan ansızın gelir ve helak olurlar. İşte bu duruma “istidrac” denilir.

183. Onlara mühlet veririm; (ama) benim cezam çetindir.
184. Düşünmediler mi ki, arkadaşlarında (Muhammed'de) delilik yoktur? O, ancak apaçık bir uyarıcıdır.
185. Göklerin ve yerin hükümranlığına, Allah'ın yarattığı her şeye ve ecellerinin yaklaşmış olabileceğine bakmadılar mı? O halde Kur'an'dan sonra hangi söze inanacaklar?
186. Allah kimi şaşırtırsa, artık onun için yol gösteren yoktur. Ve onları azgınlıkları içinde şaşkın olarak bırakır.
187. Sana kıyameti, ne zaman gelip çatacağını soruyorlar. De ki: Onun ilmi ancak Rabbimin katındadır. Onun vaktini O'ndan başkası açıklayamaz. O göklere de yere de ağır gelmiştir. O size ansızın gelecektir. Sanki sen onu biliyormuşsun gibi sana soruyorlar. De ki: Onun bilgisi ancak Allah'ın katındadır; ama insanların çoğu bilmezler.
188. De ki: "Ben, Allah'ın dilediğinden başka kendime herhangi bir fayda veya zarar verecek güce sahip değilim. Eğer ben gaybı bilseydim elbette daha çok hayır yapmak isterdim ve bana hiçbir fenalık dokunmazdı. Ben sadece inanan bir kavim için bir uyarıcı ve müjdeleyiciyim."
189. Sizi bir tek candan (Âdem'den) yaratan, ondan da yanında huzur bulsun diye eşini (Havva'yı) yaratan O'dur. Eşi ile (birleşince) eşi hafif bir yük yüklendi (hamile kaldı). Onu bir müddet taşıdı. Hamileliği ağırlaşınca, Rableri Allah'a: Andolsun bize kusursuz bir çocuk verirsen muhakkak şükredenlerden olacağız, diye dua ettiler.
190. Fakat (Allah) onlara kusursuz bir çocuk verince, kendilerine verdiği bu çocuk hakkında (sonradan insanlar) Allah'a ortak koştular. Allah ise onların ortak koştuğu şeyden yücedir.

Ayette geçen şirk olayı Adem ile Havva’dan değil, onların çocukları olan insanlıktan meydana gelmiştir. Mesela Kureyş müşrikleri putlara nisbet ederek çocuklarına “Menat’ın kulu, Uzza’nın kulu” şeklinde isim verirlerdi. İşte bu durum hatırlatılmakta ve oğulların işlediği suçtan ötürü babalarının itab edilmesi şeklinde tecelli etmektedir. Nitekim, çoğul olarak gelmiş olan “yuşrikun” kelimesi de buna delalet eder.

191. Kendileri yaratıldığı halde hiçbir şeyi yaratamayan varlıkları (Allah'a) ortak mı koşuyorlar?
192. Halbuki (putlar) ne onlara bir yardım edebilirler ne de kendilerine bir yardımları olur.
193. Onları doğru yola çağırırsanız size uymazlar; onları çağırsanız da, sukût etseniz de sizin için birdir.
194. (Ey kâfirler!) Allah'ı bırakıp da taptıklarınız sizler gibi kullardır. (Onların tanrılığı hakkında iddianızda) doğru iseniz, onları çağırın da size cevap versinler!
195. Onların yürüyecekleri ayakları mı var, yoksa tutacakları elleri mi var veya görecekleri gözleri mi var yahut işitecekleri kulakları mı var (neleri var)? De ki: "Ortaklarınızı çağırın, sonra bana (istediğiniz) tuzağı kurun ve bana göz bile açtırmayın!"
196. Şüphesiz ki, benim koruyanım Kitab'ı indiren Allah'tır. Ve O bütün salih kullarını görüp gözetir.
197. Allah'ın dışında taptıklarınızın ne size yardıma güçleri yeter ne de kendilerine yardım edebilirler.
198. Onları doğru yola çağırmış olsanız işitmezler. Ve onları sana bakar görürsün, oysa onlar görmezler.
199. (Resûlüm!) Sen afyolunu tut, iyiliği emret ve cahillerden yüz çevir.

Bu ayette iyilik olarak tercüme edilen “örf” den maksat, şeriatın ve aklın beğendiği şeydir. Yoksa cahiliye Araplarının rastgele örfü değildir. İslam onların kötü örflerini kaldırmış, iyilerini de kısmen veya tamamen ibka etmiştir.

200. Eğer şeytanın fitlemesi seni dürterse hemen Allah'a sığın. Çünkü O, işitendir, bilendir.

Yani şeytan emrolunduğun şeylere aykırı düşen, gazap ve benzeri hallere seni sevk ederse hemen Allah’a sığın. Bu hitap, görünüşte Resulullah’a olmakla beraber bütün müslümanlara şamildir. Bu şekilde şeytandan herhangi bir vesvese geldiğinde onun şerrinden Allah’a sığınmak lazımdır.

201. Takvâya erenler var ya, onlara şeytan tarafından bir vesvese dokunduğunda (Allah'ın emir ve yasaklarını) hatırlayıp hemen gerçeği görürler.
202. (Şeytanların) dostlarına gelince, şeytanlar onları azgınlığa sürüklerler. Sonra da yakalarını bırakmazlar.
203. Onlara bir mucize getirmediğin zaman, (ötekiler gibi) onu da derleyip getirseydin ya! derler. De ki: Ben ancak Rabbimden bana vahyolunana uyarım. Bu (Kur'an), Rabbinizden gelen basîretlerdir (kalp gözlerini açan beyanlardır); inanan bir kavim için hidayet ve rahmettir.
204. Kur'an okunduğu zaman onu dinleyin ve susun ki size merhamet edilsin.

Gerek namaz içinde, gerekse namaz dışında Kur’an okunurken, onun manalarını iyice anlamak, öğütlerinden faydalanmak ve davranışları ona göre ayarlamak için bütün dikkatleri ona vermek ve sükut etmek gerekir.

205. Kendi kendine, yalvararak ve ürpererek, yüksek olmayan bir sesle sabah akşam Rabbini an. Gafillerden olma.
206. Kuşkusuz Rabbin katındakiler O'na kulluk etmekten kibirlenmezler, O'nu tesbih eder ve yalnız O'na secde ederler.


8-el-ENFÂL
Enfâl sûresi, 75 (yetmişbeş) âyettir. 30 ilâ 36. âyetler Mekke'de, diğerleri Medine'de inmiştir. Enfâl, ziyade manasına gelen "nefl" kelimesinin çoğuludur. İslâm dinini savunmak için yapılan savaşlarda elde edilen sevaba ek olarak alınan ganimet malına da "nefl" denilmiştir. Sûrenin birinci âyetinde savaştan elde edilen ganimetlerin Allah ve Resûlüne ait olduğu ifade edildiği için sûreye bu ad verilmiştir.

Rahmân ve Rahîm (olan) Allah'ın adıyla
1. Sana savaş ganimetlerini soruyorlar. De ki: Ganimetler Allah ve Peygamber'e aittir. O halde siz (gerçek) müminler iseniz Allah'tan korkun, aranızı düzeltin, Allah ve Resûlüne itaat edin.

Ganimetlerin Allah’a ait olması demek, savaşta alınan mal ve mülkün İslam devletine ait olması demektir.

2. Müminler ancak, Allah anıldığı zaman yürekleri titreyen, kendilerine Allah'ın âyetleri okunduğunda imanlarını artıran ve yalnız Rablerine dayanıp güvenen kimselerdir.
3. Onlar namazlarını dosdoğru kılan ve kendilerine rızık olarak verdiğimizden (Allah yolunda) harcayan kimselerdir.
4. İşte onlar gerçek müminlerdir. Onlar için Rableri katında nice dereceler, bağışlanma ve tükenmez bir rızık vardır.

Bedir savaşına çıkarken müslümanların kısmı huzursuz idiler. Bazıları da ganimetlerin bölüştürülmesinde hoşnutsuzluk gösterdiler. Allah Teala onların bu durumunu öncekilerin hoşnutsuzluk durumlarına teşbih ederek şöyle buyurdu:

5. (Onların bu hali,) müminlerden bir gurup kesinlikle istemediği halde, Rabbinin seni evinden hak uğruna çıkardığı (zamanki halleri) gibidir.
6. Hak ortaya çıktıktan sonra sanki gözleri göre göre ölüme sürükleniyorlarmış gibi (cihad hususunda) seninle tartışıyorlardı.

Hicretin ikinci yılında Mekke müşrikleri, Ebu Süfyan’ın başkanlığında bir ticaret kervanınn Şam’a gönderdi. Resulullah (s.a.) kervanın dönüşünü haber alınca,daha önce kendilerini yurtlarından çıkarmış olan Kureyş’in bu kervanını vurmak istedi ve üç yüzden fazla arkadaşıyla yola çıktı. Fakat durumdan haberdar olan Ebu Süfyan, bir taraftan kervanı kurtarmak için Kureyş’e haber göndermiş, diğer taraftan da yolunu değiştirerek kervanı kurtarmıştı. Müşrikler bin kişilik bir ordu ile yola çıktılar. Müslümanlar artık kervanla değil Kureyş cengaverleri ile karşılaşacaklardı. Ashaptan bir kısmı, “Biz kervanı yakalamak için çıktık, böyle bir savaşa hazırlıklı değiliz” diyerek çekingenlik gösteriyorlardı. Neticede savaşma hususunda ittifat ettiler ve gerçekten de zafer müslümanların oldu.

7. Hatırlayın ki, Allah size, iki taifeden (kervan veya Kureyş ordusundan) birinin sizin olduğunu vadediyordu; siz de kuvvetsiz olanın (kervanın) sizin olmasını istiyordunuz. Oysa Allah, sözleriyle hakkı gerçekleştirmek ve (Kureyş ordusunu yok ederek) kâfirlerin ardını kesmek istiyordu.
8. (Bunlar,) günahkârlar istemese de hakkı gerçekleştirmek ve bâtılı ortadan kaldırmak içindi.
9. Hatırlayın ki, siz Rabbinizden yardım istiyordunuz. O da, ben peşpeşe gelen bin melek ile size yardım edeceğim, diyerek duanızı kabul buyurdu.

Resulullah (s.a.) kendi arkadaşlarının azlığını, müşriklerin de çokluğunu görünce, kıbleye yönelerek iki elin uzattı ve şöyle dua etti: “Allah’ım! Bana verdiğin sözü yerine getir. Allah’ım! Bu cemaatı helak edersen artık yeryüzünde sana ibadet edecek kimse kalmayacak!” Resulullah(s.a.) bu duayı devamlı olarak okudu. Allah Teala da onun duasını kabul ederek bin melek ile yardım etti. İşte yukarıdaki ayette buna işaret edilmektedir.

10. Allah bunu (meleklerle yardımı) sadece müjde olsun ve onunla kalbiniz yatışsın diye yapmıştı. Zaten yardım yalnız Allah tarafındandır. Çünkü Allah mutlak galiptir, yegâne hüküm ve hikmet sahibidir.
11. O zaman katından bir güven olmak üzere sizi hafif bir uykuya daldırıyordu; sizi temizlemek, şeytanın pisliğini (verdiği vesveseyi) sizden gidermek, kalplerinizi birbirine bağlamak ve savaşta sebat ettirmek için üzerinize gökten bir su (yağmur) indiriyordu.

Kureyş ordusu daha önce gelip Bedir kuyusu çevresinde yerleşmişti. İslam mücahitleri ise susuzdu. Aynı zamanda tuttukları mevki de çok kumluk olduğundan serbestçe harekete imkan vermiyordu. Yağan yağmur hem onların kalbindeki bazı vesveseleri giderdi, morallerini yükseltti hem de su ihtiyaçlarını karşıladı. Ayrıca kumluk bir yer olan savaş alanını pekiştirerek harekete elverişli bir duruma getirdi.

12. Hani Rabbin meleklere: "Muhakkak ben sizinle beraberim; haydi iman edenlere destek olun; Ben kâfirlerin yüreğine korku salacağım; vurun boyunlarına! Vurun onların bütün parmaklarına! diye vahyediyordu.
13. Bu söylenenler, onların Allah'a ve Resûlüne karşı gelmelerinden ötürüdür. Kim Allah ve Resûlüne karşı gelirse, bilsin ki Allah, azabı şiddetli olandır.
14. İşte bu yenilgi size Allah'ın azabı! Şimdilik onu tadın! Kâfirlere bir de cehennem ateşinin azabı vardır.
15. Ey müminler! Toplu halde kâfirlerle karşılaştığınız zaman onlara arkanızı dönmeyin. (Korkup kaçmayın).
16. Tekrar savaşmak için bir tarafa çekilme veya diğer bölüğe ulaşıp mevzi tutma durumu dışında, kim öyle bir günde onlara arka çevirirse muhakkak ki o, Allah'ın gazabını hak etmiş olarak döner. Onun yeri de cehennemdir. Orası, varılacak ne kötü yerdir!
17. (Savaşta) onları siz öldürmediniz, fakat Allah öldürdü onları; attığın zaman da sen atmadın, fakat Allah attı (onu). Ve bunu, müminleri güzel bir imtihanla denemek için (yaptı). Şüphesiz Allah işitendir, bilendir.

Kureyş ordusu, müslümanlarla savaşmak için ilerleyince Resulullah (s.a.) ellerini kaldırarak: “Alllah’ım! Kureyş, senin Resulünü yalanlayan kibirli liderleriyle geldi. Allah’ım! Bana verdiğin sözü yerine getirmeni diliyorum!” diye dua etti. Ve iki topluluk karşılaşınca yerden bir avuç toprak alıp düşmanın yüzlerine serpti. Kureyş ordusunun gözleri görmez oldu ve sonunda bozguna uğradılar. İşte bu ayette bu atışa işaret edilmekte, onu atanın gerçekte Allah olduğu bildirilmektedir. Çünkü bu bir mucize idi ve Peygamber, onu atarken kendi adına değil, Allah adına atmıştı.

18. Bu böyledir. Şüphesiz Allah, kâfirlerin tuzağını bozar.
19. (Ey kâfirler!) Eğer siz fetih istiyorsanız, işte size fetih geldi! (Yenelim derken yenildiniz.) Ve eğer (inkardan) vazgeçerseniz bu sizin için daha iyidir. Yine (Peygamber'e düşmanlığa) dönerseniz, biz de (ona) yardıma döneriz. Topluluğunuz çok bile olsa, sizden hiçbir şeyi savamaz. Çünkü Allah müminlerle beraberdir.
20. Ey iman edenler! Allah'a ve Resûlüne itaat edin, işittiğiniz halde O'ndan yüz çevirmeyin.
21. İşitmedikleri halde işittik diyenler gibi olmayın.
22. Şüphesiz Allah katında hayvanların en kötüsü, düşünmeyen sağırlar ve dilsizlerdir.
23. Allah onlarda bir hayır görseydi elbette onlara işittirirdi. Fakat işittirseydi bile yine onlar yüz çevirerek dönerlerdi.

Bu ayetler, Allah Resulünün sözlerini işitip de ehemmiyet vermeyen kimselere ihtardır. Bunlar zahirde işittiklerini gerçek manada işitmedikleri için söz anlamayan sağır ve dilsiz hayvanlara benzetilmişlerdir. Bunlarda hayır istidadı yoktur. Eğer hayra kabiliyetleri olsaydı, Allah onlara sözlerinin gerçek manasını işittirirdi.

24. Ey inananlar! Hayat verecek şeylere sizi çağırdığı zaman, Allah ve Resûlüne uyun. Ve bilin ki, Allah kişi ile onun kalbi arasına girer ve siz mutlaka onun huzurunda toplanacaksınız.

İnsanlara hayat verecek şey Allah ve Resulünün emir ve yasaklarıdır. Şüphesiz ki O’nun her emrinde bir hikmet ve hayat vardır. Onun için O’ndan gelen her emri kabullenmek ve yerine getirmek gerekir. Ayette “Allah kişi ile kalbi arasına girer” buyuruluyor. Bu durumu tasvirden aciziz. Ancak başka bir ayette “Biz insana şah damarından daha yakınız” buyurulmuştur. Allah insanın kabiliyetine göre kalbini dilediği tarafa çevirir. Peygamberimiz şöyle dua ederdi: “Ey kalbleri çeviren Allah! Benim kalbimi senin dinin üzerinde sabit kıl!”

25. Bir de öyle bir fitneden sakının ki o, içinizden sadece zulmedenlere erişmekle kalmaz (umuma sirayet ve hepsini perişan eder). Biliniz ki, Allah'ın azabı şiddetlidir.
26. Hatırlayın ki, bir zaman siz yeryüzünde âciz tanınan az (bir toplum) idiniz; insanların sizi kapıp götürmesinden korkuyordunuz da şükredesiniz diye Allah size yer yurt verdi; yardımıyla sizi destekledi ve size temizinden rızıklar verdi.
27. Ey iman edenler! Allah'a ve Peygamber e hainlik etmeyin; (sonra) bile bile kendi emanetlerinize hainlik etmiş olursunuz.

Medine’de bir yahudi kabilesi olan Kurayza oğulları bir savaşta, Peygamber’le daha önce yapmış oldukları antlaşmayı bozarak müttefik müşrik ordularına yardım ettiler. Müşrik Arap orduları çekilip gittikten sonra Resulullah onların kalelerini kuşattı. Barış isteklerini de reddetti. Yalnız seçecekleri bir hakemin vereceği hükme razı olacağını bildirdi. Yahudiler’de hakem olarak Sa’d’ı seçtiler. Sonra da Sa’d’ın vereceği hüküm hakkında bir fikir edinmek üzere Ebu Lübabe ile konuşmak istediler. Ebu Lübabe gitti. Sa’d’ın hükmünün ne olacağını ona sordular. O da yahudilerin kesileceklerine işaret olarak boğazını gösterdi. İşte yukarıdaki ayet Ebu Lübabe’nin bu davranışına işaret ederek onu kınamaktadır. Bunun üzerine Ebu Lübabe, kendisini mescidin direğine bağlayıp, ölünceye, ya da Allah tarafından affedilinceye kadar yeyip içmeyeceğine dair yemin etti. Yedi gün sonra bayılıp düştü. Bunun üzerine affedildiğine dair bir ayet indi.

28. Biliniz ki, mallarınız ve çocuklarınız birer imtihan sebebidir ve büyük mükâfat Allah'ın katındadır.
29. Ey iman edenler! Eğer Allah'tan korkarsanız O, size iyi ile kötüyü ayırdedecek bir anlayış verir, suçlarınızı örter ve sizi bağışlar. Çünkü Allah büyük lütuf sahibidir.
30. Hatırla ki, kâfirler seni tutup bağlamaları veya öldürmeleri yahut seni (yurdundan) çıkarmaları için sana tuzak kuruyorlardı. Onlar (sana) tuzak kurarlarken Allah da (onlara) tuzak kuruyordu. Çünkü Allah tuzak kuranların en iyisidir.
31. Onlara âyetlerimiz okunduğu zaman dediler ki: "(Evet) işittik, istesek biz de bunun benzerini elbette söyleyebiliriz. Bu öncekilerin masallarından başka bir şey değildir."
32. Hani (o kâfirler) bir zaman da: Ey Allah'ım! Eğer bu Kitap senin katından gelmiş bir gerçekse üzerimize gökten taş yağdır, yahut bize elem verici bir azap getir! demişlerdi.
33. Halbuki sen onların içinde iken Allah, onlara azap edecek değildir. Ve onlar mağfiret dilerlerken de Allah onlara azap edici değildir.
34. Onlar Mescid-i Haram'ın mütevellîleri olmadıkları halde (müminleri) oradan geri çevirirlerken Allah onlara ne diye azap etmeyecek? Oranın mütevellîleri takvâ sahiplerinden başkaları değildir. Fakat onların çoğu bunu bilmez.
35. Onların Beytullah yanındaki duaları da ıslık çalmak ve el çırpmaktan başka bir şey değildir. (Ey kâfirler!) İnkâr etmekte olduğunuz şeylerden ötürü şimdi azabı tadın!

Rivayet edildiğine göre, müşriklerin bazı erkek ve kadınları Beytullah’ı çıplak olarak tavaf ediyorlardı. Tavaf esnasında parmaklarını birbirine kenetleyip ağızlarına götürerek ıslık çalıyorlar, bir taraftan da ellerini çırpıyorlardı. Bu da iddialarına göre onların duası idi. İşte yukarıdaki ayet müşriklerin bu durumlarına işaret etmektedir.

36. Şüphesiz ki inkâr edenler mallarını, (insanları) Allah yolundan alıkoymak için harcıyorlar. Daha da harcayacaklar. Ama sonunda bu, onlara yürek acısı olacak ve en sonunda mağlûp olacaklardır. Kâfirlikte ısrar edenler ise cehenneme toplanacaklardır.

Bedir ve daha sonraki savaşlarda müşrikler bütün servetlerini ortaya koyarak İslam’ı mağlup etmeye yeltenmişler, fakat sonunda hepsi perişan olmuşlardır.

37. (Bu toplama) Allah'ın murdarı temizden ayıklaması (mümini kâfirden ayırması) ve bütün murdarların bir kısmını diğer bir kısmının üstüne koyup hepsini yığarak cehenneme atması içindir. İşte onlar ziyana uğrayanların kendileridir.
38. İnkâr edenlere, (sana düşmanlıktan) vazgeçerlerse, geçmiş günahlarının bağışlanacağını söyle. Yok geri dönerlerse kendilerinden öncekilerin hali gözlerinin önündedir!
39. Fitne ortadan kalkıncaya ve din tamamen Allah'ın oluncaya kadar onlarla savaşın! (İnkâra) son verirlerse şüphesiz ki Allah onların yaptıklarını çok iyi görür.
40. Eğer (imandan) yüz çevirirlerse, bilin ki Allah sizin sahibinizdir. O ne güzel sahip ve ne güzel yardımcıdır!.
41. Eğer Allah'a ve hak ile bâtılın ayrıldığı gün, iki ordunun birbiri ile karşılaştığı gün (Bedir savaşında) kulumuza indirdiğimize inanmışsanız, bilin ki, ganimet olarak aldığınız herhangi bir şeyin beşte biri Allah'a, Resulüne, onun akrabalarına yetimlere, yoksullara ve yolcuya aittir. Allah her şeye hakkıyla kadirdir.

Ayette zikredilen Peygamber’in akrabaları hakkında alimler ihtilaf etmişlerdir. Şafii’ye göre Haşim ve Muttalip oğullarıdır; bir görüşe göre de sadece Haşim oğullarıdır; diğer bir görüşe göre zekat almaları helal olmayan akrabalardır, bir başka görüşe göre ise bütün Kureyş kabilesidir. Savaşta alınan ganimetler beşe bölünür. Beşte biri ayette sayılanlara tahsis edilir. Kalan da savaşa katılan gazilere taksim edilir.

42. Hatırlayın ki, (Bedir savaşında) siz vâdinin yakın kenarında (Medine tarafında) idiniz, onlar da uzak kenarında (Mekke tarafında) idiler. Kervan da sizden daha aşağıda (deniz sahilinde) idi. Eğer (savaş için) sözleşmiş olsaydınız, sözleştiğiniz vakit hususunda ihtilâfa düşerdiniz. Fakat Allah, gerekli olan emri yerine getirmesi, helâk olanın açık bir delille (gözüyle gördükten sonra) helâk olması, yaşayanın da açık bir delille yaşaması için (böyle yaptı). Çünkü Allah hakkıyla işitendir, bilendir.
43. Hatırla ki, Allah, uykunda sana onları az gösterdi. Eğer onları sana çok gösterseydi, elbette çekinecek ve bu iş hakkında münakaşaya girişecektiniz. Fakat Allah (sizi bundan) kurtardı. Şüphesiz O, kalplerin özünü bilir.
44. Allah, olacak bir işi yerine getirmek için (savaş alanında) karşılaştığınız zaman onları sizin gözlerinizde az gösteriyor, sizi de onların gözlerinde azaltıyordu. Bütün işler Allah'a döner.
45. Ey iman edenler! Herhangi bir topluluk ile karşılaştığınız zaman sebat edin ve Allah'ı çok anın ki başarıya erişesiniz.

Bu ayet-i kerimenin işaretine göre savaş anlarında daima Allah’a dua etmek gerekir. Kulları, Allah’ı anmaktan alıkoyacak hiçbir şey yoktur. Özellikle sıkıntılı anlarda doğrudan doğruya ona sığınmak gerekir.

46. Allah ve Resûlüne itaat edin, birbirinizle çekişmeyin; sonra korkuya kapılırsınız da kuvvetiniz gider. Bir de sabredin. Çünkü Allah sabredenlerle beraberdir.

Ayette geçen “rih=rüzgar” kelimesi, kuvvet, yardım ve devlet karşılığında mecaz olarak kullanılmaktadır.

47. Çalım satmak, insanlara gösteriş yapmak ve (insanları) Allah yolundan alıkoymak için yurtlarından çıkanlar (kâfirler) gibi olmayın. Allah onların yaptıklarını çepeçevre kuşatmıştır.

Bedir Savaşı’ndan önce Şam’dan dönen ticaret kervanının reisi Ebu Süfyan, müslümanlardan gelmesi beklenen tehlikeyi atlatınca Kureyş ordusuna geri dönmeleri için haber gönderdi, fakat Ebu Cehil, “Andolsun ki, Bedir’e varıp da orada şaraplarımızı içmedikçe, cariyeler karşımızda çalgılar çalıp şarkı söylemedikçe ve yanımızda bulunan Arapları doyurmadıkça geri dönmeyeceğiz” dedi. Gerçi Bedir’e gelmekle bir yiğitlik gösterdiler ama zafer şarabı yerine ölüm kadehlerini yudumladılar; cariyeler şarkı söylemek yerine ağlaştılar; Arapların aç karnını doyuracak yerde, onlar için acıkmış cehennem çukurlarını doldurdular. İşte bu ayette Allah Teala müminlere, onlar gibi olmamayı, takva sahibi olmayı ve Allah’a dayanıp güvenmeyi emretmektedir.

48. Hani şeytan onlara yaptıklarını güzel gösterdi de: Bugün insanlardan size galip gelecek kimse yoktur, şüphesiz ben de sizin yardımcınızım, dedi. Fakat iki ordu birbirini görünce ardına döndü ve: Ben sizden uzağım, ben sizin göremediklerinizi (melekleri) görüyorum, ben Allah'tan korkuyorum; Allah'ın azabı şiddetlidir, dedi.
49. O zaman münafıklarla kalplerinde hastalık bulunanlar, (sizin için), "Bunları, dinleri aldatmış" diyorlardı. Halbuki kim Allah'a dayanırsa, bilsin ki Allah mutlak galiptir, hikmet sahibidir. (Kendisine güveneni üstün ve galip kılacak O'dur. Yoksa orduların sayı ve techizat üstünlüğü değildir).
50. Melekler yüzlerine ve arkalarına vurarak ve "Tadın yakıcı cehennem azabını" (diyerek) o kâfirlerin canlarını alırken onları bir görseydin!
51. İşte bu, ellerinizle yaptığınız yüzündendir, yoksa Allah kullara zulmedici değildir.
52. (Bunların gidişatı) tıpkı Firavun ailesi ve onlardan öncekilerin gidişatı gibidir. (Onlar da) Allah'ın âyetlerini inkâr etmişlerdi de Allah onları günahları sebebiyle yakalamıştı. Allah güçlüdür. O'nun cezası şiddetlidir.
53. Bu da, bir millet kendilerinde bulunanı (güzel ahlâk ve meziyetleri) değiştirinceye kadar Allah'ın onlara verdiği nimeti değiştirmeyeceğinden dolayıdır. Gerçekten Allah işitendir, bilendir.
54. (Evet bunların durumu), Firavun ailesi ve onlardan öncekilerin durumuna benzer. Onlar Rablerinin âyetlerini yalanlamışlardı; biz de onları günahlarından ötürü helâk etmiştik ve Firavun ailesini (denizde) boğmuştuk. Hepsi de zalimler idiler.
55. Allah katında, yürüyen canlıların en kötüsü kâfir olanlardır. Çünkü onlar iman etmezler.
56. Onlar, kendileriyle antlaşma yaptığın, sonra her defasında hiç çekinmeden ahidlerini bozan kimselerdir.

Bunlar Kurayza oğulları olarak tanınan yahudi kabilesidir. Peygamber (s.a.) onlarla, aleyhinde hareket etmemek üzere antlaşma yaptığı halde müşriklere silah yardımında bulundular. Sonra, unuttuk, diyerek özür dilediler. Tekrar antlaşma yapıldı, yine bozup Hendek savaşında müşriklerle birleştiler. Nihayet Ka’b b. Eşref, Mekke’ye giderek müslümanlar aleyhinde Mekkelilerle ittifak yaptı.

57. Eğer savaşta onları yakalarsan, ibret almaları için onlar ile (onlara vereceğin ceza ile) arkalarında bulunan kimseleri de dağıt.
58. (Antlaşma yaptığın) bir kavmin hainlik yapmasından korkarsan, sen de (onlarla yaptığın ahdi) aynı şekilde bozduğunu kendilerine bildir. Çünkü Allah, hainleri sevmez.
59. İnkâr edenler yakayı kurtardıklarını sanmasınlar. Çünkü onlar (bizi) âciz bırakamazlar.
60. Onlara (düşmanlara) karşı gücünüz yettiği kadar kuvvet ve cihad için bağlanıp beslenen atlar hazırlayın, onunla Allah'ın düşmanını, sizin düşmanınızı ve onlardan başka sizin bilmediğiniz, Allah'ın bildiği (düşman) kimseleri korkutursunuz. Allah yolunda ne harcarsanız size eksiksiz ödenir, siz asla haksızlığa uğratılmazsınız.

Bu ayette Allah Teala düşmana karşı kuvvet hazırlamamızı emretmektedir. Bu kuvvetten maksat, savaşta düşmana üstünlük sağlayacak her çeşit vasıtadır. Kara, hava ve deniz kuvvetlerine ait bütün vasıta ve silahlar, kara ve demir yolları, ekonomik güç ve savaş tekniği gibi şeyler bu kuvvet mefhumuna dahildir.

61. Eğer onlar barışa yanaşırlarsa sen de ona yanaş ve Allah'a tevekkül et, çünkü O işitendir, bilendir.
62. Eğer sana hile yapmak isterlerse, şunu bil ki, Allah sana kâfidir. O, seni yardımıyla ve müminlerle destekleyendir.
63. Ve (Allah), onların kalplerini birleştirmiştir. Sen yeryüzünde bulunan her şeyi verseydin, yine onların gönüllerini birleştiremezdin, fakat Allah onların aralarını bulup kaynaştırdı. Çünkü O, mutlak galiptir, hikmet sahibidir.

Medineli Evs ve Hazrec kabileleri arasında sonu gelmeyen müthiş bir düşmanlık vardı. Aralarında kanlı savaşlar olmuş ve her iki tarafın ileri gelenlerinden birçoğu ölmüştü. Uzun zaman birbirlerinden intikam almak için uğraştılar. Allah onları İslam ile şereflendirince intikam alma duygusunu da onlardan kaldırdı, birleştiler, kucaklaştılar ve kaynaştılar. İşte yukarıdaki ayette bu ve benzeri kaynaşmalara işaret edilmektedir.

64. Ey Peygamber! Sana ve sana uyan müminlere Allah yeter.
65. Ey Peygamber! Müminleri savaşa teşvik et. Eğer sizden sabırlı yirmi kişi bulunursa, iki yüze (kâfire) galip gelirler. Eğer sizden yüz kişi olursa, kâfir olanlardan bin kişiye galip gelirler. Çünkü onlar anlamayan bir topluluktur.
66. Şimdi Allah, yükünüzü hafifletti; sizde zayıflık olduğunu bildi. O halde sizden sabırlı yüz kişi bulunursa, (onlardan) ikiyüz kişiye galip gelir. Ve eğer sizden bin kişi olursa, Allah'ın izniyle (onlardan) ikibin kişiye galip gelirler. Allah sabredenlerle beraberdir.

İlk zamanlarda müslümanların sayısı azdı, bir kişi on kişiye karşı savaşmak mecburiyetinde idi. Sayıları çoğalınca Allah Teala yüklerini hafifletti, bir müslümanın iki kafire karşı savaşması emrolundu ve sabır gösterdikleri takdirde galibiyetin kendileri için olacağı ifade edildi.

Bedir savaşında müslümanlar 70 kafiri esir almışlardı. Resulullah (s.a.) bu esirler hakkında ne gibi bir işlem yapılacağına dair arkadaşları ile görüştü. Neticede fidye alınarak serbest bırakılmalarına karar verildi. Bunun üzerine aşağıdaki ayet nazil oldu.

67. Yeryüzünde ağır basıncaya (küfrün belini kırıncaya) kadar, hiçbir peygambere esirleri bulunması yaraşmaz. Siz geçici dünya malını istiyorsunuz, halbuki Allah (sizin için) ahireti istiyor. Allah güçlüdür, hikmet sahibidir.

Savaşın hedefi zaferdir. Fidye karşılığı geri vermek maksadıyla düşman askerlerini esir almaya çalışmak zaferi olumsuz yönde etkileyecekse bununla meşgul olmamak gerekir.

68. Allah tarafından önceden verilmiş bir hüküm olmasaydı, aldığınız fidyeden ötürü size mutlaka büyük bir azap dokunurdu.

Tefsircilere göre, ayette geçen ve hüküm manasına gelen “kitab” dan maksat, ictihadda hata eden müctehide azap edilmeyeceği hükmüdür.

69. Artık elde ettiğiniz ganimetten helâl ve temiz olarak yeyin. Ve Allah'tan korkun. Şüphesiz ki Allah bağışlayan, merhamet edendir.
70. Ey Peygamber! Elinizdeki esirlere de ki: Eğer Allah kalplerinizde hayır olduğunu bilirse, sizden alınandan (fidyeden) daha hayırlısını size verir ve sizi bağışlar. Çünkü Allah bağışlayandır, esirgeyendir.

Rivayete göre bu ayet, Hz. Peygamber’in amcası olup Bedir savaşından sonra müşrik esirler arasında bulunan Abbas hakkında inmiştir.

Hz. Peygamber, Abbas’a hem kendisi, hem de iki kardeşinin çocukları olan Akil ve Nevfel için fidye teklif etmiş; Abbas ise, fakir olduğunu söylemiş ve “Ömrüm boyunca Kureyş’e el açıp dileneyim mi?” demişti.

Hz.Peygamber, “Bedir savaşına katılırken Ümmü Fazıl’a emanet ettiğin altınlara ne demeli?” deyince Abbas, Hz. Peygamber’in bunu bilmesine hayret etmiş ve Resulullah’ın Peygamberliğini tasdik etmişti.

71. Eğer sana hainlik etmek isterlerse (üzülme, çünkü) daha önce Allah'a da hainlik etmişlerdi de Allah onlara karşı sana imkân ve kudret vermişti. Allah bilendir, hikmet sahibidir.
72. İman edip de hicret edenler, Allah yolunda mallarıyla, canlarıyla cihad edenler ve (muhacirleri) barındırıp yardım edenler var ya, işte onların bir kısmı diğer bir kısmının dostlarıdır. İman edip de hicret etmeyenlere gelince, onlar hicret edinceye kadar size onların mirasından hiçbir pay yoktur. Eğer onlar din hususunda sizden yardım isterlerse, sizinle aralarında sözleşme bulunan bir kavim aleyhine olmaksızın (o müslümanlara) yardım etmek üzerinize borçtur. Allah yapacaklarınızı hakkıyla görmektedir.

Bu ayete göre muhacirler ve ensar, akraba olmadıkları halde birbirlerine varis olurlardı. Daha sonra sadece akraba olanların birbirlerine varis olabileceğini bildiren 75. Ayet inince, bazı tefsircilere göre bu ayetin hükmü kaldırılmış oldu.

73. Kâfir olanlar da birbirlerinin yardımcılarıdır. Eğer siz onu (Allah'ın emirlerini) yerine getirmezseniz yeryüzünde bir fitne ve büyük bir fesat olur.
74. İman edip de Allah yolunda hicret ve cihad edenler, (muhacirleri) barındıran ve yardım edenler var ya, işte gerçek müminler onlardır. Onlar için mağfiret ve bol rızık vardır.
75. Sonradan iman eden ve hicret edip de sizinle beraber cihad edenler de sizdendir. Allah'ın kitabına göre yakın akrabalar birbirlerine (vâris olmağa) daha uygundur. Şüphesiz ki Allah her şeyi bilendir.

Dolayısıyla kimin kime varis olacağını O daha iyi bilir. Bu ayet inince nesep yolu ile akraba olmayanlar birbirlerine varis olamadılar.


9 et-TEVBE
Tevbe sûresi, 129 (yüzyirmidokuz) âyettir. 128 ve 129. âyetler Mekke'de, diğerleri Medine'de inmiştir. 104. âyet tevbe ile ilgili olduğu için sûreye bu isim verilmiştir. Sûrenin bundan başka birçok ismi olup en meşhuru Berâe'dir. Bu sûrenin Enfâl sûresi'nin devamı veya başlı başına bir sûre olup olmadığı hakkında ihtilâf olduğu için başında Besmele yazılmamıştır. Hicretin dokuzuncu yılında Hz. Ebu Bekir, hac emîri olarak tayin edilmiş ve müslümanlar hacca gönderilmişti. Bu sûre inince Resûlullah (s. a.) Allah'ın emirlerini hacdaki insanlara tebliğ etmesi için Hz. Ali'yi görevlendirdi. Hz. Ali hac kafilesine ulaştığında Hz. Ebu Bekir, "Amir olarak mı geldin, yoksa memur olarak mı?" diye sordu; Hz. Ali, sadece sûreyi Mekke'de hacılara tebliğ ile me'mûr olduğunu bildirdi. Hz. Ali bayramın birinci günü Akabe Cemresi yanında ayağa kalkarak kendisinin Peygamber tarafından gönderilmiş bir elçi olduğunu bildirdi ve bir hutbe okudu, sonra da bu sûrenin başından 30 veya 40 âyet okuyarak dedi ki: "Dört şeyi tebliğe memurum: 1. Bu yıldan sonra Kâbe'ye hiçbir müşrik yaklaşmayacak, 2. Hiç kimse çıplak olarak Kâbe'yi ziyâret etmeyecek, 3. Müminden başkası cennete girmeyecek, 4. Müşrik kabileler tarafından bozulmamış antlaşmalar, antlaşma süresinin sonuna kadar yürürlükte kalacak."

Rahmân ve Rahîm (olan) Allah'ın adıyla
1. Allah ve Resûlünden kendileriyle antlaşma yapmış olduğunuz müşriklere bir ihtar!
2. (Ey müşrikler!) Yeryüzünde dört ay daha dolaşın. İyi bilin ki siz Allah'ı âciz bırakacak değilsiniz; Allah ise kâfirleri rezil (ve perişan) edecektir.
3. Hacc-ı ekber (en büyük hac) gününde Allah ve Resûlünden insanlara bir bildiridir: Allah ve Resûlü müşriklerden uzaktır. Eğer tevbe ederseniz, bu sizin için daha hayırlıdır. Ve eğer yüz çevirirseniz bilin ki, siz Allah'ı âciz bırakacak değilsiniz. (Ey Muhammed)! o kâfirlere elem verici bir azabı müjdele!
4. Ancak kendileriyle antlaşma yaptığınız müşriklerden (antlaşma şartlarına uyan) hiçbir şeyi size eksik bırakmayan ve sizin aleyhinize herhangi bir kimseye arka çıkmayanlar (bu hükmün) dışındadır. Onların antlaşmalarını, süreleri bitinceye kadar tamamlayınız. Allah (haksızlıktan) sakınanları sever.
5. Haram aylar çıkınca müşrikleri bulduğunuz yerde öldürün; onları yakalayın, onları hapsedin ve onları her gözetleme yerinde oturup bekleyin. Eğer tevbe eder, namazı dosdoğru kılar, zekâtı da verirlerse artık yollarını serbest bırakın. Allah yarlığayan, esirgeyendir.
6. Ve eğer müşriklerden biri senden aman dilerse, Allah'ın kelâmını işitip dinleyinceye kadar ona aman ver, sonra (müslüman olmazsa) onu güven içinde bulunacağı bir yere ulaştır. İşte bu (müsamaha), onların, bilmeyen bir kavim olmalarından dolayıdır.
7. Mescid-i Haram'ın yanında kendileriyle antlaşma yaptıklarınızın dışında müşriklerin Allah ve Resûlü yanında nasıl (muteber) bir ahdi olabilir? Onlar size karşı dürüst davrandıkları müddetçe siz de onlara dürüst davranın. Çünkü Allah (ahdi bozmaktan) sakınanları sever.

Tefsircilere göre ayette istisna edilenler, Hudeybiye antlaşmasına dolaylı olarak iştirak etmiş olan Huzeyme ve Müdlic oğullarıdır. Kureyş ve onlara bağlı diğer müşrikler antlaşmayı bozdukları için müslümanlar harekete geçti ve Mekke’yi fethettiler. Antlaşmayı bozmayan kabilelere ise dokunmadılar.

8. Nasıl olabilir ki! Onlar size galip gelselerdi, sizin hakkınızda ne ahit, ne de antlaşma gözetirlerdi. Onlar ağızlarıyla sizi razı ediyorlar, halbuki kalpleri (buna) karşı çıkıyor. Çünkü onların çoğu yoldan çıkmışlardır.
9. Allah'ın âyetlerine karşılık az bir değeri (dünya malını ve nefsânî istekleri) satın aldılar da (insanları) O'nun yolundan alıkoydular. Gerçekten onların yapmakta oldukları şeyler ne kötüdür!
10. Bir mümin hakkında ne ahit tanırlar ne de antlaşma. Çünkü onlar saldırganların kendileridir.
11. Fakat tevbe eder, namaz kılar ve zekât verirlerse, artık onlar dinde kardeşlerinizdir. Biz, bilen bir kavme âyetlerimizi böyle açıklıyoruz.
12. Eğer antlaşmalarından sonra yeminlerini bozarlar, ve dininize saldırırlarsa, küfrün önderlerine karşı savaşın. Çünkü onlar yeminleri olmayan adamlardır. (Onlara karşı savaşırsanız) umulur ki küfre son verirler.
13. (Ey müminler!) verdikleri sözü bozan, Peygamber'i (yurdundan) çıkarmaya kalkışan ve ilk önce size karşı savaşa başlamış olan bir kavme karşı savaşmayacak mısınız; yoksa onlardan korkuyor musunuz? Eğer (gerçek) müminler iseniz, bilin ki, Allah, kendisinden korkmanıza daha lâyıktır.
14. Onlarla savaşın ki, Allah sizin ellerinizle onları cezalandırsın; onları rezil etsin; sizi onlara galip kılsın ve mümin toplumun kalplerini ferahlatsın.
15. Ve onların (müminlerin) kalplerinden öfkeyi gidersin. Allah dilediğinin tevbesini kabul eder. Allah bilendir, hikmet sahibidir.

Çevre memleketlerden Medine’ye gelip müslüman olduktan sonra ülkelerine dönen müminler, o ülke halkı tarafından işkencelere maruz kalıyorlar, bu yüzden onlara karşı derin bir öfke besliyorlardı. İşte bu ayette o müminlerin durumuna işaret edilmektedir. Buna göre o işkenceciler tevbe eder, müslüman olurlarsa Allah Teala, onların tevbesini de kabul buyuracağını bildirmektedir. Çünkü Allah her şeyin hikmetini pek iyi bilir.

16. Yoksa, Allah, sizden, cihad edip Allah, peygamber ve müminlerden başkasını kendilerine sırdaş edinmeyenleri ortaya çıkarmadan bırakılacağınızı mı sandınız? Allah yaptıklarınızdan haberdardır.

Peygamberin amcası Abbas b. Abdulmuttalib Bedir savaşında esir olduğu zaman müslümanlar, müşrik olduğundan ve akrabasıyla ilgisini kestiğinden dolayı onu, ayıplamışlardı. Hz. Ali ise daha ağır sözleri söylemişti. Abbas dedi ki: “Bizim kötü taraflarımızı söylüyor, iyi taraflarımızı gizliyorsunuz. Bir Mescid-i Haram’ı imar ediyoruz, Kabe’nin perdedarlığını yapıyoruz, hacılara su dağıtıyoruz ve esirleri serbest bırakıyoruz.” Bunun üzerine aşağıdaki ayet indi.

17. Allah'a ortak koşanlar, kendilerinin kâfirliğine bizzat kendileri şahitlik ederlerken, Allah'ın mescitlerini imar etme selâhiyetleri yoktur. Onların bütün işleri boşa gitmiştir. Ve onlar ateşte ebedî kalacaklardır.
18. Allah'ın mescitlerini ancak Allah'a ve ahiret gününe iman eden, namazı dosdoğru kılan, zekâtı veren ve Allah'tan başkasından korkmayan kimseler imar eder. İşte doğru yola ermişlerden olmaları umulanlar bunlardır.
19. (Ey müşrikler!) Siz hacılara su vermeyi ve Mescid-i Haram'ı onarmayı, Allah'a ve ahiret gününe iman edip de Allah yolunda cihad edenlerin imanı ile bir mi tutuyorsunuz? Halbuki onlar Allah katında eşit değillerdir. Allah zalimler topluluğunu hidayete erdirmez.

Bu ayete göre dindarlık, bir takım şekli merasimlerden önce bir iman, tasdik ve Allah rızası için gayret demektir.

Bu şartlar tahakkuk ettikten sonradır ki hacılara su vermek, Mescid-i Haram’ı onarmak ve bakımını sağlamak gibi hizmetler Allah nezdinde bir kıymet ifade eder.

20. İman edip de hicret edenler ve Allah yolunda mallarıyla, canlarıyla cihad edenler, rütbe bakımından Allah katında daha üstündürler. Kurtuluşa erenler de işte onlardır.
21. Rableri onlara, tarafından bir rahmet ve hoşnutluk ile, kendileri için, içinde tükenmez nimetler bulunan cennetler müjdeler.
22. Onlar orada ebedî kalacaklardır. Şüphesiz ki Allah katında büyük mükâfat vardır.
23. Ey iman edenler! Eğer küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi (bile) veli edinmeyin. Sizden kim onları dost edinirse, işte onlar zalimlerin kendileridir.
24. De ki: Eğer babalarınız, oğullarınız, kardeşleriniz, eşleriniz, hısım akrabanız kazandığınız mallar, kesada uğramasından korktuğunuz ticaret, hoşlandığınız meskenler size Allah'tan, Resûlünden ve Allah yolunda cihad etmekten daha sevgili ise, artık Allah emrini getirinceye kadar bekleyin. Allah fâsıklar topluluğunu hidayete erdirmez.

Resulullah (s.a.) Mekke’yi fethettikten sonra onikibin kişilik bir ordu ile Taif’teki Hevazin ve Sakıf kabilelerinin üzerine yürüdü. İslam ordusunun çokluğunu gören bazı müslümanlar, “Bu ordu artık yenilmez” şeklinde konuşarak kendilerini büyük görmüşlerdi. Fakat Huneyn vadisinde kendilerinden çok daha az bir müşrik ordusu ile karşılaşınca bozguna uğradılar. Çünkü onlar çokluklarına güvenmişlerdi. İşte aşağıdaki ayette onların bu durumuna işaret edilmektedir.

25. Andolsun ki Allah, birçok yerde (savaş alanlarında) ve Huneyn savaşında size yardım etmişti. Hani çokluğunuz size kendinizi beğendirmiş, fakat sizi hezimete uğramaktan kurtaramamıştı. Yeryüzü bütün genişliğine rağmen size dar gelmişti, sonunda (bozularak) gerisin geri dönmüştünüz.
26. Sonra Allah, Resûl'ü ile müminler üzerine sekînetini (sükûnet ve huzur duygusu) indirdi, sizin görmediğiniz ordular (melekler) indirdi de kâfirlere azap etti. İşte bu, o kâfirlerin cezasıdır.
27. Sonra Allah, bunun ardından yine dilediğinin tevbesini kabul eder. Zira Allah bağışlayan, esirgeyendir.
28. Ey iman edenler! Müşrikler ancak bir pisliktir. Onun için bu yıllarından sonra Mescid-i Haram'a yaklaşmasınlar. Eğer yoksulluktan korkarsanız, (biliniz ki) Allah dilerse sizi kendi lütfundan zengin edecektir. Şüphesiz Allah iyi bilendir, hikmet sahibidir.
29. Kendilerine Kitap verilenlerden Allah'a ve ahiret gününe inanmayan, Allah ve Resûlünün haram kıldığını haram saymayan ve hak dini kendine din edinmeyen kimselerle, küçülerek elleriyle cizye verinceye kadar savaşın.
30. Yahudiler, Uzeyr Allah'ın oğludur, dediler. Hıristiyanlar da, Mesîh (İsa) Allah'ın oğludur dediler. Bu onların ağızlarıyla geveledikleri sözlerdir. (Sözlerini) daha önce kâfir olmuş kimselerin sözlerine benzetiyorlar. Allah onları kahretsin! Nasıl da (haktan bâtıla) döndürülüyorlar!
31. (Yahudiler) Allah'ı bırakıp bilginlerini (hahamlarını); (hıristiyanlar) da rahiplerini ve Meryem oğlu Mesîh'i (İsa'yı) rabler edindiler. Halbuki onlara ancak tek ilâha kulluk etmeleri emrolundu. O'ndan başka tanrı yoktur. O, bunların ortak koştukları şeylerden uzaktır.

Yahudilerin Mukaddes Kitaplarını taşıyan sandık birkaç kez düşmanlarının eline geçmiş, Mukaddes Kitap saldırıya uğramış ve bizzat Hz. Musa’ya verilen levhalar kaybolmuştur. Yahudi din adamları hafızalarında kalan bazı ayetleri parça parça yazmışlardı. Babil esaretinde iyi bir yazıcı olan kahin Ezra, şifahi ve kısmen yazılı olan rivayetleri bir araya toplayıp yahudi mukaddes kitabını meydana çıkarmıştı. Bu hizmetinden dolayı Ezra, İsrailoğullarının saygısını kazanmış, bu saygı zamanla o kadar aşırı bir noktaya varmış ki yahudiler, Ezra’yı Allah’ın oğlu saymışlardır. İşte yukarıdaki ayette buna işaret edilmektedir.

32. Allah'ın nûrunu ağızlarıyla (üfleyip) söndürmek istiyorlar. Halbuki kâfirler hoşlanmasalar da Allah nûrunu tamamlamaktan asla vazgeçmez.

Tefsircilerin çoğunluğuna göre ayette geçen “Allah’ın nuru”ndan maksat Kur’an-ı Kerim veya İslam dinidir.

33. O (Allah), müşrikler hoşlanmasalar da (kendi) dinini bütün dinlere üstün kılmak için Resûlünü hidayet ve Hak Din ile gönderendir.
34. Ey iman edenler! (Biliniz ki), hahamlardan ve râhiplerden birçoğu insanların mallarını haksız yollardan yerler ve (insanları) Allah yolundan engellerler. Altın ve gümüşü yığıp da onları Allah yolunda harcamayanlar yok mu, işte onlara elem verici bir azabı müjdele!

Yahudi hahamları ile hıristiyan rahipleri Mukaddes Kitaplarındaki ayetleri dünya menfaatı (aldıkları rüşvet) karşılığında ya değiştiriyorlar veya hükmünü menfaatleri doğrultusunda yorumluyorlardı. Özellikle Hz. Muhammed’in peygamberliği ile ilgili ayetleri tahrif ettiler. İşte yukarıdaki ayette onların bu çirkin işlerine işaret edilmektedir. Ayrıca altın ve gümüşü veya nakit parayı ya da malı biriktirip de zekatını vermeyen, hayırlı ve yararlı işlerde kullanmayanların ahirette şiddetli azap ile ceza göreceklerini de haber vermektedir.

35. (Bu paralar) cehennem ateşinde kızdırılıp bunlarla onların alınları, yanları ve sırtları dağlanacağı gün (onlara denilir ki): "İşte bu kendiniz için biriktirdiğiniz servettir. Artık yığmakta olduğunuz şeylerin (azabını) tadın!"
36. Gökleri ve yeri yarattığı günde Allah'ın yazısına göre Allah katında ayların sayısı on iki olup, bunlardan dördü haram aylarıdır. İşte bu doğru hesaptır. O aylar içinde (Allah'ın koyduğu yasağı çiğneyerek) kendinize zulmetmeyin ve müşrikler nasıl sizinle topyekün savaşıyorlarsa siz de onlara karşı topyekün savaşın ve bilin ki Allah (kötülükten) sakınanlarla beraberdir.

Allah Teala gökleri ve yeri yarattığı zaman Ay’ın hareketini öyle ayarladı ki ay sistemine göre bir yılda on iki ay meydana geldi ve bir yıl 355 gün oldu. Bu ayların isimleri şöyledir. Muharrem, safer, rabiülevvel, rabiülahir, cemaziyelevvel, cemaziyelahir, receb, şaban, ramazan, şevval, zilkade, zilhicce. Ayette işaret buyurulan “haram aylar” zilkade, zilhicce, muharrem ve receb aylarıdır ki, bu surenin 5. Ayetinden da anlaşılacağı üzere bu aylarda savaş yasaklanmıştır.

Cahiliye devrinde, birbiriyle çarpışmaya ve talana alışmış olan Araplara fasılasız dört ay güvenlik ve sulh içinde yaşamak çok ağır geliyordu. Onun için Hz. İbrahim ve İsmail’den beri devam edegelen bu tertibi canlarının istediği gibi bozmaya, mesela muharrem ayındaki hurmeti safer ayına çevirmeye, diğer haram ayları da ileri geri götürmeye başladılar. Bu hal hicretin 10. Yılına kadar devam etti. Veda Haccında Resulullah (s.a.), ayların o sene tam yerini bulduğunu açıkladı. Aşağıdaki ayet bu olayla ilgili olarak nazil olmuştur.

37. (Haram ayları) ertelemek, sadece kâfirlikte ileri gitmektir. Çünkü onunla, kâfir olanlar saptırılır. Allah'ın haram kıldığının sayısını bozmak ve O'nun haram kıldığını helâl kılmak için (haram ayını) bir yıl helâl sayarlar, biryıl da haram sayarlar. (Böylece) onların kötü işleri kendilerine güzel gösterilmiştir. Allah kâfirler topluluğunu hidayete erdirmez.

Resulullah (s.a.), hicretin dokuzuncu yılında Bizans İmparatorluğu’nun müslümanları imha etmek için 40.000 kişilik bir ordu hazırlayıp savaşmak üzere sefere çıkardığını haber aldı ve Bizans İmparatorluğu’na karşı savaş ilan etti. Fakat münafıklar Resulullah’ın aleyhinde propaganda yaptılar, Bizans’a karşı savaş ilan etmenin bir intihar olduğunu halk arasında yaydılar. Yeni müslüman olmuş bazı kimseler bu propagandaya inandı ve savaşa katılmak istemediler. Fakat Resulullah ve ashabın gayretleriyle 30.000 kişilik müslüman ordusu hazırlandı ve Tebük’e kadar gidildi. Düşman ordusu müslümanların geldiğini duyunca kaçıp gitti. İşte bundan sonraki ayetler, bu seferdeki müslümanların ve münafıkların tutum ve davranışları hakkında nazil olmuştur.

38. Ey iman edenler! Size ne oldu ki, "Allah yolunda savaşa çıkın!" denildiği zaman yere çakılıp kalıyorsunuz? Dünya hayatını ahirete tercih mi ediyorsunuz? Fakat dünya hayatının faydası ahiretin yanında pek azdır.
39. Eğer (gerektiğinde savaşa) çıkmazsanız, (Allah) sizi pek elem verici bir azap ile cezalandırır ve yerinize sizden başka bir kavim getirir; siz (savaşa çıkmamakla) O'na hiçbir zarar veremezsiniz. Allah her şeye kadirdir.
40. Eğer siz ona (Resûlullah'a) yardım etmezseniz (bu önemli değil); ona Allah yardım etmiştir: Hani, kâfirler onu, iki kişiden biri olarak (Ebu Bekir ile birlikte Mekke'den) çıkarmışlardı; hani onlar mağaradaydı; o, arkadaşına. Üzülme, çünkü Allah bizimle beraberdir, diyordu. Bunun üzerine Allah ona (sükûnet sağlayan) emniyetini indirdi, onu sizin görmediğiniz bir ordu ile destekledi ve kâfir olanların sözünü alçalttı. Allah'ın sözü ise zaten yücedir. Çünkü Allah üstündür, hikmet sahibidir.

Hicret esnasında müşrikler tarafından ısrarla takip edilen Hz. Peygamber (s.a.) ve Hz. Ebu Bekir (r.a.) bir ara Sevr mağarasına sığınmışlardı. Müşriklerin ayak seslerini duyuyorlardı. Hz. Ebu Bekir (r.a.) korkmuştu. Rivayete göre müşrikler, mağaranın girişindeki örümcek ağı ile güvercin yuvasını görünce, içeride kimse yoktur, diye bırakıp gittiler.

41. (Ey müminler!) Gerek hafif, gerek ağır olarak savaşa çıkın, mallarınızla ve canlarınızla Allah yolunda cihad edin. Eğer bilirseniz, bu sizin için daha hayırlıdır.

Ayet-i kerimede ifade edilen hafiflik ve ağırlıktan maksat, şartlar ne olursa olsun, savaş kolay da olsa zor da olsa, binekli de olsanız, yaya da olsanız; zayıf da olsanız, kuvvetli de olsanız; zengin de olsanız, fakir de olsanız; ihtiyar da olsanız, genç de olsanız savaşa çıkınız demektir. Ancak daha sonra inen 91. Ayetle zayıflar, hastalar ve savaşta harcanacak bir şey bulamayacak kadar fakir olanlar bu hükmün dışında bırakılmışlardır.

Resulullah Tebük seferine çıkarken münafıklar gelerek yalandan özür beyan ettiler, savaşa çıkmak istemediler. Resulullah da gönülsüz savaşa çıkanlardan zaten hayır gelmeyeceğini bildiği için onlara izin verdi. Bunun üzerine aşağıdaki ayetler nazil oldu.

42. Eğer yakın bir dünya malı ve kolay bir yolculuk olsaydı (o münafıklar) mutlaka sana uyup peşinden gelirlerdi. Fakat meşakkatli yol onlara uzak geldi. Gerçi onlar, "Gücümüz yetseydi mutlaka sizinle beraber çıkardık" diye kendilerini helâk edercesine Allah'a yemin edecekler. Halbuki Allah onların mutlaka yalancı olduklarını biliyor.
43. Allah seni affetti. Fakat doğru söyleyenler sana iyice belli olup, sen yalancıları bilinceye kadar onlara niçin izin verdin?
44. Allah'a ve ahiret gününe iman edenler, mallarıyla canlarıyla savaşmaktan (geri kalmak için) senden izin istemezler. Allah takvâ sahiplerini pek iyi bilir.
45. Ancak Allah'a ve ahiret gününe inanmayan, kalpleri şüpheye düşüp, kuşkuları içinde bocalayanlar senden izin isterler.
46. Eğer onlar (savaşa) çıkmak isteselerdi elbette bunun için bir hazırlık yaparlardı. Fakat Allah onların davranışlarını çirkin gördü ve onları geri koydu; onlara "Oturanlarla (kadın ve çocuklarla) beraber oturun!" denildi.
47. Eğer içinizde (onlar da savaşa) çıksalardı, size bozgunculuktan başka bir katkıları olmazdı ve mutlaka fitne çıkarmak isteyerek aranızda koşarlardı. İçinizde, onlara iyice kulak verecekler de vardır. Allah zalimleri gayet iyi bilir.
48. Andolsun onlar önceden de fitne çıkarmak istemişler ve sana nice işler çevirmişlerdi. Nihayet hak geldi ve onlar istemedikleri halde Allah'ın emri yerini buldu.

Münafıklar özellikle yeni müslüman olanları İslam’dan soğutmak, zor zamanlarda morallerini bozmak için hiçbir fırsatı kaçırmazlardı.

Resulullah (s.a.) hayatta olduğu sürece onların bu çabaları tesirsiz kalmış; Allah’ın yardımı, Peygamber ve ashabın ileri gelenlerinin gayretleri karşısında münafıklar İslam’ın gelişme ve yayılmasını durdurma emellerinde muvaffak olamamışlardır.

49. Onlardan öylesi de var ki: "Bana izin ver, beni fitneye düşürme" der. Bilesiniz ki onlar zaten fitneye düşmüşlerdir. Cehennem, kâfirleri mutlaka kuşatacaktır.

Münafıklardan bazıları, kadınlara çok düşkün olduklarını, bu şavaşa katılırlarsa Rum kızlarını görünce nefislerine hakim olamayacaklarını, bunu da kendileri için bir fitne olacağını öne sürerek kendilerinin seferden bağışlanmalarını istemişlerdi.

50. Eğer sana bir iyilik erişirse, bu onları üzer. Ve eğer başına bir musibet gelirse, "İyi ki biz daha önce tedbirimizi almışız" derler ve böbürlenerek dönüp giderler.
51. De ki: Allah'ın bizim için yazdığından başkası bize asla erişmez. O bizim mevlâmızdır. Onun için müminler yalnız Allah'a dayanıp güvensinler.
52. De ki: Siz bizim için ancak iki iyilikten birini beklemektesiniz. Biz de, Allah'ın, ya kendi katından veya bizim elimizle size bir azap vermesini bekliyoruz. Haydi bekleyin; şüphesiz biz de sizinle beraber beklemekteyiz.
53. De ki: İster gönüllü verin ister gönülsüz, sizden (sadaka) asla kabul olunmayacaktır. Çünkü siz yoldan çıkan bir topluluk oldunuz.
54. Onların harcamalarının kabul edilmesini engelleyen, onların Allah ve Resûlünü inkâr etmeleri, namaza ancak üşenerek gelmeleri ve istemeyerek harcamalarından başka bir şey değildir.
55. (Ey Muhammed!) Onların malları ve çocukları seni imrendirmesin. Çünkü Allah bunlarla, ancak dünya hayatında onların azaplarını çoğaltmayı ve onların kâfir olarak canlarının çıkmasını istiyor.
56. (0 münafıklar) mutlaka sizden olduklarına dair Allah'a yemin ederler. Halbuki onlar sizden değillerdir, fakat onlar (kılıçlarınızdan) korkan bir toplumdur.
57. Eğer sığınacak bir yer yahut (barınabilecek) mağaralar veya (sokulabilecek) bir delik bulsalardı, koşarak o tarafa yönelip giderlerdi.

Rivayet edildiğine göre, Resulullah (s.a.) bir ganimeti bölüştürürken Temim oğullarından Zü’l Huvaysıra adında birisi, “Ya Resulullah! Adaleti gözet” dedi. Bunun üzerine Resulullah:”Öyle mi! Ben de adaleti gözetmezsem artık kim adalet yapar?” diye cevap verdi. İşte aşağıdaki ayet bununla ilgili olarak indirildi.

58. Onlardan sadakaların (taksimi) hususunda seni ayıplayanlar da vardır. Sadakalardan onlara da (bir pay) verilirse razı olurlar, şayet onlara sadakalardan verilmezse hemen kızarlar.
59. Eğer onlar Allah ve Resûlünün kendilerine verdiğine razı olup, "Allah bize yeter, yakında bize Allah da lütfundan verecek, Resûlü de. Biz yalnız Allah'a rağbet edenleriz" deselerdi (daha iyi olurdu).
60. Sadakalar (zekâtlar) Allah'tan bir farz olarak ancak, yoksullara, düşkünlere, (zekât toplayan) memurlara, gönülleri (İslâm'a) ısındırılacak olanlara, (hürriyetlerini satın almaya çalışan) kölelere, borçlulara, Allah yolunda çalışıp cihad edenlere, yolcuya mahsustur. Allah pek iyi bilendir, hikmet sahibidir.
61. (Yine o münafıklardan:) O (Peygamber, her söyleneni dinleyen) bir kulaktır, diyerek peygamberi incitenler de vardır. De ki: O, sizin için bir hayır kulağıdır. Çünkü o Allah'a inanır, müminlere güvenir ve o, sizden iman edenler için de bir rahmettir. Allah'ın Resûlüne eziyet edenler için mutlaka elem verici bir azap vardır.
62. Rızanızı almak için size (gelip) Allah'a and içerler. Eğer mümin iseler Allah ve Resûlünü razı etmeleri daha doğrudur.
63. (Hâla) bilmediler mi ki, kim Allah ve Resûlüne karşı koyarsa elbette onun için, içinde ebedî kalacağı cehennem ateşi vardır. İşte bu büyük rüsvaylıktır.
64. Münafıklar, kalplerinde olanı kendilerine haber verecek bir sûrenin müminlere indirilmesinden çekinirler. De ki: Siz alay edin! Allah o çekindiğiniz şeyi ortaya çıkaracaktır.
65. Eğer onlara, (niçin alay ettiklerini) sorarsan, elbette, biz sadece lafa dalmış şakalaşıyorduk, derler. De ki: Allah ile, O'nun âyetleriyle ve O'nun peygamberi ile mi alay ediyordunuz?

Rivayet edildiğine göre Resulullah (s.a.) Tebük seferine giderken münafıklardan bir gurup Resulullah hakkında: “Şu adamın haline bakın, Şam saraylarını feth etmek istiyor. O nerde, Şam saraylarını fethetmek nerde!” diyerek onu küçümsediler ve hakkında dedikodu ettiler. Durum Resulullah’a vahiyle bildirildi. Münafıklar çağrılıp kendilerine niçin böyle yaptıkları sorulduğunda inkar ettiler ve “Yolculuk zahmetini unutturmak için şakalaşıyorduk” şeklinde yalan beyanda bulundular. İşte yukarıdaki ayet bu münafıklar hakkında nazil olmuştur.

66. (Boşuna) özür dilemeyin; çünkü siz iman ettikten sonra tekrar kâfir oldunuz. Sizden (tevbe eden) bir gurubu bağışlasak bile, bir guruba da suçlu olduklarından dolayı azap edeceğiz.
67. Münafık erkekler ve münafık kadınlar (sizden değil), birbirlerindendir. Onlar kötülüğü emreder, iyilikten alıkor ve cimrilik ederler. Onlar Allah'ı unuttular. Allah da onları unuttu! Çünkü münafıklar fâsıkların kendileridir.

Allah’ın münafıkları unutmasından maksat, onlardan yardımını, hidayetini ve rahmetini kesmesi, münafıklıkları sebebiyle onları unutulmuş ve terkedilmiş bir vaziyette bırakmasıdır. Buna göre, Allah’ın münafıkları unutması mecazi manadadır. Zira Allah unutmaktan münezzehtir.

68. Allah erkek münafıklara da kadın münafıklara da kâfirlere de içinde ebedî kalacakları cehennem ateşini vâdetti. O, onlara yeter. Allah onlara lânet etmiştir! Onlar için devamlı bir azap vardır.
69. (Ey münafıklar! Siz de) sizden öncekiler gibi (yaptınız). Onlar sizden kuvvetçe daha üstün, mal ve evlâtça daha çok idiler. Onlar (dünya malından) paylarına düşenden faydalandılar. İşte sizden öncekiler nasıl paylarına düşenden faydalandıysalar, siz de payınıza düşenden faydalandınız ve (bâtıla) dalanlar gibi siz de daldınız. İşte onların amelleri dünyada da ahirette de boşa gitmiştir. Ve onlar ziyana uğrayanların kendileridir.
70. Onlara kendilerinden evvelkilerin, Nuh, Âd ve Semûd kavimlerinin, İbrahim kavminin, Medyen halkının ve altüst olan şehirlerin haberi ulaşmadı mı? Peygamberi onlara apaçık mucizeler getirmişti. Demek ki, Allah onlara zulmedecek değildi, fakat onlar kendi kendilerine zulmetmekte idiler.

Ayette zikredilen kavimlere peygamberler mucizelerle geldiler. Fakat, bu kavimler peygamberlerini yalanladılar. Allah Teala da her birini bir felaketle helak etti: Nuh Peygamber kendi kavmine gönderildi. Kavmi onu inkar edince meşhur Nuh tufanında boğulup helak oldular. Ad kavmine Hud Peygamber gönderildi. Onlar şiddetli rüzgar ile helak oldu; Semud kavmine Salih Peygamber gönderildi. Onlar da depremle helak oldular. Hz. İbrahim’in kavmi ise sinekle helak oldu; Medyen halkına Şuayb Peygamber gönderilmişti, onlar ateşle helak oldular; şehirleri alt üst olarak helak olan kavim ise Lüt Peygamberin kavmidir.

71. Mümin erkeklerle mümin kadınlar da birbirlerinin velileridir. Onlar iyiliği emreder, kötülükten alıkorlar, namazı dosdoğru kılarlar, zekâtı verirler, Allah ve Resûlüne itaat ederler. İşte onlara Allah rahmet edecektir. Şüphesiz Allah azîzdir, hikmet sahibidir.

İctimai şuur, fertlerin dini ve ahlaki kusurları ve kötülükleri karşısında da duyarlı olmak zorundadır. Nitekim, yukarıdaki ayette, kadın olsun erkek olsun müminlerin, birbirlerine iyiliği emredip kötülükten alıkoymalarının, aralarındaki velayet bağı ve kardeşliğin zaruri bir sonucu olduğuna işaret edilmiştir. Bu görev ve yetki cinsiyet farkı gözetmeden İslam toplumunun bütün fertlerine verilmiştir.

72. Allah, mümin erkeklere ve mümin kadınlara, içinde ebedî kalmak üzere altından ırmaklar akan cennetler ve Adn cennetlerinde güzel meskenler vâdetti. Allah'ın rızası ise hepsinden büyüktür. İşte büyük kurtuluş da budur.

Allah Teala, iman edip güzel ameller işleyenlere, yukarıdaki ayette ve daha birçok başka ayetlerde çeşitli cennet nimetleri va’detmiştir. Fakat bu ayet Allah rısazının, bütün mükafatlardan daha üstün olduğunu bildirmekte ve böylece dini ve ahlaki vazifelerin en yüksek gayesinin “Allah rızası” olduğunu ortaya koymaktadır. Çünkü, diğer cennet nimetleri daha ziyade bedeni ve hissi taleplerimiz olduğu halde Allah rızası ruhumuzun talebi ve özlemidir.

73. Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran. Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!

Resulullah (s.a.), Tebük’de düşmanı beklerken kendisine vahiyler geliyor ve O, savaştan geri kalanları devamlı olarak ayıplıyordu. Celas b. Süveyd adındaki bir münafık dedi ki: “Eğer Muhammed’in kardeşlerimiz için söyledikleri doğru ise, eşeklerden alçak olalım!” Bu sözü işiten Amir b.Kays, derhal cevap verdi: “Muhammed muhakkak doğru söylüyor. Siz ise eşeklerden alçaksınız!” Resulullah Medine’ye dönünce, Amir durumu Peygamber’e arzetti. Celas: “Bana iftira ediyor” diyerek söylediklerini inkar etti. Resulullah her ikisinin de minberin önünde yemin etmelerini emretti. Her ikisinin de minberin önünde yemin etmelerini emretti. Her ikisi de kendilerinin doğru olduklarına dair yemin ettiler. Ancak Amir yeminden sonra ellerini kaldırarak, “ Ya Rab, doğru söyleyeni tasdik, yalancıyı tekzib eden bir ayeti Peygamber’ine gönder” diye dua etti; Resulullah ile diğer müminler de, “Amin” dediler. Hemen aşağıdaki ayet nazil oldu. Celas, suçunu itiraf ve tevbe etti.

74. (Ey Muhammed! O sözleri) söylemediklerine dair Allah'a yemin ediyorlar. Halbuki o küfür sözünü elbette söylediler ve müslüman olduktan sonra kâfir oldular. Başaramadıkları bir şeye (Peygambere suikast yapmaya) de yeltendiler. Ve sırf Allah ve Resûlü kendi lütuflarından onları zenginleştirdiği için öç almaya kalkıştılar. Eğer tevbe ederlerse onlar için daha hayırlı olur. Yüz çevirirlerse Allah onları dünyada da, ahirette de elem verici bir azaba çarptıracaktır. Yeryüzünde onların ne dostu ne de yardımcısı vardır.

Medinelilerin bir kısmı fakir idi. Resulullah geldikten sonra zenginleştiler. Sonra da münafıklar nankörlük edip Peygamber’e kötülük etmeye kalkıştılar.

75. Onlardan kimi de, Eğer Allah lütuf ve kereminden bize verirse, mutlaka sadaka vereceğiz ve elbette biz sâlihlerden olacağız! diye Allah'a and içti.
76. Fakat Allah lütfundan onlara (zenginlik) verince, onda cimrilik edip (Allah'ın emrinden) yüz çevirerek sözlerinden döndüler.
77. Nihayet, Allah'a verdikleri sözden döndüklerinden ve yalan söylediklerinden dolayı Allah, kendisiyle karşılaşacakları güne kadar onların kalbine nifak (iki yüzlülük) soktu.
78. (Münafıklar), Allah'ın, onların sırrını da fısıltılarını da bildiğini ve gaybları (gizli şeyleri) çok iyi bilen olduğunu hâla anlamadılar mı?
79. Sadakalar hususunda, müminlerden gönüllü verenleri ve güçlerinin yettiğinden başkasını bulamayanları çekiştirip onlarla alay edenler var ya, Allah işte onları maskaraya çevirmiştir. Ve onlar için elem verici azap vardır.

Münafıkların reisi Abdullah b. Übeyy, ölüm hastalığına yakalandığı zaman oğlu Abdullah, Resulullah (s.a.)’a gelerek babası için istiğfar etmesini istedi. Abdullah halis bir müslüman olduğu için Resulullah onun hatrını kırmadı ve babasının affı için Allah’a dua etti. Bunun üzerine aşağıdaki ayet nazil oldu.

80. (Ey Muhammed!) Onlar için ister af dile, ister dileme; onlar için yetmiş kez af dilesen de Allah onları asla affetmeyecek. Bu, onların Allah ve Resûlünü inkâr etmelerinden ötürüdür. Allah fâsıklar topluluğunu hidayete erdirmez.
81. Allah'ın Resûlüne muhalefet etmek için geri kalanlar (sefere çıkmayıp) oturmaları ile sevindiler; mallarıyla, canlarıyla Allah yolunda cihad etmeyi çirkin gördüler; "bu sıcakta sefere çıkmayın" dediler. De ki: "Cehennem ateşi daha sıcaktır!" Keşke anlasalardı!
82. Artık kazanmakta olduklarının cezası olarak az gülsünler, çok ağlasınlar!

İşledikleri günahların ahiretteki cezası şiddetlidir. Onun için onların gülmeleri değil ağlamaları gerekir.

83. Eğer Allah seni onlardan bir gurubun yanına döndürür de (Tebük seferinden Medine'ye döner de başka bir savaşa seninle beraber) çıkmak için senden izin isterlerse, de ki: Benimle beraber asla çıkmayacaksınız ve düşmana karşı benimle beraber asla savaşmayacaksınız! Çünkü siz birinci defa (Tebük seferinde) yerinizde kalmaya razı oldunuz. Şimdi de geri kalanlarla (kadın ve çocuklarla) beraber oturun!
84. Onlardan ölmüş olan hiçbirine asla namaz kılma; onun kabri başında da durma! Çünkü onlar, Allah ve Resûlünü inkâr ettiler ve fâsık olarak öldüler.
85. Onların malları ve çocukları seni imrendirmesin. Çünkü Allah, bunlarla ancak dünyada onların azaplarını çoğaltmayı ve onların kâfir olarak canlarının güçlükle çıkmasını istiyor.
86. "Allah'a inanın, Resûlü ile beraber cihad edin" diye bir sûre indirildiği zaman, onlardan servet sahibi olanlar, senden izin istediler ve: Bizi bırak (evlerinde) oturanlarla beraber olalım, dediler.
87. Geride kalan kadınlarla beraber olmaya razı oldular, onların kalplerine mühür vuruldu. Bu yüzden onlar anlamazlar.

Yani münafıklıkları sebebiyle basiretleri bağlanmış olan ve bu yüzden, gazilerle birlikte olmak yerine, kadınlar, çocuklar ve acizlerle birlikte evlerinde kalmayı tercih eden bu insanlar, hakkın gerçekleşmesi ve kötülüğün ortadan kaldırılması uğruna savaşmanın önemini anlamazlar.

88. Fakat Peygamber ve onunla beraber inananlar, mallarıyla, canlarıyla cihad ettiler. İşte bütün hayırlar onlarındır ve onlar kurtuluşa erenlerin kendileridir.

Ayette geçen “bütün hayırlar”dan maksat, hakkın zaferi, hakimiyeti ve bu uğurda savaşanların elde ettikleri dünyevi ve uhrevi nimetlerdir.

89. Allah, onlara içinde ebedî kalacakları ve zemininden ırmaklar akan cennetler hazırlamıştır. İşte büyük kazanç budur.
90. Bedevîlerden, (mazeretleri olduğunu) iddia edenler, kendilerine izin verilsin diye geldiler. Allah ve Resûlüne yalan söyleyenler de oturup kaldılar. Onlardan kâfir olanlara elem verici bir azap erişecektir.
91. Allah ve Resûlü için (insanlara) öğüt verdikleri takdirde, zayıflara, hastalara ve (savaşta) harcayacak bir şey bulamayanlara günah yoktur. Zira iyilik edenlerin aleyhine bir yol (sorumluluk) yoktur. Allah çok bağışlayan ve çok esirgeyendir.

Hasta, zayıf ve fakirler memleketlerinde kaldıklarında fitneye meydan vermez, yalan haberler yaymaz, savaşa katılan mücahitlerin ailelerine yardımcı olur ve güzel amel işlerlerse, savaşa katılmadıklarından ötürü onlara bir günah yoktur. Ancak bunların savaşa katılmalarının yasak olduğuna dair herhangi bir emir de yoktur. Bu sınıflardan biri, geri hizmetlerde çalışmak üzere ve orduya yük olmamak şartıyla savaşa katılabilirler.

92. Kendilerine binek sağlaman için sana geldiklerinde: Sizi bindirecek bir binek bulamıyorum, deyince, harcayacak bir şey bulamadıklarından dolayı üzüntüden gözleri yaş dökerek dönen kimselere de (sorumluluk yoktur).

Ashab-ı kiramdan, çok fakir olan bir gurup Tebük seferine katılmak istemiş fakat yiyecek, giyecek ve binek bulamamışlardı. Bunları temin etmesi için Peygamber (s.a.)’e baş vurdular. O da onları bindirip sevkedecek bir şey bulamadığını bildirince, üzüntülerinden ağlayarak geri döndüler. İşte yukarıdaki ayette bunlara işaret edilmektedir.

93. Sorumluluk ancak, zengin oldukları halde senden izin isteyenleredir. Çünkü onlar geri kalan kadınlarla beraber olmaya râzı oldular. Allah da onların kalplerini mühürledi, artık onlar (neyin doğru olduğunu) bilmezler.
94. (Seferden) onlara döndüğünüz zaman size özür beyan edecekler. De ki: (Boşuna) özür dilemeyin! Size asla inanmayız; çünkü Allah, haberlerinizi bize bildirmiştir. (Bundan sonraki) amelinizi Allah da görecektir, Resûlü de. Sonra görüleni ve görülmeyeni bilene döndürüleceksiniz de yapmakta olduklarınızı size haber verecektir.
95. Onların yanına döndüğünüz zaman size, kendilerinden (onları cezalandırmaktan) vazgeçmeniz için Allah adına and içecekler. Artık onlardan yüz çevirin. Çünkü onlar murdardır. Kazanmakta olduklarına (kötü işlerine) karşılık ceza olarak varacakları yer cehennemdir.

Bu ayette, hali vakti yerinde olduğu halde sırf korkularından ve dine karşı sadakatsizliklerinden dolayı savaşa katılmayan, sonra da Allah adına yemin ederek asılsız mazeretler ileri süren münafıkların “murdar” oldukları ifade buyurulmuştur. Çünkü münafık samimiyetsizdir; ne mümin gibi imanını açıkça ortaya koyabilir, ne de kafir gibi küfrünü ilan eder. O şahsiyetsiz ve dengesizdir. Adi menfaatleri için her renge girer. İşte Kur’an’ın “murdar” dediği, bu iğrenç tabiat ve kötü ahlaktır.

96. Onlardan razı olasınız diye size yemin edecekler. Fakat siz onlardan razı olsanız bile Allah fâsıklar topluluğundan asla razı olmaz.
97. Bedevîler, kâfirlik ve münafıklık bakımından hem daha beter, hem de Allah'ın Resûlüne indirdiği kanunları tanımamaya daha yatkındır. Allah çok iyi bilendir, hikmet sahibidir.
98. Bedevîlerden öylesi vardır ki (Allah yolunda) harcayacağını angarya sayar ve sizin başınıza belâlar gelmesini bekler. (Bekledikleri) o kötü belâ kendi başlarına gelmiştir. Allah pek iyi işiten, çok iyi bilendir.
99. Bedevîlerden öylesi de vardır ki, Allah'a ve ahiret gününe inanır, (hayır için) harcayacağını Allah katında yakınlığa ve Peygamber'in dualarını almaya vesile edinir. Bilesiniz ki o (harcadıkları mal, Allah katında) onlar için bir yakınlıktır. Allah onları rahmetine (cennetine) koyacaktır. Şüphesiz Allah bağışlayan, esirgeyendir.
100. (İslâm dinine girme hususunda) öne geçen ilk muhacirler ve ensar ile onlara güzellikle tabi olanlar var ya, işte Allah onlardan razı olmuştur, onlar da Allah'tan razı olmuşlardır. Allah onlara, içinde ebedî kalacakları, zemininden ırmaklar akan cennetler hazırlamıştır. İşte bu büyük kurtuluştur.
101. Çevrenizdeki bedevî Araplardan ve Medine halkından birtakım münafıklar vardır ki, münafıklıkta maharet kazanmışlardır. Sen onları bilmezsin, biz biliriz onları. Onlara iki kez azap edeceğiz, sonra da onlar büyük bir azaba itileceklerdir.

Bir takım münafıklar iki yüzlülükte o derece maharet kazanmışlardı ki, keskin zeka ve ferasetine rağmen Peygamber (s.a.), onların münafık olduklarını sezemiyordu. Ancak Allah’tan bir vahiy gelirse o zaman durumlarını anlıyordu. Çünkü münafıklar, kendilerine gelebilecek en ufak tenkit noktalarını biliyor ve ona göre davranıyorlardı.

102. Diğerleri ise günahlarını itiraf ettiler, iyi bir ameli diğer kötü bir amelle karıştırdılar. (Tevbe ederlerse) umulur ki Allah onların tevbesini kabul eder. Çünkü Allah çok bağışlayan, pek esirgeyendir.

Tebük seferinden geri kalan bir gurup, hatalarını anlayıp pişman olduktan sonra, kendilerini caminin direklerine bağladılar ve Allah Resulü çözmedikçe kendilerini çözmeyeceklerine yemin ettiler. Resulullah (s.a.) seferden döndükten sonra onların durumunu öğrenince, buyurdu ki: Haklarında emir alıncaya kadar ben de onları çözmeyeceğime yemin ederim. Sonra bu ayet inince onları çözdü.

103. Onların mallarından sadaka al; bununla onları (günahlardan) temizlersin, onları arıtıp yüceltirsin. Ve onlar için dua et. Çünkü senin duan onlar için sükûnettir (onları yatıştırır). Allah işitendir, bilendir.
104. Allah'ın, kullarının tevbesini kabul edeceğini, sadakaları geri çevirmeyeceğini ve Allah'ın tevbeyi çok kabul eden ve pek esirgeyen olduğunu hâla bilmezler mi?
105. De ki: (Yapacağınızı) yapın! Amelinizi Allah da Resûlü de müminler de görecektir. Sonra görüleni ve görülmeyeni bilen Allah'a döndürüleceksiniz de O size yapmakta olduklarınızı haber verecektir.
106. (Sefere katılmayanlardan) diğer bir gurup da Allah'ın emrine bırakılmışlardır. O, bunlara ya azap eder veya tevbelerini kabul eder. Allah çok bilendir, hikmet sahibidir.

-Allah Teala savaştan geri kalanları üç guruba ayırdı.

1-Münafıklığı kendilerine huy edinenler.

2-Günahlarını itiraf ettikten sonra tevbe edip üzüntülerini açıklayan ve bu uğurda mallarını feda edenler.

3-Ne itiraf, ne de tevbe edenlerdir ki bunlar hakkında 118. Ayet nazil olmuştur.

Medine’de İslam’dan önce Ebu Amir isinde birisi hıristiyan papazı olmuş ve Resulullah’ın peygamberliğine haset ederek Uhud ve Huneyn’de ona karşı savaşmıştı. Bu adam müşriklerin mağlubiyeti üzerine ümit keserek Şam’a kaçtı. Oradan münafıklara, “Elinizden geldiği kadar silahlanın, hazırlanın ve benim için bir mabet yapın. Ben Rum Kayseri’ne gidiyorum, oradan büyük bir ordu ile gelip Muhammed ve arkadaşlarını sürüp çıkaracağım” diye haber gönderdi. Münafıklar da Kuba Mescidi’nin cemaatini bölmek, müminler arasına nifak sokmak ve adı geçen papaza bir mabet hazırlamak maksadıyla bir mescit yaptılar. Resulullah Tebük seferinden dönünce, yaptıkları mescitte namaz kılması için onu davet ettiler. Resulullah daveti kabul edip gitmeye hazırlanırken aşağıdaki ayet indi.

107. (Münafıklar arasında) bir de (müminlere) zarar vermek, (hakkı) inkâr etmek, müminlerin arasına ayrılık sokmak ve daha önce Allah ve Resûlüne karşı savaşmış olan adamı beklemek için bir mescid kuranlar ve: (Bununla) iyilikten başka birşey istemedik, diye mutlaka yemin edecek olanlar da vardır. Halbuki Allah onların kesinlikle yalancı olduklarına şahitlik eder.
108. Onun içinde asla namaz kılma! İlk günden takvâ üzerine kurulan mescit (Kuba Mescidi) içinde namaz kılman elbette daha doğrudur. Onda temizlenmeyi seven adamlar vardır. Allah da çok temizlenenleri sever.
109. Binasını Allah korkusu ve rızası üzerine kuran kimse mi daha hayırlıdır, yoksa yapısını yıkılacak bir yarın kenarına kurup, onunla beraber kendisi de çöküp cehennem ateşine giden kimse mi? Allah zalimler topluluğunu doğru yola iletmez.
110. Yaptıkları bina, (ölüp de) kalpleri parçalanıncaya kadar yüreklerine devamlı olarak bir kuşku (sebebi) olacaktır. Allah çok iyi bilendir, hikmet sahibidir.
111. Allah müminlerden, mallarını ve canlarını, kendilerine (verilecek) cennet karşılığında satın almıştır. Çünkü onlar Allah yolunda savaşırlar, öldürürler, ölürler. (Bu), Tevrat'ta, İncil'de ve Kur'an'da Allah üzerine hak bir vaaddir. Allah'tan daha çok sözünü yerine getiren kim vardır! O halde O'nunla yapmış olduğunuz bu alış verişinizden dolayı sevinin. İşte bu, (gerçekten) büyük kazançtır.

Mekke’de Akabe biatı sırasında, ensardan 70 kişi Resulullah’a biat ederlerken, içlerinden Abdullah b. Revaha, “Ya Resulellah! Rabbin ve senin için şartların nedir?” demişti. Resulullah buyurdu ki:(Rabbim için şartım O’na ibadet etmeniz, O’na hiçbir eş tutmamanızdır; kendi hakkımdaki şartım da canlarınızı ve mallarınızı nasıl müdafaa ediyorsanız beni de öyle savunmanızdır. Tekrar soruldu:”Böyle yaparsak bize ne vardır?” Resulullah “Cennet vardır” diye cevap verdi. Onlar da “Ne karlı alış veriş! Bundan ne döneriz, ne dönülmesini isteriz” dediler. İşte yukarıdaki ayet bunlar hakkında nazil oldu.

112. (Bu alış verişi yapanlar), tevbe edenler, ibadet edenler, hamdedenler, oruç tutanlar, rükû edenler, secde edenler, iyiliği emredip kötülükten alıkoyanlar ve Allah'ın sınırlarını koruyanlardır. O müminleri müjdele!

Ayette geçen “es-saihun” oruç tutanlar olduğu gibi, cihad edenler e yeryüzünde Allah’ın kudretini, güzel eserlerini ve ibret alınacak şeyleri görmek, bilgi kazanmak veya gönlünce ibadet ve taatını yapabilmek için seyahat edenler manasını da ifade etmektedir.

113. (Kâfir olarak ölüp) cehennem ehli oldukları onlara açıkça belli olduktan sonra, akraba dahi olsalar, (Allah'a) ortak koşanlar için af dilemek ne peygambere yaraşır ne de inananlara.

Rivayet edildiğine göre Resulullah (s.a.) amcası Ebu Talip için Allah’tan mağrifet dilemek istemiş, bunun üzerine yukarıdaki ayet inmiştir.

Daha önce de İbrahim Peygamber, babasının affı için Allah’a dua edeceğine dair babasına söz vermiş ve Allah’tan onun affını dilemişti. Fakat babasının Allah düşmanı olduğunu anlayınca dua etmeyi bıraktı. Aşağıdaki ayet de onunla ilgilidir.

114. İbrahim'in babası için af dilemesi, sadece ona verdiği sözden dolayı idi. Ne var ki, onun Allah'ın düşmanı olduğu kendisine belli olunca, ondan uzaklaştı. Şüphesiz ki İbrahim çok yumuşak huylu ve pek sabırlı idi.
115. Allah bir topluluğu doğru yola ilettikten sonra, sakınacakları şeyleri kendilerine açıklayıncaya kadar onları saptıracak değildir. Allah her şeyi çok iyi bilendir.

Bu ayette,müşriklerin affı için dua etmenin yasak olduğu bildirilmeden önce, bunu yapanların ve haram olan şeyleri, yasak emri gelmeden önce yapmış olanların sorumlu tutulmayacağı, sorumluluğun ancak hükümlerin açıkça bildirilmesinden sonra gerçekleşeceği ifade edilmektedir.

116. Göklerin ve yerin mülkü yalnız Allah'ındır. O diriltir ve öldürür. Sizin için Allah'tan başka ne bir dost ne de bir yardımcı vardır.
117. Andolsun ki Allah, müslümanlardan bir gurubun kalpleri eğrilmeye yüz tuttuktan sonra, Peygamberi ve güçlük zamanında ona uyan muhacirlerle ensarı affetti. Sonra da onların tevbelerini kabul etti. Çünkü O, onlara karşı çok şefkatli, pek merhametlidir.

Peygamberimiz Tebüt seferine çıkarken, münafıklar gelip yalandan özür beyan ederek izin istediler, o da onlara izin verdi. Bu hususta 43. Ayet indi ve Allah Teala Peygamber’i ikaz etti. Münafıkların propagandasına aldanan bazı müslümanların da kalbine tereddüt düşmüştü. Sonradan onlar da tevbe ettiler.

Tebük seferine katılmayanlar arasında Ka’b b. Malik, Hilal b. Ümeyye ve Memare b. Rabiin adlı sahabiler de vardı ki, tefsircilere göre aşağıdaki ayette işaret edilen 3 kişi bunlardır.

118. Ve (seferden) geri bırakılan üç kişinin de (tevbelerini kabul etti). Yeryüzü, genişliğine rağmen onlara dar gelmiş, vicdanları kendilerini sıktıkça sıkmıştı. Nihayet Allah'tan (O'nun azabından) yine Allah'a sığınmaktan başka çare olmadığını anlamışlardı. Sonra (eski hallerine) dönmeleri için Allah onların tevbesini kabul etti. Çünkü Allah tevbeyi çok kabul eden, pek esirgeyendir.
119. Ey iman edenler! Allah'tan korkun ve doğrularla beraber olun.
120. Medine halkına ve onların çevresinde bulunan bedevî Araplara Allah'ın Resûlünden geri kalmaları ve onun canından önce kendi canlarını düşünmeleri yakışmaz. İşte onların Allah yolunda bir susuzluğa, bir yorgunluğa ve bir açlığa dûçar olmaları, kâfirleri öfkelendirecek bir yere (ayak) basmaları ve düşmana karşı bir başarı kazanmaları, ancak bunların karşılığında kendilerine salih bir amel yazılması içindir. Çünkü Allah iyilik yapanların mükâfatını zayi etmez.
121. Allah onları, yapmakta olduklarının en güzeli ile mükâfatlandırmak için küçük büyük yaptıkları her masraf, geçtikleri her vâdi mutlaka onların lehine yazılır.

Tebük seferine katılmayanlar hakkında şiddetli ayetler inince, bundan sonraki seferlere müslümanlar topyekün katılmaya başladılar. Sefer esnasında Resulullah Medine’de yalnız kalıyordu. Bunun üzerine aşağıdaki ayet nazil oldu.

122. Müminlerin hepsinin toptan sefere çıkmaları doğru değildir. Onların her kesiminde bir gurup dinde (dinî ilimlerde) geniş bilgi elde etmek ve kavimleri (savaştan) döndüklerinde onları ikaz etmek için geride kalmalıdır. Umulur ki sakınırlar.

Bu ayetten anlaşıldığına göre, bir milletin topyekün savaşa çıkması doğru değildir. Savaş durumunda toplumun silah kullanabilen bir kısmı silah altında alınırken, bir kısmı da ilmi faaliyetleri devam ettirmelidir. Özellikle dini ilimlerde toplumun ihtiyacını karşılayacak seviyede ilim adamları yetiştirilmelidir ki toplumu aydınlatıp, Allah’ın emir ve yasaklarını toplum fertlerine öğretsinler. Ancak, ayette geçen din ve dini ilimler dar manada anlaşılmamalıdır. Çünkü İslam, aynı zamanda siyasi, ictimai ve iktisadi hayatı düzenlediğine göre, bu anlamdaki ilimler de dini ilimler sayılır.

Savaş uzun süre devam edebilir. Toplumun ayakta durabilmesi için din ve ilim adamlarının iman, bilgi ve teknik bakımdan savaşan zümreyi beslemeleri ve desteklemeleri gerekir. Bir millet, ilim ve teknik alanında geri kalmışsa, askeri alanda kuvvetli dahi olsa çabuk çöker. Ama ilim ve teknikte ileri gitmiş milletler, askeri alanda zayıf bile olsalar, noksanlarını çabuk telafi edebilirler. Bu sebeple cephedeki cihadı bilim ve teknoloji ile destekleyen ve tamamlayan bilim adamlarının cihadı daha önemli görülmüştür.

123. Ey iman edenler! Kâfirlerden yakınınızda olanlara karşı savaşın ve onlar (savaş anında) sizde bir sertlik bulsunlar. Bilin ki, Allah sakınanlarla beraberdir.

İslam dini, prensip olarak sulhtan yanadır. Nitekim Nisa suresinin 128. Ayetinde, “Sulh daha hayırlıdır” buyurulmuştur. Fakat yukarıdaki ayet, dinin ve devletin güvenliğini garanti altına almak için gayri müslim komşulardan gelen zararları bertaraf etmeyi ve onların karşısında tecavüze cesaret edemeyecekleri şekilde güçlü ve metin olmayı emretmektedir.

124. Herhangi bir sûre indirildiği zaman onlardan bir kısmı der ki: "Bu sizin hanginizin imanını artırdı?" İman edenlere gelince (bu sûre) onların imanlarını artırır ve onlar sevinirler.
125. Kalplerinde hastalık (kâfirlik ve münafıklık) olanlara gelince, onların da inkârlarını büsbütün artırır ve onlar artık kâfir olarak ölürler.
126. Onlar, her yıl bir veya iki kez (çeşitli belâlarla) imtihan edildiklerıni görmüyorlar mı? Sonra da ne tevbe ediyorlar ne de ibret alıyorlar.
127. Bir sûre indirildiği zaman, (göz kırpıp alay ederek) birbirlerine bakar (ve): (Çevreden) sizi birisi görüyor mu? diye sorarlar, sonra da (sıvışıp) giderler. Anlamayan bir kavim oldukları için Allah onların kalplerini (imandan) çevirmiştir.
128. Andolsun size kendinizden öyle bir Peygamber gelmiştir ki, sizin sıkıntıya uğramanız ona çok ağır gelir. O, size çok düşkün, müminlere karşı çok şefkatlidir, merhametlidir.

Allah Teala bu ayette kendi isimlerinden olan, “rauf=çok şefkatli ve rahim=pek merhametli sıfatlarını Peygamberimize de vermiştir ki, önceki peygamberlerden hiçbiri bu sıfatların ikisine birden mazhar olamamıştır.

129. (Ey Muhammed!) Yüz çevirirlerse de ki: Allah bana yeter. O'ndan başka ilâh yoktur. Ben sadece O'na güvenip dayanırım. O yüce Arş'ın sahibidir.


10-YÛNUS
Yunus sûresi, 109 (yüzdokuz) âyet olup 40, 94, 95 ve 96. âyetler Medine'de, diğerleri Mekke'de inmiştir. 98. âyette Hz. Yunus'un kavminden bahsedildiği için sûreye bu ad verilmiştir. Mekke halkı, kendi içlerinden bir adamın peygamber olabileceğine inanamıyorlar ve: "Allah, Ebû Tâlib'in yetimi Muhammed'den başka bir peygamber bulamadı mı?" diyorlardı. Hiç olmazsa hatırı sayılır, zengin ve makam sahibi birisinin peygamber olmasını daha uygun görüyorlardı. İşte bunun üzerine bu sûre inmiştir.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Elif. Lâm. Râ. İşte bunlar hikmet dolu Kitâb'ın âyetleridir.
2. İçlerinden bir adama: İnsanları uyar ve iman edenlere, Rableri katında onlar için yüksek bir doğruluk makamı olduğunu müjdele, diye vahyetmemiz, insanlar için şaşılacak bir şey mi oldu ki, o kâfirler: Bu elbette apaçık bir sihirbazdır, dediler?
3. Şüphesiz ki Rabbiniz, gökleri ve yeri altı günde yaratan, sonra da işleri yerli yerince idare ederek arşa istiva eden Allah'dır. Onun izni olmadan hiç kimse şefaatçı olamaz. İşte O Rabbiniz Allah'tır. O halde O'na kulluk edin. Hâla düşünmüyor musunuz!

Göklerin ve yerin altı günde yaratılması ve Allah’ın Arşa istivası hususundaki açıklamalar için A’raf Suresi 54. Ayetin izahına bakınız.

4. Allah'ın gerçek bir vâdi olarak hepinizin dönüşü ancak O'nadır. Çünkü O, mahlûkatı önce (yoktan) yaratır, sonra da iman edip iyi işler yapanlara adaletle mükâfat vermek için (onları huzuruna) geri çevirir. Kâfir olanlara gelince, inkâr etmekte oldukları şeylerden ötürü onlar için kaynar sudan bir içki ve elem verici bir azap vardır.
5. Güneşi ışıklı, ayı da parlak kılan, yılların sayısını ve hesabı bilmeniz için ona (aya) birtakım menziller takdir eden O'dur. Allah bunları, ancak bir gerçeğe (ve hikmete) binaen yaratmıştır. O, bilen bir kavme âyetlerini açıklamaktadır.
6. Gece ve gündüzün değişmesinde (uzayıp kısalmasında) Allah'ın göklerde ve yerde yarattığı şeylerde, (Onu inkâr etmekten) sakınan bir kavim için elbette nice deliller vardır!
7. Huzurumuza çıkacaklarını beklemeyenler, dünya hayatına razı olup onunla rahat bulanlar ve âyetlerimizden gafil olanlar da vardır muhakkak.
8. İşte onların, kazanmakta oldukları (günahlar) yüzünden varacakları yer, ateştir!
9. İman edip güzel işler yapanlara gelince, imanları sebebiyle Rableri onları nimet dolu cennetlerde, alt tarafından ırmaklar akan (saraylara) erdirir.
10. Onların oradaki duası: "Allah'ım! Seni noksan sıfatlardan tenzih ederiz!" (sözleridir). Orada birbirleriyle karşılaştıkça söyledikleri ise "selâm" dır. Onların dualarının sonu da şudur: Hamd, âlemlerin Rabbi Allah'a mahsustur.
11. Eğer Allah insanlara, hayrı çarçabuk istedikleri gibi şerri de acele verseydi, elbette onların ecelleri bitirilmiş olurdu. Fakat bize kavuşmayı beklemeyenleri biz, azgınlıkları içinde bocalar bir halde (kendi başlarına) bırakırız.

Rivayete göre, Nadr b. Haris gibi bir takım müşrikler, Resulullah’ın peygamberliğini inkar etmişler ve “Ya Allah, eğer Muhammed’in peygamberliği doğru ise, hemen gökten üzerimize taş yağdır veya bize acıklı bir azap getir!” demişlerdi. Bunun üzerine yukarıdaki ayet indi. Demek ki, Allah Teala dilerse kullarını işledikleri günahlar yüzündün hemen cezalandırmaz; belki tevbe eder, pişman olur ve hakka dönerler diye cezalarını erteler. Tevbe etmeyenlere de kendileri için takdir edilen belli bir süreye kadar mühlet verir, bu süre sonunda onların cezasını ya dünyada iken verir veya ahirete bırakır.

12. İnsana bir zarar geldiği zaman, yan yatarak, oturarak veya ayakta durarak (o zararın giderilmesi için) bize dua eder; fakat biz ondan sıkıntısını kaldırınca, sanki kendisine dokunan bir sıkıntıdan ötürü bize dua etmemiş gibi geçip gider. İşte böylece haddi aşanlara yapmakta oldukları şeyler güzel gösterildi.

Allah Teala bu ayette, insanın bela ve musibetler karşısındaki ve bunların kaldırılmasından sonraki tutum ve davranışlarını göz önüne sermektir. İyi insana yaraşan, gerek sıkıntılı hallerde, gerekse refah anlarında daima Allah’ı anmak ve ona dua etmektir. Sadece musibet anında Allah’ı anıp refah anında unutmak, inancı ve iradesi zayıf olan, nefsani ve adi isteklerin karşısında ezilen ve yenilen acizlerin tutumudur.

13. Andolsun ki sizden önce, peygamberleri kendilerine mûcizeler getirdiği halde (yalanlayıp) zulmettiklerinden dolayı nice milletleri helâk ettik; zaten onlar iman edecek değillerdi. İşte biz suçlu kavimleri böyle cezalandırırız.
14. Sonra da, nasıl davranacağınızı görmemiz için onların ardından sizi yeryüzünde halifeler kıldık (Onların yerine sizi getirdik).
15. Onlara âyetlerimiz açık açık okunduğu zaman (öldükten sonra) bize kavuşmayı beklemeyenler: Ya bundan başka bir Kur'an getir veya bunu değiştir! dediler. De ki: Onu kendiliğimden değiştirmem benim için olacak şey değildir. Ben, bana vahyolunandan başkasına uymam. Çünkü Rabbime isyan edersem elbette büyük günün azabından korkarım.

Zamanımızda olduğu gibi, Kur’an-ı Kerim’in indiği devirde de kendi kafalarına göre din isteyenler veya Allah’ın hükümlerinin kendi arzu ve heveslerine göre değiştirilmesini isteyenler olmuştur. Halbuki Kur’an belli dönemlerdeki insanların geçici ve değişken arzularını karşılamak için değil, kıyamete kadar bütün insanlığın ruhi, ahlaki ve manevi ihtiyaçlarını karşılamak, dünyevi ve uhrevi saadetin yolunu göstermek için indirilmiştir. Bu sebepledir ki, ayette belirtildiği gibi Peygamber de dahil olmak üzere hiç kimsenin Kur’an’ın hükümlerini değiştirme yetkisi yoktur.

16. De ki: Eğer Allah dileseydi onu size okumazdım, Allah da onu size bildirmezdi. Ben bundan önce bir ömür boyu içinizde durmuştum. Hâla akıl erdiremiyor musunuz?
17. Öyleyse kim Allah'a karşı yalan uydurandan veya onun âyetlerini yalanlayandan daha zalimdir! Bilesiniz ki suçlular asla onmazlar!
18. Onlar Allah'ı bırakıp kendilerine ne zarar ne de fayda verebilecek şeylere tapıyorlar ve: Bunlar, Allah katında bizim şefaatçılarımızdır, diyorlar. De ki: "Siz Allah'a göklerde ve yerde bilemeyeceği bir şeyi mi haber veriyorsunuz? Hâşâ! O, onların ortak koştuklarından uzak ve yücedir."
19. İnsanlar sadece bir tek ümmetti, sonradan ayrılığa düştüler. Eğer (azabın ertelenmesi ile ilgili) Rabbinden bir söz (ezelî bir takdir) geçmemiş olsaydı, ayrılığa düştükleri konuda hemen aralarında hüküm verilirdi (Derhal azap iner ve işleri bitirilirdi).
20. Ona (Muhammed'e) Rabbinden bir mucize indirilse ya! diyorlar. De ki: Gayb ancak Allah'ındır. Bekleyin (bakalım) ben de sizinle beraber bekleyenlerdenim.

Kafirler azap cinsinden bir mucize istemektedirler. Nitekim Enfal suresi’nin 32. Ayetin de: “Ya Allah, eğer bu Kur’an senin katından gelmiş bir hak ise, başımıza gökten taş yağdır!” şeklinde dua ettikleri bildirilmektedir. Halbuki azap Allah katındadır. O dilerse anında indirip asi kavimleri helak eder, dilerse tehir eder.

21. Kendilerine dokunan (kıtlık ve hastalık gibi) bir sıkıntıdan sonra insanlara bir rahmet (esenlik) tattırdığımız zaman, bir de bakarsın ki âyetlerimiz hakkında onların bir tuzağı vardır. De ki: Allah'ın tuzağı daha süratlidir. Şüphesiz elçilerimiz kurduğunuz tuzakları yazıyorlar.

Bu ayet Mekkeliler hakkında nazil olmuştur. Rivayet edildiğine göre Allah Teala yedi yıl Mekke’ye yağmur yağdırmadı. Kuraklık yüzünden kıtlık ve hastalık baş gösterdi, birçok insan ve havyan telef oldu. Nihayet Allah Teala bol yağmur yağdırdı, memleket yeniden bolluk ve berekete kavuştu. Fakat kafirler bu rahmeti Allah’tan değil yıldızlardan ve putlardan bildiler ve Allah’ın ayetlerini yalanlamaya devam ettiler.

22. Sizi karada ve denizde gezdiren O'dur. Hatta siz gemilerde bulunduğunuz, o gemiler de içindekileri tatlı bir rüzgârla alıp götürdükleri ve (yolcular) bu yüzden neşelendikleri zaman, o gemiye şiddetli bir fırtına gelip çatar, her yerden onlara dalgalar hücum eder ve onlar çepeçevre kuşatıldıklarını anlarlar da dini yalnız Allah'a halis kılarak: "Andolsun eğer bizi bundan kurtarırsan mutlaka şükredenlerden olacağız" diye Allah'a yalvarırlar.
23. Fakat Allah onları kurtarınca bir de bakarsın ki onlar, yine haksız yere taşkınlık ediyorlar. Ey insanlar! Sizin taşkınlığınız ancak kendi aleyhinizedir; (bununla) sadece fâni dünya hayatının menfaatini elde edersiniz; sonunda dönüşünüz yine bizedir. O zaman yapmakta olduklarınızı size haber vereceğiz.
24. Dünya hayatının durumu, gökten indirdiğimiz bir su gibidir ki, insanların ve hayvanların yiyeceklerinden olan yeryüzü bitkileri o su sayesinde gürleşip birbirine girer. Nihayet yeryüzü zinetini takınıp, (rengârenk) süslendiği ve sahipleri de onun üzerinde kudret sahibi olduklarını sandıkları bir sırada, bir gece veya gündüz ona emrimiz (âfetimiz) gelir de onu sanki dün yerinde yokmuş gibi kökünden koparılarak biçilmiş bir hale getiririz. İşte iyi düşünecek kavimler için âyetlerimizi böyle açıklıyoruz.
25. Allah kullarını esenlik yurduna çağırıyor ve O, dilediğini doğru yola iletir.

“Selam Yurdu”ndan maksat Cennet’tir. Selam, esenlik ve huzur olarak da yorumlanmıştır. Çünkü cennette bulunanlar her türlü hoşnutsuzluktan uzak, esenlik ve selamet içredirler. Cennete “Selam Yurdu” denmesinin sebebi, orada bulunanlarla melekler arasında selamlaşmanın yaygın olmasıdır.

26. Güzel davrananlara daha güzel karşılık, bir de fazlası vardır. Onların yüzlerine ne bir toz (kara leke) bulaşır ne de bir horluk (gelir). İşte onlar cennet ehlidirler. Ve onlar orada ebedî kalacaklardır.

Ayette zikredilen “ihsan” Yüce Allah’a layık ve rızasına muvafık güzel iş yapmak ve işleri layık oldukları şekilde güzel yapmak demektir. Peygamberimiz ihsanı şöyle tarif etmiştir: “İhsan, Allah Tealaya, onu görüyormuşsun gibi kulluk etmendir. Çünkü sen onu görmesen de O seni görmektedir.” İşte böyle güzel iş, vazife, ibadet ve iyilikler yapanlara yaptıklarından daha güzel olan cennetler ve Allah’ın lütfu olarak fazla nimetler de verilecektir.

27. Kötülük yapanlara gelince, kötülüğün cezası misli iledir. Onları zillet kaplayacaktır. Onları Allah'a karşı koruyacak hiç kimse yoktur. Onların yüzleri sanki karanlık geceden bir parçaya bürünmüştür. İşte onlar da cehennem ehlidir. Onlar orada ebedî kalacaklardır.

İyi işlerin sevabı bire on, bire yedi yüz ve daha fazla olarak verilir ki bu, Allah’ın lütfunun neticesidir; kötü işlerin cezası ise yalnız bire karşı birdir. Bu da Allah’ın adaletinin neticesidir.

28. Onların hepsini biraraya toplayacağımız, sonra da Allah'a ortak koşanlara: "Siz ve koştuğunuz ortaklar yerinizde bekleyin" diyeceğimiz gün artık onların (putlarıyla) aralarını tamamen ayırmışızdır. Ve onların ortakları, (putları) derler ki: "Siz, bize ibadet etmiyordunuz.
29. Bu yüzden bizimle sizin aranızda şahit olarak Allah yeter. Şüphesiz ki biz sizin (bize) tapmanızdan tamamen habersizdik."
30. Orada herkes geçmişte yaptıklarını karşısında bulur. Artık onlar gerçek sahipleri olan Allah'a döndürülmüşlerdir. Uydurmakta oldukları şeyler (bâtıl tanrıları) da onları terkedip kaybolmuştur.
31. (Resûlüm!) De ki: Size gökten ve yerden kim rızık veriyor? Ya da kulaklara ve gözlere kim mâlik (ve hakim) bulunuyor? Ölüden diriyi kim çıkarıyor, diriden ölüyü kim çıkarıyor? (Her türlü) işi kim idare ediyor? "Allah" diyecekler. De ki: Öyle ise (Ona âsi olmaktan) sakınmıyor musunuz?

İnsanın diğer uzuvlarının gerçek malik ve hakimi de Allah Teala olmakla beraber, ayette özellikle gözler ve kulaklar zikredilmiştir. Çünkü bunlar insanın en önemli bilgi ve idrak vasıtalarıdır; Allah’ın yarattığı ve ayette işaret buyurduğu rızıklardan yararlanmanın en önemli vasıtalarıdır. İşte bu değerli bilgi ve rızık vasıtalarını yaratan, yöneten, onların ne yolda kullanıldığını bilen üstün kudret, Allah’dan başka kim olabilir?

32. İşte O, sizin gerçek Rabbiniz olan Allah'tır. Artık haktan (ayrıldıktan) sonra sapıklıktan başka ne kalır? O halde nasıl (sapıklığa) döndürülüyorsunuz?
33. İşte böylece Rabbinin yoldan çıkanlar hakkındaki "Onlar inanmazlar" sözü gerçekleşmiş oldu.
34. (Resûlüm!) De ki: (Allah'a) ortak koştuklarınız arasında, (birini yokken) ilk defa yaratacak, arkasından onu (ölümünden sonra hayata) yeniden döndürecek biri var mı? De ki: Allah ilk defa yaratıp (ölümden sonra) onu yeniden (hayata) döndürür. O halde nasıl saptırılırsınız!
35. De ki: Ortak koştuklarınızdan hakka iletecek olan var mı? De ki: "Hakka Allah iletir." Öyle ise hakka ileten mi uyulmaya daha lâyıktır; yoksa hidayet verilmedikçe kendi kendine doğru yolu bulamayan mı? Size ne oluyor? Nasıl (böyle yanlış) hükmediyorsunuz?
36. Onların çoğu zandan başka bir şeye uymaz. Şüphesiz zan, haktan (ilimden) hiçbir şeyin yerini tutmaz. Allah onların yapmakta olduklarını pek iyi bilendir.

Bu ayette zanna tabi olan müşrikler kınandığı gibi müslümanları da ilme teşvik vardır. Kadı Beydavi’ye göre bu ayet, ilmi kaynağından tahsil etmenin vacip olduğuna, taklit ve zan ile yetinmenin caiz olmadığına delildir.

37. Bu Kur'an Allah'tan başkası tarafından uydurulmuş bir şey değildir. Ancak kendinden öncekini doğrulayan ve o Kitab'ı açıklayandır. Onda şüphe yoktur, o âlemlerin Rabbindendir.
38. Yoksa, Onu (Muhammed) uydurdu mu diyorlar? De ki: Eğer sizler doğru iseniz Allah'tan başka, gücünüzün yettiklerini çağırın da (hep beraber) onun benzeri bir sûre getirin.
39. Bilakis, onlar ilmini kavrayamadıkları ve yorumu kendilerine asla gelmemiş olan (Kur'an'ı) yalanladılar. Onlardan öncekiler de böyle yalanlamışlardı. Şimdi bak, zalimlerin sonu nasıl oldu!
40. İçlerinden öylesi var ki ona (Kur'an'a) inanır, yine onlardan öylesi de var ki ona inanmaz. Rabbin bozguncuları en iyi bilendir.
41. (Resûlüm! ) onlar seni yalanlarlarsa de ki: Benim işim bana, sizin işiniz de size aittir. Siz benim yaptığımdan uzaksınız, ben de sizin yaptığınızdan uzağım.

Kur’an-ı Kerim’de çeşitli vesilelerle ifade buyurulduğu gibi Hz. Peygamber’in vazifesi tebliğinden ibarettir; O, sadece müjdeleyici ve uyarıcıdır. İnsanların inanmasını temin etmek onun elinde değildir, çünkü hidayet Allah’tandır. Bu sebepledir ki, Hz. Peygamber kendi amelinden ve tebliğ vazifesinden sorumludur. Uyarılmalarına ve hakka çağırılmalarına rağmen iman etmeyenlerin sorumluluğu ise sadece kendilerine ait olup Peygamber bundan sorumlu değildir.

42. Onlardan seni dinleyenler vardır. Fakat sağırlara -üstelik akılları da ermiyorsa- sen mi duyuracaksın?
43. Onlardan sana bakan da vardır. Fakat -hele (gerçeği) göremiyorlarsa- körleri sen mi doğru yola ileteceksin?
44. Şüphesiz ki Allah insanlara hiçbir şekilde zulmetmez, fakat insanlar kendilerine zulmederler.

Allah insanlara, gerçeği bulmaları ve inanmaları için fıtri kabiliyetler vermiş ve peygamberler de göndermiştir. Şu halde Allah onların sezme, anlama ve kavrama melekelerini ellerinden çekip aldığı için değil, onlar iradelerini kötüye kullandıkları için hak yoldan çıkmışlar, peygamberi kabul etmemişler ve cezaya müstehak olmuşlar, dolayısıyla kendi kendilerine zulmetmişlerdir.

45. Allah'ın onları, sanki günün ancak bir saati kadar kaldıklarını zanneder vaziyette yeniden diriltip toplayacağı gün aralarında birbirleriyle tanışırlar. Allah'ın huzuruna varmayı yalanlayanlar elbette zarara uğramışlardır. Zira onlar doğru yola gitmemişlerdi.
46. Eğer onları tehdit ettiğimiz (azabın) bir kısmını sana (dünyada iken) gösterirsek (ne âlâ); yok eğer (göstermeden) seni vefat ettirirsek nihayet onların dönüşü de bizedir. (O zaman onlara ne olacağını göreceksin). Sonra, Allah onların yapmakta olduklarına da şahittir.
47. Her ümmetin bir peygamberi vardır. Peygamberleri geldiği zaman, aralarında adaletle hükmedilir ve onlara asla zulmedilmez.
48. Doğru iseniz bu vaad (azap) ne zamandır? diyorlar.
49. De ki: "Ben kendime bile Allah'ın dilediğinden başka ne bir zarar ne de bir menfaat verme gücüne sahibim." Her ümmetin bir eceli vardır. Ecelleri geldiği zaman artık ne bir saat geri kalırlar ne de ileri giderler.
50. De ki: (Ey müşrikler!) Ne dersiniz? Allah'ın azabı size geceleyin veya gündüzün gelirse (ne yaparsınız?). Suçlular ondan hangisini istemekte acele ediyorlar!
51. Başınıza belâ geldikten sonra mı O'na iman edeceksiniz, şimdi mi? (Çok geç). Halbuki onu (azabın gelmesini) istemekte acele ediyordunuz?

Allah’ın, iman etmek için bir fırsat olarak verdiği emniyet ve rahatlık içinde şımaran inkarcılar bu emniyet ve rahatlığın ebedi olduğunu zannedercesine azgınlıklarına devam eder ve dinin azap tehditleriyle alay ederek “Eğer böyle bir azap varsa hemen gelse ya!” gibi sözlerle güya böyle bir azabın aslı olmadığını iddia ederler. Fakat, yukarıdaki ayet açıkça bildiriyor ki, iman, bir hürriyet ve serbetlik içinde gerçekleşirse kıymet taşır. Azap ile karşı karşıya kaldıktan sonra inanmanın bir kıymeti yoktur.

52. Sonra o (kendilerine) zulmedenlere, "Ebedî azabı tadın!" denilecek. Kazanmakta olduğunuzdan başkasının karşılığını mı bulacaksınız?
53. "O (azap) bir gerçek midir?" diye senden haber istiyorlar. De ki: Evet, Rabbime andolsun ki o şüphesiz gerçektir ve siz âciz bırakacak değilsiniz.
54. (O zaman) zulmeden herkes yeryüzündeki bütün servete sahip olsa (azaptan kurtulmak için) elbette onu feda eder. Ve azabı gördükleri zaman için için yanarlar. Aralarında adaletle hükmolunur ve onlara zulmedilmez.
55. Bilesiniz ki, göklerde ve yerde olan her şey Allah'ındır. Yine bilesiniz ki, Allah'ın vâdi haktır, fakat onların çoğu bilmez.
56. O hem diriltir hem de öldürür ve yalnız O'na döndürüleceksiniz.
57. Ey insanlar! Size Rabbinizden bir öğüt, gönüllerdekine bir şifa, müminler için bir hidayet ve rahmet gelmiştir.

Bu ayette Kur’an’ın dört güzel özelliği anlatılmaktadır. Şöyle ki: Kur’an-ı Kerim’in bütün iyi ve kötü huyları bildirmesi ve insanları güzel ahlaka teşvik etmesi en güzel bir öğüttür; kalpleri manevi hastalıklar içinde bırakacak olan inkarcılık, şirk ve münafıklıktan insanları alıkoyması ve güzel inançlar ile ruhları tedavi etmesi de bir şifadır; mutluluk yollarını insanlığa göstermesi ve onları bu yola iletmesi de hidayettir; nihayet insanları iman nuruna kavuşturması ve onlara ebedi mutluluğu kazandırması da sırf rahmettir.

58. De ki: Ancak Allah'ın lütfu ve rahmetiyle, işte bunlarla sevinsinler. Bu, onların (dünya malı olarak) topladıklarından daha hayırlıdır.

Übey b. Ka’b’ın nakline göre Allah Resulü bu ayeti okudu ve onda geçen “Allah’ın lütuf ve rahmeti”ni, Kur’an-ı Kerim ve İslam olarak açıkladı. Diğer bir tefsire göre lütuf İslam, rahmet ise müslümanlara vadedilen nimetlerdir.

59. De ki: Allah'ın size indirdiği rızıktan bir kısmını helâl, bir kısmını da haram bulmanıza ne dersiniz? De ki: Allah mı size izin verdi, yoksa Allah'a iftira mı ediyorsunuz?
60. Allah'a karşı yalan uyduranların kıyamet günü (âkıbetleri) hakkındaki kanaatleri nedir? Şüphesiz Allah insanlara karşı lütuf sahibidir. Fakat onların çoğu şükretmezler.
61. Ne zaman sen bir işte bulunsan, ne zaman Kur'an'dan bir şey okusan ve siz ne zaman bir iş yaparsanız, o işe daldığınız zaman biz mutlaka üstünüzde şahidizdir. Ne yerde ne gökte zerre ağırlığınca bir şey Rabbinden uzak (ve gizli) kalmaz. Bundan daha küçüğü ve daha büyüğü yoktur ki apaçık kitapta (levh-i mahfuzda) bulunmasın.

Bu ayet-i kerimede Allah Teala’nın ilminden hiçbir şeyin gizli kalmayacağı, dolayısıyla insanların bütün yaptıklarını ve yapacaklarını bildiği ifade edilmekte, binaenaleyh itaatkar kullar sevindirilmekte, asiler ise tehdit edilmektedir.

62. Bilesiniz ki, Allah'ın dostlarına korku yoktur; onlar üzülmeyecekler de.
63. Onlar, iman edip de takvâya ermiş olanlardır.

Bu ayet, bir önceki ayette geçen “Allah dostları”nın (evliyaullahın), Allah’ın kendilerine böylesine mukaddes bir unvan vermesini sağlayan özelliklerini iki kelimede özetlemiştir: İman ve takva. Çünkü iman, bütün batıl ve yanlış inançlardan sıyrılarak gerçeğe, hakka ulaşmış olmanın, takva ise her türlü sapık ve kötü yollardan, başıboş ve hayvani yaşama tarzından arınarak, kalbi Allah’a teslim etmenin, hayatı O’nun kanunlarına göre düzenlemenin ve böylece bir ahlak disiplinine girmenin ifadesidir.İşte Allah dostları, iman ile ma’rifetullaha ve takva ile de üstün ahlaka ulaşmış olduklarından, 62. Ayette de buyurulduğu gibi, her türlü korkudan, kederden ve yeisten kurtulmuşlardır. Çünkü onlar, en üstün kudret olan Allah’ın dostluğunu ve himayesini kazanmışlardır.

64. Dünya hayatında da ahirette de onlara müjde vardır. Allah'ın sözlerinde asla değişme yoktur. İşte bu, büyük kurtuluşun kendisidir.

Tefsirlerde belirtildiğine göre, ayette zikredilen dünya hayatındaki müjde, Allah dostlarına Allah’ın Kur’an’daki müjdeleri ve peygamberlerinin verdiği müjdeler ile onlara gösterdiği sadık rüyalar ve ölüm anındaki meleklerin müjdeleridir. Ahiretteki müjdeleri ise, meleklerin onlara gelerek, mutlulukları hakkında verecekleri müjdelerdir.

65. (Resûlüm) Onların (inkârcıların) sözleri seni üzmesin. Çünkü bütün izzet (ve üstünlük) Allah'ındır. O, işitendir, bilendir.
66. İyi bilin ki, göklerde ve yerde ne varsa yalnız Allah'ındır. (O halde) Allah'tan başka ortaklara tapanlar neyin ardına düşüyorlar! Doğrusu onlar, zandan başka bir şeyin ardına düşmüyorlar ve onlar sadece yalan söylüyorlar.
67. O (Allah), geceyi içinde dinlenesiniz diye sizin için yaratan, (çalışıp kazanmanız için de) gündüzü aydınlık kılandır. Şüphesiz bunda dinleyen bir toplum için ibretler vardır.
68. (Müşrikler:) "Allah çocuk edindi" dediler. Hâşâ! O bundan münezzehtir. O'nun (çocuğa) ihtiyacı yoktur. Göklerde ve yerde ne varsa O'nundur. Bu hususta yanınızda herhangi bir delil yoktur. Allah hakkında bilmediğiniz bir şeyi mi söylüyorsunuz?
69. De ki: Allah hakkında yalan uyduranlar asla kurtuluşa eremezler.
70. Dünyada bir miktar geçim (sağlarlar), sonra dönüşleri bizedir; sonra da inkâr etmekte oldukları şeylerden ötürü onlara şiddetli azabı tattırırız.
71. Onlara Nuh'un haberini oku: Hani o kavmine demişti ki: "Ey kavmim! Eğer benim (aranızda) durmam ve Allah'ın âyetlerini hatırlatmam size ağır geldi ise, ben yalnız Allah'a dayanıp güvenirim. Siz de ortaklarınızla beraber toplanıp yapacağınızı kararlaştırın. Sonra işiniz başınıza dert olmasın. Bundan sonra (vereceğiniz) hükmü, bana uygulayın ve bana mühlet de vermeyin."

Hz.Nuh, Allah Teala’nın himayesinde olduğunu bildiği için düşmanlarına önem vermediğini, onların güç ve kudretine aldırış etmediğini göstermek ve onlara aczini ortaya çıkarmak için kendilerine böyle bir teklifte bulundu ve onlara meydan okudu.

72. "Eğer yüz çeviriyorsanız, zaten ben sizden bir ücret istemedim. Benim ecrim Allah'tan başkasına ait değildir ve bana müslümanlardan olmam emrolundu."
73. Yine de onu yalanladılar, biz de hem onu hem de onunla beraber gemide bulunanları kurtardık ve onları (yeryüzünde) halifeler kıldık; âyetlerimizi yalanlayanları da (denizde) boğduk. Bak ki uyarılanların (fakat inanmayanların) sonu nasıl oldu!
74. Sonra onun arkasından birçok peygamberi kendi toplumlarına gönderdik. Onlara mucizeler getirdiler. Fakat onlar daha önce yalanladıkları şeye inanacak değillerdi. İşte haddi aşanların kalplerini biz böyle mühürleriz.
75. Sonra onların ardından da Firavun ve toplumuna Musa ile Harun'u mucizelerimizle gönderdik, fakat onlar kibirlendiler ve günahkâr bir toplum oldular.
76. Katımızdan onlara hak (mucize) gelince: "Bu elbette apaçık bir sihirdir" dediler.
77. Musa: "Size hak geldiğinde onun için (hep böyle) mi dersiniz? Bu bir sihir midir? Halbuki sihirbazlar iflâh olmazlar" dedi.
78. Onlar dediler ki: Babalarımızı üzerinde bulduğumuz (dinden) bizi döndüresin ve yeryüzünde ululuk sizin ikinizin olsun diye mi bize geldin? Halbuki biz size inanacak değiliz.
79. Firavun dedi ki: Bilgili bütün sihirbazları bana getirin!
80. Sihirbazlar gelince Musa onlara: Atacağınızı atın, dedi.
81. Onlar (iplerini) atınca, Musa dedi ki: "Sizin getirdiğiniz sihirdir. Allah onu boşa çıkaracaktır. Çünkü Allah bozguncuların işini düzeltmez."

Ayetin ifade ettiğine göre sihirbazlık yani büyücülük, sadece bir aldatma, yaldızlama ve fesatçılıktan ibarettir. Çünkü Hz. Musa gibi büyük bir Peygamber onun batıl olduğunu ve onu yapanların fesatçılar olduklarını açıkça ifade etmektedir.

82. "Suçluların hoşuna gitmese de Allah, sözleriyle gerçeği açığa çıkaracaktır."
83. Firavun ve kavminin kendilerine işkence etmesinden korkuya düştükleri için kavminden bir gurup gençten başka kimse Musa'ya iman etmedi. Çünkü Firavun yeryüzünde ululuk taslayan (bir diktatör) ve haddi aşanlardan idi.

Zira o tanrılık iddiasına kalkışmış ve peygamberlerin torunlarını dahi kendisine kul edinmişti.

84. Musa dedi ki: Ey kavmim! Eğer Allah'a inandıysanız ve O'na teslim olduysanız sadece O'na güvenip dayanın.
85. Onlar da dediler ki: "Allah'a dayandık. Ey Rabbimiz! Bizi o zalimler topluluğu için deneme konusu kılma!
86. Ve bizi rahmetinle o kâfirler topluluğundan kurtar!"
87. Biz de Musa ve kardeşine: Kavminiz için Mısır'da evler hazırlayın ve evlerinizi namaz kılınacak yerler yapın, namazlarınızı da dosdoğru kılın. (Ey Musa!) Müminleri müjdele! diye vahyettik.
88. Musa dedi ki: Ey Rabbimiz! Gerçekten sen Firavun ve kavmine dünya hayatında zinet ve nice mallar verdin. Ey Rabbimiz! (Onlara bu nimetleri), insanları senin yolundan saptırsınlar ve elem verici cezayı görünceye kadar iman etmesinler, diye mi (verdin)? Ey Rabbimiz! Onların mallarını yok et, kalplerine sıkıntı ver (ki iman etsinler).
89. (Allah): İkinizin de duası kabul olunmuştur. O halde siz doğruluğa devam edin ve sakın o bilmezlerin yoluna gitmeyin! dedi.
90. Biz, İsrailoğullarını denizden geçirdik. Ama Firavun ve askerleri zulmetmek ve saldırmak üzere onları takip etti. Nihayet (denizde) boğulma haline gelince, (Firavun:) "Gerçekten, İsrailoğullarının inandığı Tanrı'dan başka tanrı olmadığına ben de iman ettim. Ben de müslümanlardanım!" dedi.
91. Şimdi mi (iman ettin)! Halbuki daha önce isyan etmiş ve bozgunculardan olmuştun.

Firavun daha önce Mısır’da tanrılığını ilan etmiş ve: “Ey cemaat, ben sizin için kendimden başka tanrı bilmiyorum. Ben sizin en yüce rabbinizim!” demişti. Onu tanrı olarak kabul etmeyenlere şiddetli işkenceler uyguluyordu. Özellikle İsrailoğullarını ağır işkenceye tabi tutuyor, ayrıca erkek çocuklarını da kestiriyordu. Hz. Musa ve kardeşinin Mısır’dan ayrılma istekleri Allah tarafından kabul olundu ve Filistin’e gitmek üzere Kızıl Deniz’in kenarına geldiler; onları imha etmek için Firavun ordusuyla arkalarından yetişti. Hz. Musa, Allah’tan aldığı bir vahiy ile asasını denize vurdu, denizden yollar açıldı ve kavmini Tih çölüne çıkarttı. Aynı yoldan peşlerini takip etmek isteyen Firavun denizin ortasına geldiğinde; yollar kaybolup boğulacağını anlayınca, Allah’a iman etti. Fakat ümitsizliğe dayanan imanı kabul olunmadı.

92. (Ey Firavun!) Senden sonra geleceklere ibret olması için, bugün senin bedenini (cansız olarak) kurtaracağız. İşte insanlardan bir çoğu, hakikaten âyetlerimizden gafildirler.

Firavun’un bedeni mumyalanarak günümüze kadar muhafaza edilmiştir. Halen insanlar tarafından ibretle seyredilmektedir.

93. Andolsun biz İsrailoğullarını güzel bir yurda yerleştirdik ve onlara temiz nimetlerden rızık verdik. Kendilerine ilim gelinceye kadar ayrılığa düşmediler. Şüphesiz ki Rabbin, kıyamet günü onların, aralarında ihtilaf etmekte oldukları şeyler hakkında hükmedecektir.
94. (Resülüm!) Eğer sana indirdiğimizden (bu anlattığımız olaylardan) kuşkuda isen, senden önce Kitab'ı (Tevrat'ı) okuyanlara sor. Andolsun ki, Rabbinden sana hak gelmiştir. Sakın şüphecilerden olma!
95. Allah'ın âyetlerini yalanlayanlardan da olma, sonra ziyana uğrayanlardan olursun.
96. Gerçekten haklarında Rabbinin sözü (hükmü) sabit olanlar,inanmazlar.
97.Kendilerine (istedikleri) bütün mucizeler gelmiş olsa bile, elem verici azabı görünceye kadar inanmayacaklardır.
98. Yunus'un kavmi müstesna, (halkını yok ettiğimiz ülkelerden) herhangi bir ülke halkı, keşke (kendilerine azap gelmeden) iman etse de bu imanları kendilerine fayda verseydi! Yunus'un kavmi iman edince, kendilerinden dünya hayatındaki rüsvaylık azabını kaldırdık ve onları bir süre (dünya nimetlerinden) faydalandırdık.

Yunus Peygamber’in kavmi onu inkar edince, kızarak aralarından ayrıldı. Kavmi onun haber verdiği azabın geleceğini hissetti, hemen yaptıklarına pişman oldu ve azabın gelmemesi için Allah’a yalvardı. Cenab-ı Allah da onlardan azabı kaldırdı.

99. (Resûlüm!) Eğer Rabbin dileseydi, yeryüzündekilerin hepsi elbette iman ederlerdi. O halde sen, inanmaları için insanları zorlayacak mısın?
100. Allah'ın izni olmadan hiç kimse inanamaz. O, akıllarını kullanmayanları murdar (inkârcı) kılar.
101. De ki: "Göklerde ve yerde neler var, bakın (da ibret alın!)" Fakat inanmayan bir topluma deliller ve uyarılar fayda sağlamaz.
102. Onlar, kendilerinden önce gelip geçmiş toplumların (acıklı) günlerinin benzerlerinden başkasını mı bekliyorlar? De ki: Haydi bekleyin! Şüphesiz ben de sizinle beraber bekleyenlerdenim.
103. Biz, sonra peygamberlerimizi ve aynı şekilde iman edenleri kurtarırız. İnananları üzerimize bir borç olarak kurtaracağız.
104. De ki: "Ey insanlar! Benim dinimden şüphede iseniz, (bilin ki) ben Allah'ı bırakıp da sizin taptıklarınıza tapmam, fakat ancak sizi öldürecek olan Allah'a kulluk ederim. Bana müminlerden olmam emrolundu."
105. "Ve (bana) hanîf (Allah'ın birliğini tanıyıcı) olarak yüzünü dine çevir; sakın müşriklerden olma, diye (emredildi)."
106. Allah'ı bırakıp da sana fayda veya zarar vermeyecek şeylere tapma. Eğer bunu yaparsan, o takdirde sen mutlaka zalimlerden olursun.
107. Eğer Allah sana bir zarar dokundurursa, onu yine O'ndan başka giderecek yoktur. Eğer sana bir hayır dilerse, O'nun keremini geri çevirecek de yoktur. O, hayrını kullarından dilediğine eriştirir. Ve O bağışlayandır, esirgeyendir.
108. De ki: Ey insanlar! Size Rabbinizden Hak (Kur'an) gelmiştir. Artık kim doğru yola gelirse, ancak kendisi için gelecektir. Kim de saparsa, o da ancak kendi aleyhine sapacaktır. Ben sizin üzerinize vekil değilim. (Sadece tebliğ etmekle memurum).
109. (Resûlüm!) Sen, sana vahyolunana uy ve Allah hükmedinceye kadar sabret. O hakimlerin en hayırlısıdır.


11-HÛD
Hûd sûresi, 123 (yüzyirmiüç) âyet olup 12, 17 ve 114. âyetler Medine'de, diğerleri Mekke'de inmiştir. 50 - 60. âyetlerde Arabistan halkına gönderilmiş peygamberlerden biri olan Hûd (a. s.)'ın hayatından bahsedildiği için sûreye bu isim verilmiştir. Yunus sûresinden sonra inmiş olup onun devamı niteliğindedir. İtikada ait esasları, Kur'an'ın mucize oluşunu, ahiretle ilgili meseleleri, sevap ve cezayı ve Hz. Hûd'dan başka Nuh, Salih, İbrahim, Lût, Şuayb ve Musa (a. s.) gibi peygamberlerin kıssalarını ihtiva etmektedir.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Elif. Lâm. Râ. (Bu sana indirilen), hikmet sahibi (ve) her şeyden haberdar olan (Allah) tarafından âyetleri sağlamlaştırılmış, sonra da açıklanmış bir kitaptır.
2. (De ki: Bu Kitap) "Allah'tan başkasına ibadet etmemeniz için (indirildi). Şüphesiz ki ben, onun tarafından size (gönderilmiş) bir uyarıcı ve müjdeleyiciyim.
3. Ve Rabbinizden mağfiret dilemeniz, sonra da ona tevbe etmeniz için (indirildi. Eğer bu emrolunanları yaparsanız), Allah sizi, tayin edilmiş bir süreye kadar güzel bir şekilde yaşatır, fazlasını yapan herkese de iyiliğinin karşılığını verir. Eğer yüz çevirirseniz, ben sizin başınıza gelecek büyük bir günün azabından korkarım."
4. Dönüşünüz yalnız Allah'adır. O, her şeye kadirdir.
5. Bilesiniz ki, onlar Peygamber'den, (düşmanlıklarını) gizlemeleri için göğüslerini çevirirler (gönüllerinden geçeni gizlerler). İyi bilin ki, onlar elbiselerine büründükleri zaman dahi, Allah onların gizlediklerini de, açığa çıkardıklarını da bilir. Çünkü O, kalplerin özünü bilendir.
6. Yeryüzünde yürüyen her canlının rızkı, yalnızca Allah'ın üzerinedir. Allah o canlının durduğu yeri ve sonunda bırakılacağı mekanı bilir. (Bunların) hepsi açık bir kitapta (levh-i mahfuz'da) dır.
7. O, hanginizin amelinin daha güzel olacağı hususunda sizi imtihan etmek için, Arş'ı su üzerinde iken, gökleri ve yeri altı günde yaratandır. Yemin ederim ki, (Resûlüm!): "Ölümden sonra muhakkak diriltileceksiniz" desen, kâfir olanlar derhal "Bu, açık bir büyüden başka bir şey değildir" derler.

Göklerin ve yerin altı günde yaratılması meselesi için A’raf Suresi 54. Ayetin izahına bakınız.

Arş: Kainattaki bütün cisimleri kuşatan ve mahiyetini bilemediğimiz bir şeydir. Müfessirlerin bu ayetle ilgili açıklamalarına göre, Allah Teala, önce Arş’ı, sonra suyu, daha sonra da gökleri ve yeri yaratmıştır. Arş’ın su üzerinde olması ona bitişik olmasını gerektirmez. Nitekim göklerin de yerin üzerinde olduğu söylenir, fakat bununla göklerin yere bitişik olduğu kasdedilmez.

8. Andolsun, eğer biz onlardan azabı sayılı bir süreye kadar ertelesek, mutlaka "Onun gelmesini engelleyen nedir?" derler. Bilesiniz ki, kendilerine azap geldiği gün, bir daha onlardan uzaklaştırılacak değildir. Ve alay etmekte oldukları şey, onları çepeçevre kuşatacaktır.
9. Eğer insana tarafımızdan bir rahmet (nimet) tattırır da sonra bunu ondan çekip alırsak, tamamen ümitsiz ve nankör olur.
10. Eğer kendisine dokunan bir zarardan sonra ona bir nimet tattırırsak, elbette "Kötülükler benden gitti" der. Çünkü o (bunu derken) şımarıktır, kibirlidir.
11. Ancak (musibetlere) sabredip güzel iş yapanlar böyle değildir. İşte onlar için bir bağış ve bir büyük mükâfat vardır.
12. Belki de sen (müşriklerin:) "Ona (gökten) bir hazine indirilseydi veya onunla beraber bir melek gelseydi!" demelerinden ötürü sana vahyolunan âyetlerin bir kısmını (duyurmayı) terk edeceksin ve bu yüzden ruhun daralacaktır. (İyi bil ki) sen ancak bir uyarıcısın. Allah ise her şeye vekîldir.

Müşrikler, zaman zaman, Hz. Peygamber’den, gökten hazineler indirmesi, kendilerine bir melek gönderilmesi gibi, olağanüstü şeyler isterler ve onların bu inatçı ve inkarcı tavırları Resulullah’ı son derece üzerdi. Çünkü, onlara mucize gösterince de bunun bir büyü olduğunu söyleyerek yine inkara devam ederlerdi. İşte yukarıdaki ayet, onların bu olumsuz tavrı karşısında Allah’ın ayetlerini tebliğden vazgeçmemesi hususunda Hz. Peygamber’i uyarmakta, onun görevinin bu olduğunu, ötesinin Allah’a ait olduğunu bildirmektedir.

13. Yoksa, "Onu (Kur'an'ı) kendisi uydurdu" mu diyorlar? De ki: Eğer doğru iseniz Allah'tan başka çağırabildiklerinizi (yardıma) çağırın da siz de onun gibi uydurulmuş on sûre getirin.

Bu meydan okumanın Arapçayı en güzel bir şekilde kullananlara yöneltilmesi dikkat çekicidir. Daha sonra inen ayet-i kerimelerle bu miktar üç ayete kadar indirilmesine rağmen onlar buna da cesaret edememişler ve kılıçla karşılık vermek zorunda kalmışlardır. Bu sonuç Kur’an’ın Allah kelamı olduğunun büyük bir delilidir.

14. Eğer (onlar) size cevap veremiyorlarsa, bilin ki, o ancak Allah'ın ilmiyle indirilmiştir ve O'ndan başka tanrı yoktur. Artık siz müslüman oluyor musunuz?
15. Kim, (yalnız) dünya hayatını ve zinetini istemekte ise, işlerinin karşılığını orada onlara tam olarak veririz ve orada onlar hiçbir zarara uğratılmazlar.
16. İşte onlar, ahirette kendileri için ateşten başka hiçbir şeyleri olmayan kimselerdir; (dünyada) yaptıkları da boşa gitmiştir; yapmakta oldukları şeyler (zaten) bâtıldır.
17. Rabbin tarafından (gelmiş) açık bir delile dayanan ve kendisini Rabbinden bir şahidin izlediği, ayrıca kendisinden önce, bir önder ve bir rahmet olarak Musa'nın Kitab'ı (elinde) bulunan kimse (inkârcılar gibi) midir? Çünkü bunlar ona (Kur'an'a) inanırlar. Zümrelerden hangisi onu inkâr ederse işte cehennem ateşi onun varacağı yerdir, bundan şüphen olmasın; zira bu, senin Rabbin tarafından bildirilmiş gerçektir; fakat insanların çoğu inanmazlar.

Bu ayet-i kerimede bir mukayese yapılmaktadır. Şöyle ki: Kur’an-ı Kerim gibi pek parlak bir delile, bu delili teyit eden bir şahide yani mucizeye ve inançlarının sağlamlığını gösteren semavi kitaplarından biri olan Tevratın şahitliğine sahip olan Peygamber ile bunları inkar eden ve sadece dünya hayatından başka bir şey istemeyen bir kafirin eşit olamayacağı bildirilmektedir. Çünkü bunların biri Allah’ın seçkin kulu ve Allah’a inanmış, dolayısıyla dünya ve ahiret saadetini kazanmış kimsedir; diğeri ise inkar etmiş, dolayısıyla ebedi azaba müstehak olmuştur.

18. Kim Allah'a karşı yalan uydurandan daha zalim olabilir? Onlar (kıyamet gününde) Rablerine arz edilecekler, şahitler de: İşte bunlar Rablerine karşı yalan söyleyenlerdir, diyecekler. Bilin ki, Allah'ın lâneti zalimlerin üzerinedir!
19. Onlar, (insanları) Allah'ın yolundan alıkoyan ve onu eğri göstermek isteyenlerdir. Ahireti inkâr edenler de onlardır.
20. Onlar yeryüzünde (Allah'ı) âciz bırakacak değillerdir; onların Allah'tan başka (yardım isteyecekleri) dostları da yoktur. Onların azabı kat kat olacaktır. Çünkü onlar (gerçekleri) ne görebiliyorlar ne de kulak veriyorlardı.
21. İşte onlar kendilerini ziyana uğrattılar. Uydurmakta oldukları şeyler de kendilerinden kaybolup gitti.
22. Şüphesiz onlar, ahirette en çok ziyana uğrayanlardır.
23. İnanıp da güzel işler yapan ve Rablerine gönülden boyun eğenlere gelince, işte onlar cennet ehlidir. Onlar orada ebedî kalırlar.
24. Bu iki zümrenin (müminlerle kâfirlerin) durumu, kör ve sağır ile gören ve işiten kimseler gibidir. Bunların hali hiç eşit olur mu? Hâla ibret almıyor musunuz?

Surenin buraya kadar olan bölümünde itikadla ilgili esaslar, Kur’an’ın mucize oluşu, inanmayanların ahiretteki durumları, cezaları; buna karşılık inananların mükafatları anlatıldı ve onların cennet ehli oldukları bildirildi. Nihayet bu iki zümre beliğ bir teşbih ile insanlığın tefekkürüne sunuldu ve onlar düşünmeye davet edildi. Bundan sonraki bölümlerde de ibret olarak bazı peygamberlerin hayatları tevhid inancını yaymak için verdikleri mücadele, kavimlerinin bunlara karşı tutumları ve meydana gelen olayların neticeleri anlatılmaktadır.

25. Andolsun, biz Nuh'u kavmine elçi gönderdik. Onlara: "Ben (dedi), sizin için apaçık bir uyarıcıyım.
26. Allah'tan başkasına tapmayın! Ben, size (gelecek) elem verici bir günün azabından korkuyorum."
27. Kavminden ileri gelen kâfirler dediler ki: "Biz seni sadece bizim gibi bir insan olarak görüyoruz. Bizden, basit görüşle hareket eden alt tabakamızdan başkasının sana uyduğunu görmüyoruz. Ve sizin bize karşı bir üstünlüğünüzü de görmüyoruz. Bilakis sizin yalancılar olduğunuzu düşünüyoruz."

“Mele” kelimesi ileri gelenler, eşraf, elit tabaka anlamlarına gelir. Kur’an-ı Kerim dikkatlice incelendiğinde bütün peygamberlerin karşılarında Firavunvari bir tağutun ve ona akıl hocalığı yapan bir zümrenin var olduğu görülür. Zamanlarının her türlü maddi imkanlarını ellerinde bulunduran bu elit tabaka, çıkarlarını kaybetmemek için inananları fakirlik ve zelillikle suçlama yoluna gitmişlerdir. Son Peygamber zamanında da aynı olay cereyan etmiş, ona fakir ve basit kimselerin inandıkları bahane ederek karşı çıkmışlardır.

28. (Nuh) dedi ki: Ey kavmim! Eğer ben Rabbim tarafından (bildirilen) açık bir delil üzerinde isem ve O bana kendi katından bir rahmet vermiş de bu size gizli tutulmuşsa, buna ne dersiniz? Siz onu istemediğiniz halde biz sizi ona zorlayacak mıyız?
29. Ey kavmim! Allah'ın emirlerini bildirmeye karşılık sizden herhangi bir mal istemiyorum. Benim mükâfatım ancak Allah'a aittir. Ben iman edenleri kovacak değilim; çünkü onlar Rablerine kavuşacaklardır. Fakat ben sizi, bilgisizce davranan bir topluluk olarak görüyorum.

Hz.Nuh’un kavmi inanmış fakir kimselere tenezzül etmiyor ve onlarla beraber olmak istemiyorlardı. Bunun için Nuh(a.s.)’ın onları yanından kovmasını teklif ettiler. O büyük peygamber elbette cahillerin sözüne bakarak Allah’a iman etmiş, Allah katında değeri olan kimseleri yanından kovacak değildi.

30. Ey kavmim! Ben onları kovarsam, beni Allah'tan (onun azabından) kim korur? Düşünmüyor musunuz?
31. Ben size: "Allah'ın hazineleri benim yanımdadır" demiyorum, gaybı da bilmem. "Ben bir meleğim" de demiyorum, sizin gözlerinizin hor gördüğü kimseler için, "Allah onlara asla bir hayır vermeyecektir" diyemem. Onların kalplerinde olanı, Allah daha iyi bilir. Onları kovduğum takdirde ben gerçekten zalimlerden olurum."
32. Dediler ki: Ey Nuh! Bizimle mücadele ettin ve bize karşı mücadelede çok ileri gittin. Eğer doğrulardan isen, kendisiyle bizi tehdit ettiğini (azabı) bize getir!
33. (Nuh) dedi ki: "Onu size ancak dilerse Allah getirir. Ve siz (Allah'ı) âciz bırakacak değilsiniz.
34. Eğer Allah sizi azdırmak istiyorsa, ben size öğüt vermek istesem de, öğüdüm size fayda vermez. (Çünkü) O sizin Rabbinizdir. Ve (nihayet) O'na döndürüleceksiniz."
35. (Resûlüm!) Yoksa, "Bunu uydurdu" mu diyorlar? De ki: "Eğer onu uydurduysam günahım bana aittir. Fakat ben sizin işlediğiniz günahtan uzağım."
36. Nuh'a vahyolundu ki: Kavminden iman etmiş olanlardan başkası artık (sana) asla inanmayacak. Öyle ise onların işlemekte olduklarından (günahlardan) dolayı üzülme.
37. Gözlerimizin önünde ve vahyimiz (emrimiz) uyarınca gemiyi yap ve zulmedenler hakkında bana (bir şey) söyleme! Onlar mutlaka boğulacaklardır!
38. Nuh gemiyi yapıyor, kavminden ileri gelenler ise, yanına her uğradıkça onunla alay ediyorlardı. Dedi ki: "Eğer bizimle alay ediyorsanız, iyi bilin ki siz nasıl alay ediyorsanız biz de sizinle alay edeceğiz!
39. Kendisini rezil edecek azabın kime geleceğini ve sürekli bir azabın kimin başına ineceğini yakında bileceksiniz."
40. Nihayet emrimiz gelip de sular coşup yükselmeye başlayınca Nuh'a dedik ki: "(Canlı çeşitlerinin) her birinden iki eş ile -(boğulacağına dair) aleyhinde söz geçmiş olanlar dışında- aileni ve iman edenleri gemiye yükle!" Zaten onunla beraber pek azı iman etmişti.

Mealin “sular coşup yükselmeye başlayınca” kısmını “tandır (tennur) kaynayınca” şeklinde çevirenler de olmuştur. Müfessirler tandırın kaynamasını çeşitli şekillerde tefsir etmişlerdir. Son asrın müfessirlerinden M. Hamdi Yazır, Hz.Nuh’un gemisinin alelade yelkenli bir gemi olmayıp buharlı bir vapur olduğuna işaret etmektedir ki, buna göre, “tandır kaynadı” demek, vapurun ocağı yandı ve harekete hazır duruma getirildi, demek olur.

41. (Nuh) dedi ki: "Gemiye binin! Onun yüzüp gitmesi de, durması da Allah'ın adıyladır. Şüphesiz ki Rabbim çok bağışlayan, pek esirgeyendir."
42. Gemi, dağlar gibi dalgalar arasında onları götürüyordu. Nuh, gemiden uzakta bulunan oğluna: Yavrucuğum! (Sen de) bizimle beraber bin, kâfirlerle beraber olma! diye seslendi.

Hz. Nuh’un oğlu babasına iman etmemişti. Nitekim babası inananları gemiye bindirirken o ayrılarak bir kenara çekilmişti. Diğer oğulları Ham, Sam ve Yafes babalarına inanmış ve onunla beraber gemiye binmişlerdi. Türk milletinin Yafes’in Türk adındaki oğlundan türediği rivayet edilir.

43. Oğlu: Beni sudan koruyacak bir dağa sığınacağım, dedi. (Nuh): "Bugün Allah'ın emrinden (azabından), merhamet sahibi Allah'tan başka koruyacak kimse yoktur" dedi. Aralarına dalga girdi, böylece o da boğulanlardan oldu.

Bu ayete şöyle de mana verilmiştir: “Bugün, Alah’ın esirgediklerinden başkasını O’nun vereceği emirden koruyacak kimse yoktur.

44. (Nihayet) "Ey yer suyunu yut! Ve ey gök (suyunu) tut!" denildi. Su çekildi; iş bitirildi; (gemi de) Cûdî (dağının) üzerine yerleşti. Ve: "O zalimler topluluğunun canı cehenneme!" denildi.
45. Nuh Rabbine dua edip dedi ki: "Ey Rabbim! Şüphesiz oğlum da ailemdendir. Senin vâdin ise elbette haktır. Sen hakimler hakimisin."

Hz.Nuh bunu derken Allah’ın, ailesini boğulmaktan kurtaracağına dair vadine işaret ediyordu.

46. Allah buyurdu ki: Ey Nuh! O asla senin ailenden değildir. Çünkü onun yaptığı kötü bir iştir. O halde hakkında bilgin olmayan bir şeyi benden isteme! Ben sana cahillerden olmamanı tavsiye ederim.

Bu ayetten anlaşılıyor ki, insanlar arasındaki yakınlığın asıl sebebi din birliğidir. Allah’ın dinine inanmış ve peygamberlerini tasdik etmiş kimseler birbirlerinin manevi akrabası, yakını ve dostlarıdır. Bunların aralarında manevi bir birlik vardır. Müminlerle kafirler ırk bakımından birbirlerinin akrabası olsalar bile, bu akrabalığın Allah katında hiçbir değeri yoktur. Nitekim Hz. Nuh’un oğlu babasına inanmadığı için, Allah Teala onu Nuh Peygamber’in ailesinden saymamıştır. Halbuki Hz. Peygamber, aralarında hiçbir neseb bağı bulunmayan Selman’ı kendi ailesinden saymıştır. Buna karşılık, özellikle Bedir harbinde birçok sahabi, en yakınların olan babalarına ya da oğullarına karşı savaşmışlardır.

47. Nuh dedi ki: Ey Rabbim! Ben senden hakkında bilgim olmayan şeyi istemekten sana sığınırım. Eğer beni bağışlamaz ve esirgemezsen, ben ziyana uğrayanlardan olurum!
48. Denildi ki: Ey Nuh! Sana ve seninle beraber olan ümmetlere bizden selam ve bereketlerle (gemiden) in! Kendilerini (dünyada) faydalandıracağımız, sonra da bizden kendilerine elem verici bir azabın dokunacağı ümmetler de olacaktır.
49. (Resûlüm!) İşte bunlar sana vahyettiğimiz gayb haberlerindendir. Bundan önce onları ne sen biliyordun ne de kavmin. O halde sabret. Çünkü iyi sonuç (sabredip) sakınanlarındır.

Bundan sonra bir başka peygamberin, kavmine hakkı tebliğ etmek uğrundaki mücadelesi anlatılmaktadır.

50. Âd kavmine de kardeşleri Hûd'u (gönderdik). Dedi ki: Ey kavmim! Allah'a kulluk edin. Sizin O'ndan başka tanrınız yoktur. Siz yalan uyduranlardan başkası değilsiniz.
51. Ey kavmim! Ben, ona (peygamberliğe) karşılık sizden bir ücret istemiyorum. Benim ücretim, beni yaratandan başkasına ait değildir. Hâla aklınızı kullanmıyor musunuz?
52. Ey kavmim! Rabbinizden bağış dileyin; sonra da O'na tevbe edin ki, üzerinize göğü (yağmuru) bol bol göndersin ve kuvvetinize kuvvet katsın. Günah işleyerek (Allah'tan) yüz çevirmeyin.
53. Dediler ki: Ey Hûd! Sen bize açık bir mucize getirmedin, biz de senin sözünle tanrılarımızı bırakacak değiliz ve biz sana iman edecek de değiliz.
54. Biz "Tanrılarımızdan biri seni fena çarpmış!" demekten başka bir söz söylemeyiz! (Hûd) dedi ki: "Ben Allah'ı şahit tutuyorum; siz de şahit olun ki ben sizin ortak koştuklarınızdan uzağım."
55. "O'ndan başka (taptıklarınızın hepsinden uzağım). Haydi hepiniz bana tuzak kurun; sonra da bana mühlet vermeyin!"
56. "Ben, benim de Rabbim, sizin de Rabbiniz olan Allah'a dayandım. Çünkü yürüyen hiçbir varlık yoktur ki, O, onun perçeminden tutmuş olmasın. Şüphesiz Rabbim dosdoğru yoldadır."

Allah’ın, her varlığın perçeminden tutmasından maksat, her varlığın yönetiminin, hüküm ve tasarrufunun O’nun elinde olması, O’nun kudret ve iradesinin bütün varlıklar üzerinde mutlak ve kesin bir surette müessir olmasıdır. Allah’ın doğru yolda olması ise, O’nun hüküm ve tararuflarının tamamen doğru, iyi ve adalete uygun olması, Allah’ın haksızlık ve zulümden, yanlışlık ve hatadan münezzeh olması demektir.

57. "Eğer yüz çevirirseniz şüphesiz ki benimle size gönderileni size bildirdim. Rabbim (dilerse) sizden başka bir kavmi yerinize getirir de O'na hiçbir zarar veremezsiniz. Çünkü benim Rabbim her şeyi gözetendir."
58. Emrimiz gelince, Hûd'u ve onunla beraber iman edenleri tarafımızdan bir rahmetle kurtardık, onları ağır bir azaptan kurtuluşa erdirdik.
59. İşte Âd (kavmi). Rablerinin âyetlerini inkâr ettiler; O'nun peygamberlerine âsi oldular ve inatçı her zorbanın emrine uydular.
60. Onlar hem bu dünyada hem de kıyamet gününde lânete tâbi tutuldular. Biliniz ki, Ad (kavmi) Rablerini inkâr ettiler. (Şunu da) bilin ki Hûd'un kavmi Âd, Allah'ın rahmetinden uzak kılındı.

Nitekim el-Hakka suresinin 6. Ve 7. Ayetlerinde bildirildiğine göre, Ad kavmi yedi gece sekiz gün devam eden şiddetli bir kasırga ile helak olup insanlar ağaç gövdeleri gibi yerlere yıkılıp kaldılar.

Bundan sonra da Salih Peygamber’in Semud kavmine karşı verdiği mücadele anlatılmaktadır.

61. Semûd kavmine de kardeşleri Sâlih'i (gönderdik). Dedi ki: Ey kavmim! Allah'a kulluk edin. Sizin O'ndan başka tanrınız yoktur. O sizi yerden (topraktan) yarattı. Ve sizi orada yaşattı. O halde O'ndan mağfiret isteyin; sonra da O'na tevbe edin. Çünkü Rabbim (kullarına) çok yakındır, (dualarını) kabul edendir.
62. Dediler ki: Ey Sâlih! Sen bundan önce içimizde ümit beslenen birisiydin. (Şimdi) babalarımızın taptıklarına tapmaktan bizi engelliyor musun? Doğrusu biz, bizi kendisine (kulluğa) çağırdığın şeyden ciddi bir şüphe içindeyiz.
63. (Sâlih) dedi ki: Ey kavmim! Eğer ben Rabbimden (verilen) apaçık bir delil üzerinde isem ve O bana kendinden bir rahmet (peygamberlik) vermişse, buna ne dersiniz? Bu durum karşısında O'na âsi olursam beni Allah'tan (O'nun azabından) kim korur? O zaman siz de bana ziyan vermekten fazla bir şey yapamazsınız.
64. Ey kavmim! İşte size mucize olarak Allah'ın devesi. Onu bırakın, Allah'ın arzında yesin (içsin). Ona kötülük dokundurmayın; sonra sizi yakın bir azap yakalar.

Rivayet edildiğine göre, Salih (a.s.)’ın kavmi, ondan mucize olarak, kayadan deve çıkarmasını istemişler. Hz. Salih de onlardan iman edeceklerine dair söz aldıktan sonra namaz kılmış, Allah'a dua etmiş ve mucize olarak büyük bir kayadan bir deve çıkmıştır. Sonra bu deve kendisi gibi büyükçe bir yavru doğurmuştur. Fakat kavminin pek azı iman etmiş, diğerleri yine kafirliklerinde devam etmişlerdir.

65. Fakat Semûd kavmi o deveyi, ayaklarını keserek öldürdüler. Sâlih dedi ki: "Yurdunuzda üç gün daha yaşayın (sonra helâk olacaksınız)!" Bu söz, yalanlanamayan bir tehdit idi.
66. Emrimiz gelince, Sâlih'i ve onunla beraber iman edenleri, bizden bir rahmet olarak (azaptan) ve o günün zilletinden kurtardık. Şüphesiz Rabbin kuvvetlidir, (her şeye) galip gelendir.
67. Zulmedenleri de o korkunç ses yakaladı ve yurtlarında diz üstü çökekaldılar.
68. Sanki orada hiç oturmamışlardı. Biliniz ki, Semûd kavmi gerçekten Rablerini inkâr ettiler. Yine bilesiniz ki, Semûd kavmi (Allah'ın rahmetinden) uzak kılındı.
69. Andolsun ki elçilerimiz (melekler) İbrahim'e müjde getirdiler ve: "Selam (sana)" dediler. O da: "(Size de) selam" dedi ve hemen kızartılmış bir buzağı getirdi.

İbn Abbas, gelen elçilerin Cebrail ve beraberindeki iki melek olduğunu söyler. Bu iki meleğin de Mikail ve İsrafil oldukları rivayet edilmiştir.

70. Ellerini yemeğe uzatmadıklarını görünce, onları yadırgadı ve onlardan dolayı içine bir korku düştü. Dediler ki: Korkma! (biz melekleriz). Lût kavmine gönderildik.
71. O esnada hanımı ayakta idi ve (bu sözleri duyunca) güldü. Ona da İshak'ı, İshak'ın ardından da Ya'kub'u müjdeledik.
72. (İbrahim'in karısı:) Olacak şey değil! Ben bir kocakarı, bu kocam da bir ihtiyar iken çocuk mu doğuracağım? Bu gerçekten şaşılacak bir şey! dedi.

Müfessirlerin izahına göre o sırada İbrahim (a.s.) yüz yirmi yaşında, hanımı ise doksan yaşında idi.

73. (Melekler) dediler ki: Allah'ın emrine şaşıyor musun? Ey ev halkı! Allah'ın rahmeti ve bereketleri sizin üzerinizdedir. Şüphesiz ki O, övülmeye lâyıktır, iyiliği boldur.
74. İbrahim'den korku gidip kendisine müjde gelince, Lût kavmi hakkında (adeta) bizimle mücadeleye başladı.

Çünkü Hz. İbrahim, inkarcılara gelecek olan umumi felaket ve azaba Lut (a.s.) ile ona inananların da uğrayacaklarından korkuyor, bu sebeple azabın kaldırılması için ısrarla Allah’a yalvarıyordu.

75. İbrahim cidden yumuşak huylu, bağrı yanık, kendisini Allah'a vermiş biri idi.
76. (Melekler dediler ki): Ey İbrahim! Bundan vazgeç. Çünkü Rabbinin (azap) emri gelmiştir. Ve onlara, geri çevrilmez bir azap mutlaka gelecektir!
77. Elçilerimiz Lût'a gelince, (Lût) onların yüzünden üzüldü ve onlardan dolayı içi daraldı da "Bu, çetin bir gündür" dedi.

Meleklerin genç delikanlılar şeklinde geldiğini gören Lut (a.s.) onları insan sanmış ve kavminin onlara tecavüz etmesinden korkmuştu. Çünkü A’raf suresinin 80 ve 81. Ayetlerinde bildirildiğine göre Lut’un inkarcı kavminde cinsi sapıklık yaygın idi.

78. Lût'un kavmi, koşarak onun yanına geldiler. Daha önce de o kötü işleri yapmaktaydılar. (Lût): "Ey kavmim! İşte şunlar kızlarımdır (onlarla evlenin); sizin için onlar daha temizdir. Allah'tan korkun ve misafirlerimin önünde beni rezil etmeyin! İçinizde aklı başında bir adam yok mu!" dedi.

Bazı tefsircilere göre Hz. Lut’un halkına evlenmelerini tavsiye ettiği kızlarından maksat kendi öz kızları değil, kavminin kızlarıdır. Çünkü onun sadece iki kızı vardı. Her peygamber kendi kavminin büyüğü ve manevi babası sayıldığından Hz. Lut: “İşte bunlar kızlarımdır...” demiştir.

79. Dediler ki: Senin kızlarında bizim bir hakkımız olmadığını biliyorsun. Ve sen bizim ne istediğimizi elbette bilirsin.
80. (Lût:) Keşke benim size karşı (koyacak) bir gücüm olsaydı veya güçlü bir kaleye sığınabilseydim! dedi.
81. (Melekler) dediler ki: Ey Lût! Biz Rabbinin elçileriyiz. Onlar sana asla dokunamazlar. Sen gecenin bir kısmında ailenle (yola çıkıp) yürü. Karından başka sizden hiçbiri geride kalmasın. Çünkü onlara gelecek olan (azap) şüphesiz ona da isabet edecektir. Onlara vâdolunan (helâk) zamanı, sabah vaktidir. Sabah yakın değil mi?
82. Emrimiz gelince, oranın altını üstüne getirdik ve üzerlerine (balçıktan) pişirilip istif edilmiş taşlar yağdırdık.
83. (O taşlar:) Rabbin katında işaretlenerek (yağdırılmıştır). Onlar zalimlerden uzak değildir.
84. Medyen'e de kardeşleri Şuayb'ı (gönderdik). Dedi ki: Ey kavmim! Allah'a kulluk edin! Sizin için ondan başka tanrı yoktur. Ölçüyü ve tartıyı eksik yapmayın. Zira ben sizi hayır (ve bolluk) içinde görüyorum. Ve ben, gerçekten sizin için kuşatıcı bir günün azabından korkuyorum.
85. Ve ey kavmim! Ölçüyü ve tartıyı adaletle yapın; insanlara eşyalarını eksik vermeyin; yeryüzünde bozguncular olarak dolaşmayın.
86. Eğer mümin iseniz Allah'ın (helâlinden) bıraktığı (kâr) sizin için daha hayırlıdır. Ben üzerinize bir bekçi değilim.
87. Dediler ki: Ey Şuayb! Babalarımızın taptıklarını (putları), yahut mallarımız hususunda dilediğimizi yapmayı terketmemizi sana namazın mı emrediyor? Oysa sen yumuşak huylu ve çok akıllısın!
88. Dedi ki: Ey kavmim! Eğer benim, Rabbim tarafından (verilmiş) apaçık bir delilim varsa ve O bana tarafından güzel bir rızık vermişse buna ne dersiniz? Size yasak ettiğim şeylerin aksini yaparak size aykırı davranmak istemiyorum. Ben sadece gücümün yettiği kadar ıslah etmek istiyorum. Fakat başarmam ancak Allah'ın yardımı iledir. Yalnız O'na dayandım ve yalnız O'na döneceğim.

Bu ayette bir peygamberin en önemli vasıflarının sıralandığını görüyoruz: Her şeyden önce peygamberler Allah tarafından kendisine veya kendisinden önceki bir peygambere gönderilmiş bir delile yani vahye dayanırlar. İkincisi peygamberler, ümmetlerine tebliğ ettikleri şeyleri her şeyden önce kendi nefislerinde yaşarlar; sözleri ve özleri, kalpleri ile amelleri birbirine uyar; ümmetlerine tebliğ ettiklerine muhalif davranmazlar. Üçüncüsü, peygamberler birer ıslahatçıdır; onların görevi, yapmak, düzeltmektir; iyiliğin hakim olması, insanların doğruya ve iyiye yönelmesi için elinden geldiğince çaba göstermektir. Dördüncüsü, peygamberler, sadece Allah’a güvenir ve dayanırlar; başarının, yalnız Allah’tan geldiği hususunda hiçbir kuvvete ve desteğe sahip olmasalar bile, yine de ümitsizliğe düşmezler.

89. Ey kavmim! Sakın bana karşı düşmanlığınız, Nuh kavminin veya Hûd kavminin, yahut Sâlih kavminin başlarına gelenler gibi size de bir musibet getirmesin! Lût kavmi de sizden uzak değildir.

Yani onlar da sizin zamanınıza yakın bir zamanda helak oldular. Dolayısıyla helak olanların zamanca size en yakını onlardır. Ya da küfürde, kötülüklerde ve helakı gerektiren şeylerde sizden uzak değillerdi. Bu sebeple helak oldular. Onlardan ibret almalısınız.

90. Rabbinizden bağışlanma dileyin; sonra O'na tevbe edin. Muhakkak ki Rabbim çok merhametlidir, (müminleri) çok sever.
91. Dediler ki: Ey Şuayb! Söylediklerinin çoğunu anlamıyoruz ve içimizde seni cidden zayıf (âciz) görüyoruz! Eğer kabilen olmasa, seni mutlaka taşlayarak öldürürüz. Sen bizden üstün değilsin.
92. (Şuayb:) "Ey kavmim dedi, size göre benim kabilem Allah'tan daha mı güçlü ve değerli ki, onu (Allah'ın emirlerini) arkanıza atıp unuttunuz. Şüphesiz ki Rabbim yapmakta olduklarınızı çepeçevre kuşatıcıdır.
93. Ey kavmim! Elinizden geleni yapın! Ben de yapacağım! Kendisini rezil edecek azabın geleceği şahsın ve yalancının kim olduğunu yakında öğreneceksiniz! Bekleyin! Ben de sizinle beraber beklemekteyim."
94. Emrimiz gelince, Şuayb'ı ve onunla beraber iman edenleri tarafımızdan bir rahmetle kurtardık; zulmedenleri ise korkunç bir gürültü yakaladı da yurtlarında diz üstü çökekaldılar.
95. Sanki orada hiç barınmamışlardı. Biliniz ki, Semûd kavmi (Allah'ın rahmetinden) uzak olduğu gibi Medyen kavmi de uzak oldu.

Şuayb (a.s.)ın kavmi de Semud kavmi gibi nasihat dinlemedikleri için korkunç bir ses ve gürültü ile helak olmuşlardır. Bunların cezalarının aynı olması kötü ahlak bakımından birbirlerine benzediklerine işarettir. Nitekim Allah’ın rahmetinden uzak olmaları için her iki kavme de aynı beddua edilmiş ve Medyen kavmi bu hususta Semud kavmine benzetilmiştir.

96. Andolsun ki Musa'yı da mucizelerimizle ve apaçık bir delille gönderdik.
97. Firavun'a ve onun ileri gelenlerine Fakat onlar Firavun'un emrine uydular. Oysa Firavun'un emri doğru değildi.
98. Firavun, kıyamet gününde kavminin önüne düşecek ve onları (çekip) ateşe götürecektir. Varacakları yer ne kötü yerdir!

Yani Firavun, nasıl ki bu dünyada kavminden inkarcı olanların önüne düşmüş; onlarla Allah’ın Resulü Hz. Musa ve onun tebliğ ettiği hak dine karşı mücadele vermişse, yine nasıl ki Allah’ın Peygamberi’ini takip edip yakalamak için kavmini arkasına takmış ve nihayet kendisi denizde boğulduğu gibi onların boğulmasına da sebep olmuşsa, aynı şekilde ahirette de kavminin önünde olarak hepsi birden cehenneme sürülecektir.

99. Onlar burada da, kıyamet gününde de lânete uğratıldılar. (Onlara) verilen bu armağan ne kötü armağandır!
100. (Ey Muhammed!) İşte bu, (halkı helâk olmuş) memleketlerin haberlerindendir. Biz onu sana anlatıyoruz; onlardan (bugüne kadar izleri) kalan da vardır, biçilmiş ekin (gibi yok olan) da vardır.
101. Onlara biz zulmetmedik; fakat, onlar kendilerine zulmettiler. Rabbinin (azap) emri geldiğinde, Allah'ı bırakıp da taptıkları tanrıları, onlara hiçbir şey sağlamadı, ziyanlarını artırmaktan başka bir şeye yaramadı.
102. Rabbin, haksızlık eden memleketleri (onların halkını) yakaladığında, onun yakalayışı işte böyle (şiddetlidir). Şüphesiz onun yakalaması pek elem vericidir, pek çetindir!
103. İşte bunda, ahiret azabından korkanlar için elbette bir ibret vardır. O gün bütün insanların bir araya toplandığı bir gündür ve o gün (bütün mahlûkatın) hazır bulunduğu bir gündür.
104. Biz onu (kıyamet gününü) sadece sayılı bir müddete kadar bekletiriz.
105. O geldiği gün Allah'ın izni olmadan hiç kimse konuşamaz. Onlardan kimi bedbahttır, kimi mutlu.
106. Bedbaht olanlar ateştedirler, orada onların (öyle feci) nefes alıp vermeleri vardır ki.
107. Rabbinin dilediği hariç, (onlar) gökler ve yer durdukça o ateşte ebedî kalacaklardır. Çünkü Rabbin, istediğini hakkıyla yapandır.
108. Mutlu olanlara gelince, onlar da cennettedirler. Rabbinin dilediği hariç, gökler ve yer durdukça onlar da orada ebedî kalacaklardır. Bu (nimetler) bitmez, tükenmez bir lütuftur.

Bu ayetlerde sayılı müddetin sona ermesiyle gelecek olan kıyamet gününden ve bunu takip edecek olan ahiret hallerinden bahsedildiği için, buradaki gökler ve yerden maksat dünyanın değil, ahiretin gökleri ve yeridir. Çünkü İbrahim suresinin 48. Ayetinde, “O gün yer başka bir yer ile, gökler de (başka göklerle) değiştirilir” buyurulmuştur.

109. O halde onların tapmakta oldukları şeylerden (bu şeylerin onları azaba götürdüğünden) şüphen olmasın. Çünkü onlar ancak daha önce babalarının taptığı gibi tapıyorlar. Biz onların (azaptan) nasiplerini mutlaka eksiksiz olarak vereceğiz.
110. Andolsun biz Musa'ya Kitab'ı verdik; fakat onda ihtilaf edildi. Eğer Rabbinden bir söz geçmemiş olsaydı, elbette onların arasında hüküm verilmişti (ve işleri de bitirilmişti). Şüphesiz ki onlar (Mekkeliler) de Kur'an hakkında derin bir şüphe içindedirler.
111. Şüphesiz Rabbin, onların her birinin amellerinin karşılığını onlara tam olarak verecektir. Çünkü Rabbin, onların yapmakta olduklarından haberdardır.
112. O halde seninle beraber tevbe edenlerle birlikte emrolunduğun gibi dosdoğru ol! Aşırı da gitmeyin. Çünkü O, sizin yaptıklarınızı çok iyi görendir.

Ashab-ı kiramdan rivayet edildiğine göre Kur’an’da Resulullah (s.a.) için bu ayetten daha şiddetli ir ayet inmemiştir.Resulullah buyurmuştur ki: “Beni, Hud suresi kocattı!” Çünkü bu surede ona “emrolunduğun gibi dosdoğru ol!” denilmişti ve bu kolay bir iş değildi. Allah Teala yalnız ona değil, onunla beraber müminlere de istikameti emretmektedir.

113. Zulmedenlere meyletmeyin; sonra size ateş dokunur (cehennemde yanarsınız). Sizin Allah'tan başka dostlarınız yoktur. Sonra (O'ndan da) yardım göremezsiniz!
114. Gündüzün iki ucunda, gecenin de ilk saatlerinde namaz kıl. Çünkü iyilikler kötülükleri (günahları) giderir. Bu, öğüt almak isteyenlere bir hatırlatmadır.

Tefsircilere göre, gündüzün iki tarafındaki namazlar, sabah, öğle ve ikindi; gecenin yakın saatlerindekiler de akşam ve yatsı namazlarıdır. Ayette belirtilen iyiliklerden biri 5 vakit namazdır. Resulullah (s.a.) buyurmuştur ki: Ne dersiniz, sizden birisinin kapısı önünde bir ırmak bulunsa da, her gün beş defa onda yıkansa kendisinde kir namına bir şey kalır mı? Ashap, “hayır” dediler. Bunun üzerine Resulullah buyurdu ki: İşte beş vakit namaz da bunun gibidir ki, Allah o sayede bütün hataları arıtır.

115. (Ey Muhammed!) Sabırlı ol, çünkü Allah güzel iş yapanların mükâfatını zayi etmez.
116. Sizden önceki asırlarda yeryüzünde (insanları) bozgunculuktan alıkoyacak faziletli kimseler bulunsaydı ya! Fakat onlardan, kurtuluşa erdirdiğimiz az bir kısmı müstesnadır (bunlar görevlerini yaptılar). Zulmedenler ise, kendilerine verilen refahın peşine düştüler. Zaten günahkâr idiler.
117. Halkı iyi olduğu halde Rabbin, haksızlıkla memleketleri helâk etmez.
118. Rabbin dileseydi bütün insanları bir tek millet yapardı. (Fakat) onlar ihtilafa düşmeye devam edecekler.
119. Ancak Rabbinin merhamet ettikleri müstesnadır. Zaten Rabbin onları bunun için yarattı. Rabbinin, "Andolsun ki cehennemi tümüyle insanlar ve cinlerle dolduracağım" sözü yerini buldu.

Tefsirciler ayette geçen “li-zalike=bunun için” sözüne iki türlü mana vermişlerdir:

-“Zaten Rabbin onları bunun için yani ihtilafa düşmeleri için yarattı” veya:

-“Zaten Rabbin onları bunu için yani rahmetine nail olmaları için yarattı”.

120. Peygamberlerin haberlerinden senin kalbini (tatmin ve) teskin edeceğimiz her haberi sana anlatıyoruz. Bunda sana gerçeğin bilgisi, müminlere de bir öğüt ve bir uyarı gelmiştir.
121. İman etmeyenlere de ki: Elinizden geleni yapın! Biz de (gerekeni) yapmaktayız!
122. Bekleyin! Şüphesiz biz de beklemekteyiz!
123. Göklerin ve yerin gaybı (sırrı) yalnız Allah'a aittir. Her iş O'na döndürülür. Öyle ise O'na kulluk et ve O'na dayan! Rabbin yaptıklarınızdan gafil değildir.

Ayette ibadet emrinin hemen arkasından tevekkül emri gelmektedir. Çünkü kulluk ancak tevekkül ile yani sadece Allah’a güvenip dayanmakla kemale ulaşır. Bütün işlerde başarıya ulaşmak için esbaba tevessül hususunda elden geleni yapmakla beraber, başarıyı Allah’tan beklemek ve sadece O’ndan yardım dileyip O’na sığınmak, aynı zamanda imanın kemaline de alamettir.


12-YÛSUF
Yusuf suresi, 111 (yüzonbir) âyet olup 1,2 ve 3. âyetler Medine'de, diğerleri Mekke'de inmiştir. Sûrenin başından sonuna kadar Yusuf Peygamber'den bahsedildiği için bu adı almıştır.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Elif. Lâm. Râ. Bunlar, apaçık Kitab'ın âyetleridir.

Rivayet edildiğine göre, yahudi alimleri Mekke müşriklerinin ileri gelenlerine, “İsrailoğullarının niçin Mısır’a gittiklerini Muhammed’e sorun, bakalım ne cevap verecek” diye telkin etmişler, onlar da sormuş, bunun üzerine bu sure inmiştir. Nitekim ayette onların bu sorularına işaret edilmektedir.

2. Anlayasınız diye biz onu Arapça bir Kur'an olarak indirdik.
3. (Ey Muhammed!) Biz, sana bu Kur'an'ı vahyetmekle geçmiş milletlerin haberlerini sana en güzel bir şekilde anlatıyoruz. Gerçek şu ki, sen bundan önce (bu haberleri) elbette bilmeyenlerden idin.
4. Bir zamanlar Yusuf, babasına (Ya'kub'a) demişti ki: Babacığım! Ben (rüyamda) on bir yıldızla güneşi ve ayı gördüm; onları bana secde ederlerken gördüm.
5. (Babası:) Yavrucuğum! dedi, rüyanı sakın kardeşlerine anlatma; sonra sana bir tuzak kurarlar! Çünkü şeytan insana apaçık bir düşmandır.
6. İşte böylece Rabbin seni seçecek, sana (rüyada görülen) olayların yorumunu öğretecek ve daha önce iki atan İbrahim ve İshak'a nimetini tamamladığı gibi sana ve Ya'kub soyuna da nimetini tamamlayacaktır. Çünkü Rabbin çok iyi bilendir, hikmet sahibidir.
7. Andolsun ki Yusuf ve kardeşlerinde, (almak) isteyenler için ibretler vardır.
8. (Kardeşleri) dediler ki: Yusufla kardeşi (Bünyamin) babamıza bizden daha sevgilidir. Halbuki biz kalabalık bir cemaatiz. Şüphesiz ki babamız apaçık bir yanlışlık içindedir.

Yusuf ile Bünyamin bir anadan, diğer oğulları ise başkan bir anadan idiler.

9. (Aralarında dediler ki:) Yusufu öldürün veya onu (uzak) bir yere atın ki babanızın teveccühü yalnız size kalsın! Ondan sonra da (tevbe ederek) sâlih kimseler olursunuz!

Ayetin son kısmını “...Bundan sonra işinizi yoluna koymuş, durumunuzu düzelmiş olursunuz” şeklinde anlamak da mümkündür.

10. Onlardan biri: Yusufu öldürmeyin, eğer mutlaka yapacaksanız onu kuyunun dibine atın da geçen kervanlardan biri onu alsın (götürsün), dedi.

Bu teklifi yapan Yehuda isminde birisi idi. Kardeşlerine bunu kabul ettirdi ve babalarına geldiler.

11. Dediler ki: "Ey babamız! Sana ne oluyor da Yusuf hakkında bize güvenmiyorsun! Oysa ki biz onun iyiliğini istemekteyiz.
12. Yarın onu bizimle beraber (kıra) gönder de bol bol yesin (içsin), oynasın. Biz onu mutlaka koruruz."
13. (Babaları) dedi ki: Onu götürmeniz beni mutlaka üzer. Siz ondan habersizken onu bir kurdun yemesinden korkarım.

Hz.Peygamber’den nakledilen bir hadiste belirtildiği gibi Ya’kub (a.s.): “Onu kurdun yemesinden korkarım” şeklindeki bu sözü ile farkında olmadan onlara, tasarladıkları planı nasıl örtbas edecekleri konusunda bir ipucu vermiştir. Gerçekten 17. Ayette de görüleceği üzere onlar bu ipucundan yararlanmışlardır.

14. Dediler ki: Hakikaten biz (kuvvetli) bir topluluk olduğumuz halde, eğer onu kurt yerse, o zaman biz gerçekten âciz kimseler sayılırız.
15. Onu götürüp de kuyunun dibine atmaya ittifakla karar verdikleri zaman, biz Yusufa: Andolsun ki sen onların bu işlerini onlar (işin) farkına varmadan, kendilerine haber vereceksin, diye vahyettik.

Tefsircilerin birçoğu, ayette geçen “biz Yusuf’a ... vahyettik” ifadesine dayanarak Hz. Yusuf’a peygamberliğin daha o zaman verildiğine kanidir. Cenab-ı Hakk’ın Hz.Yusuf’a kuyuya atıldığı zamanki bu vadi daha sonra gerçekleşmiş ve ilerideki ayetlerde görüleceği üzere Hz. Yusuf bu tuzaktan kurtulmuş, kardeşlerine de bütün yaptıklarını bildiğini söylemiştir.

16. Akşamleyin ağlayarak babalarına geldiler.
17. Ey babamız! dediler, biz yarışmak üzere uzaklaştık; Yusufu eşyamızın yanında bırakmıştık. (Ne yazık ki) onu kurt yemiş! Fakat biz doğru söyleyenler olsak da sen bize inanmazsın.
18. Gömleğinin üstünde sahte bir kan ile geldiler. (Yakub) dedi ki: Bilakis nefisleriniz size (kötü) bir işi güzel gösterdi. Artık (bana düşen) hakkıyla sabretmektir. Anlattığınız karşısında (bana) yardım edecek olan, ancak Allah'tır.

Rivayet edildiğine göre kardeşleri, Yusuf’un gömleğini kana bulayıp babalarına getirdiklerinde, acı haberi alan Ya’kub (a.s.), feryada başladı, onun gömleğini istedi. Onu yüzüne sürüp ağladı ve dedi ki: “Bugüne kadar böyle yumuşak huylu bir kurt görmedim! Oğlumu yemiş de sırtındaki gömleği yırtmamış!” Buna göre Hz. Ya’kub, onların hilesini sezmişti. Fakat yapılacak bir şey yoktu.

19. Bir kervan geldi ve sucularını (kuyuya) gönderdiler, o da (gidip) kovasını saldı, (Yusufu görünce) "Müjde! İşte bir oğlan!" dedi. Onu bir ticaret malı olarak sakladılar. Allah onların yaptıklarını çok iyi bilir.
20. (Kafile Mısır'a vardığında) onu değersiz bir pahaya, sayılı birkaç dirheme sattılar. Onlar zaten ona değer vermemişlerdi.

Ayetin son kısmını “...zaten onu hemen elden çıkarmak istiyorlardı” şeklinde çevirmek de mümkündür.

21. Mısır'da onu satın alan adam, karısına dedi ki: "Ona değer ver ve güzel bak! Umulur ki bize faydası olur. Veya onu evlât ediniriz." İşte böylece (Mısır da adaletle hükmetmesi) ve kendisine (rüyadaki) olayların yorumunu öğretmemiz için Yusufu o yere yerleştirdik. Allah, emrini yerine getirmeye kadirdir. Fakat insanların çoğu (bunu) bilmezler.

Tefsirlerdeki rivayete göre Hz. Yusuf’u himayesine alan bu zat Mısır’ın maliye bakanı idi. O, Hz. Yusuf’un zeka ve kabiliyetini sezmiş, bu yüzden ileride kendisinden devlet işlerinde yararlanabileceğini düşünmüştü. Ayrıca son derece sevimli bir çocuk olan Hz.Yusuf’u evlat edinebileceklerini söylemişti. Çünkü çocukları yoktu.

22. (Yusuf) erginlik çağına erişince, ona (isabetle) hükmetme (yeteneği) ve ilim verdik. İşte güzel davrananları biz böyle mükâfatlandırırız.
23. Evinde bulunduğu kadın, onun nefsinden murat almak istedi, kapıları iyice kapattı ve "Haydi gel!" dedi. O da" (Hâşâ), Allah'a sığınırım! Zira kocanız benim velinimetimdir, bana güzel davrandı. Gerçek şu ki, zalimler iflah olmaz!" dedi.

Hz.Yusuf büyümüş, gelişmiş ve görkemli bir genç olmuştu. Onun bu hali, yaşadığı evin hanımında kendisine karşı farklı duyguların belirmesine sebep olmuş ve kadın Hz.Yusuf’a gayri meşru ilişki teklif etmişti.

24. Andolsun ki, kadın ona meyletti. Eğer Rabbinin işaret ve ikazını görmeseydi o da kadına meyletmişti. İşte böylece biz, kötülük ve fuhşu ondan uzaklaştırmak için (delilimizi gösterdik). Şüphesiz o ihlâslı kullarımızdandı.

Tefsircilerin çoğuna göre Hz.Yusuf’un kadına olan bu meyli cinsel bir meyil idi. Fakat bazı tefsirciler peygamberlerin böyle bir meyle kapılmaktan masun ve münezzeh olduklarını belirterek ayetteki ilgili sözü “O da kadını dövmeye niyet etmişti. Fakat Allah’ın ikazı ile bundan vazgeçti” şeklinde yorumlamışlardır. Her halükarda Hz. Yusuf’un bu niyet ve meylinden vazgeçmişti.

25. İkisi de kapıya doğru koştular. Kadın onun gömleğini arkadan yırttı. Kapının yanında onun kocasına rastladılar. Kadın dedi ki: Senin ailene kötülük etmek isteyenin cezası, zindana atılmaktan veya elem verici bir işkenceden başka ne olabilir!
26. Yusuf: "Asıl kendisi benim nefsimden murat almak istedi" dedi. Kadının akrabasından biri şöyle şahitlik etti: "Eğer gömleği önden yırtılmışsa, kadın doğru söylemiştir, bu ise yalancılardandır."
27. "Eğer gömleği arkadan yırtılmışsa, kadın yalan söylemiştir. Bu ise doğru söyleyenlerdendir."
28. (Kocası, Yusuf'un gömleğinin) arkadan yırtılmış olduğunu görünce, (kadına): "Şüphesiz, dedi; bu, sizin tuzağınızdır. Sizin tuzağınız gerçekten büyüktür."
29. "Ey Yusuf! Sen bundan (olanları söylemekten) vazgeç! (Ey kadın!) Sen de günahının affını dile! Çünkü sen günahkârlardan oldun"
30. Şehirdeki bazı kadınlar dediler ki: Azizin karısı, delikanlısının nefsinden murat almak istiyormuş; Yusufun sevdası onun kalbine işlemiş! Biz onu gerçekten açık bir sapıklık içinde görüyoruz.
31. Kadın, onların dedikodusunu duyunca, onlara dâvetçi gönderdi; onlar için dayanacak yastıklar hazırladı. Herbirine bir bıçak verdi. (Kadınlar meyveleri soyarken Yusufa): "Çık karşılarına!" dedi. Kadınlar onu görünce, onun büyüklüğünü anladılar. (Şaşkınlıklarından) ellerini kestiler ve dediler ki: Hâşâ Rabbimiz! Bu bir beşer değil... Bu ancak üstün bir melektir!

“Dayanacak yastıklar” diye tercüme edilen “müttekeen” kelimesi, “yemek meclisi” şeklinde de anlaşılabilir. Çünkü onlar müreffeh insanların adeti olduğu üzere yerken, içerken, ve sohbet ederken arkalarına dayanırlardı. Bundan ötürü dayanarak yemek yeme yasaklanmıştır. Bu konudaki Cabir hadisi şöyledir:”Allah Resulü sol elimizle ve arkamıza dayanarak yememizi yasakladı.”

32. Kadın dedi ki: İşte hakkında beni kınadığınız şahıs budur. Ben onun nefsinden murat almak istedim. Fakat o, (bundan) şiddetle sakındı. Andolsun, eğer o kendisine emredeceğimi yapmazsa mutlaka zindana atılacak ve elbette sürünenlerden olacaktır!
33. (Yusuf:) Rabbim! Bana zindan, bunların benden istediklerinden daha iyidir! Eğer onların hilelerini benden çevirmezsen, onlara meyleder ve cahillerden olurum! dedi.
34. Rabbi onun duasını kabul etti ve onların hilesini uzaklaştırdı. Çünkü O çok iyi işiten, pek iyi bilendir.
35. Sonunda (aziz ve arkadaşları) kesin delilleri görmelerine rağmen (halkın dedikodusunu kesmek için yine de) onu bir zamana kadar mutlaka zindana atmaları kendilerine uygun göründü.
36. Onunla birlikte zindana iki delikanlı daha girdi. Onlardan biri dedi ki: Ben (rüyada) şarap sıktığımı gördüm. Diğeri de: Ben de başımın üstünde kuşların yemekte olduğu bir ekmek taşıdığımı gördüm. Bunun yorumunu bize haber ver. Çünkü biz seni güzel davrananlardan görüyoruz, dedi.
37. (Yusuf) dedi ki: Size yedirilecek yemek gelmeden önce onun yorumunu mutlaka size haber vereceğim. Bu, Rabbimin bana öğrettiklerindendir. Şüphesiz ben Allah'a inanmayan bir kavmin dininden uzaklaştım. Onlar ahireti inkâr edenlerin kendileridir.

Hz.Yusuf gençlerin bu durumundan istifade ederek onlara tevhid dinini tebliğ etmek istedi. Dolayısıyla onların rüyalarını yorumlamadan önce, kendisinin hak din üzerinde olduğunu, bilgilerinin Allah tarafından öğretildiğini ve Mısırlıların yanlış yolda olduklarını bildirerek onları hazırladı ve hak dini onlara tebliğ etti. İşte bu ve bundan sonraki üç ayet bununla ilgilidir.

38. Atalarım İbrahim, İshak ve Ya'kub'un dinine uydum. Allah'a herhangi bir şeyi ortak koşmamız bize yaraşmaz. Bu, Allah'ın bize ve insanlara olan lütfundandır. Fakat insanların çoğu şükretmezler.
39. Ey zindan arkadaşlarım! Çeşitli tanrılar mı daha iyi, yoksa gücüne karşı durulamaz olan bir tek Allah mı?
40. Allah'ı bırakıp da taptıklarınız, sizin ve atalarınızın taktığı birtakım isimlerden başka bir şey değildir. Allah onlar hakkında herhangi bir delil indirmemiştir. Hüküm sadece Allah'a aittir. O size kendisinden başkasına ibadet etmemenizi emretmiştir. İşte dosdoğru din budur. Fakat insanların çoğu bilmezler.
41. Ey zindan arkadaşlarım ! (Rüyalarınıza gelince), biriniz (daha önce olduğu gibi) efendisine şarap içirecek; diğeri ise asılacak ve kuşlar onun başından (beynini) yiyecekler. Yorumunu sorduğunuz iş (bu şekilde) kesinleşmiştir.
42. Onlardan, kurtulacağını bildiği kimseye dedi ki: Beni efendinin yanında an, (umulur ki beni çıkarır). Fakat şeytan ona, efendisine anmayı unutturdu. Dolayısıyla (Yusuf), birkaç sene daha zindanda kaldı.

Bazı tefsircilere göre Hz.Yusuf, Allah’tan başkasından yardım istediği için beş yıllık hapislikten sonra yedi yıl daha hapisde kalmaya mahkum oldu. Böylece hapis süresi on iki yıl oldu.

Burada akla şöyle bir soru gelebilir: Çeşitli ayet ve hadislerle başkasından yardım isteme meşru kabul edildiğine, hatta yerine göre kafirden de yardım istenebileceğine göre, Hz.Yusuf’un Allah’tan başkasından da medet umması niçin hoş karşılanmamıştır? Bunun cevabı şudur: Allah, peygamberlerini yarattıkları üzerine seçkin kıldığı gibi işlerin en iyisi, en güzeli ve en evlasını da onlara yakıştırmıştır. Peygamber için en evla olan, darda kaldığı zaman Rabbinden başkasına dayanmaması ve el açmamasıdır.

43. Kral dedi ki: Ben (rüyada) yedi arık ineğin yediği yedi semiz inek gördüm. Ayrıca, yedi yeşil başak ve diğerlerini de kuru gördüm. Ey ileri gelenler! Eğer rüya yorumluyorsanız, benim rüyamı da bana yorumlayınız.
44. (Yorumcular) dediler ki: Bunlar karmakarışık düşlerdir. Biz böyle düşlerin yorumunu bilenlerden değiliz.

İslam alimleri rüya olayını üç sınıfa ayırmışlardır: 1.Allah’tan olan ikaz ve işaretler, 2.Nefisten kaynaklanan düş, 3.Şeytanın korkutma ve saptırmaları.

45. (Zindandaki) iki kişiden kurtulmuş olan, uzun bir zaman sonra (Yusufu) hatırlayarak dedi ki: Ben size onun yorumunu haber veririm, beni hemen (zindana) gönderin.
46. (Yusufun yanına gelerek dedi ki:) Ey Yusuf, ey doğru sözlü kişi! (Rüyada görülen) yedi arık ineğin yediği yedi semiz inek ile yedi yeşil başak ve diğerleri de kuru olan (başaklar) hakkında bize yorum yap. Ümit ederim ki, insanlara (isabetli yorumunla) dönerim de belki onlar da doğruyu öğrenirler.
47. Yusuf dedi ki: Yedi sene âdetiniz üzere ekin ekersiniz. Sonra da yiyeceklerinizden az bir miktar hariç, biçtiklerinizi başağında (stok edip) bırakınız.
48. Sonra bunun ardından, saklayacaklarınızdan az bir miktar (tohumluk) hariç, o yıllar için biriktirdiklerinizi yeyip bitirecek yedi kıtlık yılı gelecektir.
49. Sonra bunun ardından da bir yıl gelecek ki, o yılda insanlara (Allah tarafından) yardım olunacak ve o yılda (meyvesuyu ve yağ) sıkacaklar.

Yani, bol bol meyve ve sebzelere kavuşacaklar, üzüm hurma, zeytin ve susam gibi şeyleri sıkarak sularından istifade edeceklerdir. Bu bolluk senesine dair rüyada bir işaret yoktur. Hz. Yusuf bunu sadece bir vahiy ve ilham ile onlara müjdelemiştir.

50. (Adam bu yorumu getirince) kral dedi ki: "Onu bana getirin!" Elçi, Yusufa geldiği zaman, (Yusuf) dedi ki: "Efendine dön de ona: Ellerini kesen o kadınların zoru neydi? diye sor. Şüphesiz benim Rabbim onların hilesini çok iyi bilir."
51. (Kral kadınlara) dedi ki: Yusufun nefsinden murat almak istediğiniz zaman durumunuz neydi? Kadınlar, Hâşâ! Allah için, biz ondan hiçbir kötülük görmedik, dediler. Azizin karısı da dedi ki: "Şimdi gerçek ortaya çıktı. Ben onun nefsinden murat almak istemiştim. Şüphesiz ki o doğru söyleyenlerdendir."
52. (Yusuf dedi ki): Bu, azizin yokluğunda ona hainlik etmediğimi ve Allah'ın hainlerin hilesini başarıya ulaştırmayacağını (herkesin) bilmesi içindir.
53. (Bununla beraber) nefsimi temize çıkarmıyorum. Çünkü nefis aşırı şekilde kötülüğü emreder; Rabbim acıyıp korumuş başka. Şüphesiz Rabbim çok bağışlayan, pek esirgeyendir.
54. Kral dedi ki: Onu bana getirin, onu kendime özel danışman edineyim. Onunla konuşunca: Bugün sen yanımızda yüksek makam sahibi ve güvenilir birisin, dedi.

Kral gördüğü rüyanın yorumunu bir de Hz.Yusuf’tan bizzat dinlemek istedi. O da rüyayı ve yorumunu anlattı. Kral, nasıl tedbir almak gerektiğini sorunca, Hz.Yusuf: “Bolluk yıllarında çok ekin ekip ürünü stok etmek gerekir. Böylece kıtlık yıllarında hem kendinizin geçimini sağlarsınız hem de ihracat yaparak hazineye bol döviz kazandırırsınız” dedi. Kral: “Peki bu işi kim yapacak?” diye sorunca, Hz.Yusuf:

55. "Beni ülkenin hazinelerine tayin et! Çünkü ben (onları) çok iyi korurum ve bu işi bilirim" dedi.
56. Ve böylece Yusuf'a orada dilediği gibi hareket etmek üzere ülke içinde yetki verdik. Biz dilediğimiz kimseye rahmetimizi eriştiririz. Ve güzel davrananların mükâfatını zayi etmeyiz.
57. İman edip de (kötülüklerden) sakınanlar için ahiret mükâfatı daha hayırlıdır.

Bütün Mısır Hz.Yusuf’un idaresine ve tasarrufuna verildi. Kral, kendi selahiyetlerini dahi kullanmasına müsaade etti.

Hz.Yusuf, tarıma önem verdi. Üretimi artırdı, ihtiyaç fazlası olan ürünleri stok etti. Nihayet kıtlık yılları geldi. Bu sefer stok edilmiş olan ürünleri yemeye ve ihraç etmeye başladılar. Her taraftan insanlar gelerek Mısır’dan erzak satın aldılar. Ya’kub (a.s.)da Yusuf’un öz kardeşi Bünyamin hariç, diğer oğullarını erzak almak için Mısır’a gönderdi.

58. Yusufun kardeşleri gelip onun huzuruna girdiler, (Yusuf) onları tanıdı, onlar onu tanımıyorlardı.
59. (Yusuf) onların yüklerini hazırlayınca dedi ki: "Sizin bababir kardeşinizi de bana getirin. Görmüyor musunuz, ben ölçeği tam dolduruyorum ve ben misafirperverlerin en iyisiyim.
60. Eğer onu bana getirmezseniz, artık benim yanımda size verilecek bir ölçek (erzak) yoktur, bana hiç yaklaşmayın!"
61. Dediler ki: Onu babasından istemeye çalışacağız, kuşkusuz bunu yapacağız.
62. (Yusuf) emrindeki gençlere dedi ki: Sermayelerini yüklerinin içine koyun. Olur ki ailelerine döndüklerinde bunun farkına varırlar da belki geri gelirler.
63. Babalarına döndüklerinde dediler ki: Ey babamız! Erzak bize yasaklandı. Kardeşimizi (Bünyamin'i) bizimle beraber gönder de (onun sayesinde) ölçüp alalım. Biz onu mutlaka koruyacağız.
64. Ya'kub dedi ki: Daha önce kardeşi (Yusuf) hakkında size ne kadar güvendiysem, bunun hakkında da size ancak o kadar güvenirim! (Ben onu sadece Allah'a emanet ediyorum); Allah en hayırlı koruyucudur. O, acıyanların en merhametlisidir.
65. Eşyalarını açtıklarında sermayelerinin kendilerine geri verildiğini gördüler. Dediler ki: Ey babamız! Daha ne istiyoruz. İşte sermâyemiz de bize geri verilmiş. (Onunla yine) ailemize yiyecek getiririz, kardeşimizi koruruz ve bir deve yükü de fazla alırız. Çünkü bu (seferki aldığımız) az bir miktardır.
66. (Ya'kub) dedi ki: Kuşatılmanız (ve çaresiz kalma durumunuz) hariç, onu bana mutlaka getireceğinize dair Allah adına bana sağlam bir söz vermediğiniz takdirde onu sizinle beraber göndermem!" Ona (istediği şekilde) teminatlarını verdiklerinde dedi ki: Söylediklerimize Allah şahittir.
67. Sonra şöyle dedi: Oğullarım! (Şehre) hepiniz bir kapıdan girmeyin, ayrı ayrı kapılardan girin. Ama Allah'tan (gelecek) hiçbir şeyi sizden savamam. Hüküm Allah'tan başkasının değildir. (Onun için) ben yalnız O'na dayandım. Tevekkül edenler yalnız O'na dayansınlar.

Hz.Ya’kub’un oğullarına Mısır’a değişik kapılardan girmelerini emretmesinin sebebi şöyle izah edilir: Oğulları gösterişli idiler, elbiseleri güzeldi. Birinci gelişlerinde Melik’ten kimsenin görmediği izzet ve ikramı görmüşlerdi. Bu yüzden herkesin hayret dolu bakışları onlara dikilmişti. Beraber girmeleri halinde hepsinin birden başlarına bir hal gelebilirdi.

68. Babalarının kendilerine emrettiği yerden (çeşitli kapılardan) girdiklerinde (onun emrini yerine getirdiler. Fakat bu tedbir) Allah'tan gelecek hiçbir şeyi onlardan savamazdı; ancak Ya'kub içindeki bir dileği açığa vurmuş oldu. Şüphesiz o, ilim sahibiydi, çünkü ona biz öğretmiştik. Fakat insanların çoğu bilmezler.
69. Yusuf'un yanına girdiklerinde öz kardeşini yanına aldı ve "Bilesin ki ben senin kardeşinim, onların yaptıklarına üzülme" dedi.

Rivayet edildiğine göre Hz. Yusuf, kardeşlerine ziyafet verdi. Onları sofraya ikişer ikişer oturttu. Bünyamin yalnız kalınca ağladı ve dedi ki: Kardeşim Yusuf sağ olsaydı o da benimle beraber otururdu. Yusuf (a.s.) onu kendi sofrasına aldı. Yemekten sonra kardeşlerini ikişer ikişer evlere misafir verdi. Bünyamin yine yalnız kalmıştı. Hz.Yusuf dedi ki: Bunun ikincisi yok, o halde bu da benim yanımda kalsın. Böylece Bünyamin onun yanında geceledi. Hz. Yusuf dedi ki: Ölen kardeşin yerine beni kardeş olarak kabul eder misin? Bünyamin, “Senin gibi bir kardeşi kim bulabilir? Fakat seni babam Ya’kub ile annem Rahiyle doğurmadılar. Hz. Yusuf bunu işitince ağladı, kalkıp Bünyamin’in boynuna sarıldı ve “Ben senin kardeşinim...” dedi.

70. (Yusuf) onların yükünü hazırladığı zaman maşrabayı kardeşinin yükü içine koydu! (Kafile hareket ettikten) sonra bir tellal: Ey kafile! Siz hırsızsınız! diye seslendi.
71. (Yusuf'un kardeşleri) onlara dönerek: Ne arıyorsunuz? dediler.
72. Kralın su kabını arıyoruz; onu getirene bir deve yükü (bahşiş) var dediler. (İçlerinden biri:) Ben buna kefilim, dedi.
73. Allah'a andolsun ki, bizim yeryüzünde fesat çıkarmak için gelmediğimizi siz de biliyorsunuz. Biz hırsız da değiliz, dediler.
74. (Yusuf'un adamları) dediler ki: Peki, siz yalancıysanız bunun cezası nedir?
75. "Onun cezası, kayıp eşya, kimin yükünde bulunursa işte o (şahsa el koymak) onun cezasıdır. Biz zalimleri böyle cezalandırırız" dediler.

Ya’kub (a.s.)ın şeriatına göre hırsız yakalanarak çaldığı malın karşılığında mal sahibine bir sene köle olarak hizmet ettirilirdi. Mısır kanunlarında ise hırsıza sopa vurulur ve çaldığı malın iki misli ödettirilirdi. Hz. Yusuf onlara babalarının şeriatına göre ceza vermek istedi.

76. Bunun üzerine Yusuf, kardeşinin yükünden önce onların yüklerini (aramaya) başladı. Sonra da onu, kardeşinin yükünden çıkarttı. İşte biz Yusufa böyle bir tedbir öğrettik, yoksa kralın kanununa göre kardeşini tutamayacaktı. Ancak Allah'ın dilemesi hariç. Biz kimi dilersek onu derecelerle yükseltiriz. Zira her ilim sahibinin üstünde daha iyi bilen birisi vardır.
77. (Kardeşleri) dediler ki: "Eğer o çaldıysa, daha önce onun bir kardeşi de çalmıştı." Yusuf bunu içinde sakladı, onlara açmadı. (Kendi kendine) dedi ki: Siz daha kötü durumdasınız! Allah, sizin anlattığınızı çok iyi bilir.

Rivayet edildiğine göre Hz. Yusuf’un halası onu çok severdi. Yusuf büyüyünce, babası onu yanında bulundurmak istedi. Halası da Yusuf’un kendi yanında kalmasını istiyordu. Bunun için İbrahim (a.s.)dan kendisine miras kalmış olan kuşağını Yusuf’un beline bağladı. Sonra kaybolduğunu söyledi. Kuşak arandı ve Yusuf’un üzerine çıktı. Kanun gereği Yusuf’u yanında alıkoydu. İşte Yusuf’un kardeşleri bu duruma işaret etmek istemişlerdir.

78. Dediler ki: Ey aziz! Gerçekten onun çok yaşlı bir babası var. Onun yerine bizim birimizi alıkoy. Zira biz seni, iyilik edenlerden görüyoruz.
79. Dedi ki: Eşyamızı yanında bulduğumuz kimseden başkasını yakalamaktan Allah'a sığınırız, o takdirde biz gerçekten zalimler oluruz!
80. Ondan ümitlerini kesince, (meseleyi) gizli görüşmek üzere ayrılıp (bir kenara) çekildiler. Büyükleri dedi ki: "Babanızın sizden Allah adına söz aldığını, daha önce de Yusuf hakkında işlediğiniz kusuru bilmiyor musunuz? Babam bana izin verinceye veya benim için Allah hükmedinceye kadar bu yerden asla ayrılmayacağım. O hükmedenlerin en hayırlısıdır.
81. Babanıza dönün ve deyin ki: "Ey babamız! Şüphesiz oğlun hırsızlık etti. Biz, bildiğimizden başkasına şahitlik etmedik. Biz gaybın bekçileri değiliz.
82. (İstersen) içinde bulunduğumuz şehire (Mısır halkına) ve aralarında geldiğimiz kafileye de sor. Biz gerçekten doğru söylüyoruz."

Kalkıp babalarına geldiler ve kardeşlerinin söylediklerini aynen söylediler.

83. (Babaları) dedi ki: "Hayır, nefisleriniz sizi (böyle) bir işe sürükledi. (Bana düşen) artık, güzel bir sabırdır. Umulur ki, Allah onların hepsini bana getirir. Çünkü O çok iyi bilendir, hikmet sahibidir."

Yusuf’un kardeşleri daha önce babalarına karşı yalan söylediklerinden dolayı, bu seferki doğrularına babaları inanmak istemedi. Onlara, “Hayır, sizi nefisleriniz aldatıp böyle büyük bir işe sürüklemiş. Yoksa bizim şeriatımızda hırsızın esir olarak yakalanacağını aziz ne bilirdi?” dedi.

84. Onlardan yüz çevirdi, "Ah Yusuf'um ah!" diye sızlandı ve kederini içine gömmesi yüzünden gözlerine boz geldi.
85. (Oğulları:) "Allah'a andolsun ki sen hâla Yusuf'u anıyorsun. Sonunda ya hasta olacaksın ya da büsbütün helâk olacaksın!" dediler.
86. (Ya'kub:) Ben sadece gam ve kederimi Allah'a arzediyorum. Ve ben sizin bilemiyeceğiniz şeyleri Allah tarafından (vahiy ile) biliyorum, dedi.
87. Ey oğullarım! Gidin de Yusuf'u ve kardeşini iyice araştırın, Allah'ın rahmetinden ümit kesmeyin. Çünkü kâfirler topluluğundan başkası Allah'ın rahmetinden ümit kesmez.

Bunun üzerine Mısır’a döndüler.

88. Yusuf'un yanına girdiklerinde dediler ki: Ey aziz! Bizi ve ailemizi kıtlık bastı ve biz değersiz bir sermaye ile geldik. Hakkımızı tam ölçerek ver. Ayrıca bize bağışta da bulun. Şüphesiz Allah sadaka verenleri mükâfatlandırır.
89. Yusuf dedi ki: Siz, cahilliğiniz yüzünden Yusuf ve kardeşine yaptıklarınızı biliyor musunuz?

Tefsirlerde belirtildiğine göre Hz. Yusuf’u kuyuya atan kardeşleri, bu en küçük kardeşlerine de daima hakaret ve eziyet ederlerdi.

90. Yoksa sen, gerçekten Yusuf musun? dediler. O da: (Evet) ben Yusufum, bu da kardeşim. (Birbirimize kavuşmayı) Allah bize lütfetti. Çünkü kim (Allah'tan) korkar ve sabrederse, şüphesiz Allah güzel davrananların mükâfatını zayi etmez, dedi.
91. (Kardeşleri) dediler ki: Allah'a andolsun, hakikaten Allah seni bize üstün kılmış. Gerçekten biz hataya düşmüşüz.
92. (Yusuf) dedi ki: "Bugün sizi kınamak yok, Allah sizi affetsin! O, merhametlilerin en merhametlisidir."
93. "Şu benim gömleğimi götürün de onu babamın yüzüne koyun, (gözleri) görecek duruma gelir. Ve bütün ailenizi bana getirin."

Rivayete göre Yusuf (a.s.), kardeşlerine sabah akşam ziyafet veriyordu. Kardeşleri ise daha önce ona yaptıklarını hatırlayarak sıkılıyorlardı. Ona bir adam göndererek dediler ki: Siz bizi sabah akşam yemeğe davet ediyorsunuz, fakat biz sana karşı yaptıklarımızdan dolayı senden utanıyoruz. Yusuf (a.s.)da, onlara şöyle cevap verdi: Mısırlılar şimdiye kadar bana hep ilk gördükleri gözleriyle bakıyorlar ve “Yirmi dirheme satılmış bir köleyi ulaştığı bu mertebeye yükselten Allah’ı tenzih ederiz” diyorlardı. Şimdi ise sizin sayenizde şeref kazandım. Çünkü benim sizin kardeşiniz ve İbrahim(s.a.) gibi büyük bir peygamberin torunu olduğumu anladılar.

94. Kafile (Mısır'dan) ayrılınca, babaları (yanındakilere): Eğer bana bunamış demezseniz inanın ben Yusuf'un kokusunu alıyorum! dedi.
95. (Onlar da:) Vallahi sen hâla eski şaşkınlığındasın, dediler.
96. Müjdeci gelince, gömleği onun yüzüne koyar koymaz (Ya'kub) görür oldu. Ben size: "Allah tarafından (vahiy ile) sizin bilemeyeceğiniz şeyleri bilirim" demedim mi! dedi.

Bu müjdeci Yehuda idi. “Kanlı gömleği babama ben götürmüş ve onu kedere boğmuştum, şimdi de bu gömleği yine ben götüreyim ve sevincine sebep olayım” diyerek Mısır’dan Ken’an iline kadar yalınayak başaçık yürüdüğü rivayet edilir.

97. (Oğulları) dediler ki: Ey babamız! (Allah'tan) bizim günahlarımızın affını dile! Çünkü biz gerçekten günahkârlar idik.
98. (Ya'kub:) Sizin için Rabbimden af dileyeceğim. Çünkü O çok bağışlayan, pek esirgeyendir, dedi.
99. (Hep beraber Mısır'a gidip) Yusufun yanına girdikleri zaman, ana-babasını kucakladı, "Güven içinde Allah'ın iradesiyle Mısır'a girin!" dedi.

Rivayete göre Hz. Yusuf’la beraber hükümdar ve bütün halk onları karşılamaya çıkmışlar ve saf tutmuşlardı. Karşı karşıya geldiklerinde Hz. Ya’kub, Hz.Yusuf ve orada bulunan diğerleri atlarından indiler ve iki peygamber birbirini kucakladılar.

100. Ana ve babasını tahtının üstüne çıkartıp oturttu ve hepsi onun için (ona kavuştukları için) secdeye kapandılar. (Yusuf) dedi ki: "Ey babacığım! İşte bu, daha önce (gördüğüm) rüyanın yorumudur. Rabbim onu gerçekleştirdi. Doğrusu Rabbim bana (çok şey) lütfetti. Çünkü beni zindandan çıkardı ve şeytan benimle kardeşlerimin arasını bozduktan sonra sizi çölden getirdi. Şüphesiz ki Rabbim dilediğine lütfedicidir. Kuşkusuz O çok iyi bilendir, hikmet sahibidir."
101. "Ey Rabbim! Mülkten bana (nasibimi) verdin ve bana (rüyada görülen) olayların yorumunu da öğrettin. Ey gökleri ve yeri yaratan! Sen dünyada da ahirette de benim sahibimsin. Beni müslüman olarak öldür ve beni sâlihler arasına kat!"

Rivayet olunduğuna göre Hz. Ya’kub Mısır’da oğlunun yanında 24 sene yaşadıktan sonra vefat etti. Önceden yaptığı vasiyet üzerine naşı, Şam’da defnedilmiş bulunan babası İshak’ın yanına gömüldü. Hz. Yusuf da babasından sonra 23 yıl daha yaşadı. Onun naşını da Mısırlılar mermer bir sandık içine koyarak Nil’e gömdüler. Mısırlılar onu çok sevdikleri için onun kendi memleketlerinde kalmasını istemişlerdi. Daha sonra Hz. Musa onun naşını bularak babası Ya’kub’un yanına götürüp defnetti.

102. İşte bu (Yusuf kıssası) gayb haberlerindendir. Onu sana vahyediyoruz. Onlar hile yaparak işlerine karar verdikleri zaman sen onların yanında değildin (ki bunları bilesin).
103. Sen ne kadar üstüne düşsen de insanların çoğu iman edecek değillerdir.
104. Halbuki sen bunun için (peygamberlik görevini îfa için) onlardan bir ücret istemiyorsun. Kur'an, âlemler için ancak bir öğüttür.
105. Göklerde ve yerde nice deliller vardır ki, onlar bu delillerden yüzlerini çevirip geçerler.

“Ayet” kelimesi lügatte, alamet, şaşılacak şey ve cemaat manalarına gelir. Terim olarak, Kur’an-ı Kerim’in kısa veya uzun bir parçası demektir.Burada “ayet” kelimesi alamet, delil ve ibret veren şey manalarında kullanılmıştır. Yani Allah’ın varlığına, birliğine, ilmine, kudretine ve hikmetinin kemaline delalet eden, gerek insanın kendinde, gerekse dış dünyada, göklerde ve yerde nice delil vardır ki bunlar insanların nazar-ı dikkatlerine sunulmuştur. İnsan oğlunun ilmi, fikri, felsefi ve teknik hayatı bu olaylarla her zaman karşı karşıyadır. Buna ibret almadan yüz çevirir geçer. Halbuki insanoğlu, bu tabiat olayları üzerinde düşünse, bunlardaki incelikleri ve bunlara hakim olan ilahi kanunları bulup keşfedecektir, dolayısıyla hem dünyada terakki edecek, hem de ahirette mutlu olacaktır.

106. Onların çoğu, ancak ortak koşarak Allah'a iman ederler.

Arabistan halkında tek tanrı inancı vardı; ancak çeşitli şekillerde Allah’a ortak koşuyorlardı. Mekkeliler, “Melekler Allah’ın kızlarıdır”; bir kısım müşrikler de, “Tanrı’ya yaklaşmak için putlara tapıyoruz” derlerdi. Hıristiyanlar, “İsa Allah’ın oğludur” derken, yahudiler de “Uzeyr Allah’ın oğludur” diyorlardı. Böylece insanların çoğu Allah’a ortak koşuyorlardı. Ayette bunlara işaret edilmektedir.

107. Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emîn mi gördüler?
108. (Resûlüm!) De ki: "İşte bu, benim yolumdur. Ben Allah'a çağırıyorum, ben ve bana uyanlar aydınlık bir yol üzerindeyiz. Allah'ı (ortaklardan) tenzih ederim! Ve ben ortak koşanlardan değilim."
109. Senden önce de, şehirler halkından kendilerine vahyettiğimiz erkeklerden başkasını peygamber göndermedik. (Kâfirler) yeryüzünde hiç gezmediler mi ki, kendilerinden öncekilerin sonunun nasıl olduğunu görsünler! Sakınanlar için ahiret yurdu elbette daha iyidir. Hâla aklınızı kullanmıyor musunuz?

Bu ayet, “Allah, peygamber olarak melekleri gönderseydi ya!” diyen kafirlere cevap olarak inmiştir.

110. Nihayet peygamberler ümitlerini yitirip de kendilerinin yalana çıkarıldıklarını sandıkları sırada onlara yardımımız gelir ve dilediğimiz kimse kurtuluşa erdirilir. (Fakat) suçlular topluluğundan azabımız asla geri çevrilmez.
111. Andolsun onların (geçmiş peygamberler ve ümmetlerinin) kıssalarında akıl sahipleri için pek çok ibretler vardır. (Bu Kur'an) uydurulabilecek bir söz değildir. Fakat o, kendinden öncekileri tasdik eden, her şeyi açıklayan (bir kitaptır); iman eden toplum için bir rahmet ve bir hidayettir.


13-er-RA'D
Ra'd Sûresi, 43 (kırküç) âyet olup Mekke'de mi, Medine'de mi indiği hakkında ihtilaf vardır. Sûrenin muhtevası göz önüne alınırsa Mekke'de indiğini söyleyenlerin görüşü biraz daha ağırlık kazanır. Sûrenin onüçüncü âyetinde gök gürültüsü manasına gelen "er-Ra'd" kelimesi zikredildiği için sûreye bu ad verilmiştir.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Elif. Lâm. Mîm. Râ. Bunlar, Kitab'ın âyetleridir. Sana Rabbinden indirilen haktır, fakat insanların çoğu inanmazlar.
2. Görmekte olduğunuz gökleri direksiz olarak yükselten, sonra Arş'a istivâ eden, güneşi ve ayı emrine boyun eğdiren Allah'tır. (Bunların) her biri muayyen bir vakte kadar akıp gitmektedir. O, Rabbinize kavuşacağınıza kesin olarak inanmanız için her işi düzenleyip âyetleri açıklamaktadır.

Arş’a istiva hakkında bilgi için A’raf suresi 54. Ayete bakınız.

3. Yeri döşeyen, onda oturaklı dağlar ve ırmaklar yaratan ve orada bütün meyvelerden çifter çifter yaratan O'dur. Geceyi de gündüzün üzerine O örtüyor. Şüphesiz bütün bunlarda düşünen bir toplum için ibretler vardır.

Modern ilmin bir keşfi olan bitkilerdeki döllenme olayını haber veren bu ayet Kur’an’ın mucize olduğunun açık delillerinden biridir.

4. Yeryüzünde birbirine komşu kıtalar, üzüm bağları, ekinler, bir kökten ve çeşitli köklerden dallanmış hurma ağaçları vardır. Bunların hepsi bir su ile sulanır. (Böyle iken) yemişlerinde onların bir kısmını bir kısmına üstün kılarız. İşte bunlarda akıllarını kullanan bir toplum için ibretler vardır.

Aynı topraktan ve aynı sudan beslenen bitkilerin her birinin tadı birbirinden çok farklı olan meyveler vermesi, Allah’ın varlığının ve kudretinin en açık delillerindendir.

5. (Resûlüm! Kâfirlerin seni yalanlamalarına) şaşıyorsan, asıl şaşılacak şey onların: "Biz toprak olduğumuz zaman yeniden mi yaratılacağız?" demeleridir. İşte onlar, Rablerini inkâr edenlerdir; işte onlar (kıyamet gününde) boyunlarında tasmalar bulunanlardır. Ve onlar ateş ehlidir. Onlar, orada ebedî kalacaklardır!
6. (Müşrikler) senden iyilikten önce kötülüğü çabucak istiyorlar. Halbuki onlardan önce ibret alınacak nice azap örnekleri gelip geçmiştir. Doğrusu insanlar kötülük ettikleri halde Rabbin onlar için mağfiret sahibidir. (Bununla beraber) Rabbinin azabı da çok şiddetlidir.

Mekke müşrikleri dediler ki: “Ey Allah! Eğer bu Kur’an senden gelen bir hak ise, hemen üstümüze gökten taş yağdır, yahut bize başka acıklı bir azap getir!” İşte ayette buna işaret edilerek, “Senden iyilikten önce kötülüğü çabucak istiyorlar” denilmektedir. Esasen onlar gerçekte azap istemiyor; aksine bu sözleriyle ilahi azaba inanmadıklarını gösteriyor, Peygamber’in tehditleriyle alay ediyorlardı.

7. Kâfirler diyorlar ki: Ona Rabbinden bir mucize indirilseydi ya! (Halbuki) sen ancak bir uyarıcısın ve her toplumun bir rehberi vardır.

Müşrikler bilmiyorlardı ki, Allah izin vermedikçe hiçbir peygamber mucize gösteremezdi. Ayette de ifade buyurulduğu üzere, esasen peygamberlerin görevi insanları ikaz etmek, yanlışlardan, sapıklıktan ve haksızlıktan sakındırmaktı.

8. Her dişinin neye gebe kalacağını, rahimlerin neyi eksik, neyi ziyade edeceğini Allah bilir. Onun katında her şey ölçü iledir.
9. O, görüleni de görülmeyeni de bilir; çok büyüktür, yücedir.
10. Sizden, sözü gizleyenle onu açığa vuran, geceleyin gizlenenle gündüzün yürüyen (onun ilminde) eşittir.
11. Onun önünde ve arkasında Allah'ın emriyle onu koruyan takipçiler (melekler) vardır. Bir toplum kendilerindeki özellikleri değiştirinceye kadar Allah, onlarda bulunanı değiştirmez. Allah bir topluma kötülük diledi mi, artık onun için geri çevrilme diye bir şey yoktur. Onların Allah'tan başka yardımcıları da yoktur.

Her insanın önünde ve arkasında koruyucu ve yazıcı melekler vardır. Bunlar insanı korudukları gibi amellerini de yazarlar. Ayette işaret edilen bir diğer husus da şudur: Allah bir millete başkalarına nazaran bazı üstünlükler ve bazı nimetler verdiğinde o millet, şımarır ve ahlakını bozar da o nimete liyakatini kaybederse, Allah nimeti onların elinden alır. Millet kendi üstün meziyetlerini bozmadığı müddetçe Allah verdiği nimeti onların elinden almaz.

12. O, size korku ve ümit içinde şimşeği gösteren ve (yağmur dolu) ağır bulutları meydana getirendir.
13. Gök gürültüsü Allah'ı hamd ile tesbih eder. Melekler de O'nun heybetinden dolayı tesbih ederler. Onlar, Allah hakkında mücâdele edip dururken O, yıldırımlar gönderip onlarla dilediğini çarpar. Ve O, azabı pek şiddetli olandır.
14. El açıp yalvarmaya lâyık olan ancak O'dur. O'nun dışında el açıp dua ettikleri onların isteklerini hiçbir şeyle karşılamazlar. Onlar ancak ağzına gelsin diye suya doğru iki avucunu açan kimse gibidir. Halbuki (suyu ağzına götürmedikçe) su onun ağzına girecek değildir. Kâfirlerin duası kuşkusuz hedefini şaşırmıştır.
15. Göklerde ve yerde bulunanlar da onların gölgeleri de sabah akşam ister istemez sadece Allah'a secde ederler.
16. (Resûlüm!) De ki: "Göklerin ve yerin Rabbi kimdir?" De ki: "Allah'tır." O halde de ki: "O'nu bırakıp da kendilerine fayda ya da zarar verme gücüne sahip olmayan dostlar mı edindiniz?" De ki: "Körle gören bir olur mu hiç? Ya da karanlıklarla aydınlık eşit olur mu?" Yoksa O'nun yarattığı gibi yaratan ortaklar buldular da bu yaratma onlarca birbirine benzer mi göründü? De ki: Allah her şeyi yaratandır. Ve O, birdir, karşı durulamaz güç sahibidir.
17. O, gökten su indirdi de vâdiler kendi hacimlerince sel olup aktı. Bu sel, üste çıkan bir köpüğü yüklenip götürdü. Süs veya (diğer) eşya yapmak isteyerek ateşte erittikleri şeylerden de buna benzer köpük olur. İşte Allah hak ile bâtıla böyle misal verir. Köpük atılıp gider. İnsanlara fayda veren şeye gelince, o yeryüzünde kalır. İşte Allah böyle misaller getirir.

Allah Teala önceki ayette inananları, gören kimseye, hakkı aydınlığa; inanmayanları kör kimseye, batılı da karanlıklara benzetti. Bu ayette ise bir başka teşbih yaptı. Şöyle ki: Hak ve hak ehli gökten inen yağmura; batıl ve batıl ehli de su yüzündeki köpüğe benzetilmiştir. Nasıl ki yağmur yağdığında derelerden sular akar, insanlar ondan çeşitli şekilde faydalanırlar, kurumuş topraklar hayat bulur ve toprak katmanlarında birikerek gözeler halinde fışkırır, kurumuş topraklar hayat bulur ve toprak katmanlarında birikerek gözeler halinde fışkırır, ondan da insanlar faydalanırlarsa, işte hak ve hak ehli de bunun gibi faydalıdır. Hak geldiğinde ölmüş kalpler dirilir, pörsümüş vicdanlar merhametli olma özelliği kazanır. İman neticesinde sayılamayacak kadar faydalar meydana gelir.

Batıl ise, selin yüzündeki köpüğe benzetilmiştir. O köpük çabuk kaybolup gider, hiçbir şeye de fayda sağlamaz.

Ayrıca inananlar, süs veya başka eşyalar yapmak için ateşte eritilen altın, gümüş, bakır ve benzeri madenlere benzetilmiştir ki bunlar gerçekten faydalı şeylerdir. Bu madenler eritildiği zaman meydana gelen artıklar vardır ki bunlar bir değer taşımaz. İşte batıl ve batıl ehli de bunlara teşbih edilmiştir.

18. İşte Rablerinin emrine uyanlar için en güzel (mükâfat) vardır. Ona uymayanlara gelince, eğer yeryüzünde olanların tümü ile bunun yanında bir misli daha kendilerinin olsa, (kurtulmak için) onu mutlaka feda ederler. İşte onlar var ya, hesabın en kötüsü onlaradır. Varacakları yer de cehennemdir. O ne kötü yataktır!
19. Rabbinden sana indirilenin hak olduğunu bilen kimse, (inkâr eden) kör kimse gibi olur mu? (Fakat bunu) ancak akıl sahipleri anlar.
20. Onlar, Allah'ın ahdini yerine getirenler ve verdikleri sözü bozmayanlardır.
21. Onlar Allah'ın gözetilmesini emrettiği şeyleri gözeten, Rablerinden sakınan ve kötü hesaptan korkan kimselerdir.

Ayetteki “Allah’ın gözetilmesini emrettiği şeyler”den maksat tefsircilere göre akrabalık bağlarını sürdürmek, müminlerle dostluk ve birlik halinde yaşamak gibi ailevi ve içtimai vazifelerdir.

22. Yine onlar, Rablerinin rızasını isteyerek sabreden, namazı dosdoğru kılan, kendilerine verdiğimiz rızıklardan gizli ve açık olarak (Allah yolunda) harcayan ve kötülüğü iyilikle savan kimselerdir. İşte onlar var ya, dünya yurdunun (güzel) sonu sadece onlarındır.
23. (O yurt) Adn cennetleridir; oraya babalarından, eşlerinden ve çocuklarından sâlih olanlarla beraber girecekler, melekler de her kapıdan onların yanına varacaklardır.
24. (Melekler:) Sabrettiğinize karşılık size selam olsun! Dünya yurdunun sonu (cennet) ne güzeldir! (derler).
25. Allah'a verdikleri sözü kuvvetle pekiştirdikten sonra bozanlar, Allah'ın riayet edilmesini emrettiği şeyleri (akrabalık bağlarını) terk edenler ve yeryüzünde fesat çıkaranlar; işte lânet onlar içindir. Ve kötü yurt (cehennem) onlarındır.
26. Allah dilediğine rızkını bollaştırır da daraltır da. Onlar dünya hayatıyla şımardılar. Oysa ahiretin yanında dünya hayatı, geçici bir faydadan başka bir şey değildir.
27. Kâfir olanlar diyorlar ki: Ona Rabbinden bir mucize indirilmeli değil miydi? De ki: Kuşkusuz Allah dilediğini saptırır, kendisine yöneleni de hidayete erdirir.
28. Bunlar, iman edenler ve gönülleri Allah'ın zikriyle sükûnete erenlerdir. Bilesiniz ki, kalpler ancak Allah'ı anmakla huzur bulur.
29. İman edip iyi işler yapanlara ne mutlu! Varılacak güzel yurt da onlar içindir.
30. (Ey Muhammed!) Böylece seni, kendilerinden önce nice ümmetlerin gelip geçtiği bir ümmete gönderdik ki, sana vahyettiğimizi onlara okuyasın. Onlar Rahman'ı inkâr ediyorlar. De ki: O benim Rabbimdir. O'ndan başka tanrı yoktur. Sadece O'na tevekkül ettim ve dönüş sadece O'nadır.
31. Eğer okunan bir Kitapla dağlar yürütülseydi veya onunla yer parçalansaydı, yahut onunla ölüler konuşturulsaydı (o Kitap yine bu Kur'an olacaktı). Fakat bütün işler Allah'a aittir. İman edenler hâla bilmediler mi ki, Allah dileseydi bütün insanları hidayete erdirirdi? Allah'ın vâdi gelinceye kadar inkâr edenlere, yaptıklarından dolayı ya ansızın büyük bir belâ gelmeye devam edecek veya o belâ evlerinin yakınına inecek. Allah, vâdinden asla dönmez.

Rivayet olunduğuna göre, Resulullah (s.a.) Mekke kafirlerine İslam’ı anlattığı bir gün, müşriklerden Abdullah b. Ümeyye el-Mahzumi adında birisi dedi ki: “Mekke’nin şu iki dağı bizi çok sıkıyor, bunları buradan kaldır da yerimiz genişlesin. O dağların arasından ırmaklar akıt, ziraata elverişli yerler aç, atalarımızdan ölmüş olan falan ve falan şahısları dirilt de söylesinler bakalım, senin söylediklerin doğru mu değil mi?” İşte bunun üzerine yukarıdaki ayet indi. Ve onlara bildirildi ki, peygamber göndermek ve Kur’an indirmekten maksat bu sizin dedikleriniz değildir. Bununla beraber herhangi bir kitap vasıtasıyla öyle şeyler yapılacak olsaydı yine bu Kur’an ile yapılırdı. Ama Kur’an’ın indirilmesindeki hikmet ve gaye her şeyden önce insanları hidayete erdirmek, kalpleri Allah’ın zikri ile tatmin ve tenvir etmektir.

32. Andolsun, senden önceki peygamberlerle de alay edildi de ben inkâr edenlere mühlet verdim, sonra da onları yakaladım. (Görseydin ki) azabım nasılmış!
33. Herkesin kazandığını gözetleyip muhafaza eden, (hiç böyle yapamayan gibi olur mu?). Onlar Allah'a ortaklar koştular. De ki: "Onlara ad verin (onlar necidir?). Yoksa siz Allah'a yeryüzünde bilemeyeceği bir şeyi mi haber veriyorsunuz? Yahut boş laf mı ediyorsunuz?" Doğrusu inkâr edenlere hileleri süslü gösterildi ve onlar doğru yoldan alıkonuldular. Allah kimi saptırırsa artık onu doğru yola iletecek yoktur.
34. Dünya hayatında onlara sadece bir azap vardır. Ahiret azabı ise daha şiddetlidir. Onları Allah'tan (onun azabından) koruyacak kimse de yoktur.
35. Takvâ sahiplerine vâdolunan cennetin özelliği (şudur): Onun zemininden ırmaklar akar. Yemişleri ve gölgesi süreklidir. İşte bu, (kötülüklerden) sakınanların (mutlu) sonudur. Kâfirlerin sonu ise ateştir.
36. Kendilerine kitap verdiğimiz kimseler, sana indirilene (Kur'an'a) sevinirler. Fakat (senin aleyhinde birleşen) guruplardan onun bir kısmını inkâr eden de vardır. De ki: "Bana, sadece Allah'a kulluk etmem ve O'na ortak koşmamam emrolundu. Ben yalnız O'na çağırıyorum ve dönüş de yalnız O'nadır.
37. Ve böylece biz onu Arapça bir hüküm (hikmetli bir söz) olarak indirdik. Eğer sana gelen bu ilimden sonra, onların arzularına uyarsan, (işte o zaman) Allah tarafından senin ne bir dostun ne de koruyucun vardır.
38. Andolsun senden önce de peygamberler gönderdik ve onlara da eşler ve çocuklar verdik. Allah'ın izni olmadan hiçbir peygamber için mucize getirme imkânı yoktur. Her müddetin (yazıldığı) bir kitap vardır.

Her vakit ve müddetin Allah katında ayrı ayrı bir yazısı, hikmet gereği verilmiş özel bir hükmü vardır. Bu müddet içerisinde kurtulaşa ermek veya azaba müstehak olmak için insanlara mühlet ve müsaade verilmiştir.

39. Allah dilediğini siler, (dilediğini de) sabit bırakır. Bütün kitapların aslı onun yanındadır.

Allah Teala, kaldırmak istediği dini bir hükmü kaldırır, dilediği başka bir hükmü onun yerine koyar veya indirmiş olduğu hükümleri olduğu gibi ibka eder. Kainatta birtakım şeyleri yok ederken bazılarını da olduğu gibi bırakır. Netice itibariyle her şey O’nun elindedir. O, daima dilediğini yapma gücüne sahiptir.

40. Biz, onlara vâdettiğimizin (azabın) bir kısmını sana göstersek de veya (ondan önce) seni öldürürsek de sana ancak (Allah'ın emirlerini) tebliğ etmek düşer. Hesap yalnız bize aittir.
41. Bizim, yeryüzüne gelip, onu uçlarından eksilttiğimizi görmediler mi? Allah (dilediği gibi) hükmeder, O'nun hükmünü bozacak kimse yoktur. Ve O hesabı çabuk görendir.

Ayette zikredilen, yerin uçlarının eksiltilmesi olayını önceki müfessirler, mecazi manayı nazarı itibara alarak, kafirlerin memleketlerinin fethi ile onların topraklarının azalması, müslümanlarınkinin ise çoğalması şeklinde yorumlamışlardır. Ancak ayetin hakiki manasını gözönüne alırsak, yerin uçlarından eksiltilmesi, erozyon dediğimiz toprağın yağmur, sel ve rüzgar gibi tabii güçlerin etkisiyle yerinden kayması, dağların ve tepelerin aşınması şeklinde yorumlanabileceği gibi, yer küresinde meydana gelen olaylar neticesinde kürenin hacminin noksanlaşması şeklinde de yorumlanabilir.

42. Onlardan öncekiler de (peygamberlerine) tuzak kurmuşlardı; halbuki bütün tuzaklar Allah'a aittir. Çünkü O, herkesin ne kazanacağını bilir. Bu yurdun (dünyanın) sonunun kimin olduğunu yakında kâfirler bileceklerdir!
43. Kâfir olanlar: Sen resûl olarak gönderilmiş bir kimse değilsin, derler. De ki: Benimle sizin aranızda şahit olarak Allah ve yanında Kitab'ın bilgisi olan (Peygamber) yeter.


14-İBRÂHİM
İbrahim sûresi, 52 (elliiki) âyet olup 28 ve 29. âyetler Medine'de, diğerleri Mekke'de inmiştir. 35-41. âyetler Hz. İbrahim'in duasını ihtiva ettiği için sûreye bu ad verilmiştir.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Elif. Lâm. Râ. (Bu Kur'an), Rablerinin izniyle insanları karanlıklardan aydınlığa, yani her şeye galip (ve) övgüye lâyık olan Allah'ın yoluna çıkarman için sana indirdiğimiz bir kitaptır.
2. O Allah ki, göklerde ve yerde ne varsa hepsi O'nundur. Şiddetli azaptan dolayı kâfirlerin vay haline!
3. Dünya hayatını ahirete tercih edenler, Allah yolundan alıkoyanlar ve onun eğriliğini isteyenler var ya, işte onlar (haktan) uzak bir sapıklık içindedirler.
4. (Allah'ın emirlerini) onlara iyice açıklasın diye her peygamberi yalnız kendi kavminin diliyle gönderdik. Artık Allah dilediğini saptırır, dilediğini de doğru yola iletir. Çünkü O, güç ve hikmet sahibidir.

Her peygamberin ancak kendi kavminin diliyle gönderilmiş olması, bütün insanlardan tek bir dil ile, mesela Arapça ile anlaşmalarının, yalvarıp niyazda bulunmalarının istenmediğini gösterir. Zaten bir ayet-i kerimede konuşulan delillerinden sayılmıştır. Bunun yanında bu ayet-i kerimenin işaret ettiği önemli noktalardan birisi de, Hakk’a davet ile uğraşanların içinde bulundukları toplumun dilini çok iyi bilmeleri gerektiği hususudur.

5. Andolsun ki Musa'yı da: Kavmini karanlıklardan aydınlığa çıkar ve onlara Allah'ın (geçmiş kavimlerin başına getirdiği felâket) günlerini hatırlat, diye mucizelerimizle gönderdik. Şüphesiz ki bunda çok sabırlı, çok şükreden herkes için ibretler vardır.
6. Hani Musa kavmine demişti ki: "Allah'ın üzerinizdeki nimetini hatırlayın. Çünkü O, sizi işkencenin en kötüsüne sürmekte ve oğullarınızı kesip, kadınlarınızı (kızlarınızı) bırakmakta olan Firavun ailesinden kurtardı. İşte bu size anlatılanlarda, Rabbinizden büyük bir imtihan vardır."
7. "Hatırlayın ki Rabbiniz size: Eğer şükrederseniz, elbette size (nimetimi) artıracağım ve eğer nankörlük ederseniz hiç şüphesiz azabım çok şiddetlidir! diye bildirmişti."
8. Musa dedi ki: "Eğer siz ve yeryüzünde olanların hepsi nankörlük etseniz, bilin ki Allah gerçekten zengindir, hamdedilmeye lâyıktır."
9. Sizden öncekilerin, Nuh, Âd ve Semûd kavimlerinin ve onlardan sonrakilerin haberleri size gelmedi mi? Onları Allah'tan başkası bilmez. Peygamberleri kendilerine mucizeler getirdi de onlar, ellerini peygamberlerinin ağızlarına bastılar ve dediler ki: Biz, size gönderileni inkâr ettik ve bizi kendisine çağırdığınız şeye karşı derin bir kuşku içindeyiz.

İbn Mes’ud bu ayeti okuduğu zaman “Neseb alimleri yalancıdırlar” derdi. Yani onlar nesepleri bildiklerini iddia ederlerken Allah bunu reddediyor. İbn Abbas da “Adnan ile İsmail arasında bilinemeyen otuz baba (batın) mevcuttur” derdi. Buna göre ayetin manası, “Onlar o kadar fazla idiler ki, sayıların Allah’tan başka kimse bilemez” demek olur.

10. Peygamberleri dedi ki: Gökleri ve yeri yaratan Allah hakkında şüphe mi var? Halbuki O, sizin günahlarınızdan bir kısmını bağışlamak ve sizi muayyen bir vakte kadar yaşatmak için sizi (hak dine) çağırıyor. Onlar dediler ki: Siz de bizim gibi bir insandan başka bir şey değilsiniz. Siz bizi atalarımızın tapmış olduğu şeylerden döndürmek istiyorsunuz. Öyleyse bize, apaçık bir delil getirin!

Onlar kendilerine bildirilen bunca açık delillere, hüccetlere ve mucizelere kani olmayarak inatları yüzünden daha başka mucizeler, hatta kendilerini kahredecek felaketler istiyorlar ve mucizelerle adeta eğleniyorlardı.

11. Peygamberleri onlara dediler ki: "(Evet) biz sizin gibi bir insandan başkası değiliz. Fakat Allah nimetini kullarından dilediğine lütfeder. Allah'ın izni olmadan bizim size bir delil getirmemize imkân yoktur. Müminler ancak Allah'a dayansınlar."
12. "Hem, bize yollarımızı göstermiş olduğu halde ne diye biz, Allah'a dayanıp güvenmeyelim? Sizin bize verdiğiniz eziyete elbette katlanacağız. Tevekkül edenler yalnız Allah'a tevekkülde sebat etsinler."
13. Kâfir olanlar peygamberlerine dediler ki: "Elbette sizi ya yurdumuzdan çıkaracağız, ya da mutlaka dinimize döneceksiniz!" Rableri de onlara: "Zalimleri mutlaka helâk edeceğiz!" diye vahyetti.
14. Ve (ey inananlar!) Onlardan sonra sizi mutlaka o yerde yerleştireceğiz. İşte bu, makamımdan korkan ve tehdidimden sakınan kimselere mahsustur.
15. (Peygamberler) fetih istediler (Allah da verdi). Her inatçı zorba da hüsrana uğradı.
16. Ardından da (o inatçı zorbaya) cehennem vardır; kendisine irinli su içirilecektir!
17. Onu yudumlamaya çalışacak, fakat boğazından geçiremeyecek ve ona her yandan ölüm gelecek, oysa o ölecek değildir (ki azaptan kurtulsun). Bundan ötede şiddetli bir azap da vardır.
18. Rablerini inkâr edenlerin durumu (şudur): Onların amelleri fırtınalı bir günde rüzgârın, şiddetle savurduğu küle benzer. Kazandıklarından hiçbir şeyi elde edemezler. İyiden iyiye sapıtma işte budur.

Allah Teala kafirlerin amellerini, fırtınalı bir günde rüzgarın şiddetle savurduğu bir küle benzetmedir ki onların ameli ne kadar iyi ve çok olursa olsun, sonuç itibariyle ahirette fayda vermeyecektir. Çünkü Allah Teala, insanları, önce kendisine ve gönderdiği peygamberlerin tümüne iman ile mükellef tutmakta olup sevap ve mükafaatı bundan sonra vereceğini bildirmektedir. Dolayısıyla imanı olmayanlar, yaptıkları iyi işlerin karşılığını dünyada iken alırlar, ama ahirette onlara verilecek hiçbir şey yoktur.

19. Allah'ın gökleri ve yeri hak ile yarattığını görmedin mi? O dilerse sizi ortadan kaldırıp yepyeni bir halk getirir.
20. Bu, Allah'a güç değildir.
21. (Kıyamet gününde) hepsi Allah'ın huzuruna çıkacak ve zayıflar o büyüklük taslayanlara diyecekler ki: "Biz sizin tâbilerinizdik. Şimdi siz, Allah'ın azabından herhangi bir şeyi bizden savabilir misiniz?" Onlar da diyecekler ki: "(Ne yapalım) Allah bizi hidayete erdirseydi biz de sizi doğru yola iletirdik. Şimdi sızlansak da sabretsek de birdir. Çünkü bizim için sığınacak bir yer yoktur."
22. (Hesapları görülüp) iş bitirilince, şeytan diyecek ki: "Şüphesiz Allah size gerçek olanı vâdetti, ben de size vâdettim ama, size yalancı çıktım. Zaten benim size karşı bir gücüm yoktu. Ben, sadece sizi (inkâra) çağırdım, siz de benim davetime hemen koştunuz. O halde beni yermeyin, kendinizi yerin. Ne ben sizi kurtarabilirim, ne de siz beni kurtarabilirsiniz! Kuşkusuz daha önce ben, beni (Allah'a) ortak koşmanızı reddettim." Şüphesiz zalimler için elem verici bir azap vardır.
23. İman edip de iyi işler yapanlar, Rablerinin izniyle içinde ebedî kalacakları ve zemininden ırmaklar akan cennetlere sokulacaklardır. Orada (birbirleriyle) karşılaştıkça söyledikleri "selam" dır.

Selam, her türlü kötülüklerden, meşakkat, mihnet, kusur ve afetten kurtulmak demektir. Müminler hem dünyada, hem de ahirette karşılaştıkları zaman birbirlerine böyle bir duada bulunurlar.

24. Görmedin mi Allah nasıl bir misal getirdi: Güzel bir sözü, kökü (yerde) sabit, dalları gökte olan güzel bir ağaca (benzetti).

Güzel söz güzel ağaca benzetiliyor. Çünkü ağacın diri kalması için nasıl sulanmaya, bakılmaya ihtiyacı varsa, bunlar bulunmadan kurursa kalpteki iman ağacı da böyledir. Eğer sahibi faydalı ilim, sahih amel, zikir ve tefekkürle her zaman bakıp onu gözetmezse kuruyabilir. Bir hadis-i şerifte: “Elbise nasıl yıpranır eskirse, kalpteki iman da öylece yıpranır, eskir. O halde imanınızı daima tazeleyin” denerek bu gerçek dikkatlerimize sunulmuştur.

25. (O ağaç), Rabbinin izniyle her zaman yemişini verir. Öğüt alsınlar diye Allah insanlara misaller getirir.

Bir önceki ayette Allah Teala, güzel sözü, güzel ağaca benzetmişti. Çünkü güzel sözün meyvesi güzel amel; güzel ağacın ürünü de faydalı meyvedir. Müfessirlerin açıklamalarına göre güzel sözden maksat, kelime-i şehadettir. Bu kelime dışta ve içte daima güzel amellerin meydana gelmesine sebep olur. Allah’ın razı olacağı her güzel iş, bu kelimenin meyvesidir. Aşağıdaki ayette geçen “kötü kelime”ye gelince o da, Allah’ı inkar etmektir. Bu kelime her türlü fitnenin, fesadın, felaket ve musibetin kaynağıdır. Kötü söz, hem dünyada, hem de ahirette insanın felaketlere sürüklenmesine sebep olur. Dolayısıyla aşağıdaki ayette de kötü söz, kötü bir ağaca teşbih edilmiştir.

26. Kötü bir sözün misali, gövdesi yerden koparılmış, o yüzden ayakta durma imkânı olmayan (kötü) bir ağaca benzer.
27. Allah Teâlâ sağlam sözle iman edenleri hem dünya hayatında hem de ahirette sapasağlam tutar. Zalimleri ise Allah saptırır. Allah dilediğini yapar.
28. Allah'ın nimetine nankörlükle karşılık veren ve sonunda kavimlerini helâk yurduna sürükleyenleri görmedin mi?
29. Onlar cehenneme girecekler. O ne kötü karargâhtır!
30. (İnsanları) Allah yolundan saptırmak için O'na ortaklar koştular. De ki: (İstediğiniz gibi) yaşayın! Çünkü dönüşünüz ateşedir.
31. İman eden kullarıma söyle: Namazlarını dosdoğru kılsınlar, kendisinde ne alışveriş, ne de dostluk bulunan bir gün gelmeden önce, kendilerine verdiğimiz rızıklardan (Allah için) gizli-açık harcasınlar.
32. (O öyle lütufkâr) Allah'tır ki, gökleri ve yeri yarattı, gökten suyu indirip onunla rızık olarak size türlü meyveler çıkardı; izni ile denizde yüzüp gitmeleri için gemileri emrinize verdi; nehirleri de sizin (yararlanmanız) için akıttı.
33. Düzenli seyreden güneşi ve ayı size faydalı kıldı; geceyi ve gündüzü de istifadenize verdi.
34. O size istediğiniz her şeyden verdi. Allah'ın nimetini sayacak olsanız sayamazsınız. Doğrusu insan çok zalim, çok nankördür!
35. Hatırla ki İbrahim şöyle demişti: "Rabbim! Bu şehri (Mekke'yi) emniyetli kıl, beni ve oğullarımı putlara tapmaktan uzak tut!"
36. "Çünkü, onlar (putlar), insanlardan birçoğunun sapmasına sebep oldular, Rabbim. Şimdi kim bana uyarsa o bendendir. Kim de bana karşı gelirse, artık sen gerçekten çok bağışlayan, pek esirgeyensin."

Hz. İbrahim, Allah Teala’nın putperestleri bağışlamayacağını henüz bilmiyordu. Onun için onların da bağışlanmasını temenni etti. Müşriklerin bağışlanmayacağını anladıktan sonra artık onların affı için dua etmedi.

37. "Ey Rabbimiz! Ey sahibimiz! Namazı dosdoğru kılmaları için ben, neslimden bir kısmını senin Beyt-i Harem'inin (Kâbe'nin) yanında, ziraat yapılmayan bir vâdiye yerleştirdim. Artık sen de insanlardan bir kısmının gönüllerini onlara meyledici kıl ve meyvelerden bunlara rızık ver! Umulur ki bu nimetlere şükrederler."

Rivayet edildiğine göre Hz. İbrahim’in hanımı Sare’nin Hacer isminde bir cariyesi vardı. Onu kocası Hz. İbrahim’e verdi ve İbrahim (a.s.)in onda İsmail adında bir oğlu dünyaya geldi. Hz. İbrahim onları alarak, Mekke’ye götürdü. Kabe yakınlarında bir yere iskan etti. Mekke susuz, çorak ve kayalık bir yerdi. Allah Teala, Hz. İbrahim’in duasını kabul etti. Orada zemzem diye anılan su fışkırdı.

38. "Ey Rabbimiz! Şüphesiz ki sen bizim gizleyeceğimizi de açıklayacağımızı da bilirsin. Çünkü ne yerde ne de gökte hiçbir şey Allah'a gizli kalmaz."
39. "İhtiyar halimde bana İsmail'i ve İshak'ı lütfeden Allah'a hamdolsun! Şüphesiz Rabbim duayı işitendir."

Rivayete göre İsmail (a.s.) doğduğu zaman babası 99 yaşında idi. İshak (a.s.) doğduğunda da 112 yaşında idi. İshak Peygamber, İsmail’den 13 sene sonra Sare’den dünyaya gelmiştir.

40. "Ey Rabbim! Beni ve soyumdan gelecekleri namazı devamlı kılanlardan eyle; ey Rabbimiz! Duamı kabul et!"
41. "Ey Rabbimiz! (Amellerin) hesap olunacağı gün beni, ana-babamı ve müminleri bağışla!"
42. (Resûlüm!) Sakın, Allah'ı zalimlerin yaptıklarından habersiz sanma! Ancak, Allah onları (cezalandırmayı), korkudan gözlerin dışarı fırlayacağı bir güne erteliyor.
43. Zihinleri bomboş olarak kendilerine bile dönüp bakamaz durumda, gözleri göğe dikilmiş bir vaziyette koşarlar.
44. Kendilerine azabın geleceği, bu yüzden zalimlerin: "Ey Rabbimiz! Yakın bir müddete kadar bize süre ver de senin davetine uyalım ve peygamberlere tâbi olalım" diyecekleri gün hakkında insanları uyar. (Onlara denilir ki:) "Daha önce, sizin için bir zevâl olmadığına, yemin etmemiş miydiniz? "
45. "(Sizden önce) kendilerine zulmedenlerin yurtlarında oturdunuz. Onlara nasıl muamele ettiğimiz size apaçık belli oldu. Ve size misaller de verdik."
46. Hilelerinin cezası Allah katında (malum) iken, onlar, tuzaklarını kurmuşlardı. Halbuki onların hileleriyle dağlar yerinden gidecek değildi!

Nihayet onların hileleri de Allah’ın iznine bağlıdır. O izin vermedikten sonra hiçbir hile netice vermez.

47. O halde, sakın Allah'ın peygamberlerine verdiği sözden cayacağını sanma! Çünkü Allah mutlak üstündür, kimsenin yaptığını yanına bırakmaz.
48. Yer başka bir yer, gökler de (başka gökler) haline getirildiği, (insanlar) bir ve gücüne karşı durulamaz olan Allah'ın huzuruna çıktıkları gün (Allah bütün zalimlerin cezasını verecektir).

“Yerlerin başka bir yer, göklerin de başka gökler olması” konusunda yapılan yorumlar arasında şunlar da vardır: Yer ateşe, gökler de cennete dönüşecek, yer gümüş gibi bembeyaz, üzerinde kan dökülmedik, günah işlenmedik bambaşka bir yer olacak. İbn Abbas’tan bir rivayete göre de yer yine bu yerdir. Ancak sıfatları değişecek. Kısaca dağları yürüyecek, denizleri yarılacak, her taraf düz olacak, eğrilik büğrülük görülmeyecek.

49. O gün, günahkârların zincire vurulmuş olduğunu görürsün.
50. Onların gömlekleri katrandandır, yüzlerini de ateş bürümektedir.
51. Allah herkese kazandığının karşılığını vermek için (onları diriltecektir.) Kuşkusuz Allah, hesabı çabuk görendir.
52. İşte bu (Kur'an), kendisiyle uyarılsınlar, Allah'ın ancak bir tek Tanrı olduğunu bilsinler ve akıl sahipleri iyice düşünüp öğüt alsınlar diye insanlara (gönderilmiş) bir bildiridir.


15-el-HİCR
Hicr sûresi, 99 (doksandokuz) âyet olup 87'si Medine'de, diğerleri Mekke'de inmiştir. Hicr, bir yer adıdır. 80-84. âyetlerde Hicr'den bahsedildiği için sûreye bu ad verilmiştir.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Elif. Lâm. Râ. Bunlar Kitab'ın ve apaçık bir Kur'an'ın âyetleridir.
2. İnkâr edenler zaman zaman, keşke biz de müslüman olsaydık, diye arzu ederler.

İnkar edenlerin zaman zaman bu arzuyu taşımalarına rağmen yine de iman etmemiş olmalarının sebebi, onların dünya menfaatlerine düşkün olmaları, kötülük ve inkarlarıyla şartlanmış bulunmalarıdır. Ayetten, kafirlerin ahirette “Keşke dünyada iken iman etmiş olsaydık!” diye hayıflanacakları da anlaşılabilir.

3. Onları bırak; yesinler, eğlensinler ve boş ümit onları oyalaya dursun. (Kötü sonucu) yakında bilecekler!
4. Helâk ettiğimiz hiçbir ülke yoktur ki hakkında (bizce) bilinen bir yazgı olmasın.

Gerek arazisini yere batırmak ve gerekse halkını yok etmek suretiyle veya başka afetlerle helak edilen memleketlerin hiçbiri, körükörüne, tesadüfi olarak helak edilmiş değildir. Allah tarafından tayin ve takdir edilip levh-i mahfuz’da yazılmış şaşmaz, unutulmaz ve gaflet edilmez bir yazı gereğince helak olmuşlardır. Demek ki, devlet ve milletlerin de fertler gibi takdir edilmiş belli ömürleri vardır. Fertler doğduğu, geliştiği, ihtiyarladığı nihayet öldüğü gibi, devletler de kurulur, gelişir ve nihayet Allah’ın takdir ettiği gün gelince yıkılıp tarihe karışırlar. Fertler gibi bunların da bazıları uzun ömürlü, bazıları ise kısa ömürlü olur.

5. Hiçbir millet, ecelinin önüne geçemez, ve onu geciktiremez.
6. Dediler ki: "Ey kendisine Kur'an indirilen (Muhammed)! Sen mutlaka bir mecnunsun!"
7. "Eğer doğru söyleyenlerden idiysen, bize melekleri getirmeliydin."

Eski Araplar şairin cinden ilham aldığına inanırlardı. Resulullah, belağat ve fesahat bakımından şiirden ve edebi nesirden daha üstün bir kitap getirdiği için ona “mecnun şair” dediler.

8. Biz melekleri ancak hak ile indiririz. O zaman onlara mühlet verilmez.
9. Kur an'ı kesinlikle biz indirdik; elbette onu yine biz koruyacağız.

Bu ayet açıkça göstermektedir ki, Kur’an-ı Kerim Allah’ın koruması altındadır ve kaybolmaksızın, en ufak bir tahrife uğramaksızın kıyamete kadar aslını muhafaza edecektir.

10. Andolsun, senden önceki milletler arasında da elçiler gönderdik.
11. Onlara bir peygamber gelmeyedursun, hemen onunla alay ederlerdi.
12. İşte böylece biz onu, (inkârcılığı) suçluların kalplerine sokarız.
13. Öncekilerin başına gelenlerden ders almaları gerekirken onlar hala buna (Kur'an'a) inanmıyorlar.
14. Onlara gökten bir kapı açsak da oradan yukarı çıksalar,
15. "Gözlerimiz boyandı, daha doğrusu bize büyü yapılmıştır" derler.
16. Andolsun, biz gökte birtakım burçlar yarattık ve seyr edenler için onu süsledik.

Burç, aslında yüksek köşk demektir. Gökyüzünde özel bir şekilde toplanmış olan birtakım yıldızlar kümesine de bu manada burç denilir. Bu kümelerin meşhurları oniki tane olmakla beraber, ayet-i kerimede “buruc” kelimesi, nekre ve çoğul olarak zikredildiğine göre, gökyüzünde daha keşfedilmemiş bir çok yıldız kümelerinin var olduğuna işaret edilmektedir.

17. Onları, taşlanmış (kovulmuş) her şeytandan koruduk.
18. Ancak kulak hırsızlığı eden müstesna. Onun da peşine açık bir alev sütunu düşmüştür.
19. Yeri uzatıp yaydık, orada sabit dağlar yerleştirdik, yine orada miktarı ve ölçüsü belirli olan şeyler bitirdik.
20. Orada hem sizin için hem de rızıkları size ait olmayanlar için (gerekli) geçim vasıtaları yarattık.
21. Her şeyin hazineleri yalnız bizim yanımızdadır. Biz onu ancak belli bir ölçüyle indiririz.
22. Biz, rüzgârları aşılayıcı olarak gönderdik ve gökten bir su indirdik de onunla su ihtiyacınızı karşıladık. (Biz bunları yapmasaydık) siz onu (yeterli) suyu depolayamazdınız.

Ayette rüzgarın bir aşılayıcı olarak gönderildiği ifade edilmektedir ki, bugün ilim, yağmurun yağmasında rüzgarın büyük rol oynadığını; aynı zamanda bitkiler üzerinden eserken, onların erkek tohumlarını dişi tohumlarının üzerine kondurmak suretiyle onları aşıladığını isbat etmektedir. Bu ayette ayrıca, gökten inen suların yer katmanlarında stok edildiği ve buralardan insanlığın ihtiyacı karşılandığı ifade edilmektedir.

23. Şüphesiz biz diriltir ve biz öldürürüz! Ve her şeye biz vâris oluruz.
24. Andolsun biz, sizden önce gelip geçenleri de biliriz, geri kalanları da biliriz.
25. Şüphesiz Rabbin onları (kıyamette) toplayacaktır. Çünkü O, hakîmdir, alîmdir.
26. Andolsun biz insanı, (pişmiş) kuru bir çamurdan, şekillenmiş kara balçıktan yarattık.
27. Cinleri de daha önce zehirli ateşten yaratmıştık.
28. Hani Rabbin meleklere demişti ki: "Ben kupkuru bir çamurdan, şekillenmiş kara balçıktan bir insan yaratacağım."
29. "Ona şekil verdiğim ve ona ruhumdan ütlediğim zaman, siz hemen onun için secdeye kapanın!"
30. Meleklerin hepsi de hemen secde ettiler.
31. Fakat İblis hariç! O, secde edenlerle beraber olmaktan kaçındı.
32. (Allah:) Ey İblis! Secde edenlerle beraber olmayışının sebebi nedir? dedi.
33. (İblis:) Ben kuru bir çamurdan, şekillenmiş kara balçıktan yarattığın bir insana secde edecek değilim, dedi.
34. Allah şöyle buyurdu: Öyle ise oradan çık! Artık kovuldun!
35. Muhakkak ki kıyamet gününe kadar lânet senin üzerine olacaktır!
36. (İblis:) Rabbim! Öyle ise, (varlıkların) tekrar dirileceği güne kadar bana mühlet ver, dedi.
37. Allah buyurdu ki: "Sen mühlet verilenlerdensin"
38. "Allah katında bilinen vaktin gününe kadar..."
39. (İblis) dedi ki: Rabbim! Beni azdırmana karşılık ben de yeryüzünde onlara (günahları) süsleyeceğim ve onların hepsini mutlaka azdıracağım!
40. Ancak onlardan ihlâslı kulların müstesna.
41. (Allah) şöyle buyurdu: "İşte bana varan dosdoğru yol budur."
42. "Şüphesiz kullarım üzerinde senin bir hakimiyetin yoktur. Ancak azgınlardan sana uyanlar müstesna."
43. Muhakkak cehennem, onların hepsine vâdolunan yerdir.
44. Cehennemin yedi kapısı vardır. Onlardan her kapı için birer gurup ayrılmıştır.

Cehennemin yedi kapısından maksat bazı tefsirlere göre yedi tabakadır. “Cüz’ün maksum” da o kapılardan girerek yerlerini alacak olan guruplardır. Bazı rivayetlere göre bu tabakalardan ilki olan Haviye, günahkar müminler için, ikincisi Sakar, yahudiler için, dördüncüsü Cahim Sabie için, beşincisi Leza ateşperestler için, altıncısı Hutame putperestler için ve pek çok adlarla anılan yedincisi münafıklar içindir.

45. (Allah'ın azabından korkup rahmetine sığınan) takvâ sahipleri, mutlaka cennetlerde ve pınar başlarında olacaklar.
46. "Oraya emniyet ve selâmetle girin" (denilir, onlara).
47. Biz, onların gönüllerindeki kini söküp attık; onlar artık köşkler üzerinde karşı karşıya oturan kardeşler olacaklar.

Allah Teala, dünyada birbirinden incinmiş ve birbirine kin beslemiş olan müminlerin kalplerinden o kini çıkaracak ve müminler, kardeş olarak sohbet edeceklerdir.

48. Onlara orada hiçbir yorgunluk gelmeyecek ve onlar, oradan çıkarılmayacaklardır.
49. (Resûlüm!) Kullarıma, benim, çok bağışlayıcı ve pek esirgeyici olduğumu haber ver.
50. Benim azabımın elem verici bir azap olduğunu da bildir.
51. Onlara İbrahim'in misafirlerinden (meleklerden) de haber ver.
52. Onun yanına girdikleri zaman, "selam" dediler. (İbrahim:) Biz sizden çekiniyoruz, dedi.
53. Dediler ki: Korkma; biz sana bilgin bir oğul müjdeliyoruz.
54. (İbrahim:) Bana ihtiyarlık çökmesine rağmen beni müjdeliyor musunuz? Beni ne ile müjdeliyorsunuz? dedi.
55. Sana gerçeği müjdeledik, sakın ümitsizliğe düşenlerden olma! dediler.
56. (İbrahim:) dedi ki: Rabbinin rahmetinden, sapıklardan başka kim ümit keser?
57. "Ey elçiler! (Başka) ne işiniz var?" dedi.

Hz.İbrahim onların Allah tarafından gönderilmiş melekler olduklarını anlayınca, böyle bir melek cemaatinin sadece bir müjde için gelmiş olmayacağını, daha başka mühim vazifelerinin de olabileceğini tahmin ederek bu soruyu sordu.

58. Dediler ki: "Biz, suçlu bir topluma (onları helâk etmeye) gönderildik."
59. "Ancak Lût ailesi hariç. Onların hepsini kurtaracağız."
60. "(Fakat Lût'un) karısı müstesna; biz onun geri kalanlardan olmasını takdir ettik."
61. Melek olan elçiler Lût âilesine gelince,
62. Lût onlara: "Hakikaten siz tanınmayan kimselersiniz" dedi.
63. Dediler ki: "Bilakis, biz sana, onların şüphe etmekte oldukları şeyi (azabı ve helâkı) getirdik.
64. Sana gerçeği getirdik; biz, hakikaten doğru söyleyenleriz.
65. Gecenin bir bölümünde aile fertlerini yola çıkar, sen de arkalarından yürü. Sizden hiç kimse, sakın dönüp de ardına bakmasın, istenen yere gidin."
66. Ona (Lût'a) şu hükmümüzü vahyettik: "Sabaha çıkarlarken mutlaka onların ardı kesilmiş olacaktır."
67. Şehir halkı, birbirlerini kutlayarak, (meleklerin yanına) geldiIer.

Çünkü genç erkekler suretinde gelen melekler onların eşcinsellikten doğan kötü arzularını uyandırmıştı.

68. (Lût) onlara "Bunlar benim misafirimdir. Sakın beni utandırmayın;
69. Allah'tan korkun, beni rezil etmeyin!" dedi.
70. "Biz seni, elâlemin işine karışmaktan men etmemiş miydik?" dediler.
71. (Lût:) İşte kızlarım! (Düşündüğünüzü) yapacaksanız (onlarla evlenin), dedi.
72. (Resûlüm!) Hayatın hakkı için onlar, sarhoşlukları içinde bocalıyorlardı.
73. Güneş doğarken onları o korkunç ses yakaladı.
74. Böylece ülkelerinin üstünü altına getirdik. Üzerlerine de balçıktan pişirilmiş taşlar yağdırdık.

Lüt kavmi, homoseksüellik gibi kötü bir günahı işledikleri için Allah Teala, onlara önce korkunç bir ses duyurmuş, sonra memleketlerinin altını üstüne getirmiş, daha sonra da üzerlerine taş yağdırmıştı ki, bir milletin yok olup tarih sahnesinden silinmesi için bundan daha şiddetli felaket olamaz.

75. İşte bunda ibret alanlar için işaretler vardır.
76. Onlar hâla gözler önünde duran bir yol üzerindedirler.
77. Hakikaten bunda iman edenler için bir ibret vardır.
78. Eyke halkı da gerçekten zalim idiler.

Ayette sözü edilen Eyke, sık ormanlık demektir. Şuayb Peygamber ve kavminin oturduğu ülke ormanlık olduğu için onlara Eyke halkı denilmiştir.

79. Biz onlardan da intikam aldık. İkisi de (Eyke ve Medyen) açık bir yol üzerindedir.
80. Andolsun, Hicr halkı da peygamberleri yalanlamıştı.

Hicr, Salih Peygamber’in kavminin yaşadığı bölgenin adıdır. Burada yaşamış olan halk Semud kavmi diye anılmıştır.

81. Biz onlara mucizelerimizi vermiştik; fakat onlardan yüz çevirmişlerdi.
82. Onlar, dağlardan emniyet içinde kalacakları evler oyarlardı
83. Onları da sabaha çıkarlarken o korkunç ses yakaladı.
84. Kazanmakta oldukları şeyler onlardan hiçbir zararı savmadı.
85. Biz gökleri, yeri ve ikisinin arasındakileri ancak hak ile yarattık. O saat (kıyamet), mutlaka gelecektir. Şimdilik onlara güzel muamele et.
86. Şüphesiz Rabbin hakkıyla yaratan pek iyi bilendir.
87. Andolsun ki, biz sana tekrarlanan yedi âyeti ve yüce Kur'an'ı verdik.

Resulullah’dan rivayet edilen bir hadise göre bu yedi ayet, namazların her rek’atında tekrar edilen Fatiha suresi’dir.

88. Sakın onlardan bazı sınıflara verdiğimiz dünya malına göz dikme, onlardan dolayı üzülme ve müminlere alçak gönüllü ol.
89. De ki: Şüphesiz ben apaçık bir uyarıcıyım.
90. Nitekim biz, (Kur'an'ı) kısımlara ayıranlara azabı indirmişizdir.
91. Onlar, Kur'an'ı bölüp ayıranlardır.

Kur’an’ı bölüp ayıranlar, onun bir kısmını kabul edip, bir kısmını da reddedenlerdir. Veya Kur’an’a şiir, kehanet ve masal diyenlerdir.

92. Rabbin hakkı için, mutlaka onların hepsini sorguya çekeceğiz.
93. Yaptıklarından dolayı.
94. Sana emrolunanı açıkça söyle ve ortak koşanlardan yüz çevir!

Bu ayetlerde de görüldüğü gibi Kur’an-ı Kerim’in bir kısmına inanıp, bir kısmına inanmayanlardan Allah “müşrikler” diye söz ediyor. Bakara suresi 85. Ayetinde Kur’an’ın bir kısmına inanıp, bir kısmına inanmayanların cezasının dünyada rüsvaylık, ahirette de en şiddetli azabı çekme olduğu bildiriliyor. Nisa suresi 150. Ve 151. Ayetlerinde ise Allah’la peygamberleri birbirinden ayıran ve “Bir kısmına inanırız, bir kısmına da inanmayız” diyenlerin gerçek anlamda kafir oldukları vurgulanıyor.

95. (Seninle) alay edenlere karşı biz sana yeteriz.
96. Onlar Allah ile beraber başka bir tanrı edinenlerdir. (Kimin doğru olduğunu) yakında bilecekler!
97. Onların söyledikleri şeyler yüzünden senin canının sıkıldığını andolsun biliyoruz.
98. Sen şimdi Rabbini hamd ile tesbih et ve secde edenlerden ol!
99. Ve sana yakîn (ölüm) gelinceye kadar Rabbine ibadet et!


16-en-NAHL
Nahl sûresi 128 (yüzyirmisekiz) âyet olup, son üç âyeti Medine'de, diğerleri Mekke'de inmiştir. 68. âyette bal arısından söz edildiği için sûreye bu ad verilmiştir.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Allah'ın emri gelmiştir. Artık onu istemekte acele etmeyin. Allah, onların koştukları ortaklardan uzak ve yücedir.
2. Allah kendi emriyle melekleri, kullarından dilediği kimseye vahiy ile, "Benden başka tanrı olmadığına dair (kullarımı) uyarın ve benden korkun" diye gönderir.
3. (Allah) gökleri ve yeri hak ile yarattı. O, koştukları ortaklardan münezzehtir.
4. O, insanı bir damla sudan yarattı. Fakat bakarsın ki (insan) Rabbine apaçık bir hasım oluvermiştir.
5. Hayvanları da O yarattı. Onlarda sizin için ısıtıcı (şeyler) ve birçok faydalar vardır. Onlardan bir kısmını da yersiniz.
6. Sizin için onlardan ayrıca akşamleyin getirirken, sabahleyin salıverirken bir güzellik (bir zevk) vardır.
7. Bu hayvanlar sizin ağırlıklarınızı, ancak güçlüklere katlanarak varabileceğiniz bir memlekete taşırlar. Şüphesiz Rabbiniz çok şefkatli, pek merhametlidir.
8. Atları, katırları ve eşekleri binmeniz ve (gözlere) zinet olsun diye (yarattı). Allah şu anda bilemeyeceğiniz daha nice (nakil vasıtaları) yaratır.

Nitekim, bu ayetlerden de anlaşılacağı üzere eskiden insanlar, taşıma aracı olarak yalnızca büyük ölçüde hayvan gücünden yararlanmış oldukları halde, zamanla ve özellikle son asırda nakil vasıtaları, gerek çeşit, gerekse sürat bakımından akıllara durgunluk veren bir gelişme göstermiştir. İşte yukarıdaki ayetin “Allah, şu anda bilemeyeceğiniz daha nice (nakil vasıtaları) yaratır” mealindeki ifadesi ile bu gelişmeye işaret etmektedir ve şüphesiz bu gelişme, Allah’ın insanlara en büyük lütuflarından biridir.

9. Yolun doğrusu Allah'ındır. Yolun eğrisi de vardır. Allah dileseydi hepinizi doğru yola iletirdi.
10. Gökten suyu indiren O'dur. Ondan hem size içecek vardır, hem de hayvanlarınızı otlatacağınız bitkiler.
11. (Allah) su sayesinde sizin için ekinler, zeytinler, hurmalar, üzümler ve diğer meyvelerin hepsinden bitirir. İşte bunlarda düşünen bir toplum için büyük bir ibret vardır.
12. O, geceyi, gündüzü, güneşi ve ayı sizin hizmetinize verdi. Yıldızlar da Allah'ın emri ile hareket ederler. Şüphesiz ki bunlarda aklını kullananlar için pek çok deliller vardır.
13. Yeryüzünde sizin için rengârenk yarattıklarında da öğüt alan bir toplum için gerçek bir ibret vardır.
14. İçinden taze et (balık) yemeniz ve takacağınız bir süs (eşyası) çıkarmanız için denizi emrinize veren O'dur. Gemilerin denizde (suları) yara yara gittiklerini de görüyorsun. (Bütün bunlar) onun lütfunu aramanız ve nimetine şükretmeniz içindir.
15. Sizi sarsmaması için yeryüzünde sağlam dağları, yolunuzu bulmanız için de ırmakları ve yolları yarattı.
16. Daha nice alâmetler (yarattı). Onlar, yıldızlarla da yollarını doğrulturlar.
17. O halde, yaratan (Allah), yaratmayan (putlar) gibi olur mu? Hâla düşünmüyor musunuz?
18. Allah'ın nimetini saymaya kalksanız, onu sayamazsınız. Hakikaten Allah çok bağışlayan, pek esirgeyendir.

Surenin başından buraya kadar sıralanan ayetlerin çoğu, insanı, etrafını çevreleyen tabii varlık ve olaylar üzerinde düşünmeye, araştırmaya ve esrarına vakıf olmaya çağırmakta, böylece, bir yandan bu alemde hizmetine sunulan bu varlık ve olaylar hakkında daha çok bilgiler edinip bunların sağlayacağı imkan ve nimetlerden en güzel şekilde yararlanmaya teşvik etmektedir. Bu insanın dünyevi terakkisi için gereklidir; diğer yandan, kainattaki incelikleri, harikaları mümkün olduğunca müşahede etmek yoluyla, bu nizamın kurucusu olan Ulu Allah’ın varlığını ve kudretinin sonsuzluğunu sezmeye, böylece güçlü bir imana sahip olmaya sevketmektedir. Bu da insanın ahiret mutluluğu için gereklidir.

19. Allah, gizlediğinizi de açıkladığınızı da bilir.
20. Allah'ı bırakıp da taptıkları (putlar), hiçbir şey yaratamazlar. Çünkü onlar kendileri yaratılmışlardır.
21. Onlar diriler değil, ölülerdir. Ne zaman diriltileceklerini de bilmezler.
22. İlâhınız bir tek Tanrıdır. Fakat ahirete inanmayanlar var ya, onların kalpleri inkârcı, kendileri de böbürlenen kimselerdir.
23. Hiç şüphesiz Allah, onların gizleyeceklerini de açıklayacaklarını da bilir. O, büyüklük taslayanları asla sevmez.
24. Onlara: Rabbiniz ne indirdi? denildiği zaman, "Öncekilerin masallarını" derler.
25. Kıyamet gününde kendi günahlarını tam olarak taşımaları ve bilgisizce saptırmakta oldukları kimselerin günahlarından da bir kısmını yüklenmeleri için (öyle derler). Bak ki yüklenecekleri şey ne kötüdür!

Zira sapanla saptıran ortaktırlar; birisi öbürünü saptırmış, öbürü de onun saptırmasına boyun eğmiştir. Öyleyse günahı ikisi beraberce yükleneceklerdir.

“Saptırmanın bilgisizce olması” saptırılana dönük bir keyfiyettir. Yani uydukları yolun sapıklık olduğunu bilmeden sapmışlardır, demektir. Bu da tek başına iyi niyetin yetersizliğini, ihlasla beraber, doğrunun tesbiti için gayret sarfetmenin gerekli olduğunu gösterir.

26. Onlardan öncekiler de (peygamberlere) hile yapmışlardı. Sonunda Allah da onların binalarını temellerinden söktü üstlerindeki tavan da tepelerine çöktü. Bu azap onlara, farkedemedikleri bir yerden gelmişti.
27. Sonra kıyamet gününde (Allah), onları rezil eder ve der ki: "Kendileri hakkında (müminlere) düşman kesildiğiniz ortaklarım nerede?" Kendilerine ilim verilmiş olanlar derler ki: "Şüphesiz bugün rezillik ve kötülük kâfirleredir."
28. Kendilerine haksızlık ederlerken meleklerin canlarını aldıkları kimseler: Biz hiçbir kötülük yapmıyorduk, diyerek teslim olurlar. (Melekler onlara şöyle der:) "Hayır, Allah, sizin yaptıklarınızı elbette çok iyi bilendir."
29. "O halde, içinde ebedî kalacağınız cehennemin kapılarından girin! Kibirlenenlerin yeri ne kötüdür!"

Allah Teala, surenin başından buraya kadar, kendisinin varlığı ve birliğine, ibadete layık olduğuna dair bir çok delil sıraladıktan sonra, inanmayanların durumlarını ve neticede gidecekleri yerleri ve bu yerlerin kötülüğünü belirtti. Buna karşılık, bundan sonraki ayetlerde de iman edenlerin durumları ve varacakları yerin iyiliği ve güzelliği anlatılacaktır.

30. (Kötülüklerden) sakınanlara: Rabbiniz ne indirdi? denildiğinde, "Hayır (indirdi)" derler. Bu dünyada güzel davrananlara, güzel mükâfat vardır. Ahiret yurdu ise daha hayırlıdır. Takvâ sahiplerinin yurdu gerçekten güzeldir!

Bazı tefsirlerin nakline göre hac mevsiminde Arap boyları Mekke’ye heyetler göndererek Hz. Muhammed hakkında bilgi toplarlardı. Bir heyet yetkilisi geldiği zaman müşrikler ona mani olmak istemiş ve dönmesini emretmişlerdi. Ayrıca, “Onunla görüşmemen senin için daha hayırlı olur” demişlerdi. O da “Eğer ben Muhammed hakkında bilgi almadan kavmime dönersem çok kötü bir temsilci olurum” demiş, Allah Resulü’nün arkadaşlarına onun durumunu sormuştu. Onlar da, “O bize hayır getirmiştir” diye karşılık vermişlerdi. Ayet bu olaya değinmektedir.

31. (O yurt,) girecekleri, zemininden ırmaklar akan Adn cennetleridir. Onlar için orada kendilerine diledikleri her şey vardır. İşte Allah, takvâ sahiplerini böyle mükâfatlandırır.
32. (Onlar,) meleklerin, "Size selâm olsun. Yapmış olduğunuz (iyi) işlere karşılık cennete girin" diyerek tertemiz olarak canlarını aldıkları kimselerdir.
33. (Kâfirler) kendilerine meleklerin gelmesinden veya Rablerinin emrinin gelmesinden başka bir şey mi bekliyorlar? Onlardan öncekiler de böyle yapmışlardı. Allah onlara zulmetmedi, fakat onlar kendilerine zulmediyorlardı.
34. Sonunda yaptıklarının cezası onlara ulaştı ve alay etmekte oldukları şey onları çepeçevre kuşatıverdi.
35. Ortak koşanlar dediler ki: "Allah dileseydi ne biz ne de babalarımız ondan başkasına tapardık. Onun emri olmadan hiçbir şeyi de haram kılmazdık." Onlardan öncekiler de böyle yapmışlardı. Peygamberlerin üzerine açık seçik tebliğden başka bir şey düşer mi!
36. Andolsun ki biz, "Allah'a kulluk edin ve Tâğut'tan sakının" diye (emretmeleri için) her ümmete bir peygamber gönderdik. Allah, onlardan bir kısmını doğru yola iletti. Onlardan bir kısmı da sapıklığı hak ettiler. Yeryüzünde gezin de görün, inkâr edenlerin sonu nasıl olmuştur!

Tağut için Nisa suresi 60. ayete bak.

37. (Resûlüm!) Sen, onların hidayete ermelerine çok düşkünlük göstersen de bil ki Allah, saptırdığı kimseyi (dilemezse) hidayete erdirmez. Onların yardımcıları da yoktur.
38. Onlar: "Allah ölen bir kimseyi diriltmez" diye olanca güçleriyle Allah'a and içtiler. Aksine, bu O'nun bizzat kendisine karşı gerçek bir vâdidir. Fakat insanların çoğu bilmez.
39. Hakkında ihtilaf ettikleri şeyi onlara açıklaması ve kâfir olanların da kendilerinin yalancılar olduklarını bilmeleri için (Allah onları diriltecek).
40. Biz, bir şeyin olmasını istediğimiz zaman, ona (söyleyecek) sözümüz sadece "Ol" dememizdir. Hemen oluverir.
41. Zulme uğradıktan sonra Allah yolunda hicret edenlere gelince, onları dünyada güzel bir şekilde yerleştireceğiz. Eğer bilirlerse ahiretin mükâfatı elbette daha büyüktür.
42. (Onlar) sadece Rablerine tevekkül ederek sabredenlerdir.

Bu iki ayette bildirilenler, başta Resulullah (s.a.) olmak üzere Kureyş’in zulmü yüzünden hicret eden Müslümanlardır. Gerçekten bu muhacir Müslümanlar, yurtlarını terk etmenin verdiği geçici sıkıntılardan kurtulduktan sonra, yüce Peygamberin önderliğinde din ve dünya hayatı bakımından düzenli, huzurlu ve kısa zamanda küfür tarafını alt edecek kadar güçlü bir toplum meydana getirmişlerdi.

43. Senden önce de, kendilerine vahyettiğimiz kişilerden başkasını peygamber olarak göndermedik. Eğer bilmiyorsanız, bilenlere sorun.
44. Apaçık mucizeler ve kitaplarla (gönderildiler). İnsanlara, kendilerine indirileni açıklaman için ve düşünüp anlasınlar diye sana da bu Kur'an'ı indirdik.
45. Kötülük tuzakları kuranlar, Allah'ın, kendilerini yere geçirmeyeceğinden veya kendilerine bilemeyecekleri bir yerden azabın gelmeyeceğinden emin mi oldular?
46. Yahut onlar dönüp dolaşırlarken Allah'ın kendilerini yakalamayacağından emin mi oldular? Onlar (Allah'ı) âciz bırakacak değillerdir.
47. Yoksa Allah'ın kendilerini yavaş yavaş tüketerek cezalandırmayacağından (emin mi oldular)? Kuşkusuz Rabbin çok şefkatli, pek merhametlidir.
48. Allah'ın yarattığı herhangi bir şeyi görmediler mi? Onun gölgeleri, küçülerek ve Allah'a secde ederek sağa sola döner.

Yani gölgesi bulunan eşyanın gölgeleri bile sahiplerinin hükmünde değil, Allah’ın emri altındadır. Sahibi ne kadar uğraşırsa uğraşsın, gölge Allah Teala’nın emri ve takdiri doğrultusunda ışığın geldiği noktaya ters istikamette düşer ve onun değişmesini takip eder. Aynı zamanda gölge ışığın bir eseri de değildir. Ancak Allah’ın bir kanunu gereğidir. Dolayısıyla eşyanın gölgelerinde bile hüküm ve tasarruf Allah’ındır.

49. Göklerde bulunanlar, yerdeki canlılar ve bütün melekler, büyüklük taslamadan Allah'a secde ederler.
50. Onlar, üstlerindeki Rablerinden korkarlar ve kendilerine ne emrolunursa onu yaparlar.
51. Allah buyurdu ki: İki tanrı edinmeyin! O ancak bir Tanrı'dır. O halde yalnız benden korkun!
52. Göklerde ve yerde ne varsa, O'nundur, din de yalnız O'nundur. O halde Allah'tan başkasından mı korkuyorsunuz?
53. Nimet olarak size ulaşan ne varsa, Allah'tandır. Sonra size bir zarar dokunduğu zaman dayalnız O'na yalvarırsınız.
54. Sonra da sizden o zararı giderdiğinde, içinizden bir zümre, hemen Rablerine ortak koşarlar!
55. Kendilerine verdiklerimize karşılık nankörlük etmeleri için (öyle yaparlar). O halde bir süre daha faydalanın; fakat yakında hakikati bileceksiniz!
56. Bir de kendilerine rızık olarak verdiklerimizden, mahiyetini bilmedikleri şeylere (putlara) pay ayırıyorlar. Allah'a andolsun ki, iftira etmekte olduğunuz şeylerden mutlaka sorguya çekileceksiniz!

İslam’dan önce bazı Araplar, ekinlerinden ve hayvanlarından bir kısmını Allah ile putları arasında bölüştürürler ve “Bu Allah’ın payı, bu da tanrılarımızın payı” derlerdi. Allah için ayırdıklarını misafirlere ve fakirlere harcarlar, tanrıları için ayırdıklarını da onların huzurunda yapılacak ayin vb. şeylere harcarlardı. Yukarıdaki ayette buna işaret edilmektedir.

57. Onlar, kızların Allah'a ait olduğunu iddia ediyorlar. Hâşâ! Allah bundan münezzehtir. Beğendikleri de (erkek çocuklar) kendilerinin oluyor.

Huzaa ve Kinane kabileleri: “Melekler, Allah’ın kızlarıdır” diyorlardı. Halbuki kendileri kız çocuklarını diri diri toprağa gömüyorlardı. Aşağıdaki ayetler onların kız çocuklarına karşı takındıkları tavrı tasvir etmektedir.

58. Onlardan birine kız müjdelendiği zaman öfkelenmiş olarak yüzü kapkara kesilir.
59. Kendisine verilen müjdenin kötülüğünden dolayı kavminden gizlenir. Onu, aşağılık duygusu içinde yanında mı tutsun, yoksa toprağa mı gömsün! Bakın ki, verdikleri hüküm ne kadar kötüdür!
60. Kötü sıfat, ahirete inanmayanlar içindir. En yüce sıfatlar ise Allah'a aittir. Çünkü O, her şeyden üstün ve hikmet sahibidir.
61. Eğer Allah, insanları zulümleri yüzünden cezalandıracak olsaydı, yeryüzünde hiçbir canlı bırakmazdı. Fakat onları takdir edilen bir müddete kadar erteliyor. Ecelleri geldiği zaman onlar ne bir saat geri kalabilirler ne de öne geçebilirler.
62. Kendilerinin hoşlarına gitmeyen şeyleri Allah'a isnat ediyorlar. En güzel sonucun kendilerinin olduğunu anlatan dilleri de yalanın örneğini veriyor. Hiç şüphesiz onlar için sadece ateş vardır ve onlar, (ateşe) terkolunacaklar.
63. Allah'a andolsun, senden önceki ümmetlere de (peygamberler) göndermişizdir. Fakat şeytan onlara işlerini süslü gösterdi de (iman etmediler). işte o, bugün onların velisidir. Ve onlar için elem verici bir azap vardır.
64. Biz bu Kitab'ı sana sırf hakkında ihtilafa düştükleri şeyi insanlara açıklayasın ve iman eden bir topluma da hidayet ve rahmet olsun diye indirdik.
65. Allah gökten bir su indirdi ve onunla yeryüzünü ölümünden sonra diriltti. Şüphesiz ki bunda dinleyen toplum için bir ibret vardır.
66. Kuşkusuz sizin için hayvanlarda da büyük bir ibret vardır. Zira size, onların karınlarındaki fışkı ile kan arasından (gelen), içenlerin boğazından kolayca geçen hâlis bir süt içiriyoruz.
67. Hurma ve üzüm gibi meyvelerden hem içki hem de güzel gıdalar edinirsiniz. İşte bunlarda da aklını kullanan kimseler için büyük bir ibret vardır.

Ayette geçen “seker” kelimesi, sarhoşluk veren şey, yani içki demektir. Bu ayet Mekke’de inmiştir ki, henüz o zaman içki haram kılınmış değildi. Bununla beraber yukarıdaki ayette içkinin “güzel rızık”tan ayrı zikredilmesi, Kur’an-ı Kerim’in daha o zaman dahi içkiyi hoş bir şey saymadığını gösterir. Böylece bir bakıma içkinin iyi bir rızık olmadığına dolaylı olarak işaret buyurulmuştur. Bundan sonra, sırasıyla, içkide-bazı zahiri faydalar yanında- büyük bir kötülük bulunduğunu (Bakara,215), sarhoş olarak namaz kılmanın haram olduğunu (Nisa, 43) ve nihayet içkinin şeytanın işlerinden bir murdar olduğunu bildiren ve içki içmeyi yasaklayan (Maide, 90-91) ayetler gelmiştir.

68. Rabbin bal arısına: Dağlardan, ağaçlardan ve insanların yaptıkları çardaklardan kendine evler (kovanlar) edin.
69. Sonra meyvelerin her birinden ye ve Rabbinin sana kolaylaştırdığı yaylım yollarına gir, diye ilham etti. Onların karınlarından renkleri çeşitli bir şerbet (bal) çıkar ki, onda insanlar için şifa vardır. Elbette bunda düşünen bir kavim için büyük bir ibret vardır.
70. Sizi Allah yarattı; sonra sizi vefat ettirecek. Daha önce bilgili iken hiçbir şeyi bilmez hale gelsin diye sizden bazı kimseler ömrün en kötü çağına kadar yaşatılacak şüphesiz ki Allah bilgilidir, kudretlidir.
71. Allah kiminize kiminizden daha bol rızık verdi. Bol rızık verilenler, rızıklarını ellerinin altındakilere verip de bu hususta kendilerini onlara eşit kılmazlar. Durum böyle iken Allah'ın nimetini inkâr mı ediyorlar?
72. Allah size kendi nefislerinizden eşler yarattı, eşlerinizden de sizin için oğullar ve torunlar yarattı ve sizi temiz gıdalarla rızıklandırdı. Onlar hâla bâtıla inanıp Allah'ın nimetine nankörlük mü ediyorlar?
73. (Müşrikler) Allah'ı bırakıp da kendilerine göklerde ve yerde olan rızıktan hiçbir şey veremeyen ve buna asla güçleri yetmeyen şeylere (putlara) tapıyorlar.
74. Allah'a birtakım benzerler icat etmeyin. Çünkü Allah (her şeyi) bilir, siz ise bilemezsiniz.
75. Allah, hiçbir şeye gücü yetmeyen, başkasının malı olmuş bir köle ile katımızdan kendisine verdiğimiz güzel rızıktan gizli ve açık olarak harcayan (hür) bir kimseyi misal verir. Bunlar hiç eşit olurlar mı? Doğrusu hamd Allah'a mahsustur. Fakat onların çoğu (bunu) bilmezler.

Allah Teala bu ayette bir benzetme yapmıştır. Hürriyetine sahip olmayan köleler ile güzel bir rızık ile rızırlandırıldıktan sonra, onu fakir ve yoksullara harcayan hür ve zengin kimseler eşit olurmu? Elbette bunlar eşit olmazlar. İşte bunun gibi, Allah’tan başkasına tapanlar da taptıkları şeylerin köleleri durumundadırlar. Yalnızca Allah’a ibadet eden müminler ise hür kimselerdir. Onlar Allah’tan başka hiçbir gücün karşısında eğilmezler. Elbette ki bu iki gurup da eşit değildir.

76. Allah, şu iki kişiyi de misal verir: Onlardan biri dilsizdir, hiçbir şey beceremez ve efendisinin üstüne bir yüktür. Onu nereye gönderse bir hayır getiremez. Şimdi, bu adamla, doğru yolda yürüyerek adaleti emreden kimse eşit olur mu?
77. Göklerin ve yerin gaybı Allah'a aittir. Kıyametin kopması ise, göz açıp kapama gibi veya daha az bir zamandan ibarettir. Şüphesiz Allah, her şeye kadirdir.
78. Siz, hiçbir şey bilmezken Allah, sizi analarınızın karnından çıkardı; şükredesiniz diye size kulaklar, gözler ve kalpler verdi.

“Siz hiçbir şey bilmezken” ifadesi için yapılmış izahlar vardır: 1. Siz babalarınızın sulbünde bulunduğunuz sırada sizden alınan misakı bilmezken 2. Sizin için hükmedilen iyi veya kötü kaderi bilmezken. 3. Menfaatlerinize olan şeyleri bilmezken.

79. Göğün boşluğunda emre boyun eğdirilmiş olarak uçuşan kuşları görmediler mi? Onları orada Allah'tan başkası tutamaz. Kuşkusuz bunda inanan bir toplum için ibretler vardır.
80. Allah, evlerinizi sizin için bir huzur ve sükûn yeri yaptı ve sizin için davar derilerinden gerek göç gününüzde, gerekse konaklama gününüzde, kolayca taşıyacağınız evler; yünlerinden, yapağılarından ve kıllarından bir süreye kadar (faydalanacağınız) bir ev eşyası ve bir ticaret malı meydana getirdi.
81. Allah, yarattıklarından sizin için gölgeler yaptı. Dağlarda da sizin için barınaklar yarattı. Sizi sıcaktan koruyacak elbiseler ve savaşta sizi koruyacak zırhlar yarattı. İşte böylece Allah, müslüman olmanız için üzerinize nimetini tamamlıyor.
82. (Ey Resûlüm!) Yine de yüz çevirirlerse, artık sana düşen ancak açık bir tebliğden ibarettir.
83. Onlar Allah'ın nimetini bilirler (itiraf ederler). Sonra da onu inkâr ederler. Onların çoğu kâfirdir.
84. Her ümmetten bir şahit göndereceğimiz gün, artık ne kâfir olanlara (özür dilemelerine) izin verilir ne de onların özür dilemeleri istenir.
85. O zulmedenler azabı gördüklerinde, artık onlardan azap hafifletilmez, onlara mühlet de verilmez.
86. (Allah'a) ortak koşanlar, ortak koştukları şeyleri gördükleri zaman derler ki: "Rabbimiz! İşte bunlar, seni bırakıp da tapmış olduğumuz ortaklarımızdır." Onlar da bunlara: "Siz mutlaka yalancılarsınız" diye söz atarlar.
87. O gün Allah'a teslim (bayrağını) çekerler ve uydurmakta oldukları şeyler onlardan kaybolup gider.
88. İnkâr edip de (insanları) Allah yolundan alıkoyanlar var ya, işte onlara, yapmakta oldukları bozgunculuklar sebebiyle, azaplarını kat kat artıracağız.
89. O gün her ümmetin içinden kendilerine birer şahit göndereceğiz. Seni de hepsinin üzerine şahit olarak getireceğiz. Ayrıca bu Kitab'ı da sana, her şey için bir açıklama, bir hidayet ve rahmet kaynağı ve müslümanlar için bir müjde olarak indirdik.
90. Muhakkak ki Allah, adaleti, iyiliği, akrabaya yardım etmeyi emreder, çirkin işleri, fenalık ve azgınlığı da yasaklar. O, düşünüp tutasınız diye size öğüt veriyor.

Allah Teala bu ayette dünya nizamını sağlayan üç esası emrediyor; buna karşılık üç çirkin davranışı da yasaklıyor. Emrettiği esaslar: Adalet, ihsan ve akrabaya yardımdır. Yasakladıkları ise: Fuhuş, münker ve zulümdür.

Adalet: Her şeyi tam olarak yerine getirmek, herkesin hakkını vermek ve ölçülü davranmak demektir.

İhsan: İyilik etmek, hayır yapmak, bağışta bulunmak ve emredilen şeyi gerektiği gibi yerine getirmek demektir. İbadette ihsan: Allah’ı görür gibi ibadet etmektir.

Akrabaya yardım: Uzak veya yakın akrabaya iyilik etmek, ihtiyaçlarını karşılamak ve onlara karşı iyi davranmak demektir.

Fahşa: Yalan, iftira ve zina gibi söz veya fiille işlenen günah ve çirkinliklerdir.

Münker: Şeriat ve aklıselimin beğenmeyip fena kabul ettiği iş ve davranış demektir.

Bağy: İnsanlara karşı üstünlük iddia edip onları, zulüm ve baskı altında yaşatmak demektir. İşte Allah Teala bu üç kötü şeyi de yasaklamıştır.

91. Antlaşma yaptığınız zaman, Allah'ın ahdini yerine getirin ve Allah'ı üzerinize şahit tutarak, pekiştirdikten sonra yeminleri bozmayın. Şüphesiz Allah, yapacağınız şeyleri pek iyi bilir.
92. Bir toplum diğer bir toplumdan (sayıca ve malca) daha çok olduğu için yeminlerinizi, aranızda bir fesat aracı edinerek ipliğini sağlamca büktükten sonra, çözüp bozan (kadın) gibi olmayın. Allah, bununla sizi imtihan etmektedir. Hakkında ihtilafa düşmekte olduğunuz şeyi kıyamet gününde mutlaka size açıklayacaktır.
93. Allah dileseydi hepinizi bir tek ümmet kılardı; fakat O, dilediğini saptırır, dilediğini de doğru yola iletir. Yaptıklarınızdan mutlaka sorumlu tutulacaksınız.
94. Yeminlerinizi aranızda fesada araç edinmeyin, aksi halde (İslâm'da) sebat etmişken ayağınız kayar da (insanları) Allah yolundan alıkoymanız sebebiyle (dünyada) kötülüğü tadarsınız. Sizin için (ahirette de) büyük bir azap vardır.
95. Allah'ın ahdini az bir karşılığa değişmeyin! Şayet anlayan kimseler iseniz, şüphesiz Allah katında olan (sevap) sizin için daha hayırlıdır.
96. Sizin yanınızdaki (dünya malı) tükenir, Allah katındakiler ise bâkidir. Elbette sabırlı davrananlara yapmakta olduklarının en güzeliyle mükâfatlarını vereceğiz.
97. Erkek veya kadın, mümin olarak kim iyi amel işlerse, onu mutlaka güzel bir hayat ile yaşatırız. Ve mükâfatlarını, elbette yapmakta olduklarının en güzeli ile veririz.
98. Kur'an okuduğun zaman o kovulmuş şeytandan Allah'a sığın!

Allah Teala, Kur’an okumak isteyen kimseye, önce şeytanın şerrinden Allah’a sığınmasını emretmektedir. Bu sığınma “Euzü billahi mineşşeytanirracim” demekle olur. Kavulmuş şeytandan Allah’a sığınırım demektir.

99. Gerçek şu ki: İman edip de yalnız Rablerine tevekkül edenler üzerinde onun (şeytanın) bir hakimiyeti yoktur.
100. Onun hakimiyeti, ancak onu dost edinenlere ve onu Allah'a ortak koşanlaradır.
101. Biz bir âyetin yerine başka bir âyeti getirdiğimiz zaman -ki Allah, neyi indireceğini çok iyi bilir- "Sen ancak bir iftiracısın" dediler. Hayır; onların çoğu bilmezler.

Rivayete göre şiddet ifade eden bir ayet gelince kafirler: “Muhammed bugün emrettiğini yarın yasaklayarak ashabıyla alay ediyor” diyorlardı. Bu ayet onlara bu konuda cevap teşkil eder. Nesh ve değiştirme, kulların maslahatına, ihtiyaçlarına göre Allah’ın bir lütfu olarak gerçekleşir. Bu durum, bir doktorun hastasına, tedavinin seyri boyunca bir ilaç vermişken değiştirip başka bir ilaç vermesine benzer. Binaenaleyh bir ayetin neshedilip yerine başka bir ayetin gönderilmesi, Allah’ın “ilim” sıfatına bir eksiklik getirmez, bilakis “hakim” olmasının bir eseridir.

102. De ki: Onu, Mukaddes Rûh (Cebrail), iman edenlere sebat vermek, müslümanları doğru yola iletmek ve onlara müjde vermek için, Rabbin katından hak olarak indirdi.
103. Şüphesiz biz onların: "Kur'an'ı ona ancak bir insan öğretiyor" dediklerini biliyoruz. Kendisine nisbet ettikleri şahsın dili yabancıdır. Halbuki bu (Kur'an) apaçık bir Arapçadır.

Müşrikler, insanları şüpheye düşürmek ve onların kalplerini çelmek maksadıyla, Kur’an’ı Peygamber’e Rum ve Hıristiyan dinine mensup Cebra veya Yaiş adında bir kölenin öğrettiğini ileri sürdüler. Halbuki köle, Rum olduğu için, Arapçayı doğru dürüst bilmiyordu. Kur’an’ın fesahat ve belagatı karşısında ise, bütün Arap edipleri hayretlerini gizleyememişlerdi. Kur’an indikten sonra, Kabe duvarında askıda bulunan, en üstün şiirlerini bile askıdan almışlar ve Kur’an’ın üstünlüğünü itiraf etmişlerdi. Arapçayı doğru dürüst bilemeyen yabancı bir köle böyle üstün bir eser meydana getirebilir miydi? Elbetteki hayır. İşte yukarıdaki ayet onların bu tutarsız iddialarına cevap vermektedir.

104. Allah'ın âyetlerine inanmayanlar yok mu, kuşkusuz Allah onları doğru yola iletmez ve onlar için elem verici bir azap vardır.
105. Allah'ın âyetlerine inanmayanlar, ancak yalan uydurur. İşte onlar, yalancıların kendileridir.
106. Kim iman ettikten sonra Allah'ı inkâr ederse -kalbi iman ile dolu olduğu halde (inkâra) zorlanan başka- fakat kim kalbini kâfirliğe açarsa, işte Allah'ın gazabı bunlaradır; onlar için büyük bir azap vardır.

Rivayet olunduğuna göre Kureyş kafirleri, Ammar ile babası Yasir ve anası Sümeyye’yi, zorla dinlerinden döndürmeye kalkıştılar. Onlar bunu kabul etmeyince, Sümeyye’nin iki ayağını iki deveye bağlayıp ters istikamette çektirerek parçaladılar. Yasir’i de şehit ettiler. İslam’da ilk şehitler bunlardır. Ammar ise, onların işkencelerine dayanamayarak, diliyle onların istedikleri şekilde inkar etti. Durum Resulullah (s.a.)’a bildirilince, “Ammar başından aşağıya kadar imanla doludur. İman onun etine, kanına karışmıştır!” buyurduktan sonra Ammar’a: “Seni yine zorlarlarsa, istediklerini söyle” dedi. Bu durum, zorlama karşısında sadece dille inkar etmenin caiz olduğuna bir delildir.

107. Bu (azap), onların dünya hayatını ahirete tercih etmelerinden ve Allah'ın kâfirler topluluğunu hidayete erdirmemesinden ötürüdür.
108. İşte onlar Allah'ın, kalplerini, kulaklarını ve gözlerini mühürlediği kimselerdir. Ve onlar gafillerin kendileridir.
109. Hiç şüphesiz onlar ahirette ziyana uğrayanların ta kendileridir.
110. Sonra şüphesiz Rabbin, eziyet edildikten sonra hicret edip, ardından da sabrederek cihad edenlerin yardımcısıdır. Bütün bunlardan sonra Rabbin elbette çok bağışlayan, pek esirgeyendir.
111. O gün, herkes gelip kendi canını kurtarmak için uğraşır ve herkese yaptığının karşılığı eksiksiz ödenir, onlara asla zulmedilmez.
112. Allah, (ibret için) bir ülkeyi örnek verdi: Bu ülke güvenli, huzurlu idi; ona rızkı her yerden bol bol gelirdi. Sonra onlar Allah'ın nimetlerine karşı nankörlük ettiler. Allah da onlara, yaptıklarından ötürü açlık ve korku sıkıntısını tattırdı.

Bu ülkeden maksat Mekke’dir. Zira Mekkeliler Allah Resulü’nü yalanladılar ve nail oldukları bunca refaha karşı nankörlük ettiler de arkasından yedi yıl korkunç kıtlığa uğradılar.

113. Andolsun ki, onlara kendilerinden peygamber geldi de onu yalanladılar. Onlar zulmederlerken azap onları yakalayıverdi.
114. Artık, Allah'ın size verdiği rızıktan helâl ve temiz olarak yeyin, eğer (gerçekten) yalnız Allah'a ibadet ediyorsanız, onun nimetine şükredin.
115. (Allah) size, sadece ölü hayvanı kanı, domuz etini ve Allah'tan başkası adına kesilen hayvanı haram kıldı. Ancak kim mecbur kalırsa (başkalarının haklarına) saldırmaksızın, sınırı da aşmadan (bunlardan yiyebilir). Çünkü Allah çok bağışlayan, pek esirgeyendir.
116. Dillerinizin uydurduğu yalana dayanarak "Bu helâldir, şu da haramdır" demeyin, çünkü Allah'a karşı yalan uydurmuş oluyorsunuz. Kuşkusuz Allah'a karşı yalan uyduranlar kurtuluşa eremezler.

Bir kısım Araplar, kendi kendilerine bazı şeyleri helal, bazılarını da haram sayıyorlardı. Bazı hayvanları erkeklere mahsus görüyorlar, kadınlara yasaklıyorlardı. İşte yukarıdaki ayet, onların bu durumlarına işaret ederek, Allah’ın yasakladığı şeylerden başka bir şeyin haram olmayacağını bildirmektedir.

117. (Kazandıkları) pek az bir menfaattir. Halbuki onlar için elem verici bir azap vardır.
118. Sana anlattıklarımızı, daha önce, yahudi olanlara da haram kılmıştık. Biz onlara zulmetmedik, fakat, onlar kendilerine haksızlık ediyorlardı.
119. Sonra şüphesiz Rabbin, cahillik sebebiyle kötülük yapan, sonra da bunun ardından tevbe edip durumunu düzeltenleri (bağışlayacaktır). Çünkü onlar tevbe ettikten sonra Rabbin elbet çok bağışlayan, pek esirgeyendir.
120. İbrahim, gerçekten Hakk'a yönelen, Allah'a itaat eden bir önder idi; Allah'a ortak koşanlardan değildi.
121. Allah'ın nimetlerine şükrediciydi. Çünkü Allah, onu seçmiş ve doğru yola iletmişti.
122. Ona dünyada güzellik verdik. Muhakkak ki o, ahirette de sâlihlerdendir.
123. Sonra da sana: "Doğru yola yönelerek İbrahim'in dinine uy! O müşriklerden değildi" diye vahyettik.
124. Cumartesi tatili, ancak onda ihtilaf edenlere (farz) kılınmıştı. Kıyamet günü Rabbin, muhakkak onların ihtilafa düştükleri şey hakkında aralarında hüküm verecektir.
125. (Resûlüm!) Sen, Rabbinin yoluna hikmet ve güzel öğütle çağır ve onlarla en güzel şekilde mücadele et! Rabbin, kendi yolundan sapanları en iyi bilendir ve O, hidayete erenleri de çok iyi bilir.

Hakk’a davet açısından insanlar üç sınıfa ayrılabilir. Bu ayet-i kerimede üç sınıfa yapılacak davet şeklinin bir özeti sayılmalıdır:

1.Aklı selim sahibi ve eşyanın hakikatini öğrenen araştırıcı alimler. Davette “hikmet” ile davranma bunlar içindir. Zira hikmet, kesin olan delillerdir.

2.Halkın çoğunluğunu teşkil eden ve henüz sağlam fıtratını koruyan orta sınıf. Güzel öğüt bunlar içindir.

3.Mücadeleci, inatçı ve düşman kimseler. Mücadele yolunun en güzeliyle davet edilmesi istenenler de bunlardır. Zira unutmamak gerekir ki, Allah Hz. Musa’nın Firavun’a bile yumuşak sözle davette bulunmasını emretmiştir.

126. Eğer ceza verecekseniz, size yapılan işkencenin misliyle ceza verin. Ama sabrederseniz, elbette o, sabredenler için daha hayırlıdır.

Resulullah (s.a.), Uhud savaşında amcası Hz. Hamza’yı kafirler tarafından burnu ve kulakları kesilmiş, ciğeri çıkarılmış bir şekilde görünce: “Allah’a andolsun ki, eğer Allah bana zafer verirse senin yerine yetmiş kişiyi böyle yapacağım!” diye yemin etti. Bunun üzerine yukarıdaki ayet indi. Resulullah (s.a.) yeminine kefaret verdi ve onu uygulamadı.

127. Sabret! Senin sabrın da ancak Allah'ın yardımı iledir. Onlardan dolayı kederlenme; kurmakta oldukları tuzaktan kaygı duyma!
128. Çünkü Allah, (kötülükten) sakınanlar ve güzel amel edenlerle beraberdir.


17-el-İSRÂ
Mekke'de nâzil olmuştur. Ancak 26, 32, 33 ve 57. âyetlerle 73 ilâ 80. âyetlerin Medine'de indiği rivayet edilmektedir. 111 (yüzonbir) âyettir. "İsrâ" kelimesi, geceleyin yürümek manasına gelir. Hz. Peygamber'in Mi'rac mucizesinin Mekke'den Kudüs'e kadar olan kısmı bu sûrede anlatıldığından, sûre "İsrâ" adını almıştır.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Bir gece, kendisine âyetlerimizden bir kısmını gösterelim diye (Muhammed) kulunu Mescid-i Harâm'dan, çevresini mübarek kıldığımız Mescid-i Aksâ'ya götüren Allah noksan sıfatlardan münezzehtir; O, gerçekten işitendir, görendir.
2. Biz, Musa'ya Kitab'ı verdik ve İsrailoğullarına: "Benden başkasını dayanılıp güvenilen bir rab edinmeyin" diyerek bu Kitab'ı bir hidayet rehberi kıldık.
3. (Ey) Nuh ile birlikte (gemide) taşıdığımız kimselerin nesli! Şunu bilin ki Nuh, çok şükreden bir kul idi.

Bazı tefsirlerde, ikinci ve üçüncü ayetler arasında şöyle bir mana alakası kurulmuştur: Ey Nuh ile birlikte gemide taşıdığımız kimselerin nesli! Benden başkasını, dayanılıp güvenilen bir Rab edinmeyin. Gerçekten Nuh, çok şükreden bir kul idi.

4. Biz, Kitap'ta İsrailoğullarına: Sizler, yeryüzünde iki defa fesat çıkaracaksınız ve azgınlık derecesinde bir kibre kapılacaksınız, diye bildirdik.
5. Bunlardan ilkinin zamanı gelince, üzerinize güçlü kuvvetli kullarımızı gönderdik. Bunlar, evlerin arasında dolaşarak (sizi) aradılar. Bu, yerine getirilmiş bir vaad idi.

Tefsirlerde, bu güçlü kuvvetli kulların, Ninevalı Sencarib, Babilli Buhtünnasr veya Calut’un orduları olduğu, bunların, Tevrat’ı ve Mescid-i Aksa’yı yaktıkları, İsrailoğullarının alimlerini öldürdükleri ve 70.000 kadar esir aldıkları rivayet edilmekte, bütün bu musibetlere sebep teşkil etmiş olan İsrailoğullarının ilk fesadının ise Zekeriya’yı öldürmeleri ve Ermiya’yı hapsetmeleri olduğu belirtilmektedir.

6. Sonra onlara karşı size tekrar (galibiyet ve zafer) verdik; servet ve oğullarla gücünüzü arttırdık; sayınızı daha da çoğalttık.
7. Eğer iyilik ederseniz kendinize etmiş, kötülük ederseniz yine kendinize etmiş olursunuz. Artık diğer cezalandırma zamanı gelince, yüzünüzü kara etsinler, daha önce girdikleri gibi yine Mescid'e (Süleyman Mâbedi'ne) girsinler ve ellerine geçirdikleri her şeyi büsbütün tahrip etsinler (diye, başınıza yine düşmanlarınızı musallat kıldık).

Tefsirlerde, İsrailoğullarının ikinci musibete uğramalarının sebebi olan diğer fesat hareketlerinin, Hz. Yahya’yı öldürmeleri ve Hz. İsa’yı öldürmeye teşebbüs etmeleri olduğu belirtiliyor.

8. Belki Rabbiniz size merhamet eder; fakat siz eğer yine (fesatçılığa) dönerseniz, biz de sizi yine cezalandırırız. Biz cehennemi kâfirler için bir hapishane yaptık.
9. Şüphesiz ki bu Kur'an en doğru yola iletir; iyi davranışlarda bulunan müminlere, kendileri için büyük bir mükâfat olduğunu müjdeler.
10. Ahirete inanmayanlara gelince, onlar için de elemli bir azap hazırlamışızdır.
11. İnsan hayrı istediği kadar şerri de ister. İnsan pek acelecidir!

Bu ayet, insanın önemli bir psikolojik yönüne işaret etmektedir: Gerçekten biz insanlar, öfkelendiğimiz, sıkıldığımız ya da bir güçlükle karşılaştığımızda, öfkelendiklerimizi için beddua eder; güçlüklerden sabır ve metanetle kurtulmak için çaba harcayacağımız yerde, acelecilik göstererek tezden kurtulmak isteriz. Bu olmayınca da, ümitsiz ve kötümser bir ruh haleti içinde, “Allah’ım, canımı al da, beni bu sıkıntıdan kurtar!” gibi sözlerler kendimiz için beddua ederiz ki, bunlar doğru değildir.

12. Biz, geceyi ve gündüzü birer âyet (delil) olarak yarattık. Nitekim, Rabbinizin nimetlerini araştırmanız, ayrıca, yılların sayı ve hesabını bilmeniz için gecenin karanlığını silip (yerine, eşyayı) aydınlatan gündüzün aydınlığını getirdik. İşte biz, her şeyi açık açık anlattık.
13. Her insanın amelini (veya kaderini) boynuna bağladık. İnsan için kıyamet gününde, açılmış olarak önüne konacak bir kitap çıkarırız.
14. Kitabını oku! Bugün sana hesap sorucu olarak kendi nefsin yeter.

Bu dünyada, gerek çevrenin olumsuz şartları, gerekse insanın birçok kötü arzu ve ihtirasları, onun kalp ve basiretini bağlayabilmekte, iyilik ve kötülükleri görmesini önleyebilmektedir. Buna karşılık, yukarıdaki ayete göre, ahirette insan sözkonusu olumsuz amillerden kurtulacağı için kendi hesabını bizzat kendisi yapacak, dünyadaki amellerinin değeri hakkında hüküm vercek ve kendisini ibra veya mahkum edecek bir ruh olgunluğuna ulaşacaktır.

15. Kim hidayet yolunu seçerse, bunu ancak kendi iyiliği için seçmiş olur; kim de doğruluktan saparsa, kendi zararına sapmış olur. Hiçbir günahkâr, başkasının günah yükünü üslenmez. Biz, bir peygamber göndermedikçe (kimseye) azap edecek değiliz.
16. Bir ülkeyi helâk etmek istediğimizde, o ülkenin zenginlik sebebiyle şımarmış elebaşılarına (iyilikleri) emrederiz; buna rağmen onlar orada kötülük işlerler. Böylece o ülke, helâke müstahak olur; biz de orayı darmadağın ederiz.

Ayetin baş kısmı, müfessirler tarafından şöyle de anlaşılmıştır: Bir ülkeyi helak etmek istediğimizde, o ülkenin varlıklı ve şımarmış kişilerini çoğaltırız. Bu suretle onlar kötülük işlerler; böylece o ülke helaka müstahak olur.

17. Nuh'tan sonraki nesillerden nicelerini helâk ettik. Kullarının günahlarını bilen ve gören olarak Rabbin yeterlidir.
18. Her kim bu çarçabuk geçen dünyayı dilerse ona, yani dilediğimiz kimseye dilediğimiz kadarını dünyada hemen verir, sonra da onu, kınanmış ve kovulmuş olarak gireceği cehenneme sokarız.
19. Kim de ahireti diler ve bir mümin olarak ona yaraşır bir çaba ile çalışırsa, işte bunların çalışmaları makbuldür.
20. Hepsine, onlara da bunlara da (dünyayı isteyenlere de ahireti isteyenlere de) Rabbinin ihsanından (istediklerini) veririz. Rabbinin ihsanı kısıtlanmış değildir.
21. Baksana, biz insanların kimini kiminden nasıl üstün kılmışızdır! Elbette ki ahiret, derece ve üstünlük farkları bakımından daha büyüktür.

20. ayet, gerek dünya gerekse ahiret nimetleri bakımından Allah’ın lütfunun sınırsızlığını ifade etmekte; servet, mevki, sağlık ve yaşayış güzelliği bakımından insanlar arasındaki farkların, ilahi takdirin bir gereği olduğunu, binaenaleyh, bu dünyada mutlak eşitliğin imkansızlığını ortaya koymaktadır. Bunun yanında 21. Ayetten anlıyoruz ki, ahirette de insanlar eşit durumda olmayacaklar, aksine, insanların dünyada yapmış oldukları işlere göre ahirette derce farları daha da büyük olacaktır. Ancak, 18. Ayetten de anlaşılacağı üzere, para ve mevki gibi dünyevi imkanlar, Allah nezdinde mutlak bir değer ifade etmediği için, dünya hayatını sırf bunların peşinde koşarak geçirenler, ahirette üstün derecelere ulaşma hakkını kaybetmiş olacaklardır.

22. Allah ile birlikte bir ilâh daha tanıma! Sonra kınanmış ve kendi başına terkedilmiş olarak kalırsın.
23. Rabbin, sadece kendisine kulluk etmenizi, ana-babanıza da iyi davranmanızı kesin bir şekilde emretti. Onlardan biri veya her ikisi senin yanında yaşlanırsa, kendilerine "of!" bile deme; onları azarlama; ikisine de güzel söz söyle.
24. Onları esirgeyerek alçakgönüllülükle üzerlerine kanat ger ve: "Rabbim! Küçüklüğümde onlar beni nasıl yetiştirmişlerse, şimdi de sen onlara (öyle) rahmet et!" diyerek dua et.
25. Rabbiniz sizin kalplerinizdekini çok iyi bilir. Eğer siz iyi olursanız, şunu bilin ki Allah, kötülükten yüz çevirerek tevbeye yönelenleri son derece bağışlayıcıdır.
26. Bir de akrabaya, yoksula, yolcuya hakkını ver. Gereksiz yere de saçıp savurma.
27. Zira böylesine saçıp savuranlar şeytanların dostlarıdırlar. Şeytan ise Rabbine karşı çok nankördür.
28. Eğer Rabbinden umduğun (beklemek durumunda olduğun) bir rahmet için onların yüzlerine bakamıyorsan, hiç olmazsa kendilerine gönül alıcı bir söz söyle.

Rivayete göre, Bilal, Suheyb, Mehca ve Habbab gibi yoksul sahabiler, Hz. Peygamber’in yardımı ile geçinirlerdi. Resulullah (s.a.), onlara verilecek bir şeyleri olmadığı zaman, mahcubiyetinden ötürü söyleyecek bir söz bulamaz, yüzünü başka tarafa çevirir, fakat onların ihtiyaçlarını gidermek için Cenab-ı Hakk’ın kendisine imkan vermesini dilerdi. İşte bu ayet-i kerimede, Resulullah’a bu gibi insanlara bir şeyler veremeyecek bile olsa, hiç olmazsa “Allah, bize de, size de bol rızık versin”, “Allah sizleri mesut ve müreffeh kılsın” gibi sözlerle onların gönüllerini alması gerektiği hatırlatılmaktadır.

29. Eli sıkı olma; büsbütün eli açık da olma. Sonra kınanır, (kaybettiklerinin) hasretini çeker durursun.
30. Rabbin rızkı dilediğine bol verir, dilediğine daraltır. Şüphesiz ki O, kullarından haberdardır, (onları) çok iyi görür.
31. Geçim endişesi ile çocuklarınızın canına kıymayın. Biz, onların da sizin de rızkınızı veririz. Onları öldürmek gerçekten büyük bir suçtur.
32. Zinaya yaklaşmayın. Zira o, bir hayâsızlıktır ve çok kötü bir yoldur.

Yukarıdaki ayette “zina etmeyin” denilmeyip de “zinaya yaklaşmayın” buyurulması ilgi çekicidir. Buna göre yalnız zina değil, kişiyi zina etmeye sevkeden yollar da yasaklanmıştır. Esasen bir kere bu yollara tevessül edildikten, yani insanı zina etmeye zorlayan ve cinsi arzuları kabartan bir ortama girdikten sonra, artık, bu arzuların ağır baskısı karşısında iradenin gücü oldukça yetersiz kalır ve zinadan korunmak son derece güçleşir. İnsanın bu psikolojik zafını dikkate alan Kur’an-ı Kerim, prensip olarak insanı kötülüklere sevkedici sebepleri ortadan kaldırmayı amaçlamıştır. Buna sedd-i zeria prensibi denir.

33. Haklı bir sebep olmadıkça Allah'ın muhterem kıldığı cana kıymayın. Bir kimse zulmen öldürülürse, onun velîsine (hakkını alması için) yetki verdik. Ancak bu velî de kısasta ileri gitmesin. Zaten (kendisine bu yetki verilmekle) o, alacağını almıştır.
34. Yetimin malına, rüşdüne erinceye kadar, ancak en güzel bir niyetle yaklaşın. Verdiğiniz sözü de yerine getirin. Çünkü verilen söz, sorumluluğu gerektirir.
35. Ölçtüğünüz zaman tastamam ölçün ve doğru terazi ile tartın. Bu, hem daha iyidir hem de neticesi bakımından daha güzeldir.
36. Hakkında bilgin bulunmayan şeyin ardına düşme. Çünkü kulak, göz ve gönül, bunların hepsi ondan sorumludur.
37. Yeryüzünde böbürlenerek dolaşma. Çünkü sen (ağırlık ve azametinle) ne yeri yarabilir ne de dağlarla ululuk yarışına girebilirsin.
38. Bütün bu sayılanların kötü olanları, Rabbinin nezdinde sevimsizdir.
39. İşte bunlar, Rabbinin sana vahyettiği hikmetlerdir. Allah ile birlikte başka ilâh edinme; sonra kınanmış ve (Allah'ın rahmetinden) uzaklaştırılmış olarak cehenneme atılırsın.
40. (Ey müşrikler!) Rabbiniz, erkek çocukları sizin için ayırdı da, kendisi meleklerden kız çocuklar mı edindi! Gerçekten siz, (vebali) çok büyük bir söz söylüyorsunuz.

Müşrikler, meleklerin Allah’ın kızları olduğuna inanırlar, erkek çocukların ise kendilerine verildiğini iddia ederler, bundan dolayı gururlanırlardı. İşte ayet-i kerime, onların bu düşüncesini reddetmekte, çocuklar arasında cinsiyetlerine göre böyle bir değer ayırımı yapılmasını kabul etmemektedir.

41. Biz, onların akıllarını başlarına toplamaları için bu Kur'an'da (çeşitli ikaz ve ihtarları) türlü şekillerde tekrar ettik. Fakat bu, onlara, daha da kaçıp uzaklaşmaktan başka bir şey sağlamıyor.
42. De ki: Eğer söyledikleri gibi Allah ile birlikte başka ilâhlar da bulunsaydı, o takdirde bu ilâhlar, Arş'ın sahibi olan Allah'a ulaşmak için çareler arayacaklardı.

Ayetin son kısmı müfessirler tarafından iki şekilde manalandırılmıştır:

a) “...O takdirte onlar, Arş’ın sahibi olan Allah’a üstün gelmek için çareler arayacaklardı.”

b) “...O taktirde onlar, ululuğunu ve kudretini bildikleri Arş’ın sahibi olan Allah’a yakınlaşmak ve O’na itaat etmek için çareler arayacaklardı.”

43. Allah, onların söyledikleri şeylerden münezzehtir; son derece yücedir ve uludur.
44. Yedi gök, yer ve bunlarda bulunan herkes O'nu tesbih eder. O'nu övgü ile tesbih etmeyen hiçbir şey yoktur. Ne var ki siz, onların tesbihini anlamazsınız. O, halîmdir, bağışlayıcıdır.

Tabiat ilimlerindeki inkişaf, bu ayetin açıklanmasına yardımcı olmuştur. Nitekim, önceleri cansız ve hareketsiz olduğu sanılan varlıklar da dahil olmak üzere, bütün eşya atomlardan meydana gelmiştir. İşte atom çekirdeklerinin etrafındaki elektronlar, sürekli ve muntazam bir şekilde çekirdeğin etrafında dönmektedirler ki, belki de onların bu dönüşleri ve böylece, ilahi kanuna, en ufak bir sapma göstermeksizin boyun eğmeleri, Kur’an-ı Kerim tarafından Allah’ı tesbih olarak ifade edilmiştir.

45. Biz, Kur'an okuduğun zaman, seninle ahirete inanmayanların arasına gizleyici bir örtü çekeriz.
46. Ayrıca, onu anlamamaları için kalplerine bir kapalılık ve kulaklarına bir ağırlık veririz. Sen, Kur'an'da Rabbinin birliğini yâdettiğinde onlar, canları sıkılmış bir vaziyette, gerisin geri dönüp giderler.
47. Biz, onların seni dinlerken ne maksatla dinlediklerini, kendi aralarında fısıldaşırlarken de o zalimlerin: "Siz, büyülenmiş bir adamdan başkasına uymuyorsunuz!" dediklerini çok iyi biliriz.
48. Baksana; senin için ne türlü benzetmeler yaptılar! Bu yüzden, (öyle bir) saptılar ki, artık (doğru) yolu bulamayacaklardır.
49. Bir de onlar dediler ki: Sahi biz, bir kemik yığını ve kokuşmuş bir toprak olmuş iken, yepyeni bir hilkatte diriltileceğiz, öyle mi!
50. De ki: "İster taş olun, ister demir",
51. İsterse aklınıza (yeniden dirilmesi) imkânsız gibi görünen herhangi bir yaratık! (Bunlar, Allah'ın sizi yeniden diriltmesini güçleştirmez.) Diyecekler ki: "Bizi tekrar (hayata) kim döndürecek?" De ki: Sizi ilk kez yaratan. Bunun üzerine onlar sana alaylı bir tarzda başlarını sallayacak ve "Ne zamanmış o?" diyecekler. De ki: Yakın olsa gerek!
52. Allah sizi çağıracağı gün, kendisine hamdederek çağrısına uyarsınız ve (dirilmeden önceki halinizde) çok az kaldığınızı sanırsınız.
53. Kullarıma söyle, sözün en güzelini söylesinler. Sonra şeytan aralarını bozar. Çünkü şeytan, insanın apaçık düşmanıdır.
54. Rabbiniz, sizi en iyi bilendir. Dilerse size merhamet eder; dilerse sizi cezalandırır. Biz, seni onların üstüne bir vekil olarak göndermedik.

Müfessir Beyzavi, bu ayetin son cümlesini şöyle açıklamıştır: “Biz, kafirleri imana zorlama işini sana havale etmedik. Seni, sadece Allah’ın rahmetini müjdeleyici ve azabından sakındırıcı olarak gönderdik. Bu sebeple inanmayanlara tolerans göster.

Müfessirlerin beyanına göre, Hz. Muhammed’in peygamberliğine itiraz edenlere karşı, Allah Teala, herkesin halini, kimlerin imana ve iyi davranışlara daha layık, kimlerin inkarcılığa ve kötü yaşayışa müstehak olduğunu, ayrıca kimin peygamberliğe ehil olduğunu en iyi bilenin ancak kendisi olduğunu belirtmek üzere şöyle buyurmuştur:

55. Rabbin, göklerde ve yerde olan herkesi en iyi bilendir. Gerçekten biz, peygamberlerin kimini kiminden üstün kıldık; Davud'a da Zebur'u verdik.

Peygamberlerin kendi aralarındaki bu derece farkı, maddi ve bedeni yönden olmayıp ruhi ve manevi fazilet ve kabiliyetler yönündedir. Nitekim, Hz. Davud’a Zebur’un gönderildiğine işaret buyurulmakla bu husus teyit edilmiştir.

56. (Resûlüm!) De ki: "Allah'ı bırakıp da (ilâh olduğunu) ileri sürdüklerinize yalvarın. Ne var ki onlar, sizin sıkıntınızı ne uzaklaştırabilir, ne de değiştirebilirler."
57. Onların yalvardıkları bu varlıklar Rablerine -hangisi daha yakın olacak diye- vesile ararlar; O'nun rahmetini umarlar ve azabından korkarlar. Çünkü Rabbinin azabı, sakınılacak bir azaptır.
58. Ne kadar ülke varsa hepsini kıyamet gününden önce ya helâk edecek veya en çetin bir şekilde azaplandıracağız. Bu, Kitap'ta (levh-i mahfuz'da) yazılıdır.

Müfessirlerce tercih edilen yoruma göre, ayetteki “helak”ten maksat, alelade ölüm, “azap”tan maksat ise, katledilmek veya çeşitli musibetlere maruz kalmak suretiyle ölümdür.

59. Bizi, âyetler (mucizeler) göndermekten alıkoyan tek şey, öncekilerin bu âyetleri yalanlamış olmasıdır. Nitekim Semûd kavmine, açık bir mucize olmak üzere bir dişi deve vermiştik. Onlar ise, (bu deveyi boğazladılar ve) bu yüzden zalim oldular. Oysa biz âyetleri ancak korkutmak için göndeririz.

Burada “ayet”ten maksat, kafirlerin, keyiflerine göre gösterilmesini istedikleri, mucizelerdir. Nitekim, Abdullah b. Abbas’ın rivayetine göre Mekke müşrikleri, Resulullah (s.a.)tan, Safa tepesini altın ve gümüş yapmasını istemişlerdi. Ayet-i kerimeden anlaşıldığına göre, daha önceki kavimler de bu tür mucizeler istemişlerdi ki, onların asıl maksadı, inanmak değildi. Allah Teala, onların, peygamberlerinden istediği bu mucizeleri tahakkuk ettirmiş, fakat iman etmedikleri için de onları helak etmişti. Bu, Allah’ın bir kanunudur. Eğer Hz. Peygamber de, müşriklerin istedikleri bu nevi mucizeleri göstermiş olsaydı,-ki, onlar yine de inanmayacaklardı- o takdirde geçmiş kavimler gibi onlar da helak olacaklardı. Nitekim yukarıdaki ayette Salih Peygamber’in kavmi Semud’un isyankar tutumuna değinilmekte ve mucizeden maksadın korkutmak olduğu tasrih edilmektedir ki, ancak bu takdirde mucize imana vesile olabilir ve beklenen faydayı sağlayabilir.

60. Hani sana: Rabbin, insanları çepeçevre kuşatmıştır, demiştik. Sana gösterdiğimiz o görüntüleri ve Kur'an'da lânetlenen ağacı, ancak insanları sınamak için meydana getirdik. Biz onları korkuturuz da, bu onlara, büyük bir azgınlıktan başka bir şey sağlamaz.

Müfessirlerin ekseriyetine göre, ayetin, “görüntüler” ile tercüme edilen “rü’ya” kelimesi, Hz. Peygamber’in Mi’rac gecesindeki müşahedeleridir. “Kur’an’da lanetlenen ağaç” ise, cehennemdeki “zakkum ağacı”dır.

61. Meleklere: Âdem'e secde edin! demiştik. İblis'in dışında hepsi secde ettiler. İblis: "Ben, dedi, çamurdan yarattığın bir kimseye secde mi ederim!"
62. Dedi ki: "Şu benden üstün kıldığına da bir bak! Yemin ederim ki, eğer beni kıyamete kadar yaşatırsan, pek azı dışında, onun neslini kendime bağlayacağım!"
63. Allah buyurdu: Git! Onlardan kim sana uyarsa, iyi bilin ki hepinizin cezası cehennemdir. Tam bir ceza!
64. Onlardan gücünün yettiği kimseleri dâvetinle şaşırt; süvarilerinle, yayalarınla onları yaygaraya boğ; mallarına, evlâtlarına ortak ol, kendilerine vaadlerde bulun. Şeytan, insanlara, aldatmadan başka bir şey vâdetmez.
65. Şurası muhakkak ki, benim (ihlâslı) kullarım üzerinde senin hiçbir ağırlığın olmayacaktır. (Onları) koruyucu olarak Rabbin yeter.
66. (Kullarım!) Rabbiniz, lütfuna nâil olmanız için denizde gemileri sizin için yüzdürendir. Doğrusu O, sizin için çok merhametlidir.
67. Denizde başınıza bir musibet geldiğinde, O'ndan başka bütün yalvardıklarınız kaybolup gider. O sizi kurtarıp karaya çıkardığında, (yine eski halinize) dönersiniz. İnsanoğlu çok nankördür.
68. O'nun, sizi kara tarafında yerin dibine geçirmeyeceğinden, yahut başınıza taş yağdırmayacağından emin misiniz? Sonra kendinize bir koruyucu da bulamazsınız.
69. Yahut O'nun, sizi bir kez daha oraya (denize) gönderip üzerinize bir kasırga yollayarak, inkâr etmiş olmanız sebebiyle sizi boğmayacağından emin misiniz? Sonra, bundan dolayı kendinize (intikamınızı almak için) bizi arayıp soracak bir destekçi de bulamazsınız.
70. Biz, hakikaten insanoğlunu şan ve şeref sahibi kıldık. Onları, (çeşitli nakil vasıtaları ile) karada ve denizde taşıdık; kendilerine güzel güzel rızıklar verdik; yine onları, yarattıklarımızın birçoğundan cidden üstün kıldık.

Görüldüğü gibi bu ayette Allah Teala, insanoğluna lütuf ve ikramının bir özetini vermekte ve onun alemdeki özel yerine işaret etmektedir. Müfessirlere göre insanın şan ve şerefi ve diğer varlıklardan üstünlüğü; Allah’ın ona verdiği beden güzelliği, el, göz, kulak gibi organlarını daha becerikli bir şekilde kullanması, okuyup yazması, başka birtakım varlıkları kendi hizmetinde kullanması, aletler icad etmesi, olaylar arasındaki sebep-sonuç alakasını görmesi ve bu sayede geleceğe yönelik programlar ve hazırlıklar yapması, iyi-kötü, doğru-yanlış, güzel-çirkin kavramlarına sahip olması; kısaca, maddi ve bedeni, ahlaki ve ruhi meziyetleri haiz olmasıdır.

71. Her insan topluluğunu önderleri ile birlikte çağıracağımız o günde kimlerin amel defteri sağından verilirse, onlar, en küçük bir haksızlığa uğramamış olarak amel defterlerini okuyacaklar.

Bu ayette, amel defterleri sağından verilenlerin durumundan bahsedildiği halde, salondan verilenlere değinilmemiştir. Bu konuda Beyzavi şöyle diyor: “Yukarıdaki ayet göstermektedir ki, amel defterleri solundan verilenler, onun muhtevasına muttali olduklarında kendilerini utanç ve hayret bürür; o kadar ki, dillerinde defterlerini okuyacak mecal kalmaz. Bu yüzden Cenab-ı Hak, onlar hakkında şöyle buyurmakla yetinmiştir:

72. Bu dünyada kör olan kimse ahirette de kördür; üstelik iyice yolunu şaşırmıştır.
73. Müşrikler, sana vahyettiğimizden başka bir şeyi yalan yere bize isnat etmen için seni, nerdeyse, sana vahyettiğimizden saptıracaklar ve ancak o takdirde seni candan dost kabul edeceklerdi.
74. Eğer seni sebatkâr kılmasaydık, gerçekten, nerdeyse onlara birazcık meyledecektin.
75. O zaman, hiç şüphesiz sana hayatın ve ölümün sıkıntılarını kat kat tattırırdık; sonra bize karşı kendin için bir yardımcı da bulamazdın.
76. Yine onlar, seni yurdundan çıkarmak için nerdeyse dünyayı başına dar getirecekler. O takdirde, senin ardından kendileri de fazla kalamazlar.

Nitekim, Hz. Muhammed(s.a.)i Mekke’den çıkmaya mecbur bırakan müşrikler, daha sonra müslümanlarla yaptıkları savaşlar sonucu bir hayli yıpranmışlar; nihayet, Mekke’nin müslümanlar tarafından fethedilmesi üzerine Mekke’ye hakimiyetleri son bulmuş ve böylece Kur’an’ın verdiği bu mucize haber tahakkuk etmiştir.

77. Senden önce gönderdiğimiz peygamberler hakkındaki kanun (da budur). Bizim kanunumuzda hiçbir değişiklik bulamazsın.
78. Gündüzün güneş dönüp gecenin karanlığı bastırıncaya kadar (belli vakitlerde) namaz kıl; bir de sabah namazını. Çünkü sabah namazı şahitlidir.

Müfessirlere göre bu ayet, beş vakit namazı ifade etmektedir. Şöyle ki: Güneşin dönmesi, yani zeval vaktinden sonra öğle ve ikindi namazı, güneşin batmasından sonra akşam ve yatsı namazları vardır. Sabah namazı ise ayrıca zikredilmiş ve bu namazın şahitli olduğu belirtilmiştir. Çünkü, tefsircilerin beyanına göre, gece melekleri ile gündüz melekleri sabah namazında buluşur, hep birlikte bu namazın kılındığına şahit olduktan sonra gündüz melekler kalır, gece melekleri ise semaya yükselirlermiş.

79. Gecenin bir kısmında uyanarak, sana mahsus bir nafile olmak üzere namaz kıl. (Böylece) Rabbinin, seni, övgüye değer bir makama göndereceğini umabilirsin.
80. Ve şöyle niyaz et: Rabbim! Gireceğim yere dürüstlükle girmemi sağla; çıkacağım yerden de dürüstlükle çıkmamı sağla. Bana tarafından, hakkıyla yardım edici bir kuvvet ver.
81. Yine de ki: Hak geldi; bâtıl yıkılıp gitti. Zaten bâtıl yıkılmaya mahkumdur.
82. Biz, Kur'an'dan öyle bir şey indiriyoruz ki o, müminler için şifa ve rahmettir; zalimlerin ise yalnızca ziyanını artırır.

Mümin, Kur’an’dan feyz almasını bildiği, bu maksatla okuduğu, dinlediği için, Kur’an ayetleri kendisine şifa ve rahmet vesilesidir. Buna karşılık, hastanın ilaçtan yararlanmak istemeyişi onun hastalığını artırdığı gibi, zalimin Kur’an’dan uzak durması da onun hüsranını artırır.

83. İnsana nimet verdiğimiz zaman (bizden) yüz çevirip yan çizer; ona bir de zarar ziyan dokunacak olsa iyice karamsarlığa düşer.
84. De ki: Herkes, kendi mizaç ve meşrebine göre iş yapar. Bu durumda kimin doğru bir yol tuttuğunu Rabbiniz en iyi bilendir.
85. Sana ruh hakkında soru sorarlar. De ki: Ruh, Rabbimin emrindendir. Size ancak az bir bilgi verilmiştir.

Bu ayet, insan için ruhun mahiyetini kavramanın imkansız olduğunu ifade etmektedir. Nitekim “Ruh’un mahiyeti” problemi, asırlardır insanlığı en çok düşündüren konulardan biri olmakla beraber, halen meseleye nihai bir çözüm getirilmemiştir ve öyle görülüyor ki, bundan sonra da getirilemeyecektir.

86. Hakikaten, biz dilersek sana vahyettiğimizi ortadan kaldırırız; sonra bu durumda sen de bize karşı hiçbir koruyucu bulamazsın.
87. Ancak Rabbinin rahmeti (sayesinde Kur'an bâki kalmıştır). Çünkü O'nun sana lütufkârlığı çok büyüktür.
88. De ki: Andolsun, bu Kur'an'ın bir benzerini ortaya koymak üzere insü cin bir araya gelseler, birbirlerine destek de olsalar, onun benzerini ortaya getiremezler.
89. Muhakkak ki biz, bu Kur'an'da insanlara her türlü misali çeşitli şekillerde anlattık. Yine de insanların çoğu inkârcılıktan başkasını kabullenmediler.

Müfessirler, bu ayette, insanlara çeşitli şekillerde açıklandığı bildirilen “misal”in “mana” anlamına geldiğini belirtmişler; ayrıca hükümler, vaad, sakındırma ve geçmiş kavimlerin hikayeleri gibi anlamlara gelebileceğine de işaret etmişlerdir.

90. Onlar: "Sen, dediler, bizim için yerden bir kaynak fışkırtmadıkça sana asla inanmayacağız."
91. "Veya senin bir hurma bahçen ve üzüm bağın olmalı; öyle ki, içlerinden gürül gürül ırmaklar akıtmalısın."
92. "Yahut, iddia ettiğin gibi, üzerimize gökten parçalar yağdırmalısın veya Allah'ı ve melekleri gözümüzün önüne getirmelisin."

Ayetin son kısmı “Allah’ı ve melekleri (söylediklerinin doğruluğuna) şahit getirmelisin” şeklinde de anlaşılmıştır.

93. "Yahut da altından bir evin olmalı, ya da göğe çıkmalısın. Bize, okuyacağımız bir kitap indirmediğin sürece (göğe) çıktığına da asla inanmayız." De ki: Rabbimi tenzih ederim. Ben, sadece beşer bir elçiyim.
94. Zaten, kendilerine hidayet rehberi geldiğinde, insanların (buna) inanmalarını sırf, "Allah, peygamber olarak bir beşeri mi gönderdi?" demeleri engellemiştir.

Şu halde, inkarcıların peygamberlere iman etmemelerinin bir sebebi de onların bir beşer olması, yani kendileri gibi bir insan olması idi. Halbuki onlar, peygamberlerin, insanüstü bir varlık olması gerektiğini sanıyorlar; Allah Teala’nın , peygamberi insanların kendi cinslerinden göndermesindeki hikmeti kavrayamıyorlardı. Cenab-ı Hak, onların bu iddialarına şöyle karşılık veriyor:

95. Şunu söyle: Eğer yeryüzünde yerleşmiş gezip dolaşan melekler olsaydı, elbette onlara gökten, peygamber olarak bir melek gönderirdik.

Allah Resulü, “Ben sadece bir beşer peygamberim” deyince kafirler: “Öyleyse senin peygamberliğine kim şahitlik edecek?” dediler, bunun üzerine aşağıdaki ayet indi.

96. De ki: Benimle sizin aranızda gerçek şahit olarak Allah kâfidir. Zira O, kullarını hakikaten bilip görmektedir.

Bu ayette Allah Resulü’ne bir teselli, kafirlere de tehdit vardır.

97. Allah kime hidayet verirse, işte doğru yolu bulan odur; kimi de hidayetten uzak tutarsa, artık onlara, Allah'tan başka dostlar bulamazsın. Kıyamet gününde onları kör, dilsiz ve sağır bir halde yüzükoyun haşrederiz. Onların varacağı ve kalacağı yer cehennemdir ki, ateşi yavaşladıkça onun alevini artırırız.

Bir sahabi Allah Resulü’ne: “Ey Alla’ın Resulü! Kafirler yüzleri üstüne mi haşredilecekler?” diye sorduğunda, Resulullah: “Onu iki ayağı üstünde yürüten kıyamet günü yüzüstü yürütmeye de kadir olamaz mı?” buyurdu. Bu haber Katade’ye ulaştığında o da: “Evet, izzetime yemin olsun ki, Rabbim buna kadirdir” demiştir.

98. Cezaları işte budur! Çünkü onlar, âyetlerimizi inkâr etmişler ve: "Sahi bizler, bir kemik yığını ve kokuşmuş toprak olduktan sonra yeni bir yaratılışla diriltilmiş mi olacağız?" demişlerdir.
99. Düşünmediler mi ki, gökleri ve yeri yaratmış olan Allah, kendilerinin benzerini yaratmaya da kadirdir! Allah, onlar için bir vâde takdir etti. Bunda şüphe yoktur. Ama zalimler, inkârcılıktan başkasını kabullenmediler.
100. De ki: Rabbimin rahmet hazinesine eğer siz sahip olsaydınız, harcanır korkusuyla kıstıkça kısardınız. İnsanoğlu da pek eli sıkıdır!
101. Andolsun biz, Musa'ya açık açık dokuz âyet verdik. Haydi İsrailoğullarına sor. Musa onlara geldiğinde Firavun ona, "Ey Musa! dedi, senin büyülenmiş olduğunu sanıyorum!"

Müfessirler, mealde geçen “ayet” kelimesinin, ya “mucize” veya “Tevrat ayeti” demek olduğunu belirtmişlerdir ki, birinci anlayışa göre Hz.Musa’ya verilmiş olan bu dokuz mucizeyi ashaptan İbn Abbas şöyle sıralamıştır: Yılanlaşan asa, ışık veren el, çekirge, ekin böceği, kurbağa, kan, taştan su fışkırması, denizin yarılması ve Tur dağının İsrailoğullarını korkutması. İkinci anlayışa göre, tefsirlerde bu dokuz ayet şöyle sıralanmıştır: Allah’a eş koşmayın. Haksız yere adam öldürmeyin. Zina etmeyin. Faiz yemeyin. Büyü yapmayın. Suçsuz insanı, öldürmesi için sultana teslim etmeyin. İsraf etmeyin. Namuslu kadınlara iftira atmayın. Savaştan kaçınmayın.

102. (Musa Firavun'a:) "Pek âlâ biliyorsun ki, dedi, bunları, birer ibret olmak üzere, ancak, göklerin ve yerin Rabbi indirdi. Ey Firavun! Ben de senin hakikaten mahvolduğunu sanıyorum!"
103. Derken, Firavun onları ülkeden çıkarmak istedi. Bu yüzden biz onu ve maiyyetindekilerin hepsini (denizde) boğduk.
104. Arkasından da İsrailoğullarına: "O topraklarda oturun! Ahiret vâdi tahakkuk edince, hepinizi toplayıp bir araya getireceğiz" dedik.
105. Biz Kur'an'ı hak olarak indirdik; o da hakkı getirdi. Seni de ancak müjdeleyici ve uyarıcı olarak gönderdik.
106. Biz onu, Kur'an olarak, insanlara dura dura okuyasın diye (âyet âyet, sûre sûre) ayırdık; ve onu peyderpey indirdik.
107. De ki: Siz ona ister inanın, ister inanmayın; şu bir gerçek ki, bundan önce kendilerine ilim verilen kimselere o (Kur'an) okununca, derhal yüz üstü secdeye kapanırlar.

Kur’an’ın indirilmesinden önce “kendilerine ilim verilmiş olanlar” daha önce indirilen kitapları okuyup vahyin ne olduğunu bilenler, peygamberlik alametlerini öğrenen ve hak ile batılı ayırdedecek bir güce sahip bulunmuş olanlar ya da Hz. Muhammed’in peygamberliğini önceki kitaplarda anlatılan sıfatlarından anlamış olanlardır.

108. Ve derlerdi ki: Rabbimizi tesbih ederiz. Rabbimizin vâdi mutlaka yerine getirilir.
109. Ağlayarak yüz üstü yere kapanırlar. (Kur'an okumak) onların saygısını artırır.
110. De ki: "İster Allah deyin, ister Rahman deyin. Hangisini deseniz olur. Çünkü en güzel isimler O'na hastır." Namazında yüksek sesle okuma; onda sesini fazla da kısma; ikisinin arası bir yol tut.
111. "Çocuk edinmeyen, hakimiyette ortağı bulunmayan, âcizlikten ötürü bir dosta da ihtiyacı olmayan Allah'a hamdederim" de ve tekbir getirerek O'nun şanını yücelt!


18-el-KEHF
Kehf sûresi 110 (yüzon) âyettir. Mekke'de nâzil olmuştur. Ancak, 28. âyetin Medine'de nâzil olduğu rivayeti de vardır. Sûre bu adı, içinde söz konusu edilen ve "mağara arkadaşları" demek olan "Ashâb-ı Kehf"den almıştır.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Hamd olsun Allah'a ki kulu (Muhammed'e), Kitab 'ı indirdi ve ona hiçbir eğrilik koymadı.
2. Onu dosdoğru (bir Kitab)olarak indirdi ki katından gelecek şiddetli azaba karşı (insanları)uyarmak ve yararlı işler yapan müminlere kendileri için güzel mükafat bulunduğunu müjdelemek için.
3. Onlar orada ebedî kalacaklarlardır.
4. Ve "Allah evlât edindi" diyenleri de uyarmak için.
5. Ne onların (Allah evlât edindi, diyenlerin), ne de atalarının bu konuda hiçbir bilgisi yoktur. Ağızlarından çıkan bu söz ne büyük oldu! Yalandan başka bir şey söylemiyorlar.

Fahreddin Razi’ye göre, şu üç zümre Allah’ın çocuğu olduğunu söylemişlerdir.

1. ”Melekler Allah’ın kızlarıdır” diyen müşrik Araplar,

2. ”İsa Allah’ın oğludur” diyen hıristiyanlar,

3. ”Uzeyr Allah’ın oğludur” diyen yahudiler.

İslam ise bu inançları reddetmiştir.

6. Bu yeni Kitab'a inanmazlarsa (ve bu yüzden helâk olurlarsa) arkalarından üzüntüyle neredeyse kendini harap edeceksin.
7. Biz, insanların hangisinin daha güzel amel edeceğini deneyelim diye yeryüzündeki her şeyi dünyanın kendine mahsus bir zinet yaptık.
8. (Bununla beraber) biz mutlaka oradaki her şeyi kupkuru bir toprak yapacağız.
9. (Resûlüm)! Yoksa sen, bizim âyetlerimizden (sadece) Kehf ve Rakîm sahiplerinin ibrete şâyan olduklarını mı sandın?

Tefsircilere göre “kehf” dağda bulunan genişçe mağara demektir. “Rakim” in ne olduğu konusunda kesin bir sonuca varılamamıştır. Ancak şu manalardan birine gelebileceği belirtilmiştir: Mağaranın bulunduğu dağ ya da vadi; Ashab-ı Kehf’in isimlerinin yazılı bulunduğu kitabe. Sahih-i Buhari’deki bi rivayete göre de Ashab-ı Rakim, Ashab-ı Kehf’in dışında üç kişilik bir topluluktur ki bunlar, yağmurlu bir havada sığındıkları mağaranın girişini büyük bir kayanın tıkaması ile mağarada mahsur kalırlar. Her biri, vaktiyle yapmış olduğu güzel bir davranışı yadederek kurtuluş niyaz ederler. Onlar dua ettikçe kaya biraz daha açılır ve kurtulurlar.

Ancak tercihe şayan görüş, Rakim’in Ashab-ı Kehf”in isimlerinin yazılı bulunduğu kitabenin adı olduğudur.

10. O (yiğit) gençler mağaraya sığınmışlar ve: Rabbimiz! Bize tarafından rahmet ver ve bize, (şu) durumumuzdan bir kurtuluş yolu hazırla! demişlerdi.
11. Bunun üzerine biz de o mağarada onların kulaklarına nice yıllar perde koyduk (uykuya daldırdık.)
12. Sonra da iki guruptan (Ashâb-ı Kehf ile hasımlarından) hangisinin kaldıkları müddeti daha iyi hesap edeceğini görelim diye onları uyandırdık.
13. Biz sana onların başından geçenleri gerçek olarak anlatıyoruz. Hakikaten onlar, Rablerine inanmış gençlerdi. Biz de onların hidayetini arttırdık.
14. Onların kalplerini metîn kıldık. O yiğitler (o yerin hükümdarı karşısında) ayağa kalkarak dediler ki: "Bizim Rabbimiz, göklerin ve yerin Rabbidir. Biz, O'ndan başkasına tanrı demeyiz. Yoksa saçma sapan konuşmuş oluruz.
15. Şu bizim kavmimiz Allah'tan başka tanrılar edindiler. Bari bu tanrılar konusunda açık bir delil getirseler. (Ne mümkün!) Öyle ise Allah hakkında yalan uydurandan daha zalimi var mı?
16. (İçlerinden biri şöyle demişti:) "Madem ki siz onlardan ve onların Allah'ın dışında tapmakta oldukları varlıklardan uzaklaştınız, o halde mağaraya sığının ki, Rabbiniz size rahmetini yaysın ve işinizde sizin için fayda ve kolaylık sağlasın."
17. (Resûlüm! Orada bulunsaydın) güneşi görürdün: Doğduğu zaman mağaralarının sağına meyleder; batarken de sol taraftan onlara isabet etmeden geçerdi. (Böylece) onlar (güneş ışığından rahatsız olmaksızın) mağaranın bir köşesinde (uyurlardı). İşte bu, Allah'ın âyetlerindendir. Allah kime hidayet ederse, işte o, hakka ulaşmıştır, kimi de hidayetten mahrum ederse artık onu doğruya yöneltecek bir dost bulamazsın.
18. Kendileri uykuda oldukları halde sen onları uyanık sanırdın. Onları sağa sola çevirirdik. Köpekleri de mağaranın girişinde ön ayaklarını uzatmış yatmakta idi. Eğer onların durumlarına muttali olsa idin dönüp onlardan kaçardın ve gördüklerin yüzünden için korku ile dolardı.
19. Böylece biz, aralarında birbirlerine sormaları için onları uyandırdık: İçlerinden biri: "Ne kadar kaldınız?" dedi. (Kimi) "Bir gün ya da günün bir parçası kadar kaldık" dediler; (kimi de) şöyle dediler: "Rabbiniz, kaldığınız müddeti daha iyi bilir. Şimdi siz, içinizden birini şu gümüş paranızla şehre gönderin de, baksın, (şehrin) hangi yiyeceği daha temiz ise size ondan erzak getirsin; ayrıca, nâzik davransın (gizli hareket etsin) ve sakın sizi kimseye sezdirmesin."
20. "Çünkü onlar eğer size muttali olurlarsa, ya sizi taşlayarak öldürürler veya kendi dinlerine çevirirler ki, o zaman ebediyyen iflah olmazsınız."

Beyzavi’nin naklettiğine göre şehre gönderilen adam, elindeki parayı harcamak üzere çıkarınca, şehir halkı, paranın üstündeki kral Dekyanos’un resmini görür ve adamın bir hazine bulduğunu sanarak kendisini devrin hükümdarına götürürler. Aradan uzun zaman geçmiştir. Artık bu hükümdar, tevhid akidesine bağlı bir hıristiyandır. Genç adam, krala başlarından geçenleri anlatır. Hep birlikte mağaraya giderler ve gencin anlattıklarının doğruluğunu hayretler içinde görürler. Yeniden dirilmenin imkanını isbatlayan bu müşahededen sonra, Allah Teala bu gençleri tekrar ebediyet uykusuna daldırır.

21. Böylece (insanları) onlardan haberdar ettik ki, Allah'ın vâdinin hak olduğunu, kıyametin şüphe götürmez olduğunu bilsinler. Hani onlar aralarında Ashâb-ı Kehfin durumunu tartışıyorlardı. Dediler ki: "Üzerlerine bir bina yapın. Rableri onları daha iyi bilir." Onların durumuna vâkıf olanlar ise: "Bizler, kesinlikle onların yanıbaşlarına bir mescit yapacağız" dediler.
22. (İnsanların kimi:) "Onlar üç kişidir; dördüncüleri de köpekleridir" diyecekler; yine: "Beş kişidir; altıncıları köpekleridir" diyecekler. (Bunlar) bilinmeyen hakkında tahmin yürütmektir. (Kimileri de:) "Onlar yedi kişidir; sekizincisi köpekleridir" derler. De ki: Onların sayılarını Rabbim daha iyi bilir. Onlar hakkında bilgisi olan çok azdır. Öyle ise Ashâb-ı Kehf hakkında, delillerin açık olması haricinde bir münakaşaya girişme ve onlar hakkında (ileri geri konuşan) kimselerin hiçbirinden malumat isteme.
23. Hiçbir şey için "Bunu yarın yapacağım" deme.
24. Ancak Allah dilerse (yapacağım de). Unuttuğun zaman Allah'ı an ve "Umarım Rabbim beni,doğruya daha yakın olana eriştirir."de.
25. Onlar,mağaralarında üçyüz yıl kadar kaldılar ve dokuz yıl da buna ilave etmişlerdir.

Buna göre Ashab-ı Kehf mağarada 309 yıl kalmış oluyordu. Bazı tefsirlerde bu sayının kameri takvimine göre olduğu belirtilmektedir. 309 kameri yılın karşılığı ise miladi üç asırdır.

Rivayete göre ehl-i kitaptan bazıları, Ashab-ı Kehf’in mağaraya girişinde itibaren Hz. Muhammed (s.a.)in zamanına kadar geçen sürenin 300 sene olduğunu iddia etmişlerdir ki, Allah Teala, şu beyanı ile onların bu iddiasını reddetmektedir.

26. De ki: Ne kadar kaldıklarını Allah daha iyi bilir. Göklerin ve yerin gizli bilgisi O'na aittir. O'nun görmesi de, işitmesi de şâyanı hayrettir. Onların (göklerde ve yerde olanların), O'ndan başka bir yöneticisi yoktur. O, kendi hükümranlığına kimseyi ortak etmez.
27. Rabbinin Kitabı'ndan sana vahyedileni oku. Onun kelimelerini değiştirebilecek yoktur. O'ndan başka bir sığınak da bulamazsın.
28. Sabah akşam Rablerine, O'nun rızasını dileyerek dua edenlerle birlikte candan sebat et. Dünya hayatının süsünü isteyerek gözlerini onlardan çevirme. Kalbini bizi anmaktan gafil kıldığımız, kötü arzularına uymuş ve işi gücü aşırılık olan kimseye boyun eğme.

Bazı Kureyş ileri glenleri Hz. Peygamber’den Allah’a ve Resul’üne candan bağlı, fakat maddi bakımdan fakir müminleri yanından kovmalarını istemişler, böyle yaptığı takdirde kendisi ile görüşüp konuşabileceklerini söylemişlerdi. İşte bu ayet, Beyzavi’nin tefsirinde de belirtildiği gibi, üstünlük ve şerefin, bedeni ve maddi zinette değil, gönül zinetinde, yani iman ve güzel yaşayışta olduğunu, dolayısıyla müşriklerin bu isteğine değer vermemek gerektiğini ifade etmektedir.

29. Ve de ki: Hak, Rabbinizdendir. Öyle ise dileyen iman etsin, dileyen inkâr etsin. Biz, zalimlere öyle bir cehennem hazırladık ki, onun duvarları kendilerini çepe çevre kuşatmıştır. (Susuzluktan) imdat dileyecek olsalar imdatlarına, erimiş maden gibi yüzleri haşlayan bir su ile cevap verilir. Ne fena bir içecek ve ne kötü bir kalma yeri!
30. İman edip de güzel davranışlarda bulunanlar (bilmelidirler ki) biz, güzel işler yapanların ecrini zâyi etmeyiz.
31. İşte onlara, alt taraflarından ırmaklar akan Adn cennetleri vardır. Onlar Adn cennetlerinde tahtlar üzerine kurularak orada altın bileziklerle bezenecekler; ince ve kalın dîbâdan yeşil elbiseler giyecekler. Ne güzel karşılık ve ne güzel kalma yeri!
32. Onlara, şu iki adamı misal olarak anlat: Bunlardan birine iki üzüm bağı vermiş, her ikisinin de etrafını hurmalarla donatmış, aralarında da ekinler bitirmiştik.
33. İki bağın ikisi de yemişlerini vermiş, hiçbirini eksik bırakmamıştı. İkisinin arasından bir de ırmak fışkırtmıştık.
34. Bu adamın başka geliri de vardı. Bu yüzden arkadaşıyla konuşurken ona şöyle dedi: "Ben, servetçe senden daha zenginim; insan sayısı bakımından da senden daha güçlüyüm."

Bu iki kişinin kimliği konusunda mevcut görüşler şunlardır:

1.Mahzum kabilesinden Mekkeli iki kardeştirler.

2.Maksat Allah Resulü ile Mekkeli müşriklerdir.

3.Allah’a inanan ve inanmayan herkes için geçerli bir misaldir.

4.Lu’ayne b. Hısn ve ashabı ile Selman, Suheyb ve ashabı arasında bir benzetmedir.

5.Babalarından kalan büyük çapta bir mirası birisi inancının gereği gibi, diğeri de inançsızlığın gereği gibi harcayan iki İsrailli kardeştirler... Hepsinde ortak olan nokta: İman etmeksizin, serveti tek gaye edinerek mal yığma tutkusunun insanı zulme ve hüsrana sürükleyeceği gerçeğidir.

35. (Böyle gurur ve kibirle) kendisine zulmederek bağına girdi. Şöyle dedi: "Bunun, hiçbir zaman yok olacağını sanmam."
36. "Kıyametin kopacağını da sanmıyorum. Şayet Rabbimin huzuruna götürülürsem, hiç şüphem yok ki, (orada) bundan daha hayırlı bir akıbet bulurum."
37. Karşılıklı konuşan arkadaşı ona hitaben: "Sen, dedi, seni topraktan, sonra nutfeden (spermadan) yaratan, daha sonra seni bir adam biçimine sokan Allah'ı inkâr mı ettin?"

Servetinin ve adamlarının çokluğuyla gururlanan bu kişinin ahireti inkar ettiği, 36. Ayetin başında anlatılmıştı. 37. Ayette ise bu kişi Allah’ı inkar etmekle itham ediliyor. Şu halde, Beyzavi’nin de işaret ettiği gibi, ahireti inkar etmek, bir bakıma Allah’ı inkar etmek demektir. Zira, ahiretin imkansızlığını savunmak, Allah’ın gücünün sonsuzluğundan şüphe etmenin bir sonucudur. Nitekim bu kişiye, kendisinin yaratılış safhaları hatırlatılmak suretiyle bu kudretin sahibi olan Allah’ın kıyameti de gerçekleştirme gücünde olduğu isbatlamak istenmiştir.

38. "Fakat O Allah benim Rabbimdir ve ben Rabbime hiçbir şeyi ortak koşmam."
39. "Bağına girdiğinde: Mâşâallah! Kuvvet yalnız Allah'ındır, deseydin ya! Eğer malca ve evlâtça beni kendinden güçsüz görüyorsan (şunu bil ki):"
40. "Belki Rabbim bana, senin bağından daha iyisini verir; senin bağına ise gökten yıldırımlar gönderir de bağ kupkuru bir toprak haline gelir."
41. "Yahut, bağının suyu dibe çekilir de bir daha onu arayıp bulamazsın."
42. Derken onun serveti kuşatılıp yok edildi. Böylece, bağı uğruna yaptığı masraflardan ötürü ellerini oğuşturup kaldı. Bağın çardakları yere çökmüştü. "Ah, diyordu, keşke ben Rabbimehiçbir ortak koşmamış olsaydım!
43. Kendisine Allah'tan başka yardım edecek destekçileri olmadığı gibi kendi kendini de kurtaracak güçte değildi.
44. İşte burada yardım ve dostluk, Hak olan Allah'a mahsustur. Mükâfatı en iyi olan O, en güzel âkıbeti veren yine O'dur.
45. Onlara şunu da misal göster: Dünya hayatı, gökten indirdiğimiz bir su gibidir ki, bu su sayesinde yeryüzünün bitkisi (önce gelişip) birbirine karışmış; arkasından rüzgârın savurduğu çerçöp haline gelmiştir. Allah, her şey üzerinde iktidar sahibidir.

Allah Teala, 45. Ayetteki teşbih ile dünya hayatının geçiciliğini, ibret nazarıyla bakan insanın, bir bitkide dahi kendi hayatının başlama, gelişme ve tükenip son bulma safhalarını açık bir şekilde görebileceğini belirttikten sonra, insana yaraşanın, dünyanın geçici zinetlerine aldanmak yerine, kısa süren dünya hayatında yapacağı iyi işlerle ebedi saadete erişmek olduğuna şöyle işaret etmektedir:

46. Servet ve oğullar, dünya hayatının süsüdür; ölümsüz olan iyi işler ise Rabbinin nezdinde hem sevapça daha hayırlı, hem de ümit bağlamaya daha lâyıktır.
47. (Düşün) o günü ki, dağları yerinden götürürüz ve yeryüzünün çırılçıplak olduğunu görürsün. Hiçbirini bırakmaksızın onları (tüm ölüleri) mahşerde toplamış olacağız.
48. Ve hepsi sıra sıra Rabbinin huzuruna çıkarılmışlardır: Andolsun ki sizi ilk defasında yarattığımız şekilde bize geldiniz. Oysa size vâdedilenlerin tahakkuk edeceği bir zaman tayin etmediğimizi sanmıştınız, değil mi?

Bu ayetle ilgili olarak Kurtubi bir hadis nakleder ve hadisi bu ayete en özlü tefsir sayar: “Kıyamet günü Allah Teala yüksek bir sesle seslenir ve şöyle der: Ey kullarım! Ben Allah’ım, benden başka ilah yoktur. Ben acıyanların en acıyanı, hüküm verenlerin en adili ve hesap görenlerin en süratlisiyim. Bugün size korku yok. Üzülmeyeceksiniz de. Delillerinizi hazırlayın, kolay cevap verin. Çünkü sorumlusunuz, hesaba çekileceksiniz. Ey meleklerim! Hesapları görülmek üzere kullarımı ayak parmakları üzerinde sıra sıra dikin.”

49. Kitap ortaya konmuştur: Suçluların, onda yazılı olanlardan korkmuş olduklarını görürsün. "Vay halimize! derler, bu nasıl kitapmış! Küçük büyük hiçbir şey bırakmaksızın (yaptıklarımızın) hepsini sayıp dökmüş!" BöyIece yaptıklarını karşılarında bulmuşlardır. Senin Rabbin hiç kimseye zulmetmez.
50. Hani biz meleklere: Âdem'e secde edin, demiştik; İblis hariç olmak üzere, onlar hemen secde ettiler. İblis cinlerdendi; Rabbinin emrinden dışarı çıktı. Şimdi siz, beni bırakıp da onu ve onun soyunu mu dost ediniyorsunuz? Oysa onlar sizin düşmanınızdır. Zalimler için bu ne fena bir değişmedir!
51. Ben onları (İblis ve soyunu) ne göklerin ve yerin yaratılışına, ne de bizzat kendilerinin yaratılışına şahit tuttum. Ben yoldan çıkaranları yardımcı edinecek değilim.
52. Yine o günü (düşünün ki, Allah, kâfirlere): Benim ortaklarım olduklarını ileri sürdüğünüz şeyleri çağırın! buyurur. Çağırmışlardır onları; fakat kendilerine cevap vermemişlerdir. Biz onların arasına tehlikeli bir uçurum koyduk.
53. Suçlular ateşi görür görmez, orayı boylayacaklarını iyice anladılar; ondan kurtuluş yolu da bulamadılar.
54. Hakikaten biz bu Kur'an'da insanlar için her türlü misali sayıp dökmüşüzdür. Fakat tartışmaya en çok düşkün varlık insandır.
55. Kendilerine hidayet geldiğinde insanları iman etmekten ve Rablerinden mağfiret talep etmekten alıkoyan şey, sadece, öncekilerinin başına gelenlerin kendi başlarına da gelmesini, yahut azabın göz göre göre kendilerine gelmesini beklemeleridir!
56. Biz resulleri, sadece müjdeleyiciler ve uyarıcılar olarak göndeririz. Kâfir olanlar ise, hakkı bâtıla dayanarak ortadan kaldırmak için bâtıl yolla mücadele verirler. Onlar âyetlerimizi ve uyarıldıkları şeyleri alaya almışlardır.
57. Kendisine Rabbinin âyetleri hatırlatılıp da ona sırt çevirenden, kendi elleriyle yaptığını unutandan daha zalim kim vardır! Biz onların kalplerine, bunu anlamalarına engel olan bir ağırlık, kulaklarına da sağırlık verdik. Sen onları hidayete çağırsan da artık ebediyen hidayete eremeyeceklerdir.
58. Senin, bağışı bol olan Rabbin merhamet sahibidir; şayet yaptıkları yüzünden onları (hemen) muaheze edecek olsaydı, onlara azabı çarçabuk verirdi. Fakat kendilerine tanınmış belli bir süre vardır ki, artık bundan kaçıp kurtulacakları bir sığınak bulamayacaklardır.
59. İşte şu ülkeler; zulmettikleri zaman onları helâk ettik. Onları helâk etmek için de belli bir zaman tayin etmiştik.
60. Bir vakit Musa genç adamına demişti ki: "Durup dinlenmeyeceğim; tâ iki denizin birleştiği yere kadar varacağım, yahut senelerce yürüyeceğim."

Tefsirlerde, Musa’nın genç adamının, Yuşa b. Nun adında biri olduğu, Yuşa’nın Hz. Musa’ya hizmet ettiği, ondan ilim öğrendiği rivayet edilmektedir.

Ayette sözü edilen iki denizin hangi denizler olduğuna dair bir açıklık yoktur. Bunların Hazar Denizi ile Karadeniz olduğu, yahut Nil Nehri’nin Sudan’daki iki kolu olan Beyaz Nil ile Mavi Nil olabileceği ifade edilmektedir. Bir başka anlayışa göre bu iki denizden biri Hz. Musa, diğeri de Hızır (a.s.)dır. Çünkü Musa zahir aleminin, Hızır da batın aleminin denizidir.

61. Her ikisi, iki denizin birleştiği yere varınca balıklarını unuttular. Balık, denizde bir yol tutup gitmişti.

Rivayete göre genç bir yakını ile Hz. Musa bu yolculuğa, Allah tarafından, kendisinden daha bilgili olduğu haber verilen Hızır ile buluşmak için çıkmıştı. Yanlarında bir de cansız balık vardı. Bu balık Allah’ın kudreti ile nerede canlanır, denize sıçrayıp giderse bu, Hızır’ın orada olduğuna işaret olacaktı.

62. (Buluşma yerlerini) geçip gittiklerinde Musa genç adamına: Kuşluk yemeğimizi getir bize. Hakikaten şu yolculuğumuz yüzünden başımıza (epeyce) sıkıntı geldi, dedi.
63. (Genç adam:) Gördün mü! dedi, kayaya sığındığımız sırada balığı unuttum. Onu hatırlamamı bana şeytandan başkası unutturmadı. O, şaşılacak bir şekilde denizde yolunu tutup gitmişti.

Burada Hz. Musa’nın genç arkadaşına şaşkınlık veren, ölmüş bir balığın, bir mucize neticesinde canlanarak deniz akıp gitmesidir. Bu mucizenin tahakkuk ettiği yer, Hz. Hızır’ın bulunduğu yer idi. Musa bunu bildiği için adamına, balığın canlanarak denize girmesi halinde bundan kendisini haberdar etmesini tenbihlemiş, fakat bir kayanın yanında istirahata çekildikleri ve belki de Hz. Musa’nın uykuya daldığı bir sırada balık denize sıçradığı halde adam haber verme görevini unutmuş, bir süre daha ilerleyip, Hz. Musa yemekten bahsedince arkadaşı balığın denize gittiğini hatırlatmıştı.

64. Musa: İşte aradığımız o idi, dedi. Hemen izlerinin üzerine geri döndüler.
65. Derken, kullarımızdan bir kul buldular ki, ona katımızdan bir rahmet (vahiy ve peygamberlik) vermiş, yine ona tarafımızdan bir ilim öğretmiştik.
66. Musa ona: Sana öğretilenden, bana, doğruyu bulmama yardım edecek bir bilgi öğretmen için sana tâbi olayım mı? dedi.
67. Dedi ki: Doğrusu sen benimle beraberliğe sabredemezsin.
68. (İç yüzünü) kavrayamadığın bir bilgiye nasıl sabredersin?
69. Musa: İnşaallah, dedi, sen beni sabreder bulacaksın. Senin emrine de karşı gelmem.
70. (O kul:) Eğer bana tâbi olursan, sana o konuda bilgi verinceye kadar hiçbir şey hakkında bana soru sorma! dedi.
71. Bunun üzerine yürüdüler. Nihayet gemiye bindikleri zaman o (Hızır) gemiyi deldi. Musa: Halkını boğmak için mi onu deldin? Gerçekten sen (ziyanı) büyük bir iş yaptın! dedi.
72. (Hızır:) Ben sana, benimle beraberliğe sabredemezsin, demedim mi? dedi.
73. Musa: Unuttuğum şeyden dolayı beni muaheze etme; işimde bana güçlük çıkarma, dedi.
74. Yine yürüdüler. Nihayet bir erkek çocuğa rastladıklarında (Hızır) hemen onu öldürdü. Musa dedi ki: Tertemiz bir canı, bir can karşılığı olmaksızın (kimseyi öldürmediği halde) katlettin ha! Gerçekten sen fena bir şey yaptın!
75. (Hızır:) Ben sana, benimle beraber (olacaklara) sabredemezsin, demedim mi? dedi.
76. Musa: Eğer, dedi, bundan sonra sana bir şey sorarsam artık bana arkadaşlık etme. Hakikaten benim tarafımdan (ileri sürebilecek) mazeretin sonuna ulaştın.
77. Yine yürüdüler. Nihayet bir köy halkına varıp onlardan yiyecek istediler. Ancak köy halkı onları misafir etmekten kaçındılar. Derken orada yıkılmak üzere bulunan bir duvarla karşılaştılar. (Hızır) hemen onu doğrulttu. Musa: Dileseydin, elbet buna karşı bir ücret alırdın, dedi.
78. (Hızır) şöyle dedi: "İşte bu, benimle senin aramızın ayrılmasıdır. Şimdi sana, sabredemediğin şeylerin içyüzünü haber vereceğim."
79. "Gemi var ya, o, denizde çalışan yoksul kimselerindi. Onu kusurlu kılmak istedim. (Çünkü) onların arkasında, her (sağlam) gemiyi gasbetmekte olan bir kral vardı."

Şu halde Hızır, fakir denizcilerin gemisini yaralamakla, kralın bu gemiyi gasbetme ihtimalini ortadan kaldırmış, böylece bu fakirlere iyilik etmişti. Hızır (a.s.) sözlerine devam etti:

80. "Erkek çocuğa gelince, onun ana-babası, mümin kimselerdi. Bunun için (çocuğun) onları azgınlık ve nankörlüğe boğmasından korktuk."

Zira Hızır (a.s.), bu çocuğun ileride zalim biri olacağını, temiz birer mümin olan ebeveynine karşı azgınlık ve nankörlük göstereceğini, yahut çocuk sevgisi yüzünden ana-babasının manevi hayatlarının tehlikeye düşeceğini biliyordu: Allah bunu Hızır’a bildirmişti.

81. (Devam etti:) "Böylece istedik ki, Rableri onun yerine kendilerine, ondan daha temiz ve daha merhametlisini versin."
82. "Duvara gelince, şehirde iki yetim çocuğun idi; altında da onlara ait bir hazine vardı; babaları ise iyi bir kimse idi. Rabbin istedi ki, o iki çocuk güçlü çağlarına erişsinler ve Rabbinden bir rahmet olarak hazinelerini çıkarsınlar. Ben bunu da kendiliğimden yapmadım. İşte, hakkında sabredemediğin şeylerin iç yüzü budur."
83. (Resûlüm!) Sana Zülkarneyn hakkında soru sorarlar. De ki: Size ondan bir hatıra okuyacağım.

Ayette, müşriklerin veya yahudilerin, hakkında soru sorduğu belirtilen Zülkarneyn’in kim olduğu kesin olarak bilinmemektedir. Beyzavi tefsirinde bunun Büyük İskender olduğu, peygamberliği kesin olmamakla beraber, iyi bir mümin olduğu konusunda ittifak bulunduğu zikredilmekte; “cihan hakimiyetine ulaşmış olduğundan veya İran ve Roma imparatoru olduğundan ya da, bir yiğitlik simgesi olmak üzere tacında iki boynuz bulunduğundan” kendisine Zülkarneyn denildiği belirtilmekte ise de, bu görüş bir kısım tefsirciler tarafından fazla tasvip görmemiştir. Burada sözü edilen kişi Allah’ın kitabına mazhar olduğuna göre Kral İskender’den daha önce gelmiş bir peygamber olması ihtimali kuvvet kazanmaktadır.

84. Gerçekten biz onu yeryüzünde iktidar ve kudret sahibi kıldık, ona (muhtaç olduğu) her şey için bir sebep (bir vasıta ve yol) verdik.
85. O da bir yol tutup gitti.
86. Nihayet güneşin battığı yere varınca, onu kara bir balçıkta batar buldu. Onun yanında (orada) bir kavme rastladı. Bunun üzerine biz: Ey Zülkarneyn! Onlara ya azap edecek veya haklarında iyilik etme yolunu seçeceksin, dedik.

Tefsirlerde nakledildiğine göre Zülkarneyn, batıda Atlas okyanusuna, yahut Karadeniz’e kadar gitti. Orada güneşin deniz ufkunda batışını seyretti. Ancak, koca kainat içinde bu deniz, kendisine bir su gözesi kadar küçük geldi. Güneş, sislerle kaplı deniz ufkunda, sanki balçıklı bir su gözesine gömülür gibi batıyordu. Sahilde karşılaştığı kavim, müfessirlerin kanaatına göre, kafir bir millet idi. O yüzden Allah Teala, Zülkarneyn’i, bu kavmi cezalandırmak veya eğitmek, irşad etmek, böylece iyilikle yola getirmek arasında muhayyer kıldı.

87. O, şöyle dedi: "Haksızlık edeni cezalandıracağız; sonra o, Rabbine gönderilecek; sonra Allah da ona korkunç bir azap uygulayacak."
88. "İman edip de iyi davranan kimseye gelince, onun için de en güzel bir karşılık vardır. Ve buyruğumuzdan, ona kolay olanını söyleyeceğiz."
89. Sonra yine bir yol tuttu.
90. Nihayet güneşin doğduğu yere ulaşınca, onu öyle bir kavim üzerine doğar buldu ki, onlar için güneşe karşı bir örtü yapmamıştık.

Zülkarneyn, batıda işlerini bitirdikten sonra doğunun yolunu tuttu. En sonunda, ihtimal Asya’nın doğu kıyılarına, Hint okyanusuna, yahut Hazar denizine ulaştı. Burada karşılaştığı insanlar, rivayete göre, güneşin ışığına ve sıcağına karşı korunmak için elbise ve ev yapmasını bilmiyorlardı.

91. İşte böylece onunla ilgili her şeyden haberdardık.
92. Sonra yine bir yol tuttu.
93. Nihayet iki dağ arasına ulaştığında onların önünde, hemen hiçbir sözü anlamayan bir kavim buldu.
94. Dediler ki: Ey Zülkarneyn! Bu memlekette Ye'cûc ve Me'cûc bozgunculuk yapmaktadırlar. Bizimle onlar arasında bir sed yapman için sana bir vergi verelim mi?
95. Dedi ki: "Rabbimin beni içinde bulundurduğu nimet ve kudret daha hayırlıdır. Siz bana kuvvetinizle destek olun da, sizinle onlar arasına aşılmaz bir engel yapayım."
96. "Bana, demir kütleleri getirin." Nihayet dağın iki yanı arasını aynı seviyeye getirince (vadiyi doldurunca): "Üfleyin (körükleyin)!" dedi. Artık onu kor haline sokunca: "Getirin bana, üzerine bir miktar erimiş bakır dökeyim" dedi.
97. Bu sebeple onu ne aşmaya muktedir oldular ne de onu delebildiler.
98. Zülkarneyn: Bu, Rabbimden bir rahmettir. Fakat Rabbimin vâdi gelince, O, bunu yerle bir eder. Rabbimin vâdi haktır, dedi.
99. O gün (kıyamet gününde bakarsın ki) biz onları, birbirine çarparak çalkalanır bir halde bırakmışızdır; Sûr'a da üfürülmüş, böylece onları bütünüyle bir araya getirmişizdir.
100. Ve, gözleri beni görmeye kapalı bulunan, kulak vermeye de tahammül edemez olan kâfirleri o gün cehennemle yüz yüze getirmişizdir.
101. Ve, gözleri beni görmeye kapalı bulunan, kulak vermeye de tahammül edemez olan kâfirleri o gün cehennemle yüz yüze getirmişizdir.
102. Kâfirler, beni bırakıp da kullarımı dostlar edineceklerini mi sandılar? Biz cehennemi kâfirlere bir konak olarak hazırladık.
103. De ki: Size, (yaptıkları) işler bakımından en çok ziyana uğrayanları bildirelim mi?
104. (Bunlar;) iyi işler yaptıklarını sandıkları halde, dünya hayatında çabaları boşa giden kimselerdir.
105. İşte onlar, Rablerinin âyetlerini ve O'na kavuşmayı inkâr eden, bu yüzden amelleri boşa giden kimselerdir ki, biz onlar için kıyamet gününde hiçbir ölçü tutmayacağız.

Kıyamet terazisinde ağır çeken iman ve salih ameldir. Kafirlerin ise hayırlı işleri bulunmadığından mizanları boş kalacak; dünyada çoğu insanın değer verdiği şeyler orada değersiz sayılacaktır.

106. İşte, inkâr ettikleri, âyetlerimi ve resûllerimi alaya aldıkları için onların cezası cehennemdir.
107. İman edip iyi davranışlarda bulunanlara gelince, onlar için makam olarak Firdevs cennetleri vardır.
108. Orada ebedî kalacaklardır. Oradan hiç ayrılmak istemezler.
109. De ki: Rabbimin sözleri için derya mürekkep olsa ve bir o kadar da ilâve getirsek dahi, Rabbimin sözleri bitmeden önce deniz tükenecektir.

Bu ayette Allah’ın sözlerinden maksat, O’nun ilim ve hikmetidir. Allah Teala’nın ilim ve hikmeti sonsuz ve sınırsız; denizler ise, çokluğuna rağmen, sonlu ve sınırlıdır. Şu halde, Allah’ın ilim ve hikmetini yazmak için mürekkep olarak, deryaların dahi kifayetsiz geleceği aşikardır.

110. De ki: Ben, yalnızca sizin gibi bir beşerim. (Şu var ki) bana, İlâh'ınızın, sadece bir İlâh olduğu vahyolunuyor. Artık her kim Rabbine kavuşmayı umuyorsa, iyi iş yapsın ve Rabbine ibadette hiçbir şeyi ortak koşmasın.


19-MERYEM
Meryem sûresi, 98 (doksansekiz) âyet olup Mekke'de nâzil olmuştur. Bazı tefsircilere göre 58. âyet, bazılarına göre de 71. âyet Medine'de nâzil olmuştur. Bu sûre, diğer bahisler yanında, özellikle Hz. Meryem'den ve onun Hz. İsa'yı dünyaya getirmesinden bahsetmesi sebebiyle "Meryem sûresi" adını almıştır.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Kâf. Hâ. Yâ. Ayn. Sâd.
2. (Bu,) Rabbinin, Zekeriyya kuluna rahmetinin anılmasıdır.
3. Hani o, gizli bir sesle Rabbine niyaz etmişti:
4. Rabbim! dedi, benden (vücudumdan), kemiklerim zayıfladı, saçım başım ağardı. Ve ben, Rabbim, sana (ettiğim) dua sayesinde hiç bedbaht olmadım.
5. Doğrusu ben, arkamdan iş başına geçecek olan yakınlarımdan endişe ediyorum. Karım da kısırdır. Tarafından bana bir veli (oğul) ver.
6. Ki o bana vâris olsun; Ya'kub hanedanına da vâris olsun. Rabbim, onu rızana lâyık kıl!
7. (Allah şöyle buyurdu:) Ey Zekeriyya! Biz sana bir oğul müjdeleriz ki, onun adı Yahya'dır. Daha önce ona kimseyi adaş yapmadık.

Ayetin son cümlesi “Daha önce hiç kimseyi onun benzeri kılmadık” şeklinde de anlaşılmıştır. Zira Hz. Yahya’nın kısır bir anneden doğması eşsiz bir olay, yani mucizedir.

8. Zekeriyya: Rabbim! dedi, karım kısır olduğu, ben de ihtiyarlığın son sınırına vardığım halde, benim nasıl oğlum olabilir?
9. Allah: Öyledir, dedi; Rabbin: O bana kolaydır. Daha önce, sen hiçbir şey değilken seni de yaratmıştım, buyurdu.
10. O: Rabbim! dedi, (çocuğum olacağına dair) bana bir işaret ver. Allah: Sana işaret, sapasağlam olduğun halde üç gün insanlarla konuşamamandır, buyurdu.
11. Bunun üzerine Zekeriyya, mâbetten kavminin karşısına çıkarak onlara: "Sabah akşam tesbihte bulunun" diye işaret verdi.

“Mabet”ten şeklinde tercüme edilen “mihrap” o zamanlarda ibadet edilen yer veya Beyt-i Makdis içinde yüksek bir yerdeki hücre manasına kullanılıyordu.

Allah Teala, yaşlı Zekeriyya ile kısırlaşmış olan eşinden bir çocuk dünyaya göndermekle kudretinin sınırsızlığını ortaya koymuştur. Yukarıdaki ayetlerde buna işaret buyurulduktan sonra şimdi, doğumu mucizeli bir şekilde gerçekleşen Yahya (a.s.)a hitap ediliyor:

12. "Ey Yahya! Kitab'a (Tevrat'a) vargücünle sarıl!" (dedik) ve henüz sabi iken ona (ilim ve) hikmet verdik.
13. Tarafımızdan ona kalp yumuşaklığı ve temizlik de (verdik). O, çok sakınan bir kimse idi.
14. Ana-babasına çok iyi davranırdı; o, isyankâr bir zorba değildi.
15. Doğduğu gün, öleceği gün ve diri olarak kabirden kaldırılacağı gün ona selam olsun!

Yahya (a.s.)’ın mucizevi doğumundan sonra Hz. Meryem’in yine mucize olarak Hz. İsa’ya hamile kalması ve onu dünyaya getirmesi olayına geçiliyor.

16. (Resûlüm! ) Kitap'ta Meryem'i de an. Hani o, ailesinden ayrılarak doğu tarafında bir yere çekilmişti.

Buradaki “doğu tarafı”, müfessirlerce Mescid-i Aksa’nın, doğu yanı, yahut Meryem’in evinin doğu tarafı şeklinde tefsir edilmiş, bu sebeple hıristiyanların, kıble olarak doğuya yöneldikleri ifade edilmiştir.

17. Meryem, onlarla kendi arasına bir perde çekmişti. Derken, biz ona ruhumuzu gönderdik de o, kendisine tastamam bir insan şeklinde göründü.

Müfessirlerin çoğunluğuna göre ayetteki ruhtan maksat, Cebrail (a.s.)dir. Hz. Meryem korkmasın ve sözünü anlasın diye Allah Teala, Cebrail’i, bir insan kılığında göndermiştir. Bak. Bakara 2/87.

18. Meryem dedi ki: Senden, çok esirgeyici olan Allah'a sığınırım! Eğer Allah'tan sakınan bir kimse isen (bana dokunma).
19. Melek: Ben, yalnızca, sana tertemiz bir erkek çocuk bağışlamam için Rabbinin bir elçisiyim, dedi.
20. Meryem: Bana bir insan eli değmediği, iffetsiz de olmadığım halde benim nasıl çocuğum olabilir? dedi.
21. Melek: Öyledir, dedi; (zira) Rabbin buyurdu ki: Bu bana kolaydır. Çünkü biz, onu insanlara bir delil ve kendimizden bir rahmet kılacağız. Bu, hüküm ve karara bağlanmış (ezelde olup bitmiş) bir iş idi.
22. Meryem ona hamile kaldı. Bunun üzerine onunla (karnındaki çocukla) uzak bir yere çekildi.
23. Doğum sancısı onu bir hurma ağacına (dayanmaya) sevketti. "Keşke, dedi, bundan önce ölseydim de unutulup gitseydim!"
24. Aşağısından (İsa yahut melek) ona şöyle seslendi: "Tasalanma! Rabbin senin alt yanında bir su arkı vücuda getirmiştir."

Ayete şu mana da verilmiştir: “Tasalanma! Rabbin senin altındakini (yani İsa’yı) şerefli bir lider olarak yaratmıştır.”

25. "Hurma dalını kendine doğru silkele ki, üzerine taze, olgun hurma dökülsün."
26. "Ye, iç. Gözün aydın olsun! Eğer insanlardan birini görürsen de ki: Ben, çok merhametli olan Allah'a oruç adadım; artık bugün hiçbir insanla konuşmayacağım."

Rivayete göre Meryem’in kavmi, yememek, içmemek suretiyle oruç tuttukları gibi, konuşmamak suretiyle de tutarlarmış. Yahut oruçlu iken yeme-içmeden kaçındıkları gibi konuşmaktan da kaçınırlarmış. Hz. Meryem de bunu uygun olarak sükut orucu adamış olmaktadır.

27. Nihayet onu (kucağında) taşıyarak kavmine getirdi. Dediler ki: Ey Meryem! Hakikaten sen iğrenç bir şey yaptın!
28. Ey Harun'un kız kardeşi! Senin baban kötü bir insan değildi; annen de iffetsiz değildi.

Ayette anılan Harun, Hz. Musa’nın kardeşi ve peygamber Harun değildir. Bu Harun’un kimliğiyle ilgili görüşlerin doğruya en yakın olanına göre o, Hz. Meryem’in hakiki kardeşidir. Ana-babası gibi o da iffetli ve salih bir kimse idi. Bu yüzden işin iç yüzünü bilmeyenler, böyle birinin kızkardeşi olan Meryem’e zina etmeyi asla yakıştıramadıklarını belirtmek istemişlerdir.

29. Bunun üzerine Meryem çocuğu gösterdi. "Biz, dediler, beşikteki bir sabî ile nasıl konuşuruz?"

Allah’ın müstakbel elçisi olan çocuk, O’nun verdiği konuşma kabiliyeti ile dile geldi ve:

30. Çocuk şöyle dedi: "Ben, Allah'ın kuluyum. O, bana Kitab'ı verdi ve beni peygamber yaptı."
31. "Nerede olursam olayım, O beni mübarek kıldı; yaşadığım sürece bana namazı ve zekâtı emretti."
32. "Beni anneme saygılı kıldı; beni bedbaht bir zorba yapmadı."
33. "Doğduğum gün, öleceğim gün ve diri olarak kabirden kaldırılacağım gün esenlik banadır."
34. İşte, hakkında şüphe ettikleri Meryem oğlu İsa -hak söz olarak- budur.

Müfessirler, bu ayete şu manayı da vermişlerdir: “İşte Meryem oğlu İsa, (onun hakkındaki bu beyan), hak sözdür ki, onlar bunda şüpheye düşerler.” Metindeki manaya göre İsa’nın hak söz olması, Allah’ın “kün=ol” emrinin eseri olmasındandır.

35. Allah'ın bir evlât edinmesi, olur şey değildir. O, bundan münezzehtir. Bir işe hükmettiği zaman, ona sadece "Ol!" der ve hemen olur.
36. (İsa şunu da söyledi:) Muhakkak ki Allah, benim de Rabbim, sizin de Rabbinizdir. Öyle ise O'na kulluk ediniz. İşte doğru yol budur.
37. Sonra guruplar kendi aralarında ayrılığa düştüler. Büyük güne şahit olunduğu zamanda vay o kâfirlerin haline!

Tefsirciler, aralarında ayrılığa düşen bu gurupların, yahudiler ile hıristiyanlar veya hıristiyanların kendi içindeki mezhepler olduğunu, bunlardan kiminin Hz. İsa’ya “Allah’ın oğlu”, kiminin “Allah’ın kendisi”, bir kısmının “üç uknumdan biri”, bazısının da “Allah’ın kulu ve resulü” dediklerini, böylece ihtilafa düştüklerini belirtiyorlar.

38. Onlar, bizim huzurumuza çıkacakları gün (başlarına gelecek olanları) ne iyi duyarlar ve ne iyi görürler (bir görsen)! Fakat o zalimler bugün açık bir sapıklık içindedirler.
39. (Resûlüm!) Sen onları pişmanlık ve üzüntü günü hakkında uyar. Çünkü onlar bir gafletin içine dalmış oldukları halde ve henüz iman etmemişken (bakarsın) iş olup bitmiştir.

Yani, herkesin hesabı görülmüş; bu hesap sonunda cennete gideceklerle cehennemi boylayacak olanlar birbirinden ayrılmıştır.

40. Yeryüzüne ve onun üzerindekilere ancak biz vâris oluruz (her şey gider, biz kalırız) ve onlar ancak bize döndürülürler.
41. Kitap'ta İbrahim'i an. Zira o, sıdkı bütün bir peygamberdi.
42. Bir zaman o babasına dedi ki: Babacığım! Duymayan, görmeyen ve sana hiçbir fayda sağlamayan bir şeye niçin taparsın?
43. Babacığım! Hakikaten sana gelmeyen bir ilim bana geldi. Öyle ise bana uy ki, seni düz yola çıkarayım.
44. Babacığım! Şeytana kulluk etme! Çünkü şeytan, çok merhametli olan Allah'a âsi oldu.
45. Babacığım! Allah tarafından sana azap dokunup da şeytanın yakını olmandan korkuyorum.
46. (Babası:) Ey İbrahim! dedi, sen benim tanrılarımdan yüz mü çeviriyorsun? Eğer vazgeçmezsen, andolsun seni taşlarım! Uzun bir zaman benden uzak dur!
47. İbrahim: Selâm sana (esen kal) dedi, Rabbimden senin için mağfiret dileyeceğim. Çünkü O bana karşı çok lütufkârdır.
48. Sizden de, Allah'ın dışında taptığınız şeylerden de uzaklaşıyor ve Rabbime yalvarıyorum. Umulur ki (senin için) Rabbime dua etmemle bedbaht (emeği boşa gitmiş) olmam.
49. Nihayet İbrahim onlardan ve Allah'tan başka taptıkları şeylerden uzaklaşıp bir tarafa çekildiği zaman biz ona İshak ve Yâ'kub'u bağışladık ve her birini peygamber yaptık.

Hz. İbrahim’in, kavminden uzaklaşarak hicret ettiği beldenin, Şam veya Filistin olduğu rivayet edilir. Beyzavi’nin naklettiğine göre, Hz. İbrahim Şam’a müteveccihen yola çıktığında önce Harran’a gitmiş, orada Sara ile evlenmiş ve bu evlilikten Hz. İshak dünyaya gelmiştir. Hz. Ya’kub ise, İshak’ın oğlu ve İbrahim’in torunudur.

50. Onlara rahmetimizden bağışta bulunduk; kendilerine haklı ve yüksek bir şöhret nasip ettik.
51. (Resûlüm!) Kitap'ta Musa'yı da an. Gerçekten o ihlâs sahibi idi ve hem resûl, hem de nebî idi.

Yaygın anlayışa göre sadece eski peygamberlerden birinin kitap ve şeriatını devam ettiren peygamber “nebi”, kendisine yeni bir kitap indirilmiş olan ve yeni bir din tebliğ eden peygamber ise hem “nebi” hem de “resul” dür. Hz. Musa’ya Tevrat inzal buyurulduğundan, yukarıdaki ayette nebi ve resul olarak anılmıştır.

52. Ona Tûr'un sağ tarafından seslendik ve onu, fısıldaşan kimse kadar (kendimize) yaklaştırdık.
53. Rahmetimizin bir sonucu olarak ona kardeşi Harun'u bir peygamber olarak armağan ettik.

Hz. Musa, ailesi efradından Harun’un, kendisine vekil ve yardımcı tayin edilmesi için Allah’a niyazda bulunmuş, Allah Teala da onun bu dileğini kabul etmişti.

54. (Resûlüm!) Kitap'ta İsmail'i de an. Gerçekten o, sözüne sâdıktı, resûl ve nebî idi.
55. Halkına namazı ve zekâtı emrederdi; Rabbi nezdinde de hoşnutluk kazanmış bir kimse idi.
56. Kitapta İdris'i de an. Hakikaten o, pek doğru bir insan, bir peygamberdi.
57. Onu üstün bir makama yücelttik.

Müfessirlerin belirttiğine göre, Hz. İdris’in asıl adı Uhnuh’tur; Hz. Nuh’un üçüncü batından dedesidir. Kendisinden önce insanlar hayvan postları giydikleri halde o, elbise dikmeyi icad etmiş, ayrıca ilk defa kalem kullanan, yıldızlar ve hesap ilmi üzerinde düşünen insan olmuştur. Kendisine 30 sayfa vahiy inmiştir.

58. İşte bunlar, Allah'ın kendilerine nimetler verdiği peygamberlerden, Âdem'in soyundan, Nuh ile birlikte (gemide) taşıdıklarımızdan, İbrahim ve İsrail (Ya'kub) 'in soyundan, doğruya ulaştırdığımız ve seçkin kıldığımız kimselerdendir. Onlara, çok merhametli olan Allah'ın âyetleri okunduğunda ağlayarak secdeye kapanırlardı.
59. Nihayet onların peşinden öyle bir nesil geldi ki, bunlar namazı bıraktılar; nefislerinin arzularına uydular. Bu yüzden ileride sapıklıklarının cezasını çekecekler.
60. Ancak tevbe edip, iman eden ve iyi davranışta bulunan kimseler hariçtir. Bunlar, cennete, girecekler. Ve hiç bir haksığlağa uğratılmayacaklardır.
61. O cennet, çok merhametli olan Allah'ın, kullarına gıyaben vâdettiği Adn cennetleridir. Şüphesiz O'nun vâdi yerini bulacaktır.

Ayetin son cümlesi şöyle de anlaşılmıştır: “Muhakkak ki Allah’ın iyi kulları, O’nun vadettiği cennete kavuşacaklardır.”

62. Orada boş söz değil, hoş söz duyarlar. Ve orada, sabah-akşam kendilerine ait rızıkları vardır.
63. Kullarımızdan, takvâ sahibi kimselere verdiğimiz cennet işte budur.

Abdullah b. Abbas’ın bir rivayetine göre Resulullah (s.a.) Cebrail’e: “Ey Cebrail, bizi şimdi yaptığın ziyaretlerden daha fazla ziyaret etmenden seni engelleyen bir şey mi var?” diyerek Cebrail’in kendisini daha çok ziyaret etmesini istemiş; bir başka rivayete göre, inanmayanlar Hz. Peygamber’e bazı konularda sorular sormuşlar; Hz. Peygamber, kendilerine yakında bilgi vereceğini söylemiş, fakat Cebrail beklediği zamanda gelmediği için gerekli bilgiyi edinmekte gecikmiş; bu fırsatı kaçırmayan müşrikler: “Muhammed’in Rabbi kendisini unuttu” gibi laflar edince o, buna çok üzülmüştü. Bunun üzerine Cebrail’in sözünü nakleden şu ayet indi:

64. Biz ancak Rabbinin emri ile ineriz. Önümüzde, arkamızda ve bunlar arasında olan her şey O'na aittir. Senin Rabbin unutkan değildir.
65. (O) göklerin, yerin ve ikisi arasındaki şeylerin Rabbidir. Şu halde O'na kulluk et; O'na kulluk etmek için sabırlı ve metânetli ol. O'nun bir adaşı (benzeri) olduğunu biliyor musun? (Asla benzeri yoktur).

Müşrik Araplar, Allah ismini sadece, en büyük yaratıcı olan Cenab-ı Hak için kullanırlar, O’nun dışında taptıkları putlara, Allah demeyip “ilah” derlerdi.

66. İnsan der ki: "Öldüğüm zaman sahi diri olarak (kabrimden) çıkarılacak mıyım?"
67. İnsan düşünmez mi ki, daha önce o hiçbir şey olmadığı halde biz kendisini yaratmışızdır?
68. Öyle ise, Rabbine andolsun ki, muhakkak surette onları şeytanlarla birlikte mahşerde toplayacağız; sonra onları diz üstü çökmüş vaziyette cehennemin çevresinde hazır bulunduracağız.
69. Sonra her milletten, rahman olan Allah'a en çok âsi olanlar hangileri ise çekip ayıracağız.

Allah’a en çok asi olanların ayrılması, müfessirler tarafından şöyle yorumlanmıştır: İsyankarların bir kısmı ayırdedilip cehenneme atılacak; isyanı daha hafif olan ve durumu uygun düşenler ise bağışlanacaklar. Ancak, eğer ayet bütünüyle kafirlere dair ise, o takdirde bu ayrılma, herkesin, inkarcılık ve isyan derecesine göre çeşitli guruplara ayrılmasıdır ki, buna göre her gurup, sırasıyla, cehennemde durumuna uygun bir tabakaya atılacaktır.

70. Sonra, orayı boylamaya daha çok müstahak olanları elbette biz daha iyi biliriz.
71. İçinizden, oraya uğramayacak hiçbir kimse yoktur. Bu, Rabbin için kesinleşmiş bir hükümdür.

Bir rivayete göre,iyi veya kötü her insan cehenneme uğrayacak, ancak Allah, iyileri yakmayacak, oradan kurtaracaktır. Cabir (r.a.)in naklettiği bir hadise göre, cennetteki müminler, daha önce cehenneme uğrayacaklar, fakat cehennemde onların uğradığı yerlerin ateşi sönecektir. Bir diğer rivayete göre, cennetlik müminlerin cehenneme uğramaları, Sırat’tan geçmelerinden ibarettir.

72. Sonra biz, Allah'tan sakınanları kurtarırız; zalimleri de diz üstü çökmüş olarak orada bırakırız.
73. Kendilerine âyetlerimiz ayan beyan okunduğu zaman inkâr edenler, iman edenlere: İki topluluktan hangisinin (hangimizin) mevki ve makamı daha iyi, meclis ve topluluğu daha güzeldir? dediler.
74. Onlardan önce de, eşya ve görünüş bakımından daha güzel olan nice nesiller helâk ettik.
75. De ki: Kim sapıklıkta ise, çok merhametli olan Allah ona mühlet versin! Nihayet kendilerine vâdolunan şeyi -ya azabı (müminler karşısında yenilgiyi), veya kıyameti- gördükleri zaman, mevki ve makamı daha kötü ve askeri daha zayıf olanın kim olduğunu öğreneceklerdir.
76. Allah, doğru yola gidenlerin hidayetini artırır. Sürekli kalan iyi işler, Rabbinin nezdinde hem mükâfat bakımından daha hayırlı, hem de âkıbetçe daha iyidir.

Müfessirler, aşağıdaki ayetin inmesine sebep olan olayı şöyle anlatırlar: Fakir bir müslüman olan Habbab (r.a.)ın, müşriklerin ileri gelenlerinden biri olan As b. Vail’de alacağı vardı. Habbab alacağını istediğinde As ona şöyle dedi: “Muhammed’i inkar etmedikçe borcumu vermeyeceğim.” Habbab: “Allah’a yemin ederim ki, ben Peygamber’imi hem hayatım ve ölümüm süresince hem yeniden dirildiğim zaman asla inkar etmeyeceğim” deyince, As şöyle demişti: “Öyle ise, dirildiğin zaman bana gelirsin; o zaman malım ve çocuğum olacağına göre sana olan borcumu öderim!”

77. (Resûlüm!) Âyetlerimizi inkâr eden ve "Muhakkak surette bana mal ve evlât verilecek" diyen adamı gördün mü?
78. O, gaybı mı bildi, yoksa Allah'ın katından bir söz mü aldı?
79. Kesinlikle hayır! Biz onun söylediğini yazacağız ve azabını uzattıkça uzatacağız.
80. Onun dediğine biz vâris oluruz, (malı ve evlâdı bize kalır); kendisi de bize yapayalnız gelir.
81. Onlar, kendilerine bir itibar ve kuvvet (vesilesi) olsun diye Allah'tan başka tanrılar edindiler.
82. Hayır, hayır! (Taptıkları), onların ibadetlerini tanımayacaklar ve onlara hasım olacaklar.
83. (Resûlüm!) Görmedin mi? Biz, kâfirlerin üzerine, kendilerini iyice (isyankârlığa) sevkeden şeytanları gönderdik.
84. Öyle ise onlar hakkında acele etme. Biz onlar için (günlerini) teker teker sayıyoruz.
85. Takvâ sahiplerini heyet halinde çok merhametli olan Allah'ın huzurunda toplayacağımız gün.
86. Günahkârları da susuz olarak cehenneme süreceyiz.
87. O gün Rahmân (olan Allah)'ın nezdinde söz ve izin alandan başkalarının şefâata güçleri yetmeyecektir.
88. "Rahmân çocuk edindi" dediler.
89. Hakikaten siz, pek çirkin bir şey ortaya attınız.
90. Bundan dolayı, neredeyse gökler çatlayacak, yer yarılacak, dağlar yıkılıp düşecektir!
91. Rahmân'a çocuk isnadında bulunmaları yüzünden.
92. Halbuki çocuk edinmek Rahmân'ın şanına yakışmaz.
93. Göklerde ve yerde olan herkes istisnasız, kul olarak Rahmân'a gelecektir.
94. O, bunların hepsini kuşatmış ve sayılarını tesbit etmiştir.
95. Bunların hepsi de kıyamet gününde O'nun huzuruna tek başına (yapayalnız) gelecektir.
96. İman edip de iyi davranışlarda bulunanlara gelince, onlar için çok merhametli olan Allah, (gönüllerde) bir sevgi yaratacaktır.
97. (Resûlüm!) Biz Kur'an'ı, sadece, onunla Allah'tan sakınanları müjdeleyesin ve şiddetle karşı çıkan bir topluluğu uyarasın diye senin dilinle (indirilip okutarak) kolaylaştırdık.
98. Biz, onlardan önce nice nesilleri helâk ettik. Sen, onlardan herhangi birinden (bir varlık emâresi) hissediyor veya onlara ait cılız bir ses işitiyor musun?


20-TÂ HÂ
135 (yüzotuzbeş) âyet olup Mekke'de nâzil olmuştur. Sûre, ismini, başındaki Tâ-Hâ harflerinden almıştır. Hz. Ömer'in bu sûre vesilesiyle müslüman oluşu, İslâm tarihinin önemli bir hatıra sayfasıdır. Olay, kısaca şöyledir: İslâm'ın yaman bir düşmanı olan Hattâb oğlu Ömer, Resûlullah'ı öldürme vazifesini üstlenmiş ve bu iş için yola çıkmıştı. Ancak, yolda kız kardeşi Fatıma ile eniştesi Saîd'in müslüman olduğunu öğrenince, önce onların işini bitirmeye karar verdi. Tâ-Hâ sûresini okumakta olan karı-koca, Ömer'in geldiğini görünce Kur'an sayfalarını sakladılarsa da, Ömer onları duymuştu. Okuduklarını görmek istediğini söyledi. İnkâr etmeleri üzerine Saîd'e saldırdı. Kendisine mâni olmak isteyen Fatıma'yı tokatladı. Yüzlerinden kanlar akan Fatıma, cesarete gelerek müslüman olduklarını açıkça söyledi. Kardeşinin haline acıyan Ömer, bu sefer yumuşak bir sesle okuduklarını tekrar istedi. Tâ-Hâ sûresinin yazılı bulunduğu sayfaları okuyunca, Kur'an'ın mucizeli tesirinden nasibini alarak Resûlullah'ın huzuruna gitti ve müslüman oldu.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Tâ. Hâ.
2. Biz, Kur'an'ı sana, güçlük çekesin diye değil, ancak Allah'tan korkanlara bir öğüt olsun diye indirdik.
3. Biz, Kur'an'ı sana, güçlük çekesin diye değil, ancak Allah'tan korkanlara bir öğüt olsun diye indirdik.
4. (Kur'an) yeri ve yüce gökleri yaratan Allah tarafından peyderpey indirilmiştir.
5. Rahmân, Arş'a istivâ etmiştir.

Veya: Rahman, Arş’ı hükmü altına almıştır. Bak. A’raf 7/54.

6. Göklerde, yerde ve ikisi arasında bulunan şeyler ile toprağın altında olanlar hep O'nundur.
7. Eğer sen, sözü açıktan söylersen, bilesin ki O, gizliyi de, gizlinin gizlisini de bilir.
8. Allah, kendisinden başka ilâh olmayandır. En güzel isimler O'na mahsustur.
9. (Resûlüm!) Musa (olayının) haberi sana ulaştı mı?
10. Hani o, bir ateş görmüş ve ailesine: Bekleyin! Eminim ki bir ateş gördüm. Belki ondan size bir meş'ale getiririm veya ateşin yanında bir rehber bulurum, demişti.

Hz. Musa ailesi ile birlikte Medyen’den, annesinin bulunduğu Mısır’a gidiyordu. Yolda, soğuk bir gecede bir çocukları doğduğundan, ateşe ihtiyaçları vardı. Aslında onun gördüğü bu ateş, kendisini vahye hazırlamak için bir işaret idi.

11. Oraya vardığında kendisine (tarafımızdan): Ey Musa! diye seslenildi:
12. Muhakkak ki ben, evet ben senin Rabbinim! Hemen pabuçlarını çıkar! Çünkü sen kutsal vâdi Tuvâ'dasın!
13. Ben seni seçtim. Şimdi vahyedilene kulak ver.
14. Muhakkak ki ben, yalnızca ben Allah'ım. Benden başka ilâh yoktur. Bana kulluk et; beni anmak için namaz kıl.
15. Kıyamet günü mutlaka gelecektir. Herkes peşine koştuğu şeyin karşılığını bulsun diye neredeyse onu (kendimden) gizleyeceğim.
16. Ona inanmayan ve nefsinin arzularına uyan kimseler sakın seni ondan (kıyamete inanmaktan) alıkoymasın; sonra mahvolursun!
17. Şu sağ elindeki nedir, ey Musa?
18. O, benim asamdır, dedi, ona dayanırım, onunla davarlarıma yaprak silkelerim; benim ona başkaca ihtiyaçlarım da vardır.
19. Allah: Yere at onu, ey Musa! dedi.
20. Onu hemen yere attı. Bir de ne görsün, hızla sürünen bir yılan değil mi!
21. Allah buyurdu: Al onu! Korkma! Biz onu şimdi ilk haline sokacağız.
22. Bir de elini koltuğunun altına sok ki, bir başka mucize olmak üzere o, kusursuz ve lekesiz beyazlıkta çıksın.
23. Ta ki, sana, (böylece) en büyük âyetlerimizden bazılarını gösterelim.
24. Firavun'a git. Çünkü o iyice azdı.
25. Musa: Rabbim! dedi, yüreğime genişlik ver.
26. İşimi bana kolaylaştır.
27. Dilimden (şu) bağı çöz.
28. Ki sözümü anlasınlar.
29. Bana ailemden bir de vezir (yardımcı) ver,
30. Kardeşim Harun'u.
31. Onun sayesinde arkamı kuvvetlendir.
32. Ve onu işime ortak kıl.
33. Böylece seni bol bol tesbih edelim.
34. Ve çok çok analım seni.
35. Şüphesiz sen bizi görmektesin.
36. Allah: Ey Musa! dedi, istediğin sana verildi.
37. Andolsun biz sana bir defa daha lütufta bulunmuştuk.
38. Bir zaman, vahyedilecek şeyi annene (şöyle) vahyetmiştik:
39. Musa'yı sandığa koy; sonra onu denize (Nil'e) bırak; deniz onu kıyıya atsın da, benim düşmanım ve onun düşmanı olan biri onu alsın. (Ey Musa! Sevilmen) ve benim nezaretimde yetiştirilmen için sana kendimden sevgi verdim.

Musa(a.s.)’ın annesi, Firavun’un, diğer erkek çocuklar gibi kendi oğlunu da öldürmesinden endişe ediyordu. Bu yüzden, yukarıdaki ayette belirtilen ilahi işarete uyarak oğlunu denize veya Nil nehrine bıraktı. Karısı Asiye ile bahçesinde gezinen Firavun, suda gördüğü sandığı çıkarttırıp içindeki çocuğu görünce şaşırdı; ayette belirtildiği gibi, Allah’ın Musa’ya bir lütfu olarak, çocuğa karşı garip bir sevgi hissi duydu. Hz.Musa’nın ablası, kardeşine ne olduğunu araştırıp soruştururken, ona bir süt annesi arandığını öğrendi. Bunu fırsat bilerek Firavun’un sarayına gitti:

40. Hani, kız kardeşin gidip "Ona bakacak birini size bulayım mı?" diyordu. Böylece seni, gözü gönlü mutluluk dolsun ve üzülmesin diye annene geri verdik. Ve sen, birini öldürdün de seni endişeden kurtardık. Seni iyiden iyiye denemeden geçirdik. Bunun için yıllarca Medyen halkı arasında kaldın. Sonra takdire göre (bu makama) geldin ey Musa!

Ayetin son cümlesi tefsirlerde değişik şekillerde açıklanmış olup başlıcaları şunlardır: “Sonra kader uyarınca bu ülkeye veya peygamberlik mertebesine ulaştın, ey Musa!” “Sonra peygamberlik için tayin ve takdir edilmiş olan bu güne kadar geldin, ey Musa!”

41. Seni, kendim için elçi seçtim.
42. Sen ve kardeşin birlikte âyetlerimi götürün. Beni anmayı ihmal etmeyin.
43. Firavun'a gidin. Çünkü o, iyiden iyiye azdı.
44. Ona yumuşak söz söyleyin. Belki o, aklını başına alır veya korkar.
45. Dediler ki: Rabbimiz! Doğrusu biz, onun bize aşırı derecede kötü davranmasından yahut iyice azmasından endişe ediyoruz.
46. Buyurdu ki: Korkmayın, çünkü ben sizinle beraberim; işitir ve görürüm.
47. Haydi, ona gidin de deyin ki: Biz, senin Rabbinin elçileriyiz. İsrailoğullarını hemen bizimle birlikte gönder; onlara eziyet etme! Biz, senin Rabbinden bir âyet getirdik. Kurtuluş, hidayete uyanlarındır.

Tefsircilerin çoğunluğuna göre ayetin son cümlesi, bir dua ve dilek cümlesi olmayıp, hidayete uyanların, Firavun’un eziyetinden er geç kurtulacaklarını bildiren bir haber cümlesidir. İşte bu söz ile Musa ve Harun, Firavun’a bunu hatırlatmaktadırlar.

48. Hakikaten bize vahyolundu ki: (Peygamberleri) yalanlayan ve yüz çevirenlere azap edilecektir.
49. Firavun: Rabbiniz de kimmiş, ey Musa? dedi.
50. O da: Bizim Rabbimiz, her şeye hılkatini (varlık ve özelliğini) veren, sonra da doğru yolu gösterendir, dedi.
51. Firavun: Öyle ise, önceki milletlerin hali ne olacak? dedi.
52. Musa: Onlar hakkındaki bilgi, Rabbimin yanında bir kitapta bulunur. Rabbim, ne yanılır ne de unutur, dedi.
53. O, yeri size beşik yapan ve onda size yollar açan, gökten de su indirendir. Onunla biz çeşitli bitkilerden çiftler çıkardık.
54. Yeyiniz; hayvanlarınızı otlatınız. Şüphesiz bunda akıl sahipleri için (Allah'ın kudretine) işaretler vardır.
55. Sizi ondan (topraktan) yarattık; yine sizi oraya döndüreceğiz ve bir kez daha sizi ondan çıkaracağız.
56. Andolsun biz ona (Firavun'a) bütün (bu) delillerimizi gösterdik; yine de yalanladı ve diretti.
57. Dedi ki: Bizi, yaptığın büyü ile yurdumuzdan çıkarasın diye mi geldin, ey Musa?
58. Öyle ise, muhakkak surette biz de sana, aynen onun gibi bir büyü getireceğiz. Şimdi sen, seninle bizim aramızda, ne senin, ne de bizim muhalefet etmeyeceğimiz uygun bir yerde buluşma zamanı ayarla.
59. Musa: Buluşma zamanınız, bayram günü, kuşluk vaktinde insanların toplanma zamanı olsun, dedi.
60. Bunun üzerine Firavun dönüp gitti. Hilesini (sihirbazlarını) topladı; sonra geri geldi.

Firavun, usta büyücülerini toplamış, büyü malzemeleri ile birlikte Musa’nın karşısına çıkarmıştı. Hz. Musa da, kardeşi Harun ile birlikte idi. Bayram şenliği için toplanan halk, olacakları izlemek için sabırsızlanıyordu.

61. Musa onlara: Yazık size! dedi, Allah hakkında yalan uydurmayın! Sonra O, bir azap ile kökünüzü keser! İftira eden, muhakkak perişan olur.
62. Bunun üzerine onlar, durumlarını aralarında tartıştılar; gizli gizli fısıldaştılar.
63. Şöyle dediler: "Bu ikisi, muhakkak ki, sihirleriyle sizi yurdunuzdan çıkarmak ve sizin örnek yolunuzu ortadan kaldırmak isteyen iki sihirbazdırlar sadece."
64. "Öyle ise hilenizi kurun; sonra sıra halinde gelin! Muhakkak ki bugün, üstün gelen kazanmıştır."
65. Dediler ki: Ey Musa! Ya sen at veya önce atan biz olalım.
66. Hayır, siz atın, dedi. Bir de baktı ki, büyüleri sayesinde ipleri ve sopaları, kendisine gerçekten koşuyor gibi görünüyor.
67. Musa, birden içinde bir korku duydu.
68. "Korkma! dedik, üstün gelecek olan kesinlikle sensin."
69. "Sağ elindekini at da, onların yaptıklarını yutsun. Yaptıkları, sadece bir büyücü hilesidir. Büyücü ise, nereye varsa (ne yapsa) iflah olmaz."

Hz.Musa, vahye uyarak elindeki asayı yere atmış, bir mucize ifadesi olarak ejderha halini alan asa, gerçekten, Firavun’un sihirbazlarının büyülü iplerini ve sopalarını yutuvermişti.

70. Bunun üzerine sihirbazlar secdeye kapandılar; "Harun'un ve Musa'nın Rabbine iman ettik" dediler.
71. (Firavun) Şöyle dedi : Ben size izin vermeden önce ona inandınız öyle mi! Hakikat şu ki o, size büyü öğreten ulunuzdur. Şimdi elleriniz ile ayaklarınızı tereddüt etmeden çaprazlama keseceğim ve sizi hurma dallarına asacağım! Böylece, hangimizin azabının daha şiddetli ve sürekli olduğunu iyice anlayacaksınız.

Menfaate dayanan birlik ve beraberliklerin ömrü de menfaate bağlıdır. Menfaat bitince birlik dağılır, çıkarlar çatışınca görünüşte mevcut dostluklar düşmanlığa dönüşür. Sihirbazlar iman etmeyip Firavun’u desteklemeye devam etselerdi makbul kişiler olacak, nimetler içinde yüzeceklerdi. Ancak iman gözlerini açınca bakiyi (ebedi nimeti) faniye (geçici olana) tercih ettiler.

72. Dediler ki: "Seni, bize gelen açık açık mucizelere ve bizi yaratana tercih edemeyiz. Öyle ise yapacağını yap! Sen, ancak bu dünya hayatında hükmünü geçirebilirsin."
73. "Bize, hatalarımızı ve senin bize zorla yaptırdığın büyüyü bağışlaması için Rabbimize iman ettik. Allah, (mükâfatı) en hayırlı ve (cezası) en sürekli olandır."
74. Şurası muhakkak ki, kim Rabbine günahkâr olarak varırsa, cehennem sırf onun içindir. O ise orada ne ölür ne de yaşar!
75. Kim de iyi davranışlarda bulunmuş bir mümin olarak O'na varırsa, üstün dereceler işte sırf bunlar içindir.
76. İçinde ebedî kalacakları, zemininden ırmaklar akan Adn cennetleri! İşte arınanların mükâfatı budur.
77. Andolsun ki biz Musa'ya: Kullarımla birlikte geceleyin yola çık da (size) yetişilmesinden korkmaksızın ve (boğulmaktan) endişe etmeksizin onlara denizde kuru bir yol aç, diye vahyetmiştik.

Bu emir üzerine Hz.Musa, akşam karanlığında yola çıktı. Firavun bunu öğrenmişti.

78. Bunun üzerine o, askerleri ile birlikte onların peşine düştü. Deniz onları gömüp boğuverdi.
79. Firavun, kavmini saptırdı, doğru yola sevketmedi.

Peygamberin davetine kulak verecek yerde onu ve müminleri cezalandırmaya kalkan Firavun, Allah’ın kudreti ile müminlere açılan deniz yolunun Firavun ve ordusu üzerine kapanmasıyla helak oldu.

80. Ey İsrailoğulları! Sizi düşmanınızdan kurtardık; Tûr'un sağ tarafına (gelmeniz için) size vâde tanıdık ve size kudret helvası ile bıldırcın eti lütfettik.

Tefsirlerde anlatıldığına göre, Allah Teala, Hz.Musa’ya, Tur dağının sağ tarafına gelmesi, ayrıca, Tevrat’ın inzali sırasında hazır bulunmak üzere seçeceği yetmiş kişilik bir gurubu da beraberinde getirmesi için bur süre vermişti. Bak. Bakara 2/57.

81. Size rızık olarak verdiklerimizin temiz olanlarından yeyiniz, bu hususta taşkınlık ve nankörlük de etmeyiniz; sonra sizi gazabım çarpar. Her kim ki kendisini gazabım çarparsa, hakikaten o, yıkılıp gitmiştir.
82. Şu da muhakkak ki ben, tevbe eden, inanan ve yararlı iş yapan, sonra (böylece) doğru yolda giden kimseyi bağışlarım.

Hz. Musa, kavmini Mısır’dan çıkarıp Sina’ya geçirdikten sonra, Cenab-ı Hak’tan vahiy almak üzere alelacele Tur’a giderken, kavminin başında, kendi yerine Hz. Harun’u bırakmıştı. Allah Teala Hz. Musa’ya şöyle buyurmuştu:

83. Seni acele ile kavminden ayrılmaya sevkeden nedir, ey Musa!
84. Musa: İşte, dedi, onlar da benim peşimdeler. Ben, memnun olasın diye sana acele ile geldim Rabbim.
85. Allah buyurdu: Senden sonra biz, kavmini (Harun ile kalan İsrailoğullarını) imtihan ettik ve Sâmirî onları yoldan çıkardı.

Rivayete göre Samiri, İsrailoğullarının Samire kabilesine mensup idi. Bu kişi, bir buzağı heykeli yapmış ve halka, onun tanrı olduğunu telkin etmek suretiyle onları, Musa ve Harun’un hak dininden uzaklaştırmaya çalışmıştı.

86. Bunun üzerine Musa, öfkeli ve üzüntülü olarak kavmine döndü. Ey kavmim! dedi, Rabbiniz size güzel bir vaadde bulunmamış mıydı? Şu halde size zaman mı çok uzun geldi, yoksa üstünüze Rabbinizin gazabının inmesini mi istediniz ki, bana olan vâdinizden döndünüz?
87. Dediler ki: Biz sana olan vâdimizden, kendi kudret ve irademizle dönmedik. Fakat biz, o kavmin (Mısır'lıların) zinet eşyasından bir takım ağırlıklar yüklenmiş, sonra da onları atmıştık; aynı şekilde Sâmirî de atmıştı.

Samiri’nin telkini ile zinetleri eritmek ve buzağı yapmak için ateşe attılar.

88. Bu adam, onlar için, böğürebilen bir buzağı heykeli icat etti. Bunun üzerine: İşte, dediler, bu, sizin de, Musa'nın da tanrısıdır. Fakat onu unuttu.

Ayetin son cümlesi, müfessirler tarafından iki şekilde yorumlanmıştır; ilki şöyledir: “Fakat Musa, bu buzağının tanrı olduğunu unuttu”; Allah’ı başka yerlerde aramaya kalkıştı. Bu anlayışa göre, bu sözü söyleyenler, Samiri ve taraftarlarıdır.

İkinci yoruma göre ayetin manası şöyledir: “İşte Samiri, Allah’ı unuttu”; O’ndan ve Musa vasıtasıyla tebliğ edilen hak dinden yüz çevirdi.

89. O şeyin, kendilerine hiçbir sözle mukabele edemeyeceğini, kendilerine ne bir zarar ne de bir fayda vermek gücünde olmadığını görmezler mi?
90. Hakikaten Harun, onlara daha önce: Ey kavmim! demişti, siz bunun yüzünden sadece fitneye uğradınız. Sizin Rabbiniz şüphesiz çok merhametli olan Allah'tır. Şu halde bana uyunuz ve emrime itaat ediniz.
91. Onlar: Biz, dediler, Musa aramıza dönünceye kadar buna tapmaktan asla vazgeçmeyeceğiz!
92. (Musa, döndüğünde)Dedi: Ey Harun! bunların dalâlete düştüklerini gördüğün vakit seni engelleğen ne oldu.
93. (Neden) benim yolumu takip etmedin? Emrime âsi mi oldun?
94. (Harun:) Ey annemin oğlu! dedi, saçımı sakalımı, yolma! Ben, senin: "İsrailoğullarının arasına ayrılık düşürdün; sözümü tutmadın!" demenden korktum.
95. Musa: Ya senin zorun nedir, ey Sâmirî? dedi.
96. O da: Ben, onların görmediklerini gördüm. Zira, o elçinin izinden bir avuç (toprak) alıp onu (erimiş mücevheratın içine) attım. Bunu böyle nefsim bana hoş gösterdi, dedi.

Müfessirlere göre Samiri’nin, İsrailoğullarının görmeyip de kendisinin gördüğünü ve izinden bir avuç toprak aldığını iddia ettiği elçi, Hz. Musa’nın huzuruna gelen Cebrail idi. Samiri, onun atının bastığı yerlerin yeşerdiğini görmüş, izinin toprağından bir avuç alıp ateşe atmıştı. Ayeti, mecazi manada “Allah’ın ilham ettiği ilmi böyle kullandım” şeklinde anlamak da mümkündür.

97. Musa: Defol! dedi, artık hayatın boyunca sen: "Bana dokunmayın!" diyeceksin. Ayrıca senin için, kurtulamayacağın bir ceza günü var. Tapmakta olduğun tanrına da bak! Yemin ederim, biz onu yakacağız; sonra da onu parça parça edip denize savuracağız!

Rivayete göre, Hz. Musa’nın, “Artık hayatın boyunca sen: Bana dokunmayın! diyeceksin” şeklindeki bedduasından sonra Samiri, hakikaten, ağır bir bulaşıcı hastalığa yakalanmış ve ömrü boyunca insanlardan uzak durmak zorunda kalmıştır.

98. Sizin ilâhınız, yalnızca, kendisinden başka ilâh olmayan Allah'tır. O'nun ilmi her şeyi kuşatmıştır.
99. (Resûlüm!) İşte böylece geçmiştekilerin haberlerinden bir kısmını sana anlatıyoruz. Şüphesiz ki, tarafımızdan sana bir zikir verdik.

Ayette geçen “zikir” bazı müfessirlere göre üzerinde düşünmeye ve ibret almaya layık olaylara dair haberleri ihtiva eden Kur’an demektir.

100. Kim ondan yüz çevirirse, şüphesiz ki kıyamet gününde o, ağır bir günah yükünü yüklenecektir.
101. Bu kimseler, onda (o günah yükünün altında) ebedî kalırlar. Onlar için kıyamet gününde bu ne kötü bir yüktür!
102. O günde Sûr'a üflenir ve biz o zaman günahkârları, gözleri (korkudan) gömgök bir halde mahşerde toplarız.

“Gözleri gömgök” şeklinde tercüme edilen “zürkan” kelimesi Arapçada susuzlar ve körler manasında da kullanılmaktadır.

103. Aralarında birbirlerine gizli gizli şöyle derler: "Dünyada sadece on gün kaldınız."
104. Aralarında konuştukları konuyu biz daha iyi biliriz. Onların en olgun ve akıllı olanı o zaman: "Bir günden fazla kalmadınız" der.

Bu ayette, söz konusu kişilerin, ahirette, o hayatın ne kadar uzun olduğunun farkına vardıktan sonra, artık dünya hayatının kısalığını ve geçiciliğini kavrayacakları anlatılıyor.

105. (Resûlüm!) Sana dağlar hakkında sorarlar. De ki: Rabbim onları ufalayıp savuracak.
106. Böylece yerlerini dümdüz, bomboş bırakacaktır.
107. Orada ne bir iniş, ne de bir yokuş görebileceksin.
108. O gün insanlar, dâvetçiye (İsrafil'e) uyacaklar. Ona karşı yan çizmek yoktur. Artık, çok esirgeyici Allah hürmetine sesler kısılmıştır. Bu yüzden, fısıltıdan başka bir ses işitemezsin.
109. O gün, Rahmân'ın izin verdiği ve sözünden hoşlandığından başkasının şefaati fayda vermez.
110. O, insanların geleceklerini de geçmişlerini de bilir. Onların ilmi ise bunu kapsayamaz:

Ayetin son cümlesi şöyle de anlaşılmıştır: “Onlar ise, bilgice Allah’ı kavrayamazlar”.

111. Bütün yüzler (insanlar), diri ve her şeye hakim olan Allah için eğilip boyun bükmüştür. Zulüm yüklenen ise, gerçekten perişan olmuştur.
112. Her kim, mümin olarak iyi olan işlerden yaparsa, artık o, ne zulümden ne de hakkının çiğnenmesinden korkar.
113. (Resûlüm!) Biz onu böylece Arapça bir Kur'an olarak indirdik ve onda ikazları tekrar tekrar açıkladık. Umulur ki onlar (bu sayede günahtan) korunurlar; yahut da o (Kur'an) kendileri için bir ibret ortaya koyar.
114. Gerçek hükümdar olan Allah, yücedir. Sana O'nun vahyi tamamlanmazdan önce Kur'an'ı (okumakta) acele etme ve "Rabbim, benim ilmimi artır" de.

Vahye muhatap olmanın heyecanı içinde, daha vahiy bitmeden, aldığı kısımları okumaya, telaffuz etmeye çalışan Peygamberimiz ikaz edilmekte, acele etmesine gerek bulunmadığı ifade buyurulmaktadır.

115. Andolsun biz, daha önce de Âdem'e ahit (emir ve vahiy) vermiştik. Ne var ki o, (ahdi) unuttu. Onda azim de bulmadık.

Hz.Adem, Allah’ın yasaklamasına rağmen, şeytanın teşviki ile yasaklanan ağacın meyvesinden yemiş, sözümde duramamıştı. İşte ayette Hz. Adem’in bu davranışına işaret buyurulmakta ve onun, şeytanın teşvikine sabırlı ve kararlı olarak karşı koymadığı anlatılmaktadır. Ancak, ayetin son cümlesi, müfessirler tarafından şöyle de anlaşılmıştır: “Fakat onu, günah işlemekte kararlı bulmadık.” Çünkü Adem, sonradan pişman olmuş ve tevbe etmişti.

116. Bir zaman biz meleklere: Âdem'e secde edin! demiştik. Onlar hemen secde ettiler; yalnız İblis hariç. O, diretti.
117. Bunun üzerine: Ey Âdem! dedik, bu, hem senin için hem de eşin için büyük bir düşmandır. Sakın sizi cennetten çıkarmasın; sonra yorulur, sıkıntı çekersin!
118. Şimdi burada senin için ne acıkmak vardır, ne de çıplak kalmak.
119. Yine burada sen, susuzluk çekmeyecek, sıcaktan da bunalmayacaksın.
120. Derken şeytan onun aklını karıştırıp "Ey Adem! dedi, sana ebedîlik ağacını ve sonu gelmez bir saltanatı göstereyim mi?"

Şeytan, mevyesi yasaklanmış ağacı göstererek: “Rabbiniz, iki melek haline gelmeyesiniz, yahut buruda ebedi kalıcılardan olmayasınız diye –yalnız bunu için- size tüm ağacı yasakladı” diyerek onları kandırdı. Bak. A’raf 7/20.

121. Nihayet ondan yediler. Bunun üzerine kendilerine ayıp yerleri göründü. Üstlerini cennet yaprağı ile örtmeye çalıştılar. (Bu suretle) Âdem Rabbine âsi olup yolunu şaşırdı.
122. Sonra Rabbi onu seçkin kıldı; tevbesini kabul etti ve doğru yola yöneltti.
123. Dedi ki: Birbirinize düşman olarak hepiniz oradan (cennetten) inin! Artık benden size hidayet geldiğinde, kim benim hidayetime uyarsa o sapmaz ve bedbaht olmaz.
124. Kim de beni anmaktan yüz çevirirse şüphesiz onun sıkıntılı bir hayatı olacak ve biz onu, kıyamet günü kör olarak haşredeceğiz.
125. O: Rabbim! Beni niçin kör olarak haşrettin? Oysa ben, hakikaten görür idim!, der.
126. (Allah) buyurur ki: İşte böyle. Çünkü sana âyetlerimiz geldi; ama sen onları unuttun. Bugün de aynı şekilde sen unutuluyorsun!
127. Doğru yoldan sapanı ve Rabbinin âyetlerine inanmayanı işte böyle cezalandırırız. Ahiret azabı, elbette daha şiddetli ve daha süreklidir.
128. Bizim, onlardan önce nice nesilleri helâk etmiş olmamız kendilerini yola getirmedi mi? Halbuki onların yurtlarında gezip dolaşırlar. Bunda, elbette ki akıl sahipleri için nice ibretler vardır.
129. Eğer Rabbinden, daha önce sâdır olmuş bir söz ve tayin edilmiş bir vâde olmasaydı, (ceza onlar için de dünyada) kaçınılmaz olurdu.
130. (Resûlüm!) Sen, onların söylediklerine sabret. Güneşin doğmasından önce de batmasından önce de Rabbini övgü ile tesbih et; gecenin bir kısım saatleri ile gündüzün etrafında (iki ucunda) da tesbih et ki, sen, Allah'tan hoşnut olasın, (Allah da senden!).

Müfessirler, bu ayette “övgü ile tesbih” ten maksadın, namaz olduğunu belirtirler. Namaz en büyük ve en kamil zikirdir; Allah’ı tesbih, tekbir, yakarış ile anma, O’na yalnız O’na tapınma, kulluğu arzetmedir. Beyzavi’ye göre, güneşin doğmasından önceki tesbih, sabah namazı; gecenin bir kısım saatlerindeki ise akşam ve yatsı namazlarıdır. “Gündüzün etrafında, yani başında ve sonunda tesbih et” ifadesi ile, önemine binaen, sabah ve aksam namazlarına ikinci defa dikkat çekilmiştir.

131. Sakın, kendilerini denemek için onlardan bir kesimi faydalandırdığımız dünya hayatının çekiciliğine gözlerini dikme! Rabbinin nimeti hem daha hayırlı, hem de daha süreklidir.
132. Ailene namazı emret; kendin de ona sabırla devam et. Senden rızık istemiyoruz; (aksine) biz seni rızıklandırıyoruz. Güzel sonuç, takvâ iledir.
133. Onlar: (Muhammed) bize Rabbinden bir mucize getirmeli değil miydi? dediler. Önce gelen kitaplardakinin apaçık delili (Kur'an) onlara gelmedi mi?

Kur’an-ı Kerim hem kendi gerçekliğini isbat eden, hem de önceki kitapların hak olduğuna delil teşkil eden bir mucizedir.

134. Eğer biz, bundan (Kur'an'dan) önce onları bir azapla helâk etseydik, muhakkak ki şöyle diyeceklerdi: Ya Rabbi! Bize bir elçi gönderseydin de, şu aşağılığa ve rüsvaylığa düşmeden önce âyetlerine uysaydık!
135. De ki: Herkes beklemektedir: Öyle ise siz de bekleyin. Yakında anlayacaksınız; doğru düzgün yolun yolcuları kimmiş ve hidayette olan kimmiş!


21-el-ENBİYÂ
Enbiyâ sûresi, 112 (yüzoniki) âyettir ve Mekke'de nâzil olmuştur. Başka konular yanında bilhassa bazı peygamberler ve onların kavimleriyle olan münasebetlerinden bahsettiği için Enbiyâ (Peygamberler) sûresi adını almıştır.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. İnsanların hesaba çekilecekleri (gün) yaklaştı. Hal böyle iken onlar, gaflet içinde yüz çevirdiler.
2. Rablerinden kendilerine ne zaman yeni bir ihtar gelse, onlar bunu, hep alaya alarak dinlerler.
3. Kalpleri hep eğlencede(gaflette),hem o zalimler şu gizli fısıltıyı yaptılar: Bu (Muhammed), sizin gibi bir beşer olmaktan başka nedir ki! Siz şimdi gözünüz göre göre büyüye mi kapılıyorsunuz?
4. (Peygamber) dedi ki: Rabbim, yerde ve gökte (söylenmiş) her sözü bilir. O, hakkıyla işiten ve bilendir.
5. "Hayır, dediler, (bunlar) saçma sapan rüyalardır; bilakis onu kendisi uydurmuştur; belki de o, şairdir. (Eğer öyle değilse) bize hemen, öncekilere gönderilenin benzeri bir âyet getirsin."
6. Bunlardan önce helâk ettiğimiz hiçbir belde iman etmemişti; şimdi bunlar mı iman edecekler?
7. Biz, senden önce de, kendilerine vahiy verdiğimiz kişilerden başkasını peygamber olarak göndermedik. Eğer bilmiyorsanız bilenlerden sorunuz.

Bu ayette geçen “ehlü’z-zikr” yani “bilenler”den maksat, müfessirlere göre, Tevrat ve İncil hakkında doğru ve yeterli bilgisi olan ehl-i kitap alimleridir.

8. Biz onları (peygamberleri), yemek yemez birer (cansız) ceset olarak yaratmadık. Onlar (bu dünyada) ebedî de değillerdir.
9. Sonra onlara (verdiğimiz) sözü yerine getirdik; böylece, hem onları hem de dilediğimiz (başka) kimseleri kurtuluşa erdirdik; müsrifleri de helâk ettik.

Burada müsriflerden maksat, iman ve hidayete ermek için kendilerine sunulan fırsatları değerlendirmeyen, peygamberleri yalanlamakta ısrar eden kafirlerdir.

10. Andolsun, size içinde sizin için öğüt bulunan bir kitap indirdik. Hâla akıllanmaz mısınız?
11. Zalim olan nice beldeyi kırıp geçirdik; arkasından da nice başka topluluklar vücuda getirdik.
12. Azabımızı hissettiklerinde bir de bakarsın ki oralardan (azap bölgesinden) kaçıyorlar!
13. "Kaçmayın! İçinde bulunduğunuz refaha ve yurtlarınıza dönün! Çünkü size sorular sorulacak!"
14. "Vay başımıza gelenlere! dediler; gerçekten biz zalim insanlarmışız."
15. Biz kendilerini, kuruyup biçilmiş ekine, sönmüş ateşe çevirinceye kadar bu feryatları sürüp gider.
16. Biz, göğü, yeri ve bunlar arasındakileri, oyuncular (işi, eğlencesi) olarak yaratmadık.
17. Eğer bir eğlence edinmek isteseydik, onu kendi tarafımızdan edinirdik. (Bu irademizin eseri olurdu. Ama) biz (bunu) yapanlardan değiliz.
18. Bilakis biz, hakkı bâtılın tepesine bindiririz de o, bâtılın işini bitirir. Bir de bakarsınız ki, bâtıl yok olup gitmiştir. (Allah'a) yakıştırdığınız sıfatlardan dolayı yazıklar olsun size!
19. Göklerde ve yerde kimler varsa O'na aittir. O'nun huzurunda bulunanlar, O'na ibadet hususunda kibirlenmezler ve yorulmazlar.
20. Onlar, bıkıp usanmaksızın gece gündüz (Allah'ı) tesbih ederler.
21. Yoksa (o müşrikler), yerden birtakım tanrılar edindiler de, (ölüleri) onlar mı diriltecekler?
22. Eğer yerde ve gökte Allah'tan başka tanrılar bulunsaydı, yer ve gök, (bunların nizamı) kesinlikle bozulup gitmişti. Demek ki Arş'ın Rabbi olan Allah, onların yakıştırdıkları sıfatlardan münezzehtir.

Bu ayet, Allah’ın birliğini gösteren en güçlü delillerden birini ortaya koymaktadır. Bu delil, alemin nizamıdır. Gerçekten, eğer birden fazla ilah olsaydı, bunlar ya birbiri ile anlaşır veya anlaşamazlardı. Birbiri ile anlaştıkları, beraberce aynı şeyi yaptıkları, yarattıkları, aleme beraberce nizam verdikleri takdirde, ya biri diğerine muhtaç olurdu ki, muhtaç olan ilah olamaz; veya yardıma muhtaç olamazdı; bu durumda da diğerlerinin varlığı gereksiz olurdu. Şu halde Allah birdir. Öte yandan, eğer bu ilahlar birbirleri ile anlaşamazlar, birinin yaptığına, yarattığına diğeri karşı çıkarsa, o zaman da alemde nizamdan eser kalmaz; ayette de buyurulduğu gibi “Yer ve gök bozulup giderdi.” Halbuki alemde eşsiz bir nizam mevcuttur. Şu halde Allah vardır ve birdir.

23. Allah, yaptığından sorumlu tutulamaz; onlar ise sorguya çekileceklerdir.
24. Yoksa O'ndan başka birtakım tanrılar mı edindiler? De ki: Haydi delillerinizi getirin! İşte benimle beraber olanların Kitab'ı ve benden öncekilerin Kitab'ı. Hayır, onların çoğu hakkı bilmezler; bu yüzden de yüz çevirirler.
25. Senden önce hiçbir resûl göndermedik ki ona: "Benden başka İlâh yoktur; şu halde bana kulluk edin" diye vahyetmiş olmayalım.
26. Rahmân (olan Allah, melekleri) evlât edindi, dediler. Hâşâ! O, bundan münezzehtir. Bilakis (melekler), lütuf ve ihsana mazhar olmuş kullardır.
27. O'ndan (emir almazdan) önce konuşmazlar; onlar, sadece O'nun emri ile hareket ederler.
28. Allah, onların önlerindekini de, arkalarındakini de (yaptıklarını da, yapacaklarını da) bilir. Allah rızasına ulaşmış olanlardan başkasına şefaat etmezler. Onlar, Allah korkusundan titrerler!
29. Onlardan her kim: "Tanrı O değil, benim!" derse, biz onu cehennemle cezalandırırız. İşte biz, zalimlere böyle ceza veririz!
30. İnkâr edenler, göklerle yer bitişik bir halde iken bizim, onları birbirinden kopardığımızı ve her canlı şeyi sudan yarattığımızı görüp düşünmediler mi? Yine de inanmazlar mı?

Tabiat ilimlerindeki gelişmeler, bu ayetin daha iyi anlaşılmasına yardımcı olmuştur. Nitekim, bazı ilim adamlarına göre uzaydaki cisimler, vaktiyle bir gaz kütlesi halinde idi. Zamanla, bu gaz kütlesinden küreler halinde parçalar kopmuş ve uzay boşluğuna fırlamıştır. Aynı şekilde, dünyamız da, bir gaz kütlesi olan güneşten kopmuş ve zaman içinde soğuyarak kabuk bağlamıştır. Bu arada, dünyamızdan yükselen gazlar ve buharlar, yoğunlaşarak yağmur şeklinde tekrar dünyaya dökülmüş ve böylece denizler ve okyanuslar meydana gelmiş, suda yosunlaşma ile başlayan canlılar, ilahi kanunlara göre gelişmiştir. Allah en mükemmel canlı türü olarak da yine içinde suyun bulunduğu özel bir çamurdan insanı yaratmıştır.

31. Onları sarsmasın diye yeryüzünde bir takım dağlar diktik. Orada geniş geniş yollar açtık; ta ki maksatlarına ulaşsınlar.
32. Biz, gökyüzünü korunmuş bir tavan gibi yaptık. Onlar ise, gökyüzünün âyetlerinden yüz çevirirler.

“Korunmuş tavan” bir benzetmedir. Dünyayı saran atmosfer ve onun ötesindeki gök cisimleri akıllara hayret verecek bir düzen ve denge içinde yaratılmıştır ve bu düzen korunmaktadır.

Müfessirlere göre, burada, inkarcıların yüz çevirdikleri ifade buyurulan “gök yüzünün ayetleri”nden maksat; her biri, Allah’ın varlığının ve kudretinin birer delili olan ay, güneş ve diğer gök cisimleridir.

33. O, geceyi, gündüzü, güneşi, ayı... yaratandır. Her biri bir yörüngede yüzmektedirler.
34. Biz, senden önce de hiçbir beşere ebedîlik vermedik. Şimdi sen ölürsen, sanki onlar ebedî mi kalacaklar?
35. Her canlı, ölümü tadar. Bir deneme olarak sizi hayırla da, şerle de imtihan ederiz. Ve siz, ancak bize döndürüleceksiniz.
36. (Resûlüm!) Kâfirler seni gördükleri zaman: "Sizin ilâhlarınızı diline dolayan bu mu?" diyerek seni hep alaya alırlar. Halbuki onlar, çok esirgeyici Allah'ın Kitabını inkâr edenlerin ta kendileridir.
37. İnsan, aceleci (bir tabiatta) yaratılmıştır. Size âyetlerimi göstereceğim; benden acele istemeyin.
38. "Eğer, diyorlar, doğru iseniz, ne zaman (gerçekleşecek) bu tehdit?"
39. İnkâr edenler, yüzlerinden ve sırtlarından (saran) ateşi savamayacakları, kendilerine yardım dahi edilmeyeceği zamanı bir bilselerdi!
40. Bilâkis kendilerine o (kıyamet) öyle âni gelir ki, onları şaşırtır. Artık, ne reddedebilirler onu, ne de kendilerine mühlet verilir.
41. Andolsun, senden önceki peygamberlerle de alay edildi; ama onları alaya alanları, o alay konusu ettikleri şey kuşatıverdi.
42. De ki: Allah'a karşı sizi gece gündüz kim koruyacak? Buna rağmen onlar Rablerini anmaktan yüz çevirirler.
43. Yoksa kendilerini bize karşı savunacak birtakım ilâhları mı var? (O ilâh dedikleri şeyler) kendilerine bile yardım edecek güçte değildirler. Onlar bizden de alâka ve destek görmezler.
44. Evet, onları da, atalarını da barındırdık. Nihayet ömür kendilerine (hiç bitmeyecek gibi) uzun geldi. Oysa onlar, bizim gelip (kâfirlere ait) araziyi çevresinden eksilteceğimizi görmezler mi? Şu halde, üstün gelen onlar mı?

Müfessirlerin yorumuna göre ayette, Allah’ın, çevresinden eksilteceğini haber verdiği arazi, müşriklerin o zaman üzerinde yaşadıkları topraklardır. Bu ayet Mekke’de indiğine göre, Allah Teala’nın Resulüne, müşriklerin yaşadığı toprakların, bir zaman sonra müslümanların eline geçeceğini müjdelemesi, Kur’an’ın bir mucizesidir. Bazı müfessirlere göre ise sure Mekki olmakla beraber bu ayet Medine’de nazil olmuştur. Buna göre meal: “...çevresinden eksiltmekle olduğumuzu” şeklinde olacaktır. Araziyi eksiltmekten maksat, müşriklerin toprak kaybetmeleridir ki bu da müslümanların fetihleri ile gerçekleşmiştir.

45. De ki: Ben, sadece, vahiy ile sizi ikaz ediyorum. Fakat, sağır olanlar, ikaz edildikleri zaman bu çağrıyı duymazlar.
46. Andolsun, onlara Rabbinin azabından ufak bir esinti dokunsa, hiç şüphesiz, "Vah bize! Hakikaten biz zalim kimselermişiz!" derler.
47. Biz, kıyamet günü için adalet terazileri kurarız. Artık kimseye, hiçbir şekilde haksızlık edilmez. (Yapılan iş,) bir hardal tanesi kadar dahi olsa, onu (adalet terazisine) getiririz. Hesap gören olarak biz (herkese) yeteriz.
48. Andolsun biz, Musa ve Harun'a, takvâ sahipleri için bir ışık, bir öğüt ve Furkan'ı verdik.

Ayetteki “Furkan” kelimesinin, terim olarak anlamı, hakkı batıldan, yani iyi ve doğru olanı, kötü ve yanlış olandan ayıran, bunun için ölçüler getiren şey demektir ki, Kur’an-ı Kerim’de bu kelime, daha ziyade semavi kitaplar için kullanılmıştır. Nitekim Kur’an’ın bir adı da Furkan’dır.

49. (O takvâ sahipleri ki) onlar, görmedikleri halde Rablerine candan saygı gösterirler. Yine onlar, kıyametten korkan kimselerdir.
50. İşte bu (Kur'an) da, bizim indirdiğimiz hayırlı ve faydalı bir öğüttür. Şimdi onu inkâr mı ediyorsunuz?
51. Andolsun biz İbrahim'e daha önce rüşdünü vermiştik. Biz onu iyi tanırdık.

Tefsirlerde, ayetteki “rüşd” kelimesinin peygamberlik anlamına, yahut Hz. İbrahim’in risaletten önce de sahip olduğu hidayet ve doğruluk manasına geldiği belirtilmiştir.

52. O, babasına ve kavmine: Şu karşısına geçip tapmakta olduğunuz heykeller de ne oluyor? demişti.
53. Dediler ki: Biz, babalarımızı bunlara tapar kimseler bulduk.
54. Doğrusu, siz de, babalarınız da açık bir sapıklık içindesiniz, dedi.
55. Dediler ki: Bize gerçeği mi getirdin, yoksa sen oyunbazlardan biri misin?
56. Hayır, dedi, sizin Rabbiniz, yarattığı göklerin ve yerin de Rabbidir ve ben buna şahitlik edenlerdenim.
57. Allah'a yemin ederim ki, siz ayrılıp gittikten sonra putlarınıza bir oyun oynayacağım!

Hz.İbrahim’in bu sözü gizli olarak söylediği ve kendisini sadece bir kişinin duyduğu rivayeti de vardır.

58. Sonunda İbrahim onları paramparça etti. Yalnız onların büyüğünü bıraktı; belki ona müracaat ederler diye.

Tefsirlerde nakledildiğine göre Hz.İbrahim, putları kırdıktan sonra baltayı, sağlam bıraktığı büyük putun boynuna asmıştı. Bir bayram şenliğine giden halk, dönüşte putların kırılmış olduğunu gördüler.

59. Bunu tanrılarımıza kim yaptı? Muhakkak o, zalimlerden biridir, dediler.
60. (Bir kısmı:) Bunları diline dolayan bir genç duyduk; kendisine İbrahim denilirmiş, dediler.
61. O halde, dediler, onu hemen insanların gözü önüne getirin. Belki şahitlik ederler.
62. Bunu ilâhlarımıza sen mi yaptın ey İbrahim? dediler.
63. Belki de bu işi şu büyükleri yapmıştır. Hadi onlara sorun; eğer konuşuyorlarsa! dedi.
64. Bunun üzerine, kendi vicdanlarına dönüp (kendi kendilerine) "Zalimler sizlersiniz, sizler!" dediler.

Ayet şu şekilde de anlaşılmıştır: Sonra birbirlerine dönerek “(Putları yalnız ve savunmasız bıraktığımız için) asıl siz zalimsiniz” diyerek birbirlerini suçladılar.

65. Sonra tekrar eski inanç ve tartışmalarına döndüler: Sen bunların konuşmadığını pek âlâ biliyorsun, dediler.
66. İbrahim: Öyleyse, dedi, Allah'ı bırakıp da, size hiçbir fayda ve zarar vermeyen bir şeye hâla tapacak mısınız?
67. Size de, Allah'ı bırakıp tapmakta olduğunuz şeylere de yuh olsun! Siz akıllanmaz mısınız?
68. (Bir kısmı:) Eğer iş yapacaksanız, yakın onu da tanrılarınıza yardım edin! dediler.

Hz.İbrahim’in kavmi, bu teklifi kabul ederek onu yakmak için büyük bir ateş hazırladılar ve eli kolu bağlı olarak ateşe attılar. İbrahim (a.s.) ise, “Bana Allah’ın sahip çıkması yeter; O ne güzel bir sahip!” diyerek Allah’a sığınıyordu.

69. "Ey ateş! İbrahim için serinlik ve esenlik ol!" dedik.
70. Böylece ona bir tuzak kurmak istediler; fakat biz onları, daha çok hüsrana uğrayanlar durumuna soktuk.
71. Biz, onu ve Lût'u kurtararak, içinde cümle âleme bereketler verdiğimiz ülkeye ulaştırdık.

Hz. İbrahim, eşi Sare ve yeğeni veya amcazedesi Lut, putperestlerin elinden kurtarılmış, irşadlarını yayacakları bir ülkeye ulaştırılmışlardı.

Müfessirlere göre bu bereketli ülke, Şam ve Filistin yöreleridir. Bu yörelerin cümle alem için bereketli olması ise, peygamberlerin pek çoğunun oralarda yetişmesi ve dinlerini oralardan yaymalarından ileri gelmektedir.

72. Ona (İbrahim'e), İshak'ı ve fazladan bir bağış olmak üzere Ya'kub'u lütfettik; herbirini sâlih insanlar yaptık.
73. Onları, emrimiz uyarınca doğru yolu gösteren önderler yaptık ve kendilerine hayırlı işler yapmayı, namaz kılmayı, zekât vermeyi vahyettik. Onlar, daima bize ibadet eden kimselerdi.
74. Lût'a gelince, ona da hüküm (hakimlik, peygamberlik, hükümdarlık) ve ilim verdik; onu, çirkin işler yapmakta olan memleketten kurtardık. Zira onlar (o memleketin halkı), gerçekten fena işler yapan kötü bir kavimdi.
75. Onu (Lût'u) rahmetimize kabul ettik; çünkü o, sâlihlerden idi.
76. Daha önce Nuh da dua etmiş, biz onun duasını kabul etmiştik. Böylece, kendisini ve (iman eden) yakınlarını büyük sıkıntıdan kurtarmıştık.
77. Onu, âyetlerimizi inkâr eden kavimden koruduk. Gerçekten onlar, fena bir kavim idi; bu yüzden topunu birden (suya) gömdük.

Müfessir Beyzavi’ye göre, Hz. Nuh’un kavmi, hem hakkı yalanlamışlar, hem de kötü ve zararlı faaliyetlerde bulunmuşlardı. Bu iki fenalık bir kavimde bulundu mu, Allah mutlaka o kavmi helak eder.

78. Davud ve Süleyman'ı da (an). Bir zaman, bir ekin konusunda hüküm veriyorlardı: bir gurup insanın koyun sürüsü, geceleyin başıboş bir vaziyette bu ekinin içine dağılıp ziyan vermişti. Biz onların hükmünü görüp bilmekte idik.

Tefsirlerde anlatıldığına göre, ekin sahibi ile koyun sürüsü sahipleri arasındaki davada hakimlik yapan Davud ile Süleyman, farklı hükümler vermişler idi. Hz. Davud, tahrip edilen ekinin kıymetinin, koyunların kıymetine denk olduğunu göz önüne alarak, koyunların ekin sahibine tazminat olarak verilmesine hükmetmişti. Oğlu Süleyman ise, şu hükme varmıştı: Ekin tarlası koyun sahiplerine verilmeli, onlar, ziyandan önceki haline gelinceye kadar tarlanın bakımını üslenmelidirler. Koyunlar da tarla sahibine verilmeli, tarlası eski bakımlı haline gelinceye kadar bu koyunların sütünden, yününden ve kuzularından yararlandırılmalıdır. Hz. Davud, oğlunun bu ictihadını beğenerek kendi görüşünden vazgeçmişti.

79. Böylece bunu (bu fetvayı) Süleyman'a biz anlatmıştık. Biz, onların her birine hüküm (hükümdarlık, peygamberlik) ve ilim verdik. Kuşları ve tesbih eden dağları da Davud'a boyun eğdirdik. (Bunları) biz yapmaktayız.

Kur’an-ı Kerim’in bir çok yerinde güneş, ay, gece, gündüz, denizler, dağlar gibi tabii varlık ve olayların insana müsahhar kılındığı, boyun eğdirildiği ifade buyurulur; bundan maksat, bundan, insanların istifadesine sunulduğunu anlatmak ve insanların bunlardan olabildiğince yararlanmasını öğütlemektir. Dağların tesbihi bütün tabii varlıklar gibi onların da, en ufak bir sapma göstermeksizin ilahi kanuna boyun eğmeleri veya bizim anladığımız bir dil ile Allah’ı anıp tenzih etmeleri şeklinde anlaşılabilir.

80. Ona, savaş sıkıntılarınızdan sizi koruması için zırh yapmayı öğrettik. Artık şükredecek misiniz?
81. Süleyman'ın emrine de kasırga (gibi esen) rüzgârı verdik; onun emriyle içinde bereketler yarattığımız yere doğru eserdi. Biz herşeyi biliriz.
82. Şeytanlar arasından da, onun için dalgıçlık eden (ve inciler çıkaran) ve bundan başka işler görenler vardı. Biz onları gözetim altında tutuyorduk.
83. Eyyub'u da (an). Hani Rabbine: "Başıma bu dert geldi. Sen, merhametlilerin en merhametlisisin" diye niyaz etmişti.

Müfessir Beyzavi’nin naklettiğine göre Hz. Eyyub, varlıklı ve aile efradı geniş bir zat idi. Fakat evinin yıkılması sonucu aile fertlerinin çoğu öldü. Malı mülkü elinden gitti. On yıldan fazla süren ağır bir bedeni hastalığa müptela oldu. Bütün bu felaketlere rağmen, halinden şikayet eder duruma düşmemek ve takdire rızada sebat etmek için durumunu Cenab-ı Hakk’a arzederek O’ndan sıhhat ve afiyet istemekten çekiniyordu. Nihayet eşinin ricası üzerine ancak yukarıdaki ayette ifade buyurulan sözlerle niyazda bulunmakla yetindi.

84. Bunun üzerine biz, tarafımızdan bir rahmet ve kulluk edenler için bir hatıra olmak üzere onun duasını kabul ettik; kendisinde dert ve sıkıntı olarak ne varsa giderdik ve ona aile efradını, ayrıca bunlarla birlikte bir mislini daha verdik.
85. İsmail'i, İdris'i ve Zülkifi de (yâdet). Hepsi de sabreden kimselerdendi.
86. Onları rahmetimize kabul ettik. Onlar hakikaten iyi kimselerdendi.
87. Zünnûn'u da (Yunus'u da zikret). O öfkeli bir halde geçip gitmişti; bizim kendisini asla sıkıştırmayacağımızı zannetmişti. Nihayet karanlıklar içinde: "Senden başka hiçbir tanrı yoktur. Seni tenzih ederim. Gerçekten ben zalimlerden oldum!" diye niyaz etti.

Zünnun, Yunus Peygamber’in lakabıdır ve “balık sahibi” anlamına gelir. Ona bu lakap, kendisini balık yuttuğu için verilmiştir. Yunus (a.s.) uzun bir süre kavmini dine davet etmiş, fakat inandıramayacağına kanaat getirerek öfkeli bir halde, onlara isabet edecek bir musibetten kendisini kurtarmak için onları terkedip gitmişti. Başka bir rivayete göre kavmine, inanmadıkları takdirde bir azaba uğrayacaklarını bildirmiş, ancak onlar tevbe edip imana geldikleri için bu azap tahakkuk etmemişti. Onların imana geldiklerinden habersiz olan Hz. Yunus, belirttiği azabın vaktinde tahakkuk etmediğini görünce kendisinin alay mevzuu olacağını düşünerek kızgın bir halde ayrılıp gitmişti. Bir gemi yolculuğunda, fazla yükten gemi batmak üzere iken, yükünü hafifletmek ve gemiyi kurtarmak için çekilen kur’a sonucu denize atlamak zorunda kaldı. Onu iri bir balık yuttu. İşte bu balığın karnında Allah’a, ayette ifade buyurulan duayı yaptı.

88. Bunun üzerine onun duasını kabul ettik ve onu kederden kurtardık. İşte biz müminleri böyle kurtarırız.
89. Zekeriyya'yı da (an). Hani o, Rabbine şöyle niyaz etmişti: Rabbim! Beni yalnız bırakma! Sen, vârislerin en hayırlısısın, (her şey sonunda senindir).
90. Biz onun da duasını kabul ettik ve ona Yahya'yı verdik; eşini de kendisi için (çocuk doğurmaya) elverişli kıldık. Onlar (bütün bu peygamberler), hayır işlerinde koşuşurlar, umarak ve korkarak bize yalvarırlardı; onlar, bize karşı derin saygı içindeydiler.
91. Irzını iffetle korumuş olanı (Meryem'i de an.) Biz ona ruhumuzdan üfledik; onu ve oğlunu cümle âlem için bir ibret kıldık.
92. Hakikaten bu (bütün peygamberler ve onlara iman edenler) bir tek ümmet olarak sizin ümmetinizdir. Ben de sizin Rabbinizim. Öyle ise bana kulluk edin.
93. (İnsanlar) kendi aralarında (din ve devlet) işlerinin birliğini bozdular. Halbuki hepsi bize döneceklerdir.
94. Bu durumda her kim mümin olarak iyi davranışlar yaparsa onun çabasını görmezlikten gelmek olmaz. Zira biz onu yazmaktayız.
95. Helâk ettiğimiz bir belde için artık (yeniden mâmur olmak) imkânsızdır; çünkü onlar geri dönemeyeceklerdir.
96. Nihayet Ye'cûc ve Me'cûc (sedleri) açıldığı ve onlar her tepeden akın ettiği zaman;
97. Ve gerçek vaad (ölüm, kıyamet) yaklaşınca, birden, inkâr edenlerin gözleri donakalır! "Yazıklar olsun bize! (derler), gerçekten biz, bu durumdan habersizmişiz; hatta biz zalim kimselermişiz."

94. ayette iyi davranışlarda bulunan müminlerin çabalarının boşa çıkmayacağı ifade buyuruldu. 95. Ayette, inkarcılıkları ve kötü davranışları yüzünden helak olanların, hayata dönmek veya tevbe etmek imkanından yoksun oldukları için artık iyi davranış ve makbul çabalarda bulunmaktan da mahrum kaldıkları anlatıldı. 96. Ayette de, bu insanların mahrumiyetlerinin, bir kıyamet alameti olarak gösterilen Ye’cuc ve Me’cuc sedlerinin açılmasına ve onların, her tepeden yeryüzüne yayılmalarına, veya –başka bir yoruma göre- insanların kabirlerinden boşanmalarına kadar süreceğine işaret edildi. 97. Ayet ise, inkarcı ve kötü yaşayışlı kimselerin, ancak, vuku bulacağı önceden bildirilen kıyametin gelip çattığını görünce yanlış yolda olduklarını anlayacaklarını, fakat artık kendilerini kınamaktan öte bir şey yapamayacaklarını ifade etmektedir.

98. Siz ve Allah'ın dışında taptığınız şeyler cehennem yakıtısınız. Siz oraya gireceksiniz.
99. Eğer onlar birer tanrı olsalardı oraya (cehenneme) girmezlerdi. Halbuki hepsi (tapanlar da tapılanlar da) orada ebedî kalacaklardır.
100. Orada onlara inim inim inlemek düşer. Yine onlar orada (hiçbir iyi haber) duymazlar.
101. Tarafımızdan kendilerine güzel âkıbet takdir edilmiş olanlara gelince, işte bunlar cehennemden uzak tutulurlar.
102. Bunlar onun uğultusunu duymazlar; gönüllerinin dilediği nimetler içinde ebedî kalırlar.
103. En büyük dehşet dahi onları tasalandırmaz. Melekler kendilerini şöyle karşılar: İşte bu size vâdedilmiş olan (mutlu) gününüzdür.
104. (Düşün o) günü ki, yazılı kâğıtların tomarını dürer gibi göğü toplayıp düreriz. Tıpkı ilk yaratmaya başladığımız gibi onu tekrar o hale getiririz. (Bu,) üzerimize aldığımız bir vaad oldu. Biz, (vâdettiğimizi) yaparız.

Tekrar o hale getirmekten maksat, ya her şeyi yok etmek yahut da yok ettikten sonra yeniden eski haline getirmek, diriltmektir.

105. Andolsun Zikir'den sonra Zebur'da da: "Yeryüzüne iyi kullarım vâris olacaktır" diye yazmıştık.

Ayette geçen “Zikir”den maksat, -tercihe şayan görüşe göre- Tevrat’tır. Ancak müfessirler, “Zikir” tabirinin levh-i mahfuz, “Zebur”un ise, Allah tarafından inzal buyurulan bütün kitaplar olabileceğini de belirtmişlerdir.

Kötülerin ve kötülüğün sürekli payidar olamayacağını, iyiliğin asıl, kötülüğün ise arızı olduğunu, hakimiyetin eninde sonunda iyilerin eline geçmesinin mukadder olduğunu anlatan bu ayet, İslam dininin dünya hayatı konusundaki iyimserliğini ifade etmektedir.

106. İşte bunda, (bize) kulluk eden bir kavim için bir mesaj vardır.
107. (Resûlüm!) Biz seni ancak âlemlere rahmet olarak gönderdik.
108. De ki: Bana sadece, sizin ilâhınızın ancak bir tek Allah olduğu vahyedildi. Hâla müslüman olmayacak mısınız?
109. Eğer yüz çevirirlerse de ki: (Bana emrolunanı) hepinize açıkladım. Artık size vâdolunan şey (mahşerde toplanma zamanınız) yakın mı uzak mı, bilmiyorum.
110. Şüphesiz Allah sözün açığını da bilir, gizli tuttuklarınızı da bilir.
111. Bilmiyorum, belki de o (azabın ertelenmesi), sizi denemek ve bir zamana kadar sizi (imkânlardan) faydalandırmak içindir.
112. (Muhammed:) Rabbim! (Onlar hakkında) adaletinle hükmünü ver. Bizim Rabbimiz Rahmân'dır. Sizin anlattıklarınıza karşı yardımı umulandır, dedi.

Müşriklerin anlattığı durum, güya ileride müslümanların uğrayacağı zillet ve mağlubiyet durumu idi. Onlar, akıllarınca, kısa zamanda müslümanların zayıflayacağını, sonra da İslam’ın büsbütün ortadan kalkacağını savunuyorlardı. Ayetten anlaşıldığı üzere Hz. Peygamber, onların bu temennilerine karşı Allah’ın yardımına güveniyordu. Başka bir yoruma göre, müşriklerin anlattıkları durumdan maksat, onların, Kur’an’ “sihir, hayal mahsulü,uydurma” gibi vasıflarla nitelemeleridir, işte Hz. Muhammed (s.a.), onların bu bühtanları karşısında Kur’an’ı muzaffer kılmak için Allah’a sığınıyor ve O’nun yardımına güveniyordu.


22-el-HACC
Sûre 78 (yetmişsekiz) âyettir. Müfessirlerin çoğunluğuna göre 19. âyetten itibaren 6 âyet Medine'de, diğerleri Mekke'de nâzil olmuştur. Bu sûrede, hac farizasının daha önce Hz. İbrahim tarafından başlatıldığından ve Hz. Muhammed (s. a. v) tarafından da devam ettirildiğinden bahsedildiği için sûreye "Hac sûresi" denilmiştir.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Ey insanlar! Rabbinizden korkun! Çünkü kıyamet vaktinin depremi müthiş bir şeydir!
2. Onu gördüğünüz gün, her emzikli kadın emzirdiği çocuğu unutur, her gebe kadın çocuğunu düşürür. İnsanları da sarhoş bir halde görürsün. Oysa onlar sarhoş değillerdir; fakat Allah'ın azabı çok dehşetlidir!
3. İnsanlardan, bilgisi olmaksızın Allah hakkında tartışmaya giren ve her inatçı şeytana uyan birtakım kimseler vardır.

Bazı müfessirlere göre bu ayetteki “şeytan”dan maksat, inkarcıların ileri gelenleri, şeytan kadar azgınlaşmışları da olabilir.

4. Onun (şeytan) hakkında şöyle yazılmıştır: Kim onu yoldaş edinirse bilsin ki (şeytan) kendisini saptıracak ve alevli ateşin azabına sürükleyecektir.
5. Ey insanlar! Eğer yeniden dirilmekten şüphede iseniz, şunu bilin ki, biz sizi topraktan, sonra nutfeden, sonra alakadan (aşılanmış yumurtadan), sonra uzuvları (önce) belirsiz, (sonra) belirlenmiş canlı et parçasından (uzuvları zamanla oluşan ceninden) yarattık ki size (kudretimizi) gösterelim. Ve dilediğimizi, belirlenmiş bir süreye kadar rahimlerde bekletiriz; sonra sizi bir bebek olarak dışarı çıkarırız. Sonra güçlü çağınıza ulaşmanız için (sizi büyütürüz). İçinizden kimi vefat eder; yine içinizden kimi de ömrün en verimsiz çağına kadar götürülür; ta ki bilen bir kimse olduktan sonra bir şey bilmez hale gelsin. Sen, yeryüzünü de kupkuru ve ölü bir halde görürsün; fakat biz, üzerine yağmur indirdiğimizde o, kıpırdanır, kabarır ve her çeşitten (veya çiftten) iç açıcı bitkiler verir.

Allah Teala bu ayette, öldükten sonra tekrar dirilmeyi inkar edenlere karşı, önce, insanın yaratılışının seyrini veciz bir şekilde ifade buyuruyor. Burada insanın nutfe, yani sperma halinden başlayarak dünyaya gelişine kadarki bu oluşumu açıklanmıştır.

“Alaka” kelimesi arapçada “ilişik, ilişki, kulp, sülük, tutunmak, yakalanmak, donmuş kan” gibi manalarda kullanılmaktadır. İnsanın oluşumunda kullanılar “alaka” kadının, sperm tarafından aşılanmış ve rahme yerleşmiş yumurtasıdır.

6. Çünkü Allah hakkın ta kendisidir; O, ölüleri diriltir; yine O, her şeye hakkıyla kadirdir.
7. Kıyamet vakti de gelecektir; bunda şüphe yoktur. Ve Allah kabirlerdeki kimseleri diriltip kaldıracaktır.
8. İnsanlardan bazısı, bir bilgisi, bir rehberi ve (vahye dayanan) aydınlatıcı bir kitaba dayanmaksızın, Allah hakkında tartışır.
9. Allah yolundan saptırmak için yanını eğip bükerek (kibir ve azamet içinde) Allah hakkında tartışmaya kalkar. Onun için dünyada bir rezillik vardır; kıyamet gününde ise ona yakıcı azabı tattıracağız.
10. İşte bu, önceden yapıp ettiklerin yüzündendir (denilir). Elbette Allah kullarına haksızlık edici değildir.
11. İnsanlardan kimi Allah'a yalnız bir yönden kulluk eder. Şöyle ki: Kendisine bir iyilik dokunursa buna pek memnun olur, bir de musibete uğrarsa çehresi değişir (dinden yüz çevirir). O, dünyasını da, ahiretini de kaybetmiştir. İşte bu, apaçık ziyanın ta kendisidir.

Bu ayet, dine kalbi bir inançla değil de, kendisine dünyevi bir fayda sağlayacağı ümidi ile bağlananları kınamaktadır. Nitekim, tefsirlerde nakledildiğine göre bu ayet, “Earib” denen bir kabile hakkında nazil olmuştur. Bunlar Medine’ye hicret etmişlerdi. İçlerinden biri, bedeni sıhhatli olduğu, atları güzel kulunlar verdiği, karısı sağlıklı çocuklar doğurduğu, malı mülkü arttığı zaman, “Ne iyi ettim de şu dine girdim! Bu sayede çok şeyler kazandım!” diyerek sevinirdi. Durum tersine dönüp bir ziyana uğradığında ise, “Başıma bir yığın kötülük geldi!...” gibi sözlerle dinden çıkardı.

12. O, Allah'ı bırakıp, kendisine ne faydası, ne de zararı dokunacak olan şeylere yalvarır. Bu, (haktan) büsbütün uzak olan sapıklığın ta kendisidir.
13. O, zararı faydasından daha (akla) yakın olan bir varlığa yalvarır. O (yalvardığı), ne kötü bir yardımcı, ne kötü bir dosttur!
14. Muhakkak ki Allah, iman edip iyi davranışlarda bulunan kimseleri, zemininden ırmaklar akan cennetlere kabul eder. Şüphesiz Allah dilediği şeyi yapar.
15. Her kim, Allah'ın, dünya ve ahirette ona (Resûlüne) asla yardım etmeyeceğini zannetmekte ise, (Allah ona yardım ettiğine göre) artık o kimse tavana bir ip atsın; (boğazına geçirsin); sonra da (ayağını yerden) kessin! Şimdi bu kimse baksın! Acaba, hilesi (bu yaptığı), öfke duyduğu şeyi (Allah'ın Peygamber'e yardımını) gerçekten engelleyecek mi?

Bu ayet şu manada da anlaşılmıştır: “Her kim, Allah’ın Resulüne dünya ve ahirette yardım etmeyeceğini zannediyor idiyse, bir merdivenle göğe çıksın da Peygamber’e gelen vahyi kessin! Bunu yapmayacağına göre, şimdi baksın bakalım hilesi, öfke duyduğu şeyi, yani Allah’ın Peygamber’e yaptığı yardımı engelleyebiliyor mu?”

16. İşte böylece biz o Kur'an'ı açık seçik âyetler halinde indirdik. Gerçek şu ki Allah dilediği kimseyi doğru yola sevkeder.
17. Mümin olanlar, yahudi olanlar, sâbiîler, hıristiyanlar, mecûsîler ve müşrik olanlara gelince, muhakkak ki Allah, bunlar arasında kıyamet gününde (ayrı ayrı) hükmünü verir. Çünkü Allah her şeyi hakkıyla bilendir.
18. Görmez misin ki, göklerde olanlar ve yerde olanlar, güneş, ay, yıldızlar, dağlar, ağaçlar, hayvanlar ve insanların birçoğu Allah'a secde ediyor; birçoğunun üzerine de azap hak olmuştur. Allah kimi hor ve hakir kılarsa, artık onu değerli kılacak bir kimse yoktur. Şüphesiz Allah dilediğini yapar.

Allah’ın yarattıkları şuurlu ve şuursuz olmak üzere ikiye ayrılabilir. Akıl ve şuurdan mahrum olan yaratıklar ilahi kanunlara tabi olarak O’na boyun eğmekte ve kendi dilleriyle (lisan-ı hal ile) O’nu tenzih ederek tesbihte bulunmaktadırlar. Akıllı yaratıklar olan insanlarda seçme hürriyeti vardır. Allah’a değil de başka şeylere kulluğu tercih edenler insanlık değerlerini kaybetmiş olurlar ve bunu onlara kimse kazandıramaz. Ayette sayılan varlıkların Allah’a secde etmelerinin manası için ayrıca bak. İsra 17/44.

19. Şu iki gurup, Rableri hakkında çekişen iki hasımdır: İmdi, inkâr edenler için ateşten bir elbise biçilmiştir. Onların başlarının üstünden kaynar su dökülecektir!
20. Bununla, karınlarının içindeki (organlar) ve derileri eritilecektir!
21. Bir de onlar için demir kamçılar vardır!
22. Izdıraptan dolayı oradan her çıkmak istediklerinde, oraya geri döndürülürler ve: "Tadın bu yakıcı azabı!" (denilir).
23. Muhakkak ki Allah, iman edip iyi davranışlarda bulunanları, zemininden ırmaklar akan cennetlere kabul eder. Bunlar orada altın bileziklerle ve incilerle bezenirler. Orada giyecekleri ise ipektir.
24. Ve onlar, sözün en güzeline yöneltilmişler, övgüye lâyık olan Allah'ın yoluna iletilmişlerdir.

Müfessirlerin çoğunluğuna göre ayetteki “sözün en güzeli” ifadesinden maksat, Kelime-i Tevhid veya Kelime-i Şehadettir.

25. İnkâr edenler, Allah'ın yolundan ve -yerli, taşralı- bütün insanlara eşit (kıble veya mâbed) kıldığımız Mescid-i Harâm'dan (insanları) alıkoymaya kalkanlar (şunu bilmeliler ki) kim orada (böyle) zulüm ile haktan sapmak isterse ona acı azaptan tattırırız.
26. Bir zamanlar İbrahim'e Beytullah'ın yerini hazırlamış ve (ona şöyle demiştik): Bana hiçbir şeyi eş tutma; tavaf edenler, ayakta ibadet edenler, rükû ve secdeye varanlar için evimi temiz tut.
27. İnsanlar arasında haccı ilân et ki,gerek yaya olarak, gerekse nice uzak yoldan gelen argın develer üzerinde sana gelsinler.
28. Ta ki kendilerine ait bir takım yararları yakînen görmeleri, Allah'ın kendilerine rızık olarak verdiği kurbanlık hayvanlar üzerine belli günler de Allah'ın ismini ansanlar . Artık ondan hem kendiniz yeyin,hem de yoksula, fakire yedirin.

Müfessirlere göre, ayetin birinci cümlesinden işaret faydalar, hem dünyevi, hem de uhrevidir. Dünyevi olanı, haccın insan üzerinde meydana getirdiği ahlaki tesirler ile ticari ve ictimai faydalardır. Uhrevi olanlar ise, Allah’ın hoşnutluğu ve O’nun müminlere olan af ve mağfiretidir.

Müslümanların, Allah’ın ismini anarak kurban kesmeleri emredilen “belli günler”e “eyyam-ı nahr=kurban kesme günleri” denilir ki bunlar, Zilhicce ayının 10, 11 ve 12. günleridir.

29. Sonra kirlerini gidersinler; adaklarını yerine getirsinler ve o Eski Ev'i (Kâbe'yi) tavaf etsinler.

Hacıların kirlerini gidermelerinden maksat, özellikle tıraş olmaları, tırnaklarını kesmeleri, koltuk altlarını ve kasıklarını temizlemeleri ve genel olarak bütün bedeni kirlerden arınmalarıdır. “Eski Ev’i tavaf etsinler” demek, “Kabe’nin etrafını dolaşsınlar” demektir ki, bir defa dolaşmaya bir “şavt” denilir. Tavaf, yedi şavttan ibarettir. Bunlardan dördü farz, üçü vacibdir. Bu, haccın rükünlerinden olan tavaftır ve adına “tavaf-ı ziyaret” denir. Ayrıca bir de “tavaf-ı kudum” ve “tavaf-ı sader” vardır ki, ilki, Kabe’ye ilk varıldığında yapılan kavuşma tavafı, diğeri de ayrılırken yapılan veda tavafıdır.

30. Durum böyle. Her kim, Allah'ın emir ve yasaklarına saygı gösterirse, bu, Rabbinin katında kendisi için daha hayırlıdır. (Haram olduğu) size okunanların dışında kalan hayvanlar size helâl kılındı. O halde, pislikten, putlardan sakının; yalan sözden sakının.
31. Kendisine ortak koşmaksızın Allah'ın hanifleri (O'nun birliğini tanıyan müminler olun). Kim Allah'a ortak koşarsa sanki o, gökten düşüp parçalanmış da kendisini kuşlar kapmış, yahut rüzgâr onu uzak bir yere sürüklemiş (bir nesne) gibidir.

Şu halde, bu ayete göre Allah’a ortak koşmak, manen bir düşüştür. Müşrik olmak öyle tehlikelidir ki, insanın manevi varlığını paramparça eder; bir kasırga gibi onu uçurumlara sürükler.

32. Durum öyledir. Her kim Allah'ın hükümlerine saygı gösterirse, şüphesiz bu, kalplerin takvâsındandır.
33. Onlarda (kurbanlık hayvanlarda veya hac fiillerinde) sizin için belli bir süreye kadar birtakım yararlar vardır. Sonra bunların varacakları (biteceği) yer, Eski Ev'e (Kâbe'ye) kadardır.
34. Biz, her ümmete -(Kurban kesmeye uygun) hayvan cinsinden kendilerine rızık olarak verdiklerimiz üzerine Allah'ın adını ansınlar diye- kurban kesmeyi gerekli kıldık. İmdi, İlâhınız, bir tek İlah'tır. Öyle ise, O'na teslim olun. (Ey Muhammed!) O ihlâslı ve mütevazi insanları müjdele!
35. Onlar öyle kimseler ki, Allah anıldığı zaman kalpleri titrer; başlarına gelene sabrederler, namaz kılarlar ve kendilerine rızık olarak verdiğimiz şeylerden (Allah için) harcarlar.
36. Biz, büyük baş hayvanları da sizin için Allah'ın (dininin) işaretlerinden (kurban) kıldık. Onlarda sizin için hayır vardır. Şu halde onlar, ayakları üzerine dururken üzerlerine Allah'ın ismini anınız (ve kurban ediniz). Yan üstü yere düştüklerinde ise, artık (canı çıktığında) onlardan hem kendiniz yeyin, hem de ihtiyacını gizleyen-gizlemeyen fakirlere yedirin. İşte bu hayvanları biz, şükredesiniz diye sizin istifadenize verdik.
37. Onların ne etleri ne de kanları Allah'a ulaşır; fakat O'na sadece sizin takvânız ulaşır. Sizi hidayete erdirdiğinden dolayı Allah'ı büyük tanıyasınız diye O, bu hayvanları böylece sizin istifadenize verdi. (Ey Muhammed!) Güzel davrananları müjdele!

Bu ayet, genel olara bütün ibadetlerde iyi niyet ve ihlasın gerekliliğini ortaya koymaktadır. Anlaşılıyor ki, ibadetlerimizde bizi Allah rızasına ulaştıracak olan temel unsur, kalplerimizin takvası, yani bu ibadetleri, gösterişten uzak olarak sırf Allah rızası için yapma çabasıdır. Nitekim Hz. Peygamber bir hadislerinde, “Amellerin kıymeti ancak niyetlere göredir. Herkesin niyeti ne ise, eline geçecek olan da odur” buyurmuşlardır.

38. Allah, iman edenleri korur. Şu da muhakkak ki Allah, hain ve nankör olan herkesi sevgisinden mahrum eder.
39. Kendileriyle savaşılanlara (müminlere), zulme uğramış olmaları sebebiyle, (savaş konusunda) izin verildi. Şüphe yok ki Allah, onlara yardıma mutlak surette kadirdir.

Mekke’li müşrikler, Hz. Peygamber’e ve arkadaşlarına, özellikle fakir ve kimsesiz müslümanlara çeşitli işkence ve saldırıda bulunuyorlar ve bu mazlum insanlar, Hz. Peygamber’e gelerek durumdan şikayetçi oluyorlardı. Resulullah (s.a.) ise, henüz savaş izni çıkmadığını söylüyor, şimdilik sabırlı ve metin olmalarını öğütlüyordu. Abdullah b. Abbas’ın rivayetine göre, yukarıdaki ayet ile ilk defa savaşa izin verilmiş oldu.

40. Onlar, başka değil, sırf "Rabbimiz Allah'tır" dedikleri için haksız yere yurtlarından çıkarılmış kimselerdir. Eğer Allah, bir kısım insanları (kötülüklerini) diğer bir kısmı ile defedip önlemeseydi, mutlak surette, içlerinde Allah'ın ismi bol bol anılan manastırlar, kiliseler, havralar ve mescidler yıkılır giderdi. Allah, kendisine (kendi dinine) yardım edenlere muhakkak surette yardım eder. Hiç şüphesiz Allah, güçlüdür, galiptir.
41. Onlar (o müminler) ki, eğer kendilerine yeryüzünde iktidar verirsek namazı kılar, zekâtı verirler, iyiliği emreder ve kötülükten nehyederler. İşlerin sonu Allah'a varır.

Bu ayet, özellikle iktidarı elde bulunduran müslümanların hayatında intizam ve istikrarın gerekliliğini ifade etmektedir. Ayrıca, namaz ve zekat görevlerinin hemen ardından “iyiliği emretmek ve kötülükten nehyetmek” görevine yer verilmesi, ictimai ahlak ve nizamı koruyup geliştiren yöneticilerin üstün değerini ifade etmektedir.

42. (Resûlüm!) Eğer onlar (inkârcılar) seni yalanlıyorlarsa, (şunu bil ki) onlardan önce Nuh'un kavmi, Ad, Semûd(kavimleri de kendi peygamberlerini) yalanladılar.
43. İbrahim'in kavmi de, Lût'un kavmi de (peygamberlerini) yalanladılar.
44.(Şuayb'ın kavmi olan) Medyen halkı da(Şûayb'ı) yalanladılar. Musa da yalanlanmıştı. İşte ben o kâfirlere süre tanıdım, sonra onları yakaladım. Nasıl oldu benim onları reddim (cezalandırmam)!

Mealde “benim reddim” şeklinde tercüme edilen “nekiri” terkibine tefsirciler tarafından şu mana verilmiştir: “Nimeti külfete, hayatı helake ve mamurluğu yıkıma çevirişim.”

45. Nitekim, birçok memleket vardı ki, o memleket (halkı) zulmetmekte iken, biz onları helâk ettik. Şimdi o ülkelerde duvarlar, (çökmüş) tavanların üzerine yıkılmıştır. Nice kullanılmaz hale gelmiş kuyular ve (ıssız kalmış) ulu saraylar vardır.
46. (Sana karşı çıkanlar) hiç yeryüzünde dolaşmadılar mı? Zira dolaşsalardı elbette düşünecek kalpleri ve işitecek kulakları olurdu. Ama gerçek şu ki, gözler kör olmaz; lâkin göğüsler içindeki kalpler kör olur.

Bu ayet müslümanlara gezip dolaşmayı, geçmiş milletlerden kalmış harabeleri tetkik edip, kötülükleri yüzünden yok olup gitmiş milletlerin halinden ibret almayı tavsiye etmektedir. Ancak, ibret almak bir basiret ve olgunluk işidir. Ayette de belirtildiği gibi asıl körler, kalp gözlerini kaybedenler; yani, tarihi basiretle inceleyip, tarihi olaylar üzerinde dününemeyen, bu yüzden de geçmiştekilerin işlediği hataları tekrar edenlerdir.

47. (Resûlüm!) Onlar senden azabın çabuk gelmesini istiyorlar. Allah vâdinden asla dönmez. Muhakkak ki, Rabbinin nezdinde bir gün sizin saymakta olduklarınızdan bin yıl gibidir.

Şu halde zaman izafidir. Özellikle insanlar, zamanın çabuk geçmesini istediklerinde, bir türlü geçmek bilmeyişi bunu gösterir. Kaldı ki, bizim hesaplarımıza göre bin yıl olan zaman parçası, Allah katında bir gün kadar kısadır. Esasen ayetteki “bir gün” de azlıktan kinayedir. Çünkü Allah için, başı ve sonu belirlenmiş bir zaman parçası değil, sonsuzluk söz konusudur.

48. Nice ülkeler var ki, zulmedip dururlarken onlara mühlet verdim. Sonunda onları yakaladım. Dönüş yalnız banadır.
49. De ki: Ey insanlar! Ben ancak sizin için apaçık bir uyarıcıyım.
50. İman edip sâlih ameller işleyen kimseler için mağfiret ve bol rızık vardır.
51. Ayetlerimiz hakkında (onları tesirsiz kılmak için) birbirlerini geri bırakırcasına yarışanlara gelince, işte bunlar, cehennemliklerdir.
52. (Ey Muhammed!) Biz, senden önce hiçbir resûl ve nebî göndermedik ki, o, bir temennide bulunduğunda, şeytan onun dileğine ille de (beşerî arzular) katmaya kalkışmasın. Ne var ki Allah, şeytanın katacağı şeyi iptal eder. Sonra Allah, kendi âyetlerini (lafız ve mana bakımından) sağlam olarak yerleştirir. Allah, hakkıyla bilendir, hüküm ve hikmet sahibidir.

Bu ayet, peygamberlerin dahi yanılabileceğini, ancak Allah’ın onları yanılgıdan ve şeytanın vesvesesinden koruduğunu, böylece peygamberlerin, tebliğlerini kusursuz bir şekilde yapma imkanına kavuştuklarını anlatmaktadır. Bir tefsire göre de ayetin manası şöyledir: “...O, vahyedileni okuduğu zaman şeytan dinleyenlerin kalplerine batıl şüphe ve ihtimaller getirir.”

53. (Allah, şeytanın böyle yapmasına müsaade eder ki) kalplerinde hastalık olanlar ve kalpleri katılaşanlar için, şeytanın kattığı şeyi bir deneme (vesilesi) yapsın. Zalimler, gerçekten (haktan) oldukça uzak bir ayrılık içindedirler.
54. Bir de, kendilerine ilim verilenler., onun (Kur'an'ın) hakikaten Rabbin tarafından gelmiş bir gerçek olduğunu bilsinler de ona inansınlar, bu sayede kalpleri huzur ve tatmine kavuşsun. Şüphesiz ki Allah, iman edenleri, kesinlikle dosdoğru bir yola yöneltir.
55. İnkâr edenler, kendilerine o saat ansızın gelinceye, yahut da (kendileri için hayır yönünden) kısır bir günün azabı gelinceye kadar onun (Kur'an) hakkında hep şüphe içindedirler.

Müfessirlere göre, ayette belirtilen “ansızın gelecek olan saat”, ölüm veya kıyamet; kafirler için “hayır yönünden kısır olan gün” ise müşriklerin tam bir yenilgiye uğradığı Bedir savaşı günü ya da benzeri gelmeyecek olan kıyamet günüdür.

56. O gün, mülk Allah'ındır. İnsanlar arasında hüküm verir. (Bu hüküm gereği) iman edip iyi davranışlarda bulunanlar Naîm cennetlerinin içindedirler.
57. İnkâr edip âyetlerimizi yalanlayanlara gelince, işte onlar için alçaltıcı bir azap vardır.
58. Allah yolunda hicret edip sonra öldürülen yahut ölenleri hiç şüphesiz Allah güzel bir rızıkla rızıklandıracaktır. Şüphesiz Allah, evet O, rızık verenlerin en hayırlısıdır.
59. Allah onları, herhalde memnun kalacakları bir girilecek yere sokacaktır. Allah, kesinlikle tam bir bilgi sahibidir, halîmdir.
60. İşte böyle. Her kim, kendisine verilen eziyetin dengi ile karşılık verir de, bundan sonra kendisine yine bir tecavüz ve zulüm vaki olursa, emin olmalıdır ki, Allah ona mutlaka yardım edecektir. Hakikaten Allah çok bağışlayıcı ve mağfiret edicidir.

Kur’an-ı Kerim, muhtelif vesilelerle bağışlamanın üstünlüğünü ifade buyurmuş, Al-i İmran suresinin 134. Ayetinde de görüldüğü gibi affetmeyi, iman ve ahlak timsali olan takva sahiplerinin belli başlı sıfatlarından biri olarak kabul etmiştir. Ancak, yukarıdaki ayet gösteriliyor ki, affetmek, uyulması zorunlu bir emir değildir. Böylece Kur’an, zulme uğrayan bir kimsenin, buna karşılık verme hakkını mahfuz tutmuş; bununla beraber, kötülük edene, ettiği kadarıyla karşılık vermek, yani suç ve ceza dengesini muhafaza etmek gerektiğine de özellikle işaret buyurmuştur.

61. Böylece (Allah, haksızlığa uğrayana yardım edecektir ve buna kadirdir). Çünkü Allah, geceyi gündüze katar, gündüzü geceye katar. Şu da muhakkak ki Allah, hakkıyla işiten ve görendir.
62. Böyledir. Çünkü Allah, hakkın ta kendisidir. O'nun dışındaki taptıkları ise bâtılın ta kendisidir. Gerçek şu ki Allah, evet O, uludur, büyüktür.
63. Görmedin mi, Allah, gökten yağnmur indirdi de bu sayede yeryüzü yeşeriyor. Gerçekten Allah çok lütufkârdır. (her şeyden) haberdardır.
64. Göklerde ve yerde ne varsa O'nundur. Hakikaten Allah, yalnız O zengindir, övgüye değerdir.
65. Görmedin mi, Allah, yerdeki eşyayı ve emri uyarınca denizde yüzen gemileri sizin hizmetinize verdi. Göğü de, kendi izni olmadıkça yer üzerine düşmekten korur. Çünkü Allah, insanlara çok şefkatli ve çok merhametlidir.

Gündüz ve gece gökyüzünü süsleyen güneş, ay ve sayısız yıldızı denge ve düzen içinde tutan Allah’tır, O’nun kainatta hüküm süren kanunlarıdır. Bu denge ve düzen bozulsa bir yıldız parçası dünyayı toz haline getirebilir.

66. O, (önce) size hayat veren, sonra sizi öldürecek, sonra yine diriltecek olandır. Gerçekten insan, çok nankördür.

64. Ayette, göklerde ve yerde mevcut bütün eşyanın, Allah’ın olduğu, yani bütün bunların yaratıcısının, sahip ve malikinin Allah olduğu, O’nun, insanın da içinde bulunduğu canlı-cansız bütün varlıkları, yalnız yaratan değil, aynı zamanda onların sahibi olduğu, bütün inceliklerine varıncaya kadar onları yönettiği, en basitinden en karmaşığına kadar bütün varlık ve olayların var olma ve devam etme şartlarını O’nun hazırladığı, böylece her şeyin kendisine muhtaç olduğu, fakat kendisinin hiçbir şeye muhtaç olmadığı, bu sebeple O’nun, gerçekten övgüye layık bulunduğu ifade buyuruldu. 65. Ayet, Cenab-ı Hakk’ın, özellikle insanlığa karada ve denizde sağladığı imkanları, dolayısıyla onlara olan engin şefkat ve merhametini hatırlattıktan sonra, 66. Ayet, Allah’ın en büyük lütfu olan hayata; sonra, insanın ölüm ile birlikte en büyük korkuyu duyduğu yokluğa mahkum edilmeyip yeniden kavuşturulacağı ikinci hayata işaret buyurulmakta ve bütün bu ikramlar karşısında bile Allah’a saygısızlık gösteren insan, artık “nankör” olarak nitelenmektedir.

67. Biz, her ümmete, uygulamakta oldukları bir ibadet tarzı gösterdik. Öyle ise onlar (ehl-i kitap) bu işte seninle çekişmesinler. Sen, Rabbine davet et. Zira sen, hakikaten dosdoğru bir yoldasın.
68. Eğer seninle münakaşa ve mücâdeleye girişirlerse: "Allah yaptığınızı çok iyi bilmektedir" de.
69. Allah kıyamet gününde, ihtilâf etmekte olduğunuz konulara dair aranızda hüküm verecektir.
70. Bilmez misin ki, Allah, yerde ve gökte ne varsa bilir? Bu, bir kitapta (levh-i mahfuzda) mevcuttur. Bu (eşya ve olayların bilgisine sahip olmak), Allah için çok kolaydır.
71. Onlar, Allah'ı bırakıp, Allah'ın kendisine hiçbir delil indirmediği, kendilerinin dahi hakkında bilgi sahibi olmadıkları şeylere tapıyorlar. Zalimlerin hiç yardımcısı yoktur.
72. Âyetlerimiz açık açık kendilerine okunduğunda, kâfirlerin suratlarında hoşnutsuzluk sezersin. Onlar, kendilerine âyetlerimizi okuyanların neredeyse üzerlerine saldırırlar. De ki: Size bundan (bu öfke ve huzursuzluğunuzdan) daha kötüsünü bildireyim mi? Cehennem! Allah, onu kâfirlere (ceza olarak) bildirdi. O, ne kötü sondur!
73. Ey insanlar! (Size) bir misal verildi; şimdi onu dinleyin: Allah'ı bırakıp da yalvardıklarınız (taptıklarınız) bunun için bir araya gelseler bile bir sineği dahi yaratamazlar. Sinek onlardan bir şey kapsa, bunu ondan geri de alamazlar. İsteyen de âciz, kendinden istenen de!

Görüldüğü gibi bu ayet, cahiliye devrinin putperest Araplarına, taptıkları putların, bir sinekten dahi aciz olduğunu ifade buyurmaktadır. Gerçekten, sinek, çok zayıf bir varlık olmakla beraber, yine de bir canlıdır ve bir iş yapma gücü vardır. İşte ayet, bir sineğe karşı dahi kendisini savunamayan cansız putlara dua ve ibadet edip onlardan yardım bekleyen cahiliye devri Araplarının bu davranışlarındaki saçmalığı çok güzel bir misal ile ortaya koymakta, sinek ve putların aciz olduğu gibi, bu aciz putları Allah’a ortak koşup onlara dua eden, onlardan bir şeyler bekleyenlerin de aciz oldukları neticesine varmaktadır.

74. Onlar, (Bu âciz putları Allah'a ortak koşmak suretiyle) Allah'ın kadrini hakkıyla bilemediler. Hiç şüphesiz Allah, çok kuvvetlidir, çok üstündür.
75. Allah meleklerden de elçiler seçer, insanlardan da. Şüphesiz Allah işitendir, görendir.
76. Onların önlerindekini de, arkalarındakini de (yaptıklarını da, yapacaklarını da) bilir. Bütün işler Allah'a döndürülür.
77. Ey iman edenler! Rükû edin; secdeye kapanın; Rabbinize ibadet edin; hayır işleyin ki kurtuluşa eresiniz.
78. Allah uğrunda, hakkını vererek cihad edin. O, sizi seçti; din hususunda üzerinize hiçbir zorluk yüklemedi; babanız İbrahim'in dininde (de böyleydi). Peygamberin size şahit olması, sizin de insanlara şahit olmanız için, O, gerek daha önce (gelmiş kitaplarda), gerekse bunda (Kur'an'da) size "müslümanlar" adını verdi. Öyle ise namazı kılın; zekâtı verin ve Allah'a sımsıkı sarılın. O, sizin mevlânızdır. Ne güzel mevlâdır, ne güzel yardımcıdır!

İslam’a insanın tabiatına aykırı düşen, fıtratını zorlayan hiçbir güçlük yoktur. İbadet ve yükümlülüklerde bir azimet (yani normal şartlardaki genel hükmün) yanında, bir de ruhsat yani mazereti sebebiyle kolaylık vardır. Ayrıca, günahlar için tevbe, keffaret vb. kurtuluş ve arınma yolları açık tutulmuştur.


23-el-MÜ'MİNÛN
118 (yüzonsekiz) âyet olup Mekke'de nâzil olmuştur. Özellikle ilk âyetlerinde kurtuluşa eren müminlerin ibadetlerinden, ahlâki yaşayışlarından ve nâil olacakları uhrevî nimetlerden bahsedildiği için sûre "el-Mü'minûn" adını almıştır. Nitekim Abdullah b. Abbas'tan rivayet edilen bir hadiste Hz. Peygamber (s. a.), bu âyetlerin inzâlini müteakip, "Bana on âyet indi ki, durumu bunlara uyan cennete gidecektir" buyurdu ve bu sûrenin ilk on âyetini okudu.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Gerçekten müminler kurtuluşa ermiştir;
2. Onlar ki, namazlarında huşû içindedirler;
3. Onlar ki, boş ve yararsız şeylerden yüz çevirirler;
4. Onlar ki, zekâtı verirler;
5. Ve onlar ki, iffetlerini korurlar;
6. Ancak eşleri ve ellerinin sahip olduğu (câriyeleri) hariç. (Bunlarla ilişkilerden dolayı) kınanmış değillerdir.
7. Şu halde, kim bunun ötesine gitmek isterse, işte bunlar, haddi aşan kimselerdir.
8. Yine onlar (o müminler) ki, emanetlerine ve ahidlerine riayet ederler;
9. Ve onlar ki, namazlarına devam ederler.
10. İşte, asıl bunlar vâris olacaklardır;
11. (Evet) Firdevs'e vâris olan bu kimseler, orada ebedî kalıcıdırlar.
12. Andolsun biz insanı, çamurdan (süzülüp çıkarılmış) bir özden yarattık.
13. Sonra onu sağlam bir karargâhta nutfe haline getirdik.
14. Sonra nutfeyi alaka (aşılanmış yumurta) yaptık. Peşinden, alakayı, bir parçacık et haline soktuk; bu bir parçacık eti kemiklere (iskelete) çevirdik; bu kemikleri etle kapladık. Sonra onu başka bir yaratışla insan haline getirdik. Yapıpyaratanların en güzeli olan Allah pek yücedir.
15. Sonra, muhakkak ki siz, bunun ardından elbet öleceksiniz.
16. Sonra da şüphesiz, sizler kıyamet gününde tekrar diriltileceksiniz.
17. Andolsun biz, sizin üstünüzde yedi yol yarattık. Biz yaratmaktan habersiz değiliz.

Müfessirlerin çoğu, ayetteki “yedi yol”u, yedi gök olarak yorumlamışlardır. Müfessir Hamdi Yazır ise, bu yedi yoldan, insanın yedi irdak yolunu anladığını, bunların da görme, işitme, tatma, koklama ve dokunmadan ibaret beş duyu ile akıl ve vahiy yolları olduğunu ileri sürüyor.

18. Gökten uygun bir ölçüde yağmur indirip onu arzda durdurduk. Bizim onu gidermeye de elbet gücümüz yeter.

Yağmurun arzda durması canlılar için büyük bir nimettir. Şayet arz, yağmur suyunu tutmayıp olduğu gibi dibe indirir veya bu sular sel halinde büsbütün akıp giderse, canlılar yağmurun hayati faydalarından mahrum kaldığı gibi, -erezyon hadisesinde görüldüğü üzere- yağmur bazen zararlı bile olabilir. “Yağmur suyunun arzda durması”ndan, suyun yer altında birikmesi de kasdedilmiş olabilir ki, bu da canlılar için Allah’ın bir lütfudur. Çünkü yer altı suları, gerek tabii olarak kaynamak, gerekse insan emeği ile yüzeye çıkarılmak suretiyle faydalı hale gelir. Ayette de ifade buyurulduğu gibi Allah Teala, canlılar için bu kadar yararlı olan yağmuru gidermeye, yani yağdırmamaya veya, yağdırsa bile faydasız kılmaya kadirdir. Bu ise, gerek insan, gerekse diğer canlılar için en büyük kayıptır. Nitekim uzayda şimdiye kadar bilinenler içinde yağmur hadisesinin cereyan ettiği tek gezegen, dünyamızdır. Bir an dünyamızda bir yağmur nimetinin ortadan kaldırıldığını düşünürsek -ki ayette de belirtildiği gibi Yüce Allah buna kadirdir- o zaman dünyanın bütün değerini ve anlamını yitirdiğini anlarız. Çünkü dünyaya değer ve anlam kazandıran şey, hayattır. Su ise aşağıdaki ayetlerden anlaşılacağı üzere hayatın kaynağıdır.

19. Böylece onun (yağmurun) sayesinde sizin yararınıza hurma bahçeleri ve üzüm bağları meydana getirdik. Bunlarda sizin için birçok meyveler vardır ve siz onlardan yersiniz.
20. Tûr-i Sînâ'da da yetişen bir ağaç daha meydana getirdik ki, bu ağaç hem yağ hem de yiyenlerin ekmeğine katık edecekleri (zeytin) verir.
21. Hayvanlarda sizin için elbette ibretler vardır. Onların karınlarındakinden (sütlerinden) size içiririz. Onlarda sizin için birçok faydalar daha vardır; etlerinden de yersiniz.
22. Onların üzerinde ve gemilerde taşınırsınız.
23. Andolsun ki, Nuh'u kavmine gönderdik ve o: Ey kavmim! Allah'a kulluk edin. Sizin için O'ndan başka bir tanrı yoktur. Hâla sakınmaz mısınız? dedi.
24. Bunun üzerine, kavminin inkarcı ileri gelenleri şöyle dediler: "Bu, tıpkı sizin gibi bir beşer olmaktan başka bir şey değildir. Size üstün ve hâkim olmak istiyor. Eğer Allah (peygamber göndermek) isteseydi, muhakkak ki melekler gönderirdi. Biz geçmişteki atalarımızdan böyle bir şey duymadık."
25. "Bu, yalnızca kendisinde delilik bulunan bir kimsedir. Öyle ise, bir süreye kadar ona katlanıp bekleyin bakalım."
26. (Nuh), Rabbim! dedi, beni yalanlamalarına karşı bana yardım et!
27. Bunun üzerine ona şöyle vahyettik: Gözlerimizin önünde (muhafazamız altında) ve bildirdiğimiz şekilde gemiyi yap. Bizim emrimiz gelip de sular coşup yükselmeye başlayınca her cinsten eşler halinde iki tane ve bir de, içlerinden, daha önce kendisi aleyhinde hüküm verilmiş olanların dışındaki aileni gemiye al. Zulmetmiş olanlar konusunda bana hiç yalvarma! Zira onlar kesinlikle boğulacaklardır.
28. Sen, yanındakilerle birlikte gemiye yerleştiğinde: "Bizi zalimler topluluğundan kurtaran Allah'a hamdolsun" de.
29. Ve de ki: Rabbim! Beni bereketli bir yere indir. Sen, iskân edenlerin en hayırlısısın.
30. Şüphesiz bunda (Nuh ve kavminin başından geçenlerde) birtakım ibretler vardır. Hakikaten biz (kullarımızı böyle) deneriz.
31. Sonra onların ardından bir başka nesil meydana getirdik.
32. Onlar arasından kendilerine: "Allah'a kulluk edin. Sizin O'ndan başka bir tanrınız yoktur. Hâla Allah'tan korkmaz mısınız?" (mesajını ileten) bir peygamber gönderdik.

Bu ayette kendisinin ve kavminin adı verilmeyen bu peygamber, bazı tefsircilere göre, Hud (a.s.) veya Salih (a.s.)tir.

33. Onun kavminden, kâfir olup ahirete ulaşmayı inkâr eden ve dünya hayatında kendilerine refah verdiğimiz varlıklı kişiler: "Bu, dediler, sadece sizin gibi bir insandır; sizin yediğinizden yer, sizin içtiğinizden içer."
34. "Gerçekten, sizin gibi bir beşere itaat ederseniz, herhalde ziyan edersiniz."
35. "Size, öldüğünüz, toprak ve kemik yığını haline geldiğinizde, mutlak surette sizin (kabirden) çıkarılacağınızı mı vâdediyor?"
36. "Bu size vâdedilen (öldükten sonra yeniden dirilmek, gerçek olmaktan) çok uzak!"
37. "Hayat, şu dünya hayatımızdan ibarettir. (Kimimiz) ölürüz, (kimimiz) yaşarız; bir daha diriltilecek de değiliz."
38. "Bu adam, sadece Allah hakkında yalan uyduran bir kimsedir; biz ona inanmıyoruz."
39. O peygamber: Rabbim! dedi, beni yalanlamalarına karşılık bana yardımcı ol!
40. Allah şöyle buyurdu: Pek yakında onlar mutlaka pişman olacaklar!
41. Nitekim, vukuu kaçınılmaz olan korkunç bir ses yakalayıverdi onları! Kendilerini hemen sel süprüntüsüne çevirdik. Zalimler topluluğunun canı cehenneme!
42. Sonra onların ardından başka nesiller getirdik.
43. Hiçbir ümmet, ecelini ne öne alabilir, ne de erteleyebilir.
44. Sonra biz peyderpey peygamberlerimizi gönderdik. Herhangi bir ümmete peygamberlerinin geldiği her defasında, onlar bu peygamberi yalanladılar; biz de onları birbiri ardından yok ettik ve onları ibret hikâyelerine dönüştürdük. Artık iman etmeyen kavmin canı cehenneme!
45. Sonra âyetlerimizle ve apaçık bir fermanla Musa ve kardeşi Harun'u gönderdik.
46. Firavun'a ve ileri gelenlerine de(gönderdik). Onlar ise kibire kapıldılar ve ululuk taslayan bir kavim oldular.
47. Bu yüzden dediler ki: Kavimleri bize kölelik ederken, bizim gibi olan bu iki adama inanır mıyız?
48. Böylece onları yalanladılar ve bu sebeple helâk edilenlerden oldular.

47. ayet, inkarcıların umumiyetle içine düştükleri bir hatayı ortaya koymaktadır: Gerçekten onlar insana, yalnızca bu dünyadaki mevkiine, toplum içindeki pozisyonuna göre değer verirler. Onların insan hakkında başta gelen değer ölçüleri makam ve mansıptır. Böylece onlar, bizatihi insana, onun düşüncesinin ve inancının kalitesine, sahip olduğu ahlaki ve insani vasıflarına değer vermezler. 48. Ayet bize gösteriyor ki, inkarcıların bu yanlış değer ölçülerine dayanarak peygamber hakkında vardıkları hüküm, kaçınılmaz olarak kendilerini felakete götürür.

49. Andolsun biz Musa'ya, belki onlar yola gelirler diye, Kitab'ı verdik.

Müfessir Zemahşeri’ye göre, ayette “onlar” zamiri ile kasdedilenler, Firavun ve eşraf takımı olmayıp, Hz. Musa ile Filistin’den Mısır’a göçen İsrailoğullarıdır. Zira Kitap, yani Tevrat, Firavun ve adamlarının boğulmalarından sonra vahyedilmiştir.

50. Meryem oğlunu ve annesini de (kudretimize) bir alâmet kıldık; onları, yerleşmeye elverişli, suyu bulunan bir tepeye yerleştirdik.
51. "Ey Peygamber! Temiz olan şeylerden yeyin; güzel işler yapın. Ben sizin yaptıklarınızı hakkıyle bilmekteyim."

Peygamberlere ve onların sonuncusu olan Hz. Muhammed’e yöneltilen bu hitaptan, inkarcıların kanaatlerinin aksine, peygamberlerin de birer beşer olduğu ve onlar için, Allah’ın lütfu olan güzel ve helal rızıklardan yararlanmanın bir kusur olmadığı, asıl önemli olan ve onlara yaraşan şeyin, iyi davranışlarda bulunmak, Allah’a en güzel şekilde kulluk etmek olduğu anlaşılmaktadır.

52. "Şüphesiz bu (insanlar) bir tek ümmet olarak sizin ümmetinizdir; ben de sizin Rabbinizim. Öyle ise benden sakının" (denildi).
53. Ne var ki insanlar kendi aralarındaki işlerini parça parça böldüler. Her gurup kendilerinde bulunan (fikir ve davranış) ile sevinip böbürlenmektedirler.
54. Şimdi sen onları bir zamana kadar gaflet ve sapıklıkları ile başbaşa bırak!
55. Sanıyorlar mı ki, onlara verdiğimiz servet ve oğullar ile.
56. Kendilerine faydalar sağlamak için can atıyoruz? Hayır, onlar işin farkına varamıyorlar.
57. Rablerine olan saygıdan dolayı kötülükten sakınanlar;
58. Rablerinin âyetlerine inananlar;
59. Rablerine ortak tanımayanlar;
60. Ve Rablerine dönecekleri için yapmakta oldukları işleri kalpleri çarparak yapanlar;
61. İşte onlar, iyiliklere koşuşurlar ve iyilik için yarışırlar.
62. Biz hiç kimseyi gücünün yettiğinden başkası ile yükümlü kılmayız. Nezdimizde hakkı söyleyen bir kitap vardır ve onlar haksızlığa uğratılmazlar.
63. Hayır, onların (o inkârcıların) kalpleri bu hususta cehâlet içindedir. Ayrıca onların bundan (bu şirk ve inkârcılıklarından) öte birtakım (kötü) işleri vardır ki, onlar bu işleri yapar dururlar.
64. En nihayet, refah ve bolluk içinde olanlarını sıkıntıya (veya azaba) uğrattığımızda, bakarsın ki onlar feryadı basarlar.
65. Boşuna sızlanmayın bugün! Zira bizden yardım göremeyeceksiniz!
66. Çünkü âyetlerim size okunurdu da, siz, buna karşı kibirlenerek arkanızı döner, geceleyin (Kâbe'nin etrafında toplanarak) hezeyanlar savururdunuz.
67. Çünkü âyetlerim size okunurdu da, siz, buna karşı kibirlenerek arkanızı döner, geceleyin (Kâbe'nin etrafında toplanarak) hezeyanlar savururdunuz.
68. Onlar bu sözü (Kur'an'ı) hiç düşünmediler mi? Yoksa kendilerine, daha önce geçmişteki atalarına gelmeyen bir şey mi geldi?
69. Yoksa Peygamberlerini henüz tanımadılar da bu yüzden mi onu inkâr ediyorlar?
70. Yoksa onda bir cinnet olduğunu mu söylüyorlar? Hayır; o, kendilerine hakkı getirmiştir. Onların çoğu ise haktan hoşlanmamaktadırlar.

Bu ayetler gösteriyor ki inkarcıların Kur’an’a sırt çevirmeleri ve Hz. Muhammed’in peygamberliğini kabul etmemeleri hiçbir haklı sebebe dayanmamaktadır. Zira onlar Kur’an üzerinde yeterince düşünmüşlerdi; ya da en azından, yeterince düşünmek fırsatını bulmuşlardı. Ayrıca, Hz. Muhammed (s.a.)in tebliği, mesela ataları Hz. İsmail’in tebliğinin bir devamı idi; yani onlar, Hak Dini büsbütün tanımaz değillerdi. Resulullah’ın dürüst ve güvenilir bir insan olduğunu pek ala bilirlerdi; akıllı ve zeki olduğundan şüpheleri yoktu. Bununla beraber yine de inanmıyorlardı, çünkü haktan, yani doğruluktan, gerçekten ve dürüstlükten hoşlanmıyorlardı. Kendileri hakka uyacakları yerde, hakkı kendi arzu ve isteklerine uydurmaya kalkışıyorlardı.

71. Eğer hak, onların kötü arzu ve isteklerine uysaydı, mutlaka gökler ve yer ile bunlarda bulunanlar bozulur giderdi. Hayır, biz onlara şan ve şereflerini getirdik; fakat onlar kendi şereflerine sırt çevirdiIer.

Müfessirlerin çoğunluğuna göre ayetteki şan ve şereften maksat, buna vesile olan Kur’an’dır. Nitekim, İslam’dan önce Arapların hakimiyetleri Yarımada’nın sınırlarını aşmazken, Kur’an-ı Kerim ve bu yüce Kitab’ın kendisine indiği Hz. Muhammed, bu milletin ismini ebedileştirmekle kalmamış, ayrıca Kur’an yoluna koyulan pek çok milletleri de cihanın en büyük ümmetlerinden biri olmak şerefine ulaştırmıştır.

72. (Resûlüm!) Yoksa sen onlardan bir karşılık mı istiyorsun? Rabbinin vereceği daha hayırlıdır. O, rızık verenlerin en hayırlısıdır.
73. Gerçek şu ki sen onları doğru bir yola çağırıyorsun.
74. Ahirete inanmayanlar ise, ısrarla yoldan çıkmaktadırlar.
75. Eğer onlara acıyıp da içinde bulundukları sıkıntıyı giderseydik, iyice körleşerek azgınlıklarında direnirlerdi.
76. Andolsun, biz onları sıkıntıya düşürdük de yine Rablerine boyun eğmediler, tazarru ve niyazda da bulunmuyorlar.
77. En nihayet üzerlerine, azabı çok şiddetli bir kapı açtığımız zaman, bir de bakarsın ki onlar orada şaşkın ve ümitsiz kalmışlardır!
78. O, sizin için kulakları, gözleri ve gönülleri yaratandır. Ne de az şükrediyorsunuz!
79. Ve O, sizi yeryüzünde yaratıp türetendir. Sırf O'nun huzurunda toplanacaksınız.
80. Ve O, yaşatan ve öldürendir; gecenin ve gündüzün değişmesi O'nun eseridir. Hâla aklınızı kullanmaz mısınız!
81. Buna rağmen onlar, öncekilerin dedikleri gibi dediler.
82. Dediler ki: Sahi biz, ölüp de bir toprak ve kemik yığını haline gelmişken, mutlaka yeniden diriltileceğiz öyle mi?
83. Hakikaten, gerek bize, gerekse daha önce atalarımıza böyle bir vaadde bulunuldu; (fakat) bu geçmiştekilerin masallarından başka bir şey değildir!
84. (Resûlüm!) de ki: Eğer biliyorsanız (söyleyin bakalım), bu dünya ve onda bulunanlar kime aittir?
85. "Allah'a aittir" diyecekler. Öyle ise siz hiç düşünüp taşınmaz mısınız! de.
86. Yedi kat göklerin Rabbi, azametli Arş'ın Rabbi kimdir? diye sor.
87. "(Bunlar da) Allah'ındır" diyecekler. Şu halde siz Allah'tan korkmaz mısınız! de.
88. Eğer biliyorsanız (söyleyin), her şeyin melekûtu (mülkiyeti ve yönetimi) kendisinin elinde olan, kendisi her şeyi koruyup kollayan, fakat kendisi korunmayan (buna muhtaç olmayan) kimdir? diye sor.
89. "(Bunların hepsi) Allah'ındır" diyecekler. Öyle ise nasıl olup da büyüye kapılıyorsunuz? de.

Bu ayetlerden açıkça anlaşılacağı üzere cahiliye devri Arapları ile onların kalıntıları olan inatçı müşrikler, esasen Allah’ın varlığına ve O’nun kainat üzerindeki hakimiyet ve tasarrufuna inanıyorlardı. Bununla beraber, 83. Ayetten anlaşılacağı üzere, Hz. Muhammed’in risaletine, onun tebliğ ettiği İslam dinine ve Kur’an-ı Kerim’e inanmıyorlardı. Ayrıca, 82. Ayette tasrih edildiği gibi, özellikle öldükten sonra tekrar dirilmeyi yani ahiret gününü kabul etmiyorlardı.

90. Doğrusu biz onlara gerçeği getirdik; onlar ise hakikaten yalancılardır.
91. Allah evlât edinmemiştir; O'nunla beraber hiçbir tanrı da yoktur. Aksi takdirde her tanrı kendi yarattığını sevk ve idare eder ve mutlaka onlardan biri diğerine galebe çalardı. Allah, onların (müşriklerin) yakıştırdıkları şeylerden münezzehtir.

Görüldüğü gibi bu ayet ile, birden fazla tanrı inancının,kainatın varoluşu ve işleyişindeki nizam ile ters düştüğü ortaya konmuştur. Buna göre kainatın varlık ve nizamındaki mükemmellik, Allah’ın varlık ve birliğinin bir ifadesi ve delilidir.

92. Allah, gaybı da şehâdeti de bilendir. O, müşriklerin ortak koştukları şeylerden çok yüce ve münezzehtir.

Gayb ve şehadet,iki ayrı bilgi alanını ifade eder. Gayb alanına giren malumat, akıl ve duyu organlarının idrak gücünü aşan, ancak bir kısım kabiliyetlerin bir ölçüde sezebildikleri, bununla beraber, en doğru bir şekilde vahiy yolu ile bize intikal eden bilgilerdir. Esasen gayb ile bize intikal eden bilgilerdir. Esasen gayb alanı, bilgiden ziyade bir iman alanıdır. Nitekim Bakara suresinin başında da işaret edildiği gibi, “Amentü” de ifadesini bulan iman esasları hakkındaki bilgilerimiz, bu tür bilgilerdir.

Şehadet ise, gaybın aksine, tecrübe ve müşahede sahasına giren duyulur alem ile bu aleme ait eşya ve olayları ifade eder.

93. (Resûlüm!) De ki: "Rabbim! Eğer onlara yöneltilen tehdidi (dünyevî sıkıntıyı ve uhrevî azabı) mutlaka bana göstereceksen.
94. Bu durumda beni zalimler topluluğunun içinde bulundurma, Rabbim!"
95. Biz, onlara yönelttiğimiz tehdidi sana göstermeye elbette ki kadiriz.
96. Sen, kötülüğü en güzel bir tutumla sav. Biz onların yakıştırmakta oldukları şeyi çok iyi bilmekteyiz.
97. Ve de ki: Rabbim! Şeytanların kışkırtmalarından sana sığınırım!
98. Onların yanımda bulunmalarından da sana sığınırım, Rabbim!
99. Nihayet onlardan (müşriklerden) birine ölüm gelip çattığında: "Rabbim! der, beni geri gönder;"
100. "Ta ki boşa geçirdiğim dünyada iyi iş (ve hareketler) yapayım." Hayır! Onun söylediği bu söz (boş) laftan ibarettir. Onların gerisinde ise, yeniden dirilecekleri güne kadar (süren) bir berzah vardır.

Sözlükte “engel” anlamına gelen “berzah”, ölüm ile başlayıp, yeniden dirilmeye kadar geçen süreyi ifade eden dini bir terimdir.

101. Sûra üflendiği zaman artık aralarında akrabalık bağları kalmamıştır; birbirlerini de arayıp sormazlar.
102. Artık kimlerin (sevap) tartılan ağır basarsa, işte asıl bunlar kurtuluşa erenlerdir.
103. Kimlerin de tartıları hafif gelirse, artık bunlar da kendilerine yazık etmişlerdir; (çünkü onlar) ebedî cehennemdedirler.
104. Ateş yüzlerini yakar; orada suratları çirkin ve gülünç bir halde bulunurlar.

Allah Teala, büyük bir nimet olan dünya hayatını şirkle, inkarcılıkla ve kötülükler işleyerek geçirdikten sonra, ölümün dehşeti karşısında, iş işten geçince uyanan, ancak cehennem azabına uğramaktan kurtulamayan bedbahtlara o zaman yönelteceği hitabı ve onların acz ve itiraflarını şöyle ifade buyuruyor:

105. Size âyetlerim okunurdu da, siz onları yalanlardınız değil mi?
106. Derler ki: Rabbimiz! Azgınlığımız bizi altetti; biz, bir sapıklar topluluğu idik.
107. Rabbimiz! Bizi buradan çıkar. Eğer bir daha (ettiklerimize) dönersek, artık belli ki biz zalim insanlarız.
108. Buyurur ki: Alçaldıkça alçalın orada! Bana karşı konuşmayın artık!
109. Zira kullarımdan bir zümre: Rabbimiz! Biz iman ettik; öyle ise bizi affet; bize acı! Sen, merhametlilerin en iyisisin, demişlerdi.
110. İşte siz onları alaya aldınız; sonunda onlar (ile alay etmeniz) size beni yâdetmeyi unutturdu, siz onlara gülüyordunuz.
111. Bugün ben onlara, sabrettiklerinin karşılığını verdim; onlar, hakikaten muratlarına erenlerdir.
112. (Allah inkârcılara) "Yeryüzünde kaç yıl kaldınız?" diye sorar.
113. "Bir gün veya günün bir kısmı kadar kaldık. İşte sayanlara sor" derler.
114. Buyurur: Sadece az bir süre kaldınız; keşke siz (bunu) bilmiş olsaydınız!
115. Sizi sadece boş yere yarattığımızı ve sizin hakikaten huzurumuza geri getirilmeyeceğinizi mi sandınız?

Ayetten de anlaşılacağı üzere, dünyadaki bütün canlılar içinde vazife ve sorumluluk taşıyan yegane varlık insandır. Esasen insan hayatını anlamlı kılan, ona değer katan temel özellik, insanın bir vazife ve sorumluluk varlığı oluşudur. Bu sebeple, vazifelerini ihmal eden ve sorumsuz bir hayat yaşayan insanlar, gerçek anlamda insanlık değerini yitirmiş olurlar. Bu dünyada bir kısım insanlar, insanlığının gereği olan vazifeleri ihmal etmiş ve bunların sorumluluğundan kurtulmuş olabilirler. Ancak, yukarıdaki ayet açıkça gösteriyor ki, ilahi sorumluluktan kurtulmak ve Allah’ın huzurunda hesap vermekten kaçmak hiç kimse için mümkün değildir. Bunun aksini düşünmek, ahlak nizamını ve bu nizamın temeli olan mutlak adaleti inkar etmek sonucuna götürür.

116. Mutlak hakim ve hak olan Allah, çok yücedir. O'ndan başka tanrı yoktur, O, yüce Arş'ın sahibidir.
117. Her kim Allah ile birlikte diğer bir tanrıya taparsa, -ki bu hususla ilgili hiçbir delili yoktur- o kimsenin hesabı ancak Rabbinin nezdindedir. Şurası muhakkak ki kâfirler iflah olmaz.
118. (Resûlüm!) De ki: Bağışla ve merhamet et Rabbim! Sen merhametlilerin en iyisisin.


24-en-NÛR
64 (altmışdört) âyetten ibaret olan sûrenin tamamı Medine'de nâzil olmuştur. "Nûr âyeti" diye bilinen 35. âyette Allah'ın, gökleri ve yeri aydınlatan nûrundan bahsedildiği için "Nûr sûresi" adını almıştır.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. (Bu) Bizim inzâl ettiğimiz ve (hükümlerini üzerinize) farz kıldığımız bir sûredir. Belki düşünüp öğüt alırsınız diye onda açık seçik âyetler indirdik.
2. Zina eden kadın ve zina eden erkekten her birine yüz sopa vurun; Allah'a ve ahiret gününe inanıyorsanız, Allah'ın dininde (hükümlerini uygularken) onlara acıyacağınız tutmasın. Müminlerden bir gurup da onlara uygulanan cezaya şahit olsun.

İslam hukuk dilinde bu cezalandırma şekline “had” denir. Ayette emredilen bu uygulama yalnız bekar olup da zina edenler içindir. Eğer evli bir erkek ve kadın zina etmişlerse, buna “recm” cezası tatbik edilir.

3. Zina eden erkek, zina eden veya müşrik olan bir kadından başkası ile evlenmez; zina eden kadınla da ancak zina eden veya müşrik olan erkek evlenir. Bu, müminlere haram kılınmıştır.

İslam’da müşrik kadın ve erkekle evlenmek caiz değildir ve böyle bir nikah akdi geçersizdir. Ayette, zina etmiş müslümanla evlenmenin çirkinliği de belirtilmiş olduğu kabul edilmekle birlikte, ayetin nüzul sebebi ve diğer deliller dikkate alınarak, İslam alimlerinin çoğunluğunca böyle bir nikah akdinin geçerli olduğuna hükmedilmiştir.

4. Namuslu kadınlara zina esnasında bulunup, sonra (bunu isbat için) dört şahit getiremeyenlere seksener sopa vurun ve artık onların şahitliğini hiçbir zaman kabul etmeyin. Onlar tamamen günahkârdırlar.
5. Ancak bundan sonra tevbe edip ıslah olanlar müstesnadır. Allah çok bağışlayıcı ve merhametlidir.
6. Eşlerine zina esnasında bulunup da kendilerinden başka şahitleri olmayanlara gelince, onların her birinin şahitliği, kendisinin doğru söyleyenlerden olduğuna dair dört defa Allah adına yemin ederek şahitlik etmesi, beşinci defa da, eğer yalan söyleyenlerden ise Allah'ın lânetinin kendi üzerine olmasını dilemesidir.
7. Beşinci defa da: eğer yalan söyleyenlerden ise Allah'ın lânetinin kendi üzerine olmasını dilemesidir.
8. Kadının, kocasının yalan söyleyenlerden olduğuna dair dört defa Allah adına yemin ve şahitlik etmesi,kendisinden cezayı kaldırır.
9. Beşinci defa da, eğer (kocası) doğru söyleyenlerden ise Allah'ın gazabının kendi üzerine olmasını diler.

Son dört ayetteki uygulama, İslam aile hukukunda “lian” terimi ile ifade edilir. Karısının zina suçu işlediğini iddia eden bir koca, eğer iddiasını isbat için dört şahit getiremezse, karı ve koca hakim huzuruna celbedilerek liana davet edilir. Her iki taraf da doğruluklarını bu ifadelerle beyan ederlerse, erkek iftira (kazf) cezasından, kadın da zina cezasından kurtulur ve bu şekilde evlilik bağı sona erer.

10. Ya Allah'ın size bol lütfu ve merhameti bulunmasaydı ve Allah, tevbeleri kabul eden hüküm ve hikmet sahibi olmasaydı (haliniz nice olurdu)!
11. (Peygamber'in eşine) bu ağır iftirayı uyduranlar şüphesiz sizin içinizden bir guruptur. Bunu kendiniz için bir kötülük sanmayın, aksine o, sizin için bir iyiliktir. Onlardan her bir kişiye, günah olarak ne işlemişse (onun karşılığı ceza) vardır. Onlardan (elebaşlık yapıp) bu günahın büyüklüğünü yüklenen kimse için de çok büyük bir azap vardır.

Bu ve aşağıdaki 9 ayetin inzaline sebep teşkil eden ve “ifk (iftira) hadisesi” diye bilinen olay kısaca şöyledir: Hz. Peygamber’in bir askeri seferine Hz. Aişe de katılmıştı. Dönüşte bir ara Hz. Aişe ihtiyacını gidermek için çekildiği bir köşede gerdanlığını düşürmüş, sonra bunun farkına vararak aramaya gitmişti. Bu arada, birlik Hz. Aişe’yi devesinin üstündeki hevdec adı verilen kapalı, yuvarlak ve üstü kubbeli kafesi içinde sanarak konaklama yerinden ayrıldığı için Hz. Aişe orada kaldı. Orduyu geriden takip etmekle görevli bir zat, Hz. Aişe’yi alarak birliğe yetiştirdi. İçlerinde münafıkların önde gelenlerinden Abdullah b. Ubeyy’in de bulunduğu birkaç kişi, bu hadiseye dayanarak Hz. Aişe ile onu birliğe yetiştiren kişi arasında ilişki cereyan ettiği iftirasını uydurdular. Bu iftira Hz. Peygamber’i oldukça üzmüştü. Bu sırada zaten rahatsız olan Hz. Aişe, hakkında böyle bir iftira uydurulduğunu bir müddet sonra öğrenmiş ve büyük bir ızdıraba boğulmuş; artık, kendisi gibi kederli olan ailesine, babası Hz.Ebubekir (r.a.)’ın evine gitmeyi tercih etmişti. Bu arada Hz. Peygamber (s.a.) zaman zaman Hz. Ebubekir’in evine giderek, onlardan Hz. Aişe’nin sıhhatini, hal ve hatırını sorardı. İşte yine böyle bir ziyaret sırasında ve iftira olayının vukuundan takriben bir ay sonra Aişe validemizin masumiyetini ifade eden bu ayetler inzal buyuruldu:

12. Bu iftirayı işittiğinizde erkek ve kadın müminlerin, kendi vicdanları ile hüsnüzanda bulunup da: "Bu, apaçık bir iftiradır" demeleri gerekmez miydi?
13. Onların (iftiracıların) da bu konuda dört şahit getirmeleri gerekmez miydi? Mademki şahitler getiremediler, öyle ise onlar Allah nezdinde yalancıların ta kendisidirler.
14. Eğer dünyada ve ahirette Allah'ın lütuf ve merhameti üstünüzde olmasaydı, içine daldığınız bu iftiradan dolayı size mutlaka büyük bir azap isabet ederdi.
15. Çünkü siz bu iftirayı, dilden dile birbirinize aktarıyor, hakkında bilgi sahibi olmadığınız şeyi ağızlarınızda geveleyip duruyorsunuz. Bunun önemsiz olduğunu sanıyorsunuz. Halbuki bu, Allah katında çok büyük (bir suç) tur.
16. Onu duyduğunuzda: "Bunu konuşup yaymamız bize yakışmaz. Hâşâ! Bu, çok büyük bir iftiradır" demeli değil miydiniz?
17. Eğer inanmış insanlarsanız, Allah, bir daha buna benzer tutumu tekrarlamaktan sizi sakındırıp uyarır.
18. Ve Allah âyetleri size açıklıyor. Allah, (işin iç yüzünü) çok iyi bilir, hüküm ve hikmet sahibidir.
19. İnananlar arasında çirkin şeylerin yayılmasını arzulayan kimseler için dünyada da ahirette de çetin bir ceza vardır. Allah bilir, siz bilmezsiniz.
20. Ya sizin üstünüze Allah'ın lütuf ve merhameti olmasaydı, Allah çok şefkatli ve merhametli olmasaydı (haliniz nice olurdu)!
21. Ey iman edenler! Şeytanın adımlarını takip etmeyin. Kim şeytanın adımlarını takip ederse, muhakkak ki o, edepsizliği (yüzkızartıcı suçları) ve kötülüğü emreder. Eğer üstünüzde Allah'ın lütuf ve merhameti olmasaydı, içinizden hiçbir kimse asla temize çıkamazdı. Fakat Allah dilediğini arındırır. Allah işitir ve bilir.
22. İçinizden faziletli ve servet sahibi kimseler akrabaya, yoksullara, Allah yolunda göç edenlere (mallarından) vermeyeceklerine yemin etmesinler; bağışlasınlar; feragat göstersinler. Allah'ın sizi bağışlamasını arzulamaz mısınız? Allah çok bağışlayandır, çok merhametlidir.

Hz.Aişe’ye iftira edenlerden biri de, Hz. Ebubekir’in, himayesini ve bakımını üzerine aldığı Mıstah adlı bir kişi idi. Bu hadise üzerine Hz. Ebubekir, bir daha bu adama maddi yardımda bulunmayacağına dair yemin etti. İşte, müfessirlere göre, yukarıdaki ayet hem Hz. Ebubekir (r.a.)’in faziletine işaret edilmekte, hem de ona ve diğer müminlere, Allah rızası için yapageldikleri yardımları kesmemeleri öğütlenmektedir.

23. Namuslu, kötülüklerden habersiz mümin kadınlara zina isnadında bulunanlar, dünya ve ahirette lânetlenmişlerdir. Onlar için çok büyük bir azap vardır.
24.O gün dilleri,elleri ve ayakları, yapmış olduklarından dolayı aleyhlerinde şahitlik edecektir.
25. O gün Allah onlara gerçek cezalarını tastamam verecek ve onlar Allah'ın apaçık gerçek olduğunu anlayacaklardır.
26. Kötü kadınlar kötü erkeklere, kötü erkekler ise kötü kadınlara; temiz kadınlar temiz erkeklere, temiz erkekler de temiz kadınlara yaraşır. Bu sonuncular, (iftiracıların) söylediklerinden çok uzaktırlar. Kendileri için bağışlanma ve güzel bir rızık vardır.
27. Ey iman edenler! Kendi evinizden başka evlere, geldiğinizi farkettirip (izin alıp) ev halkına selâm vermedikçe girmeyin. Bu sizin için daha iyidir; herhalde (bunu) düşünüp anlarsınız.
28. Orada hiçbir kimse bulamadınızsa, size izin verilinceye kadar oraya girmeyin. Eğer size, "Geri dönün!" denilirse, hemen dönün. Çünkü bu, sizin için daha nezih bir davranıştır. Allah, yaptığınızı bilir.
29. İçinde kendinize ait eşyanın bulunduğu oturulmayan evlere girmenizde herhangi bir sakınca yoktur. Allah, sizin açığa vurduklarınızı da, gizlediklerinizi de bilir.
30. (Resûlüm!) Mümin erkeklere, gözlerini (harama) dikmemelerini, ırzlarını da korumalarını söyle. Çünkü bu, kendileri için daha temiz bir davranıştır. Şüphesiz Allah, onların yapmakta olduklarından haberdardır.
31. Mümin kadınlara da söyle: Gözlerini (harama bakmaktan) korusunlar; namus ve iffetlerini esirgesinler. Görünen kısımları müstesna olmak üzere, zinetlerini teşhir etmesinler. Baş örtülerini, yakalarının üzerine (kadar) örtsünler. Kocaları, babaları, kocalarının babaları, kendi oğulları, kocalarının oğulları, erkek kardeşleri, erkek kardeşlerinin oğulları, kız kardeşlerinin oğulları, kendi kadınları (mümin kadınlar), ellerinin altında bulunanlar (köleleri), erkeklerden, ailenin kadınına şehvet duymayan hizmetçi vb. tâbi kimseler, yahut henüz kadınların gizli kadınlık hususiyetlerinin farkında olmayan çocuklardan başkasına zinetlerini göstermesinler. Gizlemekte oldukları zinetleri anlaşılsın diye ayaklarını yere vurmasınlar (Dikkatleri üzerine çekecek tarzda yürümesinler). Ey müminler! Hep birden Allah'a tevbe ediniz ki kurtuluşa eresiniz.

Yukarıdaki ayette kadınlara, teşhir etmeleri yasaklanan “zinet”ten maksadın ne olduğu konusunda farklı görüşler vardır: Bir görüşe göre bu zinetten maksat, küpe, bilezik, yüzük ve gerdanlık gibi süs takıları ile sürme, kına gibi şeylerdir. Bu yoruma göre bu tür zinet eşyasının bedende teşhiri kadınlar için haramdır. Elbise de zinet olmakla beraber, gizlenmesi mümkün olmadığı için ayette diğerlerinden istisna edilmiştir. Ancak, daha kuvvetli bir görüşe göre ayetteki “zinet” tabiri, kadının vücudunu ifade eder ki, buna göre yasaklanan, süs eşyalarının teşhiri değil, vücudun teşhiridir. Bu yasaklamadan istisna edilen “görünen kısım” ise, kadının yüzü, elleri ve –bir görüşe göre- ayaklarıdır.

32. Aranızdaki bekârları, kölelerinizden ve cariyelerinizden elverişli olanları evlendirin. Eğer bunlar fakir iseler, Allah kendi lütfu ile onları zenginleştirir. Allah, (lütfu) geniş olan ve (her şeyi) bilendir.
33. Evlenme imkânını bulamayanlar ise; Allah, lütfu ile kendilerini varlıklı kılıncaya kadar iffetlerini korusunlar. Ellerinizin altında bulunanlardan (köleler ve câriyelerden) mükâtebe yapmak isteyenlerle, eğer kendilerinde bir hayır (kabiliyet ve güvenilirlik). görüyorsanız, hemen mükâtebe yapın. Allah'ın size vermiş olduğu malından siz de onlara verin. Dünya hayatının geçici menfaatlerini elde edeceksiniz diye, namuslu kalmak isteyen câriyelerinizi fuhşa zorlamayın. Kim onları zor altında bırakırsa, bilinmelidir ki zorlanmalarından sonra Allah (onlar için) çok bağışlayıcı ve merhametlidir.

Mükatebe, köle veya cariye ile efendisi arasında yapılan bir akid olup, bu akidde köle veya cariye, belli bir bedel ödediği takdirde efendisinden, kendisine hürriyetini vermesini ister veya aynı teklifi efendisi ona yapar. Üzerinde anlaşmaya varılan bu bedel hazır ise köle bu bedeli hemen ödemek, değilse, efendisinin kendisine tanıdığı bir süre içinde temin ettikten sonra ödemek şartıyla hürriyetine kavuşur.

Yukarıdaki ayette, “Allah’ın size vermiş olduğu malından siz de onlara verin” buyurulmakla, insanın elindeki malın asıl sahibinin Allah olduğu, şu halde Allah’ın malından köle ve cariyelere de vermek suretiyle onların hürriyete kavuşmalarını kolaylaştırmanın dini, ahlaki ve ictimai bir vazife olduğu ortaya konmaktadır. Bu vazife, İslam’ın, asırlarca uygulanagelen ve bir çırpıda tasfiyesi mümkün olmayan kölelik müessesesini ortadan kaldırmak için almış olduğu bir dizi tedbirden biridir.

34. Andolsun ki biz size (gerekeni) açık açık bildiren âyetler, sizden önce yaşayıp gitmiş olanlardan örnekler ve takvâya ulaşmış kimseler için öğütler indirdik.
35. Allah, göklerin ve yerin nûrudur. O'nun nûrunun temsili, içinde lamba bulunan bir kandillik gibidir. O lamba kristal bir fanus içindedir; o fanus da sanki inciye benzer bir yıldız gibidir ki, doğuya da, batıya da nisbet edilemeyen mübarek bir ağaçtan, yani zeytinden (çıkan yağdan) tutuşturulur. Onun yağı, neredeyse, kendisine ateş değmese dahi ışık verir. (Bu,) nûr üstüne nûrdur. Allah dilediği kimseyi nûruna eriştirir. Allah insanlara (işte böyle) temsiller getirir. Allah her şeyi bilir.

Allah’ın nur olmasının manası, bütün alemin ve alemdeki bütün hissi nurların ve idrak edici güçlerin yaratıcısı ve icat edicisi olmasıdır. Şu halde, nurdan asıl umulan aydınlatma, açığa çıkarma, tecelli ve inkişaf manalarının temeli, nurdan ve nuru alandan çok, nuru yapıp yaratana ait olacağı için “Nur” ismi Allah’a daha layıktır. Ancak, bundan dolayı nuru yaratana “Nur” denilmesi, lisan bakımından hakikat değil, mecazdır.

36. (Bu kandil) birtakım evlerdedir ki, Allah (o evlerin) yücelmesine ve içlerinde isminin anılmasına izin vermiştir. Orada sabah akşam O'nu (öyle kimseler) tesbih eder ki;
37. Onlar, ne ticaret ne de alış-verişin kendilerini Allah'ı anmaktan, namaz kılmaktan ve zekât vermekten alıkoyamadığı insanlardır. Onlar, kalplerin ve gözlerin allak bullak olduğu bir günden korkarlar.
38. Çünkü (o günde) Allah, onları yaptıklarının en güzeli ile mükâfatlandıracak ve lütfundan onlara fazlasıyla verecektir. Allah, dilediğini hesapsız rızıklandırır.
39. İnkâr edenlere gelince, onların amelleri, ıssız çöllerdeki serap gibidir ki susayan onu su zanneder; nihayet ona vardığında orada herhangi bir şey bulamamış, üstelik yanıbaşında da (inanmadığı, kendisinden sakınmadığı) Allah'ı bulmuştur; Allah ise, onun hesabını tastamam görmüştür. Allah hesabı çok çabuk görür.

İman, insanın hayatına ve bu hayat süresince sarfettiği gayretlere, yapmış olduğu işlere bir mana ve değer katan yegane amildir. Çünkü inanan insan, bütün amellerini, faaliyetlerini üstün bir gaye için, Allah rızası için yapar; üstün bir talimata, Allah’ın emir ve yasaklarına uygun olarak yapar; nihayet yaptığı her işten dolayı ince bir hesap vereceği kaygı ve disiplini içinde yapar. Halbuki inançsız insanların faaliyetleri, bu iman ve sorumluluk disiplininden yoksun olduğundan –ayette de veciz bir teşbih ile ifade buyurulduğu gibi- boş, değersiz ve anlamsız bir meşguliyetler yığınından ibaret olmakla kalmaz, fazla olarak sahibini ağır bir sorumluluk ve hesabın altına sokar.

40. Yahut (o kâfirlerin duygu, düşünce ve davranışları) engin bir denizdeki yoğun karanlıklar gibidir; (öyle bir deniz) ki, onu dalga üstüne dalga kaplıyor; üstünde de bulut... Birbiri üstüne karanlıklar... İnsan, elini çıkarıp uzatsa, neredeyse onu dahi göremez. Bir kimseye Allah nûr vermemişse, artık o kimsenin aydınlıktan nasibi yoktur.

Bu ayet de kafirlerin imansızlık buhranlarını, engin bir denizde boğulmak tehlikesiyle karşı karşıya bulunan insanın haline benzetiyor. Okyanusların doğru dürüst bilinmediği, diplerinin keşfedilmediği, bir yerde ve zamanda Resulullah’ın tebliğ ettiği bu ayet, okyanusların diplerindeki farklı karanlık tabakalardan bahsetmekte ve Kur’an mucizesine ayrı bir delil teşkil etmektedir.

41. Göklerde ve yerde bulunanlarla dizi dizi kuşların Allah'ı tesbih ettiklerini görmez misin? Her biri kendi duasını ve tesbihini (öğrenmiş) bilmiştir. Allah, onların yapmakta olduklarını hakkıyle bilir.
42. Göklerin ve yerin mülkü Allah'ındır; dönüş de ancak O'nadır.
43. Görmez misin ki Allah bir takım bulutları (çıkarıp) sürüyor; sonra onları bir araya getirip üstüste yığıyor. İşte görüyorsun ki bunlar arasından yağmur çıkıyor. O, gökten, oradaki dağlardan (dağlar büyüklüğünde bulutlardan) dolu indirir. Artık onu dilediğine isabet ettirir; dilediğinden de onu uzak tutar; (bu bulutların) şimşeğinin parıltısı neredeyse gözleri alır!
44. Allah, gece ile gündüzü birbirine çeviriyor. Şüphesiz bunda basiret sahipleri için mutlak bir ibret vardır.
45. Allah, her canlıyı sudan yarattı. İşte bunlardan kimi karnı üstünde sürünür, kimi iki ayağı üstünde yürür, kimi dört ayağı üstünde yürür... Allah dilediğini yaratır; şüphesiz Allah her şeye kadirdir.
46. Andolsun biz (bilmediklerinizi size) açık seçik bildiren âyetler indirdik. Allah, dilediğini doğru yola iletir.
47. (Bazı insanlar:) "Allah'a ve Peygamber'e inandık ve itaat ettik" diyorlar; ondan sonra da içlerinden bir gurup yüz çeviriyor. Bunlar inanmış değillerdir.

Bu ayet göstermektedir ki sırf lisanen “Allah’a ve Peygamer’e inandım” demek, mümin olmak için yeterli ve geçerli değildir. Bu, münafıkların tutumudur. Müminler ise, dilleri ile söylediklerine kalben de inanır; ayrıca ibadetleri ve her türlü davranışları ile imanlarını isbat ve te’yid ederler. İmam Gazali’nin dediği gibi, amelsiz mümin, bütün hayati faaliyetleri durmuş, sadece nefes alıp vermekle canlılık emaresi gösteren komadaki insan gibidir. Bunun yaşadığı hayatın kıymeti ne ise, ibadetten ve güzel davranışlardan yoksun kimsedeki imanın kıymeti de odur. Ayrıca, hakiki müminin bir diğer özelliği de, karşılaştığı her meselede, her anlaşmazlıkta, Allah ve Resulünün hükmü ne ise ona razı olması ve gönül hoşluğu ile ona uymasıdır. Bunun aksine davranmak, müteakıp ayette de işaret buyurulduğu gibi münafıkların işidir.

48. Onlar, aralarında hüküm vermesi için Allah'a ve Peygamber'e çağırıldıklarında, bakarsın ki içlerinden bir kısmı yüz çevirip dönerler.
49. Ama, eğer (Allah ve Resûlünün hükmettiği) hak kendi lehlerine ise, ona boyun eğip gelirler.
50. Kalplerinde bir hastalık mı var; yoksa şüphe içinde midirler, yahut Allah ve Resûlünün kendilerine zulüm ve haksızlık edeceğinden mi korkuyorlar? Hayır, asıl zalimler kendileridir!
51. Aralarında hüküm vermesi için Allah'a ve Resûlüne davet edildiklerinde, müminlerin sözü ancak "İşittik ve itaat ettik" demeleridir. İşte asıl bunlar kurtuluşa erenlerdir.
52. Her kim Allah'a ve Resûlüne itaat eder, Allah'a saygı duyar ve O'ndan sakınırsa, işte asıl bunlar mutluluğa erenlerdir.
53. (Münafıklar), sen hakikaten kendilerine emrettiğin takdirde mutlaka (savaşa) çıkacaklarına dair, en ağır yeminleri ile Allah'a yemin ettiler. De ki: Yemin etmeyin. İtaatiniz malûmdur! Bilin ki Allah, yaptıklarınızdan haberdardır.
54. De ki: Allah'a itaat edin; Peygamber'e de itaat edin. Eğer yüz çevirirseniz şunu bilin ki, Peygamber'in sorumluluğu kendisine yüklenen (tebliğ görevini yapmak), sizin sorumluluğunuz da size yüklenen (görevleri yerine getirmeniz)dir. Eğer ona itaat ederseniz, doğru yolu bulmuş olursunuz. Peygamber'e düşen, sadece açık-seçik duyurmaktır.
55. Allah, sizlerden iman edip iyi davranışlarda bulunanlara, kendilerinden öncekileri sahip ve hakim kıldığı gibi onları da yeryüzüne sahip ve hakim kılacağını, onlar için beğenip seçtiği dini (İslâm'ı) onların iyiliğine yerleştirip koruyacağını ve (geçirdikleri) korku döneminden sonra, bunun yerine onlara güven sağlayacağını vâdetti. Çünkü onlar bana kulluk ederler; hiçbir şeyi bana eş tutmazlar. Artık bundan sonra kim inkâr ederse, işte bunlar asıl büyük günahkârlardır.

Bu ayet özel olarak, Hz. Peygamber (s.a.) tarafından İslam’ın tebliğ edilmeye başlandığı devirde henüz çok zayıp ve mağdur durumda bulunan müslümanların bir zaman sonra müşrikleri altederek hakimiyeti ele alacaklarını müjdelemekte; genel olarak da, -Enbiya suresinin 105. Ayeti münasebetiyle işaret edildiği gibi- inkarcılığın, kötülüğün ve her türlü batılın arızi olduğunu; inancın, iyiliğin, güzelliğin ve hakkın temel ve gerçek hayat kanunu olduğunu ifade etmekte; böylece, bazı zamanlarda inkarcılığın ve kötülüğün yaygınlaşmış olmasına bakarak ümitsizliğe ve kötümserliğe kapılmanın doğru olmadığını ortaya koymaktadır.

56. Namazı kılın; zekâtı verin; Peygamber'e itaat edin ki merhamet göresiniz.
57. İnkâr edenlerin, yeryüzünde (Allah'ı) âciz bırakacaklarını sanmayasın! Onların varacağı yer cehennemdir. Ne kötü varış yeri!
58. Ey müminler! Ellerinizin altında bulunan (köle ve cariyeleriniz) ve içinizden henüz ergenlik çağına girmemiş olanlar, sabah namazından önce, öğleyin soyunduğunuz vakit ve yatsı namazından sonra (yanınıza gireceklerinde) sizden üç defa izin istesinler. Bunlar, mahrem (kapanmamış) halde bulunabileceğiniz üç vakittir. Bu vakitlerin dışında ne sizin için ne de onlar için bir mahzur yoktur. Birbirinizin yanına girip çıkabilirsiniz. İşte Allah âyetleri size böyle açıklar. Allah, (her şeyi) bilendir, hüküm ve hikmet sahibidir.

Bazı tefsirlerde, bu ayetin inmesine sebep teşkil eden olay kısaca şöyle nakledilir: Hz. Peygamber, bir öğle vakti Müdlic adlı bir sahabiyi göndererek Hz. Ömer’i huzuruna çağırdı. Müdlic, Hz. Ömer’in odasına izinsiz girmişti. Oysa Ömer (r.a.) uyuyordu ve muhtemelen üzeri açılmıştı. Uyartıldığında Ömer’in canı sıkılmış ve gönlünden, “Keşke böyle zamanlarda izinsiz girmek yasaklansa!” şeklinde bir temenni geçmişti. Resulullah(s.a.)’ın huzuruna vardığında yukarıdaki ayetin henüz inmiş olduğunu öğrenen Ömer, Allah’a hamdetti.

59. Çocuklarınız ergenlik çağına girdiklerinde, kendilerinden öncekiler (büyükleri) izin istedikleri gibi onlar da izin istesinler. İşte Allah, âyetlerini size böyle açıklar. Allah alîmdir, hakîmdir.
60. Bir nikâh ümidi beslemeyen, çocuktan kesilmiş yaşlı kadınların, zinetleri (yabancı erkeklere) teşhir etmeksizin (bazı) elbiselerini çıkarmalarında kendilerine bir vebal yoktur. İffetli davranmaları kendileri için daha hayırlıdır. Allah işitendir, bilendir.

Bu surenin 31. Ayetinde kadınlar için örtünmenin gerekliliği ve bunun ne şekilde ve kimlere karşı olacağı, istisnalar verilmek suretiyle belirtilmişti. Ayrıca orada “zinet” tabirinden ne kasdedildiği hakkında tefsircilerin görüşlerine de kısaca yer verilmişti.

Kadının, kocasına güzel görünmek için süslenmesi ve açılması dinen mübah, hatta tavsiyeye şayan görülmüştür. Ancak, özellikle 31. Ayette sıralanan yakınlar dışında kalan yabancı erkeklere güzel görünmek için süslenmek, hususiyle açılıp saçılmak, genç olsun yaşlı olsun, bütün müslüman ve hür kadınlara haramdır. Bununla beraber, yukarıdaki ayette yaşlı kadınların da diğer kadınlar gibi davranmaları tavsiye edilmekle birlikte, giyim ve örtünme hususunda onlara, belli şartlara bağlı olarak daha serbest hareket etme imkanı getirildiği görülmektedir. Bu ruhsat, yaşlı kadınların kadınlık cazibelerini artık büyük ölçüde kaybetmiş olmalarından ve bir mefsedete yol açmaları ihtimalinin ortadan kalkmış bulunmasındandır.

61. Âmâya güçlük yoktur; topala güçlük yoktur; hastaya da güçlük yoktur. (Bunlara yapamayacakları görev yüklenmez; yapamadıklarından dolayı günahkâr olmazlar.) Sizin için de, gerek kendi evlerinizden, gerekse babalarınızın evlerinden, annelerinizin evlerinden, erkek kardeşlerinizin evlerinden, kız kardeşlerinizin evlerinden, amcalarınızın evlerinden, halalarınızın evlerinden, dayılarınızın evlerinden, teyzelerinizin evlerinden, veya anahtarlarını uhdenizde bulundurduğunuz yerlerden, yahut dostlarınızın evlerinden yemenizde bir sakınca yoktur. Toplu halde veya ayrı ayrı yemenizde de bir sakınca yoktur. Evlere girdiğiniz zaman, Allah tarafından mübarek ve pek güzel bir yaşama dileği olarak kendinize (birbirinize) selâm verin. İşte Allah, düşünüp anlayasınız diye size âyetleri böyle açıklar.
62. Müminler, ancak Allah'a ve Resûlüne gönülden inanmış kimselerdir. Onlar, o Peygamber ile ortak bir iş üzerindeyken ondan izin istemedikçe bırakıp gitmezler. (Resûlüm!) Şu senden izin isteyenler, hakikaten Allah'a ve Resûlüne iman etmiş kimselerdir. Öyle ise, bazı işleri için senden izin istediklerinde, sen de onlardan dilediğine izin ver; onlar için Allah'tan bağış dile; Allah mağfiret edicidir, merhametlidir.
63. (Ey müminler!) Peygamber'i, kendi aranızda birbirinizi çağırır gibi çağırmayın. İçinizden, birini siper edinerek sıvışıp gidenleri muhakkak ki Allah bilmektedir. Bu sebeple, onun emrine aykırı davrananlar, başlarına bir belâ gelmesinden veya kendilerine çok elemli bir azap isabet etmesinden sakınsınlar.

Bu ayet, Hz. Peygamber (s.a.)’e sadece ismiyle hitap etmenin veya kendisinden bahsederken sırf ismini söylemenin, ümmetlik terbiyesi ile bağdaşmayacağını ifade etmektedir. Böyle durumlarda onun ismi ile beraber Peygamber, Nebi, Resul, Resulullah, Resul-i Ekrem, Peygamber Efendimiz, Habibullah... gibi onun anlatan ve ona saygımızı ifade eden sıfat ve unvanları da söylemek yerinde olur. Ayrıca, Allah Teala’nın, Ahzab suresinin 56. Ayetindeki emri uyarınca biz müslümanların, “Muhammed” ismi söylenince, “Allah’ın salat ve selamı onun üzerine olsun” anlamına “Sallallahu aleyhi ve sellem” dememiz de ona olan saygımızın gereğidir.

64. Bilmiş olun ki, göklerde ve yerde ne varsa Allah'ındır. O, sizin ne yolda olduğunuzu iyi bilir. İnsanlar O'nun huzuruna döndürüldükleri gün yapmış olduklarını onlara hemen bildirir. Allah, her şeyi hakkıyla bilendir.


25-el-FURKÂN
Bu sûre Mekke'de nâzil olmuştur, sadece üç âyetinin (68, 69, 70) Medine'de nâzil olduğu hakkında bir rivayet vardır. 77 (yetmişyedi) âyettir. Sûre, adını ilk âyetinde geçen "el-furkan" kelimesinden alır. "Furkan", hakkı bâtıldan ayırdeden demektir ve Kur'an-ı Kerim'in isimlerindendir.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Âlemlere uyarıcı olsun diye kulu Muhammed'e Furkan'ı indiren, Allah, yüceler yücesidir.
2. Göklerin ve yerin mülkü O'nundur.O bir çocuk edinmemiştir,mülkünde ortağı yoktur .Her şeyi yaratmış, ona ölçü , biçim ve düzen vermiştir.
3. (Kâfirler) O'nu (Allah'ı) bırakıp, hiçbir şey yaratamayan, bilakis kendileri yaratılmış olan, kendilerine bile ne zarar ne de fayda verebilen, öldürmeye, hayat vermeye ve ölüleri yeniden diriltip kabirden çıkarmaya güçleri yetmeyen tanrılar edindiler.
4. İnkâr edenler: Bu (Kur'an), olsa olsa onun (Muhammed'in) uydurduğu biryalandır. Başka bir zümre de bu hususta kendisine yardım etmiştir, dediler. Böylece onlar hiç şüphesiz haksızlığa ve iftiraya başvurmuşlardır.
5. Yine onlar dediler ki: (Bu âyetler), onun, başkasına yazdırıp da kendisine sabah-akşam okunmakta olan, öncekilere ait masallardır.

Bu ayette, bazı kafirlerin, Kur’an ayetlerinin inceki kavimlerin masallarından ibaret olduğu, Hz. Peygamber’in bunları başkalarına yazdırdığı ve ezberlemesi için kendisine sabah akşam okunduğu yolundaki ifadelerinden sözedilmektedir. Tefsirlerde genellikle tercih edilen bu mana esas alındığında, ayetin dikkat çekici bir hususa işaret ettiği görülür, ki bu, Hz. Peygamber’in ümmi olduğunun yani okuyup yazma bilmediğinin mürkirlerce de bilinmekte ve kabul edilmekte oluşudur.

6. (Resûlüm!) De ki: Onu göklerde ve yerdeki gizlilikleri bilen Allah indirdi. Şüphesiz O, çok bağışlayıcıdır, engin merhamet sahibidir.
7. Onlar (bir de) şöyle dediler: Bu ne biçim peygamber; (bizler gibi) yemek yiyor, çarşılarda dolaşıyor! Ona bir melek indirilmeli, kendisiyle birlikte o da uyarıcı olmalıydı!
8. Yahut kendisine bir hazine verilmeli veya içinden yeyip (meşakkatsizce geçimini sağlayacağı) bir bahçesi olmalıydı. (Ayrıca) o zalimler (müminlere): Siz, ancak büyüye tutulmuş bir adama uymaktasınız! dediler.
9. (Resûlüm!) Senin hakkında bak ne biçim temsiller getirdiler! Artık onlar sapmışlardır ve (hidayete) hiçbir yol da bulamazlar.
10. Dilerse sana bunlardan daha iyisini, altlarından ırmaklar akan cennetleri verecek ve sana saraylar ihsan edecek olan Allah'ın şanı yücedir.

“Bunlardan daha iyisi” denirken, kafirlerin Hz. Peygamber’e değer vermek için kendisinde aradıkları imkanlara işaret olunmaktadır.

Cenab-ı Allah, Irak bölgesindeki münbit arazileri, İran şehinsahlarının ve Rum imparatorlarının saraylarını müslümanlara nasip etmek suretiyle bu vadini gerçekleştirmiştir.

11. Onlar üstelik kıyameti de yalan saydılar. Biz ise, kıyameti inkâr edenler için alevli bir ateş hazırladık.
12. Cehennem ateşi uzak bir mesafeden kendilerini görünce, onun öfkelenişini (müthiş kaynamasını) ve uğultusunu işitirler.

Cehennemin insanları görmesi, onunla karşılaşmak manasında mecaz olabileceği gibi Allah’ın ateşe görme kabiliyeti vermesi manasında hakikat de olabilir.

13. Elleri boyunlarına bağlı olarak onun (cehennemin) dar bir yerine atıldıkları zaman, oracıkta yokoluvermeyi isterler.
14. (Onlara şöyle denir:) Bugün (yalnız) bir defa yok olmayı istemeyin; aksine birçok defalar yok olmayı isteyin!

Bu hitap ile, bütün azabın karşılaşılan azaptan ibaret olmadığı, daha çok çeşitli azapların kendilerini beklediği bildirilmiş olmaktadır. Bir de, cehennem azabının sürekliliğini ifade eden başka ayetler dikkate alındığında, bu hitaptan, inkarcıların yanan derilerinin tazeleneceği, böylece tekrar tekrar azaba maruz kalacakları manası anlaşılmaktadır.

15. De ki: Bu mu daha iyi, yoksa takvâ sahiplerine vâdedilen ebedilik cenneti mi? Orası, onlar için bir mükâfat ve (huzura kavuşacakları) bir varış yeridir.
16. Onlar için orada ebedî kalmak üzere diledikleri her şey vardır. İşte bu, Rabbinin üzerine (aldığı ve yerine getirilmesi) istenen bir vaaddir.

Müminlerin, dualarında hep bu vadin yerine getirilmesini istedikleri, ya da bunun istenmeye değer vaad oluşu anlatılmaktadır.

17. O gün Rabbin onları ve Allah'tan başka taptıkları şeyleri toplar da, der ki: Şu kullarımı siz mi saptırdınız, yoksa kendileri mi yoldan çıktılar?

“Allah’tan başka taptıkları şeyler” hakkında tefsirlerde değişik izahlar vardır. Bunlar tanrı diye taptıkları (İsa aleyhisselam, Uzeyr aleyhisselam gibi) elçiler, cinler veya putlar olabilir. “Bunlar putlardır” diyen tefsirlerde, Cenab-ı Allah’ın onlara lisan verip hakikati söyleteceği ifade edilmiştir.

18. Onlar: Seni tenzih ederiz. Seni bırakıp da başka dostlar edinmek bize yaraşmaz; fakat sen onlara ve atalarına o kadar bol nimet verdin ki, sonunda (seni) anmayı unuttular ve helâki hak eden bir kavim oldular, derler.
19. (Bunun üzerine ötekilere hitaben şöyle denir:) İşte (taptıklarınız), söylediklerinizde sizi yalancı çıkardılar. Artık ne (azabınızı) geri çevirebilir, ne de bir yardım temin edebilirsiniz. İçinizden zulmedenlere büyük bir azap tattıracağız!
20. (Resûlüm!) Senden önce gönderdiğimiz bütün peygamberler de hiç şüphesiz yemek yerler, çarşılarda dolaşırlardı. (Ey insanlar!) Sizin bir kısmınızı diğer bir kısmınıza imtihan (vesilesi) kıldık; (bakalım) sabredecek misiniz? Rabbin her şeyi hakkıyla görmektedir.

Bu ayette müminlerden, müşriklerin kendilerine verecekleri ezalara dayanmaları istenmekte; Allah’ın herşeyi hakkıyla görmekte olduğu belirtilerek, zalimlerin de, iman mücadelesinde sabır ve metanet gösterenlerin de, yaptıklarının karşılığını görecekleri ima edilmekte ve müminlere teselli verilmektedir.

21. Bizimle karşılaşmayı (bir gün huzurumuza geleceklerini) ummayanlar: Bize ya melekler indirilmeliydi ya da Rabbimizi görmeliydik, dediler. Andolsun ki onlar kendileri hakkında kibire kapılmışlar ve azgınlıkta pek ileri gitmişlerdir.
22. (Fakat) melekleri görecekleri gün, günahkârlara o gün hiçbir sevinç haberi yoktur ve: (Size, sevinmek) yasaktır, yasak! diyeceklerdir.

Bu sözü müşriklerin kendi kendilerine söyleyip hayıflanacakları manası düşünülebileceği gibi, zamirin meleklere gönderilmesi ve bu sözün melekler tarafından söyleneceği şeklinde anlaşılması da mümkündür.

23. Onların yaptıkları her bir (iyi) işi ele alırız, onu saçılmış zerreler haline getiririz (değersiz kılarız).

Kafirlerin, misafire ikram, akrabayı ziyaret gibi güzel davranışlarının, iman etmemiş olmaları sebebiyle boşa gideceği, işe yaramaz telakki edileceği anlatılmaktadır.

24. O gün cennetliklerin kalacakları yer çok huzurlu ve dinlenecekleri yer pek güzeldir.
25. O gün gökyüzü beyaz bulutlar ile yarılacak ve melekler bölük bölük indirileceklerdir.
26. İşte o gün, gerçek mülk (hükümranlık) çok merhametli olan Allah'ındır. Kâfirler için de pek çetin bir gündür o.
27. O gün, zalim kimse (pişmanlıktan) ellerini ısırıp şöyle der: Keşke o peygamberle birlikte bir yol tutsaydım!
28. Yazık bana! Keşke falancayı (bâtıl yolcusunu) dost edinmeseydim!
29. Çünkü zikir (Kur'an) bana gelmişken o, hakikaten beni ondan saptırdı. Şeytan insanı (uçuruma sürükleyip sonra) yüzüstü bırakıp rezil rüsvay eder.

Bu ayetlerin Ukbe bin Ebi Muayt hakkında nazil olduğu belirtilmektedir. Rivayete göre Ukbe, verdiği bir ziyafete Resul-i Ekrem’i de davet etmişti. Hz. Peygamber, şehadet getirmedikçe yemeğinden yemeyeceğini söyleyince kelime-i Şehadeti söylemiş; fakat müşriklerin ileri gelenlerinden Ubey b. Halef’in gönlünü hoş etmek için bilahare sözünden dönmüş ve gidip Hz. Peygamber’e hakaretlerde bulunmuştu.

30. Peygamber der ki: Ey Rabbim! Kavmim bu Kur'an'ı büsbütün terkettiler.

Ayette, Hz. Peygamber’in, Kur’an’a gereken değeri vermeyen ve hatta onunla alay eden kavminden yakınışı anlatılmaktadır. Ayetteki “mehrucan” kelimesi “kötü söz” manasında da anlaşılmıştır. Bu manaya göre, müşriklerin Kur’an hakkında onun sihir v.b. olduğu yönündeki ithamlarına işaret edilmiş olur.

31. (Resûlüm!) İşte biz böylece her peygamber için suçlulardan düşmanlar peydâ ettik. Hidayet verici ve yardımcı olarak Rabbin yeter.
32. İnkâr edenler: Kur'an ona bir defada topluca indirilmeli değil miydi? dediler. Biz onu senin kalbine iyice yerleştirmek için böyle yaptık (parça parça indirdik) ve onu tane tane (ayırarak) okuduk.
33. Onların sana getirdikleri hiçbir temsil yoktur ki, (onun karşılığında) sana doğrusunu ve daha açığını getirmeyelim.
34. Yüzükoyun cehenneme (sürülüp) toplanacak olanlar; işte onlar, yerleri en kötü, yolları en sapık olanlardır.
35. Andolsun biz Musa'ya Kitab'ı verdik, kardeşi Harun'u da ona yardımcı yaptık.
36. "Ayetlerimizi yalan sayan kavme gidin" dedik. Sonunda, (yola gelmediklerinden) onları yerle bir ediverdik.
37. Nuh kavmine gelince, peygamberleri yalancılıkla itham ettiklerinde onları, suda boğduk ve kendilerini insanlar için bir ibret yaptık. Zalimler için acıklı bir azap hazırladık.
38. Ad'ı, Semûd'u, Ress halkını ve bunlar arasında daha birçok nesilleri de (inkârcılıklarından ötürü helâk ettik).

“Ad” Hud (a.s.)ın, “Semud” Salih (a.s.)ın kavmidir. “Ress” hakkında değişik tefsirler vardır; daha çok Şuayb (a.s.)ın kavmi olarak bilinmektedir. Bir tefsire göre ise, Yemame çayı üzerinde bir köyün adı olup, Semüd kavminden kalanlar burada otururlardı. Fakat bu bilgiler, sahih haberlerle sabit değildir. Kur’an tarafından bize bildirilen husus, “Ashab-ı Ress” denen bir insan topluluğunun yaşadığı ve küfürleri yüzünden helak edildiğidir.

39. Onların her birine (uymaları için) misaller getirdik; (ama öğüt almadıkları için) hepsini kırdık geçirdik.

Kendilerinden öncekilerin başlarına gelenler ve acı gerçekler, öğüt alsınlar diye her bir kavme peygamberler aracılığı ile anlatıldığı halde, onlar bu imtisal nümuneleri üzerinde ibretle düşünmek yerine bunları uydurulmuş birer masal telakki etmişler ve nihayet ilahi gazaba uğramışlardır.

40. (Resûlüm!) Andolsun (bu Mekkeli putperestler), belâ ve felâket yağmuruna tutulmuş olan o beldeye uğramışlardır. Peki onu görmmüyorlar mıydı? Hayır, onlar öldükten sonra dirilmeyi ummamaktadırlar.

Tefsirlerde, bu ayette, Mekkeli müşriklerin, ticaret için gittikleri Şam seferleri esnasında, inkarları ve sapık yolda inatları yüzünden taş yağmuru ile helak edilen Lut kavminin kalıntılarını gördüklerine ve yine de ibret almadıklarına işaret edildiği belirtilmektedir.

41. Seni gördükleri zaman: "Bu mu Allah'ın peygamber olarak gönderdiği!" diyerek hep seni alaya alıyorlar.
42. "Şayet tanrılarımıza inanmakta sebat göstermeseydik, gerçekten bizi neredeyse tanrılarımızdan saptıracaktı" diyorlar. Azabı gördükleri zaman, asıl kimin yolunun sapık olduğunu bilecekler!
43. Kötü duygularını kendisine tanrı edinen kimseyi gördün mü? Sen (Resûlüm!) ona koruyucu olabilir misin?
44. Yoksa sen, onların çoğunun gerçekten (söz) dinleyeceğini yahut düşüneceğini mi sanıyorsun? Hayır, onlar hayvanlar gibidir, hatta onlar yolca daha da sapıktırlar.

Bu gibi kimseler, akıllarına ve kendilerine ulaşan ilahi tebliğe uymayıp sırf hissiyatına göre hareket etmeleri bakımından hayvanlara benzetilmiş; hayvanlarının hareketlerinin kendilerine verilen güç ve kabiliyetlerin yaratılış amacına uygun olmasına karşılık böyle kimselerin davranışlarının bu özellikten yoksun bulunmasından ötürü de onlardan gidişçe daha sapık oldukları belirtilmiştir.

45. Rabbinin gölgeyi nasıl uzattığını görmedin mi? Eğer dileseydi, onu elbet hareketsiz kılardı. Sonra biz güneşi, ona delil kıldık.
46. Sonra onu (uzayan gölgeyi) yavaş yavaş kendimize çektik (kısalttık).
47. Sizin için geceyi örtü, uykuyu istirahat kılan, gündüzü de dağılıp çalışma (zamanı) yapan, O'dur.
48. Rüzgârları rahmetinin önünde müjdeci olarak gönderen O'dur. Biz, ölü toprağa can vermek, yarattığımız nice hayvanlara ve nice insanlara su vermek için gökten tertemiz su indirdik.
49. Rüzgârları rahmetinin önünde müjdeci olarak gönderen O'dur. Biz, ölü toprağa can vermek, yarattığımız nice hayvanlara ve nice insanlara su vermek için gökten tertemiz su indirdik.
50. Andolsun bunu, insanların öğüt almaları için, aralarında çeşitli şekillerde anlatmışızdır; ama insanların çoğu ille nankörlük edip diretmiştir.

Bu ayete, “ilahi kudretin eserlerinin ve insanlara verilen nimetlerin birçok peygamberin dilinden defalarca ve çeşit çeşit anlatıldığını” ifade etmek üzere yukarıdaki şekilde mana vermek mümkün olduğu gibi; “suyu evirip çevirip, değişik yerlere türlü türlü yağmur yağdırdık” tarzında bir mana da verilebilir.

51. (Resûlüm!) Şayet dileseydik, elbet her ülkeye bir uyarıcı (peygamber) gönderirdik.
52. (Fakat evrensel uyarıcılık görevini sana verdik..) O halde, kâfirlere boyun eğme ve bununla (Kur'an ile) onlara karşı olanca gücünle büyük bir savaş ver!
53. Birinin suyu tatlı ve susuzluğu giderici, diğerininki tuzlu ve acı iki denizi salıveren ve aralarına bir engel, aşılmaz bir sınır koyan O'dur.

Bu ayet hakkında değişik tefsirler vardır: 1) Maksat, denize karışan nehir (Dicle gibi) ve onun karıştığı denizdir. Denizi yarıp arasından fersahlarca akıp gittiği halde, nehrin suyunun tadı bozulmamaktadır. 2) Maksat, Nil gibi büyük ırmak ve büyük denizdir ki aralarına bir kara parçası (dil) girmektedir. 3) Maksat, müminlerle kafirlerdir. Tatlı su müminleri, acı su kafirleri sembolize etmektedir. Dünyada yanyana fakat birbirlerine karışmadan yaşadıklarına işaret edilmektedir.

54. Sudan (meniden) bir insan yaratıp onu nesep ve sıhriyet (kan ve evlilik bağından doğan) yakınlığa dönüştüren O'dur. Rabbinin her şeye gücü yeter.
55. (Böyle iken inkârcılar) Allah'ı bırakıp kendilerine ne fayda ne de zarar verebilen şeylere kulluk ediyorlar. İnkârcı da Rabbine karşı uğraşıp durmaktadır.
56. (Resûlüm!) Biz seni ancak müjdeleyici ve uyarıcı olarak gönderdik.
57. De ki: Buna karşılık, sizden, Rabbine doğru bir yol tutmayı dileyen kimseler (olmanız) dışında herhangi bir ücret istemiyorum.
58. Ölümsüz ve daima diri olan Allah'a güvenip dayan. O'nu hamd ile tesbih et. Kullarının günahlarını O'nun bilmesi yeter.
59. Gökleri, yeri ve ikisinin arasındakileri altı günde yaratan, sonra Arş'a istivâ eden (ona hükmeden) Rahmân'dır. Bunu bir bilene sor.

Arş’a istiva ve altı günde yaratma hakkında A’raf suresi 54. Ayetteki, Arş hakkında Hud suresi 7. Ayetteki açıklamalara bakınız.

60. Onlara: Rahmân'a secde edin! denildiği zaman: "Rahmân da neymiş! Bize emrettiğin şeye secde eder miyiz hiç!" derler ve bu emir onların nefretini arttırır.
61. Gökte burçları var eden, onların içinde bir çerağ (güneş) ve nurlu bir ay barındıran Allah, yüceler yücesidir.
62. İbret almak veya şükretmek dileyen kimseler için gece ile gündüzü birbiri ardınca getiren de O'dur.
63. Rahmân'ın(has) kulları onlardır ki, yeryüzünde tevazu ile yürürler ve kendini bilmez kimseler onlara laf attığında (incitmeksizin) "Selam!" derler (geçerler);
64. Gecelerini Rablerine secde ederek ve kıyam durarak geçirirler.
65. Ve şöyle derler: Rabbimiz! Cehennem azabını üzerimizden sav. Doğrusu onun azabı gelip geçici değil, devamlıdır.
66. Orası cidden ne kötü bir yerleşme ve ikamet yeridir!
67. (O kullar), harcadıklarında ne israf ne de cimrilik ederler; ikisi arasında orta bir yol tutarlar.
68. Yine onlar ki, Allah ile beraber (tuttukları) başka bir tanrıya yalvarmazlar, Allah'ın haram kıldığı cana haksız yere kıymazlar ve zina etmezler. Bunları yapan, günahı (nın cezasını) bulur;
69. Kıyamet günü azabı kat kat arttırılır ve onda (azapta) alçaltılmış olarak devamlı kalır.
70. Ancak tevbe ve iman edip iyi davranışta bulunanlar başkadır; Allahı onların kötülüklerini iyiliklere çevirir. Allah çok bağışlayıcıdır, engin merhamet sahibidir.
71. Kim tevbe edip iyi davranış gösterirse, şüphesiz o, tevbesi kabul edilmiş olarak Allah'a döner.
72. (O kullar), yalan yere şahitlik etmezler, boş sözlerle karşılaştıklarında vakar ile (oradan) geçip giderler.
73. Kendilerine Rablerinin âyetleri hatırlatıldığında ise, onlara karşı sağır ve kör davranmazlar;
74. (Ve o kullar): Rabbimiz! Bize gözümüzü aydınlatacak eşler ve zürriyetler bağışla ve bizi takvâ sahiplerine önder kıl! derler.
75. İşte onlara, sabretmelerine karşılık cennetin en yüksek makamı verilecek, orada hürmet ve selamla karşılanacaklardır.
76. Orada ebedî kalacaklardır. Orası ne güzel bir yerleşme ve ikamet yeridir.
77. (Resûlüm!) De ki: (Kulluk ve) yalvarmanız olmasa, Rabbim size ne diye değer versin? (Ey inkârcılar! Size Resûl'ün bildirdiklerini) kesinkes yalan saydınız; onun için azap yakanızı bırakmayacaktır!


26-eş-ŞUARÂ
Mekke'de nâzil olan bu sûre, 227 (ikiyüzyirmiyedi) âyettir. 224, 225, 226, 227. âyetleri (dört âyet), Medine'de nâzil olmuştur. "Şuarâ", şairler demektir; 224. âyetinde şairlerden sözedildiği için, sûre bu ismi almıştır. Muhaliflerin Kur'an'a karşı ileri sürdükleri iddialarından biri de, onun bir şair tarafından meydana getirilmiş olduğu idi. İşte Kur'an, Hz. Peygamber'in irşadı ile daha önceki peygamberlerin irşadlarının özde birleştiğini ve Kur'an'ın bir şair eseri olmadığını isbat ederek, bu iddiayı çürütmekte ve reddetmektedir.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Tâ. Sîn. Mîm.
2. Bunlar, apaçık Kitab'ın âyetleridir.
3. (Resûlüm!) Onlar iman etmiyorlar diye neredeyse kendine kıyacaksın!
4. Biz dilesek, onların üzerine gökten bir mucize indiririz de, ona boyunları eğilip kalır.
5. Kendilerine, o çok esirgeyici Allah'tan hiçbir yeni öğüt gelmez ki, ondan yüz çevirmesinler.
6. Üstelik (ona) "yalandır" derler; fakat alay edip durdukları şeylerin haberleri yakında onlara gelecektir.
7. Yeryüzüne bir bakmazlar mı! Orada her güzel çiftten nice bitkiler yetiştirdik.
8. Şüphesiz bunlarda (Allah'ın kudretine) bir nişâne vardır; ama çoğu iman etmezler.
9. Şüphe yok ki Rabbin, mutlak galip ve engin merhamet sahibidir.
10. Hani Rabbin Musa'ya: O zalimler güruhuna, Firavun'un kavmine git. Hâla (başlarına gelecekten) sakınmayacaklar mı onlar? diye seslenmişti.
11. Hani Rabbin Musa'ya: O zalimler güruhuna, Firavun'un kavmine git. Hâla (başlarına gelecekten) sakınmayacaklar mı onlar? diye seslenmişti.
12. Musa şöyle dedi: Rabbim! Doğrusu, beni yalancılıkla suçlamalarından korkuyorum.
13. (Bu durumda) içim daralır, dilim dönmez; onun için Harun'a da elçilik ver.
14. Onların bana isnad ettikleri bir suç da var. Bundan ötürü beni öldürmelerinden korkuyorum.
15. Allah buyurdu: Hayır (seni asla öldüremezler)! İkiniz mucizelerimizle gidin. Şüphesiz ki, biz sizinle beraberiz, (her şeyi) işitmekteyiz.
16. Haydi Firavun'a gidip deyin ki: Gerçekten biz, âlemlerin Rabbi'nin elçisiyiz;
17. İsrailoğullarını bizimle beraber gönder.
18. (Kendisine Allah'ın emri tebliğ edilince Firavun) dedi ki: Biz seni çocukken himayemize alıp büyütmedik mi? Hayatının birçok yıllarını aramızda geçirmedin mi?
19. Sonunda o yaptığın (kötü) işi de yaptın. Sen nankörün birisin!

Burada Hz. Musa’nın bir Mısırlının ölümüne sebep olduğuna işaret olunmaktadır. Bilgi için bak. Kasas 28/15.

20. Musa: Ben, dedi, o işi o anda sonunun ne olacağını bilmeyerek yaptım

Tefsirlerde daha çok, Hz. Musa’nın öldürme kasdı olmaksızın o adama vurduğu ve bu işin, kasdı aşan müessir fiil neticesi adam öldürme olduğu izahı ağır basmaktadır.

21. Sizden korkunca da hemen aranızdan kaçtım. Sonra Rabbim bana hikmet bahşetti ve beni peygamberlerden kıldı.
22. O nimet diye başıma kaktığın ise, (aslında) İsrailoğullarını kendine kul köle etmendir.

Firavun’un, nimet diye Hz. Musa’nın başına kaktığı ve onu nankör olarak nitelendirmesine yol açan şey, onu bebekliğinde sahipsiz bulunca alıp beslemesi ve barındırması, özellikle onu diğer erkek çocukları gibi öldürmemesi idi. Hz. Musa, bu sözleri inkarı bir üslupla, onun yaptığının esasen bir nimet olmadığını ve kendisinin İsrailoğullarını kul köle edinmesinden ibaret bulunduğunu ifade etmektedir. Zira Firavun’un Hz. Musa’yı sarayına almasına da kendisinin İsrailoğullarına karşı davranışı sebep olmuştu.

23. Firavun şöyle dedi: Âlemlerin Rabbi dediğin de nedir?
24. Musa cevap verdi: Eğer işin gerçeğini düşünüp anlayan kişiler olsanız, (itiraf edersiniz ki) O, göklerin, yerin ve ikisi arasında bulunan her şeyin Rabbidir.
25. (Firavun) etrafında bulunanlara: İşitiyor musunuz? dedi.
26. Musa dedi ki: O, sizin de Rabbiniz, daha önceki atalarınızın da Rabbidir.
27. Firavun: Size gönderilen bu elçiniz mutlaka delidir, dedi.
28. Musa devamla şunu söyledi: Şayet aklınızı kullansanız (anlarsınız ki), O, doğunun, batının ve ikisinin arasında bulunanların Rabbidir.
29. Firavun: Benden başkasını tanrı edinirsen, andolsun ki seni zindanlıklardan ederim! dedi.
30. Musa: Sana apaçık bir şey getirmiş olsam da mı? dedi.
31. Firavun: Doğru söyleyenlerden isen, haydi getir onu! diye karşılık verdi.
32. Bunun üzerine Musa asâsını atıverdi; bir de ne görsünler, asâ apaçık koca bir yılan (oluvermiş)!
33. Elini de (koynundan) çıkardı; o da seyredenlere bembeyaz görünen (nur saçan bir şey oluvermiş)!
34. Firavun, çevresindeki ileri gelenlere: Bu, dedi, doğrusu çok bilgili bir sihirbaz!
35. Sizi sihiriyle yurdunuzdan çıkarmak istiyor. Şimdi ne buyurursunuz?

Hz.Musa’nın gönderdiği mucizeler, Firavun’un kibir duygularını alt üst etmiş, Firavun tanrılık davasını bir tarafa bırakıp, etrafındaki ileri gelenlerden fikir almaya mecbur kalmıştı.

36. Dediler ki: Onu ve kardeşini eğle ve şehirlere toplayıcı görevliler gönder;
37. Ne kadar bilgisi derin sihirbaz varsa sana getirsinler.
38. Böylece sihirbazlar belli bir günün tayin edilen vaktinde biraraya getirildi.
39. Halka: Siz de toplanıyor musunuz (haydi hemen toplanın), denildi.
40. (Firavun'un adamları:) Eğer üstün gelirlerse, herhalde sihirbazlara uyarız, dediler.
41. Sihirbazlar geldiklerinde Firavun'a: Şayet biz üstün gelirsek, muhakkak bize bir ücret vardır değil mi? dediler.
42. Firavun cevap verdi: Evet, o takdirde hiç şüphe etmeyin, gözde kimselerden de olacaksınız.
43. Musa onlara: Ne atacaksanız atın! dedi.
44. Bunun üzerine iplerini ve değneklerini attılar ve: Firavun'un kudreti hakkı için elbette bizler galip geleceğiz, dediler.
45. Sonra Musa asâsını attı; bir de ne görsünler, onların uydurduklarını yutuveriyor!
46. (Bunu görünce) sihirbazlar derhal secdeye kapandılar.
47. "Alemlerin Rabbine, iman ettik" dediler.
48. "Musa ve Harun'un Rabbine iman ettik" .
49. Firavun, (kızgınlık içinde) dedi ki: Ben size izin vermeden ona iman ettiniz ha! Demek ki size sihiri öğreten büyüğünüzmüş o! Ama şimdi (size yapacağımı görecek ve) bileceksiniz: Andolsun, ellerinizi ve ayaklarınızı çaprazlama kestireceğim, hepinizi astıracağım!
50. "Zararı yok, dediler, (nasıl olsa) biz şüphesiz Rabbimize döneceğiz."
51. "Biz, ilk iman edenler olduğumuz için Rabbimizin hatalarımızı bağışlayacağını umarız."
52. Musa'ya: Kullarımı geceleyin yola çıkar; çünkü takip edileceksiniz, diye vahyettik.
53. Firavun da şehirlere (asker) toplayıcılar gönderdi:
54. "Esasen bunlar, sayıları az, bölük pörçük bir cemaattır."
55. "(Böyle iken) kesinkes bizi öfkelendirmişlerdir."
56. "Biz ise, elbette uyanık (ve yekvücut) bir cemaatız." (diyor ve dedirtiyordu).
57. Ama (sonunda) biz onları (Firavun ve kavmini), bahçelerden, pınarlardan, çıkardık.
58. Hazinelerden ve değerli bir yerlerden.
59. Böylece, bunlara İsrailoğullarını mirasçı yaptık.
60. Derken (Firavun ve adamları) gün doğumunda onların ardına düştüler.
61. İki topluluk birbirini görünce, Musa'nın adamları: İşte yakalandık! dediler.
62. Musa: Asla! dedi, Rabbim şüphesiz benimledir, bana yol gösterecektir.
63. Bunun üzerine Musa'ya: Asân ile denize vur! diye vahyettik. (Vurunca deniz) derhal yarıldı (on iki yol açıldı), her bölük koca bir dağ gibi oldu.
64. Ötekilerini de oraya yaklaştırdık.

Musa ve adamlarının ardından, düşmanlarda bu denizde açılan yollara girdiler.

65. Musa ve beraberinde bulunanların hepsini kurtardık.
66. Sonra ötekilerini suda boğduk.
67. Şüphesiz bunda bir ibret vardır; ama çokları iman etmiş değillerdir.

Gerek Mısır’da kalan Kıptilerin artıkları, gerekse kurtulduktan sonra buzağıya tapmaya kalkan ve “Yüz yüze Allah’ı görmedikçe iman etmeyiz” demeye varan İsrailoğulları, bu apaçık dersten ibret almadılar, imana gelmediler.

68. Şüphesiz Rabbin, işte O, mutlak galip ve engin merhamet sahibidir.
69. (Resûlüm!) Onlara İbrahim'in haberini de naklet.
70. Hani o, babasına ve kavmine: Neye tapıyorsunuz? demişti.
71. "Putlara tapıyoruz ve onlara tapmaya devam edeceğiz" diye cevap verdiler.

“Putlara tapıyoruz ve bütün gün onlara hizmet edip durmaktayız” manasına da verilmektedir. Zira onların, gün boyunca ibadet edip gece ibadet etmediklerine dair bir rivayet bulunmaktadır.

72. İbrahim: Peki, dedi, yalvardığınızda onlar sizi işitiyorlar mı?
73. Yahut size fayda ya da zarar verebiliyorlar mı?
74. Şöyle cevap verdiler: Hayır, ama biz babalarımızı böyle yapar bulduk.
75. İbrahim dedi ki: İyi ama, neye taptığınızı (biraz olsun) düşündünüz mü?
76. ''İster siz , ister eski atalarınız''
77. İyi bilin ki onlar benim düşmanımdır; ancak âlemlerin Rabbi (benim dostumdur);
78. Beni yaratan ve bana doğru yolu gösteren O'dur.
79. Beni yediren, içiren O'dur.
80. Hastalandığım zaman bana şifa veren O'dur.
81. Benim canımı alacak, sonra beni diriltecek O'dur.
82. Ve hesap günü hatalarımı bağışlayacağını umduğum O'dur.
83. Rabbim! Bana hikmet ver ve beni iyiler arasına kat.
84. Bana, sonra gelecekler içinde, iyilikle anılmak nasip eyle!

Hz. İbrahim, bu duasıyla, kıyamete kadar iyi bir namla anılmayı istemişti. Duası makbul olmuş, bundan ötürü her ümmet ona ayrı bir sevgi duymuş ve adını övgüyle anar olmuştur. Müslümanlar da beş vakit namazda salavat-ı şerife okurken onu da anarak bu duaya katılmaktadırlar.

85. Beni, Naîm cennetinin vârislerinden kıl.
86. Babamı da bağışla (ona tevbe ve iman nasip et). Çünkü o sapıklardandır.
87. (İnsanların) dirilecekleri gün, beni mahcup etme.
88. O gün, ne mal fayda verir ne de evlât.
89. Ancak Allah'a kalb-i selîm (temiz bir kalp) ile gelenler (o günde fayda bulur).

Kalb-i selim, şüphelerden, şirkten temizlenmiş, ihlasla iman etmiş kalp demektir. Said b. Müseyyeb (r.a.) demiştir ki: Kalb-i selim, manen sıhhatte olan kalpdir ki bu da, müminin kalbidir. Kafir ve münafığın kalbi ise manen hastadır.

90. (O gün) cennet, takvâ sahiplerine yaklaştırılır.
91. Cehennem de azgınlara apaçık gösterilir.
92. Onlara: Allah'tan gayrı taptıklarınız hani nerede? denilir.
93. Size yardım edebiliyorlar mı veya kendilerine (olsun) yardımları dokunuyor mu? .
94. Onlar ve azgınlar oraya tepetaklak (cehenneme) atılırlar.
95. İblis bütün orduları da.
96. Orada birbirleriyle çekişerek şöyle derler:
97. Vallahi, biz gerçekten apaçık bir sapıklık içindeymişiz.
98. Çünkü biz sizi âlemlerin Rabbi ile eşit tutuyorduk.
99. Bizi ancak o günahkârlar saptırdı.
100. ''Şimdi artık bizim ne şefaatçilerimiz var''.
101. ''Ne de yakın bir dostumuz''.
102. Ah keşke bizim için (dünyaya) bir dönüş daha olsa da, müminlerden olsak!
103. Bunda elbet (alınacak) büyük bir ders vardır; ama çokları iman etmezler.
104. Şüphesiz Rabbin, işte O, mutlak galip ve engin merhamet sahibidir.
105. Nuh kavmi de peygamberleri yalancılıkla suçladılar.
106. Kardeşleri Nuh onlara şöyle demişti: (Allah'a karşı gelmekten) sakınmaz mısınız?
107. Bilin ki ben, size gönderilmiş güvenilir bir elçiyim.
108. Artık Allah'a karşı gelmekten sakının ve bana itaat edin.
109. Buna karşı sizden hiçbir ücret istemiyorum. Benim ecrimi verecek olan, ancak âlemlerin Rabbidir.
110. Onun için, Allah'tan korkun ve bana itaat edin.
111. Onlar şöyle cevap verdiler: Sana düşük seviyeli kimseler tâbi olup dururken, biz sana iman eder miyiz hiç!
112. Nuh dedi ki: Onların yaptıkları hakkında bilgim yoktur.
113. Onların hesabı ancak Rabbime aittir. Bir düşünseniz!
114. Ben iman eden kimseleri kovacak değilim.
115. Ben ancak apaçık bir uyarıcıyım.
116. Dediler ki: Ey Nuh! (Bu davadan) vazgeçmezsen, iyi bil ki, taşlanmışlardan olacaksın!
117. Nuh: Rabbim! dedi, kavmim beni yalancılıkla suçladı.
118. Artık benimle onların arasında sen hükmünü ver. Beni ve beraberimdeki müminleri kurtar.
119. Bunun üzerine biz onu ve beraberindekileri, o dolu geminin içinde (taşıyarak) kurtardık.
120. Sonra da geri kalanları suda boğduk.
121. Doğrusu bunda büyük bir ders vardır; ama çokları iman etmezler.
122. Şüphesiz Rabbin, işte O, mutlak galip ve engin merhamet sahibidir.
123. Âd (kavmi) de peygamberleri yalancılıkla suçladı.
124. Kardeşleri Hûd onlara şöyle demişti: (Allah'a karşı gelmekten) sakınmaz mısınız?
125. Bilin ki, ben size gönderilmiş güvenilir bir elçiyim.
126. Artık Allah'a karşı gelmekten sakının ve bana itaat edin.
127. Buna karşı sizden hiçbir ücret istemiyorum. Benim ecrimi verecek olan, ancak âlemlerin Rabbidir.
128. Siz her yüksek yere bir alâmet dikerek eğleniyor musunuz?

Ayetteki “ri” kelimesi “yol” manasına da geldiği için “siz her yol üzerine...” şeklinde bir meal vermek de mümkündür. Bu kavmin bina ettiği şeyler hakkında, tefsirlerde; güvercin kaleleri, gelip geçenlerle eğlenmek için yapılmış yüksek binalar, tepelere dikilen abideler gibi izahlarla karşılaşılmaktadır.

129. Temelli kalacağınızı umarak sağlam yapılar mı ediniyorsunuz?

Bu yapılar hakkında, muazzam köşkler, müstahkem kaleler, su mahzenleri gibi tefsirler yapılmıştır.

130. Yakaladığınız zaman, zorbalar gibi mi yakalıyorsunuz?
131. Artık Allah'tan korkun ve bana itaat edin.
132. Bildiğiniz şeyleri size bol bol veren, Allah'dan korkun.
133. ''O size verdi : davarlar, oğullar".
134. "Bahçeler çeşmeler." (Allah'a karşı gelmek) den sakının.
135. Doğrusu sizin hakkınızda muazzam bir günün azabından endişe ediyorum.
136. (Onlar) şöyle dediler: Sen öğüt versen de, vermesen de bizce birdir.
137. Bu, öncekilerin geleneğinden başka bir şey değildir.

Burada “gelenek(huluk)”den kastedilenin ne olduğu hakkında farklı tefsirler vardır: 1)Şu yaptıklarımız veya üzerinde bulunduğumuz şu din, ilk atalarımızdan beri sürüp gelen şeydir. 2)Senin getirdiğin şu din veya öldükten sonra dirileceğimiz iddiası, geçmişlerin uydurmasıdır.

138. Biz azaba uğratılacak da değiliz.
139. Böylece onu yalancılıkla suçladılar; biz de kendilerini helâk ettik. Doğrusu bunda büyük bir ibret vardır; ama çokları iman etmezler.
140. Şüphesiz Rabbin, işte O, mutlak galip ve engin merhamet sahibidir.
141. Semûd (kavmi) de peygamberleri yalancılıkla suçladı.
142. Kardeşleri Sâlih onlara şöyle demişti: (Allah'a karşı gelmekten) sakınmaz mısınız?
143. Bilin ki, ben size gönderilmiş güvenilir bir elçiyim.
144. Artık Allah'a karşı gelmekten sakının ve bana itaat edin.
145. Buna karşı sizden hiçbir ücret istemiyorum. Benim ecrimi verecek olan, ancak âlemlerin Rabbidir.
146. Siz burada, güven içinde bırakılacak mısınız (sanırsınız)?
147. "Böyle bahçelerde, çeşme başlarında ?"
148. "Ekinlerin, salkımları sarkmış hurmalıkların arasında?"
149. (Böyle sanıp) dağlardan ustaca evler yontuyorsunuz (oyup yapıyorsunuz).

Ayetteki “farihin” kelimesine “ustaca” anlamı verilebileceği gibi, “şımararak” anlamı da verilebilir.

150. Artık Allah'tan korkun ve bana itaat edin.
151. "O aşırıların emrine uymayın."
152. "Yeryüzünde bozgunculuk yapıp dirlik düzenlik vermeyenler(in sözüyle hareket etmeyin).
153. Dediler ki: Sen, olsa olsa iyice büyülenmiş birisin!
154. Sen de ancak bizim gibi bir insansın. Eğer doğru söyleyenlerden isen, haydi bize bir mucize getir.
155. Salih: İşte (mucize) bu dişi devedir; onun bir su içme hakkı vardır, belli bir günün içme hakkı da sizindir, dedi.
156. Ona bir kötülükle ilişmeyin, yoksa sizi muazzam bir günün azabı yakalayıverir.
157. Buna rağmen onlar deveyi kestiler; ama pişman da oldular.
158. Bunun üzerine onları azap yakaladı. Doğrusu bunda, büyük bir ders vardır; ama çokları iman etmezler.
159. Şüphesiz Rabbin, işte O, mutlak galip ve engin merhamet sahibidir.
160. Lût kavmi de peygamberleri yalancılıkla suçladı.
161. Kardeşleri Lût onlara şöyle demişti: (Allah'a karşı gelmekten) sakınmaz mısınız?
162. Bilin ki, ben size gönderilmiş güvenilir bir elçiyim.
163. Artık Allah'a karşı gelmekten sakının ve bana itaat edin.
164. Buna karşı sizden hiçbir ücret istemiyorum. Benim ecrimi verecek olan, ancak âlemlerin Rabbidir.
165. Rabbinizin sizler için yarattığı eşlerinizi bırakıp da, insanlar içinden erkeklere mi yaklaşıyorsunuz? Doğrusu siz sınırı aşmış (sapık) bir kavimsiniz!
166. Rabbinizin sizler için yarattığı eşlerinizi bırakıp da, insanlar içinden erkeklere mi yaklaşıyorsunuz? Doğrusu siz sınırı aşmış (sapık) bir kavimsiniz!
167. Onlar şöyle dediler: Ey Lût! (Bu davadan) vazgeçmezsen, iyi bil ki, sürgün edilmişlerden olacaksın!
168. Lût: Doğrusu, dedi, ben sizin bu işinizden tiksinmekteyim!
169. Rabbim! Beni ve ailemi, onların yapageldiklerinden (vebalinden) kurtar.
170. Bunun üzerine onu ve bütün ailesini kurtardık.
171. Ancak bir kocakarı müstesna. O, geride kalanlardan (oldu).

Burada Hz. Lut’un karısına işaret edilmektedir. Tahrim suresi’nin 10. Ayetine ve 12. Ayetindeki açıklamaya bakınız.

172. Sonra diğerlerini helâk ettik.
173. Üzerlerine öyle bir yağmur yağdırdık ki... Uyarılanların (fakat yola gelmeyenlerin) yağmuru ne de kötü!
174. Elbet bunda büyük bir ibret vardır; fakat çokları iman etmezler.
175. Şüphesiz Rabbin, işte O, mutlak galip ve engin merhamet sahibidir.
176. Eyke halkı da peygamberleri yalancılıkla suçladı.

Eyke, bir orman türünün adıdır. Rivayete göre, Medyen yakınlarında bulunan bir bölge de bu isimle anılmaktaydı. Şuayb (a.s.) Eykeli olmadığından, 106, 124, 142, ve 160. Ayetlerdekinden farklı olarak gönderilen peygamber için “kardeşleri” denmemiştir.

177. Şuayb onlara şöyle demişti: (Allah'a karşı gelmekten) sakınmaz mısınız?
178. Bilin ki, ben size gönderilmiş güvenilir bir elçiyim.
179. Artık Allah'a karşı gelmekten sakının ve bana itaat edin.
180. Buna karşı sizden hiçbir ücret istemiyorum. Benim ücretimi verecek olan, ancak âlemlerin Rabbidir.
181. Ölçüyü tastamam yapın, (insanların hakkını) eksik verenlerden olmayın.
182. Doğru terazi ile tartın.
183. İnsanların hakkı olan şeyleri kısmayın. Yeryüzünde bozgunculuk yaparak karışıklık çıkarmayın.
184. Sizi ve önceki nesilleri yaratan (Allah) dan korkun.
185. Onlar şöyle dediler: Sen, olsa olsa iyice büyülenmiş birisin!
186. Sen de, ancak bizim gibi bir beşersin. Bilki, biz seni ancak yalancılardan biri sayıyoruz.
187. Şayet doğru sözlülerden isen, üstümüze gökten azap yağdır.
188. Şuayb: Rabbim yaptıklarınızı en iyi bilendir, dedi.
189. Velhasıl onu yalancı saydilar da, kendilerini o gölge gününün azabı yakalayıverdi. Gerçekten o, muazzam bir günün azabı idi!

Çok sıcak günlerden sonra gökte bulutlar belirmiş, onların gölgesine sığınmışlardı. Allah bulutlardan ateş yağdırarak azgınları, asileri yakmış ve cezalandırmıştı.

190. Doğrusu bunda büyük bir ders vardır; ama çokları iman etmezler.
191. Şüphesiz Rabbin, işte O, mutlak galip ve engin merhamet sahibidir.

Yukarıdaki ayetlerde, birçok peygamberin, kavimlerini ikazları, getirdikleri mucizeler ve kavimlerinin tutumları ortak çizgilerle anlatıldıktan sonra, aşağıdaki ayetlerde, Kur’an’a yöneltilen iftiralara özlü reddiyelerde bulunulmuş, Hz. Peygamber’e sabır ve metanetle ulvi görevini sürdürmesi telkin edilmiştir.

192. Muhakkak ki o (Kur'an) âlemlerin Rabbinin indirmesidir.
193. (Resûlüm!) Onu Rûhu'l-emîn (Cebrail) indirdi.
194. Senin kalbine; uyarıcılardan olman için,
195. Apaçık Arapça bir dille.
196. O, şüphesiz daha öncekilerin kitaplarında da vardır.

Kur’an’ın Hz. Muhammed’e indirileceği, yahut da Kur’an’ın manası, özü ve ana prensipleri önceki hak kitaplarda da vardı. Ayette her ikisi anlatılmış olabilir.

197. Benî İsrail bilginlerinin onu bilmesi, onlar için bir delil değil midir?
198. Biz onu Arapça bilmeyenlerden birine indirseydik de,
199. Bunu onlara o okusaydı, yine ona iman etmezlerdi.
200. Onu günahkârların kalplerine böyle soktuk.
201. Onun için, acıklı azabı görünceye kadar ona iman etmezler.

Ayette “Onu” zamiri, “küfür”e gönderilirse “-Kendi günahları yüzünden- soktuğumuz küfür öyle yerleşmiştir ki, azabı açıkça görmeden imana gelmezler” manası çıkar. Aynı zamir “Kur’an”a da gönderilebilir. O takdirde “Kur’an’ı kendi dilleriyle indirdik, manasını kalplerine iyice soktuk; yine de azabı görmeden iman etmezler” manası kasdedilmiş olur.

202. İşte bu (azap) onlara, kendileri farkında olmadan, ansızın geliverecektir.
203. O zaman: Bize (iman etmemiz için) mühlet verilir mi acaba? diyeceklerdir.
204. (Durmadan mucize talebiyle) onlar bizim azabımızı mı çarçabuk istiyorlardı?
205. Ne dersin! Eğer biz onları yıllarca yaşatsak.
206.Sonra tehdit edilmekte oldukları (azap) başlarına gelse!
207. Faydalandırıldıkları nimetler onlara hiç yarar sağlamayacaktır.
208. Bununla birlikte hangi memleketi, helak ettikse muhakkak onu uyarıcı (peygamberleri) olmuştur.
209. (Onlar)ihtar edilmiştir ve biz zülmetmiş değilizdir.
210. O'nu (Kur'an'ı) şeytanlar indirmedi.

Kur’an’ın şeytanlar tarafından kahinlere telkin edilen şeylerden ibaret olduğunu ileri süren bazı müşriklerin sözleri reddedilmektedir.

211. Bu onlara düşmez; zaten güçleri de yetmez.
212. Şüphesiz onlar, vahyi işitmekten uzak tutulmuşlardır.
213. O halde sakın Allah ile beraber başka tanrıya kulluk edip yalvarma, sonra azap edilenlerden olursun!

Hz.Peygamber’in şahsında, insanlığa hitap edilmektedir. Bak. Kasas 28/86-88

214. (Önce) en yakın akrabanı uyar.
215. Sana uyan müminlere (merhamet) kanadını indir.
216. Şayet sana karşı gelirlerse de ki: Ben sizin yaptıklarınızdan muhakkak ki uzağım.
217. Sen O mutlak galip ve engin merhamet sahibine güvenip dayan.
218. O ki, (gece namaza) kalktığın zaman seni görüyor.
219. Secde edenler arasında dolaşmanı da (görüyor).

İbn Abbas (r.a.)dan gelen rivayete göre “vetekallübeke fi’s-sacidin” kavlinin ifade etmek istediği mana şudur: Allah senin bir peygamberin sulbünden diğer peygamberin sulbüne intikal ede ede nihayet nasıl bir nebi olarak çıktığını görendir.

220. Çünkü her şeyi işiten, her şeyi bilen O'dur.
221. Şeytanların ise kime ineceğini size haber vereyim mi?
222. Onlar, günaha, iftiraya düşkün olan herkesin üstüne inerler.
223. Bunlar, (şeytanlara) kulak verirler ve onların çoğu yalancıdırlar.
224. Şairler(e gelince), onlara da sapıklar uyarlar.
225. Baksana onlar her vâdide şaşkın şaşkın dolaşırlar.
226. Ve onlar yapamayacakları şeyleri söylerler.
227. Ancak iman edip iyi işler yapanlar, Allah'ı çok çok ananlar ve haksızlığa uğratıldıklarında kendilerini savunanlar başkadır. Haksızlık edenler, hangi dönüşe (hangi akıbete) döndürüleceklerini yakında bileceklerdir.

Sahih hadis kitaplarında yer alan birçok hadisten de anlaşılacağı üzere, kötülüğü ifade etmeyen ve iyi maksatla kullanılan şiir, yukarıda kötülenen şiiirden istisna edilmiştir. Nitekim ashab-ı kiram arasında Resul-i Ekrem’in takdirlerini kazanmış birçok şairler bulunmaktaydı. Mesela Hz. Peygamber’in, Hassan bin Sabit’e, “Müşrikleri (şiirlerinle) hicvet, bil ki muhakkak Cebrail de seninle beraberdir” buyurduğu rivayet olunmuştur.


27-en-NEML
Bu sûre, Mekke'de nâzil olmuştur. 93 (doksanüç) âyettir. "Neml" karınca demektir. 18. âyetinde, Süleyman aleyhisselâmın ordusuna yol veren karıncalardan söz edildiği için sûre bu ismi almıştır.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Tâ. Sîn. Bunlar Kur'an'ın, (gerçekleri) açıklayan Kitab'ın âyetleridir.
2.İman eden müminler için bir hidayet rehberi ve bir müjdedir.
3. Onlar ki, namazı kılarlar, zekâtı verirler ve ahirete de kesin olarak inanırlar.
4. Şüphesiz biz, ahirete inanmayanların işlerini kendilerine süslü gösterdik; o yüzden bocalar dururlar.
5. İşte bunlar, azabı en ağır olanlardır; ahirette en çok ziyana uğrayacaklar da onlardır.
6. (Resûlüm!) Şüphesiz ki bu Kur'an, hikmet sahibi ve her şeyi bilen Allah tarafından sana verilmektedir.
7. Hani Musa, ailesine şöyle demişti: Gerçekten ben bir ateş gördüm. (Gidip) size oradan bir haber getireceğim, yahut bir ateş parçası getireceğim, umarım ki ısınırsınız!
8. Oraya geldiğinde şöyle seslenildi: Ateşin bulunduğu yerdeki ve çevresindekiler mübarek kılınmıştır! Âlemlerin Rabbi olan Allah, eksikliklerden münezzehtir!
9. Ey Musa! İyi bil ki, ben, mutlak galip ve hikmet sahibi olan Allah'ım!
10. Asânı at! Musa (asâyı atıp) onu yılan gibi deprenir görünce dönüp arkasına bakmadan kaçtı. (Kendisine dedik ki): Ey Musa! Korkma; çünkü benim huzurumda peygamberler korkmaz.
11. Ancak, kim haksızlık eder, sonra, işlediği kötülük yerine iyilik yaparsa, bilsin ki ben (ona karşı da) çok bağışlayıcıyım, çok merhamet sahibiyim.
12. Elini koynuna sok da kusursuz bembeyaz çıksın. Dokuz mucize ile Firavun ve kavmine (git). Çünkü onlar artık yoldan çıkmış bir kavim olmuşlardır.
13. Mucizelerimiz onların gözleri önüne serilince: "Bu, apaçık bir büyüdür" dediler.
14. Kendileri de bunlara yakînen inandıkları halde, zulüm ve kibirlerinden ötürü onları inkâr ettiler. Bozguncuların sonunun nice olduğuna bir bak!
15. Andolsun ki biz, Davud'a ve Süleyman'a ilim verdik. Onlar: Bizi, mümin kullarının birçoğundan üstün kılan Allah'a hamd olsun, dediler.
16. Süleyman Davud'a vâris oldu ve dedi ki: Ey insanlar! Bize kuş dili öğretildi ve bize her şeyden (nasip) verildi. Doğrusu bu apaçık bir lütuftur.

Allah Teala, peygamberi Süleyman (a.s.)’a büyük nimetler vermiş, bu arada kuşların dilini anlama kabiliyetini de –mucize olarak- lütfetmiştir.

17. Süleyman'ın, cinlerden, insanlardan ve kuşlardan müteşekkil orduları toplandı; hepsi birarada (onun tarafından) düzenli olarak sevkediliyordu.
18. Nihayet Karınca vâdisine geldikleri zaman, bir karınca: Ey karıncalar! Yuvalarınıza girin; Süleyman ve ordusu farkına varmadan sizi ezmesin! dedi.
19. (Süleyman) onun sözünden dolayı gülümsedi ve dedi ki: Ey Rabbim! Beni, gerek bana gerekse ana-babama verdiğin nimete şükretmeye ve hoşnut olacağın iyi işler yapmaya muvaffak kıl. Rahmetinle, beni iyi kulların arasına kat.
20. (Süleyman) kuşları gözden geçirdi ve şöyle dedi: Hüdhüd'ü niçin göremiyorum? Yoksa kayıplara mı karıştı?
21. Ya bana (mazeretini gösteren) apaçık bir delil getirecek ya da onun canını iyice yakacağım yahut onu boğazlayacağım!
22. Çok geçmeden (Hüdhüd) gelip: Ben, dedi, senin bilmediğin bir şeyi öğrendim. Sebe'den sana çok doğru (ve önemli) bir haber getirdim.

Sebe’, Yemen’de dedelerinin ismiyle anılan bir kabilenin adıdır.

23. Gerçekten, onlara (Sebe'lilere) hükümdarlık eden, kendisine her şey verilmiş ve büyük bir tahtı olan bir kadınla karşılaştım.
24. Onun ve kavminin, Allah'ı bırakıp güneşe secde ettiklerini gördüm. Şeytan, kendilerine yaptıklarını süslü göstermiş de onları doğru yoldan alıkoymuş. Bunun için doğru yolu bulamıyorlar.
25. (Şeytan böyle yapmış ki) göklerde ve yerde gizleneni açığa çıkaran, gizlediğinizi ve açıkladığınızı bilen Allah'a secde etmesinler.
26. (Halbuki) büyük Arş'ın sahibi olan Allah'tan başka tanrı yoktur.
27. (Süleyman Hüdhüd'e) dedi ki: Doğru mu söyledin, yoksa yalancılardan mısın, bakacağız.
28. Şu mektubumu götür, onu kendilerine ver, sonra onlardan biraz çekil de, ne sonuca varacaklarına bak.
29. (Süleyman'ın mektubunu alan Sebe'melikesi,) "Beyler, ulular! Bana çok önemli bir mektup bırakıldı" dedi.
30. "Mektup Süleyman'dandır, rahmân ve rahîm olan Allah'ın adıyla (başlamakta) dır."
31. "Bana baş kaldırmayın, teslimiyet gösterip bana gelin, diye (yazmaktadır)".
32. (Sonra Melike) dedi ki: Beyler, ulular! Bu işimde bana bir fikir verin. (Bilirsiniz) siz yanımda olmadan (size danışmadan) hiçbir işi kestirip atmam.
33. Onlar, şu cevabı verdiler: Biz güçlü kuvvetli kimseleriz, zorlu savaş erbabıyız; buyruk ise senindir; artık ne buyuracağını sen düşün.
34. Melike: Hükümdarlar bir memlekete girdiler mi, orayı perişan ederler ve halkının ulularını alçaltırlar. (Herhalde) onlar da böyle yapacaklardır, dedi.
35. Ben (şimdi) onlara bir hediye göndereyim de, bakayım elçiler ne (gibi bir sonuç) ile dönecekler.
36. (Elçiler, hediyelerle) Süleyman'a gelince şöyle dedi: Siz bana mal ile yardım mı ediyorsunuz? Allah'ın bana verdiği, size verdiğinden daha iyidir. Hediyenizle (ben değil) siz sevinirsiniz.
37. (Ey elçi!) Onlara dön; iyi bilsinler ki, kendilerine asla karşı koyamıyacakları ordularla gelir, onları muhakkak surette hor ve hakir halde oradan çıkarırız!
38. (Sonra Süleyman müşavirlerine) dedi ki: Ey ulular! Onlar teslimiyet gösterip bana gelmeden önce, hanginiz o melikenin tahtını bana getirebilir?
39. Cinlerden bir ifrit: Sen makamından kalkmadan ben onu sana getiririm. Gerçekten bu işe gücüm yeter ve bana güvenebilirsiniz, dedi.
40. Kitaptan (Allah tarafından verilmiş) bir ilmi olan kimse ise: Gözünü açıp kapamadan ben onu sana getiririm, dedi. (Süleyman) onu (melikenin tahtını) yanıbaşına yerleşmiş olarak görünce: Bu, dedi, şükür mü edeceğim, yoksa nankörlük mü edeceğim diye beni sınamak üzere Rabbimin (gösterdiği) lütfundandır. Şükreden ancak kendisi için şükretmiş olur, nankörlük edene gelince, o bilsin ki, Rabbimin hiçbir şeye ihtiyacı yoktur, çok kerem sahibidir.

İlim sahibi zatın, Süleyman (a.s.)ın veziri Asaf bin Berhiya, yahut da Hızır olduğu rivayet edilmektedir.

41. (Süleyman devamla) dedi ki: Onun tahtını bilemeyeceği bir hale getirin; bakalım tanıyacak mı, yoksa tanıyamayanlar arasında mı olacak.
42. Melike gelince: Senin tahtın da böyle mi? dendi. O şöyle cevap verdi: Tıpkı o! (Süleyman şöyle dedi): Bize daha önce (Allah'tan) bilgi verilmiş ve biz müslüman olmuştuk.
43. Onu, Allah'tan başka taptığı şeyler (o zamana kadar tevhid dinine girmekten) alıkoymuştu. Çünkü kendisi inkârcı bir kavimdendi.
44. Ona: Köşke gir! dendi. Melike onu görünce derin bir su sandı ve eteğini yukarı çekti. Süleyman: Bu, billûrdan yapılmış, şeffaf bir zemindir, dedi. Melike de di ki: Rabbim! Ben gerçekten kendime yazık etmişim. Süleymanla beraber âlemlerin Rabbi olan Allah'a teslim oldum.

Rivayete göre, Hz. Süleyman Sebe’ Melikesi Belkıs gelmeden önce, bir köşk inşa ettirmişti. Bu köşkün avlusu billurdan yapılmış, altından su akıtılmış ve suya balıklar konmuştu. Belkıs, zeminin şeffaf bir madde olduğunu farkedemediğini ve sudan geçeceğini sandığı için eteğini çekmişti. Bütün bu tedbir ve tertipler onun akıl ve bilgisine güvenini sarsmış, kendini ilahi irşadı kabule hazırlamıştır.

45. Andolsun ki, "Allah'a kulluk edin!" (demesi için) Semûd kavmine kardeşleri Sâlih'i gönderdik. Hemen birbiriyle çekişen iki zümre oluverdiler.
46. Sâlih dedi ki: Ey kavmim! İyilik dururken niçin kötülüğe koşuyorsunuz? Allah'tan mağfiret dileseniz olmaz mı? Belki size merhamet edilir.
47. Şöyle dediler: Senin ve beraberindekilerin yüzünden uğursuzluğa uğradık. Sâlih: Size çöken uğursuzluk (sebebi), Allah katında (yazılı) dır. Hayır, siz imtihana çekilen bir kavimsiniz, dedi.

Hz. Salih, peygamber olunca, kendisini yalancılıkla itham ettiklerinden, Cenab-ı Allah onlara kıtlık vermişti. “Uğursuzluk” dedikleri buydu.

48. O şehirde dokuz kişi (elebaşı) vardı ki, bunlar yeryüzünde bozgunculuk yapıyorlar, iyilik tarafına hiç yanaşmıyorlardı.

Buranın, Semudluların “Hıcr” adlı şehri olduğu belirtilmektedir. Dokuz kişiden maksat dokuz insan olabileceği gibi dokuz gurup da olabilir.

49. Allah'a and içerek birbirlerine şöyle dediler: Gece ona ve ailesine baskın yapalım (hepsini öldürelim); sonra da velisine: "Biz (Sâlih) ailesinin yok edilişi sırasında orada değildik, inanın ki doğru söylüyoruz" diyelim.
50. Onlar böyle bir tuzak kurdular. Biz de kendileri farkında olmadan, onların planlarını altüst ettik.
51. Bak işte, tuzaklarının âkıbeti nice oldu: Onları da; (kendilerine uyan) kavimlerini de (nasıl) toptan helâk ettik!
52. İşte haksızlıkları yüzünden çökmüş evleri! Anlayan bir kavim için elbette bunda bir ibret vardır.
53. İman edip Allah'a karşı gelmekten sakınanları ise kurtardık.
54. Lût'u da (peygamber olarak kavmine gönderdik.) Kavmine şöyle demişti: Göz göre göre hâla o hayâsızlığı yapacak mısınız?
55. (Bu ilâhî ikazdan sonra hâla) siz, ille de kadınları bırakıp şehvetle erkeklere yaklaşacak mısınız? Doğrusu siz, beyinsizlikte devam edegelen bir kavimsiniz!
56. Kavminin cevabı sadece: "Lût ailesini memleketinizden çıkarın; çünkü onlar (bizim yaptıklarımızdan) uzak kalmak isteyen insanlarmış!" demelerinden ibaret oldu.
57. Bunun üzerine onu ve ailesini kurtardık. Yalnız karısı müstesna; onun geride (azaba uğrayanların içinde) kalmasını takdir ettik.
58. Onların üzerlerine müthiş bir yağmur indirdik. Bu sebeple, uyarılan (fakat aldırmayan) ların yağmuru ne kötü olmuştur!

Tefsirlerde bu yağmur hakkında açıklama yapılırken, üzerlerinde, kimin başında düşecekse onun adı yazılı taşlar yağdırıldığı belirtilmektedir.

59. (Resûlüm!) De ki: Hamd olsun Allah'a, selam olsun seçkin kıldığı kullarına. Allah mı daha hayırlı, yoksa O'na koştukları ortaklar mı?

Allah’ın seçkin kullarından maksadın, peygamberler veya Hz. Peygamber’in ashabı ya da ilahi rızaya mazhar olan gelmiş-gelecek bütün müminler olabileceği ifade edilmektedir.

60. (Onlar mı hayırlı) yoksa gökleri ve yeri yaratan, gökten size su indiren mi? O suyla, bir ağacını bile bitirmeye gücünüzün yetmediği güzel güzel bahçeler bitirdik. Allah'tan başka bir tanrı mı var! Doğrusu onlar sapıklıkta devam eden bir güruhtur.
61. (Onlar mı hayırlı) yoksa yeryüzünü oturmaya elverişli kılan, aralarından (yer altından ve üstünden) nehirler akıtan, arz için sabit dağlar yaratan, iki deniz arasına engel koyan mı? Allah'tan başka bir tanrı mı var! Doğrusu onların çoğu (hakikatleri) bilmiyorlar.
62. (Onlar mı hayırlı) yoksa darda kalana kendine yalvardığı zaman karşılık veren ve (başındaki) sıkıntıyı gideren, sizi yeryüzünün hakimleri kılan mı? Allah'tan başka bir tanrı mı var! Ne kadar da kıt düşünüyorsunuz!
63. (Onlar mı hayırlı) yoksa karanın ve denizin karanlıkları içinde size yolu bulduran, rahmetinin (yağmurun) önünde rüzgârları müjdeci olarak gönderen mi? Allah'tan başka bir tanrı mı var! Allah, onların koştukları ortaklardan çok yücedir, münezzehtir.
64. (Onlar mı hayırlı) yoksa ilk baştan yaratan, sonra yaratmayı tekrar eden ve sizi hem gökten hem yerden rızıklandıran mı? Allah'tan başka bir tanrı mı var! De ki: Eğer doğru söylüyorsanız siz kesin delilinizi getirin!
65. De ki: Göklerde ve yerde, Allah'tan başka kimse gaybı bilmez. Ve onlar ne zaman diriltileceklerini de bilmezler.
66. Hayır; onların ahiret hakkındaki bilgileri yetersiz kalmıştır. Dahası, bu hususta şüphe içindedirler. Bunun da ötesinde, onlar ahiretten yana kördürler.
67. İnkârcılar dediler ki: Sahi, biz ve atalarımız, toprak olduktan sonra, gerçekten (diriltilip) çıkarılacak mıyız?
68. Andolsun ki, bu tehdit bize yapıldığı gibi, daha önce atalarımıza da yapılmıştır. Bu, öncekilerin masallarından başka bir şey değildir.
69. De ki: Yeryüzünde gezin de, günahkârların âkıbeti nice oldu, görün!
70. (Resûlüm!) Onların yüzünden tasalanma, kurmakta oldukları tuzaklardan ötürü sıkıntı duyma.
71. Onlar: Eğer doğru sözlü iseniz (söyleyin bakalım) bu tehdit ne zaman gerçekleşecek? derler.
72. De ki: Çabucak gelmesini istediğiniz şeyin (azabın) bir kısmı herhalde yakında başınıza gelecektir.

Kafirlerin, daha dünyada iken, çektikleri bir kısım cezalara işaret olunmakta ve asıl cezanın ahirette olduğu, dolaylı bir şekilde ifade edilmektedir.

73. Şüphesiz Rabbin, insanlara karşı lütuf sahibidir; fakat insanların çoğu şükretmezler.
74. Rabbin elbette onların kalplerinin gizlediklerini de, açığa vurduklarını da bilir.
75. Gökte ve yerde göze görünmeyen hiçbir şey yoktur ki, apaçık bir kitapta (levhi mahfuzda) bulunmasın.
76. Doğrusu bu Kur'an, İsrailoğullarına, hakkında ihtilâf edegeldikleri şeylerin pek çoğunu anlatmaktadır.
77. Ve o, müminler için gerçekten bir hidayet rehberi ve rahmettir.
78. Rabbin şüphesiz, onlar arasında hükmünü verecektir. O, mutlak galiptir, her şeyi bilendir.
79. O halde sen Allah'a güvenip dayan. Çünkü sen apaçık hakikat üzeresin.
80. Bil ki sen ölülere işittiremezsin, arkalarını dönüp giderlerken sağırlara da dâveti duyuramazsın.
81. Sen körleri sapıklıklarından çevirip doğru yola getiremezsin. Ancak âyetlerimize inanıp da teslim olanlara duyurabilirsin.
82. O söz başlarına geldiği (kıyamet yaklaştığı) zaman, onlara yerden bir dâbbe (mahlûk) çıkarırız da, bu onlara insanların âyetlerimize kesin bir iman getirmemiş olduklarını söyler.

Kıyamet alametleri arasında sayılan ve “dabbetü’l-arz” denen yaratık hakkında Elmalılı Muhammed Hamdi Yazır’ın “Hak Dini Kur’an Dili” isimli tefsirinin 5. Cilt 3701-3704. Sahifelerine bakınız.

83. O gün, her ümmet içinden âyetlerimizi yalan sayanlardan bir cemaat toplarız da onlar toplu olarak (hesap yerine) sevkedilirler.

Tefsirlerde, burada anılan cemaattan maksadın, kendilerine uyulan öncüler olduğu belirtilmektedir.

84. Nihayet, (hesap yerine) geldikleri zaman Allah buyurur: Siz benim âyetlerimi, ne olduğunu kavramadan yalan saydınız öyle mi? Değilse yaptığınız neydi?
85. Yaptıkları haksızlıktan ötürü, (azaba uğrayacaklarını bildiren) o söz gerçekleşmiştir; artık onlar konuşamazlar.
86. Dinlensinler diye geceyi (karanlık) ve (çalışsınlar diye) gündüzü aydınlık kıldığımızı görmediler mi? İman eden bir kavim için elbette bunda birçok ibretler vardır.
87. Sûr'a üfürüldüğü gün, -Allah'ın diledikleri müstesna-, göklerde ve yerde bulunanlar hep dehşete kapılır. Hepsi boyunları bükük olarak O'na gelirler.
88. Sen dağları görürsün de, onları yerinde durur sanırsın. Oysa onlar bulutların yürümesi gibi yürümektedirler. (Bu,) her şeyi sapasağlam yapan Allah'ın sanatıdır. Şüphesiz ki O, yaptıklarınızdan tamamıyla haberdardır.

Bu ayet, dünyanın sabit olmayıp,hareket halinde olduğuna işaret etmektedir. Dağların hareket etmesi demek, onların da üzerinde bulunduğu arzın hareket etmesi demektir.

89. Kim iyilikle (ilâhî huzura) gelirse, ona daha iyisi verilir. Ve onlar o gün korkudan emin kalırlar.
90. (Rablerinin huzuruna) kötülükle gelen kimseler ise yüzükoyun cehenneme atılırlar. (Onlara) "Ancak yaptıklarınızın karşılığını görmektesiniz!" (denir).
91. (De ki:) Ben ancak, bu şehrin (Mekke'nin) Rabbine -ki O burayı dokunulmaz kılmıştır- kulluk etmekle emrolundum. Her şey de zaten O'na aittir. Bana müslümanlardan olmam " emredildi.
92. "Ve Kur'an'ı okumam (emredildi). Artık kim doğru yola gelirse, yalnız kendisi için gelmiş olur; kim de saparsa ona de ki: Ben sadece uyarıcılardanım.
93. Ve şöyle de: Hamd Allah'a mahsustur. O, âyetlerini size gösterecek, siz de onları görüp tanıyacaksınız (ama artık faydası olmayacaktır). Rabbin, yaptıklarınızdan habersiz değildir.


28-el-KASAS
Bu sûre Mekke'de nâzil olmuştur. 85. âyetinin hicret esnasında Mekke ile Medine arasında, 52 ilâ 55. âyetlerinin ise Medine'de nâzil olduğu rivayet edilmiştir. 88 (seksensekiz) âyettir. "Kasas", olaylar, hikâyeler demektir. İsmini 25. âyetinden almıştır. Sûrenin başlıca konularını, Hz. Musa'nın çocukluğundan itibaren hayatı, mücadeleleri; tevhid ehlinnin zaferi ve dünya servetine güvenilmemesi teşkil etmektedir.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Tâ. Sîn. Mîm.
2. Bunlar, apaçık Kitab'ın âyetleridir.
3. İman eden bir kavim için (faydalı olmak üzere) Musa ile Firavun'un haberlerinden bir kısmını sana gerçek şekliyle nakledeceğiz.
4. Firavun, (Mısır) toprağında gerçekten azmış, halkını çeşitli zümrelere bölmüştü. Onlardan bir zümreyi güçsüz buluyor, bunların oğullarını boğazlıyor, kızlarını ise sağ bırakıyordu. Çünkü o bozgunculardandı.

Ayette sözü edilen zümre İsrailoğulları’dır. Bir kahin, Firavun’a, İsrailoğulları içinden bir erkek çocuk dünyaya geleceğini ve kendi saltanatını elinden alacağını söylemişti. Bunun üzerine Firavun, İsrailoğullarının erkek çocuklarının öldürülmesini emretti.

5. Biz ise, o yerde güçsüz düşürülenlere lütufta bulunmak, onları önderler yapmak ve onları (mukaddes topraklara) vâris kılmak istiyorduk.
6. Ve o yerde onları hakim kılmak; Firavun ile Hâmân'a ve ordularına, onlardan (İsrailoğullarından gelecek diye) korktukları şeyi göstermek (istiyorduk).
7. Musa'nın anasına: Onu emzir, kendisine zarar geleceğinden endişelendiğinde onu denize (Nil nehrine) bırakıver, hiç korkup kaygılanma, çünkü biz onu sana geri vereceğiz ve onu peygamberlerden biri yapacağız, diye bildirdik.
8. Nihayet Firavun ailesi onu yitik çocuk olarak (nehirden) aldı. O, sonunda kendileri için bir düşman ve bir tasa olacaktı. Şüphesiz Firavun ile Hâmân ve askerleri yanlış yolda idiler.
9. Firavun'un karısı (sepetin içinden erkek çocuk çıkınca kocasına:) Benim ve senin için göz aydınlığıdır! Onu öldürmeyin, belki bize faydası dokunur, ya da onu evlât ediniriz, dedi. Halbuki onlar (işin sonunu) sezemiyorlardı.
10. Musa'nın anasının yüreğinde yalnızca çocuğunun tasası kaldı. Eğer biz, (vâdimize) inananlardan olması için onun kalbini pekiştirmemiş olsaydık, neredeyse işi meydana çıkaracaktı.
11. Annesi Musa'nın ablasına: Onun izini takip et, dedi. O da, onlar farkına varmadan uzaktan kardeşini gözetledi.
12. Biz daha önceden (annesine geri verilinceye kadar) onun süt analarını kabulüne (emmesine) müsaade etmedik. Bunun üzerine ablası: Size, onun bakımını namınıza üstlenecek, hem de ona iyi davranacak bir aile göstereyim mi? dedi.
13. Böylelikle biz onu, anasına, gözü aydın olsun, gam çekmesin ve Allah'ın vâdinin gerçek olduğunu bilsin diye geri verdik. Fakat yine de pek çoğu (bunu) bilmezler.

Firavun ile hanımı, Hz. Musa’yı evlat edinmek isterken herhalde onun, ellerinde terbiye edilmekle kendilerine uyacağını sanmışlardı. Halbuki insan hayatının oluşumunda iki mühim amil vardı: Veraset ve terbiye. İnsan bazen verasetin, bazen terbiyenin, bazen de her ikisinin tesiri altında kalır. 9. Ayette bu inceliğe işaret edilmiştir. Bilgi insan davranışını kısmen değiştirir. Bununla beraber insanın bilgi ile, çevre tesirleri ve eğitim ile tamamen değiştirilebileceğini, istenilen kalıba sokulabileceğini sanmak yanlıştır. İyi eğitim görmüş, iyi çevrede yetişmiş, bilgili ve kültürlü olmakla beraber kötü insanlar bulunduğu gibi, kötü çevrede yetişmiş, kötü eğitim görmüş...fakat iyi olarak kalabilmiş insanlar da vardır.

14. Musa yiğitlik çağına erip olgunlaşınca, biz ona hikmet ve ilim verdik. İşte güzel davrananları biz böylece mükâfatlandırırız.

“Hikmet” olarak manalandıran “hukm” kelimesi, tefsirlerde daha çok “peygamberlik” şeklinde açıklanmaktadır.

15. Musa, ahalisinin habersiz olduğu bir sırada şehre girdi. Orada, biri kendi tarafından, diğeri düşman tarafından olan iki adamı birbiriyle döğüşür buldu. Kendi tarafından olanı, düşmana karşı ondan yardım diledi. Musa da ötekine bir yumruk vurup ölümüne sebep oldu. (Bunun üzerine:) Bu şeytan işidir. O, gerçekten saptırıcı, apaçık bir düşman, dedi.

Hz. Musa, hakkı tebliğ etmeye başladığı için, Kıptiler kendisine cephe almışlardı. Bu sebeple, ahalisinin evlerine çekildiği bir vakitte şehre girmişti. “Bu şeytan işi” derken, Hz. Musa’nın kendi işine değil, zaten ölüm cezasını hak etmiş olan maktülün suçuna işaret ettiği belirtilmektedir. Bu suçun, bazı yerlerde, bir musevi kadını zinaya icbar, bazı yerlerde mutlak tarzda Allah’a isyan olduğu kaydedilir. Bununla beraber, henüz öldürme emri almamış olduğundan, Hz. Musa’nın, bu sözüyle kendi fiilini kasdettiği de ifade olunmaktadır.

16. Musa: Rabbim! Doğrusu kendime zulmettim (başıma iş açtım). Beni bağışla dedi, Allah da onu bağışladı. Çünkü, çok bağışlayıcı, çok esirgeyici olan ancak O'dur.
17. Musa: Rabbim! Bana lütfettiğin nimetlere andolsun ki, artık suçlulara (ve suça itenlere) asla arka çıkmayacağım, dedi.
18. Şehirde korku içinde, (etrafı) gözetleyerek sabahladı. Bir de ne görsün, dün kendisinden yardım isteyen kimse, feryat ederek yine ondan imdat istiyor. Musa ona (yardım isteyene) dedi ki: Doğrusu sen, besbelli bir azgınsın!
19. Musa, ikisinin de düşmanı olan adamı yakalamak isteyince, o adam dedi ki: Ey Musa! Dün bir cana kıydığın gibi, bana da mı kıymak istiyorsun? Demek, düzelticilerden olmak istemiyor da, bu yerde ille yaman bir zorba olmayı arzuluyorsun sen!
20. Şehrin öbür ucundan bir adam koşarak geldi: Ey Musa! İleri gelenler seni öldürmek için hakkında müzakere ediyorlar. Derhal (buradan) çık! İnan ki ben senin iyiliğini isteyenlerdenim, dedi.
21. Musa korka korka, (etrafı) gözetleyerek oradan çıktı. "Rabbim! Beni zalimler güruhundan kurtar" dedi.
22. Medyen'e doğru yöneldiğinde: Umarım, Rabbim beni doğru yola iletir, dedi.

Medyenlilerle Hz. Musa arasında akrabalık bulunduğu rivayet edilir. Medyenliler de Musa (a.s.)da, Hz. İbrahim peygamberin oğullarından birinin adı idi ve bu şehir Firavun’un idaresinde değildi.

23. Musa, Medyen suyuna varınca, orada (hayvanlarını) sulayan bir çok insan buldu. Onların gerisinde de, (hayvanlarını) engelleyen iki kadın gördü. Onlara: Derdiniz nedir? dedi. Şöyle cevap verdiler: Çobanlar sulayıp çekilmeden biz (onların içine sokulup hayvanlarımızı) sulamayız; babamız da çok yaşlıdır.
24. Bunun üzerine Musa, onların yerine (davarlarını) sulayıverdi. Sonra gölgeye çekildi ve: Rabbim! Doğrusu bana indireceğin her hayra (lütfuna) muhtacım, dedi.

Hz.Musa, yedi gündür aç idi, ne verilse yiyecek haldeydi. Bu sözleriyle Rabbine herhangi bir azık ihsan etmesi için yalvarıyordu.

Ayetin son tarafına, “Doğrusu bana indirdiğin hayırdan dolayı muhtacım” manası da verilmektedir. Bu manaya göre, Hz. Musa, kendisine verilen ulvi göreve ve bu sebeple dünyada fakir düşüşüne işaret ediyordu. Zira o, Firavun’un yanında iken bolluk içinde idi. Elbette bu sözler, şikayet için değil, şükür maksadıyladır.

25. Derken, o iki kadından biri utana utana yürüyerek ona geldi: Babam, dedi, bizim yerimize (hayvanları) sulamanın karşılığını ödemek için seni çağırıyor. Musa, ona (Hz. Şuayb'a) gelip başından geçeni anlatınca o: Korkma, o zalim kavimden kurtuldun, dedi.
26. (Şuayb'ın) iki kızından biri: Babacığım! Onu ücretle (çoban) tut. Çünkü ücretle istihdam edeceğin en iyi kimse, güçlü ve güvenilir olandır, dedi.
27. (Şuayb) dedi ki: Bana sekiz yıl çalışmana karşılık şu iki kızımdan birini sana nikâhlamak istiyorum. Eğer on yıla tamamlarsan artık o kendinden; yoksa sana ağırlık vermek istemem. İnşallah beni iyi kimselerden (işverenlerden) bulacaksın.
28. Musa şöyle cevap verdi: Bu seninle benim aramdadır. Bu iki süreden hangisini doldurursam doldurayım, demek ki bana karşı husumet yok. Söylediklerimize Allah vekîldir.
29. Sonunda Musa süreyi doldurup ailesiyle yola çıkınca, Tûr tarafından bir ateş gördü. Ailesine: Siz (burada) bekleyin; ben bir ateş gördüm, belki oradan size bir haber yahut ısınmanız için bir ateş parçası getiririm, dedi.
30. Oraya gelince, o mübarek yerdeki vâdinin sağ kıyısından, (oradaki) ağaç tarafından kendisine şöyle seslenildi: Ey Musa! Bil ki ben, bütün âlemlerin Rabbi olan Allah'ım.
31. Ve "Asânı at!" (denildi). Musa (attığı) asâyı yılan gibi deprenir görünce, dönüp arkasına bakmadan kaçtı. "Ey Musa! Beri gel, korkma. Çünkü sen emniyette olanlardansın" (buyuruldu).
32. "Elini koynuna sok; kusursuz, bembeyaz çıkacaktır. Korkudan (açılan) kollarını kendine çek. İşte bu ikisi Firavun ve onun adamlarına karşı Rabbin tarafından iki kesin delildir. Çünkü onlar, yoldan çıkan bir kavim olmuşlardır" (diye seslenildi).
33. Musa dedi ki: Rabbim! Ben onlardan birini öldürmüştüm, beni öldürmelerinden korkuyorum.
34. Kardeşim Harun'un dili benimkinden daha düzgündür. Onu da beni doğrulayan bir yardımcı olarak benimle birlikte gönder. Zira bana yalancılık ithamında bulunmalarından endişe ediyorum.
35. Allah buyurdu: Seni kardeşinle destekleyeceğiz ve size öyle bir kudret vereceğiz ki, âyetlerimiz (mucize yardımlarımız) sayesinde onlar size erişemiyecekler. Siz ve size tâbi olanlar üstün geleceksiniz.
36. Musa onlara apaçık âyetlerimizi getirince: Bu, olsa olsa uydurulmuş bir sihirdir. Biz önceki atalarımızdan böylesini işitmemiştik, dediler.
37. Musa şöyle dedi: Rabbim, kendi katından kimin hidayet (hakka rehberlik) getirdiğini ve hayırlı âkıbetin kime nasip olacağını en iyi bilendir. Muhakkak ki, zalimler iflâh olmazlar.
38. Firavun: Ey ileri gelenler! Sizin için benden başka bir ilâh tanımıyorum. Ey Hâmân! Haydi benim için çamur üzerine ateş yak (ve tuğla imal et), bana bir kule yap ki Musa'nın tanrısına çıkayım; ama sanıyorum, o mutlaka yalan söyleyenlerdendir, dedi.
39. O ve askerleri, yeryüzünde haksız yere büyüklük tasladılar ve gerçekten bize döndürülmeyeceklerini sandılar.
40. Biz de onu ve askerlerini yakalayıp denize atıverdik. Bak işte, zalimlerin sonu nice oldu!
41. Onları, (insanları) ateşe çağıran öncüler kıldık. Kıyamet günü onlar yardım görmeyeceklerdir.
42. Bu dünyada arkalarına lânet taktık. Onlar, kıyamet gününde de kötülenmişler arasındadır.
43. Andolsun biz, ilk nesilleri yok ettikten sonra Musa'ya, -düşünüp öğüt alsınlar diye- insanlar için apaçık deliller, hidayet rehberi ve rahmet olarak o Kitab'ı (Tevrat'ı) vermişizdir.
44. (Resûlüm!) Musa'ya emrimizi vahyettiğimiz sırada, sen batı yönünde bulunmuyordun ve (o hadiseyi) görenlerden de değildin.

Hz.Musa’nın Tur dağında ilahi kelama mazhar olduğunu ana işaret edilmekte ve Hz. Peygamber’in o esnada Tur’da bizzat hazır bulunmadığı ve batı tarafında Hz. Musa’yı bekleyenler arasında olmadığı hatırlatılmakta; bütün bunların, kendisine vahiy yoluyla öğretildiği ifade edilmiş olmaktadır.

45. Bilakis biz nice nesiller var ettik de, onların üzerinden uzun zamanlar geçti. Sen, âyetlerimizi kendilerinden okuyarak öğrenmek üzere Medyen halkı arasında oturmuş da değilsin; aksine (onları sana) gönderen biziz.
46. (Musa'ya) seslendiğimiz zaman da, sen Tûr'un yanında değildin. Bilakis, senden önce kendilerıne uyarıcı (peygamber) gelmeyen bir kavmi uyarman için Rabbinden bir rahmet olarak (orada geçenleri sana bildirdik); ola ki düşünüp öğüt alırlar.

Tefsirlerde, 44, 45 ve 46. Ayetlerde, “Sen... değildin” şeklinde işaret edilen olayların ayrı zamanlara ait ve Hz. Musa’nın hayatında ayrı ayrı mühim birer hadise olduğu belirtilmektedir.

Hz. Muhammed’den önce peygamber gönderilmemiş devreye “fetret” devri denmektedir. Ayette kastedilenin, Hz. İsa ile Hz. Muhammed arasındaki 570 yıllık azaman parçası olduğu söylenmektedir. Hz. İsa ve Hz. Musa’nın davetleri İsrailoğulları ve onların havalisindekilere münhasır olduğundan, burada kastedilen devre, Hz. İsmail ile Hz. Muhammed arasındaki dönem şeklinde de açıklanmaktadır.

47. Bizzat kendi yaptıklarından dolayı başlarına bir musibet geldiğinde: Rabbimiz! Ne olurdu bize bir peygamber gönderseydin de, âyetlerine uysak ve müminlerden olsaydık! diyecek olmasalardı (seni göndermezdik).
48. Fakat onlara tarafımızdan o hak (Peygamber) gelince: "Musa'ya verilen (mucizeler) gibi ona da verilmeli değil miydi?" dediler. Peki, daha önce Musa'ya verileni de inkâr etmemişler miydi? "Birbirini destekleyen iki sihir!" demişler ve şunu söylemişlerdi: Doğrusu biz hiçbirine inanmıyoruz.

Buradaki manaya göre Kur’an ve Tevrat kastedilmiş olur. Diğer kıraatlere göre, “Yardımlaşan iki sihirbaz!” şeklinde manalandırmak gerekir. Bu taktirde Hz. Musa ile Hz. Harun ya da Hz Musa ile Hz. Muhammed kastedilmiş olabilir.

49. (Resûlüm!) De ki: Eğer doğru sözlüler iseniz, Allah katından bu ikisinden (bana ve Musa'ya inen kitaplardan) daha doğru bir kitap getirin de ben ona uyayım!
50. Eğer sana cevap veremezlerse, bil ki onlar, sırf heveslerine uymaktadırlar. Allah'tan bir yol gösterici olmaksızın kendi hevesine uyandan daha sapık kim olabilir! Elbette Allah zalim kavmi doğru yola iletmez.
51. Andolsun ki biz, düşünüp öğüt alsınlar diye, sözü (vahyi) birbiri ardınca yetiştirmişizdir (aralıksız vahiylerimizi göndermişizdir).
52. Ondan (Kur an'dan) önce kendilerine kitap verdiklerimiz, ona da iman ederler.

Ehl-i kitaptan olup da müslümanlığı kabul edenlere işaret olunmaktadır.

53. Onlara (Kur'an) okunduğu zaman: Ona iman ettik. Çünkü o Rabbimizden gelmiş hakikattir. Esasen biz daha önce de müslüman idik, derler.
54. İşte onlara, sabretmelerinden ötürü, mükâfatları iki defa verilecektir. Bunlar kötülüğü iyilikle savarlar, kendilerine verdiğimiz rızıktan da Allah rızası için harcarlar.
55. Onlar, boş söz işittikleri zaman ondan yüz çevirirler ve: Bizim işlerimiz bize, sizin işleriniz size. Size selam olsun. Biz kendini bilmezleri (arkadaş edinmek) istemeyiz, derler.
56. (Resûlüm!) Sen sevdiğini hidayete erdiremezsin; bilakis, Allah dilediğine hidayet verir ve hidayete girecek olanları en iyi O bilir.

Rivayete göre, Resul-i Ekrem (s.a.), amcası Ebu Talip’e hitaben şöyle buyurmuştu: “La ilahe illallah” de ki, kıyamet günü senin lehine şehadette bulunayım. Ebu Talip ise, “Kureyş kadınları beni kınarlar, korkudan bunu söyledi derler. Eğer böyle demeyecek olsalardı, müslüman olup seni sevindirirdim” demişti. Hz. Peygamber’in, çok sevdiği, önemli yardımlarını gördüğü amcasının hidayeti için böyle çırpınışı üzerine bu ayet nazil oldu.

57. "Biz seninle beraber doğru yola uyarsak, yurdumuzdan atılırız" dediler. Biz onları, kendi katımızdan bir rızık olarak her şeyin ürünlerinin toplanıp getirildiği, güvenli, dokunulmaz bir yere (Mekke-i Mükerreme'ye) yerleştirmedik mi? Fakat onların çoğu bilmezler.
58. Biz, refahından şımarmış nice memleketi helâk etmişizdir. İşte yerleri! Kendilerinden sonra oralarda pek az oturulabilmiştir. Onlara biz vâris olmuşuzdur.
59. Rabbin, kendilerine âyetlerimizi okuyan bir peygamberi memleketlerin ana merkezine göndermedikçe, o memleketleri helâk edici değildir. Zaten biz ancak halkı zalim olan memleketleri helâk etmişizdir.

Ayetteki “ana merkezine” olarak manalandırılan “fi ümmiha”, Mekke şehri olarak açıklanmıştır. Zira Mekke’nin, bir adı da “Ümmü’l-Kura” idi. Aynı kelime, memleketin ileri gelenleri şeklinde de tefsir edilmiştir.

60. Size verilen şeyler, dünya hayatının geçim vasıtası ve süsüdür. Allah katında olanlar ise, daha hayırlı ve daha kalıcıdır. Hâla buna aklınız ermeyecek mi?
61. Şu halde, kendisine güzel bir vaadde bulunduğumuz ve ardından ona kavuşan kimse, (sırf) dünya hayatının geçici menfaat ve zevkini yaşattığımız, sonra kıyamet gününde (azap için) huzurumuza getirilenler arasında bulunan kimse gibi midir?
62. O gün Allah onları çağırarak: Benim ortaklarım olduklarını iddia ettikleriniz hani nerede? diyecektir.
63. (O gün) aleyhlerine söz (hüküm) gerçekleşmiş olanlar: Rabbimiz! Şunlar azdırdığımız kimselerdir. Biz nasıl azmışsak onları da öylece azdırdık (yoksa onları zorlayan bir gücümüz yoktu. Onların suçlarından) berî olduğumuzu sana arzederiz. Zaten onlar aslında bize tapmıyorlardı (kendi arzularına tapıyorlardı), derler.
64. "(Allah'a koştuğunuz) ortaklarınızı çağırın!" denir, onlar da çağırırlar; fakat kendilerine cevap vermezler ve (karşılarında) azabı görürler. Ne olurdu (dünyada iken) doğru yola girselerdi!

Ayetin son kısmına “azabı görürler, ah keşke doğru yola girmiş olsalardı diye yanarlar” şeklinde de mana verilmektedir.

65. O gün Allah onları çağırarak: Peygamberlere ne cevap verdiniz? diyecektir.
66. İşte o gün onlara bütün haberler körleşmiştir (delilleri tükenmiş, s söyleyecek sözleri kalmamıştır); onlar birbirlerine de soramayacaklardır.
67. Fakat tevbe eden, iman edip iyi işler yapan kimseye gelince, onun kurtuluşa erenler arasında olması umulur.
68. Rabbin, dilediğini yaratır ve seçer. Onların seçim hakkı yoktur. Allah, onların ortak koştuklarından münezzehtir ve şânı yücedir.
69. Rabbin, onların, sînelerinde gizlediklerini de, açığa vurduklarını da bilir.
70. İşte O, Allah'tır. O'ndan başka tanrı yoktur. Önünde de, sonunda da hamd O'nundur, hüküm O'nundur. Ve ancak O'na döndürüleceksiniz.
71. (Resûlüm!) De ki: Düşündünüz mü hiç, eğer Allah üzerinizde geceyi ta kıyamet gününe kadar aralıksız devam ettirse, Allah'tan başka size bir ışık getirecek tanrı kimdir? Hâla işitmeyecek misiniz?
72. De ki: Söyleyin bakalım, eğer Allah üzerinizde gündüzü ta kıyamet gününe kadar aralıksız devam ettirse, Allah'tan başka, istirahat edeceğiniz geceyi size getirecek tanrı kimdir? Hâla görmeyecek misiniz?
73. Rahmetinden ötürü Allah, geceyi ve gündüzü yarattı ki geceleyin dinlenesiniz, (gündüzün) O'nun fazlu kereminden (rızkınızı) arayasınız ve şükredesiniz.
74. O gün Allah onları çağırarak: Benim ortaklarım olduklarını iddia ettikleriniz hani nerede? diyecektir.
75. (O gün) her ümmetten bir şahit çıkarır, (kâfirlere): Kesin delilinizi getirin! deriz. O zaman bilirler ki hakikat Allah'a aittir ve uydurageldikleri şeyler (putlar) da kendilerinden ayrılıp kaybolmuşlardır.

Her ümmetten çıkarılıp çağrılacak olan şahitler, o ümmetlere gönderilen peygamberler olarak açıklanmaktadır.

76. Karun, Musa'nın kavminden idi de, onlara karşı azgınlık etmişti. Biz ona öyle hazineler vermiştik ki, anahtarlarını güçlükuvvetli bir topluluk zor taşırdı. Kavmi ona şöyle demişti: Şımarma! Bil ki Allah şımarıkları sevmez.

Karun’un, Hz. Musa’nın amcazadesi olduğu rivayet edilir. Önce Hz. Musa’ya iman etmişti. Fakat hırsı ve kıskançlığı yüzünden münafıklığa yeltendi. İsrailoğullarının başında Firavun’un görevlisi olarak bulundu, onlara karşı zalimlik ve taşkınlık etti. Bir taraftan servetiyle, bir taraftan da ilmiyle övünüyor, şımarıyordu. Rivayete göre İsrailoğulları içinde Tevrat’ı en iyi okuyan kimse o idi. Kimya ve ticaret sahalarında da çok bilgili olduğuna dair kayıtlar vardır. Ne var ki, sonunda, gerek ilmi gerekse serveti ona yar olmamış, inançsızlığı ve azgınlığı yüzünden helak olup gitmiştir.

77. Allah'ın sana verdiğinden (O'nun yolunda harcayarak) ahiret yurdunu iste; ama dünyadan da nasibini unutma. Allah sana ihsan ettiği gibi, sen de (insanlara) iyilik et. Yeryüzünde bozgunculuğu arzulama. Şüphesiz ki Allah, bozguncuları sevmez.

Karun gibi hazineler sahibi birinin şahsında yapılan bir öğütte dahi, Kur’an’ın, “Dünyadan da nasibini unutma” tavsiyesinde bulunması, İslam’ın dünyaya ait çalışmaya ne kadar önem verdiğini gösteren bir nükte taşımaktadır. Bununla birlikte Kur’an, daha sonraki ayetlerde, büsbütün dünyaya dalmanın getireceği felaketleri de canlı bir şekilde gözler önüne sererek, dünya ve ahireti dengeleyen mutedil bir yol tutulmasını tavsiye etmektedir.

78. Karun ise: O (servet) bana ancak kendimdeki bilgi sayesinde verildi, demişti. Bilmiyor muydu ki Allah, kendinden önceki nesillerden, ondan daha güçlü, ondan daha çok taraftarı olan kimseleri helâk etmişti. Günahkârlardan günahları sorulmaz (Allah onların hepsini bilir).
79. Derken, Karun, ihtişamı içinde kavminin karşısına çıktı. Dünya hayatını arzulayanlar: Keşke Karun'a verilenin benzeri bizim de olsaydı; doğrusu o çok şanslı! dediler.
80. Kendilerine ilim verilmiş olanlar ise şöyle dediler: Yazıklar olsun size! İman edip iyi işler yapanlara göre Allah'ın mükâfatı daha üstündür. Ona da ancak sabredenler kavuşabilir.
81. Nihayet biz, onu da, sarayını da yerin dibine geçirdik. Artık Allah'a karşı kendisine yardım edecek avanesi olmadığı gibi, o, kendini savunup kurtarabilecek kimselerden de değildi.
82. Daha dün onun yerinde olmayı isteyenler: Demek ki, Allah rızkı, kullarından dilediğine bol veriyor, dilediğine de az. Şayet Allah bize lütufta bulunmuş olmasaydı, bizi de yerin dibine geçirirdi. Vay! Demek ki inkârcılar iflâh olmazmış! demeye başladılar.
83. İşte ahiret yurdu! Biz onu yeryüzünde böbürlenmeyi ve bozgunculuğu arzulamayan kimselere veririz. (En güzel) âkıbet, takvâ sahiplerinindir.
84. Kim bir iyilik getirirse ona bundan daha hayırlı karşılık vardır. Kim bir kötülük getirirse, o kötülükleri işleyenler, ancak yaptıkları kadar ceza görürler.

Allah Teala’nın lütfuna sınır yoktur; buna mukabil o, hiçbir şekilde kullarına zulmetmez. Nitekim bu ayette de, yapılan iyiliklerin kat kat sevapla karşılanacağı; fakat kötülüklerin, misliyle cezalandırılacağı anlatılmaktadır. Ancak bu, ferdi plandaki iyilik ve kötülükler hakkındadır. Bir iyilik veya kötülüğü ilk başlatan, topluma bu yönde örnek ve teşvikçi olan kimsenin durumu ise farklıdır. İmam Müslim’in “Sahih”inde yer alan bir hadis-i şerif ile bu noktaya şöylece açıklık getirilmiştir: “Kim ki İslam’da makbul olan güzel bir işi ilk önce işler de bunun yol haline gelmesine sebep olursa, kendisine hem işlediği bu hayrın sevabı verilir, hem de –en küçük bir eksiklik olmaksızın- kendisinden sonra aynı iyiliği yapacak olanların sevabı kadar sevap verilir. Yine, kim İslam’da kötülüğü bildirilen bir işi ilk önce işler de bunun yol haline gelmesine sebebiyet verirse, kendisine hem işlediği kötülüğün günahı yüklenir, hem de –en küçük bir eksiklik olmaksızın- kendisinden sonra aynı kötülüğü işleyecek olanların günahı kadar günah yüklenir.

85. (Resûlüm!) Kur'an'ı (okumayı, tebliğ etmeyi ve ona uymayı) sana farz kılan Allah, elbette seni (yine) dönülecek yere döndürecektir. De ki: Rabbim, kimin hidayeti getirdiğini ve kimin apaçık bir sapıklık içinde olduğunu en iyi bilendir.

Bu ayetin, Mekke ile Medine arasında hicret esnasında nazil olduğu rivayet edilmiştir. Ayette, Hz. Peygamber’in, zulme uğratılarak çıkarıldığı yurdu Mekke’ye döndürüleceğine işaret buyurulduğu belirtilmektedir. “Döndürülecek yer”den maksadın, ahirette en yüksek makam olduğu da söylenmiştir.

86. Sen, bu Kitab'ın sana vahyolunacağını ummuyordun. (Bu) ancak Rabbinden bir rahmet (olarak gelmiş) tir. O halde sakın kâfirlere arka çıkma!
87. Allah'ın âyetleri sana indirildikten sonra, artık sakın onlar seni bu âyetlerden alıkoymasınlar. Rabbine davet et. Asla müşriklerden olma!
88. Allah ile birlikte başka bir tanrıya tapıp yalvarma! O'ndan başka tanrı yoktur. O'nun zâtından başka her şey yok olacaktır. Hüküm O'nundur ve siz ancak O'na döndürüleceksiniz.

Bu ayetlerdeki hitap esasen Hz. Peygamber’in şahsında müminleredir. Maksat, müşriklerin ümitlerini büsbütün kırmak ve Hz. Peygamber’e, müşriklere karşı, bu konularda açık kapı bırakmamasını tavsiye etmektir.


29-el-ANKEBÛT
Mekke'de nâzil olan bu sûre 69 (altmışdokuz) âyettir. "Ankebût", örümcek demektir. 41. âyetinde kâfirlerin işleri örümcek ağına benzetildiği için sûre bu ismi almıştır.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Elif. Lâm. Mîm.
2. İnsanlar, imtihandan geçirilmeden, sadece "İman ettik" demeleriyle bırakılıvereceklerini mi sandılar?

Bu ayetin, imanları sebebiyle çeşitli işkencelere maruz kalan bazı sahabiler hakkında nazil olduğu rivayet edilmiştir.

3. Andolsun ki, biz onlardan öncekileri de imtihandan geçirmişizdir. Elbette Allah, doğruları ortaya çıkaracak, yalancıları da mutlaka ortaya koyacaktır.
4. Yoksa kötülükleri yapanlar bizden kaçabileceklerini mi sandılar? Ne kadar kötü (ne yanlış) hüküm veriyorlar!
5. Kim Allah'a kavuşmayı umuyorsa, bilsin ki Allah'ın tayin ettiği o vakit elbet gelecektir. O, her şeyi işiten ve bilendir.
6. Cihad eden, ancak kendisi için cihad etmiş olur. Şüphesiz Allah, âlemlerden müstağnîdir. (O'nun hiçbir şeye ihtiyacı yoktur).
7. İman edip iyi işler yapanların (geçmiş) kötülüklerini elbette örteriz ve onlara, yaptıklarının daha güzeli ile karşılık veririz.
8. Biz, insana, ana-babasına iyi davranmasını tavsiye etmişizdir. Eğer onlar, seni, hakkında bilgin olmayan bir şeyi (körü körüne) bana ortak koşman için zorlarlarsa, onlara itaat etme. Dönüşünüz ancak banadır. O zaman size yapmış olduklarınızı haber vereceğim.
9. İman edip iyi işler yapanları, muhakkak sâlihler (zümresi) içine katarız.
10. İnsanlardan kimi vardır ki: "Allah'a inandık" der; fakat Allah uğrunda eziyete uğratıldığı zaman, insanların işkencesini Allah'ın azabı gibi tutar. Halbuki Rabbinden bir nusret gelecek olsa, mutlaka, "Doğrusu biz de sizinle beraberdik" derler. İyi de, Allah, herkesin kalbindekileri en iyi bilen değil midir?

Bu manaya göre, samimi iman sahibi olmayan bu gibi kimselerin, Allah yolunda eziyete uğradıklarında, karşılaştıkları dünyevi işkenceleri, Allah’ın ahiretteki azabına denk tutmaları anlatılmış olur. Bir de, “İnsanlardan gördüğü ezayı, Allah’ın azabı imiş gibi sayar” manası verilmektedir.

11. Allah, elbette (O'na gönülden) iman edenleri de bilir, iki yüzlüleri de bilir (ortaya çıkaracaktır).
12. Kâfirler, iman edenlere: Bizim yolumuza uyun, sizin günahlannızı biz yüklenelim, derler. Halbuki onların hiçbir günahını yüklenecek değillerdir. Gerçekte onlar, kesinlikle yalan söylemektedirler.
13. (Fakat gerçek şu ki) elbette kendi yüklerini (veballerini), kendi yükleriyle birlikte nice yükleri taşıyacaklar ve uydurup durdukları şeylerden kıyamet günü mutlaka sorguya çekileceklerdir.

12. ayette, kafirlerin başkalarının günahını yüklenmeyeceği belirtilirken, bu ayette, doğru yoldan saptırdıkları kişilerin veballerini de taşıyacakları ifade edilmektedir. Fakat burada uyumsuz bir durum yoktur. Zira önceki ayette, kafirlerin, saptırmak istedikleri kimseleri kandırmak için onlara “Sizin günahınızı biz yükleneceğiz” deyip onların günahlarını kaldırmayı vaad ettikleri anlatılmaktadır. Her iki ayet birlikte incelendiğinde, hiç kimsenin başkasının günahını –bizzat kendisi çekmeyi göze alsa bile- kaldırtmaya gücü yetmeyeceği, bununla birlikte, başkalarını doğru yoldan saptıranların kat kat vebal yüklenecekleri, fakat böylece, yoldan sapanların da kendi günahlarından kurtulmuş olmayacakları anlaşılmaktadır.

14. Andolsun ki biz Nuh'u kendi kavmine gönderdik de o bin yıldan elli yıl eksik bir süre onların arasında kaldı. Sonunda onlar zulümlerini sürdürürken tufan kendilerini yakalayıverdi.
15. Fakat biz onu ve gemidekileri kurtardık ve bunu âlemlere bir ibret yaptık.
16. İbrahim'i de gönderdik. O kavmine şöyle demişti: Allah'a kulluk edin. O'na karşı gelmekten sakının. Eğer bilmiş olsanız bu sizin için daha hayırlıdır.
17. Siz Allah'ı bırakıp birtakım putlara tapıyor, asılsız sözler uyduruyorsunuz. Bilmelisiniz ki, Allah'ı bırakıp da taptıklarınız, size rızık veremezler. O halde rızkı Allah katında arayın. O'na kulluk edin ve O'na şükredin. Ancak O'na döndürüleceksiniz.
18. Eğer (size tebliğ edileni) yalan sayarsanız, bilin ki sizden önceki birçok milletler de (kendilerine tebliğ edileni) yalan saymışlardır. Peygamber'e düşen, yalnız açık bir tebliğdir.
19. Allah'ın, yaratılanı ilk baştan nasıl yarattığını, (ölümden) sonra bunu(nasıl) tekrarladığını görmediler mi? Şüphesiz bu, Allah'a göre kolaydır.

Bir taraftan, ölümden sonra dirilmeye, diğer taraftan da, tabiaattaki sürekli yenilenmeye işaret olunmaktadır.

20. De ki: Yeryüzünde gezip dolaşın da, Allah ilk baştan nasıl yaratmış bir bakın. İşte Allah bundan sonra (aynı şekilde) ahiret hayatını da yaratacaktır. Gerçekten Allah her şeye kadirdir.
21. O, dilediğine azabeder, dilediğini esirger. Ancak O'na döndürüleceksiniz.
22. Siz ne yeryüzünde ne de gökte (Allah'ı) âciz bırakamazsınız. Allah'tan başka bir dost ve yardımcı da bulamazsınız.

İlahi hükümden kurtulmak için ne yeryüzünün en gizli yerine saklanmanın, ne de gökyüzüne çıkmanın fayda vermeyeceği anlatılmakta, insanların göğe çıkacaklarına da dolaylı olarak işaret edilmektedir.

23. Allah'ın âyetlerini ve O'na kavuşmayı inkâr edenler -işte onlar- benim rahmetimden ümitlerini kesmişlerdir ve onlar için acıklı bir azap vardır.
24. Kavminin (İbrahim'e) cevabı ise: "Onu öldürün yahut yakın!" demelerinden ibaret oldu. Ama Allah onu ateşten kurtardı. Doğrusu bunda, iman eden bir kavim için ibretler vardır.
25. (İbrahim onlara) dedi ki: Siz, sırf aranızdaki dünya hayatına has muhabbet uğruna Allah'ı bırakıp birtakım putlar edindiniz. Sonra kıyamet günü (gelip çattığında ise) birbirinizi tanımazlıktan gelecek ve birbirinize lânet okuyacaksınız. Varacağınız yer cehennemdir ve hiç yardımcınız da yoktur.
26. Bunun üzerine Lût ona iman etti ve (İbrahim): Doğrusu ben Rabbim'e(emrettiği yere) hicret ediyorum. Şüphesiz O, mutlak güç ve hikmet sahibidir, dedi.

Lut peygamber, Hz. İbrahim’in kardeş çocuğudur. Peygamber olduğu dikkate alındığında, onun daha önce küfürde olup da iman getirdiği düşünülemez.Ayette Hz. İbrahim’i ilk tasdik edenin Lut aleyhisselam olduğuna işaret edilmektedir.

Hz. İbrahim’in, zevcesi Sare ve Hz. Lut ile birlikte –kendi doğum yeri olduğu söylenen- Küsa köyünden Harran’a, oradan Şam’a gittiği ve nihayet Filistin’e, Lut peygamberin ise Sodom denen yere indiği rivayet olunmaktadır. Ayet daha çok bu rivayete göre manalandırılmaktadır. Bununla birlikte, “Doğrusu ben Rabbime iltica ediyorum” şeklinde bir mana da verilmektedir.

27. Ona İshak ve Ya'kub'u bağışladık. Peygamberliği ve kitapları, onun soyundan gelenlere verdik. Ona dünyada mükâfatını verdik. Şüphesiz o, ahirette de sâlihler (zümresin) dendir.
28. Lût'u da (gönderdik). O, kavmine demişti ki: Gerçekten siz, daha önce hiçbir milletin yapmadığı bir hayâsızlığı yapıyorsunuz!
29. (Bu ilâhî ikazdan sonra hâla) siz, ille de erkeklere yaklaşacak, yol kesecek ve toplantılarınızda edepsizlikler yapacak mısınız! Kavminin cevabı ise, şöyle demelerinden ibaret oldu: (Yaptıklarımızın kötülüğü ve azaba uğrayacağımız konusunda) doğru söyleyenlerden isen, Allah'ın azabını getir bize!
30. (Lût:) Şu fesatçılar güruhuna karşı bana yardım eyle Rabbim! dedi.

Lut (a.s.)ın duası üzerine Allah, genç delikanlılar suretinde melekler gönderdi. Sapıklar onlara da tecavüze yeltendiler ve sonunda helak oldular.

31. Elçilerimiz İbrahim'e (iki oğul ihsan edeceğimize dair) müjdeyi getirdiklerinde şöyle dediler: Biz bu memleket halkını helâk edeceğiz. Çünkü oranın halkı zalim kimselerdir.
32. (İbrahim) dedi ki: Ama orada Lût var! Şöyle cevap verdiler: Biz orada kimlerin bulunduğunu çok iyi biliyoruz. Onu ve ailesini elbette kurtaracağız. Yalnız karısı müstesna; o, (azapta) kalacaklar arasındadır.
33. Elçilerimiz Lût'a gelince, Lût onlar hakkında tasalandı ve (onları korumak için) ne yapacağını bilemedi. Ona: Korkma, tasalanma! Çünkü biz seni de aileni de kurtaracağız. Yalnız, (azapta) kalacaklar arasında bulunan karın müstesna, dediler.

Melekler, insan kılığında geldiklerinden, ilk önce Hz.Lut onların melek olduğunu anlayamadı. Delikanlı şekline bürünmüş oldukları için, kavminin onlara da sarkıntılık etmesinden endişelendi. Bunun üzerine melekler, durumu açıklığa kavuşturdular.

34. "Biz, şüphesiz, bu memleket halkının üzerine, yoldan çıkmalarına karşılık gökten (feci) bir azap indireceğiz."
35. Andolsun ki, biz, aklını kullanacak bir kavim için oradan apaçık bir ibret nişânesi bırakmışızdır.

Bu nişane, helak edilen kavmin başına gelenlerle ilgili hikayeler, harap olan yurtlarının kalıntıları, gökten yağdırılan taşlar, kapkara akan nehirler şeklindeki izahlarla tefsir edilmiştir.

36. Medyen'e de kardeşleri Şuayb'ı gönderdik ve Şuayb: Ey kavmim! Allah'a kulluk edin, ahiret gününe umut bağlayın, yeryüzünde bozgunculuk yaparak karışıklık çıkarmayın! dedi.

Ayetin “Ahiret gününe umut bağlayın” diye manalandırılan kısmı, “Ahirette sevap verileceğini umduğunuz işler yapın”, “Ahiret gününden korkun” şeklinde açıklanmıştır.

37. Fakat onu yalancılıkla itham ettiler. Derken, kendilerini bir sarsıntı yakalayıverdi ve yurtlarında diz üstü çöke kaldılar.

“Sarsıntı” şeklinde manalandırılan “racfe” kelimesi, bu olayda deprem ve Cebrail aleyhisselamın kalplere ürküntü veren bağrışı (sayha) şekillerinde tefsir edilmiştir. Bu ikinci tefsire göre, “Onları bir titreme aldı” tarzında bir mananın verilmesi de mümkündür.

38. Âd ve Semûd'u da (helâk ettik). Sizin için, (onların başına nelerin geldiği) oturdukları yerlerden apaçık anlaşılmaktadır. Şeytan onlara yaptıkları işleri güzel gösterip onları doğru yoldan çıkardı. Oysa bakıp görebilecek durumdaydılar.
39. Karun'u, Firavun'u ve Hâmân'ı da (helâk ettik). Andolsun ki, Musa onlara apaçık deliller getirmişti de onlar yeryüzünde büyüklük taslamışlardı. Halbuki (azabımızı aşıp) geçebilecek değillerdi.
40. Nitekim, onlardan her birini günahı sebebiyle cezalandırdık. Kiminin üzerine taşlar savuran rüzgârlar gönderdik, kimini korkunç bir ses yakaladı, kimini yerin dibine geçirdik, kimini de suda boğduk. Allah onlara zulmetmiyor, asıl onlar kendilerine zulmediyorlardı.
41. Allah'tan başka dostlar edinenlerin durumu, örümceğin durumu gibidir. Örümcek bir yuva edinir; halbuki yuvaların en çürüğü şüphesiz örümcek yuvasıdır. Keşke bilselerdi!

Allah’tan başkasını dost edinerek kendilerine destek arayanların durumu, ayette örümceğe benzetilmiştir. Ayette özlü olarak ifade edildiği üzere, örümcek bütün bütün evsiz değildir, kendine yuva edinir; fakat örümcek yuvasının çürüklüğü meşhur meseldir. İşte örümceğin edindiği yuva ne kadar zayıfsa, Allah’tan başkasının destek ve himayesine güvenenlerin tutamağı da öylesine çürüktür.

42. Allah, onlar'ın kendisini bırakıp da hangi şeye yalvardıklarını şüphesiz bilir. O, mutlak güç ve hikmet sahibidir.
43. İşte biz, bu temsilleri insanlar için getiriyoruz; fakat onları ancak bilenler düşünüp anlayabilir.

Kureyş’in cahilleri ve beyinsiz takımı, “Muhammed’in Rabbi, sinekten, örümcekten temsiller getiriyor” diye gülüp alay ediyorlardı. Bu misallerin “insanlar” için verildiği belirtilerek, hayvandan farkı olmayan bu cahil ve düşüncesiz kimselerin bunu anlayamayacaklarına işaret edilmektedir.

44. Allah, gökleri ve yeri hak olarak (yerli yerince) yarattı. Şüphesiz bunda, iman edenler için (Allah'ın varlık ve kudretine) bir nişâne bulunmaktadır.
45. (Resûlüm!) Sana vahyedilen Kitab'ı oku ve namazı kıl. Muhakkak ki, namaz, hayâsızlıktan ve kötülükten alıkoyar. Allah'ı anmak elbette (ibadetlerin) en büyüğüdür. Allah yaptıklarınızı bilir.

Ayet, günaha götüren isteklerin baskısından kurtulmanın ve ruh yüceliğine erişmenin en sağlam yolunu göstermektedir. Şüphesiz bu, en geniş manada “Allah’ı anmak”tır. Kur’an tilaveti ve namaz, bunun en başta gelen şekilleridir.

Gerçekten, Kur’an’ın manalarını düşünenler için, Kur’an tilaveti, daha önce farkına varılamayan bir çok manaların açığa çıkmasını sağlar; kişiyi ulvi bir aleme götürür. Kur’an tilavetinin fazileti ile ilgili pek çok hadis vardır.

Hakkı verilerek kılınan namazın da, ruhu ulvileştireceği ve mutlaka kötülükten alıkoyacağı, bu ayette ve bir çok hadiste ısrarla belirtilmektedir. İyiliğe sevketmeyen, kötülüklerden alıkoymayan bir namaz ise, İslam büyükleri tarafından, sırtta taşınan bir vebal olarak nitelendirilmiştir.

46. İçlerinden zulmedenleri bir yana, ehl-i kitapla ancak en güzel yoldan mücadele edin ve deyin ki: Bize indirilene de, size indirilene de iman ettik. Bizim Tanrımız da sizin Tanrınız da birdir ve biz O'na teslim olmuşuzdur.
47. (Resûlüm!) İşte böylece sana (önceki kitapları tasdik eden) bu Kitab'ı indirdik. Onun için, kendilerine kitap verdiklerimiz ona iman ediyorlar. Şunlardan (Araplardan) da ona iman eden nice kimseler vardır. Âyetlerimizi, ancak kâfirler (inatları yüzünden) bile bile inkâr eder.

Hz. Peygamber’in “ümmi” yani okuma-yazma bilmeyen bir kişi olmasının başlıca hikmeti, bu ayette açıklanmış olmaktadır: Eğer Resul-i Ekrem, okuma-yazma bilen bir kişi olsaydı, ümmi olan peygamber için bile “Bu Kur’an’ı o uydurmuştur” demeye kalkan ve en açık mucizeleri inkar eden müşrikler, iftiralarına bir ölçüde mesnet bulmuş olacaklar ve daha çok kimseleri kandırabileceklerdi.

48. Sen bundan önce ne bir yazı okur, ne de elinle onu yazardın. Öyle olsaydı, bâtıla uyanlar kuşku duyarlardı.
49. Hayır, o (Kur'an), kendilerine ilim verilenlerin sînelerinde (yer eden) apaçık âyetlerdir. Âyetlerimizi, ancak zalimler bile bile inkâr eder.
50. "Ona Rabbinden (başkaca) mucizeler indirilmeli değil miydi?" derler. De ki: Mucizeler ancak Allah'ın katındadır. Ben ise sadece apaçık bir uyarıcıyım.
51. Kendilerine okunmakta olan Kitab'ı sana indirmemiz onlara yetmemiş mi? Elbette iman eden bir kavim için onda rahmet ve ibret vardır.
52. De ki: Benimle sizin aranızda şahit olarak Allah yeter. O, göklerde ve yerde ne varsa bilir. Bâtıla inanıp Allah'ı inkâr edenler (var ya), işte ziyana uğrayacaklar onlardır.
53. Senden, azabı çarçabuk (getirmeni) istiyorlar. Eğer önceden tayin edilmiş bir vade olmasaydı, azap elbette onlara gelip çatmıştı. Fakat onlar farkında değilken, o ansızın kendilerine geliverecektir.
54. (Evet) senden azabı çarçabuk (getirmeni) istiyorlar. Hiç şüpheleri olmasın, cehennem kâfirleri çepeçevre kuşatacaktır.
55. O günde azap, onları hem üstlerinden hem ayaklarının altından saracak ve Allah (onlara): "Yaptıklarınızı (cezasını) tadın!" diyecektir.
56. Ey iman eden kullarım! Şüphesiz, benim arzım geniştir. O halde (nerede güven içinde olacaksanız orada) yalnız bana kulluk edin.

Bu ayetin, işkenceye uğrayan Mekke müslümanlarının zayıfları hakkında nazil olduğu rivayet edilmiştir.

57. Her can ölümü tadacaktır. Sonunda bize döndürüleceksiniz.
58. İman edip güzel işler yapanları, (evet) muhakkak ki onları, içinde ebedî kalmak üzere altlarından ırmaklar akan cennet köşklerine yerleştireceğiz. (Böyle iyi) işler yapanların mükâfatı ne güzeldir!
59. Onlar, sabreden kimselerdir ve yalnız Rablerine güvenip dayanmaktadırlar.
60. Nice canlı var ki, rızkını (yanında) taşımıyor. Onlara da size de rızık veren Allah'tır. O, her şeyi işitir ve bilir.

Rivayete göre, Hz. Peygamber Mekke’de müşriklerden eziyet gören müslümanlara Medine’ye göç etmelerini söyleyince, onlar, “Oraya nasıl gideriz? Orada ne yerimiz yurdumuz, ne malımız mülkümüz var. Bizi kim yedirir içirir?” demişlerdi. Bunun üzerine inzal edilen bu ayetle, yeryüzünde nice canlının, rızkını yanında taşımaktan aciz olduğu ve nicelerinin ertesi gün için rızık biriktirmeksizin yaşadığı, kısacası, rızkı verenin Allah olduğu hatırlatılmıştır.

61. Andolsun ki onlara: "Gökleri ve yeri yaratan, güneşi ve ayı buyruğu altında tutan kimdir?" diye sorsan, mutlaka, "Allah" derler. O halde nasıl (haktan) çevrilip döndürülüyorlar?
62. Allah rızkı kullarından dilediğine bol bol verir, dilediğine de kısar. Şüphesiz Allah her şeyi hakkıyla bilendir.
63. Andolsun ki onlara: "Gökten su indirip onunla ölümünün ardından yeryüzünü canlandıran kimdir?" diye sorsan, mutlaka, "Allah" derler. De ki: (Öyleyse) hamd da Allah'a mahsustur. Fakat onların çoğu (söyledikleri üzerinde) düşünmezler.
64. Bu dünya hayatı sadece bir eğlenceden, bir oyundan ibarettir. Ahiret yurduna (oradaki hayata) gelince, işte asıl yaşama odur. Keşke bilmiş olsalardı!
65. Gemiye bindikleri zaman, dini yalnız O'na has kılarak (ihlâsla) Allah'a yalvarırlar. Fakat onları sâlimen karaya çıkarınca, bir bakarsın ki, (Allah'a) ortak koşmaktadırlar.
66. Kendilerine verdiklerimize karşı nankörlük etsinler ve sefa sürsünler bakalım! Ama yakında bilecekler!
67. Çevrelerinde insanlar kapılıp götürülürken, bizim (Mekke'yi) güven içinde kudsî bir yer yaptığımızı görmediler mi? Hâla bâtıla inanıp Allah'ın nimetine nankörlük mü ediyorlar?

Ayette geçen “kapılıp götürülme”, öldürülme, esir edilme ve soyulup yağmalanma gibi manalarla açıklanmıştır.

68. Allah'a karşı yalan uyduran yahut kendisine hak gelmişken onu yalan sayandan daha zalimi kimdir? Cehennemde kâfirlere yer mi yok!
69. Ama bizim uğrumuzda cihad edenleri elbette kendi yollarımıza eriştireceğiz. Hiç şüphe yok ki Allah iyi davrananlarla beraberdir.


30-er-RÛM
17. âyeti hariç, sûrenin tamamı Mekke'de nâzil olmuştur. 60 (altmış) âyettir. İranlılarla yapılan savaşta yenilmiş olan Rumların (Bizanslıların) tekrar galip gelecekleri anlatıldığından, sûreye bu isim verilmiştir.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Elif. Lâm. Mîm.
2. Rumlar, yenildi.
3. Arapların bulunduğu bölgeye en yakın bir yerde onlar, Halbuki onlar, bu yenilgilerinden sonra birkaç yıl içinde galip geleceklerdir.
4. Onların bu yenilgilerinden önce de sonra da emir Allah'ındır. O gün müminler de Allah'ın yardımıyla sevineceklerdir.
5. Allah, dilediğine yardım eder,galip kılar. O, mutlak güç sahibidir, çok esirgeyicidir.

-Ehl-i kitap olan Bizanslılar, mecusi İranlılar tarafından mağlup edilmişti. Mekke müşrikleri bu sonuca çok sevindiler ve müslümanlara: “Eğer Allah, sizin dediğiniz gibi yegane galip olsaydı, ehl-i kitaptan olan Bizanslıları üstün getirirdi” gibi şımarıkça sözler söylemeye başladılar. Bunun üzerine Kur’an, bir mucize olarak, gelecekteki bir sonucu haber verdi. 3 ila 9 yıl içinde, Bizanslılar İranlılara galebe çalacak ve müminler sevineceklerdi. Nitekim 624 yılında Bizanslılar İran’a girdiler. Bundan başka, aynı yıl müslümanlar Bedir’de önemli zaferler elde ettiler.

6. (Bu) Allah'ın vâdettiğidir. Allah vâdinden caymaz; fakat insanların çoğu bilmezler.

Nitekim Hz. Ebubekir (r.a.) Allah’ın bu gerçek vadine candan inanarak mecusi İranlıların galibiyetine sevinen müşriklere, “Allah sizin sevincinizi fazla sürdürmeyecek; çünkü O, birkaç sene içinde Rumların tekrar galip geleceklerini haber verdi” deyince, müşriklerden Ubey b. Halef bahse girişmeyi teklif etti. On deve üzerine ve üç yıl içinde Rumların galip gelip gelmeyeceği konusunda bahisleştiler. Hz. Ebubekir, olup biteni Cenab-ı Peygamber’e anlatınca Efendimiz (s.a.), “bid’(birkaç)sene;” sözünün 3 ile 9 sene arasında bir süreyi ifade ettiğini, bu sebeble, sureyi de deve sayısını da üç katına çıkarmasını teklif etti. Bu sefer, 9 sene içinde Rumların galip geleceğine dair 100 deve üzerine bahsi yenilediler. Gerçekten –Tirmizi’nin Sahih’inde belirtildiğine göre- Bedir savaşına tesadüf eden günlerde Rumlar İranlılara karşı yaptıkları savaşta galip geldiler, böylece Allah’ın vadi gerçekleşti; Hz. Ebubekir de Übey b. Halef’in varislerinden, kazandığı develeri alarak Peygamber (s.a.)in tavsiyesi uyarınca fakirlere dağıttı.

7. Onlar, dünya hayatının görünen yüzünü bilirler. Ahiretten ise, onlar tamamen gafildirler.
8. Kendi kendilerine, Allah'ın, gökleri, yeri ve ikisinin arasında bulunanları ancak hak olarak ve muayyen bir süre için yarattığını hiç düşünmediler mi? İnsanların birçoğu, Rablerine kavuşmayı gerçekten inkâr, etmektedirler.
9. Onlar, yeryüzünde gezip de kendilerinden öncekilerin âkıbetlerinin nice olduğuna bakmadılar mı? Ki onlar, kendilerinden daha güçlü idiler; yeryüzünü kazıp altüst etmişler, onu bunların imar ettiklerinden daha çok imar etmişlerdi. Peygamberleri, onlara da nice açık deliller getirmişlerdi. Zaten Allah onlara zulmedecek değildi; fakat onlar kendi kendilerine zulmetmekteydiler.

Ayette, su ve maden çıkarmak ya da ekip dikmek için toprağı işleyen ve bayındır beldeler meydana getiren, sonra da, inkarcılıkları yüzünden Allah’ın gazabına uğrayan Ad ve Semud gibi, eski kavimlere işaret edilmekte ve onların kalıntılarına bakılıp ibret alınması öğütlenmektedir.

10. Sonunda, Allah'ın âyetlerini yalan sayarak ve onları alaya alarak kötülük yapanların âkıbetleri pek fena oldu.
11. Allah, ilkin mahlûkunu yaratır, (ölümden) sonra da bunu (yaratmayı), tekrarlar. Sonunda hep O'na döndürüleceksiniz.
12. Kıyametin kopacağı gün, günahkârlar (ümitsizlik içinde) susacaklardır.
13. (Allah'a koştukları) ortaklarından kendilerine hiçbir şefaatçı çıkmayacaktır. Zaten onlar, ortaklarını da inkâr edeceklerdir.
14. Kıyamet kopacağı gün, işte o gün (müminlerle inkârcılar) birbirlerinden ayrılacaklardır.
15. İman edip iyi işler yapanlara gelince, onlar, cennette nimetlere ve sevince mazhar olacaklardır.
16. İnkâr edenler, âyetlerimizi ve ahiret buluşmasını yalan sayanlar ise, işte onlar azapla yüzyüze bırakılacaklardır.
17. Haydi siz, akşama ulaştığınızda (akşam ve yatsı vaktinde) sabaha kavuştuğunuzda, gündüzün sonunda ve öğle vaktine eriştiğinizde Allah'ı tesbih edin (namaz kılın), ki göklerde ve yerde hamd O'na mahsustur.
18. Haydi siz, akşama ulaştığınızda (akşam ve yatsı vaktinde) sabaha kavuştuğunuzda, gündüzün sonunda ve öğle vaktine eriştiğinizde Allah'ı tesbih edin (namaz kılın), ki göklerde ve yerde hamd O'na mahsustur.

Abdullah b. Abbas (r.a.)’dan gelen rivayete göre, bu ayet, beş vakit namazı içine almaktadır. Bu sebeple ekseri alimler beş vakit namazın Mekke’de farz kılındığı kanaatindedir. Hz. Peygamber (s.a.), bir hadis-i şerifte, büyük sevap kazanmak isteyenlere bu ayeti okumalarını tavsiye etmiştir.

19. Ölüden diriyi, diriden de ölüyü O çıkarıyor; yeryüzünü ölümünün ardından O canlandırıyor. İşte siz de (kabirlerinizden) böyle çıkarılacaksınız.

Ayette, öldükten sonra dirilmenin hiç de öyle akıl almaz bir şey olmadığı, yeryüzündeki sürekli yenilenme olaylarına işaretle özlü bir şekilde anlatılmış olmaktadır. Gerçekten, kupkuru topraktan ve ağaçlardan, yemyeşil bitkiler ve yapraklar, rengarenk çiçekler ve meyveler çıkarın ilahi kudret için, yoktan var ettiği insanı tekrar diriltmesinin zor olacağı düşünülemez. Sayısız “ba’s ba’de’l-mevt” (öldükten sonra dirilme) olayına sahne olan yeryüzüne bir kez ibret gözüyle bakıvermek bile, Allah’ın kudretini kavramak için yetecektir.

20. Sizi topraktan yaratması, O'nun (varlığının) delillerindendir. Sonra siz, (her tarafa) yayılan insanlar oluverdiniz.
21. Kaynaşmanız için size kendi (cinsi)nizden eşler yaratıp aranızda sevgi ve merhamet peydâ etmesi de O'nun (varlığının) delillerindendir. Doğrusu bunda, iyi düşünen bir kavim için ibretler vardır.
22. O'nun delillerinden biri de, gökleri ve yeri yaratması, lisanlarınızın ve renklerinizin değişik olmasıdır. Şüphesiz bunda bilenler için (alınacak) dersler vardır.

İnsanların bir erkek ve bir kadından yaratılmakla beraber farklı özelliklere sahip topluluklara ayrılmış olmaları konusunda Hucurat Suresi 13. Ayetin açıklamasına bakınız.

23. Gece olsun gündüz olsun, uyumanız ve Allah'ın lütfundan (nasibinizi) aramanız da O'nun (varlığının) delillerindendir. Gerçekten bunda, işiten bir kavim için ibretler vardır.

Ayet, “Geceleyin uyumanız ve gündüzün Allah’ın lütfundan (nasibinizi) aramanız...” şeklinde de manalandırılmıştır. Ancak, her iki zamanın her iki işe elverişli olduğu anlamı daha kuvvetli bulunmaktadır.

24. Yine O'nun delillerindendir ki, size korku ve ümit vermek üzere şimşeği gösteriyor, gökten su indirip ölümünün ardından arzı onunla diriltiyor. Doğrusu bunda, aklını kullanan bir kavim için (alınacak) dersler vardır.
25. Göğün ve yerin O'nun buyruğu ile durması da O'nun (varlığının) delillerindendir. Sonra sizi topraktan bir çağırdı mı hemen (kabirlerinizden) çıkıverirsiniz.
26. Göklerde ve yerde olanlar hep O'nundur. Hepsi O'na boyun eğmiştir.
27. İlkin mahlûkunu yaratıp (ölümden) sonra bunu (yaratmayı) tekrarlayan O'dur, ki bu, O'nun için pek kolaydır. Göklerde ve yerde (tecelli eden) en yüce sıfat O'nundur. O, mutlak güç ve hikmet sahibidir.
28. Allah size kendinizden bir temsil getirmektedir: Mülkiyetiniz altında bulunan köleler içinde, size verdiğimiz rızıklarda -birbirinizden çekindiğiniz gibi kendilerinden çekineceğiniz derecede sizinle eşit (haklara sahip)- ortaklarınız var mı? İşte biz âyetlerimizi, aklını kullanacak bir kavim için böylece açıklıyoruz.

Ayette, insanların, kendi cinslerinden ve aynı yaratılış evsafına sahip olan kölelerini bile kendilerine denk tutmaya, geçici dünya mülklerine ortak etmeye rıza göstermedikleri gerçeğine işaret edilerek; eşi ve benzeri olmayan Yüce Allah’a şirk koşmanın, O’nun mutlak mülkiyetine ortaklık atfetmenin ne kadar akıl almaz bir iş olduğu temsil yoluyla anlatılmakta ve kölenin efendisine ortak olamayacağı vurgulanmaktadır. Ayrıca Kur’an ayetlerinin, düşünen kafalara hitap ettiği de özellikle belirtilmektedir.

29. Gel gör ki haksızlık edenler, bilgisizce kötü arzularına uydular. Allah'ın saptırdığını kim doğru yola eriştirebilir? Onlar için herhangi bir yardımcı yoktur.
30. (Resûlüm!) Sen yüzünü hanîf olarak dine, Allah insanları hangi fıtrat üzere yaratmış ise ona çevir. Allah'ın yaratışında değişme yoktur. İşte dosdoğru din budur; fakat insanların çoğu bilmezler.

“Hanif” eğriliğe sapmaksızın doğru yoldan giden demektir. Terim olarak, İbrahim Peygamber’in tevhid, yani “Allah’ı bir tanıma dini” manasında kullanılır. Bir Allah’a inanan kimseye de “hanif” denir.

Buhari’nin Ebu Hüreyre’den rivayet ettiği bir hadise göre, her çocuk, fıtrat üzere (tevhide meyilli) doğar; sonra ana-babası onu yahudi, hıristiyan veya mecusi yapar. İşte ayette zikredilen “fıtrat”, Allah’ın insanları doğuştan, “tek Allah inancı” na yatkın yarattığını ifade etmektedir.

31. Hepiniz O'na yönelerek O'na karşı gelmekten sakının, namazı kılın; müşriklerden olmayın.
32. Dinlerini parçalayan ve bölük bölük olanlardan (olmayın. Bunlardan) her fırka, kendilerinde olan ile böbürlenmektedir.
33. İnsanların başına bir sıkıntı gelince, Rablerine yönelerek O'na yalvarırlar. Sonra Allah, katından onlara bir rahmet (nimet ve bolluk) tattırınca, bakarsınız ki onlardan bir gurup yine Rablerine ortak koşuyorlar.
34. Kendilerine verdiklerimize nankörlük etsinler bakalım! Haydi sefa sürün; ama yakında bileceksiniz!
35. Yoksa onlara bir kesin delil indirdik de, o delil, müşrik olmalarını mı söylüyor?
36. İnsanlara bir rahmet tattırdığımızda ona sevinirler. Şayet yaptıklarından ötürü başlarına bir fenalık gelse hemen ümitsizlige düşüverirler.
37. Görmediler mi ki Allah, rızkı dilediğine bol bol vermekte, dilediğininkini de daraltmaktadır. Şüphesiz imanlı bir kavim için bunda ibretler vardır.
38. O halde sen, akrabaya, yoksula, yolda kalmışa hakkını ver. Allah'ın rızasını isteyenler için bu, en iyisidir. İşte onlar kurtuluşa erenlerdir.

Ayetteki “hakkını ver” diye ifadelendirilen emir, sıla-i rahimde bulunma, zekat verme, iyilik etme gibi manalarla tefsir edilmektedir.

39. İnsanların mallarında artış olsun diye verdiğiniz herhangi bir faiz, Allah katında artmaz. Allah'ın rızasını isteyerek verdiğiniz zekâta gelince, işte zekât veren o kimseler, evet onlar (sevaplarını ve mallarını) kat kat arttıranlardır.

Ayetin ilk cümlesindeki “riba”, başlıca şu şekillerde tefsir edilmiştir: Verilen faizin kendisi, karşılığında maddi menfaat umulan herhangi bir bağış, faize verilen mal veya para. Son mana esas alındığında, ayetin, “insanların malları arasında nemalansın, artsın diye verdiğiniz...” şeklinde tercümesi uygun olur. Ayette, müslümanları, ileride kesin olarak hükme bağlanacak olan riba yasağına hazırlayıcı bir ifade kullanılmıştır.

40. Allah, (o yüce varlıktır) ki sizi yaratmış, sonra rızıklandırmıştır; sonra O, hayatınızı sona erdirecek, daha sonra da sizi (tekrar) diriltecektir. Peki sizin (Allah'a eş tuttuğunuz) ortaklarınız içinde bunlardan birini yapabilecek var mı? Allah onların ortak koştuklarından münezzehtir ve yücedir.
41. İnsanların bizzat kendi işledikleri yüzünden karada ve denizde düzen bozuldu, ki Allah yaptıklarının bir kısmını onlara tattırsın; belki de (tuttukları kötü yoldan) dönerler.

Ayette, kötü fiillere, ibret olsun diye dünyada iken verilen karşılıklar için “bir kısmı” denmekte ve asıl cezanın ahirette olduğuna işaret edilmektedir.

42. (Resûlüm!) De ki: Yeryüzünde gezip dolaşın da, daha öncekilerin âkıbetleri nice oldu, görün. Onların çoğu müşrik idi.
43. Allah katından, dönüşü olmayan bir gün (kıyamet günü) gelmeden önce yönünü o gerçek dine çevir! O gün (insanlar) bölük bölük ayrılacaklardır.
44. Kim inkâr ederse, inkârı kendi aleyhine olur. İyi işler yapanlara gelince, onlar da kendileri için (cennetteki yerlerini) hazırlamış olurlar.
45. Zira Allah, iman edip iyi işler yapanlara kendi lütfundan karşılık verecektir. Şüphesiz O, kâfirleri sevmez.
46. Size rahmetinden tattırsın, emriyle gemiler yüzsün, fazlından (nasibinizi) arayasınız ve şükredesiniz diye (hayat ve bereket) müjdecileri olarak rüzgârları göndermesi de Allah'ın (varlık ve kudretinin) delillerindendir.

Kainatı yaratan da yöneten de Allah’tır. Yaratmayı nasıl bir sıra ve düzen (kanun) içinde yapmışsa, yönetmeyi de aynı şekilde kanunlarıyla icra etmektedir. Sebep-sonuç ilişkisi ilahi bir kanundur. Yağmurun oluşumu da bir dizi sebep-sonuç ilişkisine bağlıdır. Gafiller yalnızca sebep ve sonucu görürler, müminler ise sebeplerin yaratıcısını (müsebbibül’L-esbabı) da görür ve O’na şükrederler.

47. Andolsun ki, biz senden önce kendi kavimlerine nice peygamberler gönderdik de onlara açık deliller getirdiler. (Onları dinlemeyip) günaha dalanların ise cezalarını hakkıyla vermişizdir. Müminlere yardım etmek de bize düşer.
48. Allah O'dur ki, rüzgârları gönderir, bunlar da bulutu kaldırır. Derken, Allah onu gökte dilediği gibi yayar ve parça parça eder; nihayet arasından yağmurun çıktığını görürsün. Allah dilediği kullarına yağmuru nasip edince, onlar seviniverirler.
49. 0ysa onlar, daha önce, üzerlerine yağmur yağdırılmasından iyice ümitlerini kesmişlerdi.
50. Allah'ın rahmetinin eserlerine bir bak: Arzı, ölümünün ardından nasıl diriltiyor! Şüphesiz O, ölüleri de mutlaka diriltecektir. O, her şeye kadirdir.
51. Andolsun ki, bir rüzgâr göndersek de onu (ekini) sararmış görseler, ardından muhakkak nankörlüğe başlarlar.

Ayetteki “onu sararmış görseler” diye meali verilen cümlede yer alan “onu” manasındaki zamir, şu şekillerde tefsir edilmiştir:

a) Maksat, Allah’ın rahmetinin yani yağmurun eseri olan ekin ve yeşilliktir.

b) Maksat, buluttur; sararınca yağmur yağmaz.

52. (Resûlüm!) Elbette sen ölülere duyuramazsın; arkalarını dönüp giderlerken sağırlara o daveti işittiremezsin.
53. Körleri de sapıklıklarından (vazgeçirip) doğru yola iletemezsin. Ancak teslimiyet göstererek âyetlerimize iman edenlere duyurabilirsin.

Bu iki ayette geçen ölü, sağır ve kör kelimeleri, kalpleri ölmüş, hakka kulak tıkamış ve kalp gözü kör olup hakikati göremeyen manasında tefsir edilmektedir.

54. Sizi güçsüz yaratan, sonra güçsüzlügün ardından kuvvet veren ve sonra kuvvetin ardından güçsüzlük ve ihtiyarlık veren, Allah'tır. O, dilediğini yaratır. O, hakkıyla bilendir, üstün kudret sahibidir.

İnsan cenin ve çocukluk döneminde zayıf ve çaresizdir. Sonra gelişip güçlenir, daha sonra ise ihtiyarlayıp yine güçsüz hale gelir. Ayette, insan hayatının bu devrelerine ve hepsinin Allah’ın kudretinin eseri olduğuna işaret edilerek, insanın yalnız Allah’a kulluk etmesi gereği hatırlatılmış olmaktadır.

55. Kıyamet koptuğu gün, günahkârlar, (dünyada) ancak pek kısa bir süre kaldıklarına yemin ederler. İşte onlar, (dünyada da haktan) böyle döndürülüyorlardı.

Ayette, bir yoruma göre, günahkarların bu yemininin gerçekle bağdaşmadığına; diğer bir yoruma göre ise, kendilerine, kulluk edebilmek için yeterli süre verilmediği şeklinde yanlış bir iddiada bulunacaklarına işaret olunmaktadır.

56. Kendilerine ilim ve iman verilenler şöyle derler: Andolsun ki siz, Allah'ın yazısında (hükmedildiği gibi) yeniden dirilme gününe kadar kaldınız. İşte bugün yeniden dirilme günüdür; fakat siz onu tanımıyordunuz.
57. Artık o gün, zulmedenlerin (beyan edecekleri) mazeretleri fayda vermeyeceği gibi, onlardan Allah'ı hoşnut etmeye çalışmaları da istenmez.

Kıyamet günü, artış iş işten geçmiş olacak, ileri sürülecek mazeretler bir fayda sağlamayacağı gibi, yapılanlardan pişmanlık duyma, tevbe etme v.b. yollarla Allah’ı hoşnut etmeye çalışmaları da bu zalimlerden istenmeyecektir.

58. Andolsun ki biz, bu Kur'an'da insanlar için her çeşit misale yer vermişizdir. Şayet onlara bir mucize getirsen inkârcılar kesinlikle şöyle diyeceklerdir: Siz ancak bâtıl şeyler ortaya atmaktasınız.
59. İşte bilmeyenlerin (hakkı tanımayanların) kalplerini Allah böylece mühürler.
60. (Resûlüm!) Sen şimdi sabret. Bil ki Allah'ın vâdi gerçektir. (Buna) iyice inanmamış olanlar, sakın seni gevşekliğe sevketmesin!

Son cümle “İyice iman etmemiş olanların seni hafife almalarına sakın fırsat verme!” şeklinde de anlaşılmıştır.


31-LOKMAN
Mekke'de nâzil olmuştur. 27, 28 ve 29. âyetlerinin Medine'de nâzil olduğu da rivayet edilmiştir. 34 (otuzdört) âyettir. Hz. Lokman'ın kıssasını anlattığı için bu adı almıştır.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Elif. Lâm. Mîm.
2. İşte bu âyetler, hikmet dolu Kitab'ın âyetleridir.
3. Güzel davrananlar için bir hidayet rehberi ve rahmet olmak üzere (indirilmiştir).
4. O kimseler, namazı kılarlar, zekâtı verirler; onlar ahirete de kesin olarak iman ederler.
5. İşte onlar, Rableri tarafından gösterilmiş doğru yol üzeredirler ve onlar kurtuluşa erenlerdir.
6. İnsanlardan öylesi var ki, herhangi bir ilmî delile dayanmadan Allah yolundan saptırmak ve sonra da onunla alay etmek için boş lafı satın alır. İşte onlara rüsvay edici bir azap vardır.

Bu ayetin, Nadr. b. Haris’in davranışı üzerine nazil olduğu nakledilir. Rivayete göre, bu şahıs, Acem masalları ihtiva eden kitaplar satın alıp getirir ve Mekkelilere şöyle derdi: “Muhammed size Ad ve Semud kavimlerinin masallarını anlatıyor; ben de size Rum ve Acem masallarını söyleyeceğim.” Böylece bunları okur, müşrikleri eğlendirir ve insanları Kur’an dinlemekten alıkoymaya çalışırdı.

7. Ona âyetlerimiz okunduğu zaman, sanki bunları işitmemiş, sanki kulaklarında ağırlık varrmış gibi büyüklük taslayarak yüz çevirir. Sen de ona acıklı bir azabın müjdesini ver!
8. Şüphesiz, iman edip de güzel davranışlarda bulunanlar için, nimetleri bol cennetler vardır.
9. Orada ebedi kalacaklardır. Bu, Allah'ın verdiği gerçek sözdür. O, mutlak güç ve hikmet sahibidir.
10. O, gökleri görebildiğiniz bir direk olmaksızın yarattı, sizi sarsmasın diye yere de ulu dağlar koydu ve orada her çeşit canlıyı yaydı. Biz gökyüzünden su indirip, orada her faydalı nebattan çift çift bitirdik.

Göklerin görülür bir direği olmaksızın yaratılmasından, gökleri tutup onların birbirine çarpmasını önleyen görünmez manevi bir direğin bulunduğu manası çıkarılmakta ve bu direğin “çekim kanunu” olduğu belirtilmektedir. Ayetin aynı kısmına, “O, gökleri, -gördüğünüz üzere- direksiz yarattı” ve “O, görüp durduğunuz gökleri direksiz yarattı” manaları da verilmiştir. Ayetin son kısmında ise, bitkilerin erkekli dişili yaratıldığı gerçeğine işaret edilmektedir.

11. İşte bunlar Allah'ın yarattıklarıdır. Şimdi (ey kâfirler!) O'ndan başkasının ne yarattığını bana gösterin! Hayır (gösteremezler)! Zalimler açık bir sapıklık içindedirler.
12. Andolsun biz Lokman'a: Allah'a şükret! diyerek hikmet verdik. Şükreden ancak kendisi için şükretmiş olur. Nankörlük eden de bilsin ki, Allah hiçbir şeye muhtaç değildir, her türlü övgüye lâyıktır.

Soyu hakkındaki rivayetler, Lokman’ın, Eyüp Peygamber ile akraba olduğu yönündedir. İslam alimlerinin ekseriyeti, onun peygamber değil, hikmet sahibi bir zat olduğu kanaatindedirler. “Hikmet”in bir anlamı da nazari ilimleri elde ettikten sonra kazanılan ruhi olgunluk, söz ve davranışlarda isabet melekesidir. Zemahşeri’nin Keşşaf isimli tefsir kitabında, onun hikmetlerinden bir örnek olmak üzere şu olay nakledilmektedir:

Bir gün Davud Peygamber, Lokman’dan, bir koyun kesip en iyi yerinden iki parça et getirmesini istemiş; Lokman da, ona kestiği hayvanın dilini ve yüreğini getirmiş. Birkaç gün geçince Davud aleyhisselam, bu defa hayvanın en kötü yerinden iki parça et getirmesini istemiş; o, yine dilini ve yüreğini getirmiş. Hz. Davud’un, sebebini sorması üzerine Lokman şöyle demiş: “Bu ikisi iyi olursa, bunlardan daha iyisi; kötü olursa, yine bunlardan daha kötüsü olmaz.”

13. Lokman, oğluna öğüt vererek: Yavrucuğum! Allah'a ortak koşma! Doğrusu şirk, büyük bir zulümdür, demişti.
14. Biz insana, ana-babasına iyi davranmasını tavsiye etmişizdir. Çünkü anası onu nice sıkıntılara katlanarak taşımıştır. Sütten ayrılması da iki yıl içinde olur. (İşte bunun için) önce bana, sonra da ana-babana şükret diye tavsiyede bulunmuşuzdur. Dönüş ancak banadır.
15. Eğer onlar seni, hakkında bilgin olmayan bir şeyi (körü körüne) bana ortak koşman için zorlarlarsa, onlara itaat etme. Onlarla dünyada iyi geçin. Bana yönelenlerin yoluna uy. Sonunda dönüşünüz ancak banadır. O zaman size, yapmış olduklarınızı haber veririm.
16. (Lokman, öğütlerine devamla şöyle demişti:) Yavrucuğum! Yaptığın iş (iyilik veya kötülük), bir hardal tanesi ağırlığında bile olsa ve bu, bir kayanın içinde veya göklerde yahut yerin derinliklerinde bulunsa, yine de Allah onu (senin karşına) getirir. Doğrusu Allah, en ince işleri görüp bilmektedir ve her şeyden haberdardır.
17. Yavrucuğum! Namazı kıl, iyiliği emret, kötülükten vazgeçirmeye çalış, başına gelenlere sabret. Doğrusu bunlar, azmedilmeye değer işlerdir.
18. Küçümseyerek insanlardan yüz çevirme ve yeryüzünde böbürlenerek yürüme. Zira Allah, kendini beğenmiş övünüp duran kimseleri asla sevmez.
19. Yürüyüşünde tabiî ol, sesini alçalt. Unutma ki, seslerin en çirkini merkeplerin sesidir.
20. Allah'ın, göklerde ve yerdeki (nice varlık ve imkânları) sizin emrinize verdiğini, nimetlerini açık ve gizli olarak size bolca ihsan ettiğini görmediniz mi? Yine de, insanlar içinde, -bilgisi, rehberi ve aydınlatıcı bir kitabı yokken- Allah hakkında tartışan kimseler vardır.
21. Onlara "Allah'ın indirdiğine uyun" dendiğinde: Hayır, biz babalarımızı üzerinde bulduğumuz yola uyarız, derler. Ya şeytan; onları alevli ateşin azabına çağırıyor idiyse!
22. İyi davranışlar içinde kendini bütünüyle Allah'a veren kimse, gerçekten en sağlam kulpa yapışmıştır. Zaten bütün işlerin sonu Allah'a varır.

Ayette geçen muhsin, bir hadise göre, “Allah’a, O’nu görür gibi kulluk edendir.” Kulluk, yalnızca günlük, vakitli, belli tapınma şekilleriyle değil, bütün hayatın Allah rızasına tahsisi ile gerçekleşir. “Ameller niyetlerine göre” değer kazanır. Allah rızası için, bu niyetle atılan her adım, alınan her nefes...ibadettir, kulluktur, ihsandır.

23. (Resûlüm!) İnkâr edenin inkârı seni üzmesin. Onların dönüşü ancak bizedir. İşte o zaman yaptıklarını kendilerine haber veririz. Allah kalplerde olanı şüphesiz çok iyi bilir.
24. Onları biraz faydalandırır, sonra kendilerini ağır bir azaba sürükleriz.
25. Andolsun ki onlara, "Gökleri ve yeri kim yarattı?" diye sorsan, mutlaka "Allah..." derler. De ki: (Öyleyse) övgü de yalnız Allah'a mahsustur, ama onların çoğu bilmezler.
26. Göklerde ve yerde ne varsa, hepsi Allah'ındır. Bilinmeli ki, asıl ganî ve övülmeye lâyık olan Allah'tır.
27. Şayet yeryüzündeki ağaçlar kalem, deniz de arkasından yedi deniz katılarak (mürekkep olsa) yine Allah'ın sözleri (yazmakla) tükenmez. Şüphe yok ki Allah mutlak galip ve hikmet sahibidir.
28. (İnsanlar!) Sizin yaratılmanız ve diriltilmeniz, ancak tek bir kişinin yaratılması ve diriltilmesi gibidir. Unutulmasın ki, Allah her şeyi bilen ve görendir.
29. Bilmez misin ki Allah, geceyi gündüze ve gündüzü geceye katmaktadır. Güneşi ve ayı da buyruğu altına almıştır. Bunların her biri belli bir vâdeye kadar hareketine devam eder. Ve Allah, yaptıklarınızdan tamamen haberdardır.
30. Çünkü Allah, hakkın ta kendisidir; O'ndan başka taptıkları ise hiç şüphesiz bâtıldır. Gerçekten Allah çok yüce, çok uludur.
31. Size varlığının delillerini göstermesi için, Allah'ın lütfuyla gemilerin denizde yüzdüğünü görrmedin mi? Şüphesiz bunda, çok sabreden, çok şükreden herkes için ibretler vardır.
32. Dağlar gibi dalgalar onları kuşattığı zaman, dini tamamen Allah'a has kılarak (ihlâsla) O'na yalvarırlar. Allah onları karaya çıkararak kurtardığı vakit içlerinden bir kısmı orta yolu tutar. Zaten bizim âyetlerimizi, ancak nankör hâinler bilerek inkâr eder.

Ayetteki “orta yolu tutar” şeklinde manalandırılan kısım için değişik tefsirler vardır. Daha çok, hak yol, yani iman üzere kalma, sıkıntı anında Allah’a verdiği söze sadakat gösterme şeklinde açıklanmaktadır. Bu ayetin, Ebu Cehil’in oğlu İkrime hakkında nazil olduğu rivayet edilmiştir. İkrime, Mekke’nin fethini takiben, deniz yoluyla kaçmaya çalışmış, fakat yolda şiddetli bir fırtınaya tutulmuş ve bu esnada, yaptıklarından pişmanlık duyarak, kurtulduğu takdirde Resulullah’a varıp af dileyeceğine dair söz vermişti. Nitekim, kurtulunca Hz. Peygamber’in huzuruna varmış, müslüman olduğunu bildirmiş ve bundan sonra ömrünün sonuna kadar müslümanların safında cihad etmiştir.

33. Ey İnsanlar! Rabbinize karşı gelmekten sakının. Ne babanın evlâdı, ne evlâdın babası nâmına bir şey ödeyemeyeceği günden çekinin. Bilin ki, Allah'ın verdiği söz gerçektir. Sakın dünya hayatı sizi aldatmasın ve şeytan, Allah'ın affına güvendirerek sizi kandırmasın.

Herkesin kendi kaygısına düşeceği kıyamet gününün ahvali hakkında çok özlü bilgi veren bu ayet ile, kafir olan babasına ahirette faydası dokunabileceği ümidi besleyen bazı müminlere, bu imkanın bulunmadığı da bildirilmiş olmaktadır.

34. Kıyamet vakti hakkındaki bilgi, ancak Allah'ın katındadır. Yağmuru O yağdırır, rahimlerde olanı O bilir. Hiç kimse yarın ne kazanacağını bilemez. Yine hiç kimse nerede öleceğini bilemez. Şüphesiz Allah, her şeyi bilendir, her şeyden haberdardır.

İnsanların bilemediği, yalnızca Allah’ın bildiği şeylere “gayb, mugayyebat” denir. Allah’ın bildirmesiyle kulların, meleklerin...bunların bazılarını bilmesi, onları gayb olmaktan çıkarmaz.


32-es-SECDE
Adını 15. âyette geçen kelimeden alan bu sûre Mekke'de nâzil olmuştur. 18, 19 ve 20. âyetlerinin Medine'de nâzil olduğu da rivayet edilmiştir. 30 (otuz) âyettir.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Elif. Lâm. Mîm.
2. Bu Kitab'ın, âlemlerin Rabbi tarafından indirilmiş olduğunda asla şüphe yoktur.
3. "Onu Peygamber kendisi uydurdu" diyorlar öyle mi? Hayır! O, senden önce kendilerine hiçbir uyarıcı (peygamber) gelmemiş bir kavmi uyarman için -doğru yolu bulalar diye- Rabbinden gönderilen hak (Kitap) tır.
4. Gökleri, yeri ve bunların arasındakileri altı günde (devirde) yaratan, sonra arşa istivâ eden Allah'tır. O'ndan başka ne bir dost ne de bir şefaatçınız vardır. Artık düşünüp öğüt almaz mısınız?

“Altı gün”, “arş” ve “istiva” hakkında A’raf suresinin 54. Ayetindeki ve Hud suresi’nin 7. Ayetindeki açıklamalara bakınız.

5. Allah, gökten yere kadar her işi düzenleyip yönetir. Sonra (bütün bu işler) sizin sayageldiklerinize göre bin yıl tutan bir günde O'nun nezdine çıkar.

“Birgün” diye belirtilen zarfın, mealde verildiği şekilde sadece ikinci cümleye bağlanması mümkün olduğu gibi, bunun, ayette geçen her iki yüklemle “yönetir” ve “çıkar” fiilleriyle alakalı olduğu görüşü de vardır.

Bazı müfessirlere göre, Allah’ın katında bir günün insanların sayageldikleriyle ne kadar bir süreye karşılık olduğu, sabit bir husus değildir; nitekim Mearic suresinde (70/4) bu sürenin elli bin yıl olduğu belirtilmiştir. Bazı müfessirlere göre ise, “bin yıl”, “elli bin yıl” gibi ifadeler kinaye türündendir, yani sürenin uzunluğunu anlatmak içindir.

6. İşte, görülmeyeni de görüleni de bilen, mutlak galip ve merhamet sahibi O'dur.
7. O (Allah) ki, yarattığı her şeyi güzel yapmış ve ilk başta insanı çamurdan yaratmıştır.
8. Sonra onun zürryetini, dayanıksız bir suyun özünden üretmiştir.
9. Sonra onu tamamlayıp şekillendirmiş, ona kendi ruhundan üflemiştir. Ve sizin için kulaklar, gözler, kalpler yaratmıştır. Ne kadar az şükrediyorsunuz!
10. "Toprağın içinde kaybolduğumuz zaman, gerçekten (o vakit) biz mi yeniden yaratılacağız?" derler. Doğrusu onlar Rablerine kavuşmayı inkâr etmektedirler.
11. De ki: Size vekil kılınan (bu konuda görevlendirilen) ölüm meleği canınızı alacak, sonra Rabbinize döndürüleceksiniz.
12. O günahkârların, Rableri huzurunda başlarını öne eğecekleri, "Rabbimiz! Gördük duyduk, şimdi bizi (dünyaya) geri gönder de, iyi işler yapalım, artık kesin olarak inandık" diyecekleri zamanı bir görsen!
13. Biz dilesek, elbette herkese hidayetini verirdik. Fakat, "Cehennemi hem cinlerden hem insanlardan bir kısmıyla dolduracağım" diye benden kesin söz çıkmıştır.

Allah Teala insanları ve cinleri cebren cennet veya cehenneme sevketseydi, kulun hürriyet ve iradesinin, bunlara bağlı imtihanın manası olmazdı. Mükellefler, kendi iradeleriyle hidayet ve cennet, yahut dalalet ve cehennem yolunu seçeceklerdir.

14. (O gün onlara şöyle diyeceğiz:) Bu güne kavuşmayı unutmanızın cezasını şimdi tadın bakalım! Doğrusu biz de sizi unuttuk; yaptıklarınızdan ötürü ebedî azabı tadın!
15. Bizim âyetlerimize ancak o kimseler inanırlar ki, bunlarla kendilerine öğüt verildiğinde, büyüklük taslamadan secdeye kapanırlar ve Rablerini hamd ile tesbih ederler.

Bu ayet secde ayetidir. Bu konuda Ebu Hüreyre (r.a.)in rivayet ettiği bir hadis-i şerifin meali şöyledir: İnsanoğlu secde (ayetini) okuyup secde ettiği zaman, şeytan ağlayarak çekilir ve “Eyvahlar olsun! Ademoğlu secde ile emrolundu, secde etti ve cenneti kazandı; ben ise secde ile emredilince direndim ve sonum ateş oldu” der.

16. Korkuyla ve umutla Rablerine yalvarmak üzere (ibadet ettikleri için), vücutları yataklardan uzak kalır ve kendilerine verdiğimiz rızıktan Allah yolunda harcarlar.
17. Yaptıklarına karşılık olarak, onlar için ne mutluluklar saklandığını hiç kimse bilemez.

Allah’ın sevgili kullarına hazırlamış olduğu cennet nimetlerinin dünya ölçüleri içinde tarif edilemezliği, bu ayette çok özlü bir şekilde belirtilmiş olmaktadır. Bu nimetleri, dünya hayatının nimetleri gibi nitelendirilen sözler, esasen bizim anlayışımıza hitap edebilmek içindir. Nitekim Hz. Peygamber (s.a.), Cenab-ı Allah tarafından, sevgili kulları için, hiçbir gözün görmediği, hiçbir kulağın duymadığı ve hiçbir insanın aklına gelmeyen nimetler hazırlanmış olduğunu ifade etmiştir.

18. Öyle ya, mümin olan, yoldan çıkmış kimse gibi midir? Bunlar elbette bir olamazlar.
19. İman edip de, iyi işler yapanlara gelince, onlar için yaptıklarına karşılık olarak varıp kalacakları cennet konakları vardır.
20. Yoldan çıkanlar ise, onların varacakları yer ateştir. Oradan her çıkmak istediklerinde geri çevrilirler ve kendilerine: Yalandır deyip durduğunuz cehennem azabını tadın! denir.
21. En büyük azaptan önce, onlara mutlaka en yakın azaptan tattıracağız; olur ki (imana) dönerler.

En büyük azap “ahiret azabı” şeklinde, yakın azap ise, dünyadaki kıtlık, esaret ve benzeri sıkıntılar şeklinde tefsir edilmektedir.

22. Kendisine Rabbinin âyetleri hatırlatıldıktan sonra onlardan yüz çevirenden daha zalim kim olabilir! Muhakkak ki biz, günahkârlara, lâyık oldukları cezayı veririz.
23. Andolsun biz Musa'ya Kitap verdik, -(Resûlüm!) sen ona kavuşacağından şüphe etme- ve onu İsrailoğullarına hidayet rehberi kıldık.

Bu manaya göre, Hz. Peygamber’in, Mirac gecesinde Hz. Musa ile karşılaşacağına işaret vardır. Ayrıca, “sakın Musa’nın Kitab’a kavuşması, Kitab’ı alması hakkında şüpheye düşme” ve “sakın sen ona, yani Kitab’a kavuşacağından şüpheye düşme!” manalarıda verilerek; kendisinden önce hiç şüphesiz Hz. Musa’ya da Kitap verilmiş olduğu veya Hz. Musa’ya verildiği gibi kendisine de Kitap verileceğinde şüphe etmemesi konusunda Resulullah’a hitap edildiği yorumları yapılmıştır.

24. Sabrettikleri ve âyetlerimize kesinlikle inandıkları zaman, onların içinden, buyruğumuzla doğru yola ileten rehberler tayin etmiştik.
25. Muhakkak ki Rabbin, ihtilâf etmekte oldukları şeyler hakkında kıyamet günü onların aralarında hükmedecektir.
26. Halen yurtlarında gezip dolaştıkları kendilerinden önceki nice nesilleri helâk edişimiz onları doğru yola sevketmedi mi? Bunlarda elbette ibretler vardır. Hâla kulak vermezler mi?
27. Kupkuru yerlere suyu ulaştırdığımızı, onunla gerek hayvanlarının gerekse kendilerinin yiyegeldikleri ekini çıkarmakta olduğumuzu da görmediler mi? Hâla da göremeyecekler mi?
28. Eğer doğru söylüyorsanız, bu fetih (ve hüküm) günü hani ne zaman? derler.
29. De ki: Fetih (ve hüküm) gününde inkârcılara (o gün ettikleri) imanları fayda vermeyecek ve kendilerine mühlet de tanınmayacaktır!
30. Artık sen onları bırak ve bekle. Zaten onlar da beklemektedirler.

Tefsirlerde, ayette, kefirlerin de, Hz. Peygamber’in ölmesini veya öldürülmesini beklediklerine işaret olunduğu belirtilmektedir.


33-el-AHZÂB
Medine'de nâzil olmuştur. 73 (yetmişüç) âyettir. "Ahzâb", "hizb"in çoğuludur. Topluluk, gurup, bölük, parti gibi manalara gelir. Her gün mutad olarak devam edilen dua demetine, Kur'an cüzünün dörtte birine de hizip denir. Bu sûrede, müslümanlara karşı savaşmak üzere birleşen Arap kabilelerinden bahsedildiği için, bu isim verilmiştir. (Rivayete göre, bir takım ileri gelen müşrikler "Uhud" savaşından sonra Medine'ye gelmişler, münafıkların lideri Abdullah b. Übeyy'in evine misafir olmuşlardı. Hz. Peygamber bunlara, kendisiyle görüşmek üzere emân vermişti. Bu görüşme esnasında Resûlullah'a: Sen bizim taptıklarımızı diline dolamaktan vazgeç, "onlar menfaat sağlayabilir, şefâat edebilir" de, biz de seni Rabbinle başbaşa bırakalım, dediler. Orada bulunan müslümanların canları sıkıldı, onları öldürmek istediler. Bunun üzerine, verilmiş olan emânın bozulması konusunda Allah'tan korkmalarını ve kâfirler ile münafıkların sözlerine boyun eğmemelerini, Resûlullah'ın şahsında müminlerden isteyen 1. âyet nâzil oldu.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Ey Peygamber! Allah'tan kork, kâfirlere ve münafıklara boyun eğme. Elbette Allah her şeyi bilmekte ve yerli yerince yapmaktadır.
2. Rabbinden sana vahyedilene uy. Şüphesiz Allah, bütün yaptıklarınızdan haberdardır.
3. Allah'a güven. Vekîl olarak Allah yeter.
4. Allah, bir adamın içinde iki kalp yaratmadığı gibi, "zıhâr" yaptığınız eşlerinizi de analarınız yerinde tutmadı ve evlâtlıklarınızı da öz oğullarınız olarak tanımadı. Bunlar sizin ağızlarınıza geliveren sözlerden ibarettir. Allah ise gerçeği söyler ve doğru yola O eriştirir.

Araplar arasındaki bir geleneğe göre, bir adam karısına “sen bana anamın sırtı gibisin” dedi mi, o kadın kendi anası gibi sayılır ve artık o adam ona yanaşamazdı. İşte buna “zıhar” denirdi. Ayette, bir insanda iki kalbin birarada bulunmadığı gibi, hem annelik hem zevceliğin, hem başka soydan evlatlık hem gerçek oğul olma vasfının birleşemeyeceği anlatılmaktadır. Kur’an, Araplardaki bu iki geleneği (zıhar ve evlatlık edinmeyi) tanımamıştır. Zıhar yapılması halinde, ceza olmak üzere “keffaret” hükmü getirilmiştir (bak. Mücadele 58/1-4). Ayette Araplar arasında akıllı kişilerin iki kalp taşıdığı yolundaki inanca işaret olunduğu da bazı tefsirlerde belirtilmektedir.

5. Onları (evlât edindiklerinizi) babalarına nisbet ederek çağırın. Allah yanında en doğrusu budur. Eğer babalarının kim olduğunu bilmiyorsanız, bu takdirde onları din kardeşleriniz ve görüp gözettiğiniz kimseler olarak kabul edin. Yanılarak yaptıklarınızda size vebal yok; fakat kalplerinizin bile bile yöneldiğinde günah vardır. Allah bağışlayandır, esirgeyendir.
6. Peygamber, müminlere kendi canlarından daha yakındır. Eşleri, onların analarıdır. Akraba olanlar, Allah'ın Kitabına göre, (mirasçılık bakımından) birbirlerine diğer müminlerden ve muhacirlerden daha yakındırlar; ancak, dostlarınıza uygun bir vasiyet yapmanız müstesnadır. Bunlar Kitap'ta yazılı bulunmaktadır.

Önceleri, müminler, bir aile gibi birbirlerine mirasçı olurlarken; bu ayetle, mirasçılıkta akrabalığa öncelik verilmiştir.

7. Hani biz peygamberlerden söz almıştık; senden, Nuh'tan, İbrahim'den, Musa'dan ve Meryem oğlu İsa'dan da. (Evet) biz onlardan pek sağlam bir söz aldık.
8. Allah bu sözü doğruları doğruluklarıyla sorumlu kılmak için aldı. Kâfirler için de çok acıklı bir azap hazırladı.

Hicretin beşinci yılında Kureyş ve Gatafan kabileleri topluca Medine üzerine yürümüşler; müslümanlarla ittifakı bulunan Medine’deki Beni Kureyza kabilesi de, ihanet ederek onlarla birleşmişti. Böylece düşman ordusunun sayısı 12.000 kişiye varıyordu. Hz. Peygamber, istişare ederek Araplarda adet olmayan bir savaş taktiği uyguladı: Medine çevresine hendek kazdırdı ve askerlerini, hendekten çıkan toprakların ardına mevzilendirdi. Düşman hendeği aşamadı. Bir ay kadar süren kuşatma sırasında yardım alamayan müslümanlar bunaldılar. İşte bu durumda bir mucize meydana geldi: Birden ortaya çıkan soğuk bir fırtına, düşman çadırlarını söküyor, ateşlerini söndürüyor, atlarını ürkütüyor, düşmanı toza boğuyordu. Müslüman askerlerin etrafında sahipleri görünmeyen seslerden tekbirler işitiyordu. Sonunda düşman perişan oldu, çekip gitti. Daha sonra Beni Kureyza kabilesinden de bu ihanetlerinin hesabı soruldu. İşte aşağıdaki ayetlerin, bu olay hakkında nazil olduğu rivayet edilmektedir.

9. Ey iman edenler! Allah'ın size olan nimetini hatırlayın; hani size ordular saldırmıştı da, biz onlara karşı bir rüzgâr ve sizin görmediğiniz ordular göndermiştik. Allah ne yaptığınızı çok iyi görmekteydi.
10. Onlar hem yukarınızdan hem aşağı tarafınızdan (vâdinin üstünden ve alt yanından) üzerinize yürüdükleri zaman; gözler yıldığı, yürekler gırtlağa geldiği ve siz Allah hakkında türlü türlü şeyler düşündüğünüz zaman;
11. İşte orada iman sahipleri imtihandan geçirilmiş ve şiddetli bir sarsıntıya uğratılmışlardı.
12. Ve o zaman, münafıklar ile kalplerinde hastalık (iman zayıflığı) bulunanlar: Meğer Allah ve Resûlü bize sadece kuru vaadlerde bulunmuşlar! diyorlardı.

Rivayete göre, onlardan biri, “Muhammed hem bize İran ve Bizans’ın fethini vadediyor, hem de biz korkumuzdan meydana çıkamayıp hendek kazıyoruz” demişti.

13. Onlardan bir gurup da demişti ki: Ey Yesribliler (Medineliler)! Artık sizin için durmanın sırası değil, haydi dönün! İçlerinden bir kısmı ise: Gerçekten evlerimiz emniyette değil, diyerek Peygamber'den izin istiyordu; oysa evleri tehlikede değildi, sadece kaçmayı arzuluyorlardı.
14. Medine'nin her yanından üzerlerine saldırılsaydı da, o zaman savaşmaları istenseydi, şüphesiz hemen savaşa katılırlar ve evlerinde pek eğlenmezlerdi.

Ayet, “...Şayet fitne çıkarmaları (dinden dönmeleri) istenseydi, bunu hemen yaparlardı” şeklinde de manalandırılmaktadır.

15. Andolsun ki daha önce onlar, sırt çevirip kaçmayacaklarına dair Allah'a söz vermişlerdi. Allah'a verilen söz mesuliyeti gerektirir!
16. (Resûlüm!) De ki: Eğer ölümden veya öldürülmekten kaçıyorsanız, kaçmanın size asla faydası olmaz! (Eceliniz gelmemiş ise) o takdirde de, yaşatılacağınız süre çok değildir.
17. De ki: Allah size bir kötülük dilerse, O'na karşı sizi kim korur; ya da size rahmet dilerse (size kim zarar verebilir)? Onlar, kendilerine Allah'tan başka ne bir dost bulurlar ne de bir yardımcı.
18. Allah, içinizden (savaştan) alıkoyanları ve yandaşlarına: "Bize katılın" diyenleri gerçekten biliyor. Zaten bunların pek azı savaşa gelir.
19. (Gelseler de) size karşı pek hasistirler. Hele korku gelip çattı mı, üzerine ölüm baygınlığı çökmüş gibi gözleri dönerek sana baktıklarını görürsün. Korku gidince ise, mala düşkünlük göstererek sizi sivri dilleri ile incitirler. Onlar iman etmiş değillerdir; bunun için Allah onların yaptıklarını boşa çıkarmıştır. Bu, Allah'a göre kolaydır.

“Korku gidince ise...” diye başlayan cümle, aşağıdaki şekillerde de manalandırılmıştır:

“...hayra pek düşkün adamlar tavrıyla sizi keskin dilleri ile incitirler.”

“...mal düşkünlüğünden, ince sözlerle size sokulurlar.”

20. Bunlar, düşman birliklerinin bozulup gitmedikleri evhamı içindedirler. Müttefikler ordusu yine gelecek olsa, isterler ki, çölde göçebe Araplar içinde bulunsunlar da, sizin haberlerinizi (uzaktan) sorsunlar. Zaten içinizde bulunsalardı dahi pek savaşacak değillerdi.
21. Andolsun ki, Resulullah, sizin için, Allah'a ve ahiret gününe kavuşmayı umanlar ve Allah'ı çok zikredenler için güzel bir örnektir.

Ayette, Hz.Peygamber’in, Allah’ın hoşnutluğunu kazandıracak davranışlarda bulunmak isteyenler için mükemmel ve canlı bir örmek, en büyük fazilet nümunesi olduğu anlatılmaktadır. Böylece, Resulullah’ın, hislerine mağlup insanları memnun etmek ve onlara pratik değerden mahrum birtakım nazari kaideler öğretmekle görevli olmayıp, onun hedefinin, insanlığa ameli kaideler öğretmek ve bu kaideleri kendi yaşayışıyla izah ve tarif etmek olduğu anlaşılmış olmaktadır. Binaenaleyh, onun hayatı ve sireti incelenirken bu nokta asla gözden uzak tutulmamalıdır.

22. Müminler ise, düşman birliklerini gördüklerinde: İşte Allah ve Resûlü'nün bize vâdettiği! Allah ve Resûlü doğru söylemiştir, dediler. Bu (orduların gelişi), onların ancak imanlarını ve Allah'a bağlılıklarını arttırdı.

Allah, biraz güçlük ve sıkıntıya katlandıktan sonra zaferin müminlere ait olacağını müjdelemiş; Hz. Peygamber de müttefik orduların kısa bir süre sonra geleceğini, biraz sıkıntıdan sonra, sonucun müminler lehine olacağını haber vermişti. İşte burada bu vaadlere candan inanan müminlerin teslimiyetine işaret olunmaktadır.

23. Müminler içinde Allah'a verdikleri sözde duran nice erler var. İşte onlardan kimi, sözünü yerine getirip o yolda canını vermiştir; kimi de (şehitliği) beklemektedir. Onlar hiçbir şekilde (sözlerini) değiştirmemişlerdir.
24. Çünkü Allah sadâkat gösterenleri sadâkatları sebebiyle mükâfatlandıracak, münafıklara -dilerse- azap edecek yahut da (tevbe ederlerse) tevbelerini kabul edecektir. Şüphesiz Allah, bağışlayandır, esirgeyendir.
25. Allah, o inkâr edenleri hiçbir fayda elde edemeden öfkeleri ile geri çevirdi. Allah (ın yardımı) savaşta müminlere yetti. Allah güçlüdür, mutlak galiptir.
26. Allah, ehl-i kitaptan, onlara (müşrik ordularına) yardım edenleri kalelerinden indirdi ve kalplerine korku düşürdü; bir kısmını öldürüyor, bir kısmını da esir alıyordunuz.

Müşrik kabileler gittikten sonra, gelen vahiy üzerine Hz. Peygamber, müslümanlarla olan ittifaklarını bozup hainlik eden Beni Kureyza adlı yahudi kabilesi üzerine yürüdü. Müslümanlar, 25 gün kadar bir süre Kureyza’lıların kalesini kuşattılar. Sonunda kale müslümanların eline geçti.

27. Allah, onların yerlerine, yurtlarına, mallarına ve ayak basmadığınız topraklara sizi mirasçı yaptı. Allah'ın her şeye gücü yeter.
28. Ey Peygamber! Eşlerine şöyle söyle: Eğer dünya dirliğini ve süsünü (refahını) istiyorsanız, gelin size boşanma bedellerinizi vereyim de, sizi güzellikle salıvereyim.

Ayetin nazil olduğu sıralarda, artık Hz. Peygamber, aşağı yukarı bütün Arabistan’a hakim durumda idi. İctimai hayatta büyük değişiklikler meydana gelmişti. Artık fakirlik yerine, refah ortalığı kaplamaktaydı. Bu şartlar altında Hz. Peygamber’in hanımları da, umumi refahtan pay almayı arzulayarak, Resulullah’tan bazı zinet eşyaları ve daha iyi bir geçim istemişlerdi. İşte bu sırada gelen vahiy, Hz. Peygamber’e, yine eskisi gibi, sadelikten ayrılmamasını emretti. Böyle bir emir, dünya hayatına düşkün, her geçen gün gücüne güç, servetine servet katmak için çırpınan maddeperest bir insan tarafından tebliğ edilmiş olmazdı. Şayet Resulullah, zevcelerine de bu umumi refahı sağlamış olsa idi, en küçük bir itirazla karşılaşmazlardı. Ne var ki Resul-i Ekrem, yaşantısını ve yaşantısının sadeliğini asla değiştirmeyecekti. Cemiyetin yaşantısında ne kadar değişiklik olursa olsun, dünyanın geçici zinetleri Resulullah’ın evinde yer almayacak, nübüvvet harimi, dünya alayişinden uzak kalacak, iktidar sahiplerine örnek olacaktı.

Hz.Peygamber’in hanımlarından gelen istekler üzerine nazil olan bu ayete “tahyir” (serbest bırakma) ayeti denir. Neticede, hanımları, refah ve zinet yerine Hz. Peygamber’i tercih etmişlerdir.

29. Eğer Allah'ı, Peygamberini ve ahiret yurdunu diliyorsanız, bilin ki, Allah, içinizden güzel davrananlar için büyük bir mükâfat hazırlamıştır.
30. Ey peygamber hanımları! Sizden kim açık bir hayâsızlık yaparsa, onun azabı iki katına çıkarılır. Bu, Allah'a göre kolaydır.
31. Sizden kim, Allah'a ve Resûlüne itaat eder ve yararlı iş yaparsa ona mükâfatını iki kat veririz. Ve ona (cennette) bol rızık hazırlamışızdır.
32. Ey Peygamber hanımları! Siz, kadınlardan herhangi biri gibi değilsiniz. Eğer (Allah'tan) korkuyorsanız, (yabancı erkeklere karşı) çekici bir eda ile konuşmayın; sonra kalbinde hastalık bulunan kimse ümide kapılır. Güzel söz söyleyin.

Ayette geçen emir, her ne kadar Resulullah (s.a.)ın hanımları için buyurulmuş ve onların özel durumları vurgulanmış ise de, hüküm, bütün müslüman hanımlara şamildir.

33. Evlerinizde oturun, eski cahiliye âdetinde olduğu gibi açılıp saçılmayın. Namazı kılın, zekâtı verin, Allah'a ve Resûlüne itaat edin. Ey Ehl-i Beyt! Allah sizden, sadece günahı gidermek ve sizi tertemiz yapmak istiyor.

Ayette hitabedilen Ehl-i Beyt, Resulullah’ın ev halkıdır: Ehl-i Beyt hususunda en uygun görüş şudur: Allah Resulü’nün evlatları, eşleri, torunları olan Hasan ve Hüseyin ve damadı Hz. Ali, Elh-i Beyt’i teşkil ederler.

34. Evlerinizde okunan Allah'ın âyetlerini ve hikmeti hatırlayın. Şüphesiz Allah, her şeyin iç yüzünü bilendir ve her şeyden haberi olandır.
35. Müslüman erkekler ve müslüman kadınlar, mümin erkekler ve mümin kadınlar, taata devam eden erkekler ve taata devam eden kadınlar, doğru erkekler ve doğru kadınlar, sabreden erkekler ve sabreden kadınlar, mütevazi erkekler ve mütevazi kadınlar, sadaka veren erkekler ve sadaka veren kadınlar, oruç tutan erkekler ve oruç tutan kadınlar, ırzlarını koruyan erkekler ve (ırzlarını) koruyan kadınlar, Allah'ı çok zikreden erkekler ve zikreden kadınlar var ya; işte Allah, bunlar için bir mağfiret ve büyük bir mükâfat hazırlamıştır.
36. Allah ve Resûlü bir işe hüküm verdiği zaman, inanmış bir erkek ve kadına o işi kendi isteklerine göre seçme hakkı yoktur. Her kim Allah ve Resûlüne karşı gelirse, apaçık bir sapıklığa düşmüş olur.
37. (Resûlüm!) Hani Allah'ın nimet verdiği, senin de kendisine iyilik ettiğin kimseye: Eşini yanında tut, Allah'tan kork! diyordun. Allah'ın açığa vuracağı şeyi, insanlardan çekinerek içinde gizliyordun. Oysa asıl korkmana lâyık olan Allah'tır. Zeyd, o kadından ilişiğini kesince biz onu sana nikâhladık ki evlâtlıkları, karılarıyla ilişkilerini kestiklerinde (o kadınlarla evlenmek isterlerse) müminlere bir güçlük olmasın. Allah'ın emri yerine getirilmiştir.

Bu ayette zikredilen ve Kur'an’da adı geçen tek sahabi olan zat, Zeyd b. Harise’dir. Çocukluğunda esir düşmüş, Hz. Hatice onu köle olarak satın almıştır. Hz. Hatice’nin kendisine hediye ettiği bu çocuğu, Peygamberimiz azad edip evlat edinmişti. Resulullah, Zeyd’i çok severdi, ona halasının kızı Zeyneb binti Cahş’ı nikahlamıştı. Fakat Zeyneb, Zeyd ile geçinemedi. Zeyneb, asil bir aileden geldiği için bir köle azadlısı ile evlenmek istememiş, ancak bu yönde vahiy gelince onunla evlenmişti. Zeyd’e bir türlü ısınamamış, bu yüzden ona karşı asaletiyle övünmekten geri durmamıştı. Zeyd, bir süre daha buna sabretti ise de sonunda Allah’ın Resulüne varıp Zeyneb’den ayrılmak istediğini söyledi. Bunun üzerine Resulullah hoşnutsuzluğun sona ermesi için ayrılmalarını uygun bulduysada bunu Zeyd’in yüzüne söyleyemedi, ona sadece “karını yanında tut” dedi.

Hz. Peygamber’in içinde gizlediği şey, Zeyneb’in sonradan kendisine zevce olacağını bildiği halde bunu açıklamamasıdır. Bu konuda uydurulan birtakım isnatların aslı yoktur. Peygamberimiz, Zeyneb’in güzelliğine hayran kaldığı için onunla evlenmiş değildir. Zeyneb onun halasının kızı idi ve Peygamber onu her zaman görüyordu. İsteseydi onunla Zeyd’den önce kendisi evlenebilirdi.

38. Allah'ın, kendisine helâl kıldığı şeyde Peygamber'e herhangi bir vebâl yoktur. Önce gelip geçenler arasında da Allah'ın âdeti böyle idi. Allah'ın emri mutlaka yerine gelecek, yazılmış bir kaderdir.
39. O peygamberler ki Allah'ın gönderdiği emirleri duyururlar, Allah'tan korkarlar ve O'ndan başka kimseden korkmazlar. Hesap görücü olarak Allah (herkese) yeter.
40. Muhammed, sizin erkeklerinizden hiçbirinin babası değildir. Fakat o, Allah'ın Resûlü ve peygamberlerin sonuncusudur. Allah her şeyi hakkıyla bilendir.
41. Ey inananlar! Allah'ı çokça zikredin.
42. Ve O'nu sabah-akşam tesbih edin.

Sabah-akşam bütün vakitleri içine almaktadır. Tesbih ve zikir, öncelikle “Sübhanellah”, “Elhamdülillah”, “La ilahe illallah”, “Allahüekber” ve “La havle vela kuvvete illa billahi’l-aliyyi’l-azim” ifadeleriyle yapılır.

43. Sizi karanlıklardan aydınlığa çıkarmak için üzerinize rahmetini gönderen O'dur. Melekleri de size istiğfar eder. Allah, müminlere karşı çok merhametlidir.
44. Kendisine kavuştukları gün, Allah'ın onlara iltifatı, "selâm" dır. Allah onlara çok değerli mükâfat hazırlamıştır.
45. Ey Peygamber! Biz seni hakikaten bir şahit, bir müjdeleyici ve bir uyarıcı olarak gönderdik.
46. Allah'ın izniyle, bir davetçi ve nûr saçan bir kandil olarak (gönderdik).
47. Allah'tan büyük bir lütfa ereceklerini müminlere müjdele.
48. Kâfirlere ve münafıklara boyun eğme. Onların eziyetlerine aldırma. Allah'a güvenip dayan, vekîl ve destek olarak Allah yeter.
49. Ey iman edenler! Mümin kadınları nikâhlayıp da, henüz zifafa girmeden onları boşarsanız, onları sayacağınız bir iddet süresince bekletme hakkınız yoktur. O halde onları (bir bağışla) memnun edin ve onları güzel bir şekilde serbest bırakın.

Zifaftan önce boşanan kadına, önceden tayin edilmiş bir mehir varsa onun yarısı verilir. Yoksa bağış yapılır. Bu bağışın belli bir miktarı yoktur. Bu şekilde boşanmış kadın iddet beklemeden evlenebilir.

50. Ey Peygamber! Mehirlerini verdiğin hanımlarını, Allah'ın sana ganimet olarak verdiği ve elinin altında bulunan cariyeleri, amcanın, halanın, dayının ve teyzenin seninle beraber göç eden kızlarını sana helâl kıldık. Bir de Peygamber kendisiyle evlenmek istediği takdirde, kendisini peygambere hibe eden mümin kadını, diğer müminlere değil, sırf sana mahsus olmak üzere (helâl kıldık). Kuşkusuz biz, hanımları ve ellerinin altında bulunan cariyeleri hakkında müminlere neyi farz kıldığımızı biliriz. (Bu hususta ne yapmaları lâzım geldiğini onlara açıkladık) ki, sana bir zorluk olmasın. Allah bağışlayandır, merhamet edendir.

Nisa suresinin üçüncü ayetinde dörtten fazla evlenmeye izin verilmediği halde, bu ayette Resulullah’ın dörtten fazla hanımla evlenmesine müsaade edilmiştir. Resulullah’a has olan bu müsaadenin hukuki, ictimai, siyasi ve eğitimle ilgili sebepleri vardır.

Hz. Peygamber dışındaki müminlere verilen birden fazla evlilik izni ve bunun sınırları hakkında bak. Nisa 4/3’ün açıklaması.

51. Onlardan dilediğini geriye bırakır, dilediğini de yanına alırsın. Boşadığın hanımlarından arzu ettiğini tekrar yanına almanda, senin üzerine bir günah yoktur. Böyle yapman onların mutlu olmalarına, üzülmemelerine ve hepsinin, senin verdiklerine razı olmalarına daha uygundur. Allah, kalplerinizde olanı bilir. Allah hakkıyle bilendir, halîmdir.

28 ve 29. Ayetlerde Resulullah (s.a.)ın hanımlarına onunla birlikte kalmak veya ayrılmak şıklarından birini seçmeleri teklif edilmiş, onları Resulullah ile birlikte kalmaya tercih etmişlerdi. Bu ayette de aynı seçim hakkı Resulullah’a verilmiş, o da hanımlarından ayrılmamayı uygun bulmuştur.

52. Bundan sonra artık başka kadınlarla evlenmen, elinin altında bulunan cariyeler hariç, güzellikleri hoşuna gitse bile, bunların yerine başka hanımlar alman sana helâl değildir. Allah her şeyi gözetler.
53. Ey iman edenler! Siz zamanını gözetlemeksizin, bir yemeğe davet edilmedikçe, Peygamber'in evlerine girmeyin. Ancak davet edildiğiniz vakit girin. Yemeği yediğinizde hemen dağılın, sohbete dalmayın. Çünkü bu hareketiniz Peygamber'i üzmekte, fakat o (size bunu söylemekten) utanmaktadır. Ama Allah, hakkı söylemekten çekinmez. Peygamber'in hanımlarından bir şey istediğiniz zaman perde arkasından isteyin. Bu, hem sizin kalpleriniz, hem de onların kalpleri için daha temiz bir davranıştır. Sizin Allah'ın Resûlünü üzmeniz ve kendisinden sonra onun hanımlarını nikâhlamanız asla caiz olamaz. Çünkü bu, Allah katında büyük (bir günah) tır.

Bu ayet, Hz. Peygamber’in evine yemekten önce gelen, yemek hazır oluncaya kadar bekleyen, yemekten sonra da kalkıp gitmeyenler hakkında nazil olmuştur. Ayet-i kerime, müslümanların Resulullah’a ve hane-i saadete karşı nasıl davranacaklarını, birbirlerine karşı nasıl muamele edeceklerini bildirmektedir. Buna göre bir kimsenin başkasını rahatsız etmemesi, evinde huzur ve istirahatını bozmaması, davet edildiğinde bildirilen zamandan önce gitmemesi, yemekten sonra fazla oturmaması gerekmektedir.

54. Bir şeyi açığa vursanız da, gizleseniz de şüphe yok ki Allah, her şeyi gayet iyi bilmektedir.

Peygamber hanımlarına hitaben perde arkasından konuşmayı emreden ayet inince, onların yakın akrabaları “Biz de mi perde arkasından konuşacağı?” diye sordular. Bunun üzerine şu ayet indi:

55. Onlara (Peygamber'in hanımlarına), babaları, oğulları, kardeşleri, kardeşlerinin oğulları, kız kardeşlerinin oğulları, kadınları (mümin kadınlar) ve ellerinin altında bulunan câriyelerinden dolayı bir günah yoktur. (Ey Peygamber hanımları!) Allah'tan korkun; şüphesiz Allah, her şeye şahittir.
56. Allah ve melekleri, Peygamber'e çok salevât getirirler. Ey müminler! Siz de ona salevât getirin ve tam bir teslimiyetle selam verin.

Allah’ın salevatı, rahmet etmek ve kulunun şanını yüceltmektir. Meleklerin salevatı, Peygamber’in şanını yüceltmek, müminlere bağış dilemek anlamınadır. Müminlerin salatı ise, dua anlamına gelmektedir. Allah bütün müminlere, peygamberlerine salat ve selam getirmelerini emretmekte ve ona saygı göstermelerini istemektedir. “Allahümme salli ala Muhammedin” demek salat, “Esselamü aleyke eyyühe’n-nebiyyü” demek selamdır. Peygamberimizden rivayet edilen çok sayıda salevat-ı şerife vardır. Bunları okumak, mümkün olduğu kadar çok salat ve selam getirmek, Peygamber’in sevgisini celbeder, şefaatine sebep olur.

57. Allah ve Resûlünü incitenlere Allah, dünyada ve ahirette lânet etmiş ve onlar için horlayıcı bir azap hazırlamıştır.

Bunların, özellikle, “Uzeyr Allah’ın oğludur, Allah’ın eli bağlıdır, Allah fakir, biz zenginiz” diyen yahudiler; “Mesih, Allah’ın oğludur, o üçün üçüncüsüdür” diyen hıristiyanlar; “Melekler, Allah’ın kızlarıdır, putlar onun ortaklarıdır” diyen müşrikler olduğu söylenmiştir.

58. Mümin erkeklere ve mümin kadınlara, yapmadıkları bir şeyden dolayı eziyet edenler, şüphesiz bir iftira ve apaçık bir günah yüklenmişlerdir.
59. Ey Peygamber! Hanımlarına, kızlarına ve müminlerin kadınlarına (bir ihtiyaç için dışarı çıktıkları zaman) dış örtülerini üstlerine almalarını söyle. Onların tanınması ve incitilmemesi için en elverişli olan budur. Allah bağışlayandır, esirgeyendir.
60. Andolsun, iki yüzlüler, kalplerinde hastalık bulunanlar (fuhuş düşüncesi taşıyanlar), şehirde kötü haber yayanlar (bu hallerinden) vazgeçmezlerse, seni onlara musallat ederiz (onlarla savaşmanı ve onları şehirden sürüp çıkarmanı sana emrederiz); sonra orada, senin yanında ancak az bir zaman kalabilirler.
61. Hepsi de lânetlenmiş olarak nerede ele geçirilirlerse, yakalanır ve mutlaka öldürülürler.
62. Allah'ın önceden geçenler hakkındaki kanunu budur. Allah'ın kanununda asla bir değişiklik bulamazsın.
63. İnsanlar sana kıyametin zamanını soruyorlar. De ki: Onun bilgisi Allah katındadır. Ne bilirsin, belki de zamanı yakındır.
64. Şu muhakkak ki, Allah kâfirleri rahmetinden kovmuş ve onlara çılgın bir ateş hazırlamıştır.
65. (Onlar) orada ebedî olarak kalacaklar, (kendilerini koruyacak) ne bir dost ne de bir yardımcı bulacaklardır.
66. Yüzleri ateşte evrilip çevrildiği gün: Eyvah bize! Keşke Allah'a itaat etseydik, Peygamber'e de itaat etseydik! derler.
67. Ey Rabbimiz! Biz reislerimize ve büyüklerimize uyduk da onlar bizi yolda saptırdılar, derler.
68. Rabbimiz! Onlara iki kat azap ver ve onları büyük bir lânetle rahmetinden kov.
69. Ey iman edenler! Siz de Musa'ya eziyet edenler gibi olmayın. Nihayet Allah onu, dedikleri şeyden temize çıkardı. O, Allah yanında şerefli idi.

Hz. Musa’nın, kavmiyle birlikte soyunup yıkanmadığını görenler, uzvi bir hastalığı olduğunu söyleyerek onu incittiler. Bir gün Hz. Musa tek başına yıkanırken elbisesini bir taşın üstüne koymuştu. Giyinmek için gelince, taş elbise ile hareket edip kavminin yanına geldi. Böylece onda bir hastalık olmadığını gördüler. Bu iddialarının asılsızlığı, kendi şehadetleriyle ortaya çıkarıldı.

Hz. Peygamber de bir ganimet taksimi esnasında münasebetsiz bir itirazla karşılaşmıştı. Ayet bu tür eziyetlere işaret ederek müminleri uyarmaktadır.

70. Ey iman edenler! Allah'tan korkun ve doğru söz söyleyin.
71. (Böyle davranırsanız) Allah işlerinizi düzeltir ve günahlarınızı bağışlar. Kim Allah ve Resûlüne itaat ederse büyük bir kurtuluşa ermiş olur.
72. Biz emaneti, göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler, (sorumluluğundan) korktular. Onu insan yüklendi. Doğrusu o çok zalim, çok cahildir.

İnsana yüklenen emanet, işlenmesinde sevab, terkinde ikab olan ibadet ve davranışlarla, akıl ve düşünce kabileyetidir. Kulluk ve akıl emanetine riayet edilmezse, zulüm ve bilgisizliğe sapılmış olur. Bu emaneti vermekle Allah, insanı teklifleriyle sorumlu tutmuş ve böylece onu imtihan etmiştir.

73. (Allah bu emaneti insana vermek sûretiyle), münafık erkeklere ve münafık kadınlara, müşrik erkeklere ve müşrik kadınlara azap edecek, inanan erkeklerin ve inanan kadınların da tevbesini kabul buyuracaktır. Allah bağışlayandır, merhamet edendir.

Şirk, iman ve amel hususunda Allah’a ortak koşmak demektir. Bunu yapana da müşrik denir.


34-SEBE'
Mekke'de nâzil olmuştur. 54 (ellidört) âyettir. Yalnız 6. âyeti Medine'de inmiştir. Sûre adını, Yemen'de bir bölge veya kabile ismi olan Sebe' kelimesinin geçtiği 15. âyetten alır.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Hamd, göklerde ve yerde bulunanların hepsinin sahibi olan Allah'a mahsustur. Ahirette de hamd O'na mahsustur. O, hikmet sahibidir, (her şeyden) haberi olandır.
2. Yerin içine gireni ve ondan çıkanı; gökten ineni, oraya çıkanı bilir. O, esirgeyendir, bağışlayandır.
3. İnkârcılar: Kıyamet bize gelmeyecek, dediler. De ki: Hayır! Gaybı bilen Rabbim hakkı için o, mutlaka size gelecektir. Göklerde ve yerde zerre miktarı bir şey bile O'ndan gizli kalmaz. Bundan daha küçük ve daha büyüğü de şüphesiz, apaçık kitaptadır (yazılıdır).
4. Allah, inanıp iyi işler yapanları mükâfatlandırmak için (her şeyi açık bir kitapta tesbit etmiştir). Onlar için büyük bir mağfiret ve güzel bir rızık vardır.
5. Âyetlerimizi hükümsüz bırakmak için yarışırcasına uğraşanlar için de, en kötüsünden, elem verici bir azap vardır.
6. Kendilerine bilgi verilenler, Rabbinden sana indirilenin (Kur'an'ın) gerçek olduğunu bilir; onun, mutlak galip ve övgüye lâyık olan (Allah'ın) yoluna ilettiğini görürler.

Bilgi verilenlerin, sahabe-i kiram ve onların izinden giden müminler veya Abdullah b. Selam ve arkadaşları gibi ehl-i kitabın alimleri olduğu açıklanmıştır. Bu sıralamaya Kur’an ve Hz. Peygamber hakkında olumlu ve gerçekçi tutum izleyen objektif ilim adamları da katılabilir.

7. Kâfir olanlar (kendi aralarında) şöyle dediler: Çürüyüp paramparça olduğunuz vakit yeniden dirileceğinizi söyleyerek haber veren kişiyi gösterelim mi?
8. "Acaba o, yalan yere Allah'a iftira mı etmiştir? Yoksa onda delilik mi var?" (dediler). Hayır! Ahirete inanmayanlar azaptadırlar ve derin bir sapıklık içindedirler.
9. Onlar, gökte ve yerde önlerine ve arkalarına bakmıyorlar mı? Dilesek onları yere batırırız, ya da üzerlerine gökten parçalar düşürürüz. Şüphesiz bunda (Rabbine) yönelen her kul için bir ibret vardır.
10. Andolsun, Davud'a tarafımızdan bir üstünlük verdik. "Ey dağlar ve kuşlar! Onunla beraber tesbih edin" dedik. Ona demiri yumuşattık.

Hz. Davud’a verilen üstünlük, peygamberlik, kitap, saltanat, güzel ses ve benzeri birçok meziyetlerdir.

11. Geniş zırhlar imal et, dokumasını ölçülü yap. (Ey Davud hanedanı!) İyi işler yapın. Kuşkusuz ben, yaptıklarınızı görmekteyim, diye (vahyettik).
12. Sabah gidişi bir aylık mesafe, akşam dönüşü yine bir aylık mesafe olan rüzgârı da Süleyman'a (onun emrine) verdik ve onun için erimiş bakırı kaynağından sel gibi akıttık. Rabbinin izniyle cinlerden bir kısmı, onun önünde çalışırdı. Onlardan kim emrimizden sapsa, ona alevli azabı tattırırdık.
13. Onlar Süleyman'a kalelerden, heykellerden, havuzlar kadar (geniş) leğenlerden, sabit kazanlardan ne dilerse yaparlardı. Ey Davud ailesi! Şükredin. Kullarımdan şükreden azdır!
14. Süleyman'ın ölümüne hükmettiğimiz zaman, onun öldüğünü, ancak değneğini yiyen bir ağaç kurdu gösterdi. (Sonunda yere) yıkılınca anlaşıldı ki cinler gaybı bilselerdi, o küçük düşürücü azap içinde kalmazlardı.

Süleyman (a.s.) irtihal edince, naşının uzun süre asasına dayanarak ayakta kaldığı anlaşılmaktadır. Cinler için “küçük düşürücü azap” tabiri, güç işlerde çalıştıkları için kullanılmıştır. Hz. Süleyman’ın ölümünü anlamadıkları için hayatında olduğu gibi, yorucu işlere ölümünden sonra da bir süre daha devam etmişlerdi. Buradan cinlerin gaybı bilmediği anlaşılmaktadır.

15. Andolsun, Sebe' kavmi için oturduğu yerlerde büyük bir ibret vardır. Biri sağda, diğeri solda iki bahçeleri vardı. (Onlara:) Rabbinizin rızkından yeyin ve O'na şükredin. İşte güzel bir memleket ve çok bağışlayan bir Rab!

Sebe’, Yemen’de büyük bir şehre ve orada yaşayan kavmin ismidir. Bu şehir, Neml suresinde (27/23-44) kendisinden söz edilen melike Belkıs’ın hükmettiği ülkenin başkenti idi. Kurucusu Sebe’ olduğu için, belde ve halkı onun adıyla anılmıştır.

16. Ama onlar yüz çevirdiler. Bu yüzden üzerlerine Arim selini gönderdik. Onların iki bahçesini, buruk yemişli, acı ılgınlı ve içinde biraz da sedir ağacı bulunan iki (harap) bahçeye çevirdik.

Arim seli, Sebe’ kavmini cezalandırmak üzere meydana getirilen, şiddetli yağmurun sebep olduğu ve büyük göçlere yol açan bir sel felaketidir.

17. Nankörlük ettikleri için onları böyle cezalandırdık. Biz nankörden başkasını cezalandırır mıyız!
18. Onların yurdu ile, içlerini bereketlendirdiğimiz memleketler arasında, kolayca görünen nice kasabalar var ettik ve bunlar arasında yürümeyi konaklara ayırdık. Oralarda geceleri, gündüzleri korkusuzca gezin dolaşın, dedik.

Yemen-Suriye yolu üzerinde birbirine yakın, kolayca bulunan ve konaklama ihtiyaçlarına cevap veren kasabalara işaret edilmiştir.

19. Bunun üzerine: Ey Rabbimiz! Aralarında yolculuk yaptığımız şehirlerin arasını uzaklaştır, dediler ve kendilerine yazık ettiler. Biz de onları, ibret kıssaları haline getirdik ve onları büsbütün parçaladık. Şüphesiz bunda, çok sabreden ve çok şükreden herkes için ibretler vardır.
20. Andolsun İblis, onlar hakkındaki tahminini doğruya çıkardı. İnanan bir zümrenin dışında hepsi ona uydular.
21. Halbuki şeytanın onlar üzerinde hiçbir nüfuzu yoktu. Ancak ahirete inananı, şüphe içinde kalandan ayırdedip bilelim diye (ona bu fırsatı verdik). Rabbin gerçekten her şeyi koruyandır.
22. (Müşriklere) de ki: Allah'tan başka tanrı saydığınız şeyleri çağırın! Onlar ne göklerde ne de yerde zerre ağırlığınca bir şeye sahiptirler. Onların buralarda hiçbir ortaklığı yoktur, Allah'ın onlardan bir yardımcısı da yoktu.
23. Allah'ın huzurunda, kendisinin izin verdiği kimselerden başkasının şefâati fayda vermez. Nihayet onların yüreklerinden korku giderilince: Rabbiniz ne buyurdu? derler. Onlar da: Hak olanı buyurdu, derler. O, yücedir, büyüktür.

Ayette şefaat için izin çıkınca, şefaat edenlerle kendilerine şefaat edileceklerin karşılıklı konuşmalarına işaret edilmektedir.

24. (Resûlüm!) De ki: Göklerden ve yerden size rızık veren kimdir? De ki: Allah! O halde biz veya siz, ikimizden biri, ya doğru yol üzerinde veya açık bir sapıklık içindedir.
25. De ki: Bizim işlediğimiz suçtan siz sorumlu değilsiniz; biz de sizin işlediğinizden sorulacak değiliz.
26. De ki: Rabbimiz hepimizi bir araya toplayacak, sonra aramızda hak ile hükmedecektir. O, en âdil hüküm veren, (her şeyi) hakkıyla bilendir.
27. De ki: O'na (Allah'a) kattığınız ortaklarınızı bana gösterin. Hayır! Bilakis, yegâne galip ve her şeyi hikmetle idare eden ancak Allah'tır.
28. Biz seni bütün insanlara ancak müjdeleyici ve uyarıcı olarak gönderdik; fakat insanların çoğu bunu bilmezler.
29. Eğer sözünüzde doğru iseniz bu vâdettiğiniz (kıyamet) ne zaman kopacak? derler.
30. De ki: Size öyle bir gün vâdedilmiştir ki, ondan ne bir saat geri kalabilirsiniz, ne de ileri geçebilirsiniz.
31. Kâfir olanlar dediler ki: Biz hiçbir zaman bu Kur'an'a ve bundan önce gelen kitaplara inanmayacağız. Sen o zalimleri, Rablerinin huzurunda tutuklanmış, birbirlerine söz atarlarken bir görsen! Zayıf sayılanlar, büyüklük taslayanlara: Siz olmasaydınız, elbette biz inanan insanlar olurduk, derler.

Mekke kafirleri, ehl-i kitaba Resulullah’ı sorduklarında ehl-i kitap: Onun vasfını kitaplarda bulursunuz, demişler, bunun üzerine kafirler öfkelenerek, inkarlarını böyle ifade etmişlerdir.

32. Büyüklük taslayanlar, zayıf sayılanlara (kıyamet gününde): Size hidayet geldikten sonra sizi ondan biz mi çevirdik? Bilakis siz suç işliyordunuz, derler.
33. Zayıf sayılanlar da büyüklük taslayanlara: Hayır! Gece gündüz (işiniz) tuzak kurmaktı. Çünkü siz daima Allah'ı inkâr etmemizi, O'na ortaklar koşmamızı bize emrederdiniz, derler. Artık azabı gördüklerinde, için için yanarlar; biz de o inkâr edenlerin boyunlarına demir halkalar takarız. Onlar ancak yapmakta oldukları günahları yüzünden cezalandırılırlar.
34. Biz hangi ülkeye bir uyarıcı göndermişsek mutlaka oranın varlıklı ve şımarık kişileri: Biz, size gönderilmiş olan şeyi inkâr ediyoruz, demişlerdir.
35. Ve dediler ki: Biz malca ve evlâtça daha çoğuz, biz azaba uğratılacak da değiliz.
36. De ki: Rabbim, dilediğine bol rızık verir ve (dilediğinden) kısar; fakat insanların çoğu bilmezler.
37. Sizi huzurumuza yaklaştıracak olan ne mallarınızdır ne de evlâtlarınız. İman edip iyi amelde bulunanlar müstesna; onlara yaptıklarının kat kat fazlası mükâfat vardır. Onlar (cennet) odalarında güven içindedirler.
38. Ayetlerimizi boşa çıkarmaya çalışanlara gelince, onlar da azapla yüz yüze bırakılacaklardır.
39. De ki: Rabbim, kullarından dilediğine bol rızık verir ve (dilediğinden de) kısar. Siz hayıra ne harcarsanız, Allah onun yerine başkasını verir. O, rızık verenlerin en hayırlısıdır.
40. O gün Allah, onların hepsini toplayacak; sonra meleklere: Size tapanlar bunlar mıydı? diyecek.
41. (Melekler de:) Sen yücesi, bizim dostumuz onlar değil, sensin. Belki onlar cinlere tapıyorlardı. Çoğu onlara inanmıştı; diyecekler.
42. Bugün birbirinize ne fayda, ne de zarar vermeye gücünüz yeter. Biz zalim olanlara, yalanlamakta olduğunuz ateş azabını tadın! diyeceğiz.
43. Onlara apaçık âyetlerimiz okunduğu zaman demişlerdi ki: Bu, sizi babalarınızın taptığı (putlardan) çevirmek isteyen bir adamdan başkası değildir. Ve yine bu (Kur'an) da uydurulmuş bir yalandan başka bir şey değildir, dediler. Hak kendilerine geldiğinde onu inkâr edenler de: Bu, apaçık bir büyüden başka bir şey değildir, dediler.
44. Halbuki biz onlara okuyacakları kitaplar vermediğimiz gibi senden önce onlara bir uyarıcı (peygamber) de göndermemiştik.
45. Onlardan öncekiler de (peygamberlerini) inkâr etmişlerdi. Bunlar, öncekilere verdiklerimizin onda birine erişmemişlerdi. (Böyle iken), peygamberimi yalanladılar; ama benim karşılık olarak verdiğim nasıl olmuştu!
46. (Resûlüm! Onlara) de ki: Size bir tek öğüt vereceğim: Allah için ikişer ikişer ve teker teker ayağa kalkın, sonra da düşünün! Arkadaşınızda (peygamberde) hiçbir delilik yoktur! O ancak şiddetli bir azap gelip çatmadan evvel sizi uyaran bir peygamberdir.

Kur’an-ı Kerim, sosyal ve psikolojik baskılar altında peygamberi inkar edenleri çifter, tek başlarına düşünerek ve karşılıkla tartışarak peygamber hakkında hüküm vermeye davet ediyor. Zira çoklarının inkarı, çevrenin manevi baskısından ileri geliyordu.

47. De ki: Ben sizden bir ücret istemişsem, o sizin olsun. Ücretim yalnız Allah'a aittir. O, her şeye şahittir.
48. De ki: Kuşkusuz, Rabbim gerçeği ortaya koyar. Çünkü O, gaybı çok iyi bilendir.
49. De ki: Hak geldi; artık bâtıl ne bir şeyi ortaya çıkarabilir ne de geri getirebilir.
50. De ki: Eğer (haktan) saparsam, kendi aleyhime sapmış olurum. Eğer doğru yolu bulursam, bu da Rabbimin bana vahyettiği (Kur'an) sayesindedir. Şüphesiz O, işitendir, yakındır.
51. (Resûlüm!) Telaşa düştükleri zaman, bir görsen! Artık kurtuluş yoktur, yakın bir yerden yakalanmışlardır.

Kafirlerin telaşa düştükleri zaman, ölüm anı, kabirden kalkış vakti veya Bedir savaşı vakti olarak anlaşılmıştır. Yakın bir yerden yakalanmaları da, topraktan mezara, mahşerden cehenneme, Bedir sonrasından savaş alanı olan kuyuya götürülmeleriyle tefsir edilmiştir.

52. (İş işten geçtikten sonra:) "Ona inandık" demişlerdir, ama uzak yerden (dünya hayatı gelip geçtikten sonra) imana kavuşmak onlar için nasıl mümkün olur?
53. Halbuki daha önce onu (hakkı) inkâr etmişlerdi. Uzak bir yerden gayb hakkında atıp tutuyorlardı.
54. Artık, bundan önce benzerlerine yapıldığı gibi, kendileriyle arzu ettikleri şey arasına perde çekilmiştir. Şüphesiz onlar, kendilerini endişeye düşüren bir korku içindeydiler.

İnkar edenlerin o gün ahirette arzu ettikleri şey, o günkü imanlarının faydasını görmek, böylece ateşten kurtulmak, cennete kavuşmak veya tekrar dünyaya gönderilip iyi davranışlarda bulunmak gibi boş temennilerdir.


35-FÂTIR
Mekke'de nâzil olmuştur, 45 (kırkbeş) âyettir.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Gökleri ve yeri yaratan, melekleri ikişer, üçer, dörder kanatlı elçiler yapan Allah'a hamdolsun. O, yaratmada dilediği arttırmayı yapar. Şüphesiz Allah, her şeye gücü yetendir.

Melekler, peygamberlere ve salih kullara vahiy, ilham ve sadık rüya yoluyla ilahi emirleri bildiren elçilerdir.

2. Allah'ın insanlara açacağı herhangi bir rahmeti tutup hapseden olamaz. O'nun tuttuğunu O'ndan sonra salıverecek de yoktur. O, üstündür, hikmet sahibidir.

Allah’ın açacağı rahmet; nimet, emniyet, sıhhat, ilim, nübüvvet, rızık, yağmur ve benzeri lütuflardır.

3. Ey insanlar! Allah'ın size olan nimetini hatırlayın; Allah'tan başka size gökten ve yerden rızık verecek bir yaratıcı var mı? O'ndan başka tanrı yoktur. Nasıl oluyor da (tevhidden küfre) çevriliyorsunuz!
4. Eğer seni yalanlıyorlarsa (üzülme); senden önceki peygamberler de yalanlanmıştır. Bütün işler yalnızca Allah'a döndürülecektir.
5. Ey insanlar! Allah'ın vâdi gerçektir, sakın dünya hayatı sizi aldatmasın ve o aldatıcı (şeytan) da Allah hakkında sizi kandırmasın!
6. Çünkü şeytan, sizin düşmanınızdır, siz de onu düşman sayın. O, kendi taraftarlarını ancak ateş ehlinden olmaya çağırır.
7. İnkâr edenler için şüphesiz çetin bir azap var, iman edip iyi işler yapanlara da mağfiret ve büyük bir mükâfat vardır.
8. Kötü işi kendisine güzel gösterilip de onu güzel gören kimse (kötülüğü hiç istemeyen kimseye benzer) mi? Allah dilediğini sapıklığa yöneltir, dilediğini doğru yola iletir. O halde onlar için üzülerek kendini helak etme. Allah onların ne yaptıklarını biliyor.
9. Rüzgârları gönderip de bulutu harekete geçiren Allah'tır. Biz onu ölü bir bölgeye göndeririz de ölümünden sonra toprağa onunla hayat veririz. Ölülerin yeniden dirilmesi de böyle olacaktır.
10. Kim izzet ve şeref istiyor idiyse, bilsin ki, izzet ve şerefin hepsi Allah'ındır. O'na ancak güzel sözler yükselir (ulaşır). Onları da Allah'a amel-i sâlih ulaştırır. Kötülüklerle tuzak kuranlara gelince, onlar için çetin bir azap vardır ve onların tuzağı bozulur.
11. Allah sizi (önce) topraktan, sonra meniden yarattı. Sonra sizi çiftler (erkek-dişi) kıldı. O'nun bilgisi olmadan hiç bir dişi ne gebe kalır ne de doğurur. Bir canlıya ömür verilmesi de, onun ömründen azaltılması da mutlaka bir kitaptadır. Şüphesiz bunlar, Allah'a kolaydır.

Önce topraktan yaratılan, insanlığın atası Hz. Adem, sonra meniden yaratılan da, diğer insanlardır. Her şeyin yazılı olduğu kitap ise, Allah’ın bilgisinin ve yapacağı işlerin tesbit edildiği levh-i mahfuzdur.

12. İki deniz birbirine eşit olmaz. Bu tatlıdır, susuzluğu keser, içilmesi kolaydır. Şu da tuzludur, acıdır (boğazı yakar). Hepsinden de taze et (balık) yersiniz ve giyeceğiniz süs eşyası çıkarırsınız. Allah'ın lütfundan (nasibinizi) arayıp da şükretmeniz için gemilerin, denizi yarıp gittiğini görürsün.

Suyu tatlı ve acı olan iki deniz birbirine nasıl eşit değilse, inananla inanmayan da birbirine eşit değildir.

13. Allah, geceyi gündüzün içine sokar, gündüzü de gecenin içine sokar; güneş ve ayı emri altına almıştır. Her biri belirtilmiş bir süreye kadar akıp gider. İşte (bütün bunları yapan) Rabbiniz Allah'tır. Mülk O'nundur. O'nu bırakıp da kendilerine taptıklarınız ise, bir çekirdek kabuğuna bile sahip değillerdir.

Gecenin gündüze, gündüzün geceye sokulması, gecenin gündüzün yerini, gündüzün de gecenin yerini almasınıdır. Başka bir ifadeyle, birinin kısalmasıyla diğerinin uzamasıdır. Güneş ve ayın belirtilen süreye kadar akıp gitmesi, kendi yörüngeleri etrafında dönüşlerini kıyamete kadar sürdürmeleri veya güneşin bir yılda, ayın da bir ayda dönüşünü tamamlamasıdır.

14. Eğer onları (putları) çağırırsanız, sizin çağırmanızı işitmezler. Faraza işitseler bile, size cevap veremezler. Kıyamet günü de sizin ortak koşmanızı reddederler. (Bu gerçeği) sana, her şeyden haberi olan (Allah) gibi hiç kimse haber veremez.
15. Ey insanlar! Allah'a muhtaç olan sizsiniz. Zengin ve övülmeye lâyık olan ancak O'dur.
16. Allah dilerse sizi yok eder ve yerinize yeni bir halk getirir.
17. Bu da Allah'a güç bir şey değildir.
18. Hiçbir günahkâr başkasının günahını yüklenmez. Yükü (günahı) ağır gelen kimse onu taşımak için (başkasını) çağırsa, bu çağırdığı akrabası da olsa, onun yükünden bir şey yüklenmez. Sen ancak görmeden Rablerinden korkanları ve namazı kılanları uyarabilirsin. Kim temizlenirse o, kendi menfaatine temizlenmiş olur. Dönüş Allah'adır.

Bu ayet-i kerimede herkesin kendi günahından sorumlu olacağı, hiç kimsenin bir başkasının günahından sorumlu tutulmayacağı ifade edilmektedir. Ancak, kötülükte çığır açanlar hem kendi günahlarından sorumlu, hem de o günahı işleyenlerin kötülüğünden sorumlu olur. Nitekim Peygamberimiz, “Kim bir kötü adet çıkarırsa, ona, onun günahı, hem de onu işleyenlerin günahı vardır” buyurmuştur.

19. Körle, gören bir olmaz.
20. Karanlıkla aydınlık da bir olmaz.
21. Gölge ile sıcak da bir olmaz.
22. Dirilerle ölüler de bir olmaz. Şüphesiz Allah, dilediğine işittirir. Sen kabirlerdekilere işittiremezsin!

İman, bilgi, hikmet ve akıl sahibi, ahlaklı, faziletli kimseler ile bunların takip ettiği hak yol ve nail olacakları uhrevi nimetler ile imansız, bilgisiz, akıl, basiret, ahlak ve faziletten yoksun kimseler ve bunların takip ettikleri batıl yol ve uğrayacakları uhrevi azap, kesinlikle bir tutulamaz.

23. Sen sadece bir uyarıcısın.
24. Biz seni müjdeleyici ve uyarıcı olarak hak ile gönderdik. Her millet için mutlaka bir uyarıcı (peygamber) bulunmuştur.

Bu ayet ve buna benzer bazı ayetlerde her millete bir peygamber gönderildiği ifade edilmektedir.

25. Eğer seni yalanlıyorlarsa (üzülme), onlardan öncekiler de yalanlamışlardı. (Oysa ki) peygamberleri onlara açık âyetler (mucizeler), sahifeler ve aydınlatıcı kitap getirmişlerdi.

Sahifeler manasına gelen “zübür”le Hz. Adem, İdris, Şit ve İbrahim’e indirilen suhuf; Kitapla da Tevrat, İncil ve Zebur kasdedilmiştir.

26. Sonra ben, o inkâr edenleri yakaladım. (Bak ki) cezam nasıl oldu!
27. Görmedin mi Allah gökten su indirdi. Onunla renkleri çeşit çeşit meyveler çıkardık. Dağlardan (geçen) beyaz, kırmızı, degişik renklerde ve simsiyah yollar (yaptık).
28. İnsanlardan, hayvanlardan ve davarlardan da yine böyle türlü renkte olanlar var. Kulları içinden ancak âlimler, Allah'tan (gereğince) korkar. Şüphesiz Allah, daima üstündür, çok bağışlayandır.

Alimler, Allah’ı bilen ve O’na tazimde bulunarak saygı besleyenlerdir. Bir hadiste “Rütbelerin en yükseği ilim rütbesidir” denilir. Ayette bahsi geçen ilim, imanla birleşen ilimdir. Çünkü iman ahiret hayatını da garanti altına alır; imansız ilim ise insanların sadece geçici dünya faydaları sağlar.

29. Allah'ın kitabını okuyanlar, namazı kılanlar ve kendilerine verdiğimiz rızıktan (Allah için) gizli ve açık sarfedenler, asla zarara uğramayacak bir kazanç umabilirler.
30. Çünkü Allah, onların mükâfatlarını tam öder ve lütfundan onlara fazlasını da verir. Şüphesiz O, çok bağışlayan, şükrün karşılığını bol bol verendir.
31. Sana vahyettiğimiz kitap, kendinden öncekini (semavi kitapları) doğrulayıcı olarak gelen gerçektir. Allah, kullarının (her halinden) haberdardır, görendir.
32. Sonra Kitab'ı, kullarımız arasından seçtiklerimize verdik. Onlardan (insanlardan) kimi kendisine zulmeder, kimi ortadadır, kimi de Allah'ın izniyle hayırlarda öne geçmek için yarışır. İşte büyük fazilet budur.

Kendisine zulmetmek, Kur’an’a göre amel etme yönünde kusur etmek; ortada olmak, günahı sevabına denk olmak; hayırda öne geçmek, Kitab’a uygun olan davranışa başkalarını da yöneltmek şeklinde tefsir edilmiştir.

Ayette geçen “zalim” ve “muktesid” kelimeleri muhtelif manalarda yorumlanmış olmakla birlikte, cumhura göre her ikisi de müminlerde bulunabilen sıfatlardır. Kafirlerin sıfatları sonraki ayetlerde belirtilecektir.

33. (Onların mükâfatı), içine girecekleri Adn cennetleridir. Orada altın bilezikler ve incilerle süslenirler. Orada giyecekleri elbiseleri de ipektir.
34. (Cennette şöyle) derler: Bizden tasayı gideren Allah'a hamdolsun. Doğrusu Rabbimiz çok bağışlayan, çok nimet verendir.

Tasanın giderilmesi, cehennem korkusunun, ölüm endişesinin ve dünya üzüntüsünün ortadan kaldırılmasıdır.

35. O (Rab) ki lütfuyla bizi asıl oturulacak yurda (cennete) yerleştirdi. Artık orada bize ne bir yorgunluk dokunacak ne de orada bize bir usanç gelecektir.
36. İnkâr edenlere de cehennem ateşi vardır. Öldürülmezler ki ölsünler, cehennem azabı da onlara biraz olsun hafifletilmez. İşte biz, küfürde ileri giden her nankörü böyle cezalandırırız.
37. Onlar orada: Rabbimiz! Bizi çıkar, (önce) yaptığımızın yerine iyi işler yapalım! diye feryad ederler. Size düşünecek kimsenin düşünebileceği kadar bir ömür vermedik mi? Size uyarıcı da gelmedi mi? (Niçin inanmadınız?) Şimdi tadın (azabı)! Zalimlerin yardımcısı yoktur.

“Gelen uyarıcı”dan maksat, peygamberler ve kitaplardır. Bazıları bu uyarıcıyı akıl, ihtiyarlık ve yakınların ölümüyle açıklamışlardır.

38. Allah, göklerin ve yerin gaybını bilir. O, kalplerin içinde ne varsa onu da hakkıyla bilendir.

“Göklerin ve yerin gaybı”ndan maksat, orada cereyan eden ve görünmeyen kanunlar, nizamlar ve sistemlerdir.

39. Sizi yeryüzünde halifeler yapan O'dur. Onun için kim inkâr ederse, inkârı kendi zararınadır. Kâfirlerin küfrü, Rableri katında kendileri için ancak gazabı arttırır. Kâfirlerin küfrü, kendilerine ziyandan başka bir şey getirmez.
40. De ki: Allah'ı bırakıp da taptığınız, ortaklarınızı gördünüz mü? Gösterin bana! Onlar yerdeki hangi şeyi yarattılar! Yoksa onların göklerde mi bir ortaklıkları var! Yahut biz onlara, (bu hususta) bir kitap mı verdik de onlar, o kitaptaki bir delile dayanıyorlar? Hayır! O zalimler birbirlerine, aldatmadan başka bir şey vâdetmiyorlar.
41. Şüphesiz Allah gökleri ve yeri, nizamları bozulmasın diye tutuyor. Andolsun ki onların nizamı eğer bir bozulursa, kendisinden başka hiç kimse onları tutamaz. Şüphesiz O, halîmdir, çok bağışlayıcıdır.
42. Kendilerine bir uyarıcı (peygamber) gelirse, herhangi bir milletten daha çok doğru yolda olacaklarına dair bütün güçleriyle Allah'a yemin etmişlerdi. Fakat onlara uyarıcı (Muhammed) gelince, bu, onların haktan uzaklaşmalarından başka bir şeyi arttırmadı.
43. Çünkü onlar yeryüzünde büyüklük taslıyor ve kötü tuzaklar kuruyorlardı. Halbuki kişi kazdığı kuyuya kendi düşer. Onlar öncekilerin kanunundan (onlara uygulanandan) başkasını mı bekliyorlar? Allah'ın kanununda asla bir değişme bulamazsın, Allah'ın kanununda kesinlikle bir sapma da bulamazsın.
44. Bunlar yeryüzünde gezip de kendilerinden öncekilerin sonunun nasıl olduğunu görmediler mi? Halbuki onlar, bunlardan daha güçlü idiler. Ne göklerde ne de yerde Allah'ı âciz bırakacak bir güç vardır. O, bilendir, güçlüdür.
45. Eğer Allah, yaptıkları yüzünden insanları (hemen) cezalandırsaydı, yeryüzünde hiçbir canlı yaratık bırakmazdı. Fakat Allah, onları belirtilmiş bir süreye kadar erteliyor. Vakitleri gelince (gerekeni yapar). Kuşkusuz Allah, kullarını görrmektedir.


36-YÂSÎN
Sûre, ismini iki harften ibaret olan ilk âyetten almıştır. Mekke'de inmiştir. 83 (seksenüç) âyettir. Sûreye isim olarak verilen "yâsîn"in, genellikle "Ey insan!" manasına geldiği kabul edilir. Bununla kasdedilen, Hz. Peygamber'dir. Yâsîn sûresi Kur'an'ın kalbi kabul edilmiş ve müslümanlar arasında ayrı bir önem kazanmıştır. Fazileti hakkında hadisler vardır.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Yâsîn,
2. Hikmet dolu Kur'an hakkı için,
3. Sen şüphesiz peygamberlerdensin.
4. Doğru yol üzerindesin.
5. (Bu Kur'an) üstün ve çok merhametli Allah tarafından indirilmiştir.
6. Ataları uyarılmamış, bu yüzden kendileri de gaflet içinde kalmış bir toplumu uyarman için indirilmiştir.
7. Andolsun ki onların çoğu gafletlerinin cezasını hak etmişlerdir. Çünkü onlar iman etmiyorlar.
8. Biz, onların boyunlarına halkalar geçirdik. O halkalar çenelere kadar dayanmaktadır. Bu yüzden kafaları yukarı kalkıktır.

Ayet, iman etmedikleri için ceza görecek olan kafirlerin durumunun temsili bir ifadesidir.

9. Önlerinden bir set ve arkalarından bir set çektik de onları kapattık, artık göremezler.

İman yolları, kendilerine kapalı olduğu için hakkı göremezler.

10. Onları uyarsan da uyarmasan da onlar için birdir, inanmazlar.
11. Sen ancak zikre (Kur'an'a) uyan ve görmeden Rahmân'dan korkan kimseyi uyarabilirsin. İşte böylesini, bir mağfiret ve güzel bir mükâfatla müjdele.
12. Şüphesiz ölüleri ancak biz diriltiriz. Onların yaptıkları her işi, bıraktıkları her izi yazarız. Biz, her şeyi apaçık bir kitapta (levh-i mahfuz'da) sayıp yazmışızdır.

Ölüleri diriltmek tabiri, cahilleri hidayete erdirmek, müşrikleri şirkten imana döndürmek şeklinde de tefsir edilmiştir.

13. Onlara, şu şehir halkını misal getir: Hani onlara elçiler gelmişti.

Bu şehrin Antakya olduğu söylenmiştir.

14. İşte o zaman biz, onlara iki elçi göndermiştik. Onları yalanladılar. Bunun üzerine üçüncü bir elçi gönderdik. Onlar: Biz size gönderilmiş Allah elçileriyiz! dediler.
15. Elçilere dediler ki: Siz de ancak bizim gibi birer insansınız. Rahmân, herhangi bir şey indirmedi. Siz ancak yalan söylüyorsunuz.
16. (Elçiler) dediler ki: Rabbimiz biliyor; biz gerçekten size gönderilmiş elçileriz.
17. "Bizim vazifemiz, açık bir şekilde Allah'ın buyruklarını size tebliğ etmekten başka bir şey değildir" dediler.
18. (Bunun üzerine onlar:) Doğrusu siz bize uğursuz geldiniz. Eğer bu işten vazgeçmezseniz, andolsun sizi taşlarız. Ve bizden size mutlaka fena bir kötülük dokunur, dediler.
19. Elçiler şöyle cevap verdi: Sizin uğursuzluğunuz sizinle beraberdir. Size nasihat ediliyorsa bu uğursuzluk mudur? Bilakis, siz aşırı giden bir milletsiniz.
20. Derken şehrin öbür ucundan bir adam koşarak geldi. "Ey kavmim! dedi, bu elçilere uyunuz!"
21. "Sizden herhangi bir ücret istemeyen bu kimselere tâbi olun, çünkü onlar hidayete ermiş kimselerdir."

Bu tavsiyeden ötürü adama dönerek “Vay, sen de mi onların dinindensin” dediler. Bunun üzerine adam şöyle dedi:

22. "Bana ne olmuş ki, beni yaratana ibadet etmeyecekmişim! Halbuki, hepiniz O'na döndürüleceksiniz."
23. "O'ndan başka tanrılar mı edineyim? O çok esirgeyici Allah, eğer bana bir zarar dilerse onların (putların) şefâati bana hiçbir fayda vermez, beni kurtaramazlar."
24. "İşte o zaman ben apaçık bir sapıklığın içine gömülmüş olurum."
25. "Şüphesiz ben, Rabbinize inandım, beni dinleyin."

Azgınlar bu sözleri dinlemeyip, o zatı taş yağmuruna tuttular. Tam öleceği esnada ona:

26. Ona: Cennete gir" denilince. "Keşke, dedi, kavmim bilseydi!"
27. "Rabbimin beni bağışladığını ve beni ikrama mazhar olanlardan kıldığını !"
28. Biz ondan sonra, onun milletini helâk etmek için üzerlerine gökten herhangi bir ordu indirmedik ve indirecek de değildik.
29. (Onları helâk eden) korkunç sesten başka bir şey değildi. Birdenbire sönüverdiler.
30. Ne yazık şu kullara! Onlara bir peygamber gelmeyegörsün, ille de onunla alay etmeye kalkışırlar.
31. Müşrikler görmüyorlar mı ki, onlardan önce nice kavimler helâk ettik. Onlar tekrar dönüp de bunlara gelmezler.
32. Elbette onların hepsi (kıyamet gününde) karşımızda hazır bulunacaklar.
33. (Bu hususta) ölü toprak onlar için mühim bir delildir. Biz ona yağmurla hayat verdik ve ondan dane çıkardık. İşte onlar bundan yerler.
34. Biz, yeryüzünde nice nice hurma bahçeleri, üzüm bağları yarattık ve oralarda birçok pınarlar fışkırttık.
35. Ta ki, onların meyvelerinden ve elleriyle bunlardan imal ettiklerinden yesinler. Hâla şükretmeyecekler mi?
36. Yerin bitirdiklerinden, insanların kendilerinden ve henüz mahiyetini bilmedikleri şeylerden bütün çiftleri yaratan Allah'ı tesbih ve takdis ederim.
37. Gece de onlar için bir ibret alâmetidir. Biz ondan gündüzü sıyırıp çekeriz de onlar karanlıklara gömülürler.
38. Güneş, kendisi için belirlenen yerde akar (döner). İşte bu, azîz ve alîm olan Allah'ın takdiridir.
39. Ay için de birtakım menziller (yörüngeler) tayin ettik. Nihayet o, eğri hurma dalı gibi (hilâl) olur da geri döner.
40. Ne güneş aya yetişebilir, ne de gece gündüzü geçebilir. Her biri bir yörüngede yüzerler.
41. Onların zürriyetlerini dopdolu bir gemide taşımamız da onlar için büyük bir ibrettir.
42. Onlar için, bunun gibi binecekleri başka şeyler de yarattık.
43. Dilesek onları suda boğarız. O zaman ne onların imdadına koşan olur, ne de onlar kurtarılırlar.
44. Ancak bizim tarafımızdan bir rahmet ve belli bir zamana kadar dünyadan faydalandırmamız müstesnadır.

Yüce Allah 32. Ayette kıyamet gününde bütün insanların kendi huzurunda toplanacaklarını bildirmiş ve daha sonraki ayetlerde de buna muktedir olduğuna dair birçok delil getirmiştir. Bu cümleden olarak ölmüş toprağın diriltilmesi ve bundan çeşitli bitki ve meyvelerin elde edilmesi, çift varlıkların yaratılması, gece ve gündünüzn birbirini takip etmesi, güneşle ayın kendi yörüngelerinde dönmeleri, gemilerin denizde yüzmeleri ve diğer binek vasıtaların yaratılması gibi deliller zikretmiştir. Dilendiği takdirde insanları denizde boğabileceğini, rahmeti ve takdirinin gereği olarak belli bir süre insanları yaşatacağını da bildirmiştir.

45. Onlara yapmakta olduğunuz ve yapıp arkada bıraktığınız işlerde Allah'tan korkun; umulur ki size merhamet olunur denildiğinde (aldırmazlar).
46. Onlara Rablerinin âyetlerinden bir âyet gelmeyedursun, ille de ondan yüz çevirmişlerdir.
47. Allah'ın size rızık olarak verdiklerinden hayra sarfediniz, denildiğinde, kâfirler müminlere dediler ki: Allah'ın dilediği takdirde doyuracağı kimseleri biz mi doyuracağız? Siz gerçekten apaçık bir sapıklık içindesiniz.
48. Onlar: Eğer gerçekten doğru söylüyorsanız, bu tehdit ne zaman gerçekleşecektir? derler.
49. Onlar, birbirleriyle çekişip dururken kendilerini ansızın yakalayacak korkunç bir sesi bekliyorlar.
50. İşte o anda onlar ne bir vasiyyette bulunabilirler, ne de ailelerine dönebilirler.
51. Nihayet Sûr'a üfürülecek. Bir de bakarsın ki onlar kabirlerinden kalkıp koşarak Rablerine giderler.
52. (İşte o zaman:) Eyvah, eyvah! Bizi kabrimizden kim kaldırdı? Bu, Rahmân'ın vâdettiğidir. Peygamberler gerçekten doğru söylemişler! derler.
53. Olan müthiş bir sesten ibarettir. Bunun üzerine onların hepsi hemen huzurumuzda hazır bulunurlar.
54. O gün hiçbir kimse en ufak bir haksızlığa uğramaz. Siz orada ancak yaptıklarınızın karşılığını alırsınız.
55. O gün cennetlikler, gerçekten nimetler içinde safa sürerler.
56. Onlar ve eşleri gölgeler altında tahtlara kurulurlar.
57. Orada onlar için her çeşit meyve vardır. Bütün arzuları yerine getirilir.
58. Onlara merhametli Rabb'in söylediği selam vardır.
59. "Ayrılın bir tarafa bugün, ey günahkârlar!"
60. "Ey Adem oğulları! Size şeytana tapmayın, çünkü o sizin apaçık bir düşmanınızdır" demedim mi?
61. "Ve bana kulluk ediniz, doğru yol budur" demedim mi?
62. Şeytan sizden pek çok milleti kandırıp saptırdı. Hâla akıl erdiremiyor musunuz?
63. İşte, bu size vâdedilen cehennemdir.
64. İnkârınız sebebiyle bugün oraya girin!
65. O gün onların ağızlarını mühürleriz; yaptıklarını bize elleri anlatır, ayakları da şahitlik eder.
66. Dilesek onların gözlerini büsbütün kör ederdik. O zaman doğru yolu bulmaya koşuşurlar, ama nasıl göreceklerdi?
67. Eğer dilesek oldukları yerde onların şekillerini değiştirirdik de ne ileriye gitmeye güçleri yeterdi ne de geri gelmeye!
68. Kime uzun ömür verirsek biz onun gelişmesini tersine çeviririz. Hiç düşünmüyorlar mı?
69. Biz ona (Peygamber'e) şiir öğretmedik. Zaten ona yaraşmazdı da. Onun söyledikleri, ancak Allah'tan gelmiş bir öğüt ve apaçık bir Kur'an'dır.
70. Diri olanları uyarsın ve kâfirler cezayı hak etsinler diye.
71. Görmüyorlar mı ki, biz kudretimizin eseri olmak üzere onlar için birçok hayvan yarattık. Bu sayede onlar bunlara sahip olmuşlardır.
72. Bu hayvanları onların emrine verdik. Onların bazısını binek olarak kullanırlar, bazısını besin olarak yerler.
73. Bu hayvanlarda onlar için nice faydalar ve içilecek sütler vardır. Hâla şükretmezler mi?
74. Onlar, yardım göreceklerini umarak Allah'tan başka ilâhlar edindiler.
75. Halbuki ilâhların onlara yardım etmeye güçleri yetmez. Aksine kendileri bunlar için yardıma hazır askerlerdir.
76. (Resûlüm!) O halde onların sözleri sakın seni üzmesin. Kuşkusuz biz, onların gizlemekte olduklarını da, açığa vurduklarını da biliyoruz.

Öldükten sonra dirilmeyi inkar eden Übey b. Halef çürümüş bir kemik alıp elinde ufaladıktan sonra Resulullah’a dönerek: “Allah’ın, bu çürümüş kemikleri tekrar dirilteceğine mi inanıyorsun?” dedi. Resulullah(s.a.), “Evet, seni diriltecek ve cehenneme sokacak” diye cevap verdi. Bunun üzerine 77. ve 78. ayetler nazil oldu.

77. İnsan görmez mi ki, biz onu meniden yarattık. Bir de bakıyorsun ki, apaçık düşman kesilmiş.
78. Kendi yaratılışını unutarak bize karşı misal getirmeye kalkışıyor ve: "Şu çürümüş kemikleri kim diriltecek?" diyor.
79. De ki: Onları ilk defa yaratmış olan diriltecek. Çünkü O, her türlü yaratmayı gayet iyi bilir.
80. Yeşil ağaçtan sizin için ateş çıkaran O'dur. İşte siz ateşi ondan yakıyorsunuz.

Bedeviler ağaçları birbirine sürterek ve yakarak ateş elde ederlerdi. Yemyeşil ağaçtan ateş çıkarmaya muktedir olan Allah çürümüş kemikleri diriltmeye de kadirdir. Ayette buna işaret edilmektedir.

81. Gökleri ve yeri yaratan, onların benzerlerini yaratmaya kadir değil midir? Evet! Elbette kadirdir. O, her şeyi hakkıyla bilen yaratıcıdır.
82. Bir şey yaratmak istediği zaman Onun yaptığı "Ol" demekten ibarettir. Hemen oluverir.
83. Her şeyin mülkü kendi elinde olan Allah'ın şanı ne kadar yücedir! Siz de O'na döneceksiniz.


37-es-SÂFFÂT
Adını, saf tutmuş meleklere işaret eden ilk âyetten alan ve kâinattaki güçlerden söz eden bu sûre, Mekke'de inmiştir. 182 (yüzsekseniki) âyettir. İlk üç âyette, saf tutmuş meleklere, bulutları sevk ve idare eden güce, zikri yapan dile yahut insana yemin edilerek Allah'ın bir olduğu gerçeği ortaya konmuştur.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Saf saf dizilenlere,
2. O haykırıp sürenlere,
3. Ve o zikir okuyanlara,
4. Yemin ederim ki, ilâhınız birdir.

Burada “saf saf dizilenler, toplayıp sürenler ve ziki okuyanlar”ın melekler olduğu söylenmiştir. Ayrıca bunların gök cisimleri, ruhlar, kudsi cevherler, Kur’an ayetleri, alimler ve gaziler olduğunu söyleyenler de vardır.

5. O, hem göklerin, yerin ve ikisi arasındakilerin Rabbi, hem de doğuların Rabbidir.

Yıl boyunca güneş farklı yerlerden doğduğu için “doğular” denilmiştir.

6. Biz yakın göğü, bir süsle, yıldızlarla süsledik.
7. Ve (gökyüzünü) itaat dışına çıkan her şeytandan koruduk.
8. Onlar, artık mele-i a'lâ'ya (yüce topluluğa) kulak veremezler. Her taraftan taşlanırlar.
9. Kovulup atılırlar. Ve onlar için sürekli bir azap vardır.
10. Ancak (meleklerin konuşmalarından) bir söz kapan olursa, onu da delip geçen bir parlak ışık takip eder.
11. Şimdi sor onlara! Yaratma bakımından onlar mı daha zor, yoksa bizim yarattığımız (insanlar) mı? Şüphesiz biz kendilerini yapışkan bir çamurdan yarattık.
12. Hayır, sen şaşıyorsun. Halbuki onlar alay ediyorlar.
13. Kendilerine öğüt verildiği vakit öğüt almazlar.
14. Bir mucize görseler alay ederler.
15. Bu ancak açık bir büyüdür, derler.

Bu sözü ayın ikiye ayrılması mucizesi gerçekleştiği zaman söylemişlerdi.

16. "Gerçekten biz öldüğümüz, toprak ve kemik olduğumuz zaman mı, diriltileceğiz?"
17. "İlk atalarımızda mı (diriltilecek)?"
18. De ki: Evet, hem de hor ve hakir olarak (diriltileceksiniz).
19. O (diriltme) korkunç. bir sesten ibaret olacak, o anda hemen onların gözleri açılıp etrafa bakacaklar.

Buradaki korkunç ses ikinci Sur’un üfürülüşüdür.

20. (Durumu gören kâfirler:) Eyvah bize! Bu ceza günüdür, derler.
21. İşte bu; yalanlamış olduğunuz hüküm günüdür.
22. (Allah, meleklerine emreder:) ''Zalimleri, onların aynı yoldaki arkadaşlarını ve tapmış olduklarını toplayın''.
23. ''Allah'tan başka . Onlara cehennemin yolunu gösterin''.
24. ''Onları tutuklayın, çünkü onlar sorguya çekilecekler!
25. Size ne oldu ki birbirinize yardım etmiyorsunuz?
26. Evet, onlar o gün zilletle boyun eğeceklerdir.
27. (İşte bu duruma düştükleri vakit) onlardan bir kısmı, diğerlerine yönelir, birbirlerini sorumlu tutmaya çalışırlar.
28. (Uyanlar, uydukları adamlara:) Siz bize sağdan gelirdiniz (sûreti haktan görünürdünüz) derler.
29. (Ötekiler de:) "Bilâkis, derler, siz inanan kimseler değildiniz".
30. "Bizim sizi zorlayacak bir gücümüz yoktu. Fakat siz kendiniz azgın bir toplum idiniz."
31. "Onun için Rabbimizin hükmü bize hak oldu. Biz (hak ettiğimiz cezayı) mutlaka tadacağız."
32. "Biz sizi azdırdık. Çünkü kendimiz de azmıştık."
33. Şüphesiz o gün onlar azapta ortaktırlar.
34. İşte biz, suçlulara böyle yaparız.
35. Çünkü onlara: Allah'tan başka tanrı yoktur, denildiği zaman kibirle direnirlerdi.
36. "Mecnun bir şair için biz tanrılarımızı bırakacak mıyız?" derlerdi.

Kafirlerin “mecnun,şair” dedikleri zat, Hz. Muhammed idi. Onu uyup putları bırakmak kendilerine zor geldiği için böyle diyorlardı.

37. Hayır! O, gerçeği getirdi ve peygamberleri de doğruladı.
38. Kuşkusuz siz acı azabı tadacaksınız.
39. Çekeceğiniz ceza yapmakta olduğunuzdan başka bir şeyin cezası değildir.
40. (Bu azaptan) Ancak Allah'ın hâlis kulları istisnâ edilecek.
41. Bunlar için bilinen bir rızık vardır.
42. (Türlü türlü) meyveler vardır. Ve onlar ağırlanırlar.
43. Naîm cennetlerinde .
44. Tahtlar üzerinde karşılıklı otururlar.
45. Onlara pınardan (doldurulmuş) kadehler dolaştırılır.
46. Berraktır, içenlere lezzet verir.
47. O içkide ne sersemletme vardır ne de onunla sarhoş olurlar.
48. Yanlarında güzel bakışlarını yalnız onlara tahsis etmiş, iri gözlü eşler vardır.
49. Onlar, gün yüzü görmemiş yumurta gibi bembeyazdır.
50. İşte o zaman, birbirlerine dönerek (dünyadaki hallerini) soracaklar.
51. İçlerinden biri: "Benim, bir arkadaşım vardı" der.

Rivayete göre bu zatın arkadaşı, öldükten sonra dirilmeyi inkar eden birisiydi. Bazı müfessirlere göre bu arkadaştan maksat şeytandır. Bazılarına göre de, Sure-i Kehf’de 32. Ayette geçen iki kişidir.

52. Derdi ki: Sen de (dirilmeye) inananlardan mısın?
53. Biz ölüp kemik, sonra da toprak haline geldiğimiz zaman (diriltilip) cezalanacak mıyız?
54. (O zât, dünyâda geçmiş olan hâdiseyi bu şekilde anlattıktan sonra Allah Teâlâ orada bulunanlara:) Siz işin gerçeğine vâkıf mısınız? dedi.
55. ( İşte o zaman konuşan baktı, arkadaşını cehennemin ortasında gördü.
56. "Yemin ederim ki, sen az daha beni de helâk edecektin.
57. Rabbimin nimeti olmasaydı, şimdi ben de (cehenneme) getirilenlerden olurdum" dedi.
58. Birinci ölümümüz hariç, bir daha biz ölmeyecek miyiz?
59. Yalnız ilk ölümümüz, başka ölüm yok ve biz azâba da uğratılmayacağız ha?!"
60. Şüphesiz bu, büyük kurtuluştur.
61. Çalışanlar, böylesi bir kurtuluş için çalışsınlar.
62. Şimdi ziyafet olarak, cennet ehli için anılan bu nimetler mi daha hayırlı, yoksa zakkum ağacı mı?.
63. Biz onu (zakkumu) zalimler için bir fitne (imtihan) kıldık.

Dünyada kafirler bunu inkar ettiler. Ateşin içinde ağaç olur mu? dediler. Cehennemde biten ağaç sözü geçince: Ateş, ağacı yakarken cehennemde nasıl ağaç olur? diye alay etmişlerdi. Bu bakımdan bu söz onlar için bir imtihan oldu. Bu sözden kasdedilen manayı anlamadıklarından iyice küfre düştüler. Allah’ın, isterse, cehennemin yakmayacağı bir ağaç yaratabileceğini düşünemediler.

64. Zira o, cehennemin dibinde bitip yetişen bir ağaçtır.
65. Tomurcukları sanki şeytanların başları gibidir.
66. (Cehennemdekiler) ondan yerler ve karınlarını ondan doldururlar.
67. Sonra zakkum yemeğinin üzerine onlar için, kaynar su karıştırılmış bir içki vardır.
68. Sonra kesinlikle onların dönüşü, çılgın ateşe olacaktır.
69. Kuşkusuz onlar atalarını dalâlette buldular .
70. Şimdi de kendileri onların peşlerinden koşturuyorlar.
71. Andolsun ki, onlardan önce eski milletlerin çoğu dalâlete düştü.
72. Kuşkusuz, biz onlara uyarıcılar göndermiştik.
73. Uyarılanların âkıbetinin ne olduğuna bir bak!
74. Allah'ın ihlâslı kulları müstesna.

Bundan sonra gelen ayetlerde Hz. Nuh ile kavminin kıssası anlatılır.

75. Andolsun, Nuh bize yalvarıp yakardı. Biz de duayı ne güzel kabul ederiz!

Hz. Nuh: Rabbim! Ben mağlup durumdayım, bana yardım et! Diye dua etmiş, Allah da duasını kabul buyurarak kavmini suda boğmak suretiyle helak etmişti.

76. Kendisini ve ailesini büyük felâketten kurtardık.
77. Biz yalnız Nuh'un soyunu kalıcı kıldık.

Hz.Nuh’un soyunun dışındakilerin hepsi helak edilmiş ve Nuh tarafından sonra yeryüzündeki insanların nesli Hz. Nuh’tan gelmiştir.

78. Sonradan gelenler içinde ona iyi bir nam bıraktık
79. Bütün âlemlerden Nuh'a selam olsun!
80. İşte biz iyileri böyle mükâfatlandırırız.
81. Zira o, bizim inanmış kullarımızdan idi.
82. Nihayet ötekileri (inanmayanları) suda boğduk.

Bundan sonra Hz. İbrahim’in kıssasından bir safha anlatılmış semavi dinler ile gönderilen peygamberlerin hepsinin birbirini tasvip ve tasdik ettiği vurgulanmıştır.

83. Şüphesiz İbrahim de onun (Nuh'un) milletinden idi.

Aralarında uzun asırlar geçmesine rağmen, dini esaslarında Hz. İbrahim Nuh’a bağlı idi.

84. Çünkü Rabbine kalb-i selîm ile geldi.
85. Hani o, babasına ve kavmine: Siz kime kulluk ediyorsunuz? demişti.
86. "Allah'tan başka bir takım uydurma ilâhlar mı istiyorsunuz?"
87. "O halde âlemlerin Rabbi hakkındaki görüşünüz nedir?"

Hz. İbrahim’in kavmi, yıldızlara bakar, onlarla kahinlik yaparlardı. Bir bayram günü İbrahim’e kendileriyle beraber bayram yerine gelmesini söylediler.

88. Bunun üzerine İbrahim yıldızlara şöyle bir baktı.
89. Ben hastayım, dedi.
90. Ona arkalarını dönüp gittiler.
91. Yavaşça putlarının yanına vardı. (Oraya konmuş yemekleri görünce:) Yemiyor musunuz?
92. Neden konuşmuyorsunuz? dedi.
93. Bunun üzerine, yanlarına gelip sağ eliyle vurdu (kırıp geçirdi.)
94. (Putperestler) koşarak İbrahim'e geldiler.

Neden putları kırdığını sordular.

95. İbrahim: Yonttuğunuz şeylere mi ibadet edersiniz!
96. Oysa ki sizi ve yapmakta olduklarınızı Allah yarattı, dedi.
97. Onun için bir bina yapın ve derhal onu ateşe atın! dediler.
98. Böylece ona bir tuzak kurmayı istediler. Fakat biz onları alçaklardan kıldık.
99. (Oradan kurtulan İbrahim:) "Ben Rabbime gidiyorum. O bana doğru yolu gösterecek".
100. O : "Rabbim! Bana sâlihlerden olacak bir evlat ver", dedi.

Böylece Hz. İbrahim küfür diyarından hicret ederek Şam’a gitti.

101. İşte o zaman biz onu uslu bir oğul ile müjdeledik.
102. Babasıyla beraber yürüyüp gezecek çağa erişince: Yavrucuğum! Rüyada seni boğazladığımı görüyorum; bir düşün, ne dersin? dedi. O da cevaben: Babacığım! Emrolunduğun şeyi yap. İnşallah beni sabredenlerden bulursun, dedi.

Bu ayetlerde Hz. İsmail’in kurban edilmesi anlatılır. Bu kıssa bir imtihandır. Bu imtihan, peygamber olan baba ile oğlu arasında cereyan etmiştir. Şöyle ki, Hz. İbrahim’in iki oğlu vardı: İsmail ve İshak. Kur’an-ı Kerim’de kurban edilecek çocuğun isminden söz edilmez. Ama tefsircilerin kanaatine göre bu, İsmail’dir. Zira olay göçten hemen sonra olmuştur ki, o zaman İsmail vardı. Ayıca olay Mekke’de geçmiştir. Mekke’ye gelen de İsmail’dir. İbrahim(a.s.) gece rüyasında, birisinin kendisine: “Allah sana oğlunu boğazlamanı emrediyor” dediğini duymuş, sabah olunca bunun şeytandan mı, Rahman’dan mı olduğu hususunda tereddüt etmiş, üç gece rüyayı üst üste görünce bunun Allah’tan olduğunu anlamıştır.

103. Her ikisi de teslim olup, onu alnı üzerine yatırınca:
104. Biz ona: " Ey İbrahim!" diye seslendik.
105. Rüyayı gerçekleştirdin.Biz iyileri böyle mükâfatlandırırız.
106. Bu, gerçekten, çok açık bir imtihandır.
107. Biz, oğluna bedel ona büyük bir kurban verdik.
108. Geriden gelecekler arasında ona (iyi birnam) bıraktık:
109. İbrahim'e selam! dedik.
110. Biz iyileri böyle mükâfatlandırırız.
111. Çünkü o, bizim mümin kullarımızdandır.

Son Peygamber’in ümmeti ona salatü selam okurken Hz. İbrahim’i de anar, onu hayırla yadederler.

112. Sâlihlerden bir peygamber olarak O'na (İbrahim'e) İshak'ı müjdeledik.
113. Kendisini ve İshak'ı mübarek (kutlu ve bereketli) eyledik. Lâkin her ikisinin neslinden iyi kimseler olacağı gibi, kendine açıktan açığa kötülük edenler de olacak.

Bu cümleden olmak üzere İbrahim’e çok evlat verilmiş, İshak’ın neslinden, Hz. Ya’kub’dan başlamak üzere bir çok peygamberler gelmiştir. İkisinin neslinden iyilerin yanısıra kötülerin de çıkması, soy ve ırkın hidayet ve dalalette rolü olmadığını gösterir.

114. Andolsun biz Musa'ya da Harun'a da nimetler verdik.
115. Onları ve kavimlerini o büyük sıkıntıdan kurtardık.
116. Kendilerine yardım ettik de galip gelen onlar oldu.
117. Her ikisine de apaçık anlaşılan bir kitabı (Tevrat'ı) verdik.
118. Her ikisini de doğru yola ilettik.
119. Sonra gelenler içinde, namlarına şunu bıraktık.
120. Musa ve Harun'a selam olsun.
121. Doğrusu biz, iyileri böylece mükâfatlandırırız.
122. Şüphesiz, ikisi de mümin kullarımızdandı.
123. İlyas da şüphe yok ki, peygamberlerdendi.
124. (İlyas) milletine: (Allah'a karşı gelmekten) sakınmaz mısınız?
125. Yaratanların en iyisini bırakıp da Ba'l'e mi taparsınız? demişti.
126. "Sizin de Rabbiniz, sizden önce gelen atalarınızın da Rabbi olan Allah'ı?"

Ba’l, Şam’da Bek adındaki şehir halkının taptığı altın putun adı idi. Şimdi buraya adı idi. Şimdi buraya Ba’lebek denmektedir.

127. Bunun üzerine İlyas'ı yalanladılar. Onun için onların hepsi (cehenneme) götürüleceklerdir.
128. Ancak Allah'ın ihlâslı kulları müstesna.
129. Sonra gelenler içinde, kendisine bir ün bıraktık,
130. "İlyas'a selâm!" dedik.
131. Şüphesiz biz, iyileri işte böyle mükâfatlandırırız.
132. Çünkü o, bizim mümin kullarımızdandı.

Burada, Hz. Lut’un kıssasından bir bölüm anlatılır.

133. Lût da elbette peygamberlerdendi.
134. Hani biz Lût'u ve ailesinin hepsini kurtardık.
135. Ancak geridekiler arasında kalan yaşlı bir kadın dışında,
136. Sonra diğerlerini yok ettik.
137. (Ey insanlar!) Siz onların yanlarından geçip gidiyorsunuz:sabahleyin
138. Ve geceleyin. Hâla akıllanmayacak mısınız?
139. Doğrusu Yunus da gönderilen peygamberlerdendi.

Bundan sonraki ayetlerde de Hz. Yunus’un kıssası anlatılır:

140. Hani o, dolu bir gemiye binip kaçmıştı.
141. Gemide olanlarla karşılıklı kur'a çektiler de kaybedenlerden oldu.

Yunus kıssası için bak. Enbiya 21/87’nin açıklaması.

142. Yunus kendini kınayıp dururken onu bir balık yuttu.
143. Eğer Allah'ı tesbih edenlerden olmasaydı,
144. Tekrar diriltilecekleri güne kadar onun karnında kalırdı.

Yunus (a.s.)ın tesbihi şöyle idi: La ilahe illa ente sübhaneke inni küntü mine’z-zalimin: Senden başka ilah yoktur, şüphesiz ben zalimlerden oldum.

145. Halsiz bir vaziyette kendisini dışarı çıkardık.
146. Ve üstüne (gölge yapması için) kabak türünden geniş yapraklı bir nebat bitirdik.
147. Onu, yüz bin veya daha çok kişiye peygamber olarak gönderdik.

Hz.Yunus’un peygamber olarak gönderildiğini yerin, Musul’da Ninova şehri olduğu kaydedilmiştir.

148. Sonunda ona iman ettiler, bunun üzerine biz de onları bir süreye kadar yaşattık.
149. Putperestlere sor: Kızlar Rabbinin de erkekler onların mı?
150. Yoksa biz melekleri onların gözü önünde kız olarak mı yarattık?
151. Dikkat edin, kesinlikle yalan uydurup söylüyorlar ki;
152. "Allah doğurdu" diyorlar. Onlar şüphesiz yalancıdırlar.
153. Allah, kızları oğullara tercih mi etmiş!
154. Ne oluyor size? Nasıl hükmediyorsunuz?
155. Hiç düşünmüyor musunuz?
156. Yoksa sizin açık bir deliliniz mi var?

Sorulan delil, müşriklerin meleklerle ilgili düşünceleri ve onların Allah’ın kızları olduklarına dair inançları içindir.

157. Doğru sözlülerden iseniz, kitabınızı getirin!
158. Allah ile cinler arasında da bir soy birliği uydurdular. Andolsun, cinler de kendilerinin hesap yerine götürüleceklerini bilirler.
159. Allah, onların isnat edegeldiklerinden yücedir, münezzehtir.
160. Allah'ın ihlâsa erdirilmiş kulları müstesnadır (onlar azap görmeyeceklerdir).
161. Sizler ve taptığınız şeyler!
162. Hiçbiriniz, Allah'a karşı azdırıp saptıramazsınız.
163. Cehenneme girecek kimseden başkasını.
164. "(Melekler şöyle derler:) Bizim her birimiz için, bilinen bir makam vardır."
165. " Şüphesiz biz,orada sıra sıra dururuz."
166. "Ve şüphesiz Allah'ı tesbih ederiz."
167. "Putperestler şöyle diyorlardı".
168. "Eğer öncekilere verilenlerden bizde de bir kitap olsaydı",
169. "Mutlaka Allah'ın ihlâslı kulları olurduk!" .
170. İşte şimdi onu inkâr ettiler. Ama ileride bileceklerdir!
171. Andolsun ki, peygamber kullarımıza söz vermişizdir:
172. Onlar mutlaka zafere ulaşacaklardır.
173. Bizim ordumuz şüphesiz üstün gelecektir.
174. Onun için sen bir süreye kadar onlara aldırma.
175. Onların halini gör, onlar da görecekler.
176. Azabımızı acele mi istiyorlar?
177. Azap yurtlarına indiğinde, uyarılanların (fakat yola gelmeyenlerin) sabahı ne kötü olur!
178. Sen bir zamana kadar onlara aldırma.
179. Onların halini gör, onlar da göreceklerdir.
180. Senin izzet sahibi Rabbin, onların isnat etmekte oldukları vasıflardan yücedir, münezzehtir.
181. Gönderilen bütün peygamberlere selam olsun!
182. Alemlerin Rabbi olan Allah'a da hamd olsun!


38-SÂD
Kamer sûresinden sonra Mekke'de inmiştir 88 (seksensekiz) âyettir. İsmini birinci âyette yer alan Sâd harfinden alır.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Sâd. Öğüt veren Kur'an'a yemin ederim ki,
2. Küfredenler, (iddia ettiklerinin) aksine, birgurur ve tefrika içindedirler.
3. Onlardan önce nice nesilleri helâk ettik. O zaman feryat ettiler. Halbuki artık kurtulma zamanı değildi.

Aşağıdaki ayetlerde kafirlerin bazı iddialarına yer verilerek durumları şöyle anlatılmıştır:

4. Aralarından kendilerine bir uyarıcının gelmesine şaştılar ve kâfirler: Bu pek yalancı bir sihirbazdır!
5. Tanrıları, tek tanrı mı yaptı? Doğrusu bu tuhaf bir şeydir! dediler.

Kureyşliler, bu sözleriyle Hz. Muhammed’i tanımayıp inkar ediyorlardı. Hz. Peygamber Kelime-i Tevhidi tavsiye ettiği zaman müşrikler: “Tek tanrı bütün yaratıkları nasıl idare edebilir?” demişler ve Allah’ı birlemeye yanaşmamışlardı.

6. Onlardan ileri gelenler: Yürüyün, tanrılarınıza bağlılıkta direnin, sizden istenen şüphesiz budur.
7. Son dinde de bunu işitmedik. Bu, ancak bir uydurmadır.
8. Kur'an aramızdan Muhammed'e mi indirildi? diyerek kalkıp yürüdüler. Belki, bunlar Kur'an'ım hakkında şüphe içine düştüler. Hayır! Azabımı henüz tatmadılar.

Yukarıda geçen ayetlerde, Hz. Peygamber’in de davet edildiği Ebu Talib’in evindeki toplantı ve onun neticesi haber verilmektedir. Kur’an-ı Kerim’i inkar edenler, babalarının dinlerinde böyle bir şey duymadıklarını iddia ediyorlardı.

9. Yoksa azîz ve lütufkâr olan Rabbinin rahmet hazineleri onların yanında mıdır!
10. Yahut göklerin, yerin ve ikisi arasında bulunanların hükümranlığı onların elinde midir? Öyleyse (göklerin) yollarında yükselsinler (görelim)!
11. Onlar, çeşitli guruplardan oluşmuş bir ordudur; işte şurada bozguna uğratılacaklardır.

Bozguna uğratılacakları yerin, Bedir, Hendek ve Mekke olduğu söylenmiştir.

12. Onlardan önce Nuh kavmi, Âd kavmi, kazıklar sahibi Firavun da, yalanladılar.
13. Semûd, Lût kavmi ve Eyke halkı da (peygamberleri) yalanladılar. İşte bunlar da (peygamberlere karşı) birleşen topluluklardır.

Ayette, Firavun için “kazıklar sahibi” denmesi, onun saray ve saltanat sahibi olmasını belirtmesinin yanısıra, gazap ettiği kimselerin ellerini, ayaklarını dört kazığa bağlayarak işkence ettiğini de ifade etmektedir.

14. Onların her biri gönderilen peygamberleri yalanladılar da bu yüzden (kendilerine) azabım hak oldu.
15. Bunlar da ancak, bir an gecikmesi olmayan korkunç bir ses beklemektedirler.
16. Rabbimiz! Bizim payımızı hesap gününden önce ver, dediler.

Mekke kafirleri, “Amel defterleri sağ yanından verilenlere gelince...” ayeti nazil olduğu zaman, ayette belirtilen alaylı ifadeyi sarfetmişlerdi.

Aşağıdaki ayetlerde, Hz. Davud ve onun geçirdiği imtihan anlatılmaktadır.

17. (Resûlüm!) Onların söylediklerine sabret, kulumuz Davud'u, o kuvvet sahibi zatı hatırla. O, hep Allah'a yönelirdi.

Rivayete göre Hz. Davud’un güçlülüğü, ibadete olan tahammülü idi. Bir gün oruç tutar, bir gün yerdi. Gecenin ancak üçte birini uyur, kalan saatlerini hep ibadetle geçirirdi.

18. Biz, dağları onun emrine vermiştik.Akşam sabah onunla beraber tesbih ederlerdi.
19. Kuşları da toplu halde onun emri altına vermiştik. Hepsi de ona uyarak zikir ve tesbih ederlerdi.

İbn Abbas, kuşluk namazının bu ayete göre kılındığını anlatmıştır. Rivayete göre Cenab-ı Hak, Davud (a.s.)’a güzel ve gür bir ses ihsan etmişti. O Zebur’u okurken bütün vahşi hayvanlar etrafında toplanırlar ve onu dinlerlerdi.

20. Onun hükümranlığını kuvvetlendirmiş; ona hikmet ve güzel konuşma vermiştik.

Hz. Davud, heybetli olmak, Allah tarafından yardıma uğramak ve kendisine birçok muhafız verilmek, büyük ordulara kumanda etmek gibi payelerle güçlendirilmiş, ayrıca peygamberlik, isabetli görüş, kitap, şeriat, yüksek ilim, amel, güzel konuşma ve hikmete sahip olmuştu.

21. (Ey Muhammed!), Sana davacıların haberi ulaştı mı? Mâbedin duvarına tırmanmışlardı.
22. Davud'un yanına girmişlerdi de Dâvud onlardan korkmuştu. "Korkma! Biz birbirine hasım iki davacıyız, aramızda adaletle hükmet, haksızlık etme; bize doğru yolu göster" dediler.

Davud (a.s.), mescidde ibadet ettiği için, mufafızlar gelenlerin girmesine izin vermiyorlardı. Sözü edilen iki davacı, Hz. Davud’a suikastta bulunmak isteyen iki düşmandı. Çevrelerinde Hz. Davud’un muhafızlarını görüp, maksatlarına erişemeyeceklerini anlayınca bu yapmacık davayı uydurmuşlardı.

23. (Onlardan biri şöyle dedi:) Bu, kardeşimdir. Onun doksan dokuz koyunu var. Benimse bir tek koyunum var. Böyle iken "Onu da bana ver" dedi ve tartışmada beni yendi.
24. Davud: Andolsun ki, senin koyununu kendi koyunlarına katmak istemekle sana haksızlıkta bulunmuştur. Doğrusu ortakçıların çoğu, birbirlerinin haklarına tecâvüz ederler. Yalnız iman edip de iyi işler yapanlar müstesna. Bunlar da ne kadar az! dedi. Davud, kendisini denediğimizi sandı ve Rabbinden mağfiret dileyerek eğilip secdeye kapandı, tevbe edip Allah'a yöneldi.
25. Sonra bu tutumundan dolayı onu bağışladık. Kuşkusuz yanımızda onun yüksek bir makamı ve güzel bir geleceği vardır.
26. Ey Davud! Biz seni yeryüzünde halife yaptık. O halde insanlar arasında adaletle hükmet. Hevâ ve hevese uyma, sonra bu seni Allah'ın yolundan saptırır. Doğrusu Allah'ın yolundan sapanlara, hesap gününü unutmalarına karşılık çetin bir azap vardır.
27. Göğü, yeri ve ikisi arasındakileri biz boş yere yaratmadık. Bu, inkâr edenlerin zannıdır. Vay o inkâr edenlerin ateşteki haline!
28. Yoksa biz, iman edip de iyi işler yapanları, yeryüzünde bozgunculuk yapanlar gibi mi tutacağız? Veya (Allah'tan) korkanları yoldan çıkanlar gibi mi sayacağız?
29. (Resûlüm!) Sana bu mübarek Kitab'ı, âyetlerini düşünsünler ve aklı olanlar öğüt alsınlar diye indirdik.

Bundan sonra Hz. Süleyman’ın kıssasına yer verilir:

30. Biz Davud'a Süleyman'ı verdik. Süleyman ne güzel bir kuldu! Doğrusu o, daima Allah'a yönelirdi.
31. Akşama doğru kendisine, üç ayağının üzerine durup bir ayağını tırnağının üzerine diken çalımlı ve safkan koşu atları sunulmuştu.
32. Süleyman: Gerçekten ben mal sevgisini, Rabbimi anmak için istedim, dedi. Nihayet güneş battı. (O zaman:) Onları (atları) tekrar bana getirin, dedi. Bacaklarını ve boyunlarını sıvazlamaya başladı.
33. Süleyman: Gerçekten ben mal sevgisini, Rabbimi anmak için istedim, dedi. Nihayet güneş battı. (O zaman:) Onları (atları) tekrar bana getirin, dedi. Bacaklarını ve boyunlarını sıvazlamaya başladı.

Ayet, muharebe için at beslemenin öteden beri yürütülegelen güzel bir adet olduğunu ortaya koymaktadır. Hz. Süleyman, savaş ihtiyacı belirince, atların hazırlanmasını ve idman için koşturulmasını emrederek, “Ben bunları dünyada nefsimin hazzı için değil, Allah’ın emrinden ve onun dinini takviye etmek arzusundan dolayı seviyorum” demişti.

34. Andolsun biz Süleyman'ı imtihan ettik. Tahtının üstüne bir ceset bırakıverdik, sonra o, yine eski haline döndü.

Süleyman (a.s.), şiddetli bir hastalığa yakalanmak suretiyle imtihan edilmiş, hastalığı sırasında, “cansız ceset” denecek kadar zayıflamış, sonra tekrar sağlığına kavuşmuştu.

35. Süleyman: Rabbim! Beni bağışla; bana, benden sonra kimsenin ulaşamayacağı bir hükümranlık ver. Şüphesiz sen, daima bağışta bulunansın, dedi.
36. Bunun üzerine biz rüzgarı onun emrine verdik.Onun emriyle istediği yere yumuşacık akardı.
37. Dalgıç ve yapı ustası şeytanları da.
38. Ve daha diğerlerini de zincirlerde bağlı olarak (Onun emrine verdik.)
39. "İşte bu bizim bağışımızdır. İster ver, ister (elinde) tut; hesapsızdır" dedik.
40. Doğrusu onun, bizim katımızda büyük bir değeri ve güzel bir yeri vardır.
41. (Resûlüm!) Kulumuz Eyyub'u da an. O, Rabbine: Doğrusu şeytan bana bir yorgunluk ve eziyet verdi, diye seslenmişti.
42. Ayağını yere vur! İşte yıkanacak ve içilecek soğuk bir su (dedik).

Rahatsızlanan Eyyub (a.s.), bu su ile yıkanmış, mucize olarak iç ve dış hastalıklarının hepsinden bu sayede kurtulmuştu.

43. Bizden bir rahmet ve olgun akıl sahipleri için de bir ibret olmak üzere ona hem ailesini hem de onlarla beraber bir mislini bağışladık.

Hz. Eyyub ve ailesi darmadağın halde iken bir araya toplanmış, sayıları eskisinden bir kat daha artmış, kayıplar fazlasıyla telafi edilmiştir.

44. Eline bir demet sap al da onunla vur, yeminini böyle yerine getir. Gerçekten biz Eyyub'u sabırlı (bir kul) bulmuştuk. O, ne iyi kuldu! Daima Allah'a yönelirdi.

Rivayete göre Eyyüb (a.s.) hanımının bir hatasından ötürü sıhhate kavuşunca ona yüz değnek vurmaya yemin etmişti. Halbuki karısının, ona karşı hizmetleri, fedakarlıkları büyüktü. Onun için Cenab-ı Hak, yüz tane ekin sapından oluşan bir demetle bir kere vurulmasını kafi görmüştü.

Aşağıdaki ayetlerde, peygamberlerin kıssalarından bölümler hatırlatılır:

45. (Ey Muhammed!), Kuvvetli ve basiretli kullarımız İbrahim, İshak ve Ya'kub'u da an.
46. Biz onları özellikle ahiret yurdunu düşünen ihlâslı kimseler kıldık.
47. Doğrusu onlar bizim katımızda seçkin iyi kimselerdendir.
48. İsmail'i, Elyesa'yı, Zülkifl'i de an. Hepsi de iyilerdendir.

Bu ayetler, peygamberlerin günahtan masum olduklarına delalet etmektedir. Çünkü Cenab-ı Hak mutlak olarak hepsinin “iyiler”den olduğuna hükmetmiştir. Buna mukabil mümin ile münkirin akıbeti de şöyle anlatılmıştır:

49. İşte bu, bir hatırlatmadır. Doğrusu Allah'a karşı gelmekten sakınanlara güzel bir gelecek vardır.
50. Kapıları yalnızca kendilerine açılmış Adn cennetleri vardır.
51. Onlar koltuklara yaslanıp kurularak orada bir çok meyveler ve içecekler isterler.
52. Yanlarında, eşlerinden başkasına bakmayan, kendilerine yaşıt güzeller vardır.
53. İşte, hesap günü için size vâdolunan şeyler bunlardır.
54. Şüphesiz bu, bizim verdiğimiz rızıktır. Ona bitmek ve tükenmek yoktur.
55. Bu böyle; ama azgınlara kötü bir gelecek vardır.
56. Onlar cehenneme girecekler. Orası ne kötü bir kalma yeridir.
57. İşte bu; kaynar su ve irindir. Onu tatsınlar
58. Buna benzer daha türlü türlü başkaları da vardır.
59. (İnkârcıların liderlerine:) İşte bu sizinle beraber cehenneme girecek topluluktur (denildiğin de, liderler:) Onlar rahat yüzü görmesin (derler) Onlar mutlaka ateşe gireceklerdir.
60 . (Liderlere uyanlar ise:) Hayır, asıl siz rahat yüzü görmeyin! Onu bize siz sundunuz! Ne kötü bir yerdir! derler.
61. Yine onlar: Rabbimiz! Bunu bizim önümüze kim getirdiyse onun ateşteki azabını iki kat artır! derler.
62. (İnkârcılar) derler ki: Kendilerini dünyada iken kötülerden saydığımız kimseleri burada niçin görmüyoruz?
63. Alaya aldığımız onlar değil miydi? Yoksa (buradalar da) onları gözden mi kaçırdık?
64. İşte bu, cehennem ehlinin tartışması, şüphesiz bir gerçektir.

Mekke kafirlerinin alay ettiği kişiler, Ammar, Bilal ve Suheyb (r.a.) gibi fakir müminlerdi.

65. (Resûlüm!) De ki: Ben sadece bir uyarıcıyım. Tek ve kahhâr olan Allah'tan başka bir tanrı yoktur.
66. Göklerin, yerin ve ikisi arasında bulunanların Rabbi (olan Allah) üstündür, çok bağışlayıcıdır.
67. De ki: "Bu büyük bir haberdir."
68. "Ama siz ondan yüz çeviriyorsunuz."
69. Onlar orada tartışırken benim mele-i a'lâ hakkında hiçbir bilgim yoktu.

Tefsirlere göre mele-i a’la’dan maksat, Allah’ın konuşmak üzere melekleri topladığı yüce meclistir.

70. Ben ancak apaçık bir uyarıcı olduğum için bana vahyolunuyor.
71. Rabbin meleklere demişti ki: Ben muhakkak çamurdan bir insan yaratacağım.
72. Onu tamamlayıp, içine de ruhumdan üfürdüğüm zaman, derhal ona secdeye kapanın!
73. Bütün melekler toptan secde ettiler.
74. Yalnız İblis secde etmedi. O büyüklük tasladı ve kâfirlerden oldu.
75. Allah! Ey İblis! İki elimle yarattığıma secde etmekten seni meneden nedir? Böbürlendin mi, yoksa yücelerden misin? dedi.
76. İblis: Ben ondan hayırlıyım! Beni ateşten yarattın, onu çamurdan yarattın, dedi.
77. Allah: Çık oradan (cennetten)! Sen artık kovulmuş birisin.
78. VE ceza gününe kadar lânetim senin üzerindedir! buyurdu.
79. İblis: Ey Rabbim! O halde tekrar diriltilecekleri güne kadar bana mühlet ver, dedi.
80. Allah: "Haydi, sen mühlet verilenlerdensin.''
81. "O bilinen güne kadar" buyurdu.
82. İblis: Senin mutlak kudretine andolsun ki, onların hepsini mutlaka azdıracağım."
83. "Ancak onlardan ihlâslı kulların hariç" dedi.
84. Allah buyurdu ki, "O doğru ben hep doğruyu söylerim."
85. "Mutlaka sen ve sana uyanların hepsiyle cehennemi dolduracağım!."
86. (Resûlüm!) De ki: Buna karşılık ben sizden bir ücret istemiyorum. Ve ben olduğundan başka türlü görünenlerden de değilim.
87. Bu Kur'an, ancak âlemler için bir öğüttür.
88. Onun verdiği haberin doğruluğunu bir zaman sonra çok iyi öğreneceksiniz.


39-ez-ZÜMER
Mekke'de nâzil olmuştur. 75 (yetmişbeş) âyettir. Yalnız 53 - 55. âyetler Medine'de inmiştir. Adını, 71 ve 73. âyetlerde geçen mümin ve kâfirlerin oluşturduğu topluluklar anlamına gelen "zümer" kelimesinden almıştır.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Bu Kitap izzet ve hikmet sahibi Allah katından indirilmiştir.
2. (Resûlüm!) Şüphesiz ki Kitab'ı sana hak olarak indirdik. O halde sen de dini Allah'a has kılarak (ihlâs ile) kulluk et.
3. Dikkat et, hâlis din yalnız Allah'ındır. O'nu bırakıp kendilerine bir takım dostlar edinenler: Onlara, bizi sadece Allah'a yaklaştırsınlar diye kulluk ediyoruz, derler. Doğrusu Allah, ayrılığa düştükleri şeylerde aralarında hüküm verecektir. Şüphesiz Allah, yalancı ve inkârcı kimseyi doğru yola iletmez.

Araplar, putları vasıtasıyla Allah’a yaklaşacaklarına inanıyorlardı. İslam dini Allah’tan başka hiçbir şeye kulluk edilemeyeceğini, onların bu tutumlarının Allah’a ortak koşmak olduğunu bildirdi ve bunu kesinlikle yasakladı.

4. Eğer Allah bir evlât edinmek isteseydi, elbette yarattıklarından dilediğini seçerdi. O yücedir. O, tek ve kahhâr olan Allah'tır.
5. Allah, gökleri ve yeri hak ile yarattı. Geceyi gündüzün üzerine örtüyor, gündüzü de gecenin üzerine sarıyor. Güneşi ve ayı emri altına almıştır. Her biri belli bir süreye kadar akıp gider. Dikkat et! O, azîzdir, ve çok bağışlayandır.

Gece ve gündüzün birbirine örtülüp sarılmasıyla, sürelerinin uzayıp kısaldığına yerin yuvarlaklığına, hem kendi hem de güneş etrafında döndüğüne işaret edilmiştir. Zikredilen ayetler, tevhid inancını ve bu inancı güçlendiren delilleri açıklamaktadır.

6. Allah sizi bir tek nefisten (Âdem'den) yarattı, sonra ondan da eşini yarattı. Sizin için hayvanlardan sekiz eş meydana getirdi. Sizi de annelerinizin karınlarında üç katlı karanlık içinde çeşitli safhalardan geçirerek yaratıyor. İşte bu yaratıcı, Rabbiniz Allah'tır. Mülk O'nundur. O'ndan başka tanrı yoktur. Öyleyken nasıl oluyor da (O'na kulluktan) çevriliyorsunuz?

Yaratılan “sekiz eş”, erkeği ve dişisiyle birlikte, deve, sığır, koyun ve keçidir. “Üç karanlık” karın, döl yatağı ve çocuk kesesidir. “Çeşitli safhalar”la çocuğun ana rahmine düşmesinden doğumuna kadar geçirdiği dönemler ve gelişme kasdedilmektedir.

7. Eğer inkâr ederseniz, şüphesiz Allah, size muhtaç değildir. Bununla beraber O, kullarının küfrüne razı olmaz. Eğer şükrederseniz sizden bunu kabul eder. Hiçbir günahkâr diğerinin günahını çekmez. Nihayet hepinizin dönüp gidişi, Rabbinizedir. Yaptıklarınızı O size haber verir. Çünkü O, kalplerde olan herşeyi hakkıyla bilendir.
8. İnsanın başına bir sıkıntı gelince, Rabbine yönelerek O'na yalvarır. Sonra Allah kendisinden ona bir nimet verince, önceden yalvarmış olduğunu unutur. Allah'ın yolundan saptırmak için O'na eşler koşar. (Ey Muhammed!) De ki: Küfrünle biraz eğlenedur; çünkü sen, muhakkak cehennem ehlindensin!
9. Yoksa geceleyin secde ederek ve kıyamda durarak ibadet eden, ahiretten çekinen ve Rabbinin rahmetini dileyen kimse (o inkarcı gibi) midir? (Resûlüm!) De ki: Hiç bilenlerle bilmeyenler bir olur mu? Doğrusu ancak akıl sahipleri bunları hakkıyla düşünür.
10. (Resûlüm!) Söyle: Ey inanan kullarım! Rabbinize karşı gelmekten sakının. Bu dünyada iyilik yapanlara iyilik vardır. Allah'ın (yarattığı) yeryüzü geniştir. Yalnız sabredenlere, mükâfatları hesapsız ödenecektir.

İyi davrananlara haber verilen iyilik, cennet, sıhhat ve afiyettir. “Allah’ın yeri geniştir” cümlesinden, kafirler arasında Allah’a karşı ibadet ve ittatını yapamayan kimselerin, inancını yaşayacakları yere hicret edebilecekleri anlamı çıkarılmıştır.

Aşağıdaki ayetlerde, ibadetle ihlasın yanısıra, Allah’ın dışındakilere ve Tağut’a tapmaktan kaçınmanın gereği açıklanmıştır:

11. De ki: Bana, dini Allah'a hâlis kılarak O'na kulluk etmem emrolundu.
12. Bana müslümanların ilki olmam emrolundu.
13. De ki: Rabbime karşı gelirsem, doğrusu büyük günün azabından korkarım.
14. De ki: Ben dinimde ihlâs ile ancak Allah'a ibadet ederim.
15. (Ey Allah'a eş koşanlar!): Siz de O'ndan başka dilediğinize tapın! De ki: Gerçekten hüsrana uğrayanlar, kıyamet günü hem kendilerini, hem de ailelerini ziyana sokanlardır. Bilesiniz ki, bu apaçık hüsrandır.
16. Onların üstlerinde ateşten tabakalar, altlarında da (öyle) tabakalar var. İşte Allah kullarını bununla korkutuyor. Ey kullarım! Yalnızca benden korkun.
17. Tâğut'a kulluk etmekten kaçınıp, Allah'a yönelenlere müjde vardır. Kullarımı müjdele:
18. O kullarımı ki, onlar sözü dinlerler,sonra da en güzeline uyarlar. İşte onlar, Allah'ın doğru yola ilettiği kimselerdir. Gerçek akıl sahipleri de onlardır.

Tağut’un açıklaması için Nisa 4/60. Ayetin notuna bak. Vasıfları anlatılan kimselerin dinledikleri söz, Allah kelamı, Hz. Peygamber’in sözleri veya selefin görüşleri olarak yorumlanmıştır. Sözün en güzeli kuşkusuz Kur’andır.

19. (Resûlüm!) Hakkında azap hükmü gerçekleşmiş kimseyi ve ateşte olanı sen mi kurtaracaksın!
20. Fakat Rablerinden sakınanlara, üstüste yapılmış, altlarından ırmaklar akan köşkler vardır. Bu, Allah'ın verdiği sözdür. Allah, verdiği sözden caymaz.
21. Görmedin mi? Allah gökten bir su indirdi, onu yerdeki kaynaklara yerleştirdi, sonra onunla türlü türlü renklerde ekinler yetiştiriyor. Sonra onlar kurur da sapsarı olduklarını görürsün. Sonra da onu kuru bir kırıntı yapar. Şüphesiz bunlarda akıl sahipleri için bir öğüt vardır.
22. Allah kimin gönlünü İslâm'a açmışsa o, Rabbinden bir nûr üzerinde değil midir? Allah'ı anmak hususunda kalpleri katılaşmış olanlara yazıklar olsun! İşte bunlar apaçık bir sapıklık içindedirler.
23. Allah sözün en güzelini, birbiriyle uyumlu ve bıkılmadan tekrar tekrar okunan bir kitap olarak indirdi. Rablerinden korkanların, bu Kitab'ın etkisinden tüyleri ürperir, derken hem bedenleri ve hem de gönülleri Allah'ın zikrine ısınıp yumuşar. İşte bu Kitap, Allah'ın, dilediğini kendisiyle doğru yola ilettiği hidayet rehberidir. Allah kimi de saptırırsa artık ona yol gösteren olmaz.

Ayette zikredilen “Kitaben müteşabihen” ifadelerinden, ayetlerin birbirini pekiştirdiği anlamı çıkarılmıştır. Kur’an, 23 senede muhtelif zaman ve şartlarda inmiş olmasına rağmen ayetlerinin hiçbiri diğeri ile çatışmaz. Bilakis birbirini teyit ve tefsir eder.

“Okunmaya doyulmayan” şeklinde tercüme edilen “mesaniye” kelimesi “çeşitli üsluplarda tekrarlanan” şeklinde anlaşılmıştır.

24. Kıyamet gününde yüzünü azabın şiddetinden korumaya çalışan kimse (kendini ondan emin kılan gibi) midir? Zalimlere "Kazandığınızı tadın!" denilir.
25. Onlardan öncekiler (peygamberleri) yalanladılar da farkına varmadıkları bir yerden onlara azap çattı.
26. Bu suretle Allah, dünya hayatında onlara rezilliği tattırdı. Ahiret azabı daha büyüktür. Keşke bunu bilselerdi!
27. Andolsun ki biz, öğüt alsınlar diye, bu Kur'an'da insanlara. her türlü misali verdik.
28. Korunsunlar diye, pürüzsüz Arapça bir Kur'an indirdik.
29. Allah, çekişip duran birçok ortakların sahip olduğu bir adam (köle) ile yalnız bir kişiye bağlı olan bir adamı misal olarak verir. Bu ikisi eşit midir? Hamd Allah'a mahsustur. Fakat onların çoğu bilmezler.
30. Muhakkak sen de öleceksin, onlar da ölecekler.

Ayet, kafirlerin, Resulullah’ın irtihalini temenni etmeleri ve bunu beklemeleri üzerine nazil olmuştur.

31. Sonra şüphesiz, siz de kıyamet günü, Rabbinizin huzurunda davalaşacaksınız.
32. Allah'a karşı yalan uyduran, kendisine gelen gerçeği (Kur'an'ı) yalan sayandan daha zalim kimdir? Kâfirlerin yeri cehennemde değil mi?
33. Doğruyu getiren ve onu tasdik edenler var ya, işte kötülükten sakınanlar onlardır.

“Doğru” kelimesiyle ifade edilmek istenen, tevhid inancı ve Kur’an’dır. Doğruyu getiren Hz. Muhammed ve diğer peygamberlerdir. Onu tasdik edenler de peygamberlerin ümmetleridir.

34. Onlar için Rableri yanında diledikleri her şey vardır. İşte bu, iyilik edenlerin mükâfatıdır.
35. Böylece Allah, onların geçmişte yaptıkları en kötü hareketleri bile örtecek ve yaptıklarının en güzeline denk olarak mükâfatlarını verecektir.
36. Allah kuluna kâfi değil midir? Seni O'ndan başkalarıyla korkutuyorlar. Allah, kimi saptırırsa artık onun yolunu doğrultacak biri yoktur.

Müşrikler, Hz. Peygamber’e “Tanrılarımızı kötüleme, sonra onlar seni çarpar!” diyorlardı. Hz. Peygamber, Halid b. Velid’i Uzza adlı putu kırmak için gönderildiğinde putun bekçileri Halid’e:”Bak, o öfkelidir, sakın başına bir şey gelmesin!” demişlerdi. Halid gidip putun burnunu kırmış, korkutmalarının da bir sonuç vermediğini böylece ortaya çıkmıştır.

37. Allah kime de hidayet ederse, artık onu saptıracak yoktur. Allah, mutlak güç sahibi ve intikam alıcı değil midir?
38. Andolsun ki onlara: Gökleri ve yeri kim yarattı? diye sorsan, elbette "Allah'tır" derler. De ki: Öyleyse bana söyler misiniz? Allah bana bir zarar vermek isterse, Allah'ı bırakıp da taptıklarınız, O'nun verdiği zararı giderebilir mi? Yahut Allah, bana bir rahmet dilerse, onlar O'nun bu rahmetini önleyebilirler mi? De ki: Bana Allah yeter. Tevekkül edenler, ancak O'na güvenip dayanırlar.
39. De ki: "Ey kavmim! Elinizden geleni yapın; doğrusu ben de yapacağım! Artık yakında bileceksiniz!".
40. "Kendisini rezil edecek azap kime geleceğini, ve sürekli bir azabın kimin üzerine konacaını."

Müşrikleri rezil edecek azap, Bedir mağlubiyetiyle gelmiştir. Cehennem azabı da sürekli olarak üzerlerine çöküp binecektir.

41. (Resûlüm)! Şüphesiz biz bu Kitab'ı sana, insanlar için hak olarak indirdik. Artık kim doğru yolu seçerse kendi lehinedir; kim de saparsa ancak kendi aleyhine sapmış olur. Sen onların üzerinde vekil değilsin.

Ayete göre Hz. Peygamber, dalalete sapanları zorla hidayete sevkeden veya onlara bekçilik yapan kimse değildir.

42. Allah, ölenin ölüm zamanı gelince, ölmeyenin de uykusunda iken canlarını alır da ölümüne hükmettiği canı alır, ötekini muayyen bir vakte kadar bırakır. Şüphe yok ki, bunda iyi düşünecek bir kavim için ibretler vardır.
43. Yoksa onlar Allah'tan başkasını şefaatçılar mı edindiler? De ki: Onlar hiçbir şeye güç yetiremezler ve akıl erdiremezlerse de mi (Şefaatçı edineceksiniz)?
44. De ki: Bütün şefâat Allah'ındır. Göklerin ve yerin hükümranlığı O'nundur. Sonra O'na döndürüleceksiniz.
45. Allah, tek olarak anıldığı zaman, ahirete inanmayanların içlerine sıkıntı basar. Ama Allah'tan başkası anıldığı zaman hemen yüzleri güler.
46. De ki: Ey gökleri ve yeri yaratan, gizliyi de aşikârı da bilen Allah! Kullarının arasında, ayrılığa düştükleri şeyin hükmünü ancak sen vereceksin.
47. Eğer yerde ne varsa hepsi ve onunla birlikte bir misli daha o zulmedenlerin olsaydı, kıyamet gününde azabın fenalığından (kurtulmak için) elbette bunları fedâ ederlerdi. Halbuki (o gün) onlar için, Âllah tarafından, hiç hesaba katmadıkları şeyler ortaya çıkmıştır.

Zulmedenlerin karşılarına çıkacak olan şeyler, ilahi gazap ve azaptır. Çünkü bunlara hiç ihtimal vermiyor ve hatırlarına getirmiyorlardı.

48. Onların kazandıkları kötülükler (o gün) açığa çıkmış, alaya aldıkları şey, kendilerini sarmıştır.
49. İnsana bir zarar dokunduğu zaman bize yalvarır. Sonra, kendisine tarafımızdan bir nimet verdiğimiz vakit, "Bu bana ancak bilgimden dolayı verilmiştir" der. Hayır o, bir imtihandır, fakat çokları bilmezler.
50. Bunu onlardan öncekiler de söylemişti; ama kazandıkları şeyler onlara fayda vermedi.
51. Bunun için yaptıkları kötülüklerin vebali onları yakaladı. Bunlardan da zulmedenlerin işledikleri kötülükler, başlarına gelecektir. Bu hususta Allah'ı âciz bırakamazlar.
52. Bilmiyorlar mı ki Allah, rızkı dilediğine bol bol verir, dilediğinden de kısar. Şüphesiz bunda inanan bir kavim için ibretler vardır.
53. De ki: Ey kendi nefisleri aleyhine haddi aşan kullarım! Allah'ın rahmetinden ümit kesmeyin! Çünkü Allah bütün günahları bağışlar. Şüphesiz ki O, çok bağışlayan, çok esirgeyendir.

Bu ayet-i kerimede Allah’ın rahmet ve muhabbetinin sonsuzluğu ifade edilmektedir. O’nun rahmeti her şeyi kuşatmıştır, her insan bu ilahi rahmetten istifade edebilir. Ancak şu hususa dikkat etmek gerekir ki “Allah’ın rahmetinden ümit kesmeyin” demek, günah işlemeye devam edin, demek değildir. Bundan maksat, en günahkar insanların bile tevbelerinin kabul edileceğini bildirmek, dolayısıyla bir an evvel kötülükten vazgeçip Allah’a dönmelerini teşvik etmektir.

54. Size azap gelip çatmadan önce Rabbinize dönün, O'na teslim olun, sonra size yardım edilmez.
55. Siz farkında olmadan, ansızın başınıza azap gelmezden önce, Rabbinizden size indirilenin en güzeline (Kur'an'a) tâbi olun.
56. Kişinin: Allah'a karşı aşırı gitmemden dolayı bana yazıklar olsun! Gerçekten ben alay edenlerdendim (diyeceği günden sakının)!
57. Yahut şöyle diyecektir:" Allah bana hidayet verseydi, elbette sakınanlardan olurdum".
58. Veya azabı gördüğünde: Keşke benim için bir kez (dönmeye) imkân bulunsa da iyilerden olsam!" demesinden.
59. Hayır (dönemeyeceksin)! Âyetlerim sana gelmişti de sen onları yalanlamış, büyüklük taslamış ve inkârcılardan olmuştun.
60. Kıyamet gününde Allah hakkında yalan söyleyenlerin yüzlerinin kapkara olduğunu görürsün. Kibirlenenlerin kalacağı yer cehennemde değil midir?

Müşriklerin Allah hakkında uydurdukları yalanların başında O’na ortak koşmaları, evlat nisbet etmeleri ve sıfatlarını inkar etmeleridir.

61. Allah, takvâ sahiplerini kurtuluşa erdirir. Onlara hiçbir fenalık dokunmaz. Onlar mahzun da olmazlar.
62. Allah her şeyin yaratıcısıdır. O, her şeye vekîldir.
63. Göklerin ve yerin anahtarları (mutlak hükümranlığı) O'nundur. Allah'ın âyetlerini inkâr edenler var ya, işte onlar hüsrana uğrayanlardır.
64. De ki: Ey cahiller! Bana Allah'tan başkasına kulluk etmemi mi emrediyorsunuz?
65. (Resûlüm!) Şüphesiz sana da senden öncekilere de şöyle vahyolunmuştur ki: Andolsun (bilfarz) Allah'a ortak koşarsan, işlerin mutlaka boşa gider ve hüsranda kalanlardan olursun!
66. Hayır! Yalnız Allah'a kulluk et ve şükredenlerden ol.
67. Onlar Allah'ı hakkıyla tanıyıp bilemediler. Kıyamet günü bütün yeryüzü O'nun tasarrufundadır. Gökler O'nun kudret eliyle dürülmüş olacaktır. O, müşriklerin ortak koşmalarından yüce ve münezzehtir.
68. Sûr'a üflenince, Allah'ın diledikleri müstesna olmak üzere göklerde ve yerde ne varsa hepsi ölecektir. Sonra ona bir daha üflenince, bir de ne göresin, onlar ayağa kalkmış bakıyorlar!

Birinci Sur’da Allah’ın dilemesiyle ölmeyip kalanların, Cebrail, Mikail, İsrafil, Azrail veya hamele-i arş ya da rıdvan melekleri, huriler, cennetin hazinedarı olan Malik’le cehennem bekçilerin olan zebaniler olduğu belirtilmiştir. Bu ayete göre nefha yani sura üfürüş ikidir. Birincisi ölüm suru, ikincisi de ba’s yani dirilme surudur.

69. Yeryüzü, Rabbinin nûru ile aydınlanır, kitap konulur, peygamberler ve şahitler getirilir ve aralarında hakkaniyetle hüküm verilir. Onlara asla zulmedilmez.

“Yeryüzü”, mahşer olarak yorumlanırken, “kitap” da, amel defterleri veya levh-i mahfuzla tefsir edilmiştir. Getirilen şahitlerin de peygamberlerin ümmetiyle, melekler ve salih insanlar olduğu açıklanmıştır.

70. Herkes ne yaptıysa, karşılığı tastamam verilir. Allah, onların yaptıklarını en iyi bilendir.
71. O küfredenler, bölük halinde cehenneme sürülür. Nihayet oraya geldikleri zaman kapıları açılır, bekçileri onlara: Size, içinizden Rabbinizin âyetlerini okuyan ve bugüne kavuşacağınızı ihtar eden peygamberler gelmedi mi? derler. "Evet geldi" derler ama, azap sözü kâfirlerin üzerine hak olmuştur.

Ayetten, şeriat gelmeden önce teklifin olmadığı anlaşılmaktadır. Çünkü melekler, cehennem ehlinin kınanmasını, peygamberlerin gelmesi ve kitapların tebliğ edilmesine rağmen inanmamaları sebebine dayandırılmıştır.

72. Onlara: İçinde ebedî kalacağınız cehennemin kapılarından girin; kibirlenenlerin yeri ne kötü! denilir.
73. Rablerine karşı gelmekten sakınanlar ise, bölük bölük cennete sevk edilir, oraya varıp da kapıları açıldığında bekçileri onlara: Selam size! Tertemiz geldiniz. Artık ebedî kalmak üzere girin buraya, derler.
74. Onlar: Bize verdiği sözde sadık olan ve bizi, dilediğimiz yerinde oturacağımız bu cennet yurduna vâris kılan Allah'a hamdolsun. İyi amelde bulunanların mükâfatı ne güzelmiş! derler.
75. Melekleri görürsün ki, Rablerine hamd ile tesbih ederek Arş'ın etrafını kuşatmışlardır. Artık aralarında adaletle hükmolunmuş ve "alemlerin Rabbi olan Allah'a hamdolsun" denilmiştir.


40-el-MÜ'MİN
Aynı zamanda Gâfir adını da taşıyan bu sûre, 85 (seksenbeş) âyettir. 56 ve 57. âyetleri Medine'de inmiştir. Adını, Firavun ailesinden inanan bir kişinin vasıflarının sayıldığı 28 - 45. âyetlerden alır.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Hâ. Mîm.

Bu harflerin tefsiri için Bakara suresi, 1. Ayete bakın.

2. Bu Kitap mutlak galip, hakkıyla bilen, lütuf sahibi Allah tarafından indirilmiştir.
3. O, günahı bağışlayan, tevbeyi kabul eden, azabı çetin,lütuf sahibi Allah'tandır ki. O'ndan başka hiçbir ilâh yoktur, dönüş ancak O'nadır.
4. İnkâr edenler müstesna, hiç kimse Allah'ın âyetleri hakkında tartışmaz. Onların şehirlerde (rahatlıkla) gezip dolaşması seni aldatmasın.

İnkarcıların dolaşmaları, ticaret ve karlı kazançlar için korkusuz ve tehlikesizce seyahat etmeleri, dünyada sağladıkları üstünlük ve buna karşı Cenab-ı Hakk’ın kendilerine mühlet vermesi şeklinde tefsir edilmiştir.

5. Onlardan önce Nuh kavmi ve bunlardan sonraki topluluklar da (peygamberlerini) engellemeye, her ümmet kendi peygamberini yakalamaya azmetmişti. Bâtılı hakkın yerine koymak için mücadele etmişlerdi. Bunun üzerine ben onları kıskıvrak yakaladım. İşte, cezalandırmamın nasıl olduğunu gör!

Ayette, Mekke kafirlerinden önce gelen, Ad, Semud ve Lut kavimleri gibi birtakım milletlerin inkarlarına, peygamberlerini yakalayıp öldürme çabalarına, buna karşılık da Cenab-ı Hakk’ın inkarcıları helak edişinin, görünür örneklerine işaret edilmektedir. Çünkü inkarcıların harap yurtları ve feci akıbetleri bunu göstermektedir.

6. İnkâr edenlerin cehennem ehli olduklarına dair Rabbinin sözü böylece gerçekleşti.
7. Arş'ı yüklenen ve bir de onun çevresinde bulunanlar (melekler), Rablerini hamd ile tesbih ederler, O'na iman ederler. Müminlerin de bağışlanmasını isterler: Ey Rabbimiz! Senin rahmet ve ilmin her şeyi kuşatmıştır. O halde tevbe eden ve senin yoluna gidenleri bağışla, onları cehennem azabından koru! (derler).

Arşı taşıyanlar, “Hamele-i arş” denilen meleklerdir. Rivayete göre sayıları dörttür. Ancak, Hakka suresinde (69/17) kıyamette bunların sayısının sekiz olacağı bildirilmiştir. Arşın korunma ve tedbirine memur oldukları için, bu isim kendilerine mecazen verilmiştir. Arşın çevresindeki melekler, arşı tavaf eden meleklerdir. Devamlı şöyle derler:

8. Rabbimiz! Onları da, onların atalarından, zevcelerinden, nesillerinden iyi olanları da kendilerine vâdettiğin Adn cennetlerine koy. Şüphesiz azîz ve hakîm olan sensin!
9. Bir de onları, her türlü kötülüklerden koru. O gün sen kimi kötülüklerden korursan muhakkak ki onu rahmetine mazhar etmiş olursun. Bu en büyük kurtuluştur.
10. İnkâr edenlere şöyle seslenilir: Allah'ın gazabı, sizin kendinize olan kötülüğünüzden elbette daha büyüktür. Zira siz imana davet ediliyorsunuz, fakat inkâr ediyorsunuz.
11. Onlar: Rabbimiz, bizi iki defa öldürdün, iki defa dirilttin. Biz de günahlarımızı itiraf ettik. Bir daha (bu ateşten) çıkmaya yol var mıdır? derler.

Birinci ölüm, dünya hayatının sonunda, ikinci ölüm ise kabirde ilk sorgulama yapıldıktan sonra vuku bulacaktır. Buna göre birinci dirilme kabirde sorgulama için, ikinci dirilme ise kıyametten sonraki ebedi hayat içindir. İnkarcıların ateşten çıkmak için sordukları yol ise, er veya geç cehennemden çıkış, Allah’a itaat ediş veya tekrar dünyaya dönüş çarelerini aramaları şeklinde yorumlanmıştır.

12. (Onlara denir ki:) İşte bunun sebebi şudur: Tek Allah'a ibadete çağrıldığı zaman inkâr edersiniz. O'na ortak koşulunca (bunu) tasdik edersiniz. Artık hüküm, yücelerin yücesi Allah'ındır.
13. Size âyetlerini gösteren, sizin için gökten rızık indiren O'dur. Allah'a yönelenden başkası ibret almaz.

Gösterilen “ayetler” ilahi kudrete delalet eden harika eserler ve kemal yollarını gösteren şeylerle; indirilen “rızık” da, rızkın sebebi olan yağmur, güneş ve hava ile izah edilmiştir.

14. Haydi, kâfirlerin hoşuna gitmese de Allah'a, Allah için dindar ve ihlâslı olarak dua edin!
15. Dereceleri yükselten, Arş'ın sahibi Allah, kavuşma günüyle korkutmak için kullarından dilediğine iradesiyle ilgili vahyi indirir.

“Dereceleri yükselten” tabiri, gökleri birbiri üstüne kurup yükselten, dünyada kullarına yüce mertebeler veren, cennetteki yerlerini yücelten, meleklerin, Arş’a veya göklere yükselmelerini temin eden, müminlerin sevap derecelerini yükselten şeklinde açıklanmıştır. Ayette geçen “ruh”tan maksat Allah’ın, kullarından dilediğine ihsan ettiği ilahi vahiydir. “Kavuşma günü” kıyamet günüdür. Çünkü o günde göklerde ve yerdekiler, öncekiler ve sonrakiler, abidle mabud, zalimle mazlum, hep orada buluşacaklardır.

16. O gün onlar (kabirlerinden) meydana çıkarlar. Onların hiçbir şeyi Allah'a gizli kalmaz. Bugün hükümranlık kimindir? Kahhâr olan tek Allah'ındır.

Soran da cevabını veren de Allah’tır.

17. Bugün herkese kazandığının karşılığı verilir. Bugün haksızlık yoktur. Şüphesiz Allah, hesabı çarçabuk görendir.
18. Yaklaşan gün hususunda onları uyar! Çünkü o onda dehşet içinde yutkunurken yürekleri ağızlarına gelmiştir. Zalimlerin ne dostu ne de sözü dinlenir şefaatçısı vardır.
19. Allah, gözlerin hain bakışını ve kalplerin gizlediğini bilir.
20. Allah, adaletle hükmeder. O'nu bırakıp taptıkları ise, hiçbir şeye hükmedemezler. Şüphesiz Allah, hakkıyla işiten ve görendir.
21. Onlar, yeryüzünde gezip dolaşmadılar mı ki, kendilerinden öncekilerin âkıbetinin nasıl olduğunu görsünler! Onlar, kuvvet ve yeryüzündeki eserleri yönünden bunlardan daha da üstündüler. Böyleyken Allah onları günahları yüzünden yakaladı. Onları Allah'ın gazabından koruyan da olmadı.
22. Bunun sebebi, peygamberleri kendilerine apaçık mucizeler getirdikleri halde, inkâr etmeleri idi. Allah da kendilerini tutup yakalayıverdi. Doğrusu O, kuvvetlidir; azabı da pek çetindir.
23. Andolsun ki biz Musa'yı mucizelerimiz ve apaçık hüccetle, gönderdik.
24. Firavun'a,Hâmân'a ve Karun'a da onlar: "Bu, çok yalancı bir sihirbazdır! "dediler.
25. İşte o (Musa), tarafımızdan kendilerine hakkı getirince: Onunla beraber iman edenlerin oğullarını öldürün, kadınları sağ bırakın! dediler. Ama kâfirlerin tuzağı elbette boşa çıkar.

Bu üç kişiden Firavun ve Haman, Kıptilerin ileri gelenlerinden Karun da İsrailğullarındandır. Daha sonraki ayetlerden de anlaşılacağı gibi Onunla beraber iman edenlerin oğullarını öldürün, kadınlarını sağ bırakın diyen Firavun’dur. Ona bu fikri verenin de Haman olduğu rivayet edilmektedir.

26. Firavun: Bırakın beni, dedi. Musa'yı öldüreyim; (Kurtarabilirse) Rabbine yalvarsın! Çünkü ben onun, dininizi değiştireceğinden, yahut yeryüzünde fesat çıkaracağından korkuyorum.

Firavun’un, bırakın beni, Musa’yı öldüreyim diye konuşması, onun öldürmekten alıkonduğunu göstermektedir. Çünkü Firavun’a Musa için bu senin korkacağın bir kimse değildir. Eğer onu öldürürsen, halkın kalbine bir şüphe sokmuş olursun. Herkes senin açık delille tartışmaktan aciz olduğuna hükmeder demişlerdi. Bununla beraber Firavun’un zikredilen ifadesi, kendisinin Musa (a.s.)’dan ne derece korktuğunu da göstermektedir.

27. Musa da: Ben, hesap gününe inanmayan her kibirliden, benim de Rabbim, sizin de Rabbinize sığındım, dedi.
28. Firavun ailesinden olup, imanını gizleyen bir mümin adam şöyle dedi: Siz bir adamı "Rabbim Allah'tır" diyor diye öldürecek misiniz? Halbuki o, size Rabbinizden apaçık mucizeler getirmiştir. Eğer o yalancı ise yalanı kendisinedir. Eğer doğru söylüyorsa sizi tehdit ettiğinin (azâbın), bir kısmı olsun gelip size çatar. Şüphesiz Allah, haddi aşan, yalancı kimseyi doğru yola eriştirmez.

Firavun’un ailesinden imanını gizleyen bu kişinin, Firavun’un amcazadesi olduğu söylenmiş, ismi hakkında da ihtilaf edilmiştir. Firavun ailesinden inanmış kişi sözlerine şöyle devam etti:

29. Ey kavmim! Bugün, yeryüzüne hakim kimseler olarak hükümranlık sizindir. Ama Allah'ın azabı bize gelip çatarsa, kim bize yardım eder? Firavun: Ben size kendi görüşümü söylüyorum ve yine size ancak doğru yolu gösteriyorum dedi.
30. İman etmiş olan dedi ki : "Ey kavmim! Doğrusu ben ben üzerinize önceki toplulukların günü gibi, bir günün gelmesinden korkuyorum."
31. "Nuh kavminin, Âd, Semud ve onlardan sonra gelenlerin durumu gibi, Allah, kullarına bir zulüm dileyecek değildir."
32. "Ey kavmim! Gerçekten sizin için o bağrışıp çağrışma gününden, korkuyorum.
33. "O gün arkanıza dönüp kaçacaksınız.Fakat sizi Allah'tan (O'nun azabından) kurtaracak kimse yoktur. Allah kimi saptırırsa, artık onu doğru yola iletecek de yoktur."
34. Andolsun ki, (Musa'dan) önce Yusuf da size açık deliller getirmişti ve onun size getirdiği şeyler hakkında şüphe edip durmuştunuz. Nihayet o vefat edince "Allah ondan sonra peygamber göndermez" dediniz. İşte Allah o aşırı giden şüphecileri böyle saptırır.

Bazı müfessirler “Buradaki Yusuf’tan maksat, Hz. Yusuf’un torunu Yusuf b. Efraim’dir” demişlerse de Yusuf b. Ya’kup’dur diyen rivayet daha kuvvetli görülmektedir.

35. Kendilerine gelmiş hiçbir delil olmadığı halde Allah'ın âyetleri hakkında mücadele edenler gerek Allah yanında, gerekse iman edenler yanında büyük bir nefretle karşılanır. Allah, büyüklük taslayan her zorbanın kalbini işte böyle mühürler.
36. Firavun:" Ey Hâmân, bana yüksek bir kule yap; belki yollara erişirim."
37."Göklerin yollarına erişirim de Musa'nın Tanrısı'nı görürüm! Doğrusu ben onu, yalancı sanıyorum, dedi. Böylece Firavun'a, yaptığı kötü iş süslü gösterildi ve yoldan saptırıldı. Firavun'un tuzağı tamamen boşa çıktı.
38. O iman eden kimse: Ey kavmim! dedi, siz bana uyun, sizi doğru yola götüreceğim.
39. Ey kavmim! Şüphesiz bu dünya hayatı, geçici bir eğlencedir. Ama ahiret, gerçekten kalınacak yurttur.
40. Kim bir kötülük işlerse, onun kadar ceza görür. Kim de kadın veya erkek, mümin olarak faydalı bir iş yaparsa işte onlar, cennete girecekler, orada onlara hesapsız rızık verilecektir.
41. Ey kavmim! Nedir bu hal? Ben sizi kurtuluşa çağırıyorum, siz beni ateşe çağırıyorsunuz.
42. Siz beni, Allah'ı inkâr etmeye ve hiç tanımadığım nesneleri O'na ortak koşmaya çağırıyorsunuz. Ben ise sizi, azîz ve çok bağışlayan Allah'a davet ediyorum.
43. Gerçek şu ki, sizin beni davet ettiğiniz şeyin dünyada da ahirette de davete değer bir tarafı yoktur. Dönüşümüz Allah'adır, aşırı gidenler de ateş ehlinin kendileridir.
44. Size söylediklerimi yakında hatırlayacaksınız. Ben işimi Allah'a havale ediyorum. Şüphesiz Allah, kullarını çok iyi görendir.
45. Nihayet Allah, onların kurdukları tuzakların kötülüklerinden bu zatı korudu, Firavun'un kavmini ise kötü azap kuşatıverdi.
46. Onlar sabah akşam o ateşe sokulurlar. Kıyametin kopacağı gün de: Firavun ailesini azabın en çetinine sokun (denilecek)!

Kabir azabının gerçek olduğuna bu ayetle de istidlal edilmiştir.

47. (Kâfirler) ateşin içinde birbirleriyle çekişirlerken zayıf olanlar, o büyüklük taslayanlara: Biz size uymuştuk. Şimdi ateşin birazını bizden savabilir misiniz? derler.
48. O büyüklük taslayanlar ise: Doğrusu hepimiz bunun içindeyiz. Şüphe yok ki Allah kulları arasında vereceği hükmü verdi, derler.

Allah’ın vereceği hüküm, müminleri cennete, kafirleri de cehenneme sokmasıyla ilgili hükümdür.

49. Ateşte bulunanlar cehennem bekçilerine: Rabbinize dua edin, bizden, bir gün olsun azabı hafifletsin! diyecekler
50. (Bekçiler:) Size peygamberleriniz açık açık deliller getirmediler mi? derler. Onlar da: Getirdiler, cevabını verirler. (Bekçiler ise): O halde kendiniz yalvarın, derler. Halbuki kâfirlerin yalvarması boşunadır.

Bekçiler, “Kendiniz yalvarın derken” kafirlere şefaat etmeyeceklerini ifade etmektedirler.

51. Şüphesiz peygamberlerimize ve iman edenlere, hem dünya hayatında, hem şahitlerin şahitlik edecekleri günde yardım ederiz.

Şahitler, meleklerdir. Çünkü melekler, peygamberlerin ahkamı tebliğ ettiklerine, kafirlerin ise bunları yalanladıklarına şahitlik edeceklerdir. Ayrıca insanlara şehadet edecek olan melekler, peygamberler ve müminler, şahitlerden sayılmışlardır.

52. O gün zalimlere, özür dilemeleri hiçbir fayda sağlamaz. Artık lânet de onlarındır, kötü yurt da onlarındır!
53. Andolsun ki biz Musa'ya hidayeti verdik ve İsrailoğullarına, o Kitab'ı miras bıraktık.
54. O, akıl sahipleri için bir öğüt ve doğruluk rehberidir.
55. (Resûlüm!) Şimdi sen sabret. Çünkü Allah'ın vâdi gerçektir. Günahının bağışlanmasını iste. Akşam-sabah Rabbini hamd ile tesbîh et.

Allah’ın vadi dostlarını muzaffer kılması biçiminde yorumlanmıştır. Firavun’un karşısında Musa’nın durumu bunun delilidir. Hz. Peygamber’in sabah-akşam hamd ve tesbihi, aynı zamanda ümmete bırakılan bir sünnettir.

Rivayet edildiğine göre bir takım yahudiler Resulullah (s.a.)’a gelerek “Ahir zamanda Deccal bizim içimizden gelecek ve olacaklar işte o zaman olacak!” dediler. Bunun üzerine aşağıdaki ayet nazil oldu.

56. Kendilerine gelmiş kesin bir delil olmaksızın, Allah'ın âyetleri hakkında münakaşa edenler var ya, hiç şüphe yok ki, onların kalplerinde, asla yetişemeyecekleri bir büyüklük hevesinden başka bir şey yoktur. Sen Allah'a sığın. Kuşkusuz O, işiten ve görendir.
57. Elbette göklerin ve yerin yaratılması, insanların yaratılmasından daha büyük bir şeydir. Fakat insanların çoğu bilmezler.
58. Körle gören, inanıp iyi amellerde bulunanla kötülük yapan bir olmaz. Ne kadar az düşünüyorsunuz!
59. Kıyamet günü mutlaka gelecektir, bunda hiç şüphe yoktur. Fakat insanların çoğu buna inanmazlar.

Dünya insanlar için bir imtihan yeri olduğuna, insanlar da birtakım görevlerle yükümlü tutulduğuna göre bunun muhakeme ve muhasebesi için ikinci bir hayat zorunlu görünmektedir. Üstelik şu evrenin bir başlangıcı olduğu gibi elbette bir de sonu vardır. Ölüm gerçeği karşısında dünyanın, insanlara ait asıl karargah olmadığı da gözler önündedir. Yaratılış ve ölüm her an tekrarlanarak gerçekleştiği gibi kıyamet ve ahiret de mutlaka gerçekleşecektir. Kıyamet bu hayatın sona ermesi, ahiret de ikinci hayatın ismidir.

60. Rabbiniz şöyle buyurdu: Bana dua edin, kabul edeyim. Çünkü bana ibadeti bırakıp büyüklük taslayanlar aşağılanarak cehenneme gireceklerdir.
61. İçinde dinlenesiniz diye geceyi, görmeniz için de gündüzü yaratan Allah'tır. Şüphesiz Allah, insanlara karşı lütufkârdır. Fakat insanların çoğu şükretmezler.
62. İşte O, her şeyin yaratıcısı olan Rabbiniz Allah'dır. O'ndan başka tanrı yoktur. O halde nasıl olup da döndürülüyorsunuz!
63. Allah'ın âyetlerini inatla inkâr edenler işte (haktan) böyle döndürülür.
64. Yeri sizin için yerleşim alanı, göğü de bir bina kılan, size şekil verip de şeklinizi güzel yapan ve sizi temiz besinlerle rızıklandıran Allah'tır. İşte Allah, sizin Rabbinizdir. Alemlerin Rabbi Allah, yücelerden yücedir.
65. O daima diridir; O'ndan başka hiçbir tanrı yoktur. O halde dinde ihlâslı ve samimi kişiler olarak O'na dua edin. Her türlü övgü âlemlerin Rabbi Allah'a mahsustur.
66. (Resûlüm)! De ki: Bana Rabbimden apaçık deliller gelince, sizin Allah'ı bırakıp o taptıklarınıza kulluk etmem bana yasaklandı ve bana âlemlerin Rabbine teslim olmam emredildi.
67. Sizi topraktan, sonra meniden, sonra alakadan (aşılanmış yumurtadan) yaratan sonra bebek olarak çıkaran, sonra sizi güçlü kuvvetli bir çağa erişmeniz, sonra da ihtiyarlamanız -ki içinizden daha önce vefat edenler de vardır- ve belli bir vakte ulaşmanız için sizi yaşatan O'dur. Umulur ki düşünürsünüz.

Ayette, ilk insan Adem (s.a.)’in topraktan yaratılmadığına işaret edildikten sonra, insanın ana rahminden ihtiyarlığına kadar çeşitli safhaları tasvir ediliyor.

68. O, hem dirilten hem de öldürendir. O, herhangi bir işin olmasını dilediği zaman yalnız "Ol!" der, o da oluverir.
69. Allah'ın âyetleri hakkında tartışanlara bakmadın mı? Nasıl döndürülüyorlar (onu tasdike yanaşmıyorlar)!
70. Onlar, Kitab'ı ve peygamberlerimize gönderdiklerimizi yalanlayanlardır. Onlar yakında (gerçeği) anlayacaklar!
71. O zaman boyunlarında demir halkalar ve zincirler olduğu halde, sürüklenecekler,
72. Kaynar suda,sonra da ateşte yakılacaklardır.
73. Sonra onlara: Allah'ı bırakıp da koştuğunuz ortaklar nerededir? denilecek.
74. O Allah'tan başka (taptıklarınız). Onlar da:"Bizden uzaklaştılar, zaten biz önceleri hiçbir şeye tapmıyorduk", diyecekler.İşte Allah kâfirleri böyle şaşırtır.

Müşriklere sorulduğunda, taptıkları putlarını inkar ettikleri anlaşılmaktadır. Ancak Cenab-ı Hak taptıklarını karşılarına dikince şaşırıp kalacaklardır.

75. Bu, sizin yeryüzünde haksız olarak şımarmanızdan ve aşırı derecede sevinip böbürlenmenizden ötürüdür.
76. İçinde ebedî kalmak üzere cehennemin kapılarından girin! Kibirlenenlerin dönüp gidecekleri yer ne çirkindir!
77. Onun için (Resûlüm), sen sabret! Şüphesiz Allah'ın vâdi gerçektir. Onlara söz verdiğimiz azabın bir kısmını ya sana gösteririz, yahut seni daha önce vefat ettiririz. Nasıl olsa onlar bize döneceklerdir.
78. Andolsun, senden önce de peygamberler gönderdik. Onlardan sana kıssalarını anlattığımız kimseler de var, durumlarını sana bildirmediğimiz kimseler de var. Hiçbir peygamber Allah'ın izni olmaksızın herhangi bir âyeti kendiliğinden getiremez. Allah'ın emri gelince de hak uygulanır ve o zaman bâtılı seçenler hüsrana uğrayacaklardır.

Gönderilen peygamberlerin sayısını Allah’tan başkasının bilemeyeceği muhakkak olmakla beraber, tefsirlerde, yüce Allah’ın 124.000 peygamber gönderdiği rivayet edilmektedir.

Kur’an-ı Kerim’de bunlardan sadece 25 tanesinin isimleri zikredilmekte, hayatları ve Allah’ın emirlerini tebliğ hususunda verdikleri mücadelelerden bahsedilmektedir.

Ayet-i kerimede ayrıca, peygamberlerin kendiliklerinden ortaya çıkmadıkları, getirdikleri mucizeleri de Allah’ın emri ve izni ile getirdikleri ifade edilmektedir.

79. Allah, kimine binesiniz, kimini yiyesiniz diye sizin için hayvanları yaratandır.
80. Onlarda sizin için daha nice faydalar vardır. Gönüllerinizdeki bir arzuya, onlara binerek ulaşırsınız. Onların ve gemilerin üstünde taşınırsınız.
81. Allah size âyetlerini gösteriyor. Şimdi, Allah'ın âyetlerinden hangisini inkâr edersiniz?
82. Onlar yeryüzünde gezip dolaşmadılar mı ki, kendilerinden öncekilerin sonu nasıl olmuştur, görsünler! Öncekiler bunlardan daha çoktu, kuvvetçe ve yeryüzündeki eserleri bakımından da daha sağlam idiler. Fakat kazandıkları şeyler onlara asla fayda vermemiştir.
83. Peygamberleri onlara apaçık bilgiler getirince, onlar kendilerinde bulunan (beşeri) bilgiye güvendiler (onu alaya aldılar). Alaya aldıkları şey kendilerini boğuverdi.
84. Artık o çetin azabımızı gördükleri zaman: Allah'a inandık ve O'na ortak koştuğumuz şeyleri inkâr ettik, derler.
85. Fakat azabımızı gördükleri zaman imanları kendilerine bir fayda vermeyecektir. Allah'ın kulları hakkında süregelen âdeti budur. İşte o zaman kâfirler hüsrana uğrayacaklardır.


41-FUSSILET
Adını, 3. âyette geçen "fussılet" kelimesinden almıştır. Secde, Hâ, Mîm ve Mesâbih adları ile de anılan bu sûre, Mekke'de inmiştir. 54 (ellidört) âyettir.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Hâ. Mîm.
2. (Kur'an) rahmân ve rahîm olan Allah katından indirilmiştir.
3. (Bu,) bilen bir kavim için, âyetleri Arapça okunarak açıklanmış bir kitaptır.
4. Bu kitap müjdeleyici ve uyarıcıdır. Fakat onların çoğu yüz çevirdi. Artık dinlemezler.

3. ayette geçen “fussılet” (açıklanmıştır) kelimesi şu şekillerde izah edilmiştir. a) Kur’an’ın hükümleri, kıssaları, mev’izeleri açıkça beyan buyurulmuştur. b) Lafzı itibariyle fasılaları, surelerin evvel ve ahirleri ayırdedilmiştir. c) Manası itibariyle vaadleri, tehditleri, kıssaları, hükümleri, misalleri, öğütleri... ayrı ayrı belirtilerek açıklığa kavuşturulmuştur.

5. Ve dediler ki: Bizi çağırdığın şeye karşı kalplerimiz kapalıdır. Kulaklarımızda da bir ağırlık vardır. Bizimle senin aranda bir perde bulunmaktadır. Onun için sen (istediğini) yap, biz de yapmaktayız!

Kureyş, bu sözleriyle Kur’an’ın dinlemekten kaçınarak, Hz. Peygamber’le aralarındaki din ihtilafını açığa vuruyor ve Allah’ın Resulü Kur’an okuyup Allah’a çağırdığı zaman kendisiyle alay ediyordu.

6. De ki: Ben de ancak sizin gibi bir insanım. Bana ilâhınızın bir tek İlâh olduğu vahy olunuyor. Artık O'na yönelin, O'ndan mağfiret dileyin. Ortak koşanların vay haline!

“Allah’a yönelme” iman, itaat, tevhid, ibadet ve ihlasla mümkündür. Aynı zamanda, şeytanın telkinlerine uymamak, Allah’ı bırakıp başka dost ve uydurma şefaatçılar edinmemek, Allah’a yönelmenin temel şartlarıdır.

7. Onlar zekâtı vermezler; ahireti inkâr edenler de onlardır.
8. Şüphesiz iman edip iyi iş yapanlar için tükenmeyen bir mükâfat vardır.
9. De ki: Gerçekten siz, yeri iki günde yaratanı inkâr edip O'na ortaklar mı koşuyorsunuz? O, âlemlerin Rabbidir.
10. O, yeryüzüne sabit dağlar yerleştirdi. Orada bereketler yarattı ve orada tam dört günde isteyenler için fark gözetmeden gıdalar takdir etti.
11. Sonra duman halinde olan göğe yöneldi, ona ve yerküreye: İsteyerek veya istemeyerek, gelin! dedi. İkisi de "İsteyerek geldik" dediler.

Cenab-ı Hakk’ın “yer ve gökten istediği”, her ikisinin de kendilerine yüklenen görevlerin gereğini yerine getirmeleridir.

12. Böylece onları, iki günde yedi gök olarak yarattı ve her göğe görevini vahyetti. Ve biz, yakın semâyı kandillerle donattık, bozulmaktan da koruduk. İşte bu, azîz, alîm Allah'ın takdiridir.

Her göğe görevinin vahyedilmesi, meleklerin, yıldızların ve diğer gök cisimlerinin, yaratılmak suretiyle her birine işlerinin bildirilmesidir.

13. Eğer onlar yüz çevirirlerse de ki: İşte sizi Ad ve Semûd'un başına gelen kasırgaya benzer bir kasırgaya karşı uyarıyorum!
14. Peygamberler onlara: Önlerinden ve arkalarından gelerek Allah'tan başkasına kulluk etmeyin, dedikleri zaman, "Rabbimiz dileseydi elbette melekler indirirdi. Onun için biz sizinle gönderilen şeyleri inkâr ediyoruz" demişlerdi.

Bu kavimlere her devirde peygamberler gönderildiği ve peygamberlerin onlarla yakından ilgilendiği anlaşılmaktadır.

15. Ad kavmine gelince, yeryüzünde haksız yere büyüklük tasladılar ve: Bizden daha kuvvetli kim var? dediler. Onlar kendilerini yaratan Allah'ın, onlardan daha kuvvetli olduğunu görmediler mi? Onlar bizim âyetlerimizi (mucizelerimizi) inkâr ediyorlardı.
16. Bundan dolayı biz de onlara dünya hayatında zillet azâbını tattırmak için o uğursuz günlerde soğuk bir rüzgâr gönderdik. Ahiret azabı elbette daha çok rüsvay edicidir. Onlara yardım da edilmez.

“Uğursuz günler” gönderilen şiddetli fırtınanın ardı arası kesilmeden devam ettiği ve bu yüzden kavmin helak olduğu günlerdir. Yoksa bizzat günlerin kendisinde uğursuzluk diye bir şey yoktur.

17. Semûd'a gelince onlara doğru yolu gösterdik, ama onlar körlüğü doğru yola tercih ettiler. Böylece yapmakta oldukları kötülükler yüzünden alçaltıcı azabın yıldırımı onları çarptı.
18. İnananları kurtardık. Onlar (Allah'tan) korkuyorlardı.
19. Allah'ın düşmanları, ateşe sürülmek üzere toplandıkları gün, hepsi bir araya getirilirler.
20. Nihayet oraya geldikleri zaman kulakları, gözleri ve derileri, işledikleri şeye karşı onların aleyhine şahitlik edecektir.
21. Derilerine: Niçin aleyhimize şahitlik ettiniz? derler. Onlar da: Her şeyi konuşturan Allah, bizi de konuşturdu. İlk defa sizi o yaratmıştır. Yine O'na döndürülüyorsunuz, derler.
22. Siz ne kulaklarınızın, ne gözlerinizin, ne de derilerinizin aleyhinize şahitlik etmesinden sakınmıyordunuz, yaptıklarınızdan çoğunu Allah'ın bilmeyeceğini sanıyordunuz.
23. Rabbiniz hakkında beslediğiniz zan var ya, işte sizi o mahvetti ve ziyana uğrayanlardan oldunuz.
24. Şimdi eğer dayanabilirlerse, onların yeri ateştir. Ve eğer (tekrar dünyaya dönüp Allah'ı) hoşnut etmek isterlerse, memnun edilecek değillerdir.
25. Biz onlara birtakım arkadaşlar musallat ettik de onlar önlerinde ve arkalarında ne varsa hepsini bunlara süslü gösterdiler. Kendilerinden önce gelip geçmiş olan cinler ve insanlar için (uygulanan) azap onlara da gerekli olmuştur. Kuşkusuz onlar hüsrana düşenlerdi.

Kötü arkadaşların inanmayanlara süslü gösterdikleri şey, dünya işleridir. Çünkü dünyanın yalnız maddi menfaat ve nefsani isteklere uygun tarafını görürler ve sadece onu isterler. Ahiret işlerini de arkalarına atarlar. Dirilme ve hesabı inkar etmekle rahata kavuşacaklarını telkin ederler.

26. İnkâr edenler: Bu Kur'an'ı dinlemeyin, okunurken gürültü yapın. Umulur ki bastırırsınız, dediler.
27. O inkâr edenlere şiddetli bir azabı tattıracağız ve onları yaptıklarının en kötüsüyle cezalandıracağız.
28. İşte bu, Allah düşmanlarının cezası, ateştir. Ayetlerimizi inkâr etmelerinden dolayı, orada onlara ceza olarak ebedî kalacakları yurt (cehennem) vardır.
29. Kâfirler cehennemde: Rabbimiz! Cinlerden ve insanlardan bizi saptıranları bize göster de aşağılanmışlardan olsunlar diye onları ayaklarımızın altına alalım! diyecekler.
30. Şüphesiz, Rabbimiz Allah'tır deyip, sonra dosdoğru yolda yürüyenlerin üzerine melekler iner. Onlara: Korkmayın, üzülmeyin, size vâdolunan cennetle sevinin! derler.

Melekler, ayette vasıfları belirtilen müminlere, zikredilen müjdeleri ölüm sırasında vereceklerdir. Bunu Hz. Ebu Bekir, söz ve davranışla düzgün olmak; Hz. Ömer münafıklık etmemek; Hz. Osman, amelde ihlaslı olmak, Hz. Ali, farzları eda şeklinde yorumlamışlardır. Meleklerin, “korkmayınız” müjdesi, ölüm sonrası ve geçmiş amellerle ilgilidir. “Tasalanmayınız” diye müjdeleri ise, geride bırakılan evlat ve aile ile ilgilidir.

31. Biz dünya hayatında da, ahirette de sizin dostlarınızız.Orada sizin için canlarınızın çektiği her şey var ve istediğiniz her şey orada sizin için hazırdır.
32.Gafûr ve rahîm olan Allah'ın ikramı olarak.
33. (İnsanları) Allah'a çağıran, iyi iş yapan ve "Ben müslümanlardanım" diyenden kimin sözü daha güzeldir?

Ayette vasıfları anlatılan zat, Resulullah (s.a.)’dır. Bazılarına göre ayet müezzinler hakkında nazil olmuştur. Allah’ın davetine uyan ve insanları da uymaya davet eden herkesin de bu vasfın sahibi olacağı belirtilmiştir.

34. İyilikle kötülük bir olmaz, Sen (kötülüğü) en güzel bir şekilde önle. O zaman seninle arasında düşmanlık bulunan kimse, sanki candan bir dost olur.

Kötülük, en güzel haslet ne ise onunla önlenir. Mesela gazaba sabır, bilgisizliğe hilim, kötülüğe af ile karşılık verilir.

35. Buna (bu güzel davranışa) ancak sabredenler kavuşturulur; buna ancak (hayırdan) büyük nasibi olan kimse kavuşturulur.

Şeytandan gelen kötü düşünce, şeytanın insanı güzel tutum ve davranışlardan uzaklaştırmak için verdiği vesvesedir.

36. Eğer şeytandan gelen kötü bir düşünce seni dürtecek olursa, hemen Allah'a sığın. Çünkü O, işiten, bilendir.
37. Gece ve gündüz, güneş ve ay O'nun âyetlerindendir. Eğer Allah'a ibadet etmek istiyorsanız, güneşe de aya da secde etmeyin. Onları yaratan Allah'a secde edin!
38. Eğer insanlar büyüklük taslarlarsa (bilsinler ki) Rabbinin yanında bulunan (melekler) hiç usanmadan, gece gündüz O'nu tesbih ederler.
39. Senin yeryüzünü kupkuru görmen de Allah'ın âyetlerindendir. Biz onun üzerine suyu indirdiğimiz zaman, harekete geçip kabarır. Ona can veren, elbette ölüleri de diriltir. O, her şeye kadirdir.
40. Åyetlerimiz hakkında doğruluktan ayrılıp eğriliğe sapanlar bize gizli kalmaz. O halde, ateşin içine atılan mı daha iyidir, yoksa kıyamet günü güvenle gelen mi? Dilediğinizi yapın! Kuşkusuz O, yaptıklarınızı görmektedir.

Ayetler hakkında, doğruluktan ayrılıp eğriliğe sapma hususu, doğruyu kötüleme, tahrife yeltenme, batıl tevillere kalkışma ve manasız tartışmalara girişme şeklinde yorumlanmıştır.

41. Kendilerine Kitap geldiğinde onu inkâr edenler (şüphesiz bunun sonucuna katlanacaklardır). Halbuki o, eşsiz bir kitaptır.
42. Ona önünden de ardından da bâtıl gelemez. O, hikmet sahibi, çok övülen Allah'tan indirilmiştir.
43. (Resûlüm!) Sana söylenen, senden önceki peygamberlere söylenmiş olandan başka bir şey değildir. Elbette ki senin Rabbin, hem mağfiret sahibi hem de acı bir azap sahibidir.
44. Eğer biz onu, yabancı dilden bir Kur'an kılsaydık, diyeceklerdi ki: Ayetleri tafsilatlı şekilde açıklanmalı değil miydi? Arab'a yabancı dilden (kitap) olur mu? De ki: O, inananlar için doğru yolu gösteren bir kılavuzdur ve şifadır. İnanmayanlara gelince, onların kulaklarında bir ağırlık vardır ve Kur'an onlara kapalıdır. (Sanki) onlara uzak bir yerden bağırılıyor (da Kur'an'da ne söylendiğini anlamıyorlar.)
45. Andolsun biz Musa'ya Kitab'ı verdik, onda da ayrılığa düşüldü. Eğer Rabbinden bir söz geçmiş olmasaydı, aralarında derhal hükmedilirdi (işleri bitirilirdi). Onlar Kur'an hakkında derin bir şüphe içindedirler.

Geçmiş sözden maksat,hesabın ve cezanın kıyamet gününe kadar tehir edilmiş olmasıdır. Bu sözden dolayı Kitap’ta ayrılığa düşenler Kitab’ı yalanlayanlar dünyada helak olmuş ve azaba uğratılmışlardır.

46. Kim iyi bir iş yaparsa, bu kendi lehinedir. Kim de kötülük yaparsa aleyhinedir. Rabbin kullara zulmedici değildir.
47. Kıyamet gününün bilgisi, O'na havale edilir. O'nun bilgisi dışında hiçbir meyve (çekirdeği) kabuğunu yarıp çıkamaz, hiçbir dişi gebe kalmaz ve doğurmaz. Allah onlara: Ortaklarım nerede! diye seslendiği gün: Buna dair bizden hiçbir şahit olmadığını sana arzederiz, derler.
48. Böylece önceden yalvarıp durdukları onlardan uzaklaşmıştır. Kendilerinin kaçacak yerleri olmadığını anlamışlardır.
49. İnsan hayır istemekten usanmaz. Fakat kendisine bir kötülük dokunursa hemen ümitsizliğe düşer, üzülüverir.

İnsanın istediği hayır; mal, sıhhat, refah gibi dünyalık arzulardır. Şer ise; fakirlik, mihnet ve sıkıntıdır.

50. Andolsun ki, kendisine dokunan bir zarardan sonra biz ona bir rahmet tattırırsak: Bu, benim hakkımdır, kıyametin kopacağını sanmıyorum, Rabbime döndürülmüş olsam bile muhakkak O'nun katında benim için daha güzel şeyler vardır, der. Biz, inkâr edenlere yaptıklarını mutlaka haber vereceğiz ve muhakkak onlara ağır azaptan tattıracağız.
51. İnsana bir nimet verdiğimiz zaman (bizden) yüz çevirir ve yan çizer. Fakat ona bir şer dokunduğu zaman da yalvarıp durur.
52. De ki: Ne dersiniz, eğer o (Kur'an), Allah tarafından ise siz de onu inkâr etmişseniz o zaman (haktan) uzak bir aynlığa düşenden daha sapık kim vardır?
53. İnsanlara ufuklarda ve kendi nefislerinde âyetlerimizi göstereceğiz ki onun (Kur'an'ın) gerçek olduğu, onlara iyice belli olsun. Rabbinin her şeye şahit olması, yetmez mi?

Ayetteki “ufuklar” kelimesinden insanı çevreleyen dış alemi, “kendi nefisleri” ifadesinden de insanın kendi biyolojik ve ruhi yapısını anlamak mümkündür. Buna göre ayetin manası, “Biz insana gerek kendisini çevreleyen dış alemde, gerekse bizzat kendi maddi ve ruhi yapısında bulunan ve bizim varlığımızı ve gücümüzün mükemmelliğini ısbatlayan delilleri göstereceğiz” demek olur ki, gerçekten, mutasavvıfların “büyük alem” ve “küçük alem” dedikleri bu iki alemle ilgili olarak ilmin tesbit ettiği akıllara durgunluk veren bilgiler, Allah’ın varlığına ve gücünün sonsuzluğuna dair önemli deliller ortaya koymaktadır.

54. Dikkat edin; onlar, Rablerine kavuşma konusunda şüphe içindedirler. Bilesiniz ki O, her şeyi (ilmiyle) kuşatmıştır.


42-eş-ŞÛRÂ
Mekke'de nâzil olan bu sûre 53 (elliüç) âyettir. Yalnız 23 - 26. âyetleri Medine'de inmiştir. Adını 38. âyette geçen ve müslümanların, işlerini aralarında danışma ile yapmalarının gereğini bildiren Şurâ kelimesinden almıştır.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Hâ. Mîm.
2. Ayn. Sîn. Kaf.
3. Azîz ve hakîm olan Allah, sana ve senden öncekilere işte böyle vahyeder.

Cenab-ı Hak Kur’an-ı Kerim’de açıkladığı hususların özünü daha önceki kitaplarda da bildirmiştir. Özellikle Ha, Mim ve Ayn, Sin, Kaf gibi kesik harfler rumuz ve sır olarak bütün peygamberlere vahyedilmiştir.

4. Göklerde ve yerde ne varsa hepsi O'nundur. O yücedir, uludur.
5. Neredeyse yukarılarından gökler çatlayacak! Melekler de Rablerini hamd ile tesbih ediyorlar ve yerdekiler için mağfiret diliyorlar. İyi bilin ki Allah çok bağışlayan, çok esirgeyendir.

“Göklerin üstlerinden çatlaması”, Allah’ın azametinden ve şanının yüceliğinden dolayıdır.

6. Allah'tan başka dostlar edinenleri Allah daima gözetlemektedir. Sen onlara vekil değilsin.

Ayette Hz. Peygamber’in vazifesinin sadece tebliğ olduğu ifade edilmiştir.

7. Şehirlerin anası (olan Mekke'de) ve onun çevresinde bulunanları uyarman ve asla şüphe olmayan toplanma günüyle onları korkutman için, sana böyle Arapça bir Kur'an vahyettik. (İnsanların) bir bölümü cennette, bir bölümü de çılgın alevli cehennemdedir.

Kur’an Mekke halkına ve yeryüzündeki bütün insanlara indirilmiştir. Mekke, içinde Kabe ve Makam-ı İbrahim bulunduğu için, şanı büyük bir şehirdir. Ayette kıyametin korkunç durumu ve insanların cennetlikler ve cehennemlikler olarak ikiye ayrılacakları açıklanmıştır.

8. Allah dileseydi onları bir tek millet yapardı. Fakat O, dilediğini rahmetine kavuşturur; zalimlerin ise hiçbir dostu ve yardımcısı yoktur.

Ayrı dinlerdeki bütün insanlar İslam dinine girebilirlerdi. Ama hidayet ve dalalet ilahi iradeye bağlıdır. Bununla birlikte inkarla kendilerine zulmedenler azaptan hiçbir şekilde kurtulamayacaklardır.

9. Yoksa onlar Allah'tan başka dostlar mı edindiler? Halbuki dost yalnız Allah'tır. O ölüleri diriltir, her şeye kadirdir.
10. Ayrılığa düştüğünüz herhangi bir şeyde hüküm vermek, Allah'a mahsustur. İşte, bu Allah, benim Rabbimdir. O'na dayandım ve O'na yönelirim.
11. O, gökleri ve yeri yoktan yaratandır. Size kendinizden eşler, hayvanlardan da (kendilerine) eşler yaratmıştır. Bu suretle çoğalmanızı sağlamıştır. O'nun benzeri hiçbir şey yoktur. O işitendir, görendir.
12. Göklerin ve yerin anahtarları O'nundur. Dilediğine rızkı bol verir, dilediğinden de kısar. O, her şeyi bilendir.
13. "Dini ayakta tutun ve onda ayrılığa düşmeyin" diye Nuh'a tavsiye ettiğini, sana vahyettiğimizi, İbrahim'e, Musa'ya ve İsa'ya tavsiye ettiğimizi Allah size de din kıldı. Fakat kendilerini çağırdığın bu (din), Allah'a ortak koşanlara ağır geldi. Allah dilediğini kendisine (peygamber) seçer ve kendisine yöneleni de doğru yola iletir.
14. Onlar kendilerine ilim geldikten sonra, sadece aralarındaki çekememezlik yüzünden ayrılığa düştüler. Eğer belli bir süreye kadar Rabbinden bir (erteleme) sözü geçmiş olmasaydı, aralarında hemen hüküm verilirdi. Onlardan sonra kitaba vâris kılınanlar da onun hakkında derin bir şüphe içindedirler.

Ayrılığa düşenlere gelen ilim tabiri, azap haberinin bildirilmesi, Hz. Peygamber’in gönderileceği haberi, peygamberlerin ve kitapların bildirdikleri hususlar şeklinde özetlenebilir. Bu bilgiye rağmen ihtilafa düşülmüş, inanan ve inanmayanlar çıkmıştır. İnanmayanlara ceza olarak hemen azap verilmemesi ve kıyamet gününe ertelenmesi, Allah’ın bu konuda verdiği bir sözden dolayıdır.

15. İşte onun için sen (tevhide) dâvet et ve emrolunduğun gibi dosdoğru ol. Onların heveslerine uyma ve de ki: Ben Allah'ın indirdiği Kitab'a inandım ve aranızda adaleti gerçekleştirmekle emrolundum. Allah bizim de Rabbimiz, sizin de Rabbinizdir. Bizim işlediklerimiz bize, sizin işledikleriniz de sizedir. Aramızda tartışılabilecek bir konu yoktur. Allah hepimizi bir araya toplar, dönüş de O'nadır. (Âyette Hz. Peygamber in insanları davet edeceği prensipler açıklanırken, uyacağı esaslar da beyan edilmiştir. Buna göre davete devam edilecek, inanma yanların teklifve ısrarları dinlenmeyecektir.)

Ayette Hz. Peygamber’in insanları davet edeceği prensipler açıklanırken, uyacağı esaslar da beyan edilmiştir. Buna göre davete devam edilecek, inanmayanların teklif ve ısrarları dinlenmeyecektir.

16. Daveti kabul edildikten sonra, Allah hakkında tartışmaya girenlerin delilleri, Rableri katında boştur. Onlar için bir gazap, yine onlar için çetin bir azap vardır.

Ayette, açıkca gösterilen mucizelere veya kitaplara inandıktan sonra tartışmaya giren yahudilerin durumuna işaret edilerek, delillerinin geçersiz olduğu beyan edilmiştir.

17. Kitab'ı ve mizanı hak olarak indiren Allah'tır. Ne biliyorsun, belki de kıyamet saati yakındır!
18. Ona inanmayanlar, onun çabuk kopmasını isterler. İnananlar ise ondan korkarlar ve onun gerçek olduğunu bilirler. İyi bilin ki, kıyamet günü hakkında tartışanlar derin bir sapıklık içindedirler.
19. Allah kullarına lütufkârdır, dilediğini rızıklandırır. O kuvvetlidir, güçlüdür.

Burada Allah’ın, kullarının iyisine de kötüsüne de lütufta bulunduğu anlaşılmaktadır. O, kötüleri bile suçları sebebiyle aç bırakmamıştır.

20. Kim ahiret kazancını istiyorsa, onun kazancını arttırırız. Kim de dünya kârını istiyorsa ona da dünyadan bir şeyler veririz. Fakat onun ahirette bir nasibi olmaz.

Ayette ahiret kazancı, iyi niyet ve davranışlar karşılığında alınan sevaplar olarak belirtilmiştir. Allah, sevabı ekine benzetmiştir. Çünkü sevap, salih amelle kazanılan bir faydadır. Bu yüzden “Dünya, ahiretin tarlasıdır” denilmiştir. Kazancın arttırılmasına gelince bu, sevabın bire karşı ona, yedi yüze ve daha fazlasına çıkarılması ve bu artışın dünya işlerine de yansıması demektir.

21. Yoksa onların, Allah'ın izin vermediği bir dini getiren ortakları mı var? Eğer erteleme sözü olmasaydı, derhal aralarında hüküm verilirdi. Şüphesiz zalimlere can yakıcı bir azap vardır.

Ayette, kafirlere Allah’a ortak koşmak, dirilmeyi inkar etmek ve dünyaya tapmak gibi sakat düşünceleri telkin eden şeytanlara ve Allah’tan başka din koyanlara uymalarının sebebi sorulmakta ve bu ortaklara uymanın sonuçlarına dikkat çekilmektedir.

22. Yaptıkları şeyler başlarına gelirken zalimlerin, korkudan titrediklerini göreceksin. İman edip iyi işler yapanlar da cennet bahçelerindedirler. Rablerinin yanında onlara diledikleri her şey vardır. İşte büyük lütuf budur.
23. İşte Allah'ın, iman eden ve iyi işler yapan kullarına müjdelediği nimet budur. Deki: Ben buna karşılık sizden akrabalık sevgisinden başka bir ücret istemiyorum. Kim bir iyilik işlerse onun sevabını fazlasıyla veririz. Şüphesiz Allah bağışlayan, şükrün karşılığını verendir.

Ayette geçen akrabalık sevgisi “Sizden akrabamı sevmenizi istiyorum” veya “Akrabanız olarak beni sevip desteklemenizi istiyorum” şeklinde açıklanmıştır.

24. Yoksa onlar, (senin için) Allah'a karşı yalan uydurdu mu derler? Allah dilerse senin kalbini de mühürler. Ve Allah bâtılı yok eder; sözleriyle hakkı ortaya koyar. Şüphesiz O, kalplerde olanları bilendir.

Hz. Peygamber’in Kur’an-ı Kerim’i Cenab-ı Hakk’a nisbet etmesine inanmayanlar Peygamberimizi Allah karşısında iftiracı duruma düşürmeye cür’et etmişlerdi. Ama Allah, Resulünün yalan uydurmaktan uzak olduğunu, bilfarz böyle birşeye cür’et etse, onun kalbinin mühürleneceğini beyan etmektedir.

25. O, kullarının tevbesini kabul eden, kötülükleri bağışlayan ve yaptıklarınızı bilendir.

Günahlara tevbe etmek gerekir. Kul hakkının dışında Allah’a karşı işlenmiş günahın tevbesi üç şarta bağlıdır: 1- Günahtan tamamen vazgeçmek. 2- Yaptığına pişman olmak. 3- Bir daha ona dönmemek. Eğer kişi, kul hakkıyla ilgili bir kötülük işlemişse, hak sahibinin hakkını ödemek, onun rızasını almak tevbenin kabul şartlarındandır.

26. Allah, iman edip iyi işler yapanların tevbesini kabul eder, lütfundan onlara, fazlasını verir. Kâfirlere gelince, onlara da çetin bir azap vardır.
27. Allah kullarına rızkı bol bol verseydi, yeryüzünde azarlardı. Fakat O, (rızkı) dilediği ölçüde indirir. Çünkü O, kullarının haberini alandır, onları görendir.
28. O, (insanlar) umutlarını kestikten sonra, yağmuru indiren, rahmetini her tarafa yayandır. O, hakiki dosttur, övülmeye lâyık olandır.
29. Gökleri, yeri ve bunların içine yayıp ürettiği canlıları yaratması da O'nun delillerindendir. O dilediği zaman bunları biraraya toplamaya da kadirdir.
30. Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. (Bununla beraber) Allah çoğunu affeder.

Ayette hitap edilenler, günahkar müminlerdir. Günahı olmayan müminlerin başına gelen musibetlerin sebebleri başkadır. Mesela onların sabretmeleri ecirlerini arttıracak sebeblerden biri olarak sayılabilir.

31. Yeryüzünde (O'nu) âciz bırakamazsınız. Allah'tan başka bir dostunuz ve bir yardımcınız da yoktur.
32. Denizde dağlar gibi akıp gidenler (gemiler) de O'nun (varlığının) delillerindendir.
33. Dilerse O, rüzgârı durdurur,da onun (denizin) üstünde kalakalırlar. Elbette bunda çok sabreden, çok şükreden herkes için ibretler vardır.
34. Yahut yaptıkları yüzünden onları helâk eder. Birçoğunu da affeder (kurtarır).
35. Böylece âyetlerimiz üzerinde tartışanlar, kendilerine kaçacak bir yer olmadığını bilsinler.
36. Size verilen şey, yalnızca dünya hayatının geçimliğidir. Allah'ın yanında bulunanlar ise daha iyi ve daha süreklidir. Bu mükâfat iman edenler ve Rablerine dayanıp güvenenler içindir.

Dünyada insanlara verilen maddi imkan ve bolluk sadece bir geçim vasıtasıdır. Allah’ın yanındaki sevap ise kalıcı ve daha faydalıdır. Ayet-i kerime, Hz. Ebu Bekir bütün malını Allah yoluna harcadığı zaman, bir topluluğun onu kınaması üzerine nazil olmuştur. Oysa bu davranışıyla Hz. Ebu Bekir, Allah’a dayanıp güvenmenin en güzel örneğini vermiştir.

37. Onlar, büyük günahlardan ve hayasızlıktan kaçınırlar; kızdıkları zaman da kusurları bağışlarlar.
38. Yine onlar, Rablerinin davetine icabet ederler ve namazı kılarlar. Onların işleri, aralarında danışma iledir. Kendilerine verdiğimiz rızıktan da harcarlar.

Bu ayet, İslami idare şeklinin, müslümanların kendi aralarından seçecekleri şuranın kararlarına dayandığına delil olarak gösterilmiştir.

39. Bir haksızlığa uğradıkları zaman, yardımlaşırlar.
40. Bir kötülüğün cezası, ona denk bir kötülüktür. Kim bağışlar ve barışı sağlarsa, onun mükâfatı Allah'a aittir. Doğrusu O, zalimleri sevmez.
41. Kim zulme uğradıktan sonra hakkını alırsa, artık onlara yapılacak bir şey yoktur.
42. Ancak insanlara zulmedenlere ve yeryüzünde haksız yere taşkınlık edenlere ceza vardır. İşte acıklı azap bunlaradır.
43. Kim sabreder ve affederse şüphesiz bu hareketi, yapılmaya değer işlerdendir.

Kötülük karşısında sabreden ve onu bağışlayan kimse, mert ve azimli insanların yaptığı işi yapmıştır. Dinin istediği de budur.

44. Allah kimi saptırırsa, bundan sonra artık onun hiçbir dostu yoktur. Azabı gördüklerinde zalimlerin: Dönecek bir yol var mı? dediklerini görürsün.
45. Ateşe arz olunurlarken onların, zilletten başlarını öne eğerek göz ucuyla gizli gizli baktıklarını göreceksin. İnananlar da: İşte asıl ziyana uğrayanlar, kıyamet günü kendilerini ve ailelerini ziyana sokanlardır, diyecekler. Kesinlikle biliniz ki, zalimler, sürekli bir azap içindedirler.

Kıyamette ziyana uğrama, cehennemde ebedi kalma ve cennette hazırlanan nimetlerden mahrum bırakılma şeklinde açıklanmıştır.

46. Onların Allah'tan başka kendilerine yardım edecek hiçbir dostları yoktur. Allah kimi saptırırsa artık onun kurtuluşa çıkan bir yolu yoktur.
47. Allah'tan, geri çevrilmesi imkânsız bir gün gelmezden önce, Rabbinize uyun. Çünkü o gün, hiçbiriniz sığınacak yer bulamazsınız, itiraz da edemezsiniz.
48. Eğer yüz çevirirlerse, bilesin ki biz seni onların üzerine bekçi göndermedik. Sana düşen sadece duyurmaktır. Biz insana katımızdan bir rahmet tattırdığımız zaman ona sevinir. Ama elleriyle yaptıkları yüzünden başlarına bir kötülük gelirse, işte o zaman insan pek nankördür!

Ayette, inkar edenlerin durumuna Hz. Peygamber’in üzülmememi istenmiş, ayrıca insanların zenginlik ve sıhhat gibi nimetler karşısındaki tutumları ile işledikleri günahlardan dolayı uğradıkları sıkıntılar karşısındaki olumsuz tavırlarına dikkat çekilmiştir.

49. Göklerin ve yerin mülkü Allah'ındır. Dilediğini yaratır; dilediğine kız çocukları, dilediğine de erkek çocukları bahşeder.
50. Yahut onları, hem erkek hem de kız çocukları olmak üzere çift verir. Dilediğini de kısır kılar. O, her şeyi bilendir, her şeye gücü yetendir.
51. Allah bir insanla ancak vahiy yoluyla veya perde arkasından konuşur, yahut bir elçi gönderip izniyle ona dilediğini vahyeder. O yücedir, hakîmdir.

Vahyin geliş şekillerinin belirtildiği bu ayete göre vahiy, kalbe ilham ve Cenab-ı Hakk’ı görmeksizin perde arkasından konuşma ya da vahiy meleği (Cebrail) aracılığıyla kelam işitmek suretiyle de gerçekleşmektedir.

52. İşte böylece sana da emrimizle Kur'an'ı vahyettik. Sen, kitap nedir, iman nedir bilmezdin. Fakat biz onu kullarımızdan dilediğimizi kendisiyle doğru yola eriştirdiğimiz bir nur kıldık. Şüphesiz ki sen doğru bir yolu göstermektesin.

Kur’an diye tercüme edilen “ruh” kelimesinin ayrıca Cebrail’de ifade ettiği belirtilmiştir. Bu ayette risalet ve kitabın önemi belirtilmiş, Hz. Peygamberin kendisine gelen vahiyle, doğru yol rehberi olduğu açıklanmıştır.

53. (O yol) göklerin ve yerin sahibi olan Allah'ın yoludur. Dikkat edin, bütün işler sonunda Allah'a döner.

Müminlere müjdenin, günahkarlara da tehdidin bulunduğu bu ayette, artık karşılıklı sebep ve ilişkilerin ortadan kalktığı, her şeyin Allah’a döndüğü gün hatırlatılmıştır.


43-ez-ZUHRUF
Zuhruf, altın ve mücevher anlamına gelir. Sûrede bunlardan söz edildiği ve Allah'ın insana sahip olduğu altın ve mücevherle değil, inanç ve davranışlarına göre değer verdiği anlatıldığı için sûre bu adla anılmıştır. Mekke'de inmiştir ve 89 (seksendokuz) âyettir.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Hâ. Mîm.
2. Apaçık Kitab'a andolsun ki ,
3. Biz, anlayıp düşünmeniz için onu Arapça bir Kur'an kıldık.
4. O, katımızda bulunan Ana Kitap'ta (levh-i mahfuzda) mevcut, yüce ve hikmetle dolu bir kitaptır.

Şanı yüce olan Kur’an, i’caz vasfıyla diğer kitaplardan daha yücedir. Çünkü belagatı en üstün mertebeye ulaştırmış, ayrıca bütün geçmiş kitapların hükümlerini ortadan kaldırmıştır.

5. Siz, haddi aşan kimseler oldunuz diye, sizi Kur'an'la uyarmaktan vaz mı geçelim?
6. Daha önceki milletlere nice peygamberler göndermiştik.
7. Onlar, kendilerine gelen her peygamberi mutlaka alaya alırlardı.
8. Biz bunlardan daha zorba olanları da helâk ettik. Nitekim öncekilerde örneği geçmiştir.
9. Andolsun ki, onlara gökleri ve yeri kim yarattı? diye sorsan; "Onları şüphesiz güçlü olan, her şeyi bilen Allah yarattı" derler.
10. O, size yeri beşik kılmış ve doğru gidesiniz diye yeryüzünde size yollar yaratmıştır.
11. Gökten bir ölçüye göre suyu indiren O'dur. Biz onunla (kupkuru), ölü memlekete hayat veririz. İşte siz de böylece (mezarlarınızdan) çıkarılacaksınız.

Ayette, ihtiyaca ve belli ölçüye göre yağmurun yağdırıldığı onunla toprağa hayat verildiği bildirilen bu durumun dirilmenin açık örneği olduğu kaydedilmiştir.

12. Bütün çiftleri O yaratmıştır. Ve size bineceğiniz gemiler ve hayvanlar vâr etti.
13. Ki,böylece onların sırtına binip üzerlerine yerleşince, Rabbinizin ni'metini anarak: Bunu bizim hizmetimize vereni tesbih ve takdis ederiz, yoksa biz bunlara güç yetiremezdik, diyesiniz.

Binekler, düşünmeye ve Allah’ı tesbihe sevkeden varlıklardır. Bu yüzden sahabe-i kiram hayvanlarına bindiklerinde, ahireti ve tabutla başlayacak yolculuğu düşünürlerdi. Resulullah, yolculuğa çıkarken bu ayetleri okurdu.

14. Biz şüphesiz Rabbimize döneceğiz (demelisiniz).
15. Ama onlar, kullarından bir kısmını, O'nun bir cüzü kıldılar. Gerçekten insan apaçık bir nankördür.

Burada yahudilerden bir bölümünün Uzeyr’i hıristiyanların da İsa’yı Allah’ın oğlu saydıklarına, müşriklerin ise melekleri, Allah’ın kızları kabul ettiklerine işaret edilmiştir.

16. Yoksa Allah, yarattıklarından kızları kendisine aldı da oğulları size mi ayırdı?!
17. Onlardan biri, Rahmân'a isnat ettiği kız çocuğuyla müjdelenince, hiddetlenerek yüzü simsiyah kesilir.

Ayette ifade edildiği gibi kızları Allah’tan, oğulları kendilerinden saydıkları için, kız çocuğunun doğum haberine üzülür ve sinirlenirlerdi. Sonra da kızları diri diri kuma gömerlerdi.

18. Süs içinde yetiştirilip savaş edemeyecek olanı mı istemiyorlar? (Onları Allah'ın parçası mı sayıyorlar?)

Ayet, kadınlardaki süslenme özellikleriyle, mücadeledeki zayıflıklarına işaret etmektedir.

19. Onlar, Rahmân'ın kulları olan melekleri de dişi saydılar. Acaba meleklerin yaratılışlarını mı görmüşler? Onların bu şahitlikleri yazılacak ve sorguya çekileceklerdir.
20. Ve dediler ki: Rahmân dileseydi biz onlara tapmazdık. Onların bu hususta bir bilgileri yoktur. Onlar sadece yalan söylüyorlar.
21. Yoksa bundan önce onlara bir kitap verdik de ona mı tutunuyorlar?
22. Hayır! "Sadece, biz babalarımızı bir din üzerinde bulduk, biz de onların izinde gidiyoruz" derler.

Böylece meleklere tapınmanın, bilgi ve kitap olarak bir dayanağı bulunmadığı, sadece körükörüne taklitten ibaret olduğu ortaya çıkmaktadır.

23. Senden önce de hangi memlekete uyarıcı göndermişsek mutlaka oranın varlıklıları: Babalarımızı bir din üzerinde bulduk, biz de onların izlerine uyarız, derlerdi.
24. Ben size, babalarınızı üzerinde bulduğunuz (din)den daha doğrusunu getirmişsem (yine mi bana uymazsınız)? deyince, dediler ki: Doğrusu biz sizinle gönderilen şeyi inkâr ediyoruz.
25. Biz de onlardan intikam aldık. Bak, yalanlayanların sonu nasıl oldu?
26. Bir zaman İbrahim, babasına ve kavmine demişti ki: Ben sizin taptıklarınızdan uzağım.
27. Ben yalnız beni yaratana taparım. Çünkü O, beni doğru yola iletecektir.
28. Bu sözü, ardından geleceklere devamlı kalacak bir miras olarak bıraktı ki, insanlar (onun dinine) dönsünler.

Hz. İbrahim hakkı kabul etmeyen babasının yolunu terketmek suretiyle her zaman ataların taklit edilemeyeceğini göstermiş ve tevhid kelimesini, ardındakilere miras olarak bırakmış, bu yüzden de neslinde Bir Allah’a inananlar eksik olmamıştır. Mekkeliler içinde de “hanifler” adıyla tanınan ve Hz. İbrahim’in inancına sadakat gösteren insanlar vardı.

29. Doğrusu bunları da atalarını da kendilerine hak ve onu açıklayan bir peygamber gelinceye kadar geçindirdim.
30. Fakat kendilerine hak gelince: Bu bir büyüdür, biz onu tanımıyoruz, dediler.
31. Ve dediler ki: Bu Kur'an iki şehirden bir büyük adama indirilse olmaz mıydı?

Hz. Peygamber’e inanmayanlara göre Kur’an ya Mekke’nin zenginlerinden Velid b. Muğire’ye veya Taif’in zenginlerinden Urve es Sakafi’ye indirilmeliydi. Velid b. Muğire şöyle denmişti: Kureyş’in büyüğü ve efendisi olan ben, yahut Sakif’in ulusu Ebu Amr b. Umeyr es-Sakafi dururken Kur’an Muhammed’e mi inecek?

Halbuki Allah nazarında yükseklik, zenginlik veya soylulukla değil, takva iledir. Kaldı ki Hz. Muhammed, soy itibariyle de onların en şereflisi idi. Yalnız anneden ve babadan yetim kalmıştı, zengin de değildi.

32. Rabbinin rahmetini onlar mı paylaştırıyorlar? Dünya hayatında onların geçimliklerini aralarında biz paylaştırdık. Birbirlerine iş gördürmeleri için kimini ötekine derecelerle üstün kıldık. Rabbinin rahmeti onların biriktirdikleri şeylerden daha hayırlıdır.
33. Şayet insanların küfürde birleşmiş bir tek ümmet olması (tehlikesi) bulunmasaydı, Rahmân'ı inkâr edenlerin evlerinin tavanlarını ve çıkacakları merdivenleri gümüşten yapardık.
34. Evlerinin kapılarını ve üzerine yaslanacakları koltukları da (hep gümüşten yapardık).
35. Ve onları zinetlere boğardık. Bütün bunlar sadece dünya hayatının geçimliğidir. Ahiret ise, Rabbinin katında, Allah'ın azabından sakınıp rahmetine sığınanlara mahsustur.
36. Kim Rahmân'ı zikretmekten gafil olursa, yanından ayrılmayan bir şeytanı ona musallat ederiz.
37. Şüphesiz bu şeytanlar onları doğru yoldan alıkoyarlar da onlar, kendilerinin doğru yolda olduklarını sanırlar.
38. O şeytan dostu kimse, en sonunda bize gelince arkadaşına: Keşke benimle senin aranda doğu ile batı arası kadar uzaklık olsaydı, ne kötü arkadaşmışsın! der.

Ayetten, kıyamet gününde yoldan çıkan ve şeytana arkadaş olan kimsenin, kötü arkadaşıyla kendisi arasında uzak bir mesafe olmasını dileyerek görüşmek istemeyeceği anlaşılmaktadır.

39. Zulmettiğiniz için bugün (nedâmet) size hiçbir fayda vermeyecektir. Çünkü siz, azapta ortaksınız.
40. (Resûlüm!) Sağırlara sen mi işittireceksin; yahut körleri ve apaçık sapıklıkta olanları doğru yola sen mi ileteceksin?
41. Biz seni onlardan alıp götürsek de yine onlardan intikam alırız.

Sen görsen de görmesen de onlara hak ettikleri cezayı vereceğiz.

42. Yahut onlara vâdettiğimiz azabı, sana gösteririz. Çünkü bizim onlara gücümüz yeter.
43. Sen, sana vahyedilene sımsıkı sarıl. Şüphesiz sen, dosdoğru yoldasın.
44. Doğrusu Kur'an, sana ve kavmine bir öğüttür. İleride ondan sorumlu tutulacaksınız.
45. Senden önce gönderdiğimiz elçilerimize (ümmetlerine) sor! Rahmân'dan başka tapılacak tanrılar (edinin diye) emretmiş miyiz?

Öteki peygamberlerin getirdiği dinler incelendiği zaman anlaşılır ki, hiçbir peygamberin dininde puta tapıcılık yoktur. Bütün peygamberler tevhid inancında birleşmişlerdir.

46. Andolsun biz Musa'yı âyetlerimizle Firavun'a ve onun ileri gelen adamlarına göndermiştik de Musa: Ben âlemlerin Rabbinin elçisiyim, demişti.
47. Onlara âyetlerimizi getirince, bunlara gülüvermişlerdi.
48. Onlara gösterdiğimiz her bir âyet (mucize) diğerinden daha büyüktü. Doğru yola dönsünler diye onları azaba uğrattık.
49. Bunun üzerine dediler ki: Ey büyücü! Sana verdiği ahde göre bizim için Rabbine dua et; çünkü biz artık doğru yola gireceğiz.

Ayet, Hz. Musa’nın kavminin azabı görünce, kurtulmak için inanacaklarını bildirdiklerine, böylece azabın kaldırılacağına dair verilen sözü de hatırlattıklarına işaret etmektedir.

50. Fakat biz onlardan azabı kaldırınca, sözlerinden dönüverdiler.
51. Firavun kavmine seslendi ve şöyle dedi: "Ey kavmim! Mısır mülkü ve altımdan akıp giden şu ırmaklar benim değil mi? Hâla görmüyor musunuz?"

Firavun bu sözüyle saraylarını ve altından akan Nil nehrini kasdederek kudret, servet ve ihtişamını ortaya koyuyor buna karşılık Hz. Musa’nın zayıflığını ve fakirliğini hatırlatıyordu.

52. "Yoksa ben, kendisi zayıf ve neredeyse söz anlatamayacak durumda bulunan şu adamdan daha hayırlı değil miyim?"
53. "Ona altın bilezikler verilmeli veya yanında ona yardımcı melekler gelmeli değil miydi?"
54. Firavun kavmini aldattı; onlar da kendisine boyun eğdiler. Onlar yoldan çıkmış bir kavimdir.
55. Böylece bizi öfkelendirince onlardan intikam aldık, hepsini suda boğduk.
56. Onları, sonradan gelenlerin geçmişi ve bir ibret örneği kıldık.
57. Meryem oğlu İsa, bir misal olarak anlatılınca senin kavmin hemen bağrışmaya başladılar.

Rivayet edildiğine göre, Hz. İsa ve annesi Meryem’le ilgili bir meselenin konuşulduğu toplantıda müşriklerden biri “Eğer tapılan İsa, Meryem, Uzeyr ve melekler cehennemdeyse onlarla beraber olmaya razıyız” demiş, bu söze müşrikler gülmüşlerdi. Ayet, onların bu şımarık tavırları hakkında inmiştir.

58. Bizim tanrılarımız mı hayırlı, yoksa o mu? dediler. Bunu sana ancak tartışmak için söylediler. Doğrusu onlar kavgacı bir toplumdur.

Bu sözleriyle müşriklerin tanrılarını, Hz. İsa ile karşılaştırmaya yeltendikleri anlaşılmaktadır.

59. O, sadece kendisine nimet verdiğimiz ve İsrailoğullarına örnek kıldığımız bir kuldur.

Ayet, Hz. İsa’nın peygamberlik nimetine erişen ve babasız doğuşuyla da İsrailoğullarına ilahi kudretin örneği olarak getirilen büyük bir zat olduğunu teyit etmektedir.

60. Eğer dileseydik, içinizden, yeryüzünde yerinize geçecek melekler yaratırdık.
61. Şüphesiz ki o (İsa), kıyametin (ne zaman kopacağının) bilgisidir. Ondan hiç şüphe etmeyin ve bana uyun; çünkü bu, dosdoğru yoldur.

Bu ayette Hz. İsa’nın kıyamet için bir bilgi olduğu belirtilerek ahir zamanda onun tekrar dünyaya döneceğine işaret edilmektedir. Nitekim ayetteki “ilim” kelimesi, işaret manasına gelen “alem” şeklinde de okunmuştur. Bunun yanısıra ayeti, “Kur’an’da ahiret için yeterli bilgiler vardır” şeklinde anlayanlar da olmuştur.

62. Sakın şeytan sizi yoldan çevirmesin. Çünkü o, sizin için apaçık bir düşmandır.
63. İsa, açık delillerle geldiği zaman demişti ki: Ben size hikmet getirdim ve ayrılığa düştüğünüz şeylerden bir kısmını size açıklamak için geldim. Öyleyse Allah'tan korkun ve bana itaat edin.
64. Çünkü Allah, benim de Rabbim, sizin de Rabbinizdir. O'na ibadet edin. İşte bu, doğru yoldur.
65. Ama aralarından çıkan guruplar, bir ihtilâfa düştüler. Acı bir günün azabı karşısında vay o zulmedenlerin haline!

Hıristiyan ve yahudilerden bazıları Hz. İsa için Allah, bazıları Allah’ın oğlu, bir kısmı da üçün üçüncüsü dediler ve böyle inandılar. Ayet, onların bu yersiz düşünce ve inançlarının kıyamet gününde acınacak bir azaba maruz kalmalarına sebep olacağını haber vermektedir.

66. Onlar farkında değillerken kıyamet gününün kendilerine ansızın gelmesinden başka bir şey mi bekliyorlar?
67. O gün, Allah'a karşı gelmekten sakınanlar dışında, dost olanlar (bile) birbirlerine düşman kesilirler.

Allah, kendisine karşı gelmekten sakınanlara şöyle nida eder:

68. Ey kullarım! Bugün size korku yoktur. Sizler üzülmeyeceksiniz de.
69. Onlar âyetlerimize inanan ve müslüman olan (kullarım)idiler.
70. Siz ve eşleriniz, ağırlanmış olarak cennete giriniz!
71. Onlara altın tepsiler ve kadehler dolaştırılır. Orada canlarının istediği, gözlerinin hoşlandığı her şey vardır. Ve siz, orada ebedî kalacaksınız.
72. "İşte yaptıklarınıza karşılık size miras verilen cennet budur."
73. " Orada sizin için bol bol meyveler vardır, onlardan yersiniz" denilir.
74. Şüphesiz suçlular cehennem azabında devamlı kalacaklar.
75. Azapları hafifletilmeyecektir. Onlar azap içinde kurtuluştan ümit kesmişlerdir.

Burada suçlulardan maksat, Allah’ı inkar eden veya şirk koşanlardır.

76. Biz onlara zulmetmedik, fakat onlar kendileri zalim kimselerdir.
77. Ey Mâlik! Rabbin bizim işimizi bitirsin! diye seslenirler. Mâlik de: Siz böyle kalacaksınız! der.

Kafirler, cehennemin bekçisi olan Malik’e ayette belirtildiği şekilde seslenerek ölümlerini isterler. Çünkü ölümleri azap içinde yaşamalarından daha iyidir. Ama Malik, onlara hiçbir surette buradan kurtuluş olmadığını bildirir.

78. Andolsun biz size hakkı getirdik, fakat çoğunuz haktan hoşlanmıyorsunuz.

Burada Kureyş’in Daru’n-Nedve’de Hz. Peygamber’e karşı kurdukları tuzağa işaret edilerek, onların tuzaklarına karşılık helaklerinin takdir edildiği açıklanmıştır: Çünkü kafirler, Hz. Muhammed’i ve Kur’an’ı sevmediklerini söylemekle kalmıyor, karşı koyma hususunda da kararlar alıyorlardı.

79. Yoksa (müşrikler) bir işe kesin karar mı verdiler? Doğrusu biz de kararlıyız!
80. Yoksa onlar, bizim kendilerinin sırlarını ve gizli konuşmalarını işitmediğimizi mi sanıyorlar? Hayır, öyle değil; yanlarındaki elçilerimiz (hafaza melekleri de) yazmaktadırlar.
81. De ki : Eğer Rahmân'ın bir çocuğu olsaydı, elbette ben (ona) kulluk edenlerin ilki olurdum!
82. Göklerin ve yerin Rabbi, Arş'ın da Rabbi olan Allah onların vasıflandırmalarından yücedir, münezzehtir.
83. Sen bırak onları, kendilerine söz verilen günlerine kavuşuncaya kadar bâtıla dalsınlar, oynaya dursunlar.
84. Gökteki İlâh da, yerdeki İlâh da O'dur. O, hakîmdir, her şeyi bilendir.
85. Göklerin, yerin ve ikisi arasında bulunan her şeyin mülkü kendisine ait olan Allah ne yücedir! Kıyamet saatini bilmek de O'na mahsustur. Siz O'na döndürüleceksiniz.
86. Allah'ı bırakıp da taptıkları putlar, şefâat edemezler. Ancak bilerek hakka şahitlik edenler bunun dışındadır.

Ayette ifade edildiği gibi, putlar hiç kimseye şefaat edemezler ve yardımda bulunamazlar. Çünkü şefaate yetkileri yoktur. Ancak İsa ve Uzeyr (a.s.) ile meleklerin, dilleri ve kalbleriyle hakkı doğrulayan kişi ve varlıklar oldukları için inananlara şefaat edecekleri anlaşılmaktadır.

87. Andolsun onlara kendilerini kimin yarattığını sorsan elbette "Allah" derler. O halde nasıl (Allah'a kulluktan) çeviriliyorlar?
88. (Resûlullah'ın:) "Yâ Rabbi! Bunlar, iman etmeyen bir kavimdir" demesini de( Allah biliyor)
89. Şimdilik sen onlardan yüz çevir ve size selam olsun de. Yakında bilecekler! buyurdu.


44-ed-DUHÂN
Mekke'de inen bu sûre 59 (ellidokuz) âyettir. Adını, onuncu âyette geçen ve duman manasına gelen "duhan" kelimesinden almıştır.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Hâ. Mîm.
2. Apaçık olan Kitab'a andolsun ki,
3. Biz onu (Kur'an'ı) mübarek bir gecede indirdik. Kuşkusuz biz uyarıcıyızdır.

Bu ayette geçen “mübarek gece”den maksadın Kadir gecesi veya Berat gecesi olduğunu dair rivayetler vardır. Ancak Kur’an-ı Kerim’in Hz. Peygamber’e Kadir gecesinde indirilmiş olduğunu bildiren ayeti göz önüne alan İslam alimlerinin çoğunluğu burada Kadir gecesine işaret edildiği rivayetini daha kuvvetli bulmuşlardır. Ayrıca bak. Bakara 2/182’nin açıklaması ve Kadir 97/1.

4. Her hikmetli işe o gecede hükmedilir.
5. (Yani)katımızdan (verilen her) emir. Çünkü biz, peygamberler göndermekteyiz.
6. Senin Rabb'inin acıması gereği olarak (gönderdiyimiz elçilere o gece emirlerimizi bir bir açıklar,vahiylerimizi bildiririz) .Doğrusu o işitendir ,bilendir.
7. Eğer kesin olarak inanıyorsanız (bilin ki Allah), göklerin, yerin ve ikisi arasında bulunanların Rabbidir.
8. O'ndan başka ilâh yoktur. (Her şeyi O) diriltir ve öldürür. Sizin de Rabbiniz, önceki atalarınızın da Rabbidir.
9. Fakat onlar, şüphe içinde eğlenip duruyorlar.
10. Şimdi sen, göğün, açık bir duman çıkaracağı günü gözetle.
11. Duman insanları bürüyecektir. Bu, elem verici bir azaptır.
12. (İşte o zaman insanlar:) Rabbimiz! Bizden azabı kaldır. Doğrusu biz artık inanıyoruz (derler).

Bu duman hakkında başlıca iki farklı yorum yapılmıştır: 1.Duman, kıtlık ve kuraklıktır. Nitekim Arabistan’da büyük bir kıtlık olmuş, kaldırılması için Kureyş, Hz. Peygamber’e başvurmuştur. 2.Bu duman, kıyamet alametlerinden olan ve göğü kaplayacak bulunan dumandır. Peygamberimizden rivayet edildiğine göre, kıyamet alametlerinden biri de, doğu ile batı arasını kaplayacak olan duman olayıdır.

13. Nerede onlarda öğüt almak? Oysa kendilerine gerçeği açıklayan bir elçi gelmişti.
14. Sonra ondan yüz çevirdiler ve: Bu, öğretilmiş bir deli! dediler.
15. Biz azabı birazcık kaldıracağız, ama siz yine (eski halinize) döneceksiniz.

Hz. Peygamber’in duasıyla kıtlık kaldırıldıktan sonra, inkarlarına dönmüşlerdir. Başka bir yoruma göre de, kıyamet kopmadan önce etrafını kaplayan dumanı kafirler görünce, Allah’a sığınıp dua edecekler, Allah kısa bir süre için dumanı kaldıracak, fakat onlar buna rağmen tekrar küfre döneceklerdir.

16. Fakat biz büyük bir şiddetle yakalayacağımız gün, kesinlikle intikamımızı alırız.
17. Andolsun, kendilerinden önce biz, Firavun'un kavmini de imtihan etmiştik. Onlara şerefli bir elçi geldi.(Şöyle diyerek)
18. "Allah'ın kulları! Bana gelin! Çünkü ben size (gönderilmiş) güvenilir bir resûlüm"
19. Allah'a karşı ululuk taslamayın. Çünkü ben size apaçık bir delil getiriyorum.

Apaçık delil, Hz. Musa’nın gösterdiği mucizelerdir.

20. Ben, beni taşlamanızdan, benim ve sizin Rabbiniz olan Allah'a sığındım.

Ayet, taşa gömerek öldürecekleri tehdidini savuranlara karşı Hz. Musa’nın, işkenceye, hakarete ve ölüme aldırmayıp, Allah’a sığınacağını beyan ettiğine dikkat çekmektedir.

21. Eğer bana inanmazsanız, hiç değilse yanımdan uzaklaşın.
22. Bunun üzerine Musa: Bunlar suç işleyen bir toplumdur, diye Rabbine arzetti.
23. Allah, O halde kullarımı geceleyin yola çıkar. Çünkü takip edileceksiniz, buyurdu.

Gerçekten Firavun ve ordusu, şehirden çıktıklarını öğrendikleri Hz. Musa’yı ve İsrailoğullarını takip etmişlerdi.

24. Denizi açık halde bırak. Çünkü onlar boğulacak bir ordudur.

Başka ayetlerde yer aldığına göre Hz. Musa, karşılaştığı denize asasını vurarak suyun açılmasını sağlamış, kavmi rahatça karşıya geçmiş, takip eden Firavun ve ordusu ise aynı su içinde boğularak helak olmuştur.

25. Onlar geride nice şeyler bıraktılar; bahçeler,çeimeler,
26. Ekinler, güzel konaklar,
27. Ve zevkü sefa sürdükleri nice nimetler!
28. İşte böylece biz de onları başka bir topluma miras bıraktık.
29. Gök ve yer onların ardından ağlamadı; onlara mühlet de verilmedi.
30. Andolsun biz, İsrailoğullarını o alçaltıcı azaptan kurtardık.
31. Yani Firavun'dan. Çünkü o bir zorba idi, aşırı gidenlerdendi.

Başka ayetlerde bildirildiği gibi Firavun, İsrailoğullarını kendine kul ve köle yapıyor, oğullarını öldürüyordu. Bu, İsrailoğullarını küçültücü bir durumdu.

32. Andolsun biz İsrailoğullarına, bilerek, (kendi zamanlarında) âlemlerin üstünde bir imtiyaz verdik.
33. Onlara, içinde açık bir imtihan bulunan işaretler verdik.

Bu işaretler, denizin yarılması, bulutun gölge yapması, kudret helvası ve bıldırcın kebabı gibi lütuflar şeklinde sayılabilir.

34. Onlar (müşrikler) diyorlar ki:
35. "İlk ölümümüzden sonra bir şey yoktur. Biz diriltilecek değiliz."
36. " Doğru söylüyorsanız, atalarımızı getirin."
37. Bunlar mı daha hayırlı, yoksa Tübba' kavmi ile onlardan öncekiler mi? Onları yok ettik, çünkü onlar suçlu idiler.

Tübba’, Yemen hükümdarlarına verilen isimdir. Peygamberimizden rivayet edildiğine göre, bu hükümdar iyi bir insandı, fakat kavmi yoldan çıkmıştı. Ayette, Tübba’ ve diğer kavimlere göre Kureyş’in, güç, kuvvet ve sayı itibariyle daha zayıf olduğu hatırlatılmıştır.

38. Biz gökleri, yeri ve bunlar arasında bulunanları, oyun ve eğlence olsun diye yaratmadık.
39. Onları sadece gerçek bir sebeple yarattık. Fakat onların çoğu bilmiyorlar.
40. Şüphesiz (hakkı bâtıldan ayıran) hüküm günü, hepsinin bir arada buluşacağı gündür.

Kıyamet günü hak batıldan, halkı haksızdan ayırt edilecektir. Veya kişiler, yakınlarından ve dostlarından ayrılacaktır. Bu durum ayetteki “fasl” kelimesiyle ifade edilmiştir.

41. O gün, dostun dosta hiçbir faydası olmaz, kendilerine yardım da edilmez.
42. Ancak Allah'ın merhamet ettiği kimseler böyle değildir. Şüphesiz O, üstündür, merhametlidir.
43. Şüphesiz zakkum ağacı,
44. Günahkârların yemeğidir.
45. O, karınlarda maden eriyiği kaynar.
46. Sıcak suyun kaynaması gibi .
47. (Allah zebânilere emreder): Tutun onu! Cehennemin ortasına sürükleyin!
48. Sonra başına azap olarak kaynar su dökün!
49. (Ve deyin ki:) Tat bakalım. Hani sen kendince üstündün, şerefliydin!
50. İşte bu, şüphelenip durduğunuz şeydir.
51. Müttakîler ise hakikaten güvenilir bir makamdadırlar.
52. Bahçelerde ve pınar başlarındadırlar.
53. İnce ipekten ve parlak atlastan giyerek karşılıklı otururlar.
54. İşte böyle. Bunun yanısıra biz onları, iri gözlü hûrilerle evlendiririz.
55. Orada, güven içinde (canlarının çektiği) her meyveyi isterler.
56. İlk tattıkları ölüm dışında, orada artık ölüm tatmazlar. Ve Allah onları cehennem azabından korumuştur (sürekli hayata kavuşmuşlardır).
57. (Bunlar) Rabbinden bir lütuf olarak (verilmiştir). İşte büyük kurtuluş budur.
58. Biz onu (Kur'an'ı), öğüt alalar diye senin dilinde indirerek kolayca anlaşılmasını sağladık.
59. (Yine de inanmayanların başlarına gelecekleri) bekle; onlar da beklemektedirler.


45-el-CÂSİYE
Mekke'de inmiştir. 37 (otuzyedi) âyettir. Adını, 28. âyette geçen ve kıyamette diz üstü çökenleri anlatan "câsiye"den almıştır. Bu sûreye şerîat ve dehr sûresi de denilmiştir.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Hâ. Mîm.
2. Kitap, azîz ve hakîm olan Allah tarafından indirilmiştir.
3. Şüphesiz göklerde ve yerde inananlar için birçok âyetler vardır.

Bu ayetler Allah’ın varlığını, birliğini ve kudretini gösteren deliller ve işaretlerdir.

4. Sizin yaratılışınızda ve (Allah'ın) yeryüzünde yaydığı canlılarda, kesin olarak inanan bir toplum için ibret verici işaretler vardır.

Bu ibret verici işaretlerin en belirgin örneği insanın ana rahmine düşmesinden, insan suretine dönüşmesine kadar yaratılışının her safhasında görülen ilginç gelişmelerdir. Benzeri örnekler, her canlıda mevcuttur.

5. Gecenin ve gündüzün değişmesinde, Allah'ın gökten indirmiş olduğu rızıkta (yağmurda) ve ölümünden sonra yeri onunla diriltmesinde, rüzgârları değişik yönlerden estirmesinde, aklını kullanan toplum için dersler vardır.
6. İşte sana gerçek olarak okuduğumuz bunlar Allah'ın âyetleridir. Artık Allah'tan ve O'nun âyetlerinden sonra hangi söze inanacaklar?
7. Vay haline, her yalancı ve günahkâr kişinin!
8. O, Allah'ın kendisine okunan âyetlerini işitir de sonra büyüklük taslayarak sanki hiç onları duymamış gibi (küfründe) direnir. İşte onu acı bir azap ile müjdele!
9. (O) âyetlerimizden bir şey öğrendiği zaman onlarla alay eder. Onlar için alçaltıcı bir azap vardır!
10. Ötelerinde de cehennem vardır. Kazandıkları şeyler de, Allah'ı bırakıp edindikleri dostlar da onlara hiçbir fayda vermez. Büyük azap onlaradır.

Ayetten anlaşıldığına göre, dünyadaki malları, evlatları ve işleriyle taptıkları putlar onlara bir fayda sağlamayacak, azaplarını savamayacaktır.

11. İşte bu Kur'an bir hidayettir. Rablerinin âyetlerini inkâr edenlere gelince, onlara en kötüsünden, elem verici bir azap vardır.
12. Allah o (yüce) varlıktır ki, emri gereğince içinde gemilerin yüzmesi ve lütfedip verdiği rızkı aramanız için ve de şükredesiniz diye denizi size hazır hale getirmiştir.
13. O, göklerde ve yerde ne varsa hepsini, kendi katından (bir lütfu olmak üzere) size boyun eğdirmiştir. Elbette bunda düşünen bir toplum için ibretler vardır.
14. İman edenlere söyle: Allah'ın (ceza) günlerinin geleceğini ummayanları bağışlasınlar. Çünkü Allah her toplumu, yaptığına göre cezalandıracaktır.

Bu ayeti, cihad hükmünden önce nazil oluşuyla açıklayan müfessirlerin yanısıra burada esas maksatın, müminlerin ferdi çekişmelerden uzak durmalarını telkin etme olduğu da belirtilmiştir.

15. Kim iyi iş yaparsa faydası kendinedir, kim de kötülük yaparsa zararı yine kendinedir. Sonra Rabbinize döndürüleceksiniz.
16. Andolsun ki biz, İsrailoğullarına Kitap, hüküm ve peygamberlik verdik. Onları güzel rızıklarla besledik ve onları dünyalara üstün kıldık.

Gerçekten İsrailoğullarına Tevrat indirilmiş, hüküm ve hakimiyetleri sağlanmış, Musa ve Harun (a.s.) gibi peygamberler gönderilmiş, böylece zamanlarının seçkin toplumu olmuşlardı.

17. Din konusunda onlara açık deliller verdik. Ama onlar kendilerine ilim geldikten sonra, aralarındaki çekememezlik yüzünden ayrılığa düştüler. Şüphesiz Rabbin, ayrılığa düştükleri şeyler hakkında kıyamet günü aralarında hüküm verecektir.
18. Sonra da seni din konusunda bir şeriat sahibi kıldık. Sen ona uy; bilmeyenlerin isteklerine uyma.

Kureyş ileri gelenleri Hz. Peygamber’i devamlı olarak atalarının dinine dönmeye çağırıyor ve bunda ısrar ediyorlardı. Ayet-i kerime uyulacak dinin İslam olduğunu ve başka isteklere kapılmamak gerektiğini hatırlatmaktadır.

19. Çünkü onlar, Allah'a karşı sana hiçbir fayda vermezler. Doğrusu zalimler birbirlerinin dostlarıdır; Allah da takvâ sahiplerinin dostudur.
20. Bu (Kur'an), insanlar için basiret nurları, kesin olarak inanan bir toplum için hidayet ve rahmettir.
21. Yoksa kötülük işleyenler ölümlerinde ve sağlıklarında kendilerini, inanıp iyi ameller işleyen kimseler ile bir mi tutacağımızı sandılar? Ne kötü hüküm veriyorlar!

Buna göre, kafirler dünyadaki refahlarına rağmen, ahirette azaba uğrayacaklar, müminler de iyi davranışlarının karşılığında saadete ereceklerdir.

22. Allah, gökleri ve yeri yerli yerince yaratmıştır. Böylece herkes kazancına göre karşılık görür. Onlara haksızlık edilmez.
23. Hevâ ve hevesini tanrı edinen ve Allah'ın (kendi katındaki) bir bilgiye göre saptırdığı, kulağını ve kalbini mühürlediği, gözünün üstüne de perde çektiği kimseyi gördün mü? Şimdi onu Allah'tan başka kim doğru yola eriştirebilir? Hâla ibret almayacak mısınız?
24. Dediler ki: Hayat ancak bu dünyada yaşadığımızdır. Ölürüz ve yaşarız. Bizi ancak zaman helâk eder. Bu hususta onların hiçbir bilgisi de yoktur. Onlar sadece zanna göre hüküm veriyorlar.

Dirilmeyi ve ahiret hayatını inkar eden dehriler (metaryalistler), ölümü “dehr” denen sürekli zamana veya tabiata bağlayarak, onun dışında ve üstündeki hakiki müessiri, Allah’ı tanımadıklarını ifade ederler. Bunlara göre ölümü, gece ve gündüz, yani zaman hazırlar. Ruhları alan bir ölüm meleği yoktur. Bütün olaylar zamana dayandırılır. Ama onlar bu inancı beslerken zandan başka hiçbir delile sahip değillerdir.

25. Onlara açıkça âyetlerimiz okunduğu zaman: Doğru sözlü iseniz atalarımızı getirin, demelerinden başka delilleri yoktur.
26. De ki: Allah sizi diriltir, sonra öldürür. Sonra sizi şüphe götürmeyen kıyamet gününde biraraya toplar. Fakat insanların çoğu bilmezler.
27. Göklerin ve yerin mülkü Allah'ındır. Kıyametin kopacağı gün var ya, işte o gün bâtıla sapanlar hüsrana uğrayacaklardır.
28. O gün her ümmeti, diz çökmüş görürsün. Her ümmet kendi kitabına çağırılır, (onlara şöyle denilir:) "Bu gün, yaptıklarınızla cezalandırılacaksınız!"

Ayette belirtildiği gibi her dinin bağlıları, Allah’ın huzuruna toplanacak ve davranışlarının yazıldığı “amel defterleri” verilmek üzere çağrılacak, ayrıca yaptıklarının karşılığı da kendilerine verilecektir.

29. "Bu, yüzünüze karşı gerçeği söyleyen kitabımızdır. Çünkü biz, yaptıklarınızı kaydediyorduk."

Amel defterini yazan melekler insan davranışlarını baştan sona kaydederler. Ayette, yazılan bu amellerin, insanın aleyhine şehadet edecekleri haber verilmektedir.

30. İnanıp iyi işler yapanlara gelince, Rableri onları rahmetine kabul eder. İşte apaçık kurtuluş budur.
31. Ama inkâr edenlere gelince onlara: Âyetlerim size okunmuş, siz de büyüklenip suçlu bir toplum olmuştunuz, değil mi? denilir.
32. "Allah'ın vâdi gerçektir, kıyamet gününde şüphe yoktur" dendiği zaman: Kıyametin ne olduğunu bilmiyoruz onun bir tahminden ibaret olduğunu sanıyoruz, (onun hakkında) kesin bir bilgi elde etmiş değiliz, demiştiniz.

Ayette geçen vaad tabiri, ölümden sonra dirilme gerçeği ile ilgili olarak Allah’ın verdiği söz biçiminde yorumlanmıştır.

33. Yaptıklarının kötülükleri onlara görünmüş, alay edip durdukları şey onları kuşatmıştır.

Ayet, kafirlerin işlediklerinin ahirette açığa çıkacağını ve alaya aldıkları azap gerçeğinin kendilerini kuşatıp mahvedeceğini haber vermektedir.

34. Denilir ki: Bu güne kavuşacağınızı unuttuğunuz gibi biz de bugün sizi unuturuz. Yeriniz ateştir, yardımcılarınız da yoktur!
35. Bunun böyle olmasının sebebi şudur: Siz Allah'ın âyetlerini alaya aldınız, dünya hayatı sizi aldattı. Artık bugün ateşten çıkarılmayacaklardır ve onların (Allah'ı) hoşnut etmeleri de istenmeyecektir.

Ayetten anlaşıldığına göre azabı hak edenler, Kur’an-ı Kerim’i alaya alanlar ve ahiret hayatını kabul etmeyenlerdir. Artık bu durumda bunları o günde tevbe ve itaatlarının faydası dokunmayacaktır.

36. Hamd, göklerin Rabbi, yerin Rabbi bütün âlemlerin Rabbi olan Allah'a mahsustur.
37. Göklerde ve yerde azamet yalnız O'nundur. O, azîzdir, hakîmdir.


46-el-AHKAF
Âd kavminin yaşadığı bölgede rüzgârlar, "ahkaf" denen kum tepeleri meydana getiriyordu. İçinde bu kavmin yaşadığı bölge ve kum yığınlarından söz edildiğinden sûre Ahkaf adını almıştır; Mekke'de inmiştir; 35 (otuzbeş) âyettir.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Ha. Mîm.
2. Bu Kitap aziz ve hakîm olan Allah tarafından indirilmiştir.
3. Gökleri, yeri ve ikisi arasında bulunanları biz, şüphesiz yerli yerince ve belli bir süre için yarattık. İnkâr edenler, uyarıldıkları şeylerden yüz çevirmektedirler.

Ayet, yaratılanların, Allah’ın kudret ve birliğine delalet ettiklerini, bunların kıyamete kadar varlıklarını devam ettireceklerini, ama inkarcıların kıyameti ve dehşetini kabule yanaşmadıklarını haber vermektedir.

4. De ki: Söylesenize! Allah'ı bırakıp taptığınız şeyler yeryüzünde ne yaratmışlar; göstersenize bana! Yoksa onların göklere ortaklıkları mı vardır? Eğer doğru söyleyenlerden iseniz, bundan evvel (size indirilmiş) bir kitap yahut bir bilgi kalıntısı varsa onu bana getirin.
5. Allah'ı bırakıp da kıyamet gününe kadar kendisine cevap veremeyecek şeylere tapandan daha sapık kim olabilir? (Oysa) onlar, bunların tapmalarından habersizdirler.
6. İnsanlar bir araya toplandıkları zaman (müşrikler) onlara (tapındıklarına) düşman kesilirler ve onlara kulluk ettiklerini inkâr ederler.

Mealde esas alınan yorumun yanısıra ayete, kendilerine tapınılan varlıkların müşrikler aleyhine şahitlik yapacakları yönünde mana da verilmiştir.

7. Ayetlerimiz onlara açıkça okunduğu zaman hakikat kendilerine geldiğinde onu inkâr edenler: "Bu, apaçık bir büyüdür" dediler.
8. Yoksa "Onu uydurdu" mu diyorlar? De ki: Eğer ben onu uydurmuşsam, Allah tarafından bana gelecek şeyi savmaya gücünüz yetmez. O, sizin Kur'an hakkında yaptığınız taşkınlıkları çok daha iyi bilir. Benimle sizin aranızda şahit olarak O yeter. O, bağışlayan, esirgeyendir.
9. De ki: Ben peygamberlerin ilki değilim. Bana ve size ne yapılacağını da bilmem. Ben sadece bana vahyedilene uyarım. Ben sadece apaçık bir uyarıcıyım.

Ayetten anlaşıldığına göre, Hz. Peygamber, kendisinden önce birçok peygamber gelip geçtiğini hatırlamış, kendisinin ve kavminin dünyadaki durumunun ne olacağını bilmediğini belirtmiş, dikkatlerini eski peygamberler ve ümmetlere çekerek onları uyarmıştır.

10. De ki: Hiç düşündünüz mü; şayet bu, Allah katından ise ve siz onu inkâr etmişseniz, İsrailoğullarından bir şahit de bunun benzerini görüp inandığı halde siz yine de büyüklük taslamışsanız (haksızlık etmiş olmaz mısınız)? Şüphesiz Allah, zalimler topluluğunu doğru yola iletmez.

Ayette dikkat çekilen husus, Kur’an’ın Allah tarafından gönderilmiş olduğunun teyit edilmesidir. Bunun İsrailoğullarından olan şahidi de bir rivayete göre Hz. Musa’dır, diğer bir rivayete göre ise Abdullah b. Selam’dır. Tefsirlerde, surenin tamamının Mekki sayılması halinde, yahudi iken Medine’de müslümanlığı kabul eden bu zata işaretin gayb haberi olarak niteleneceği belirtilir. Öte yandan, surenin sadece bu ayetinin Medine’de indiği görüşü de vardır.

11. İnkâr edenler, iman edenler hakkında dediler ki: "Bu iş bir hayır olsaydı, onlar bizi geçemezlerdi." Fakat onlar bununla doğru yola girmek arzusunda olmadıkları için "Bu eski bir yalandır" diyecekler.

İlk önce köleler ve fakirler müslüman olunca, Kureyş ileri gelenleri, iman ve İslam’ın hayır getirmediğini, bunun, bu dine ilk girenlerin seviyelerinden belli olduğunu söylemişler, Kitab’a da dil uzatmışlardı. Ayet inkarcıların bu tutumlarını sergileyip kınamaktadır.

12. Ondan önce de bir rahmet ve rehber olarak Musa'nın kitabı vardır. Bu (Kur'an) da, zulmedenleri uyarmak ve iyilik yapanlara müjde olmak üzere Arap lisanıyla indirilmiş, doğrulayıcı bir kitaptır.

Ayet, Kur’an’dan önce Tevrat’ın var olduğunu, Kur’an’ın, kendinden önceki kitapları ve Tevrat’ı doğrulayıp tasdik ettiğini ifade etmektedir.

13. "Rabbimiz Allah'tır" deyip sonra da dosdoğru yaşayanlara korku yoktur ve onlar üzülmeyeceklerdir.
14. Onlar cennet ehlidirler. Yapmakta olduklarına karşılık orada ebedî kalacaklardır.
15. Biz insana, ana-babasına iyilik etmesini tavsiye ettik. Annesi onu zahmetle taşıdı ve zahmetle doğurdu. Taşınması ile sütten kesilmesi, otuz ay sürer. Nihayet insan, güçlü çağına erip kırk yaşına varınca der ki: Rabbim! Bana ve ana-babama verdiğin nimete şükretmemi ve razı olacağın yararlı iş yapmamı temin et. Benim için de zürriyetim için de iyiliği devam ettir. Ben sana döndüm. Ve elbette ki ben müslümanlardanım.

Tevhid’e yönelmek ve İslam’a girmek en büyük nimettir. Allah’ın hoşnut olacağı davranışları yapmaya çabalamak, mesela Hz. Ebubekir’in yaptığı gibi kafirlerin işkencesi altında kıvranan müminlerin kurtuluşunu sağlamak, yapılması gereken yararlı işlerdendir. Ayrıca bütün neslinin salih müslümanlardan olmasını istemek de, insanın yapacağı dualar arasında olmalıdır.

16. İşte, yaptıklarının iyisini kabul edeceğimiz ve günahlarını bağışlayacağımız bu kimseler cennetlikler arasındadırlar. Bu, kendilerine verilen doğru bir sözdür.

Bu ayet, yukarıdaki duayı eden Hz. Ebubekir ve diğer müminlerin itaatlarının karşılığını, sevap ve mükafatla göreceklerine işaret etmektedir.

17. Ana ve babasına: Öf be size! Benden önce nice nesiller gelip geçmişken, beni mi tekrar dirilmekle tehdit ediyorsunuz? diyen kimseye, ana ve babası Allah'ın yardımına sığınarak: Yazıklar olsun sana! İman et. Allah'ın vâdi gerçektir, dedikleri halde o: Bu, eskilerin masallarından başka bir şey değildir, der.
18. İşte onlar, kendilerinden önce cinlerden ve insanlardan gelip geçmiş topluluklar içinde, haklarında azabın gerçekleştiği kimselerdir. Gerçekten onlar ziyana uğrayanlardır.
19. Herkesin yaptıklarına göre dereceleri vardır. Allah, onlara yaptıklarının karşılığını verir, asla kendilerine haksızlık yapılmaz.

Ayet, müminlerin ve kafirlerin yaptıklarının karşılığına göre derece aldıklarını bildirmekte; iman edenlerin cennette, inkar edenlerin de aşağıların aşağı olan cehennemde olacaklarına işaret etmektedir.

20. İnkâr edenler ateşe arzolunacakları gün (onlara şöyle denir): Dünyadaki hayatınızda bütün güzel şeylerinizi harcadınız, onların zevkini sürdünüz. Bugün ise yeryüzünde haksız yere büyüklük taslamanızdan ve yoldan çıkmanızdan dolayı alçaltıcı bir azap göreceksiniz!
21. Ad kavminin kardeşini (Hûd'u) an. Zira o, kendinden önce ve sonra uyarıcıların da gelip geçtiği Ahkaf bölgesindeki kavmine: Allah'tan başkasına kulluk etmeyin. Ben sizin büyük bir günün azabına uğramanızdan korkuyorum, demişti.

Ayette geçen “ahkaf” uzun ve yüksek kum yığını manasına gelen “hıkf”ın çoğuludur. Hud’un kavmi olan Ad. Yemen’de denize nazır kum tepeleri arasında oturduğundan bu bölgeye “ahkaf” denmiştir.

22. "Sen bizi tanrılarımızdan çevirmek için mi bize geldin? Hadi, doğru söyleyenlerden isen, bizi tehdit ettiğin şeyi başımıza getir" dediler.
23. Hûd da! Bilgi ancak Allah'ın katındadır. Ben size, bana gönderilen şeyi duyuruyorum. Fakat sizin cahil bir kavim olduğunuzu görüyorum, dedi.

Hud (a.s.) bu sözüyle, başlarına gelecek azabın zamanını Allah’ın bildiğini açıklamıştır.

24. Nihayet onu, vâdilerine doğru yayılan bir bulut şeklinde görünce: Bu bize yağmur yağdıracak yaygın bir buluttur, dediler. Hayır! O, sizin acele gelmesini istediğiniz şeydir. İçinde acı azap bulunan bir rüzgârdır!
25. O (rüzgâr), Rabbinin emriyle her şeyi yıkar, mahveder. Nitekim (o kasırga gelince) onların evlerinden başka bir şey görülmez oldu. İşte biz suç işleyen toplumu böyle cezalandırırız.

Rivayet edildiğine göre bu müthiş kasırga, erkeklerini, kadınlarını, çocuklarını ve mallarını yerle gök arasında savurarak parçalamış ve helak etmiştir. Sadece Hz. Hud ve ona iman edenler kurtulmuşlardır.

26. Andolsun ki, onlara da size vermediğimiz kudret ve serveti vermiştik. Kendilerine kulaklar, gözler ve kalpler vermiştik. Fakat kulakları, gözleri ve kalpleri kendilerine bir fayda sağlamadı. Zira bile bile Allah'ın âyetlerini inkâr ediyorlardı. Alay edip durdukları şey, kendilerini kuşatıverdi.

Ayetin belirttiğine göre, Hud kavmi, mekke kafirlerinden daha büyük kudret ve imkanlara sahip olmuştu. Üstelik kendilerine verilen göz, kulak ve kalple ilahi nimetin kadrini bilecek ve Allah’a inanacaklardı. Fakat hüccetlere rağmen inkarda direnince, azap, onları helak etti.

27. Andolsun biz, çevrenizdeki memleketleri de yok ettik. Belki doğru yola dönerler diye âyetleri tekrar tekrar açıkladık.

Çevredeki helak edilen memleketlerin, Semud, Ad ve benzeri kavimlerin ülkeleri olduğu belirtilmiştir.

28. Allah'tan başka kendilerine yakınlık sağlamak için tanrı edindikleri şeyler, kendilerine yardım etselerdi ya! Hayır, onları bırakıp gittiler. Bu onların yalanı ve uydurup durdukları şeydir.

Ayet, Hud kavminin, Allah’a yaklaştırıcı nesneler olarak inandığı düzmece tanrıların hiçbirinin azabı uzaklaştırmada tesirli olamadıklarını haber verirken ayrıca putları Allah’a yakınlığa vesile saymanın da, boş ve manasız bir kuruntu olduğuna dikkat çekmektedir.

29. Hani cinlerden bir gurubu, Kur'an'ı dinlemeleri için sana yöneltmiştik. Kur'an'ı dinlemeye hazır olunca (birbirlerine) "Susun" demişler, Kur'an'ın okunması bitince uyarıcılar olarak kavimlerine dönmüşlerdi.

Rivayetlere göre, Hz. Peygamber Taif seferinde Nahl vadisinde sabah namazı kıldırıyorken, yedi yahut dokuz kişiden teşekkül eden cinler gurubu, Peygamberimizin okuduğu Kur’an’ı dinlemeye gelmişlerdi. Kur’an’ı dinleyip kavimlerine döndüklerinde:

30. Ey kavmimiz! dediler, doğrusu biz Musa'dan sonra indirilen, kendinden öncekini doğrulayan, hakka ve doğru yola ileten bir kitap dinledik.
31. Ey kavmimiz! Allah'ın davetçisine uyun. Ona iman edin ki Allah da sizin günahlarınızı kısmen bağışlasın ve sizi acı bir azaptan korusun..

Ayetin belirttiğine göre cinler, Allah yolunun davetçisi olan Hz. Muhammed’e kavimlerinin uymalarını isterken Allah’ın, günahlarının bir kısmını bağışlayacağını beyan etmişlerdir. Çünkü kul hakkıyla ilgili günahlar, hak sahibinin rızası olmadıkça bağışlanmaz.

32. Allah'ın dâvetçisine uymayan kimse yeryüzünde Allah'ı âciz bırakacak değildir. Kendisi için Allah'tan başka dostlar da bulunmaz. İşte onlar, apaçık bir sapıklık içindedirler.
33. Gökleri ve yeri yaratan, bunları yaratmakla yorulmayan Allah'ın, ölüleri diriltmeye de gücünün yeteceğini düşünmezler mi? Evet O, her şeye kadirdir.
34. İnkâr edenlere, ateşe sunulacakları gün: Nasıl, bu gerçek değil miymiş? denildiğinde: Evet, Rabbimize andolsun ki gerçekmiş, derler. Allah: Öyleyse inkâr etmenizden dolayı azabı tadın! der.
35. O halde (Resûlum), peygamberlerden azim sahibi olanların sabrettiği gibi sen de sabret. Onlar hakkında acele etme, onlar vâdedildikleri azabı gördükleri gün sanki dünyada sadece gündüzün bir saati kadar kaldıklarını sanırlar. Bu, bir tebliğdir. Yoldan çıkmış topluluklardan başkası helâk edilir.

Ayette geçen “ülü’l-azm” (azim sahibi peygamberler) Hz. Nuh, İbrahim, Musa, İsa ve Muhammed (a.s.)dır. (bak. Ahzab 33/7) Gerçekten azim sahibi peygamberler, şeriatlarının tebliğ ve tesisinde büyük gayret sarfetmiş, ortaya çıkan güçlüklere ve düşmanlıklara göğüs germişlerdir. Ayette, Hz. Peygamber’e bu büyük peygamberlerin vasıfları hatırlatılırken sabırlı olması istenmiş, inkarcıların azap karşısında durum ve tutumları da tasvir edilmiştir.


47-MUHAMMED
Adını Peygamberimizin isminden alan bu sûreye aynı zamanda Kıtâl sûresi de denmiştir. Medine'de inmiştir, 38 (otuzsekiz) âyettir.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. İnkâr edenlerin ve Allah yolundan alıkoyanların işlerini Allah boşa çıkarmıştır.

Mekke halkı, İslam’a girmekten çekiniyor, üstelik İslam’a girenleri de çevirmeye, alıkoymaya uğraşıyordu. Ayet, böyle inkar içinde bulunan bir topluluğun, fakirlere yemek yedirmek, sıla-i rahim yapmak, esirleri azat etmek, Mescid-i Haram’ın imarına çalışmak gibi amellerinin boşa gideceğini belirterek, bu davranışlarının dünyada faydasını görseler bile, ahirette sevaptan mahrum kalacaklarını açıklamaktadır.

2. İman edip yararlı işler yapanların, Rableri tarafından hak olarak Muhammed'e indirilene inananların günahlarını Allah örtmüş ve hallerini düzeltmiştir.
3. Bunun sebebi, inkâr edenlerin bâtıla uymaları, inananların da Rablerinden gelen hakka uymuş olmalarıdır. İşte böylece Allah, insanlara kendilerinden misallerini anlatır.
4. (Savaşta) inkâr edenlerle karşılaştığınız zaman boyunlarını vurun. Nihayet onlara iyice vurup sindirince bağı sıkıca bağlayın (esir alın). Savaş sona erince de artık ya karşılıksız veya fidye karşılığı salıverin. Durum şu ki, Allah dileseydi, onlardan intikam alırdı. Fakat sizi birbirinizle denemek ister. Allah yolunda öldürülenlere gelince, Allah onların yaptıklarını boşa çıkarmaz.

Savaşta, öncelikle, zafere ulaşmak için gereken yapılır. Düşman mağlup olunca sağ kalanlar esir alınır. Esirler ya bağışlanarak veya fidye alınarak serbest bırakılır. Fidye alma, mal veya esir mübadelesi şeklinde olabilir. Savaş ulvi bir gaye için emredilmiştir; bu gayeyi gerçekleştirerek imtihan verenlerin amellerinin boşa çıkarılmayacağı da ayrıca belirtilmiştir.

5. Allah onları muratlarına erdirecek, gönüllerini şâdedecek .
6. Onları, kendilerine tanıttığı cennete sokacaktır.
7. Ey iman edenler! Eğer siz Allah'a (Allah'ın dinine) yardım ederseniz O da size yardım eder, ayaklarınızı kaydırmaz.
8. İnkâr edenlere gelince, onların hakkı yıkımdır. Allah onların yaptıklarını boşa çıkarmıştır.
9. Bunun sebebi, Allah'ın indirdiğini beğenmemeleridir. Allah da onların amellerini boşa çıkarmıştır.
10. Yeryüzünde dolaşıp kendilerinden öncekilerin sonlarının nasıl olduğunu görmezler mi? Allah onları yere batırmıştır. Kâfirlere de onların benzeri vardır.

Ayette hususi bir tevcihle, Mekke kafirlerine önceki milletlerin evlat ve mallarının tümünün yok edildiği hatırlatılmış, öncekilere benzer sonuçların ve helakın onların da başlarına geleceği beyan edilmiştir. Genel anlamda ise inkarcıların için bu tür bir örnek her an geçerlidir.

11. Bu, Allah'ın, inananların yardımcısı olmasından dolayıdır. Kâfirlere gelince, onların yardımcıları yoktur.
12. Muhakkak ki Allah, inanıp iyi işler yapanları, altlarından ırmaklar akan cennetlere koyar; inkâr edenler ise (dünyadan) faydalanırlar, hayvanların yediği gibi yerler. Onların yeri ateştir.

Ayet, inkar edenleri, ahireti tanımayan, başlarına gelecekten habersiz, bütün imkanlarını midelerine ve şehvetlerine harcayan muhteris yaratıklar şeklinde tanımlamaktadır.

13. Senin şehrinden -ki ora (halkı) seni çıkardı daha kuvvetli nice şehirleri yok ettik; onlara bir yardım eden de çıkmadı.

Burada Resulullah’ın hicrete zorlanıp çıkarıldığı Mekke şehrine işaret edilmiştir.

14. Rabbinden apaçık bir delil üzerinde bulunan kimse, kötü işi kendisine güzel görünen ve heveslerine uyan kimse gibi olur mu?
15. Müttakîlere vâdolunan cennetin durumu şöyledir: İçinde bozulmayan sudan ırmaklar, tadı değişmeyen sütten ırmaklar, içenlere lezzet veren şaraptan ırmaklar ve süzme baldan ırmaklar vardır. Orada meyvelerin her çeşidi onlarındır. Rablerinden de bağışlama vardır. Hiç bu, ateşte ebedî kalan ve bağırsaklarını parça parça edecek kaynar su içirilen kimselerin durumu gibi olur mu?
16. Onların arasında, seni dinleyenler vardır. Fakat senin yanından çıkınca kendilerine bilgi verilmiş olanlara "Az önce ne demişti?" diye sorarlar. Bunlar, Allah'ın kalplerini mühürlediği, hevâ ve heveslerine uyan kimselerdir.

Kafirlerin iki yüzlü tipini teşkil eden münafıklar, Hz. Peygamber’in huzurunda veya hutbede dinlediklerini, sonradan sırf alaya almak ve maskaralık etmek için, İbn Mes’ud ve İbn Abbas gibi alim sahabilere yanaşarak Hz. Peygamber’in az önce neler söylediğini sormaya yelteniyorlardı. Ayet, onların bu tutumunu açıklayarak davranışlarını kötülemektedir.

17. Doğru yolu bulanlara gelince, Allah onların hidayetlerini arttırır ve sakınmalarını sağlar.
18. Onlar, kıyamet gününün ansızın gelip çatmasını mı bekliyorlar? Şüphesiz onun alâmetleri belirmiştir. Kendilerine gelip çatınca ibret almaları neye yarar!

Mekke kafirlerinin kıyametin kopmasını beklemelerini kınayan ayet, kıyametin alametlerinin geldiğini hatırlatmaktadır. Hz. Peygamber’in gönderilmesi, ayın ikiye ayrılması gibi olaylar bu cümledendir.

19. Bil ki, Allah'tan başka ilâh yoktur. (Habibim!) Hem kendinin hem de mümin erkeklerin ve mümin kadınların günahlarının bağışlanmasını dile! Allah, gezip dolaştığınız yeri de duracağınız yeri de bilir.

“Dolaşılan yer” gündüzleri gidip gelinen yer veya dünya, “durulan yer” ise geceleri ikamet edilip barınılan yer veya ahiret şeklinde yorumlanmıştır.

20. İman etmiş olanlar: Keşke cihad hakkında bir sûre indirilmiş olsaydı! derler. Ama hükmü açık bir sûre indirilip de onda savaştan söz edilince, kalplerinde hastalık olanların, ölüm baygınlığı geçiren kimsenin bakışı gibi sana baktıklarını görürsün. Onlara yakışan da budur!

“Hükmü açık sure”, muhkem olan,müteşabih olmayan sure demektir. Böylece muharebenin hükmü muhkem ayetlerle kesin olarak ortaya konmuştur. Zaten savaşın zikredildiği her surenin muhkem olduğu ve üzerinde nesh varit olmadığı belirtilmiştir.

21. (Onların vazifesi) itaat ve güzel sözdür. İş ciddiye bindiği zaman Allah'a sadakat gösterselerdi, elbette kendileri için daha hayırlı olurdu.

Ayetin ifade ettiğine göre, vazifeleri itaat ve güzel söz söyleme durumunda olanlar, savaş isteklerinde de sadık olmalı, savaşa karar verilince korkup vazgeçmemelidirler.

22. Geri dönerseniz, yeryüzünde bozgunculuk yapmaya ve akrabalık bağlarını kesmeye dönmüş olmaz mısınız?

Ayet, Allah’a verdikleri söze sadakat göstermeyenleri suçlarken, onların iman ve İslam’dan yüz çevirdikleri zaman cahiliye devrinin adetlerine döneceklerini, yağma, tlan, akraba arasında çekişme ve kız çocuklarını diri diri toprağa gömme gibi taşkınlıkları yapabileceklerini haber vermektedir.

23. İşte bunlar, Allah'ın kendilerini lânetlediği, sağır kıldığı ve gözlerini kör ettiği kimselerdir.
24. Onlar Kur'an'ı düşünmüyorlar mı? Yoksa kalpleri kilitli mi?
25. Şüphesiz ki, kendilerine doğru yol belli olduktan sonra, arkalarına dönenleri, şeytan sürüklemiş ve kendilerine ümit vermiştir.

Burada, açık delil ve mucizeleri gördükten sonra, küfre veya iki yüzlülüğe dönenlerin, şeytana uyduklarına, şeytanın da böylelerine uzum ömür telkin ederek emellerini arttırdığına dikkat çekilmiştir.

26. Bunun sebebi; onların, Allah'ın indirdiğinden hoşlanmayanlara: Bazı hususlarda size itaat edeceğiz, demeleridir. Oysa Allah, onların gizlediklerini biliyor.

Ayette münafıkların, Allah Resulüne düşmanlık yapacaklarına ve onunla birlikte müslümanların savaşmalarını önleyeceklerine dair yahudi ve müşriklere vaadde bulunmuş olduklarına işaret edilmiştir.

27. Ya melekler onların yüzlerine ve sırtlarına vurarak canlarını alırken durumları nasıl olacak!
28. Bunun sebebi, onların Allah'ı gazaplandıran şeylerin ardınca gitmeleri ve O'nu razı edecek şeylerden hoşlanmamalarıdır. Bu yüzden Allah onların işlerini boşa çıkarmıştır.
29. Kalplerinde hastalık olanlar, yoksa Allah'ın, kinlerini ortaya çıkarmayacağını mı sandılar?

Hem Hz. Peygamber’e, hem de müminlere kin besleyen münafıklar, kafirlere yardım ediyor, buna karşılık iman ve cihad gibi ilahi hoşnutluğa sebep olacak davranışlara yönelmiyorlardı. Bu yüzden görünürdeki amellerinin boşa gittiği geçen ayetlerde belirtilmiştir.

30. Biz dileseydik onları sana gösterirdik de, sen onları yüzlerinden tanırdın. Andolsun ki sen onları konuşma tarzlarından tanırsın. Allah işlediklerinizi bilir.

Rivayet edildiğine göre, bu ayetin nüzulünden sonra Hz. Peygamber’e hiçbir münafık gizli kalmıyor, hepsini simalarından tanıyordu. Münafıkların tanınan bir başka yönleri de konuşmalarıydı. Çünkü onlar Resulullah’ın huzurunda konuşurlarken müslümanlar hakkında üstü kapalı incitici konuşmalar yaparlardı.

31. Andolsun ki içinizden cihad edenlerle sabredenleri belirleyinceye ve haberlerinizi açıklayıncaya kadar sizi imtihan edeceğiz.

Ayet, müminlerin cihadla ve güçlüğü lan diğer yükümlülüklerle imtihan edileceklerini, ayrıca itaat veya isyanlarının açıklanacağını haber vermektedir.

32. İnkâr edenler, Allah yolundan alıkoyanlar ve kendilerine doğru yol belli olduktan sonra Peygamber'e karşı gelenler, Allah'a hiçbir zarar veremezler. Allah onların yaptıklarını boşa çıkaracaktır.

Hz. Peygamber’e karşı gelenlerin, Kureyş müşrikleriyle onları destekleyen yahudiler olduğu bilinmektedir. Bunların Hz. Peygamber’e düşmanlık adına yaptıkları boşa gittiği gibi sadaka ve benzeri amellerinin de boşa çıkacağı kesindir.

33. Ey iman edenler! Allah'a itaat edin, Peygambere itaat edin. İşlerinizi boşa çıkarmayın.
34. İnkâr edip Allah yolundan alıkoyanları ve sonra da kâfir olarak ölenleri Allah asla bağışlamaz.
35. Üstün durumda iken gevşeyip barışa çağırmayın. Allah sizinle beraberdir. O amellerinizi asla eksiltmeyecektir.

Buna göre müslümanlar düşman karşısında üstün durumda iken, sulh isteğinde bulunamazlar. Aslolan düşman karşısında gevşemek, eziklik hissederek paniğe kapılmamaktır.

36. Doğrusu dünya hayatı ancak bir oyun ve eğlencedir. Eğer iman eder ve sakınırsanız Allah size mükâfatınızı verir. Ve sizden mallarınızı (tamamen sarfetmenizi) istemez.

Sarfedilmesi istenen, sadece zekat ve sadaka gibi cüz’i bir miktardır.

37. Eğer onları (tamamını) isteseydi ve sizi zorlasaydı, cimrilik ederdiniz ve bu da sizin kinlerinizi ortaya çıkarırdı.

Ayet, malların tümünün istenmesi halinde belirecek cimrilik duygusunun, İslam’a ve Hz. Peygamber’e kin besleme ölçüsüne kadar varacağına temas ederek, insanın mal karşısındaki psikolojik durumunu tahlil etmektedir.

38. İşte sizler, Allah yolunda harcamaya çağırılıyorsunuz. İçinizden kiminiz cimrilik ediyor. Ama kim cimrilik ederse, ancak kendisine cimrilik etmiş olur. Allah zengindir, siz ise fakirsiniz. Eğer O'ndan yüz çevirirseniz, yerinize sizden başka bir toplum getirir, artık onlar sizin gibi de olmazlar.

Ayete göre, insanlar farz olan harcamayı yapmak zorundadırlar. Eğer bunu yerine getirmezlerse helaki hak eden bir toplum olurlar.


48-el-FETİH
İçinde İslâm'ın elde edeceği fetih, başarı ve zaferden bahsedildiği için Fetih adını alan bu sûre, hicretin altıncı yılında Hudeybiye antlaşması dönüşünde Mekke ile Medine arasında inmiş ve Medine'de inen sûrelerden sayılmıştır; 29 (yirmidokuz) âyettir.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Biz sana doğrusu apaçık bir fetih ihsan ettik.
2. Böylece Allah, senin geçmiş ve gelecek günahını bağışlar. Sana olan nimetini tamamlar ve seni doğru bir yola iletir.
3. Ve sana şanlı bir zaferle yardım eder.

Geçmişte ve gelecekte günahtan uzak bulunan Peygamber’e tamamlanan ilahi nimet, Mekke ve Taif’in fethi, dünyada şerefinin yüce kılınması, yardım ve zafere nail olması, baş kaldıranların boyun eğmesi şeklinde tecelli etmiştir. Hakikaten Hz. Peygamber Allah’ın habibidir, önceki şeriatları tamamlamış ve düzeltmiştir. Miraca nail olmuş, en yüce makamlara kadar yükselmiş, ins ve cinne peygamber olmuş, ganimet kendisine ve ümmetine meşru kılınmış, şefaati makbul olmuş, teşehhüdde, ezanda ve Kur’an’ın birçok yerinde Allah ile birlikte anılmış, ona itaat Allah’a itaat sayılmıştır. Kelime-i Tevhid’in iki rüknünden biri olmuş, böylece kendisi için bütün nimetler tamamlanmıştır.

4. İmanlarını bir kat daha arttırsınlar diye müminlerin kalplerine güven indiren O'dur. Göklerin ve yerin orduları Allah'ındır. Allah bilendir, her şeyi hikmetle yapandır.
5. (Bütün bu lütuflar) mümin erkeklerle mümin kadınları, içinde ebedî kalacakları, zemininden ırmaklar akan cennetlere koyması, onların günahlarını örtmesi içindir. İşte bu, Allah katında büyük bir kurtuluştur.
6. (Bir de bunlar) Allah hakkında kötü zanda bulunan münafık erkeklere ve münafık kadınlara, Allah'a ortak koşan erkeklere ve ortak koşan kadınlara azap etmesi içindir. Müslümanlar için bekledikleri kötülük çemberi başlarına gelsin! Allah onlara gazap etmiş, lânetlemiş ve cehennemi kendilerine hazırlamıştır. Orası ne kötü bir yerdir!
7. Göklerin ve yerin orduları Allah'ındır. Allah azîzdir, hakîmdir.
8. Şüphesiz biz seni, şahit, müjdeleyici ve uyarıcı olarak gönderdik.
9. Ta ki (ey müminler!) Allah'a ve Resûlüne iman edesiniz, Resûlüne yardım edesiniz, O'na saygı gösteresiniz ve sabah akşam Allah'ı tesbih edesiniz.
10. Muhakkak ki sana biat edenler ancak Allah'a biat etmektedirler. Allah'ın eli onların ellerinin üzerindedir. Kim ahdini bozarsa, ancak kendi aleyhine bozmuş olur. Kim de Allah ile olan ahdine vefa gösterirse Allah ona büyük bir mükâfat verecektir.

Ayet, Kureyş ile müslümanlar arasında yapılan on yıl süreli Hudeybiye antlaşmasına ve bu antlaşma arasındaki biata işaret etmektedir. Şöyle ki, hicretin altıncı yılında Hz. Peygamber, umre yapmak için 1400 müslümanla Mekke’ye doğru yola çıkmıştı. Fakat Kureyş, müslümarları Mekke’ye sokmak istemediğinden önlerine bir birlik çıkarmış, Hz. Peygamber de vadilerden sapıp Hudeybiye’ye gelmişti. Savaşmak niyetinde değildi. Anlaşmak için Hz. Osman’ı Kureyş’e elçi göndermiş, Hz. Osman’ın dönüşü gecikince, Peygamberimiz bir ağacın altına oturarak ashabından, Osman öldürülmüş ise ölünceye kadar savaşacaklarına dair söz almıştı. Onlar da Hz. Peygamber’e biat edip bu sözü vermişler, sonunda Hz. Osman gelmişti.

11. Bedevîlerden geri kalmış olanlar, sana diyecekler ki: "Mallarımız ve ailelerimiz bizi alıkoydu. Allah'tan bizim bağışlanmamızı dile." Onlar kalplerinde olmayanı dilleriyle söylerler. De ki: Allah size bir zarar gelmesini dilerse veya bir fayda elde etmenizi isterse O'na karşı kimin bir şeye gücü yetebilir? Kaldı ki, Allah yaptıklarınızdan haberdardır.

Burada, Kureyş’in taarruzundan korktukları için sefere çıkmayan, Medine civarında oturan Eslem, Cüheyne, Müzeyne ve Gıfar kabilelerine işaret edilmektedir. Bunlar Hudeybiye dönüşünde Hz. Peygamber’den özür dilemişlerdi.

12. Aslında siz Peygamberin ve müminlerin ailelerine bir daha dönmeyeceklerini sanmıştınız. Bu sizin gönüllerinize güzel göründü de kötü zanda bulundunuz ve helâki hak etmiş bir topluluk oldunuz.
13. Kim Allah'a ve Resûlüne iman etmezse bilsin ki biz, kâfirler için çılgın bir ateş hazırlamışızdır.
14. Göklerin ve yerin mülkü Allah'ındır. O, dilediğini bağışlar, dilediğine ceza verir. Allah çok bağışlayan, çok merhamet edendir.
15. Siz ganimetleri almak için gittiğinizde seferden geri kalanlar: Bırakın, biz de arkanıza düşelim, diyeceklerdir. Onlar, Allah'ın sözünü değiştirmek isterler. De ki: "Siz asla bizim peşimize düşmeyeceksiniz! Allah daha önce sizin için böyle buyurmuştur." Onlar size: Hayır, bizi kıskanıyorsunuz, diyeceklerdir. Bilâkis onlar, pek az anlayan kimselerdir.

Hz. Peygamber, hicretin altıncı yılında Hudeybiye’den döndükten sonra ertesi yılın başlarında Hudeybiye’ye iştirak edenlerle birlikte Hayber seferine çıkmış, orayı fethetmişti. Bu fetihten müslümanlara, çokça ganimet düşmüş,buna iştirak etmeyenler, ganimet hırsına kapılarak talepte bulunmuşlardı. Ayette bu duruma işaret edilmiş, Hz. Peygamber Hudeybiye’de bulunanlarla Hayber’e gitmiş, ganimetleri onlara taksim etmiş, geri kalanlara ganimet verilmeyeceğine, ganimete özellikle Hudeybiye’ye katılanların ortak olacaklarına dair ilahi hükmü uygulamıştı.

16. Bedevîlerden (seferden) geri kalmış olanlara de ki: Siz yakında çok kuvvetli bir kavme karşı savaşmaya çağırılacaksınız. Onlarla, teslim oluncaya kadar savaşacaksınız. Eğer emre itaat ederseniz, Allah size güzel bir mükâfat verir. Ama önceden döndüğünüz gibi yine dönecek olursanız sizi acıklı bir azaba uğratır.

Hudeybiye seferinden geri kalanların savaşa çağrıldığı kuvvetli topluluğun, Farslılar ve Romalılar olduğu belirtilmiştir.

17. Köre vebal yoktur, topala da vebal yoktur, hastaya da vebal yoktur. (Bunlar savaşa katılmak zorunda değildirler.) Kim Allah'a ve Peygamberine itaat ederse, Allah onu altından ırmaklar akan cennetlere sokar. Kim de geri kalırsa, onu acı bir azaba uğratır.
18. Andolsun ki o ağacın altında sana biat ederlerken Allah, o müminlerden razı olmuştur. Kalplerinde olanı bilmiş, onlara güven duygusu vermiş ve onları pek yakın bir fetihle ödüllendirmiştir.

Ayetin işaret ettiği biat, Hudeybiye’de “Semre” ağacının altında yapılan “Rıdvan biatı’dır. 1400 sahabi, Kureyş’e karşı ölünceye kadar savaşacaklarına yemin etmişlerdi. Haber verilen yakın fetih, Hayber’in fethi olarak anlaşılmıştır.

19. Yine onları elde edecekleri birçok ganimetlerle de mükâfalandırdı. Allah üstündür, hikmet sahibidir.

Gerçekten, yine bir süre sonra müslümanlar fethedilen Hayber’de birçok ganimet elde etmişlerdir.

20. Allah size, elde edeceğiniz birçok ganimet vâdetmiştir. (Bu ganimetlerden) işte şunları hemen vermiş ve insanların ellerini sizden çekmiştir ki bu, müminlere bir işaret olsun ve sizi dosdoğru yola iletsin.

Tefsirler, genellikle ayetin yorumunu şöyle yapmışlardır:

Allah, vadettiği fetihlerinden ilkini, yani Hayber’i ganimetlerini hemen bahşetmiştir. Bu arada Hayberlilerin müttefikleri olan Esed ve Gatafan kabilelerinin de müslümanlara hücumlarını önlemiştir. Hudeybiye barışıyla da Mekkelilerin taarruzu önlenmiştir.

21. Henüz elde edemediğiniz başka ganimetler de vardır ki, onlar Allah'ın bilgi ve kudreti dahilindedir. Allah, her şeye kadirdir.
22. Eğer kâfirler sizinle savaşsalardı, arkalarına dönüp kaçarlardı. Sonra bir dost ve yardımcı da bulamazlardı.

Ayette ifade edildiğine göre şayet Kureyşliler, Hudeybiye’de barış teklifinde bulunmayıp savaşa girişselerdi mağlup olacaklardı. Cenab-ı Hakk’ın takdiri böyle tecelli edecekti.

23. Allah'ın, ötedenberi süregelen kanunu budur. Allah'ın kanununda asla bir değişiklik bulamazsın.
24. O sizi onlara karşı muzaffer kıldıktan sonra, Mekke'nin içinde onların ellerini sizden, sizin ellerinizi de onlardan çekendir. Allah, yaptıklarınızı görendir.

Gerçekten Cenab-ı Hak, Mekke sınırları içinde yani Hudeybiye’de müslümanlara zafer bahşetmişti. Şöyle ki, düşmandan silahlı seksen kişi, müslümanların etrafını sarmışken, yakalanarak Hz. Peygamber’in huzuruna getirilmişler, Hz. Peygamber de onları affetmişti. İşte Kureyşliler’in barış istemelerine bu olay sebeb olmuştur.

25. Onlar, inkâr eden ve sizin Mescid-i Haram'ı ziyaretinizi ve bekletilen kurbanların yerlerine ulaşmasını menedenlerdir. Eğer (Mekke'de) kendilerini henüz tanımadığınız mümin erkeklerle mümin kadınları bilmeyerek çiğnemeniz sebebiyle üzüntüye kapılmanız ihtimali olmasaydı (Allah savaşı önlemezdi). Dilediklerine rahmet etmek için Allah böyle yapmıştır. Eğer onlar birbirinden ayrılmış olsalardı elbette onlardan inkâr edenleri elemli bir azaba çarptırırdık.

Hudeybiye’de Kureyşliler, müslümanların Mekke’ye girmelerine engel olmakla hem Mescid-i Haram’ı ziyaret etmelerine, hem de hazırlanan kurbanlarını Mina’da kesmelerine mani olmuşlardı. Ziyaretten alıkonma karşısında müslümanlara savaş ve fetih izninin verilmeyiş sebebi, Mekke’de bulunan ve henüz imanını açığa vuramamış müslümanların varlığı idi. Müminler, Kureyşli kafirlerden seçilip ayrılamadıkları için fetih ertelenmişti.

26. O zaman inkâr edenler, kalplerine taassubu, cahiliye taassubunu yerleştirmişlerdi. Allah da elçisine ve müminlere sükûnet ve güvenini indirdi, onların takvâ sözünü tutmalarını sağladı. Zaten onlar buna lâyık ve ehil kimselerdi. Allah her şeyi bilendir.

Ayette yer alan takva sözü, şehadet kelimesidir. Takva kelimesine bağlılık o sırada cereyan eden olayı yatıştırmıştır. Şöyle ki, Hudeybiye’de Mekkelilerle müslümanlar arasında antlaşma yazılacağı sırada Hz. Peygamber, Hz. Ali’ye, “yaz” dedi: “Bu, Allah’ın elçisinin, Mekke halkıyla yaptığı antlaşmadır. “Kureyş temsilcileri dediler ki: “Biz senin Allah’ın elçisi olduğunu bilsek, sizin Kabe’ye girmenize engel olmayız. Şöyle yazın: “Bu, Abdullah oğlu Muhammed ile Mekke halkı arasındaki antlaşmadır.” Hz. Peygamber de öyle yazdırdı. Kureyşlilerin bu tutumu müminlerin çok ağrına gitmişti ama, ayette ifadesini bulan takva sözü, onları yatıştırıp teskin etmişti.

27. Andolsun ki Allah, elçisinin rüyasını doğru çıkardı. Allah dilerse siz güven içinde başlarınızı tıraş etmiş ve kısaltmış olarak, korkmadan Mescid-i Haram'a gireceksiniz. Allah sizin bilmediğinizi bilir. İşte bundan önce size yakın bir fetih verdi.

Rivayet edildiğine göre, Hz. Peygamber, Hudeybiye’ye çıkmadan önce rüyasında kendisinin ve ashabının emniyet içinde başlarını tıraş ederek Mekke’ye girdiklerini görmüş, bunu ashabına haber vermişti. Onlar da çok sevinmişlerdi. Nihayet sefere çıkıp, Hudeybiye’de alıkonulup döndükleri zaman bu durum onları çok üzmüştü. Bazı münafıklar da şüpheye düşerek üstü kapalı konuşmalara başlamışlardı. Fakat bunda bir hikmetin olduğu belirtilmiş, fethin müyesser olacağı bildirilerek, bir sene önceki yakın fetih (Hayber fethi) hatırlatılmıştır.

28. Bütün dinlerden üstün kılmak üzere, Peygamberini hidayet ve hak din ile gönderen O'dur. Şahit olarak Allah yeter.
29. Muhammed Allah'ın elçisidir. Beraberinde bulunanlar da kâfirlere karşı çetin, kendi aralarında merhametlidirler. Onları rükûya varırken, secde ederken görürsün. Allah'tan lütuf ve rıza isterler. Onların nişanları yüzlerindeki secde izidir. Bu, onların Tevrat'taki vasıflarıdır. İncil'deki vasıfları da şöyledir: Onlar filizini yarıp çıkarmış, gittikçe onu kuvvetlendirerek kalınlaşmış, gövdesi üzerine dikilmiş bir ekine benzerler ki bu, ekicilerin de hoşuna gider. Allah böylece onları çoğaltıp kuvvetlendirmekle kâfirleri öfkelendirir. Allah onlardan inanıp iyi işler yapanlara mağfiret ve büyük mükâfat vâdetmiştir.

Hz. Peygamber ve arkadaşlarının ilk ve son durumları bir benzetme ile anlatılmaktadır. İlk defa yere atılan bir dane gibi filizlenmeye başlayan müslümanlar, gittikçe güçlenerek koca bir ordu olmuşlar, İslam tohumunu ekenler bu duruma son derece sevinirlerken, onların bu güçlü durumunu gören kafirler de öfkeden çatlar hale gelmişlerdi.


49-el-HUCURÂT
Bu sûrede müminlere bazı görgü kuralları, Peygamber'e ve birbirlerine karşı nasıl davranacakları öğretilmektedir. Medine'de inmiştir. 18 (onsekiz) âyettir. Adını, dördüncü âyetteki "odalar" anlamına gelen "hucurât" kelimesinden alır.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Ey iman edenler! Allah'ın ve Resûlünün önüne geçmeyin. Allah'tan korkun. Şüphesiz Allah işitendir, bilendir.

Ayette belirtilen, önüne geçmeme hususu, söylenen söz, yapılan iş ve çıkarılan hükümlerde, Hz. Peygamber’e aykırı davranmama, edebi koruma ve O’na uyma şeklinde yorumlanmıştır.

2. Ey iman edenler! Seslerinizi Peygamber'in sesinin üstüne yükseltmeyin. Birbirinize bağırdığınız gibi, Peygamber'e yüksek sesle bağırmayın; yoksa siz farkına varmadan amelleriniz boşa gidiverir.

Resulullah’ın huzurunda yüksek sesle konuşmak yasaklanmıştır. Bundan maksat Hz. Peygamber’in huzurunda münasebetsizce bağırıp çağırmayı ve sesi yükseltmeyi önlemektedir. Sahabeden Sabit b. Kays’ın durumu ayetin anlamına açıklık getirmektedir. Şöyle ki: Bu zat, ayet inince, yüksek sesli olduğundan, Hz. Peygamber’in huzurunda konuşursa amelinin boşa gideceği endişesi ile huzur-ı risalete gitmemeye başlamıştı. Hz. Peygamber onu çağırtarak teselli etmiş, ona hayır haberi ve cennet müjdesi vermiştir.

3. Allah'ın elçisinin huzurunda seslerini kısanlar, şüphesiz Allah'ın kalplerini takvâ ile imtihan ettiği kimselerdir. Onlara mağfiret ve büyük bir mükâfat vardır.
4. (Resûlüm!) Sana odaların arka tarafından bağıranların çoğu aklı ermez kimselerdir.

Rivayet edildiğine göre, Uyeyne b. Hısn ile Akra’b. Habis, Temim oğullarından yetmiş kişilik bir heyetle öğle vakti Allah’ın elçisine gelmişlerdi. Resulullah, odasında uyuyordu. “Ya Muhammed! Dışarı çık, yanımıza gel!” diye bağırmışlardı. Ayet bu tür davranışın uygunsuzluğuna dikkat çekmektedir.

5. Eğer onlar, sen yanlarına çıkıncaya kadar sabretselerdi, elbette kendileri için daha iyi olurdu. Allah çok bağışlayan, çok esirgeyendir.
6. Ey iman edenler! Eğer bir fâsık size bir haber getirirse onun doğruluğunu araştırın. Yoksa bilmeden bir topluluğa kötülük edersiniz de sonra yaptığınıza pişman olursunuz.

Rivayet edildiğine göre Hz. Peygamber, Velid b. Ukbe’yi Beni Müstalik kabilesine zekat memuru olarak göndermişti: Velid, bunlarla arasında önceden var olan bir husumetten dolayı, korkuya kapılmış, yoldan dönmüş, üstelik Hz. Peygamber’e gelerek onların irtidat edip, zekat vermediklerini duyurmuştu. Bunun üzerine Hz. Peygamber onlara öfkelenmiş, savaşmayı bile tasarlamış, aynı zamanda Halid b. Velid’i de durumu incelemek üzere göndermişti. Halid, incelemeleri sonunda Beni Mustalik’in ezan okuyup, namaz kıldıklarını ve zekatlarını da teslim ettiklerini Hz. Peygamber’e bildirmişti. Ayetin nüzul sebebinin bu olay olduğu değişik rivayetlerde yer almıştır.

7. Hem bilin ki, içinizde Allah'ın elçisi vardır. Şayet o, birçok işlerde size uysaydı, sıkıntıya düşerdiniz. Fakat Allah size imanı sevdirmiş ve onu gönüllerinize sindirmiştir. Küfrü, fıskı ve isyanı da size çirkin göstermiştir. İşte doğru yolda olanlar bunlardır.
8. Bu, Allah'tan bir lütuf ve nimettir. Allah alîmdir, hakîmdir.
9. Eğer müminlerden iki gurup birbirleriyle vuruşurlarsa aralarını düzeltin. Şayet biri ötekine saldırırsa, Allah'ın buyruğuna dönünceye kadar saldıran tarafla savaşın. Eğer dönerse artık aralarını adaletle düzeltin ve (her işte) adaletli davranın. Şüphesiz ki Allah, âdil davrananları sever.
10. Müminler ancak kardeştirler. Öyleyse kardeşlerinizin arasını düzeltin ve Allah'tan korkun ki esirgenesiniz.
11. Ey müminler! Bir topluluk diğer bir topluluğu alaya almasın. Belki de onlar, kendilerinden daha iyidirler. Kadınlar da kadınları alaya almasınlar. Belki onlar kendilerinden daha iyidirler. Kendi kendinizi ayıplamayın, birbirinizi kötü lakaplarla çağırmayın. İmandan sonra fâsıklık ne kötü bir isimdir! Kim de tevbe etmezse işte onlar zalimlerdir.

Erkeklerin ve kadınların birbirleriyle ayal etmeleri, birbirlerini ayıplamamaları ve kötü lakap takmamaları istenmekte, bunları yapmanın yoldan çıkma anlamına gelen fasıklık olduğu hatırlatılmaktadır.

12. Ey iman edenler! Zannın çoğundan kaçının. Çünkü zannın bir kısmı günahtır. Birbirinizin kusurunu araştırmayın. Biriniz diğerinizi arkasından çekiştirmesin. Biriniz, ölmüş kardeşinin etini yemekten hoşlanır mı? İşte bundan tiksindiniz. O halde Allah'tan korkun. Şüphesiz Allah, tevbeyi çok kabul edendir, çok esirgeyicidir.

Zandan kaçınmamız, kusur araştırıp ayıpları deşmememiz ve gıybet etmememiz istenmiştir. Çekiştirilen kimsede, anlatılan kusur bulunsa bile, bunun anlatılmasının caiz olmadığı Hz. Peygamber tarafından açıklanmıştır.

13. Ey insanlar! Doğrusu biz sizi bir erkekle bir dişiden yarattık. Ve birbirinizle tanışmanız için sizi kavimlere ve kabilelere ayırdık. Muhakkak ki Allah yanında en değerli olanınız, O'ndan en çok korkanınızdır. Şüphesiz Allah bilendir, her şeyden haberdardır.

Hz. Adem ve Havva’dan çoğalan insanlar, yeryüzünde çeşitli renk ve dilde küçüklü büyüklü topluluklar oluşturmuşlardır. Küçükten büyüğe, kabileden milletlere varıncaya kadar farklılık gösteren bu oluşumun temel sebebinin kitlelerin birbirini tanıyıp, anlaşmak ve kaynaşmak olduğu anlaşılmaktadır. Yani soy-sopla övünmek yerine, birleşip bütünleşmek öngörülmüştür.

14. Bedevîler "İnandık" dediler. De ki: Siz iman etmediniz, ama "Boyun eğdik" deyin. Henüz iman kalplerinize yerleşmedi. Eğer Allah'a ve elçisine itaat ederseniz, Allah işlerinizden hiçbir şeyi eksiltmez. Çünkü Allah çok bağışlayan, çok esirgeyendir.

Esed oğullarından bir topluluk, bir kıtlık senesinde Medine’ye gelerek iman ettiklerini söylemişler ve Hz. Peygamber’e “Sana yüklerimiz ve ailelerimizle geldik. Seninle falan kabile gibi savaşmadık” demişler, sadaka istemişlerdi. Ayet onların bu durumunu tahlil ederek, onların kalpten tasdik etmediklerini, sadece dilden teslimiyetlerini belirttiklerini ifade etmektedir.

15. Müminler ancak Allah'a ve Resûlüne iman eden, ondan sonra asla şüpheye düşmeyen, Allah yolunda mallarıyla ve canlarıyla savaşanlardır. İşte doğrular ancak onlardır.
16. De ki: Siz dininizi Allah'a mı öğretiyorsunuz? Oysa Allah göklerde olanları da bilir, yerde olanları da. Allah her şeyi hakkıyla bilendir.
17. Onlar İslâm'a girdikleri için seni minnet altına sokuyorlar. De ki: Müslümanlığınızı benim başıma kakmayın. Eğer doğru kimselerseniz bilesiniz ki, sizi imana erdirdiği için asıl Allah size lütufta bulunmuştur.
18. Şüphesiz Allah, göklerin ve yerin gizliliklerini bilir. Allah yaptıklarınızı görendir.


50-KAF
Mekke'de inmiştir. 45 (kırkbeş) âyettir. "Kaf" harfi ile başladığı için bu adı almıştır.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Kaf. Şerefli Kur'an'a andolsun.
2. Aralarından bir uyarıcının gelmesine şaştılar da, kâfirler şöyle dediler: "Bu şaşılacak bir şeydir."

Ayetin belirttiği ve inkar edenlerin şaşılacak şey saydıkları husus dirilme ve cehennem azabının haber verilmesidir.

3. "Biz öldüğümüz ve toprak olduğumuz zaman mı (dirileceğiz)? Bu, akla uzak bir dönüştür."
4. Biz, toprağın onlardan neleri eksilttiğini kesinlikle bilmekteyiz. Yanımızda o bilgileri koruyan bir kitap vardır.

Gerçekten ayette belirtildiği gibi toprağın cesetleri eksiltip bitirmesi, dirilme olmayacağı anlamına gelmez. Üstelik toprak, dünya hayatının kaynağı ve mayasıdır.

5. Bilakis onlar, hak kendilerine gelince yalanladılar. Şimdi onlar şaşırmış bir haldedirler.

Kur’an veya Peygamber gelince, müşrikler bunlar hakkında çelişkili görüşler belirterek “büyü, büyücü, şiir, şair, kehanet, kahin” gibi ifadeler kullanmışlardı. Ayet yalanlayanların bu tutumlarına işaret etmektedir.

6. Üstlerindeki göğe bakmazlar mı ki, onu nasıl bina etmiş ve nasıl donatmışız! Onda hiçbir çatlak da yok.
7. Yeryüzünü de döşedik ve ona sabit dağlar koyduk. Orada gönül açan her türden (bitkiler) yetiştirdik.
8. Allah'a yönelen her kula gönül gözünü açmak ve ibret vermek için (bütün bunları yaptık).
9. Gökten bereketli bir su indirdik, onunla bahçeler ve biçilecek daneler bitirdik.
10. Kullara rızık olması için birbirine girmiş, küme küme tomurcukları olan uzun boylu hurma ağaçları yetiştirdik. Ve o su ile ölü toprağa can verdik. İşte hayata yeniden çıkış da böyledir.
11. Kullara rızık olması için birbirine girmiş, küme küme tomurcukları olan uzun boylu hurma ağaçları yetiştirdik. Ve o su ile ölü toprağa can verdik. İşte hayata yeniden çıkış da böyledir.

Su ile, ölen toprak canlanıyor; ağaçlara taze bir hayat geliyor, bitkiler bir yerden çıkıyor. İşte insanlar da kabirlerinden öyle çıkacaklardır.

12. Onlardan önce Nuh kavmi, Res halkı ve Semûd da yalanlamıştı.
13. Ad ve Firavun ile Lût'un kardeşleri de (yalanladılar).
14. Eyke halkı ve Tübba' kavmi de. Bütün bunlar peygamberleri yalanladılar da tehdidim gerçekleşti!

Ayetlerde geçen Semud Hz. Salih’in, Ad Hz. Hud’un, Eyke Hz. Şuayb’ın kavimleri idiler. Burada önceki inkarcı milletlere gelen azap hatırlatılarak, Kureyş’in durumundan üzülen Hz. Peygamber teselli edilmektedir.

15. İlk yaratmada âcizlik mi gösterdik? Hayır, onlar yeni bir yaratma hususunda şüphe içindedirler.

Allah ilk yaratışta acz göstermediğine göre, yeniden yaratmaktan asla aciz değildir.

16. Andolsun, insanı biz yarattık ve nefsinin kendisine fısıldadıklarını biliriz ve biz ona şah damarından daha yakınız.
17. İki melek (insanın) sağında ve solunda oturarak yaptıklarını yazmaktadırlar.
18. İnsan hiçbir söz söylemez ki, yanında gözetleyen yazmaya hazır bir melek bulunmasın.
19. Ölüm sarhoşluğu gerçekten gelir de: İşte (ey insan) bu, senin öteden beri kaçtığın şeydir, denir.
20. Sûr'a üfürülür; işte bu, geleceği vâdedilen gündür.
21. Herkes, yanında bir sürücü ve bir de şahitle beraber gelir.

Ayette geçen “sürücü” ve “şahitler”in iki melek oldukları, birinin mahşere sevketme, diğerinin de amellere şahitlik etme görevini yerine getirdikleri söylenmiş; ayrıca, “şahit” hafaza meleklerinden sayılmıştır. Bir yoruma göre de “sürücü” kötülüğü yazan melek, “şahit” de iyiliği yazan melektir.

22. Andolsun sen bundan gaflette idin; derhal biz senin perdeni kaldırdık. Bugün artık gözün keskindir (denir).
23. Yanındaki arkadaşı: "İşte yanımdaki hazır" dedi.
24. (İki meleğe şu emir verilir:) "Haydi ikiniz her inatçı kâfiri, cehenneme atın!"
25. "Hayra bütün gücüyle engel olanı, azgın şüpheciyi"
26. "O ki Allah ile beraber başka ilâh edindi,bundan dolayı onu şiddetli azaba birlikte atın!"
27. Müşrikin arkadaşı (şeytan) der ki: Rabbimiz! Ben onu azdırmadım. Fakat kendisi derin bir sapıklık içindeydi.
28. O esnada (Allah) buyurur: Huzurumda çekişmeyin! Ben size daha önce uyarı göndermiştim!
29. Benim huzurumda söz değiştirilmez ve ben kullara asla zulmedici değilim.
30. O gün cehenneme "Doldun mu?" deriz. O da "Daha var mı?" der.
31. Cennet de takvâ sahiplerine yaklaştırılır; (onlardan) uzakta olmayacaktır.
32. İşte size vâdedilen cennet! Ki o, daima Allah'a yönelen,(O'nun buyruklarını)koruyan,
33. Görmeden Rahmân'a saygı gösteren ve(Allah'a) dönük bir kalp getiren herkesin (mükâfatı budur).
34. Oraya selâmetle girin. İşte bu, ebedî yaşamanın başladığı gündür
35. Orada kendileri için diledikleri her şey vardır. Katımızda dahası da vardır.

Son cümlede işaret edilen nimetten maksadın, “Allah’ı görme” olduğu alimlerin çoğunluğunca ifade edilmiştir. Ayrıca bu ziyadelik, gözlerin görmediği, kulakların işitmediği, hiçbir insanın hatırına gelemeyecek sonsuz nimetler şeklinde de yorumlanmıştır.

36. Biz, onlardan önce kendilerinden daha güçlü olan, diyar diyar dolaşan nice nesilleri helâk etmişizdir. Kurtuluş var mı!
37. Şüphesiz ki bunda aklı olan veya hazır bulunup kulak veren kimseler için bir öğüt vardır.
38. Andolsun biz, gökleri, yeri ve ikisi arasında bulunanları altı günde yarattık. Bize hiçbir yorgunluk çökmedi.
39. (Resûlüm!) Onların dediklerine sabret. Güneşin doğuşundan önce de, batışından önce de Rabbini hamd ile tesbih et.
40. Gecenin bir bölümünde ve secdelerin ardından da O'nu tesbih et.
41. Seslenenin yakın bir yerden sesleneceği güne kulak ver.
42. O gün insanlar bu sesi gerçekten işiteceklerdir. İşte bu, çıkış günüdür.
43. Şüphesiz biz diriltir ve öldürürüz. Dönüş de ancak bizedir.
44. O gün yer yarılır, onların üzerinden süratle yarılıp açılır. Bu, bize göre kolay olan bir haşirdir.
45. Biz onların dediklerini çok iyi biliriz. Sen onların üzerinde bir zorlayıcı değilsin. Tehdidimden korkanlara Kur'an'la öğüt ver.


51-ez-ZÂRİYÂT
Mekke'de inmiştir. 53(elliüç) âyettir. İlk âyette geçen ve "rüzgârlar" anlamına gelen "zâriyât" kelimesi, sûrenin adı olmuştur.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Tozdurup savuranlara,
2. Yükünü yüklenenlere,
3. Kolayca süzülenlere,
4. İşleri ayıranlara andolsun ki,
5. Size vâdedilen, kesinlikle doğrudur.
6. Ve ceza mutlaka vuku bulacaktır.

Burada kendilerine yemin edilenler, rüzgarlar, bulutlar, gemiler veya meleklerdir.

7. İçinde yörüngeleri olan göğe andolsun ki,
8. Siz çelişkili sözler söylüyorsunuz.
9. Ondan (Kur'an'dan veya imandan) dönen döndürülür (engellenmez).

Gerçekten Kureyş, Hz. Peygamber ve Kur’an hakkında farklı şeyler söylüyorlardı. Peygamber ve Kur’an hakkında, sahir ve sihir, şair ve şiir, kahin ve kehanet iddiasında bulunmuşlardı.

10. Kahrolsun o koyu yalancılar!
11. Onlar koyu bir cehalet içerisinde kalmış gafillerdir.
12. Ceza gününün ne zaman olduğunu sorarlar.
13. O gün onlar ateşe sokulacaklardır.
14. Azabınızı tadın! Acele gelmesini beklediğiniz şey budur işte! (denir.)
15. Şüphesiz ki Allah'a isyandan sakınanlar, cennetlerde ve pınar başlarında bulunacaklar.
16. Rablerinin kendilerine verdiğini alarak . Kuşkusuz onlar, bundan önce dünyada güzel davrananlardı.
17. Geceleri pek az uyurlardı.
18. Seher vakitlerinde de istiğfar ederlerdi.
19. Mallarında, muhtaç ve yoksullar için bir hak vardı.
20. Kesin olarak inananlar için yeryüzünde âyetler vardır.

Yeryüzünün dağlarında, denizlerinde, ağaçlarında, bitkilerinde, madenlerinde ve canlılarında Cenab-ı Hakk’ın kudret, irade ve birliğine delalet eden alametler açıkça sergilenmektedir.

21. Kendi nefislerinizde de öyle. Görmüyor musunuz?
22. Semada da rızkınız ve size vâdedilen başka şeyler vardır.
23. Göğün ve yerin Rabbine andolsun ki bu vaad, sizin konuşmanız gibi kesin ve gerçektir.

Buna göre insan kendi konuşmasının kendisine ait olmasından nasıl şüphe etmezse, Allah’ın bildirdiği şeylerden de öylece şüphe etmemelidir.

24. İbrahim'in ağırlanan misafirlerinin haberi sana geldi mi? (Bunlar meleklerdi.)
25. Onlar İbrahim'in yanına girmişler, selam vermişlerdi. İbrahim de selamı almış, içinden, "Bunlar, yabancılar" demişti.
26. Hemen ailesinin yanına giderek semiz bir dana (kebabını) getirmiş,
27. Onların önüne koyup "Yemez misiniz?" demişti.
28. Derken onlardan korkmaya başladı. "Korkma" dediler ve ona bilgin bir oğlan çocuğu müjdelediler.

Bu, İshak (a.s.)dı.

29. Karısı çığlık atarak geldi. Elini yüzüne çarparak: "Ben kısır bir kocakarıyım!" dedi.
30. Onlar: "Bu böyledir. Rabbin söylemiştir. O, hikmet sahibidir, bilendir" dediler.

Hz.İbrahim’in yaşlı karısı Sare, ayette belirtildiği gibi çocuk haberini alınca, şaşkınlık içinde elini yüzüne vurarak, yaşlılığını ifade etmişti.

31. (İbrahim:) O halde işiniz nedir, ey elçiler? dedi.
32. "Biz, dediler, suçlu bir kavme gönderildik."
33. "Üzerlerine çamurdan taş yağdırmaya (geldik)."
34. (Bu taşlar,) aşırı gidenler için Rabbinin katında işaretlenmiş (taşlardır).
35. Bunun üzerine orada bulunan müminleri çıkardık.
36. Zaten orada müslümanlardan, bir ev halkından başka kimse bulmadık.
37. Acı azaptan korkanlar için orada bir işaret bıraktık.
38. Musa'da da (ibretler vardır). Onu apaçık bir delil ile Firavun'a göndermiştik.
39. Firavun ordusuyla birlikte yüz çevirmiş: "O, bir büyücüdür veya bir delidir" demişti.
40. Nihayet onu da ordularını da yakalayıp denize attık, bu sırada kendini kınayıp duruyordu.

Firavun, inkar ve inadında, peygamberi yalanlamasından ve tanrılık davasına kalkışmasından dolayı kendini kınıyordu.

41. Ad kavminde de (ibretler vardır). Onlara kasıp kavuran rüzgârı göndermiştik.
42. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.
43. Semûd kavminde de (ibretler vardır). Onlara: Bir süreye kadar faydalanın, denmişti.
44. Rablerinin emrine karşı geldiler. Bu yüzden, bakıp dururlarken onları yıldırım çarpıverdi.
45. Ayağa kalkacak güçleri kalmamış, yardım edenleri de olmamıştı.
46. Bunlardan önce de Nuh kavmini helâk etmiştik. Çünkü onlar yoldan çıkmış bir toplum idiler.
47. Göğü kendi ellerimizle biz kurduk ve biz (onu) elbette genişleticiyiz.

Galaksilerin ve bir galakside bulunan yıldızların devamlı birbirinden uzaklaşmasını ifade eden “genişleme teorisi”ne işaret vardır.

48. Yeri de döşedik. (Bak) ne güzel döşeyiciyiz!
49. Her şeyden de çift çift yarattık ki, düşünüp öğüt alasınız.
50. O halde Allah'a koşun. Çünkü ben, size O'nun katından (gelmiş) açık bir uyarıcıyım.
51. Allah ile beraber başka bir tanrı edinmeyin. Zira ben size O'nun tarafından (gelmiş) açık bir uyarıcıyım.
52. İşte böylece, onlardan öncekilere her hangi bir peygamber geldiğinde hemen: O, bir büyücüdür veya delidir, dediler.
53. Bunu (nesilden nesile) birbirlerine vasiyet mi ettiler? Doğrusu onlar azgın bir topluluktur.
54. Artık onlara aldırma. (Davete uymamalarından dolayı) sen kınanacak değilsin.

Çünkü Hz. Peygamber sürekli olarak hakka davet etmiş ve bu yolda her çabayı göstermiştir.

55. Sen yine de öğüt ver. Çünkü öğüt müminlere fayda verir.

56. Ben cinleri ve insanları, ancak bana kulluk etsinler diye yarattım.

57. Ben onlardan rızık istemiyorum. Beni doyurmalarını da istemiyorum.

58. Şüphesiz rızık veren, güç ve kuvvet sahibi olan ancak Allah'tır.

Rızkı veren ve besleyen Allah’tır. Durum böyle olunca, Allah’ın insanlara ve cinlere ihtiyacı yoktur. Üstelik kendilerinin de, başkalarının da rızıklarını o karşılamaktadır.

59. Muhakkak ki bu zulmedenlerin de, geçmişlerinin payı gibi (azaptan) bir payları vardır! O halde acele etmesinler!

Mekkeliler gibi küfür ve inkara saparak Hz. Peygamber’i yalanlayanlara, önceden yok edilen kavimlerin başına gelen azap gelecektir. Öncekiler azaptan nasiplerini aldıkları gibi bunlar da alacaklardır.

60. Başlarına gelecek (acı) günlerinden dolayı vay o kâfirlerin haline!


52-et-TÛR
Mekke'de inmiştir. 49 (kırkdokuz) âyettir. Adını, birinci âyette geçen ve üzerinde Hz. Musa'ya Tevrat'ın indiği, böylece onun ilâhi hitaba mazhar olduğu Tûr dağından almıştır.

Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Tûr'a, andolsun ki,
2. Satır satır yazılmış Kitab'a,
3. Yayılmış ince deri üzerine,
4. Beyt-i Ma'mûr'a,
5. Yükseltilmiş tavana(göğe),
6. Kaynatılmış denize (bunlara andolsun ki),
7. Rabbinin azabı mutlaka vuku bulacaktır.
8. Ona engel olacak hiçbir şey yoktur.

Yemin edilen Tur; Medyen’de Hz. Musa’nın ilahi hitaba mazhar olduğu dağdır. Kitaptan maksat, Tevrat, Kur’an veya levh-i mahfuzdur. Beyt-i Ma’mur ise Kabe veya semada meleklerin tavaf ettiği makamdır.

9. O gün gök sallanıp çalkalanır.
10. Dağlar yürüdükçe yürür.
11. Yalanlayanların vay haline o gün!
12. Ki onlar daldıkları bâtıl içinde oyalanıp duranlardır.
13. O gün cehennem ateşine itilip atılırlar :
14. "İşte yalanlayıp durduğunuz ateş budur!" denilir.
15. Bir büyü müdür bu, yoksa görmüyor musunuz?
16. Girin oraya, sabretseniz de sabretmeseniz de artık sizin için birdir. Siz ancak yaptıklarınızın karşılığına çarptırılacaksınız.
17. Şüphesiz (kötülüklerden) korunanlar cennetlerde ve nimet içindedirler.
18. Rablerinin kendilerine verdikleriyle sefâ sürerler, (Zira) Rableri onları, cehennem azabından korumuştur.
19. Onlara: Yaptıklarınıza karşılık âfiyetle yeyin,için (denilir).
20. " Sıra sıra dizilmiş koltuklara yaslanarak"Onları,ceylan gözlü hûrilerle evlendirmişizdir:
21. İman eden ve soylarından gelenlerde, imanda kendilerine tâbi olanlar (var ya)! İşte biz, onların nesillerini de kendilerine kattık. Onların amellerinden de bir şey eksiltmedik. Herkes kazandıklarına karşı bir rehindir.

Böylece imanlı baba ve onun imanlı zürriyeti, cennete birlikte girer. Bu Allah’ın ona, çocuklarıyla birlikte cennette yaşaması için verdiği bir lütuftur. Ahirette herkes, hayır ve şer ne yapmışsa karşılığını alacaktır. Kişi yaptığına ipotek edildiğine göre, iyi amelle gelen ipoteği çözer. Aksini yaparsa cezaya çarptırılır.

22. Onlara canlarının istediği meyve ve etten bol bol verdik.
23. Orada karşılıklı kadeh tokuştururlar, ama burada (içki yüzünden) ne saçmalama vardır ne de günaha girme.

Dünyada, ilk bakışta çekici gözüken içki alemlerinin sonunda saçmalıklar, günahlar ve suçlar vardır. Cennet şarabı ise sarhoşluk değil, sürur ve mutluluk veren ilahi bir ikramdır.

24. Hizmetlerine verilmiş, (kabuğunda) saklı inci gibi gençler etraflarında dönüp dolaşırlar.
25. Cennettekiler birbirlerine dönüp sorarlar:
26. Derler ki: "Daha önce biz, aile çevremiz içinde bile (ilâhî azaptan) korkardık."
27. "Allah bize lütfetti de bizi vücudun içine işleyen azaptan korudu."
28. "Gerçekten biz bundan önce O'na yalvarıyorduk. Çünkü iyilik eden, esirgeyen ancak O'dur."

Müfessirler, 24. Ayette geçen “gılman” kelimesiyle ifaden edilen ve hizmet için dolaşan gençlerin, kendilerinden önce gelen çocukları olduğu görüşüne yer vermişlerdir. Ayetlerden anlaşıldığına göre, cennet ehli birbirlerine durumlarını ve yaptıklarını sorarlar. Durumlarını anlatırken, dünyada akıbetlerinden korku duyduklarını ve bu duygu içinde yaşadıklarını söylerler. Vücudun içine işleyen sıcak yel anlamına gelen “semum”dan yani cehennem azabından kurtulduklarını ifade ederler. Çünkü bunlar, Allah’ı birleyerek ibadetlerine devam eden müminlerdir.

29. (Resûlüm!) Sen öğüt ver. Rabbinin lütfuyla sen ne bir kâhinsin, ne de bir deli.
30. Yoksa onlar: (O,) bir şairdir; onun, zamanın felâketlerine uğramasını bekliyoruz mu diyorlar?
31. De ki: Bekleyin. Ben de sizinle beraber bekleyenlerdenim.
32. Onlara akılları mı bunu emreder, yoksa onlar, azgın bir topluluk mudur?
33. Yahut "Onu kendisi uydurdu!" mu diyorlar? Hayır, onlar iman etmezler.
34. Eğer doğru iseler onun benzeri bir söz getirsinler.
35. Acaba onlar herhangi bir yaratıcı olmadan mı yaratıldılar? Yoksa kendileri mi yaratıcıdırlar?
36. Yoksa gökleri ve yeri onlar mı yarattılar? Hayır! Onlar bir türlü anlayıp inanmazlar.
37. Yahut Rabbinin hazineleri onların yanında mıdır? Ya da her şeye hakim olan kendileri midir?
38. Yoksa onların, üzerine çıkıp gizli sırları dinledikleri bir merdivenleri mi var? Öyleyse dinleyenleri, açık bir delil getirsinler.

İnkarcılara, meleklerin sözlerini ve onlara vahyedileni dinlemek için bir merdivene mi sahip oldukları sorularak bunu cevabını vermeleri istenmektedir.

39. Yoksa kızlar O'nun, oğullar da sizin mi?
40. Yoksa sen kendilerinden bir ücret istiyorsun da, bu yüzden onlar ağır bir borç altında eziliyorlar mı?
41. Yoksa gayba ait bilgiler kendi yanlarında da, onlar mı yazıyorlar?
42. Yahut bir tuzak mı kurmak istiyorlar? Asıl tuzağa düşecek olanlar, inkâr edenlerdir.
43. Veya onların Allah'tan başka bir tanrısı mı var? Allah, onların ortak koştukları şeylerden uzaktır.
44. Gökten düşen bir kütle görseler "Üst üste yığılmış bulutlardır" derler.
45. Artık çarpılacakları günlerine kavuşuncaya kadar onları kendi hallerine bırak.

Çarpılacakları gün, ölüm veya birinci Sur’un üfürülüşüdür.

46. O gün planları kendilerine hiçbir fayda vermez ve yardım da görmezler.
47. Şüphesiz zulmedenlere, ondan başka da azap vardır. Fakat çokları bilmezler.

Bu, ölümlerinden önce veya kabirde görecekleri azaptır. Nitekim dünyada kıtlıkla, savaşlarda mağlubiyetle ve benzeri şeylerle azabı tatmışlardır.

48. Rabbinin hükmüne sabret. Çünkü sen gözlerimizin önündesin. Kalktığın zaman da Rabbini hamd ile tesbih et.
49. Gecenin bir kısmında ve yıldızların batışından sonra da O'nu tesbih et.


53-en-NECM
Mekke'de inmiştir. 62(altmışiki) âyettir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Battığı zaman yıldıza andolsun ki;
2. Arkadaşınız (Muhammed) sapmadı ve bâtıla inanmadı.
3. O,arzusuna göre de konuşmaz.
4. O (bildirdikleri) vahyedilenden başkası değildir.
5. Çünkü onu güçlü kuvvetli biri (Cebrail) öğretti.
6. Ve üstün yaratılışlı(melek), doğruldu:
7. Kendisi en yüksek ufukta iken.
8. Sonra (Muhammed'e) yaklaştı,(yere doğru)sarktı.
9. O kadar ki (birleştirilmiş) iki yay arası kadar, hatta daha da yakın oldu.
10. Bunun üzerine Allah, kuluna vahyini bildirdi.
11. (Gözleriyle) gördüğünü kalbi yalanlamadı.
12. Onun gördükleri hakkında şimdi kendisi ile tartışacak mısınız?
13. Andolsun onu, önceden bir defa daha görmüştü,
14. Sidretü'l-Müntehâ'nın yanında .
15. Cennetü'l-Me'vâ da onun yanındadır.
16. Sidre'yi kaplayan kaplamıştı.
17. Gözü kaymadı ve sınırı aşmadı.
18. Andolsun o, Rabbinin en büyük âyetlerinden bir kısmını gördü.
19. Gördünüz mü o Lât ve Uzzâ'yı?
20. Ve üçüncüleri olan ötekini, Menât'ı.
21. Demek erkek size, dişi O'na öyle mi?
22. O zaman bu, insafsızca bir taksim!
23. Bunlar (putlar), sizin ve atalarınızın taktığı isimlerden başka bir şey değildir. Allah onlar hakkında hiçbir delil indirmemiştir. Onlar ancak zanna ve nefislerinin arzusuna uyuyorlar. Halbuki kendilerine Rableri tarafından yol gösterici gelmiştir.
24. Yoksa insan, her arzu ettiği şeye sahip mi olacaktır?
25. Ahiret de dünya da Allah'ındır.
26. Göklerde nice melek var ki onların şefaatleri, dilediği ve hoşnut olduğu kimse için Allah'ın izin vermesi dışında, bir işe yaramaz.
27. Ahirete inanmayanlar, meleklere dişilerin adlarını takıyorlar.
28. Halbuki onların bu hususta hiç bilgileri yoktur. Sadece zanna uyuyorlar. Zan ise hiç şüphesiz hakikat bakımından bir şey ifade etmez.
29. Onun için sen bizi anmaktan yüz çeviren ve dünya hayatından başka bir şey istemeyen kimselere yüz verme.
30. İşte onların erişebilecekleri bilgi budur. Şüphesiz ki senin Rabbin, evet O, yolundan sapanı daha iyi bilir; O, hidayette olanı da çok iyi bilir.
31. Göklerde ve yerde bulunanlar hep Allah'ındır. Bu, Allah'ın, kötülük edenleri yaptıklarıyla cezalandırması, güzel davrananları da daha güzeliyle mükâfatlandırması içindir.
32. Ufak tefek kusurları dışında, büyük günahlardan ve edepsizliklerden kaçınanlara gelince, bil ki Rabbin, affı bol olandır. O, sizi daha topraktan yarattığı zaman ve siz annelerinizin karınlarında bulunduğunuz sırada (bile), sizi en iyi bilendir. Bunun için kendinizi temize çıkarmayın. Çünkü O, kötülükten sakınanı daha iyi bilir.
33. Gördün mü arkasını döneni?
34. Azıcık verip sonra vermemekte direneni?
35. Acaba gaybın bilgisi kendi yanındadır da o görüyor mu?
36. Yoksa kendisine haber verilmedi mi? Musa'nın sahifelerinde bulunan,
37. Ve ahdine vefa gösteren İbrahim'in( sahifelerinde bulunan şu gerçekler):
38. Gerçekten hiçbir günahkâr, başkasının günah yükünü yüklenemez.
39. Bilsin ki insan için kendi çalışmasından başka bir şey yoktur.
40. Ve çalışması da ileride görülecektir.
41. Sonra ona karşılığı tastamam verilecektir.
42. Ve şüphesiz en son varış Rabbinedir.
43. Doğrusu güldüren de ağlatan da O'dur.
44. Öldüren de dirilten de O'dur.
45. Şurası muhakkak ki erkek ve dişiden ibaret olan iki çifti O yarattı.
46. (Rahime) atıldığı zaman nutfeden.
47. Şüphesiz tekrar diriltmek de O'na aittir.
48. Zengin eden de yoksul kılan da O'dur.
49. Doğrusu Şi'râ yıldızının Rabbi de O'dur.
50. Ve şüphesiz ki önceki Âd kavmini O helâk etti.
51. Semûd'u da (O helâk etti) ve geriye hiçbir şey bırakmadı.
52. Daha önce de çok zalim ve pek azgın, olan Nuh kavmini (helâk etmişti).
53. Altüst olan şehirleri de o böyle yaptı.
54. Onların başına getireceğini getirdi!
55. Şimdi Rabbinin nimetlerinin hangisinde şüpheye düşersin.
56. İşte bu ilk uyarıcılardan bir uyarıcıdır.
57. Yaklaşan yaklaştı.
58. Onu (vaktini) Allah'tan başka açığa çıkaracak yoktur.
59. Şimdi siz bu söze (Kur'an'a) mı şaşıyorsunuz?
60. Gülüyorsunuz da ağlamıyorsunuz!
61. Ve siz gaflet içinde oyalanmaktasınız!
62. Haydi Allah'a secde edip O'na kulluk edin!


54-el-KAMER
Ayın yarılması mucizesi bu sûrede anlatılır. Onun için bu adı almıştır. Mekke'de inmiştir, 55 (ellibeş) âyettir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Kıyamet yaklaştı ve ay yarıldı.
2. Onlar bir mucize görürlerse hemen yüz çevirirler ve: Eskiden beri devam edegelen bir büyüdür, derler.
3. Yalanladılar ve kendi heveslerine uydular. Halbuki her işin ulaşacağı yeri vardır.
4. Andolsun onlara, kötülükten önleyecek nice önemli haberler gelmiştir.
5. Bu büyük bir hikmettir. Fakat (yüz çevirene) uyarılar ne fayda verir!
6. Çağıranın görülmemiş bir şeye çağırdığı gün, sen de onlardan yüz çevir.
7. Sanki etrafa yayılmış çekirge sürüsü gibi bakışları perişan (utançtan yere bakar) bir halde kabirlerden çıkarlar.
8. Dâvetçiye koşarlarken o esnada kâfirler: Bu, çok çetin bir gündür! derler.
9. Onlardan önce Nuh'un kavmi de yalanladı, hem de kulumuzun yalancı olduğunda ısrar ederek: O, delirdi, dediler. Ve (Nuh, davetten vazgeçmeye) zorlandı.
10. Bunun üzerine, Rabbine: Ben yenik düştüm, bana yardım et! diyerek yalvardı.
11. Biz de derhal nehir gibi devamlı akan bir su ile göğün kapılarını açtık.
12. Yeryüzünde kaynaklar fışkırttık. (Her iki) su, takdir edilmiş bir işin olması için birleşmişti.
13. Nuh'u da tahtalardan yapılmış, çivilerle çakılmış gemiye bindirdik.
14. İnkâr edilmiş olana (Nuh'a) bir mükâfat olmak üzere gemi, gözlerimizin önünde akıp gidiyordu.
15. Andolsun ki onu bir ibret olarak bıraktık, ibret alan yok mudur?
16. Benim azabım ve uyarılarım nasılmış!
17. Andolsun biz Kur'an'ı öğüt alınsın diye kolaylaştırdık. (Ondan) öğüt alan yok mu?
18. Ad kavmi (Peygamberleri Hûd'u) yalanladı da azabım ve tehdidim nasılmış (gördüler).
19. Biz onların üstüne, uğursuzluğu devamlı bir günde dondurucu bir rüzgâr gönderdik.
20. O rüzgâr, insanları, sökülmüş hurma kütükleri gibi yere seriyordu.
21. Nasılmış benim azabım ve uyarılarım!
22. Andolsun biz Kur'an'ı düşünüp öğüt alınsın diye kolaylaştırdık. Öğüt alan yok mu?
23. Semûd kavmi de uyarıcıları yalanladı.
24. "Aramızdan bir beşere mi uyacağız? O takdirde biz apaçık bir sapıklık ve çılgınlık etmiş oluruz" dediler.
25. "Vahiy, aramızda ona mı verildi? Hayır o, yalancı ve şımarığın biridir" (dediler.)
26. Yarın onlar, yalancı ve şımarığın kim olduğunu bileceklerdir.
27. Gerçekten onları imtihan etmek için dişi deveyi gönderen biziz. Sen onları gözetle ve sabret.
28. Onlara, suyun aralarında paylaştırıldığını haber ver. Her biri kendi içme sırasında gelsin.
29. Arkadaşlarını çağırdılar, o da (bundan cür'et alarak) kılıcını kaptı ve deveyi kesti.
30. (Bu azgınlara) azabım ve uyarılarım nasıl oldu!
31. Biz onların üzerlerine korkunç bir ses gönderdik. Hemen hayvan ağılına konan kuru ot gibi oluverdiler.
32. Andolsun biz Kur'an'ı, anlaşılıp öğüt alınması için kolaylaştırdık. O halde düşünüp öğüt alan yok mu?
33. Lût'un kavmi de uyarıcı peygamberleri yalanladı.
34. Biz de üstlerine taş (yağdıran bir fırtına) gönderdik. Ancak Lût ailesini seher vakti kurtardık.
35.Katımızdan bir nimet olarak. Biz şükredeni işte böyle mükâfatlandırırız.
36. Andolsun ki, Lût onları bizim şiddetli azabımızla uyardı. Fakat onlar bu tehditleri kuşkuyla karşıladılar.
37. Onlar Lût'un misafirlerine karşı kötülük yapmayı planlamışlardı. Hemen biz onların gözlerini silme kör ettik. "Haydi azabımı ve uyarılarımı tadın!" (dedik).
38. Bir sabah kendilerine, yakalarını bir daha bırakmayacak olan bir azap gelip çattı.
39. İşte azabımı ve uyanlarımı tadın! (denildi).
40. Andolsun biz Kur'an'ı, öğüt almak için kolaylaştırdık. O halde düşünüp ibret alan yok mu?
41. Şüphesiz Firavun'un kavmine de uyarıcılar gelmişti.
42. Lâkin onlar bütün âyetlerimizi yalanladılar. Biz de onları güç ve kudretimize lâyık bir şekilde yakaladık.
43. Şimdi sizin kâfirleriniz, onlardan daha mı iyidirler? Yoksa kitaplarda sizin için bir berât mı var?
44. Yoksa "Biz, intikam almağa gücü yeten bir topluluğuz" mu diyorlar?
45. O topluluk yakında bozulacak ve onlar arkalarını dönüp kaçacaklardır.
46. Bilakis kıyamet onlara vâdedilen asıl saattir ve o saat daha belâlı ve daha acıdır.
47. Şüphesiz suçlular sapıklık ve çılgınlık içindedirler.
48. O gün yüzüstü ateşe sürüklendiklerinde "Cehennemin elemini tadın!" denir.
49. Biz, her şeyi bir ölçüye göre yarattık.
50. Bizim buyruğumuz, bir anlık bakış gibi, bir tek sözden başka bir şey değildir.
51. Andolsun biz, sizin benzerlerinizi hep helâk ettik. Düşünüp ibret alan yok mu?
52. Yaptıkları her şey kitaplarda (amel defterlerinde) mevcuttur.
53. Küçük büyük her şey satır satır yazılmıştır.
54. Takvâ sahipleri cennetlerde ve ırmakların kenarlarındadır.
55. Güçlü ve Yüce Allah'ın huzurunda hak meclisindedirler.


55-er-RAHMÂN
Mekke'de inmiştir. 78 (yetmişsekiz) âyettir. İlk kelime olan "er-rahmân" sûreye ad olmuştur. Bu sûrede Allah'ın nimetleri sayılır. Bunlar sayılırken bütün şuurlu varlıklara hitaben "O halde Rabbinizin nimetlerinden hangisini yalanlıyorsunuz?" anlamına gelen ayet sık sık tekrar edilir. Mekke'de inmiştir: 96 (doksanaltı) âyettir. Adını ilk âyetinde geçen ve kıyamet olayını ifade eden "vâkıa" kelimesinden almıştır.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Çok merhametli(Allah)
2. Kur'an'ı öğretti.
3. İnsanı yarattı.
4. Ona açıklamayı öğretti.
5. Güneş ve ay bir hesaba göre (hareket etmekte) dir.
6. Bitkiler ve ağaçlar secde ederler.
7. Göğü Allah yükseltti ve mîzanı (dengeyi) O koydu.
8. Sakın dengeyi bozmayın.
9. Ölçüyü adaletle tutun ve eksik tartmayın.
10. Allah, yeri canlılar için yaratmıştır.
11. Orada meyveler ve salkımlı hurma ağaçları vardır.
12. Yapraklı daneler ve hoş kokulu bitkiler vardır.
13. O halde Rabbinizin nimetlerinden hangisini yalanlayabilirsiniz?
14. Allah insanı, pişmiş çamura benzeyen bir balçıktan yarattı.
15. Cinleri öz ateşten yarattı.
16. O halde, Rabbinizin nimetlerinden hangisini yalanlayabilirsiniz?
17. (O,) iki doğunun ve iki batının Rabbidir.
18. Öyleyse Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
19. İki denizi birbirine kavuşmak üzere salıvermiştir.
20. Aralarında bir engel vardır, birbirine geçip karışmazlar.
21. O halde Rabbinizin nimetlerinden hangisini yalanlayabilirsiniz?
22. İkisinden de inci ve mercan çıkar.
23. Şimdi Rabbinizin nimetlerinden hangisini yalanlayabilirsiniz?
24. Denizde yüce dağlar gibi yükselen gemiler de O'nundur.
25. Öyleyken Rabbinizin nimetlerinden hangisini yalanlayabilirsiniz?
26. Yer yüzünde bulunan her canlı yok olacak.
27. Ancak azamet ve ikram sahibi Rabbinin zâtı bâki kalacak.
28. Öyleyken Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
29. Göklerde ve yerde bulunan herkes, O'ndan ister. O, her an yaratma halindedir.
30. O halde Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
31. Ey insan ve cin! Sizin de hesabınızı ele alacağız.
32. Hal bu iken Rabbinizin nimetlerinden hangisini yalanlayabilirsiniz?
33. Ey cin ve insan toplulukları! Göklerin ve yerin çerçevesinden çıkıp gitmeye gücünüz yetiyorsa geçin. Ancak büyük bir güçle çıkıp gidebilirsiniz.
34. Öyleyse Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
35. Üzerinize ateşten alev ve duman gönderilir de birbirinizi kurtaramaz ve yardımlaşamazsınız.
36. Öyleyken Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
37. Gök yarılıp da kızarmış yağ renginde gül gibi olduğu zaman,
38. Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
39. İşte o gün insana da cine de günahı sorulmaz.
40. O halde Rabbinizin nimetlerinden hangisini yalanlayabilirsiniz?
41. Suçlular, simalarından tanınır, perçemlerinden ve ayaklarından yakalanırlar.
42. Öyleyken Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
43. İşte bu, suçluların yalanladıkları cehennemdir.
44. Onlar, cehennemle kaynar su arasında dolaşır dururlar.
45. Şimdi Rabbinizin nimetlerinden hangisini yalanlayabilirsiniz?
46. Rabbinin huzurunda durmaktan korkan kimselere iki cennet vardır.
47. Öyleyken Rabbinizin nimetlerinden hangisini yalanlayabilirsiniz?
48. İki cennet de çeşit çeşit ağaçlarla doludur.
49. Öyleyse Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
50. İkisinde de akıp giden iki kaynak vardır.
51. Öyleyken Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
52. İkisinde de her türlü meyveden çift çift vardır.
53. Öyleyken Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
54. Hepsi de örtüleri atlastan minderlere yaslanırlar. İki cennetin de meyvesinin devşirilmesi yakındır.
55. Öyleyken Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
56. Oralarda gözlerini yalnız eşlerine çevirmiş güzeller var ki, bunlardan önce onlara ne insan ne de cin dokunmuştur.
57. Öyleyken Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
58. Sanki onlar yakut ve mercandırlar.
59. Öyleyken Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
60. İyiliğin karşılığı iyilikten başka bir şey midir?
61. Öyleyken Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
62. Bu ikisinden başka iki cennet daha vardır.
63. Öyleyken Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
64. Bu cennetler koyu yeşildirler.
65. Öyleyken Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
66. İkisinde de durmadan fışkıran iki kaynak vardır.
67. Öyleyken Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
68. İkisinde de her türlü meyveler, hurma ve nar vardır.
69. Öyleyken Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
70. İçlerinde huyu güzel yüzü güzel kadınlar vardır.
71. Öyleyken Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
72. Otağlar içinde sahiplerine tahsis edilmiş hûriler vardır.
73. Öyleyken Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
74. Bunlara onlardan önce ne bir insan ne bir cin dokunmuştur.
75. Öyleyken Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
76. Yeşil yastıklara ve hârikulâde güzel döşemelere yaslanırlar.
77. Öyleyken Rabbinizin hangi nimetlerini yalanlayabilirsiniz?
78. Büyüklük ve ikram sahibi Rabbinin adı yücelerden yücedir.


56-el-VÂKIA
Arapça'da demir anlamına gelen "hadid" kelimesiyle isimlenen ve demirin önemine işaret ettiği için bu adı alan sûre Medine'de inmiştir. 96(doksanaltı) âyettir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Kıyamet koptuğu zaman,
2. Ki onun oluşunu yalanlayacak hiçbir kimse yoktur;
3. O, alçaltıcı, yükselticidir.
4. Yer şiddetle sarsıldığı,
5. Dağlar parçalandığı,
6. Dağılıp toz duman haline geldiği,
7. Ve sizler de üç sınıf olduğunuz zaman,
8. Sağdakiler, ne mutlu o sağdakilere!
9. Soldakiler, ne bahtsızdırlar onlar!
10. (Hayırda) önde olanlar, (ecirde de) öndedirler.
11. İşte bunlar, (Allah'a) en yakın olanlardır,
12. Naîm cennetlerinde .
13. (Onların) çoğu önceki ümmetlerden,
14. Birazı da sonrakilerdendir.
15. Cevherlerle işlenmiş tahtlar üzerindedirler,
16. Onların üzerlerinde karşılıklı olarak oturup yaslanırlar.
17. Çevrelerinde, (hizmet için) ölümsüz gençler dolaşır;
18. Maîn çeşmesinden doldurulmuş testiler, ibrikler ve kadehlerle.
19. Bu şaraptan ne başları ağrıtılır, ne de akılları giderilir.
20. (Onlara) beğendikleri meyveler,
21. Canlarının çektiği kuş etleri,
22. İri gözlü hûriler,
23. Saklı inciler gibi.
24. Yaptıklarına karşılık olarak (verilir).
25. Orada boş bir söz ve günaha sokan bir laf işitmezler.
26. Söylenen, yalnızca "selâm, selâm" dır.
27. Sağdakiler, ne mutlu o sağdakilere!
28. Düzgün kiraz ağacı,
29. Meyveleri salkım salkım dizili muz ağaçları,
30. Uzamış gölgeler,
31. Çağlayarak akan sular,
32. Sayısız meyveler içindedirler;
33. Tükenmeyen ve yasaklanmayan.
34. Ve kabartılmış döşekler üstündedirler.
35. Gerçekten biz hûrileri apayrı biçimde yeni yarattık.
36. Onları, bâkireler kıldık.
37. Eşlerine düşkün ve yaşıt.
38. Bütün bunlar sağdakiler içindir..
39. Bunların birçoğu önceki ümmetlerdendir.
40. Birçoğu da sonrakilerdendir.
41. Soldakiler; ne yazık o soldakilere!
42. İçlerine işleyen bir ateş ve kaynar su içinde,
43. Kapkara dumandan bir gölge altındadırlar;
44. Serin ve hoş olmayan.
45. Çünkü onlar bundan önce varlık içinde sefahete dalmışlardı.
46. Büyük günahı işlemekte direnir dururlardı.
47. Ve diyorlardı ki: Biz öldükten, toprak ve kemik yığını haline geldikten sonra, biz mi bir daha diriltileceğiz?
48. Önceki atalarımız da mı?
49. De ki: Hem öncekiler hem de sonrakiler,
50. Belli bir günün belli vaktinde mutlaka toplanacaklardır!
51. Sonra siz ey sapıklar, yalancılar!
52. Elbette bir ağaçtan, zakkum ağacından yiyeceksiniz.
53. Karınlarınızı ondan dolduracaksınız.
54. Üstüne de kaynar sudan içeceksiniz.
55. Susamış develerin suya saldırışı gibi içeceksiniz.
56. İşte ceza gününde onlara sunulacak ziyafet budur!
57. Sizi biz yarattık. Tasdik etmeniz gerekmez mi?
58. Söyleyin öyleyse, (rahimlere) döktüğünüz meni nedir?
59. Onu siz mi yaratıyorsunuz yoksa yaratan biz miyiz?
60. Aranızda ölümü takdir eden biziz. Ve biz, önüne geçilebileceklerden değiliz.
61. Böylece sizin yerinize benzerlerinizi getirelim ve sizi bilmediğiniz bir âlemde tekrar var edelim diye (ölümü takdir ettik).
62. Andolsun, ilk yaratılışı bildiniz. Düşünüp ibret almanız gerekmez mi?
63. Şimdi bana, ektiğinizi haber verin.
64. Onu siz mi bitiriyorsunuz, yoksa bitiren biz miyiz?
65. Dileseydik onu kuru bir çöp yapardık da şaşar kalırdınız.
66. "Doğrusu borç altına girdik.
67. Daha doğrusu, biz yoksul kaldık" (derdiniz).
68. Ya içtiğiniz suya ne dersiniz?
69. Buluttan onu siz mi indirdiniz, yoksa indiren biz miyiz?
70. Dileseydik onu tuzlu yapardık. Şükretmeniz gerekmez mi?
71. Söyleyin şimdi bana, tutuşturmakta olduğunuz ateşi,
72. Onun ağacını siz mi yarattınız, yoksa yaratan biz miyiz?
73. Biz onu bir ibret ve çölden gelip geçenlerin istifadesi için yarattık.
74. Öyleyse ulu Rabbinin adını tesbih et.
75. Hayır! Yıldızların yerlerine yemin ederim ki,
76. Bilirseniz, gerçekten bu, büyük bir yemindir.
77. Şüphesiz bu, değerli bir Kur'an'dır,
78. Korunmuş bir kitaptır.
79. Ona ancak temizlenenler dokunabilir.
80. O, âlemlerin Rabbinden indirilmiştir.
81. Şimdi siz, bu sözü mü küçümsüyorsunuz?
82. Allah'ın verdiği rızka karşı şükrü, onu yalanlamakla mı yerine getiriyorsunuz?
83. Hele can boğaza dayandığı zaman,
84. O vakit siz bakar durursunuz.
85. (O anda) biz ona sizden daha yakınız, ama göremezsiniz.
86. Madem ki ceza görmeyecekmişsiniz,
87. Onu (canı) geri çevirsenize, şayet iddianızda doğru iseniz!
88. Fakat (ölen kişi Allah'a) yakın olanlardan ise,
89. Ona rahatlık, güzel rızık ve Naîm cenneti vardır.
90. Eğer o sağdakilerden ise,
91. "Ey sağdaki! Sana selam olsun!"
92. Ama yalanlayıcı sapıklardan ise,
93. İşte ona da kaynar sudan bir ziyafet vardır!
94. Ve (onun sonu) cehenneme atılmaktır.
95. Şüphesiz ki bu, kesin gerçektir.
96. Öyleyse ulu Rabbinin adını tenzih ile an.


57-el-HADÎD
Medine'de inmiştir;29 (yirmidokuz) âyettir. Adını, ilk âyetinde geçen "tecâdilü" kelimesinden alır.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Göklerde ve yerde bulunan her şey Allah'ı tesbih etmektedir. O, azîzdir, hakîmdir.
2. Göklerin ve yerin mülkü O'nundur. O, diriltir, öldürür. O, her şeye gücü yetendir.
3. O ilktir, sondur, zahirdir, batındır. O, her şeyi bilendir.
4. O, gökleri ve yeri altı günde yaratan, sonra Arş'ın üzerine istivâ edendir. Yere gireni ve ondan çıkanı, gökten ineni ve oraya yükseleni bilir. Nerede olsanız, O sizinle beraberdir. Allah yaptıklarınızı görür.
5. Göklerin ve yerin mülkü O'nundur. Bütün işler ancak O'na döndürülür.
6. Geceyi gündüze katar, gündüzü de geceye katar. O, kalplerde olanı bilir.
7. Allah'a ve Resûlü'ne iman edin. Sizi, üzerinde tasarrufa yetkili kıldığı şeylerden harcayın. Sizden iman edip de (Allah rızası için) harcayan kimselere büyük mükâfat vardır.
8. Peygamber sizi, Rabbinize iman etmeye çağırdığı halde niçin Allah'a inanmıyorsunuz? Halbuki O, sizden kesin söz de almıştı. Eğer inanırsanız.
9. Sizi karanlıklardan aydınlığa çıkarmak için kuluna apaçık âyetler indiren O'dur. Şüphesiz Allah, size karşı çok şefkatli, çok merhametlidir.
10. Ne oluyor size ki, Allah yolunda harcamıyorsunuz? Halbuki göklerin ve yerin mirası Allah'ındır. Elbette içinizden, fetihten önce harcayan ve savaşanlar, daha sonra harcayıp savaşanlara eşit değildir. Onların derecesi, sonradan infak eden ve savaşanlardan daha yüksektir. Bununla beraber Allah hepsine de en güzel olanı vâdetmiştir. Allah'ın yaptıklarınızdan haberi vardır.
11. Kim Allah'a güzel bir ödünç verecek olursa, Allah da onun karşılığını kat kat verir ve ayrıca onun çok değerli bir mükâfatı da vardır.
12. Mümin erkeklerle mümin kadınları, önlerinden ve sağlarından, (amellerinin) nurları aydınlatıp giderken gördüğün günde, (onlara): Bugün müjdeniz, zemininden ırmaklar akan ve içlerinde ebedî kalacağınız cennetlerdir, denilir. İşte büyük kurtuluş budur.
13. Münafık erkeklerle münafık kadınların, müminlere: Bizi bekleyin, nurunuzdan bir parça ışık alalım, diyeceği günde kendilerine: Arkanıza dönün de bir ışık arayın! denilir. Nihayet onların arasına, içinde rahmet, dışında azap bulunan kapılı bir sur çekilir.
14. Münafıklar onlara: Biz sizinle beraber değil miydik? diye seslenirler. (Müminler de) derler ki: Evet ama, siz kendi başınızı belaya soktunuz; fırsat beklediniz; şüpheye düştünüz ve kuruntular sizi aldattı. O çok aldatan (şeytan) sizi, Allah hakkında bile aldattı. Nihayet Allah'ın emri gelip çattı!
15. Bugün artık ne sizden ne de inkâr edenlerden bedel kabul edilir, varacağınız yer ateştir. Size yaraşan odur. Ne kötü bir dönüş yeridir!
16. İman edenlerin Allah'ı anma ve O'ndan inen Kur'an sebebiyle kalplerinin ürpermesi zamanı daha gelmedi mi? Onlar daha önce kendilerine kitap verilenler gibi olmasınlar. Onların üzerinden uzun zaman geçti de kalpleri katılaştı. Onlardan bir çoğu yoldan çıkmış kimselerdir.
17. Bilin ki Allah, ölümünden sonra yeryüzünü canlandırıyor. Düşünesiniz diye gerçekten, size âyetleri açıkladık.
18. Sadaka veren erkeklere ve sadaka veren kadınlara ve Allah'a güzel bir ödünç verenlere, verdiklerinin karşılığı kat kat ödenir ve onlara değerli bir mükâfat vardır.
19. Allah'a ve peygamberlerine iman edenler, (evet) işte onlar, Rableri yanında sözü özü doğru olanlar ve şehitlik mertebesine erenlerdir. Onların mükâfatları ve nûrları vardır. İnkâr edip de âyetlerimizi yalanlayanlara gelince, onlar da cehennemin adamlarıdır.
20. Bilin ki dünya hayatı ancak bir oyun, eğlence, bir süs, aranızda bir övünme ve daha çok mal ve evlât sahibi olma isteğinden ibarettir. Tıpkı bir yağmur gibidir ki, bitirdiği ziraatçilerin hoşuna gider. Sonra kurur da sen onun sapsarı olduğunu görürsün; sonra da çer çöp olur. Ahirette ise çetin bir azap vardır. Yine orada Allah'ın mağfireti ve rızası vardır. Dünya hayatı aldatıcı bir geçimlikten başka bir şey değildir.
21. Rabbinizden bir mağfirete; Allah'a ve peygamberlerine inananlar için hazırlanmış olup genişliği gökle yerin genişliği kadar olan cennete koşuşun. İşte bu, Allah'ın lütfudur ki onu dilediğine verir. Allah büyük lütuf sahibidir.
22. Yeryüzünde vuku bulan ve sizin başınıza gelen herhangi bir musibet yoktur ki, biz onu yaratmadan önce, bir kitapta yazılmış olmasın. Şüphesiz bu, Allah'a göre kolaydır.
23. (Allah bunu) elinizden çıkana üzülmeyesiniz ve Allah'ın size verdiği nimetlerle şımarmayasınız diye açıklamaktadır. Çünkü Allah, kendini beğenip böbürlenen kimseleri sevmez.
24. Onlar cimrilik edip insanlara da cimriliği emrederler. Kim yüz çevirirse şüphesiz ki Allah zengindir, hamde lâyıktır.
25. Andolsun biz peygamberlerimizi açık delillerle gönderdik ve insanların adaleti yerine getirmeleri için beraberlerinde kitabı ve mizanı indirdik. Biz demiri de indirdik ki onda büyük bir kuvvet ve insanlar için faydalar vardır. Bu, Allah'ın, dinine ve peygamberlerine gayba inanarak yardım edenleri belirlemesi içindir. Şüphesiz Allah kuvvetlidir, daima üstündür.
26. Andolsun ki biz, Nuh'u ve İbrahim'i gönderdik, peygamberliği de kitabı da onların soyuna verdik. Onlardan (insanlardan) kimi doğru yoldadır; içlerinden birçoğu da yoldan çıkmışlardır.
27. Sonra bunların izinden ardarda peygamberlerimizi gönderdik. Meryem oğlu İsa'yı da arkalarından gönderdik, ona İncil'i verdik; ona uyanların kalplerine şefkat ve merhamet vermiştik. Uydurdukları ruhbanlığa gelince, onu biz yazmadık. Fakat kendileri Allah rızasını kazanmak için yaptılar. Ama buna da gereği gibi uymadılar. Biz de onlardan iman edenlere mükâfatlarını verdik. İçlerinden çoğu da yoldan çıkmışlardır.
28. Ey iman edenler! Allah'tan korkun ve Peygamberine inanın ki O, size rahmetinden iki kat versin ve size ışığında yürüyeceğiniz bir nûr lütfetsin; sizi bağışlasın. Allah, çok bağışlayan, çok esirgeyendir.
29. Böylece kitap ehli, Allah'ın lütfundan hiçbir şey elde edemeyeceklerini bilsinler. Lütuf bütünüyle Allah'ın elindedir, onu dilediğine bahşeder. Allah, büyük lütuf sahibidir.


58-el-MÜCÂDELE
Medine'de inmiştir; 22 (yirmiiki) âyettir. Adını, ilk âyetinde geçen "tecâdilü" kelimesinden alır.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Kocası hakkında seninle tartışan ve Allah'a şikâyette bulunan kadının sözünü Allah işitmiştir. Allah, sizin konuşmanızı işitir. Çünkü Allah işitendir, bilendir.
2. İçinizden zıhâr yapanların kadınları, onların anaları değildir. Onların anaları ancak kendilerini doğuran kadınlardır. Şüphesiz onlar çirkin bir laf ve yalan söylüyorlar. Kuşkusuz Allah, affedicidir, bağışlayıcıdır.
3. Kadınlardan zıhâr ile ayrılmak isteyip de sonra söylediklerinden dönenlerin karılarıyla temas etmeden önce bir köleyi hürriyete kavuşturmaları gerekir. Size öğütlenen budur. Allah, yaptıklarınızdan haberi olandır.
4. (Buna imkân) bulamayan kimse, hanımıyla temas etmeden önce ardarda iki ay oruç tutar. Buna da gücü yetmeyen, altmış fakiri doyurur. Bu (hafifletme), Allah'a ve Resûlüne inanmanızdan dolayıdır. Bunlar Allah'ın hükümleridir. Kâfirler için acı bir azap vardır.
5. Allah'a ve Resûlüne karşı gelenler, kendilerinden öncekilerin alçaltıldığı gibi alçaltılacaklardır. Biz apaçık âyetler indirmişizdir. Kâfirler için küçük düşürücü bir azap vardır.
6. O gün Allah onların hepsini diriltecek ve yaptıklarını kendilerine haber verecektir. Allah onları bir bir saymıştır. Onlar ise unutmuşlardır. Allah her şeye şahittir.
7. Göklerde ve yerde olanları Allah'ın bildiğini görmüyor musun? Üç kişinin gizli konuştuğu yerde dördüncüsü mutlaka O'dur. Beş kişinin gizli konuştuğu yerde altıncısı mutlaka O'dur. Bunlardan az veya çok olsunlar ve nerede bulunurlarsa bulunsunlar mutlaka O, onlarla beraberdir. Sonra kıyamet günü onlara yaptıklarını haber verecektir. Doğrusu Allah, her şeyi bilendir.
8. Gizli konuşmaktan menedildikten sonra yine o yasaklananı yapmaya kalkışarak günah, düşmanlık ve Peygamber'e karşı gelmek hususunda gizlice konuşanları görmedin mi? Onlar sana geldikleri zaman seni, Allah'ın selamlamadığı bir şekilde selamlıyorlar. Kendi içlerinden de: Bu söylediklerimiz yüzünden Allah'ın bize azap etmesi gerekmez miydi? derler. Cehennem onlara yeter. Oraya gireceklerdir. Ne kötü dönüş yeridir orası!
9. Ey iman edenler! Aranızda gizli konuşacağınız zaman günahı, düşmanlığı ve Peygamber'e karşı gelmeyi fısıldamayın. İyilik ve takvâyı konuşun. Huzuruna toplanacağınız Allah'tan korkun.
10. Gizli konuşmalar şeytandandır. Bu, iman edenleri üzmek içindir. Oysa şeytan, Allah'ın izni olmadıkça, müminlere hiçbir zarar veremez. Müminler Allah'a dayanıp güvensinler.
11. Ey iman edenler! Size "Meclislerde yer açın" denilince yer açın ki Allah da size genişlik versin. Size "Kalkın" denilince de kalkın ki Allah sizden inananları ve kendilerine ilim verilenleri derecelerle yükseltsin. Allah yaptıklarınızdan haberdardır.
12. Ey iman edenler! Peygamber ile gizli bir şey konuşacağınız zaman bu konuşmanızdan önce bir sadaka veriniz. Bu sizin için daha hayırlı ve daha temizdir. Şayet bir şey bulamazsanız, bilin ki Allah bağışlayandır, esirgeyendir.
13. Gizli bir şey konuşmanızdan önce sadakalar vermekten çekindiniz mi? Bunu yapmadığınıza ve Allah da sizi affettiğine göre artık namazı kılın, zekâtı verin Allah'a ve Resûlüne itaat edin. Allah yaptıklarınızdan haberdardır.
14. Allah'ın kendilerine gazap ettiği bir topluluğu dost edinenleri görmedin mi? Onlar ne sizdendirler ne de onlardan. Bilerek yalan yere yemin ediyorlar.
15. Allah onlara çetin bir azap hazırlamıştır. Gerçekten onların yaptıkları şey çok kötüdür!
16. Onlar yeminlerini kalkan yapıp Allah'ın yolundan alıkoydular. Bu yüzden onlara küçük düşürücü bir azap vardır.
17. Onların malları da oğulları da Allah'a karşı kendilerine bir fayda vermez. Onlar cehennem ehlidirler. Orada ebedî kalacaklardır.
18. O gün Allah onların hepsini yeniden diriltecek, onlar da dünyada size yemin ettikleri gibi, O'na yemin edeceklerdir. Kendilerinin bir şey (hakikat) üzerinde olduklarını sanırlar. İyi bilin ki onlar gerçekten yalancıdırlar.
19. Şeytan onları etkisi altına aldı da kendilerine Allah'ı anmayı unutturdu. İşte onlar şeytanın yandaşlarıdır. İyi bilin ki şeytanın yandaşları hep kayıptadırlar.
20. Allah'a ve Peygamberine düşman olanlar, işte onlar en aşağıların arasındadırlar.
21. Allah: Elbette ben ve elçilerim galip geleceğiz, diye yazmıştır. Şüphesiz Allah güçlüdür, galiptir.
22. Allah'a ve ahiret gününe inanan bir toplumun -babaları, oğulları, kardeşleri, yahut akrabaları da olsa- Allah'a ve Resûlüne düşman olanlarla dostluk ettiğini göremezsin. İşte onların kalbine Allah, iman yazmış ve katından bir ruh ile onları desteklemiştir. Onları içlerinden ırmaklar akan cennetlere sokacak, orada ebedî kalacaklardır. Allah onlardan razı olmuş, onlar da Allah'tan hoşnut olmuşlardır. İşte onlar, Allah'ın tarafında olanlardır. İyi bilin ki, kurtuluşa erecekler de sadece Allah'ın tarafında olanlardır.


59-el-HAŞR
Medine'de inmiştir. 2 - 7. âyetlerinde yahudi kabilelerinden Nadîroğullarının sürülmeleri hakkında bilgi verdiği için bu adı almıştır. 24 (yirmidört) âyettir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Göklerde ve yerde olanların hepsi Allah'ı tesbih etmektedir. O, üstündür, hikmet sahibidir.
2. Ehl-i kitaptan inkâr edenleri, ilk sürgünde yurtlarından çıkaran O'dur. Siz onların çıkacaklarını sanmamıştınız. Onlar da kalelerinin, kendilerini Allah'tan koruyacağını sanmışlardı. Ama Allah (O'nun azabı), onlara beklemedikleri yerden geliverdi. O, yüreklerine korku düşürdü; öyle ki evlerini hem kendi elleriyle, hem de müminlerin elleriyle harap ediyorlardı. Ey akıl sahipleri! İbret alın.
3. Eğer Allah onlara sürgünü yazmamış olsaydı, elbette onları dünyada (başka şekilde) cezalandıracaktı. Ahirette de onlar için cehennem azabı vardır.
4. Bu, onların Allah'a ve Peygamberine karşı gelmelerinden dolayıdır. Kim Allah'a karşı gelirse bilsin ki Allah'ın cezalandırması çetindir.
5. Hurma ağaçlarından, herhangi birini kesmeniz veya olduğu gibi bırakmanız hep Allah'ın izniyledir ve O'nun yoldan çıkanları rezil etmesi içindir.
6. Allah'ın, onlardan (mallarından) Peygamberine verdiği ganimetler için siz at ve deve koşturmuş değilsiniz. Fakat Allah, peygamberlerini dilediği kimselere karşı üstün kılar. Allah her şeye kadirdir.
7. Allah'ın, (fethedilen) ülkeler halkından Peygamberine verdiği ganimetler, Allah, Peygamber, yakınları, yetimler, yoksullar ve yolda kalmışlar içindir. Böylece o mallar, içinizden yalnız zenginler arasında dolaşan bir devlet olmaz. Peygamber size ne verdiyse onu alın, size ne yasakladıysa ondan da sakının. Allah'tan korkun. Çünkü Allah'ın azabı çetindir.
8. (Allah'ın verdiği bu ganimet malları,) yurtlarından ve mallarından uzaklaştırılmış olan, Allah'tan bir lütuf ve rıza dileyen, Allah'ın dinine ve Peygamberine yardım eden fakir muhacirlerindir. İşte doğru olanlar bunlardır.
9. Daha önceden Medine'yi yurt edinmiş ve gönüllerine imanı yerleştirmiş olan kimseler, kendilerine göç edip gelenleri severler ve onlara verilenlerden dolayı içlerinde bir rahatsızlık hissetmezler. Kendileri zaruret içinde bulunsalar bile onları kendilerine tercih ederler. Kim nefsinin cimriliğinden korunursa, işte onlar kurtuluşa erenlerdir.
10. Bunların arkasından gelenler şöyle derler: Rabbimiz! Bizi ve bizden önce gelip geçmiş imanlı kardeşlerimizi bağışla; kalplerimizde, iman edenlere karşı hiçbir kin bırakma! Rabbimiz! Şüphesiz ki sen çok şefkatli, çok merhametlisin!
11. Münafıkların, kitap ehlinden inkâr eden dostlarına: Eğer siz yurdunuzdan çıkarılırsanız, mutlaka biz de sizinle beraber çıkarız; sizin aleyhinizde kimseye asla uymayız. Eğer savaşa tutuşursanız, mutlaka yardım ederiz, dediklerini görmedin mi? Allah, onların yalancı olduklarına şahitlik eder.
12. Andolsun, eğer onlar çıkarılsalar, onlarla beraber çıkmazlar; savaşa tutuşmuş olsalar, onlara yardım etmezler; yardım etseler bile arkalarını dönüp kaçarlar, sonra kendilerine de yardım edilmez.
13. Onların içlerinde size karşı duydukları korku, Allah'a olan korkularından daha şiddetlidir. Böyledir, çünkü onlar anlamayan bir topluluktur.
14. Onlar müstahkem şehirlerde veya siperler arkasında bulunmaksızın sizinle toplu halde savaşamazlar. Kendi aralarındaki savaşları ise çetindir. Sen onları derli toplu sanırsın, halbuki kalpleri darmadağınıktır. Böyledir, çünkü onlar aklını kullanmayan bir topluluktur.
15. (Onların durumu) kendilerinden az önce geçmiş ve yaptıklarının cezasını tatmış olanların durumu gibidir. Onlara acıklı bir azap vardır.
16. Münafıkların durumu tıpkı şeytanın durumu gibidir. Çünkü şeytan insana "İnkâr et" der. İnsan inkâr edince de: Ben senden uzağım, çünkü ben âlemlerin Rabbi olan Allah'tan korkarım, der.
17. Nihayet ikisinin de sonu, içinde ebedî kalacakları ateş olacaktır. İşte bu, zalimlerin cezasıdır.
18. Ey iman edenler! Allah'tan korkun ve herkes, yarına ne hazırladığına baksın. Allah'tan korkun, çünkü Allah, yaptıklarınızdan haberdardır.
19. Allah'ı unutan ve bu yüzden Allah'ın da onlara kendilerini unutturduğu kimseler gibi olmayın. Onlar yoldan çıkan kimselerdir.
20. Cehennem ehliyle cennet ehli bir olmaz. Cennet ehli, isteklerine erişenlerdir.
21. Eğer biz bu Kur'an'ı bir dağa indirseydik, muhakkak ki onu, Allah korkusundan baş eğerek, parça parça olmuş görürdün. Bu misalleri insanlara düşünsünler diye veriyoruz.
22. O, öyle Allah'tır ki, O'ndan başka tanrı yoktur. Görülmeyeni ve görüleni bilendir. O, esirgeyendir, bağışlayandır.
23. O, öyle Allah'tır ki, kendisinden başka hiçbir tanrı yoktur. O, mülkün sahibidir, eksiklikten münezzehtir, selâmet verendir, emniyete kavuşturandır, gözetip koruyandır, üstündür, istediğini zorla yaptıran, büyüklükte eşi olmayandır. Allah, müşriklerin ortak koştukları şeylerden münezzehtir.
24. O, yaratan, var eden, şekil veren Allah'tır. En güzel isimler O'nundur. Göklerde ve yerde olanlar O'nun şânını yüceltmektedirler. O, galiptir, hikmet sahibidir.


60-el-MÜMTEHINE
Adını, 10. âyette geçen "imtehınû" kelimesinden alan bu sûde Medine'de inmiştir; 13 âyettir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Ey iman edenler! Eğer benim yolumda savaşmak ve rızamı kazanmak için çıkmışsanız, benim de düşmanım, sizin de düşmanınız olanlara sevgi göstererek, gizli muhabbet besleyerek onları dost edinmeyin. Oysa onlar, size gelen gerçeği inkâr etmişlerdir. Rabbiniz Allah'a inandığınızdan dolayı Peygamber'i de sizi de yurdunuzdan çıkarıyorlar. Ben, sizin saklı tuttuğunuzu da, açığa vurduğunuzu da en iyi bilenim. Sizden kim bunu yaparsa (onları dost edinirse) doğru yoldan sapmış olur.
2. Şayet onlar sizi ele geçirirlerse, size düşman kesilecekler, size ellerini ve dillerini kötülükle uzatacaklardır. Zaten inkâr edivermenizi istemektedirler.
3. Kıyamet günü yakınlarınız ve çocuklarınız size fayda vermezler. Çünkü Allah aranızı ayırır. Allah, yaptıklarınızı görendir.
4. İbrahim'de ve onunla beraber olanlarda, sizin için gerçekten güzel bir örnek vardır. Onlar kavimlerine demişlerdi ki: "Biz sizden ve Allah'ı bırakıp taptıklarınızdan uzağız. Sizi tanımıyoruz. Siz bir tek Allah'a inanıncaya kadar, sizinle bizim aramızda sürekli bir düşmanlık ve öfke belirmiştir." Şu kadar var ki, İbrahim babasına: "Andolsun senin için mağfiret dileyeceğim. Fakat Allah'tan sana gelecek herhangi bir şeyi önlemeye gücüm yetmez" demişti. (O müminler şöyle dediler:) Rabbimiz! Ancak sana dayandık, sana yöneldik. Dönüş de ancak sanadır.
5. Rabbimiz! Bizi, inkâr edenler için deneme konusu kılma, bizi bağışla! Ey Rabbimiz! Yegâne galip ve hikmet sahibi, ancak sensin.
6. Andolsun, onlar sizin için, Allah'ı ve ahiret gününü arzu edenler için güzel bir örnektir. Kim yüz çevirirse şüphesiz Allah, zengindir, hamde lâyık olandır.
7. Olur ki Allah sizinle düşman olduklarınız arasında yakında bir dostluk meydana getirir. Allah gücü yetendir. Allah çok bağışlayan, çok esirgeyendir.
8. Allah, sizinle din uğrunda savaşmayan ve sizi yurtlarınızdan çıkarmayanlara iyilik yapmanızı ve onlara âdil davranmanızı yasaklamaz. Çünkü Allah, adaletli olanları sever.
9. Allah, yalnız sizinle din uğrunda savaşanları, sizi yurtlarınızdan çıkaranları ve çıkarılmanız için onlara yardım edenleri dost edinmenizi yasaklar. Kim onlarla dost olursa işte zalimler onlardır.
10. Ey iman edenler! Mümin kadınlar hicret ederek size geldiği zaman, onları, imtihan edin. Allah onların imanlarını daha iyi bilir. Eğer siz de onların inanmış kadınlar olduklarını öğrenirseniz onları kâfirlere geri göndermeyin. Bunlar onlara helâl değildir. Onlar da bunlara helâl olmazlar. Onların (kocalarının) sarfettiklerini (mehirleri) geri verin. Mehirlerini kendilerine verdiğiniz zaman onlarla evlenmenizde size bir günah yoktur. Kâfir kadınları nikâhınızda tutmayın, sarfettiğinizi isteyin. Onlar da sarfettiklerini istesinler. Allah'ın hükmü budur. Aranızda O hükmeder. Allah bilendir, hikmet sahibidir.
11. Eğer eşlerinizden biri, sizi bırakıp kâfirlere kaçar, siz de (onlarla savaşıp) galip gelirseniz, eşleri gitmiş olanlara (ganimetten), harcadıkları kadar verin. İnandığınız Allah'a karşı gelmekten sakının.
12. Ey Peygamber! İnanmış kadınlar, Allah'a hiçbir şeyi ortak koşmamak, hırsızlık yapmamak, zina etmemek, çocuklarını öldürmemek, elleriyle ayakları arasında bir iftira uydurup getirmemek, iyi işi işlemekte sana karşı gelmemek hususunda sana biat etmeye geldikleri zaman, biatlarını kabul et ve onlar için Allah'tan mağfiret dile. Şüphesiz Allah, çok bağışlayandır, çok esirgeyendir.
13. Ey iman edenler! Kendilerine Allah'ın gazap ettiği bir kavmi dost edinmeyin. Zira onlar, kâfirlerin kabirlerdekilerden (onların dirilmesinden) ümit kestikleri gibi ahiretten ümit kesmişlerdir.


61-es-SAFF
Adını, müminlerin saf tutarak Allah yolunda savaştıklarını bildiren 4. âyetinden almıştır; Medine'de inmiştir; 14 (ondört) âyettir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Göklerde ve yerdekilerin hepsi Allah'ı tesbih eder. O, üstündür, hikmet sahibidir.
2. Ey iman edenler! Yapmayacağınız şeyleri niçin söylüyorsunuz?
3. Yapmayacağınız şeyleri söylemeniz, Allah katında büyük bir nefretle karşılanır.
4. Allah, kendi yolunda kenetlenmiş bir yapı gibi saf bağlayarak savaşanları sever.
5. Bir zaman Musa kavmine: Ey kavmim! Benim, Allah'ın size gönderdiği elçisi olduğumu bildiğiniz halde niçin beni incitiyorsunuz? demişti. Onlar yoldan sapınca, Allah da kalplerini saptırmıştı. Allah, fâsıklar topluluğunu doğru yola iletmez.
6. Hatırla ki, Meryem oğlu İsa: Ey İsrailoğulları! Ben size Allah'ın elçisiyim, benden önce gelen Tevrat'ı doğrulayıcı ve benden sonra gelecek Ahmed adında bir peygamberi de müjdeleyici olarak geldim, demişti. Fakat o, kendilerine açık deliller getirince: Bu apaçık bir büyüdür, dediler.
7. İslâm'a çağırıldığı halde Allah'a karşı yalan uydurandan daha zalim kim olabilir! Allah, zalimler topluluğunu doğru yola erdirmez.
8. Onlar ağızlarıyla Allah'ın nûrunu söndürmek istiyorlar. Halbuki kâfirler istemeseler de Allah nûrunu tamamlayacaktır.
9. Müşrikler istemeseler de dinini bütün dinlere üstün kılmak için Peygamberini hidayet ve hak ile gönderen O'dur.
10. Ey iman edenler! Sizi acı bir azaptan kurtaracak ticareti size göstereyim mi?
11. Allah'a ve Resûlüne inanır, mallarınızla ve canlarınızla Allah yolunda cihad edersiniz. Eğer bilirseniz, bu sizin için daha hayırlıdır.
12. İşte bu takdirde O, sizin günahlarınızı bağışlar, sizi zemininden ırmaklar akan cennetlere, Adn cennetlerindeki güzel meskenlere koyar. İşte en büyük kurtuluş budur.
13. Seveceğiniz başka bir şey daha var: Allah'tan yardım ve yakın bir fetih. Müminleri (bunlarla) müjdele.
14. Ey iman edenler! Allah'ın yardımcıları olun. Nitekim Meryem oğlu İsa havârîlere: Allah'a (giden yolda) benim yardımcılarım kimdir? demişti. Havârîler de: Allah (yolunun) yardımcıları biziz, demişlerdi. İsrailoğullarından bir zümre inanmış, bir zümre de inkâr etmişti. Nihayet biz inananları, düşmanlarına karşı destekledik. Böylece üstün geldiler.


62-el-CUM'A
Adını, 9. âyetinde geçen "cum'a" kelimesinden alır.Medine'de inmiştir; 11 (onbir) âyettir. Münafıkların davranışlarından söz ettiği için bu adı almıştır.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Göklerde ve yerde olanların hepsi, mülkün sahibi, eksiklikten münezzeh, azîz ve hakîm olan Allah'ı tesbih eder.
2. Çünkü ümmîlere içlerinden, kendilerine âyetlerini okuyan, onları temizleyen, onlara Kitab'ı ve hikmeti öğreten bir peygamber gönderen O'dur. Kuşkusuz onlar önceden apaçık bir sapıklık içindeydiler.
3. (Peygamberi) müminlerden henüz kendilerine katılmamış bulunan diğer insanlara da göndermiştir. O, azîzdir, hakîmdir.
4. Bu, Allah'ın lütfudur. Onu dilediğine verir. Allah büyük lütuf sahibidir.
5. Tevrat'la yükümlü tutulup da onunla amel etmeyenlerin durumu, ciltlerce kitap taşıyan merkebin durumu gibidir. Allah'ın âyetlerini yalanlamış olan kavmin durumu ne kötüdür! Allah, zalimler topluluğunu doğru yola iletmez.
6. De ki: Ey yahudiler! Bütün insanlar değil de, yalnız, kendinizin Allah'ın dostları olduğunuzu iddia ediyorsanız, bunda da samimi iseniz, haydi ölümü temenni edin (bakalım)!
7. Ama onlar, önceden yaptıklarından dolayı ölümü asla temenni etmezler. Allah, zalimleri çok iyi bilir.
8. De ki: Sizin kendisinden kaçtığınız ölüm, muhakkak sizi bulacaktır. Sonra da görüleni ve görülmeyeni bilen Allah'a döndürüleceksiniz de O size bütün yaptıklarınızı haber verecektir.
9. Ey iman edenler! Cuma günü namaza çağırıldığı (ezan okunduğu) zaman, hemen Allah'ı anmaya koşun ve alış verişi bırakın. Eğer bilmiş olsanız, elbette bu, sizin için daha hayırlıdır.
10. Namaz kılınınca artık yeryüzüne dağılın ve Allah'ın lütfundan isteyin. Allah'ı çok zikredin; umulur ki kurtuluşa erersiniz.
11. Onlar bir ticaret ve eğlence gördükleri zaman hemen dağılıp ona giderler ve seni ayakta bırakırlar. De ki: Allah'ın yanında bulunan, eğlenceden ve ticaretten daha yararlıdır. Allah, rızık verenlerin en hayırlısıdır.


63-el-MÜNÂFİKÛN
Medine'de inmiştir; 11 (onbir) âyettir. Münafıkların davranışlarından söz ettiği için bu adı almıştır.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Münafıklar sana geldiklerinde: Şahitlik ederiz ki sen Allah'ın Peygamberisin, derler. Allah da bilir ki sen elbette, O'nun Peygamberisin. Allah, münafıkların kesinlikle yalancı olduklarını bilmektedir.
2. Yeminlerini kalkan yapıp Allah yolundan yan çizdiler. Gerçekten onların yaptıkları ne kötüdür!
3. Bunun sebebi, onların önce iman edip sonra inkâr etmeleridir. Bu yüzden kalpleri mühürlenmiştir. Artık onlar hiç anlamazlar.
4. Onları gördüğün zaman kalıpları hoşuna gider, konuşurlarsa sözlerini dinlersin. Onlar sanki duvara dayanmış kütükler gibidir. Her gürültüyü kendi aleyhlerine sanırlar. Düşman onlardır. Onlardan sakın. Allah onların canlarını alsın. Nasıl bu hale geliyorlar?
5. Onlara: Gelin, Allah'ın Peygamberi sizin için mağfiret dilesin, denildiği zaman başlarını çevirirler ve sen onların, büyüklük taslayarak uzaklaştıklarını görürsün.
6. Onlara mağfiret dilesen de, dilemesen de birdir. Allah onları kesinlikle bağışlamayacaktır. Çünkü Allah, yoldan çıkmış topluluğu doğru yola iletmez.
7. Onlar: Allah'ın elçisinin yanında bulunanlar için hiçbir şey harcamayın ki dağılıp gitsinler, diyenlerdir. Oysa göklerin ve yerin hazineleri Allah'ındır. Fakat münafıklar bunu anlamazlar.
8. Onlar: Andolsun, eğer Medine'ye dönersek, üstün olan, zayıf olanı oradan mutlaka çıkaracaktır, diyorlardı. Halbuki asıl üstünlük, ancak Allah'ın, Peygamberinin ve müminlerindir. Fakat münafıklar bunu bilmezler.
9. Ey iman edenler! Mallarınız ve çocuklarınız sizi Allah'ı anmaktan alıkoymasın. Kim bunu yaparsa işte onlar ziyana uğrayanlardır.
10. Herhangi birinize ölüm gelip de: Rabbim! Beni yakın bir süreye kadar geciktirsen de sadaka verip iyilerden olsam! demesinden önce, size verdiğimiz rızıktan harcayın.
11. Allah, eceli geldiğinde hiç kimseyi (ölümünü) ertelemez. Allah, yaptıklarınızdan haberdardır.


64-et-TEĞÂBÜN
Medine'de inmiştir; 18 (onsekiz) âyettir. Adını, dokuzuncu âyette geçen ve aldanma, kâr-zarar manasına gelen "teğâbün" kelimesinden alır.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Göklerde ve yerde ne varsa hepsi Allah'ı tesbih eder. Mülk O'nundur, hamd O'nadır. O her şeye kadirdir.
2. Sizi yaratan O'dur. Böyle iken kiminiz kâfir, kiminiz mümindir. Allah yaptıklarınızı görendir.
3. Gökleri ve yeri yerli yerince yarattı. Sizi şekillendirdi ve şekillerinizi de güzel yaptı. Dönüş ancak O'nadır.
4. Göklerde ve yerde olanları bilir. Gizlediklerinizi ve açığa vurduklarınızı da bilir. Allah kalplerde olanı bilendir.
5. Daha önce inkâr edenlerin haberi size ulaşmadı mı? İşte onlar (dünyada) yaptıklarının cezasını tattılar. Onlar için acı bir azap da vardır.
6. (O azabın sebebi) şu ki, onlara peygamberleri apaçık deliller getirmişlerdi, fakat onlar: Bir beşer mi bizi doğru yola götürecekmiş? dediler, inkâr ettiler ve yüz çevirdiler. Allah da hiçbir şeye muhtaç olmadığını gösterdi. Allah zengindir, hamde lâyıktır.
7. İnkâr edenler, kesinlikle diriltilmeyeceklerini ileri sürdüler. De ki: Hayır! Rabbime andolsun ki mutlaka diriltileceksiniz, sonra yaptıklarınız size haber verilecektir. Bu, Allah'a göre kolaydır.
8. Onun için Allah'a, Peygamberine ve indirdiğimiz o nûra (Kur'an'a) inanın. Allah yaptıklarınızdan haberdardır.
9. Mahşer vaktinde sizi toplayacağı gün, işte o zarar günüdür. (Ancak) kim Allah'a inanır ve yararlı iş yaparsa, Allah onun kötülüklerini örter, onu (ve benzerlerini), içinde ebedî kalacakları, altlarından ırmaklar akan cennetlere sokar. İşte büyük kurtuluş budur.
10. İnkâr eden ve âyetlerimizi yalanlayanlara gelince, işte onlar cehennem ehlidirler. Orada ebedî kalacaklardır. Ne kötü gidilecek yerdir orası!
11. Allah'ın izni olmaksızın hiçbir musibet isabet etmez. Kim Allah'a inanırsa, Allah onun kalbini doğruya götürür. Allah her şeyi bilendir.
12. Allah'a itaat edin, Peygamber'e de itaat edin. Yüz çevirirseniz bilin ki, elçimize düşen apaçık bir duyurmadır.
13. Allah; O'ndan başka hiçbir ilâh yoktur. Müminler yalnız Allah'a dayanıp güvensinler.
14. Ey iman edenler! Eşlerinizden ve çocuklarınızdan size düşman olanlar da vardır. Onlardan sakının. Ama affeder, kusurlarını başlarına kakmaz, kusurlarını örterseniz, bilin ki, Allah çok bağışlayan, çok esirgeyendir.
15. Doğrusu mallarınız ve çocuklarınız sizin için bir imtihandır: Büyük mükâfat ise Allah'ın yanındadır.
16. O halde gücünüz yettiğince Allah'a isyandan kaçının. Dinleyin, itaat edin, kendi iyiliğinize olarak harcayın. Kim nefsinin cimriliğinden korunursa işte onlar kurtuluşa erenlerdir.
17. Eğer Allah'a (rızası uğruna) ödünç verirseniz, Allah onu sizin için kat kat arttırır ve sizi bağışlar. Allah çok mükâfat verendir, ceza vermekte acele etmeyendir.
18. Görülmeyeni ve görüleni bilendir. Üstündür, hikmet sahibidir.


65-et-TALÂK
"Talâk", boşama anlamına gelir. Sûre boşama konusunu ihtiva ettiği için bu ismi almıştır; Medine'de inmiştir. 12 (oniki) âyettir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Ey Peygamber! Kadınları boşayacağınızda, onları iddetlerini gözeterek boşayın ve iddeti de sayın. Rabbiniz Allah'tan korkun. Apaçık bir hayasızlık yapmaları hali bir yana, onları evlerinden çıkarmayın, kendileri de çıkmasınlar. Bunlar Allah'ın sınırlarıdır. Kim Allah'ın sınırlarını aşarsa, şüphesiz kendine zulmetmiş olur. Bilemezsin, olur ki Allah, bundan sonra bir durum ortaya çıkarıverir.
2. İddet müddetlerini doldurduklarında onları ya meşru ölçüler içerisinde (nikâhınız altında) tutun veya onlardan meşru ölçülere göre ayrılın. İçinizden adalet sahibi iki kişiyi de şahit tutun. Şahitliği Allah için yapın. İşte bu, Allah'a ve ahiret gününe inananlara verilen öğüttür. Kim Allah'tan korkarsa, Allah ona bir çıkış yolu ihsan eder.
3. Ve ona beklemediği yerden rızık verir. Kim Allah'a güvenirse O, ona yeter. Şüphesiz Allah, emrini yerine getirendir. Allah her şey için bir ölçü koymuştur.
4. Kadınlarınız içinden âdetten kesilmiş olanlarla, âdet görmeyenler hususunda tereddüt ederseniz, onların bekleme süresi üç aydır. Gebe olanların bekleme süresi ise, yüklerini bırakmaları (doğum yapmaları)dır. Kim Allah'tan korkarsa, Allah ona işinde bir kolaylık verir.
5. İşte bu, Allah'ın size indirdiği buyruğudur. Kim Allah'tan korkarsa Allah onun kötülüklerini örter ve onun mükâfatını arttırır.
6. Onları gücünüz ölçüsünde oturduğunuz yerin bir bölümünde oturtun, onları sıkıştırıp (gitmelerini sağlamak için) kendilerine zarar vermeye kalkışmayın. Eğer hâmile iseler, doğum yapıncaya kadar nafakalarını verin. Sizin için çocuğu emzirirlerse onlara ücretlerini verin, aranızda uygun bir şekilde anlaşın. Eğer anlaşamazsanız çocuğu, başka bir kadın emzirecektir.
7. İmkânı geniş olan, nafakayı imkânlarına göre versin; rızkı daralmış bulunan da Allah'ın kendisine verdiği kadarından nafaka ödesin. Allah hiç kimseyi verdiği imkândan fazlasıyla yükümlü kılmaz. Allah, bir güçlükten sonra bir kolaylık yaratacaktır.
8. Rabbinin ve O'nun elçilerinin emrinden uzaklaşıp azmış nice memleketler vardır ki, biz onları (ahalisini) çetin bir hesaba çekmiş ve onları görülmemiş azaba çarptırmışızdır.
9. Böylece onlar da yaptıklarının karşılığını tatmışlar ve işlerinin sonu tam bir hüsran olmuştur.
10. Allah onlara şiddetli bir azap hazırlamıştır. Ey inanan akıl sahipleri! Allah'tan korkun. Allah size gerçekten bir uyarıcı (kitap) indirmiştir.
11. İman edip sâlih amel işleyenleri, karanlıklardan aydınlığa çıkarmak için size Allah'ın apaçık âyetlerini okuyan bir Peygamber göndermiştir. Kim Allah'a inanır ve faydalı iş yaparsa Allah onu, altlarından ırmaklar akan, içinde ebedî kalacakları cennetlere sokar. Allah o kimse için gerçekten güzel bir rızık vermiştir.
12. Allah, yedi kat göğü ve yerden bir o kadarını yaratandır. Ferman bunlar arasından inip durmaktadır ki, böylece Allah'ın her şeye kadir olduğunu ve her şeyi ilmiyle kuşattığını bilesiniz.


66-et-TAHRÎM
Hicretten sonra nazil olmuştur.12 ayettir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Ey Peygamber! Eşlerinin rızasını gözeterek Allah'ın sana helâl kıldığı şeyi niçin kendine haram ediyorsun? Allah çok bağışlayan, çok esirgeyendir.
2. Allah, (gerektiğinde) yeminlerinizi bozmanızı size meşru kılmıştır. Sizin yardımcınız Allah'tır. O, bilendir, hikmet sahibidir.
3. Peygamber, eşlerinden birine gizlice bir söz söylemişti. Fakat eşi, o sözü başkalarına haber verip Allah da bunu Peygamber'e açıklayınca, Peygamber bir kısmını bildirmiş, bir kısmından da vazgeçmişti. Peygamber bunu ona haber verince eşi: Bunu sana kim bildirdi? dedi. Peygamber: Bilen, her şeyden haberdar olan Allah bana haber verdi, dedi.
4. Eğer ikiniz de Allah'a tevbe ederseniz, (yerinde olur). Çünkü kalpleriniz sapmıştı. Ve eğer Peygamber'e karşı birbirinize arka verirseniz bilesiniz ki onun dostu ve yardımcısı Allah, Cebrail ve müminlerin iyileridir. Bunların ardından melekler de (ona) yardımcıdır.
5. Eğer o sizi boşarsa Rabbi ona, sizden daha iyi kendini Allah a veren, inanan, sebatla itaat eden, tevbe eden, ibadef eden, oruç tutan, dul ve bâkire eşler verebilir.
6. Ey inananlar! Kendinizi ve ailenizi, yakıtı insanlar ve taşlar olan ateşten koruyun. Onun başında, acımasız, güçlü, Allah'ın kendilerine buyurduğuna karşı gelmeyen ve emredildiklerini yapan melekler vardır.
7. Ey kâfirler! Bugün özür dilemeyin! Siz ancak işlediklerinizin cezasını çekeceksiniz, (denilir).
8. Ey iman edenler! Samimi bir tevbe ile Allah'a dönün. Umulur ki Rabbiniz sizin kötülüklerinizi örter. Peygamberi ve Onunla birlikte iman edenleri utandırmayacağı günde Allah sizi, içlerinden ırmaklar akan cennetlere sokar. Onların önlerinden ve sağlarından (amellerinin) nûrları aydınlatıp gider de, "Ey Rabbimiz! Nûrumuzu bizim için tamamla, bizi bağışla; çünkü sen her şeye kadirsin" derler.
9. Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne de kötüdür!
10. Allah, inkâr edenlere, Nuh'un karısı ile Lût'un karısını misal verdi. Bu ikisi, kullarımızdan iki sâlih kişinin nikâhları altında iken onlara hainlik ettiler. Kocaları Allah'tan gelen hiçbir şeyi onlardan savamadı. Onlara: Haydi, ateşe girenlerle beraber siz de girin! denildi.
11. Allah, inananlara da Firavun'un karısını misal gösterdi. O: Rabbim! Bana katında, cennette bir ev yap; beni Firavun'dan ve onun (kötü) işinden koru ve beni zalimler topluluğundan kurtar! demişti.
12. İffetini korumuş olan, İmran kızı Meryem'i de (Allah örnek gösterdi). Biz, ona ruhumuzdan üfledik ve Rabbinin sözlerini ve kitaplarını tasdik etti. O gönülden itaat edenlerdendi.


67-el-MÜLK
Mekke'de nâzil olmuştur; 30 (otuz) âyettir. Adını, birinci âyetinde geçen "el-mülk" kelimesinden almıştır. Ayrıca Tebâreke, Münciye, Mücâdele, Mâni'a, Vâkiye adları ile de anılır. Bu sûreyi her gece okuyanın, pek büyük sevaba nâil olacağına ve sûrenin faziletlerine dair hadisler vardır.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Mutlak hükümranlık elinde olan Allah, yüceler yücesidir ve O'nun her şeye gücü yeter.
2. O ki, hanginizin daha güzel davranacağını sınamak için ölümü ve hayatı yaratmıştır. O, mutlak galiptir, çok bağışlayıcıdır.
3. O ki, birbiri ile âhenktar yedi göğü yaratmıştır. Rahmân olan Allah'ın yaratışında hiçbir uygunsuzluk göremezsin. Gözünü çevir de bir bak, bir bozukluk görebiliyor musun?
4. Sonra gözünü, tekrar tekrar çevir bak; göz (aradığı bozukluğu bulmaktan) âciz ve bitkin halde sana dönecektir.
5. Andolsun ki biz, (dünyaya) en yakın olan göğü kandillerle donattık. Bunları şeytanlara atış taneleri yaptık ve onlara alevli ateş azabını hazırladık.
6. Rablerini inkâr edenler için cehennem azabı vardır. O, ne kötü dönüştür!
7. Oraya atıldıklarında, onun kaynarken çıkardığı uğultuyu işitirler.
8. Neredeyse cehennem öfkesinden çatlayacak! Her ne zaman oraya bir topluluk atılsa, onun bekçileri onlara: Size, (bu azap ile) korkutucu bir peygamber gelmemiş miydi? diye sorarlar.
9. Onlar şöyle cevap verirler: Evet, doğrusu bize, (bu azap ile) korkutan bir peygamber gelmişti; fakat biz (onu) yalan saymış ve: Allah'ın bir şey gönderdiği yok; siz olsa olsa büyük bir sapıklık içindesiniz! demiştik.
10. Ve: Şayet kulak vermiş veya aklımızı kullanmış olsaydık, (şimdi) şu alevli cehennemin mahkûmları arasında olmazdık! diye ilâve ederler.
11. Böylece günahlarını itiraf ederler. Artık (Allah'ın rahmetinden) uzak olsun, o alevli cehennemin mahkûmları!
12. Fakat daha görmeden Rablerinden (azabından) korkanlara gelince, onlar için gerçekten hem bağışlanma hem de büyük mükâfat vardır.
13. Sözünüzü ister gizleyin, ister açığa vurun; bilin ki O, kalplerin içindekini bilmektedir.
14. Hiç yaratan bilmez mi? O, en ince işleri görüp bilmektedir ve her şeyden haberdardır.
15. Yeryüzünü size boyun eğdiren O'dur. Şu halde yerin omuzlarında (üzerinde) dolaşın ve Allah'ın rızkından yeyin. Dönüş ancak O'nadır.
16. Gökte olanın, sizi yere batırıvermeyeceğinden emin misiniz? O zaman yer sarsıldıkça sarsılır.
17. Yahut gökte olanın üzerinize taş yağdıran (bir fırtına) göndermeyeceğinden emin misiniz? İşte (bu) tehdidimin ne demek olduğunu yakında bileceksiniz!
18. Andolsun ki, onlardan öncekiler de (bunu) yalan saymışlardı; ama benim karşılık olarak verdiğim azap nasıl olmuştu!
19. Üstlerinde kanatlarını aça-kapata uçan kuşları (hiç) görmediler mi? Onları (havada) rahmân olan Allah'tan başkası tutmuyor. Şüphesiz O her şeyi görmektedir.
20. Rahmân olan Allah'a karşı şu size yardım edecek askerleriniz hani kimlerdir? İnkârcılar ancak derin bir gaflet içinde bulunmaktadırlar.
21. Allah size verdiği rızkı kesiverse, size rızık verebilecek olan kimdir? Hayır, onlar azgınlık ve nefrette direnip durmaktadırlar.
22. Şimdi (düşünün bakalım), yüz üstü kapanarak yürüyen mi (varılacak) yere daha iyi erişir, yoksa doğru yolda düzgün yürüyen mi?
23. (Resûlüm!) De ki: Sizi yaratan, size işitme duyusu, gözler ve kalpler veren O'dur. Ne az şükrediyorsunuz!
24. De ki: Sizi yeryüzünde çoğaltıp yayan O'dur; ancak O'nun huzuruna gelip toplanacaksınız.
25. "Doğru sözlü iseniz (söyleyin), bu tehdit hani ne zaman (gerçekleşecek)?" derler.
26. De ki: O bilgi, ancak Allah'a mahsustur. Ben ise sadece apaçık bir uyarıcıyım.
27. Ama onu (azabı) yakından gördükleri zaman, inkâr edenlerin yüzleri kararacak ve (kendilerine): İşte sizin isteyip durduğunuz budur! denecektir.
28. De ki: Allah beni ve beraberimdekileri (sizin istediğiniz üzere) yok etse veya (öyle olmayıp da) bizi esirgese, (söyleyin bakalım) inkârcıları yakıcı azaptan kurtaracak kimdir?
29. De ki: (Sizi imana davet ettiğimiz) O (Allah) çok esirgeyicidir; biz O'na iman etmiş ve sırf O'na güvenip dayanmışızdır. Siz kimin apaçık bir sapıklık içinde olduğunu yakında öğreneceksiniz!
30. De ki: Suyunuz çekiliverse, söyleyin bakalım, size kim bir akar su getirebilir?


68-el-KALEM
Mekke'de nâzil olmuştur, 52 (elliiki) âyettir. "Nûn" sûresi diye de anılır. Adını ilk âyetindeki "kalem" kelimesinden alır.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Nûn. Kaleme ve (kalem tutanların) yazdıklarına andolsun ki,
2. Sen -Rabbinin nimeti sayesinde- mecnun değilsin.
3. Hiç şüphesiz senin için bitip tükenmeyen bir mükâfat vardır.
4. Ve sen elbette yüce bir ahlâk üzeresin.
5. (Sen de) göreceksin, onlar da görecekler,
6. Hanginizde delilik olduğunu yakında .
7. Doğrusu Rabbin, kendi yolundan sapan kişiyi en iyi bilendir, hidayete erenleri de en iyi bilen O'dur
8. O halde, (hakikati) yalan sayanlara boyun eğme!
9. Onlar isterler ki, sen yumuşak davranasın da onlar da sana yumuşak davransınlar.
10. Şunların hiçbirine itâat etme :yemin edip duran,aşağılık,
11. (Herkesi) kötüleğen,söz götürüp getiren,
12. Hayra engel olan, mütecâviz ve saldırgan günahkar,
13. Kaba ve kötülükle damgalı,
14. Mal ve oğullar sahibi olmuş diye (böyle yolunu şaşırmış)
15. Ona âyetlerimiz okunduğu zaman o, "Öncekilerin masalları!" der.
16. Biz yakında onun burnuna damga vuracağız (kibirini kırıp rezil edeceğiz).
17. Biz, vaktiyle "bahçe sahipleri" ne belâ verdiğimiz gibi, onlara da belâ verdik. Hani onlar (bahçe sahipleri), sabah olurken (kimse görmeden) onu (mahsullerini) devşireceklerine yemin etmişlerdi.
18. Onlar istisna da etmiyorlardı.
19. Fakat onlar daha uykudayken Rabbinin katından (gönderilen) kuşatıcı bir âfet (ateş) bahçeyi sarıverdi de,
20. Bahçe kapkara kesildi.
21. Sabah olurken birbirlerine seslendiler.
22. "Madem devşireceksiniz, hadi erkenden mahsülünüzün başına gidin!" diye.
23. Derken yürüyorlardı; fısıldaşıyorlardı.
24. "Sakın bugün hiçbir yoksul bahçeye girip yanınıza sokulmasın"diye.
25. (Evet yoksullara yardıma) güçleri yettiği halde, onları yardımdan mahrum etmek niyet ve azmi ile erkenden yola düştüler.
26. Fakat bahçeyi gördüklerinde: Mutlaka yolumuzu şaşırmış olmalıyız! dediler.
27. Yok yok, doğrusu biz mahrum bırakılmışız!
28. İçlerinden en makul olanı şöyle dedi: Ben size "Rabbinizi tesbih etsenize" dememiş miydim?
29. Rabbimizi tesbih ederiz; doğrusu biz (kendi kendimize) yazık etmişiz, dediler.
30. Ardından, kabahati birbirlerine yüklemeye başladılar.
31. (Nihayet) şöyle dediler: Yazıklar olsun bize! Gerçekten biz azgın kişilermişiz.
32. Belki Rabbimiz bize bunun yerine daha iyisini verir. Çünkü biz (artık) Rabbimizi(O'nun hoşnutluğunu) arzuluyoruz.
33. İşte azap böyledir. Ahiret azabı ise elbette daha büyüktür. Keşke bilselerdi!
34. Şu da muhakkak ki, takvâ sahipleri için Rableri katında nimetleri bol cennetler vardır.
35. Öyle ya, (Allah'a) teslimiyet gösterenleri, (o) günahkârlar gibi tutar mıyız hiç?
36. Size ne oluyor? Ne biçim hüküm veriyorsunuz?
37. Yoksa size ait bir kitap var da, (bu bâtıl inanışları) onda mı okuyorsunuz?
38. Onda, beğendiğiniz her şey sizin için mutlaka vardır (diye mi yazılı)?
39. Yoksa, "Ne hükmederseniz mutlaka sizindir" diye sizin lehinize olarak tarafımızdan verilmiş, kıyamet gününe kadar geçerli kesin sözler mi var?
40. Sor onlara: Bu iddiayı onların hangisi savunacak?
41. Yoksa ortakları mı var onların? Sözlerinde doğru iseler, hadi getirsinler ortaklarını!
42. O gün incikten açılır ve secdeye davet edilirler; fakat güç getiremezler.
43. Gözleri horluktan aşağı düşmüş bir halde kendilerini zillet bürür. Halbuki onlar, sapasağlam iken de secdeye davet ediliyorlardı (fakat yine secde etmiyorlardı).
44. (Resûlüm!) Sen bu sözü (Kur'an'ı) yalan sayanı bana bırak (kendini üzme). Biz onları, bilmedikleri bir yönden yavaş yavaş azaba yaklaştırıyoruz.
45. Onlara mühlet veriyorum. Doğrusu benim fendim çok sağlamdır!
46. Yoksa sen onlardan bir ücret istiyorsun da bu yüzden onlar ağır bir borç altında mı kalıyorlar?
47. Yahut gaybın bilgisi onların nezdinde de, onlar mı (istedikleri gibi) yazıyorlar?
48. Sen Rabbinin hükmünü sabırla bekle. Balık sahibi (Yunus) gibi olma. Hani o, dertli dertli Rabbine niyaz etmişti.
49. Şayet Rabbinden ona bir nimet yetişmemiş olsaydı o, mutlaka, kınanacak bir halde ıssız bir diyara atılacaktı.
50. Fakat ardından, Rabbi onu seçti (vahiy verdi) ve onu sâlihlerden kıldı.
51. O inkâr edenler Zikr'i (Kur'an'ı) işittikleri zaman, neredeyse seni gözleriyle devirivereceklerdi. Hâla da (kin ve hasetlerinden:) "Hiç şüphe yok o bir delidir" derler.
52. Oysa o (Kur'an), âlemler için ancak bir öğüttür.


69-el-HÂKKA
Mekke'de nâzil olan bu sûre, 52 (elliiki) âyettir. Adını, ilk âyetindeki "el-hâkka" kelimesinden almıştır. "Hâkka"ya değişik manalar verilmiştir. "Hak" kökünden geldiği için, hepsinde hak ve hakikat manası vardır. Daha çok "kıyamet" manası verilmektedir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Gerçekleşecek olan;
2. (Evet) nedir o gerçekleşecek olan?
3. Gerçekleşecek olanın (kıyametin) ne olduğunu sen nereden bileceksin?
4. Semûd ve Ad kavimleri, kapılarını çalacak felâketi (kıyameti) yalan saymışlardı.
5. Semûd'a gelince: Onlar pek zorlu (bir sarsıntı) ile helâk edildiler.
6. Ad kavmi ise, uğultulu, kasıp kavuran bir fırtına ile mahvedildiler.
7. Allah onu, ardarda yedi gece, sekiz gün onların üzerine musallat etti. Öyle ki (eğer orada olsaydın), o kavmi, içi boş hurma kütükleri gibi oracıkta yere serilmiş halde görürdün.
8. Şimdi onlardan arda kalan bir şey görüyor musun?
9. Firavun, ondan öncekiler ve altı üstüne getirilen beldeler halkı (Lût kavmi) hep o günahı (şirki) işlediler.
10. Böylece Rablerinin peygamberlerine karşı geldiler, O da onları pek şiddetli bir şekilde yakalayıverdi.
11. Şüphesiz, su bastığı vakit sizi gemide biz taşıdık;
12. Onu sizin için bir ibret ve öğüt yapalım ve belleyici kulaklar onu bellesin diye.
13. Artık Sûr'a bir tek defa üflendiği,
14. Yeryüzü ve dağlar kaldırılıp birbirine tek çarpışla çarpılıp darmadağın edildiği zaman,
15. işte o gün olacak olur (kıyamet kopar).
16. Gök de yarılır ve artık o gün o, çökmeye yüz tutar.
17. Melekler onun (göğün) etrafındadır. O gün Rabbinin arşını, bunların da üstünde sekiz (melek) yüklenir.
18. (Ey insanlar! ) O gün (hesap için) huzura alınırsınız; size ait hiçbir sır gizli kalmaz.
19. Kitabı sağ tarafından verilen:" Alın, kitabımı okuyun" der.
20. " Doğrusu ben, hesabımla karşılaşacağımı zaten biliyordum."
21. Artık o, hoşnut kalacağı bir hayat içindedir,
22. Yüce bir cennette,
23. Meyveleri sarkmış halde.
24. (Onlara denir ki:) Geçmiş günlerde işlediklerinize (iyi amellerinize) karşılık, âfiyetle yeyin, için.
25. Kitabı sol tarafından verilene gelince,der ki:" Keşke, bana kitabım verilmeseydi!"
26. "Şu hesabımın ne olduğunu bilmeseydim!"
27. Keşke onunla (ölümümle) her iş olup bitseydi!
28. Malım bana hiç fayda sağlamadı;
29. Saltanatım da benden (koptu), yok olup gitti.
30. Onu yakalayın da, (ellerini boynuna) bağlayın;
31. Sonra alevli ateşe atın onu!
32. Sonra da onu yetmiş arşın uzunluğunda bir zincir içinde oraya sokun!
33. Çünkü o, ulu Allah'a iman etmezdi,
34. Yoksulu doyurmaya teşvik etmezdi.
35. Bu sebeple, bugün burada onun candan bir dostu yoktur.
36. İrinden başka yiyecek de yoktur.
37. Onu (bile bile )hata işleyenlerden başkası yemez.
38. Görebildikleriniz üzerine yemin ederim,
39. Ve göremediklerinize ki,
40. Hiç şüphesiz o (Kur'an), çok şerefli bir elçinin sözüdür.
41. Ve o, bir şair sözü değildir. Ne de az iman ediyorsunuz!
42. Bir kâhin sözü de değildir (o). Ne de az düşünüyorsunuz!
43. (O), âlemlerin Rabbi tarafından indirilmiştir.
44. Eğer (Peygamber) bize atfen bazı sözler uydurmuş olsaydı,
45. Elbette onu kıskıvrak yakalardık.
46. Sonra onun can damarını koparırdık (onu yaşatmazdık).
47. Hiçbiriniz buna mâni de olamazdınız.
48. Doğrusu o (Kur'an), takvâ sahipleri için bir öğüttür.
49. İçinizde (onu) yalan sayanlar bulunduğunu şüphesiz bilmekteyiz.
50. Muhakkak o, kâfirler için bir iç yarasıdır.
51. Ve o, gerçekten kat'î bilginin ta kendisidir.
52. O halde, ulu Rabbinin adını yüceltip noksanlıklardan tenzih et.


70-el-MEÂRİC
Mekke'de nâzil olan bu sûre, 44 (kırkdört) âyettir. Adını, üçüncü âyetindeki "el-meâric" kelimesinden almıştır. Meâric, "ma'rec"in çoğulu olup "yükselme dereceleri" demektir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Bir soran inecek azabı sordu:
2.İnkârcılar için;ki onu savacak yoktur,
3. Yükselme derecelerinin sahibi olan Allah katından.
4. Melekler ve Rûh (Cebrail), oraya, miktarı (dünya senesi ile) ellibin yıl olan bir günde yükselip çıkar.
5. (Resûlüm!) Şimdi sen güzelce sabret.
6. Doğrusu onlar, o azabı (ihtimalden) uzak görüyorlar.
7. Biz ise onu yakın görmekteyiz.
8. O gün gökyüzü, erimiş maden gibi olur.
9. Dağlar da atılmış yüne döner.
10. Dost, dostu sormaz.
11. Birbirlerine gösterilirler (fakat herkes kendi derdindedir). Günahkâr kimse ister ki, o günün azabından (kurtuluş için), oğullarını,
12. Karısını ve kardeşini,
13. Kendisini koruyup barındıran tüm ailesini
14. Ve yeryüzünde kim varsa hepsini fidye olarak versin de, tek kendini kurtarsın.
15. Fakat ne mümkün! Bilinmeli ki, o (cehennem) alevlenen bir ateştir.
16. Derileri kavurup soyar.
17. Yüz çevirip geri döneni, (kendine) çağırır!
18. (Servet) toplayıp yığan kimseyi!.
19. Gerçekten insan, pek hırslı (ve sabırsız) yaratılmıştır.
20. Kendisine fenalık dokunduğunda sızlanır, feryat eder.
21. Ona imkân verildiğinde ise pinti kesilir.
22. Ancak şunlar öyle değildir: Namaz kılanlar,
23. Ki, onlar namazlarında devamlıdırlar (ihmal göstermezler;).
24. Mallarında, belli bir hak vardır,
25. Sâile ve mahrûma(vermek için).
26. Ceza (ve hesap) gününün doğruluğuna inananlar;
27. Rab'lerinin azabından korkanlar,
28. Ki Rab'lerinin azabı(na karşı) emin olunamaz;
29. Irzlarını koruyanlar
30. Ancak eşlerine ve cariyelerine karşı müstesna; çünkü onlar kınanmaz;
31.Bundan öteye (geçmek) isteyenler ise, onlar taşkınların ta kendileridir,
32. Emanetlerine ve ahitlerine riayet edenler;
33. Şahitliklerini (dosdoğru) yapanlar;
34. Namazlarını koruyanlar;
35. İşte bunlar, cennetlerde ağırlanırlar.
36. (Resûlüm!) O kâfirlere ne oluyor ki, sana doğru koşuyorlar?
37. Bölük bölük sağından ve solundan(gelip etrafını sarıyorlar)
38. Onlardan her biri nimet cennetine sokulacağını mı umuyor?
39. Hayır (hiç ummasınlar!) Şüphesiz biz onları, kendilerinin de bildikleri şeyden yarattık (fakat ibret almadılar, imana gelmediler).
40. Doğuların ve batıların Rabbine yemin ederim ki, bizim gücümüz yeter:
41. Şüphesiz onların yerine daha iyilerini getirmeye bizim gücümüz yeter ve kimse bizim önümüze geçemez.
42. Ama sen onları (şimdilik) bırak da, tehdit edildikleri günlerine kavuşuncaya dek dalsınlar, oynayadursunlar.
43. O gün onlar, sanki dikili bir şeye koşuyorlar gibi, kabirlerinden fırlaya fırlaya çıkarlar.
44. Gözleri horluktan aşağı düşmüş ve kendileri zillete bürünmüş bir halde.İşte bu, onların tehdit edilegeldikleri gündür!


71-NÛH
Mekke'de nâzil olmuştur; 28 (yirmisekiz) âyettir. Hz. Nuh'un ilâhî elçi olarak gönderilişi ve mücadeleleri anlatıldığından sûre bu ismi almıştır.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Kendilerine yakıcı bir azap gelmeden önce kavmini uyar, diye Nuh'u kendi kavmine gönderdik.
2."Ey kavmim dedi,ben sizin için açık bir uyarıcıyım"
3. "Allah'a kulluk edin; O'na karşı gelmekten sakının ve bana itaat edin."
4. "Ki Allah bir kısım günahlarınızı bağışlasın ve sizi belli bir vâdeye kadar tehir etsin (muahaze etmeden yaşatsın)" Bilinmeli ki Allah'ın tayin ettiği vâde gelince, artık o ertelenmez. Keşke bilseydiniz!"
5. (Sonra Nuh:) Rabbim! dedi, doğrusu ben kavmimi gece gündüz (imana) davet ettim;
6. Fakat benim davetim, ancak kaçmalarını arttırdı.
7. Gerçekten de, (imana gelmeleri ve böylece) günahlarını bağışlaman için onları ne zaman davet ettiysem, parmaklarını kulaklarına tıkadılar, (beni görmemek için) elbiselerine büründüler, ayak dirediler, kibirlendikçe kibirlendiler.
8. Sonra, ben kendilerine haykırarak davette bulundum.
9. Sonra, onlarla hem açıktan açığa hem de gizli gizli konuştum.
10. Dedim ki : Rabbinizden mağfiret dileyin; çünkü O çok bağışlayıcıdır.
11. (Mağfiret dileyin ki,) üzerinize gökten bol bol yağmur indirsin,
12. Mallarınızı ve oğullarınızı çoğaltsın, size bahçeler ihsan etsin, sizin için ırmaklar akıtsın.
13. Size ne oluyor ki, Allah'a büyüklüğü yakıştıramıyorsunuz?
14. Oysa, sizi türlü merhalelerden geçirerek O yaratmıştır.
15. Görmediniz mi, Allah yedi göğü birbiriyle ahenktar olarak nasıl yaratmış!
16. Onların içinde ayı bir nûr kılmış, güneşi de bir çerağ yapmıştır.
17. Allah, sizi de yerden ot (bitirir) gibi bitirmiştir.
18. Sonra sizi yine oraya döndürecek ve sizi yeniden çıkaracaktır.
19. "Allah,yeryüzünü sizin için bir sergi yapmıştır."
20. "Ki, onda geniş yollar edinip dolaşabilesiniz.(diye).
21. (Öğütlerinin fayda vermemesi üzerine) Nuh: Rabbim! dedi, doğrusu bunlar bana karşı geldiler de, malı ve çocuğu kendi ziyanını arttırmaktan başka işe yaramayan kimseye uydular.
22. Bunlar da, büyük hileler, büyük desiseler kurdular!
23. Ve dediler ki: Sakın ilâhlarınızı bırakmayın; hele Ved'den, Suvâ'dan, Yeğûs'tan, Ye'ûk'tan ve Nesr'den asla vazgeçmeyin!
24. (Böylece) onlar gerçekten birçoklarını saptırdılar. (Rabbim!) Sen de bu zalimlerin ancak şaşkınlıklarını arttır!
25. Bunlar, günahları yüzünden suda boğuldular, ardından da ateşe sokuldular ve o zaman Allah'a karşı yardımcılar da bulamadılar.
26. Nuh: "Rabbim! dedi, yeryüzünde kâfirlerden hiç kimseyi bırakma!"
27. "Çünkü sen onları bırakırsan kullarını saptırırlar; yalnız ahlâksız, nankör (insanlar) doğururlar (yetiştirirler)."
28. "Rabbim! Beni, ana-babamı, iman etmiş olarak evime girenleri, iman eden erkekleri ve iman eden kadınları bağışla, zalimlerin de ancak helâkini arttır."


72-el-CİNN
Mekke'de nâzil olmuştur: 28 (yirmisekiz) âyettir. Cinlerin Kur'an dinleyip hidayete geldikleri anlatıldığından, sûre bu ismi almıştır. Hz. Peygamber, amcası Ebu Talip ve eşi Hz. Hatice'yi kaybettikten sonra Tâif'e gitmiş, orada çirkin davranışlarla karşılaşmıştı. Bu sıralarda Kureyş müşrikleri de müslümanlara karşı düşmanlıklarını iyice arttırmış bulunuyorlardı. işte Tâif dönüşünde nâzil olarak Resûl-i Ekrem'e teselli veren bu sûre, yalnız insanların değil, cinlerin de Kur'an'a tâbi olduklarını bildiriyor, İslâm'ın muzafferiyetini müjdeliyordu.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. (Resûlüm!) De ki: Cinlerden bir topluluğun (benim okuduğum Kur'an'ı) dinleyip de şöyle söyledikleri bana vahyolunmuştur: Gerçekten biz, hârikulâde güzel bir Kur'an dinledik .
2. Doğru yola iletiyor, ona iman ettik. (Artık) kimseyi Rabbimize asla ortak koşmayacağız.
3. Hakikat şu ki, Rabbimizin şânı çok yücedir. O, ne eş ne de çocuk edinmiştir.
4. Doğrusu bizim beyinsiz olanımız (iblis veya azgın cinler), Allah hakkında pekaşırı yalanlar uyduruyormuş.
5. Halbuki biz, gerek insanlar gerekse cinler Allah hakkında asla yalan söylemezler, sanmıştık.
6. Şu da gerçek ki, insanlardan bazı kimseler, cinlerden bazı kimselere sığınırlardı da, onların taşkınlıklarını arttırırlardı.
7. Onlar da sizin sandığınız gibi, Allah'ın hiç kimseyi tekrar diriltmeyeceğini sanmışlardı.
8. Doğrusu biz (cinler), göğü yokladık, fakat onu sert bekçilerle, alev huzmeleriyle doldurulmuş bulduk.
9. Halbuki, (daha önce) biz onun bazı kısımlarında (haber) dinlemek için oturacak yerler (bulup) oturuyorduk; fakat şimdi kim dinlemek isterse, kendisini gözetleyen bir alev huzmesi buluyor.
10. Bilmiyoruz, yeryüzündekilere kötülük mü murat edildi, yoksa Rableri onlara bir hayır mı diledi?
11. Gerçekten biz, -kimimiz sâlih kişiler, kimimiz ise bunlardan aşağıda olmak üzere- türlü türlü yollar tutmuştuk.
12. (Artık) şu gerçeği şüphesiz anladık ki, biz yeryüzünde bulunsak da Allah'ı âciz bırakamayacağız, başka yere kaçmakla da elinden kurtulamayacağız.
13. Doğrusu biz, o hidayeti (Kur'an'ı) işitince ona iman ettik. Kim Rabbine iman ederse, artık ne bir (ecrinin) eksikliğe uğratılmasından ne de haksızlık edilmesinden korkar.
14. İçimizde, (Allah'a) teslimiyet gösterenler de var, hak yoldan sapanlar da var. Teslimiyet gösteren kimseler, doğru yolu arayanlardır.
15. Hak yoldan sapanlara gelince, onlar cehenneme odun olmuşlardır.
16. Şayet doğru yolda gitselerdi,onlara bol su verirdik.
17. Bu hususta kendilerini denememiz için , Kim Rabbinin zikrinden yüz çevirirse, (Rabbin) onu gitgide artan çetin bir azaba uğratır.
18. Mescidler şüphesiz Allah'ındır. O halde, Allah ile birlikte kimseye yalvarmayın (ve kulluk etmeyin).
19. Allah'ın kulu, O'na yalvarmaya (namaza) kalkınca, neredeyse onun etrafında keçe gibi birbirlerine geçeceklerdi.
20. (Resûlüm!) De ki: Ben ancak Rabbime yalvarırım ve O'na kimseyi ortak koşmam.
21. De ki: Doğrusu ben (kendi başıma) size ne zarar verme ne de fayda sağlama gücüne sahibim.
22. De ki: Gerçekten (bana bir kötülük dilerse) Allah'a karşı beni kimse himaye edemez, O'ndan başka sığınacak kimse de bulamam.
23. (Benim yaptığım) ancak Allah katından olanı, O'nun gönderdiklerini tebliğdir. Artık kim Allah ve Resûlüne karşı gelirse, bilsin ki ona, (kendi gibilerle birlikte) içinde ebedî kalacakları cehennem ateşi vardır.
24. Sonunda, tehdit edilip durduklarını (azabı, kıyameti) gördükleri zaman, kim yardımcı olma bakımından daha güçsüz ve sayıca daha az imiş, bileceklerdir.
25. De ki: Tehdit edilegeldiğiniz (azap), yakın mıdır, yoksa Rabbim onun için uzun bir süre mi koyar, ben bilmem.
26. O bütün görülmeyenleri bilir. Sırlarına kimseyi muttali kılmaz;
27. Ancak, (bildirmeyi) dilediği peygamber bunun dışındadır. Çünkü O, bunun önünden ve ardından gözcüler salar,
28. Ki böylece onların (peygamberlerin), Rablerinin gönderdiklerini hakkıyla tebliğ ettiklerini bilsin. (Allah) onların nezdinde olup bitenleri çepeçevre kuşatmış ve her şeyi bir bir saymıştır (kaydetmiştir).


73-el-MÜZZEMMİL
Mekke'de nâzil olmuştur; 10, 11 ve 20. âyetlerinin Medine'de nâzil olduğu rivayet edilmiştir. 20 (yirmi) âyettir. Sûre, adını, ilk âyetindeki "el-müzzemmil" kelimesinden almıştır. "Müzemmil" örtünüp bürünen demektir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Ey örtünüp bürünen (Resûlüm)!
2. Birazı hariç, geceleri kalk namaz kıl.
3. (Gecenin) yarısını (kıl). Yahut bunu biraz azalt.
4. Ya da bunu çoğalt ve Kur'an'ı tane tane oku.
5. Doğrusu biz sana (taşıması) ağır bir söz vahyedeceğiz.
6. Şüphesiz gece kalkışı, (kalp ve uzuvlar arasında) tam bir uyuma ve sağlam bir kıraata daha elverişlidir.
7. Zira gündüz vakti, sana uzun bir meşguliyet var.
8. Rabbinin adını an. Bütün varlığınla O'na yönel.
9. O, doğunun da batının da Rabbidir. O'ndan başka ilâh yoktur. Öyleyse yalnız O'nun himayesine sığın.
10. Onların (müşriklerin) söylediklerine katlan ve onlardan güzellikle ayrıl.
11. Nimet içinde yüzen o yalancıları bana bırak ve onlara biraz mühlet ver.
12. Hiç şüphesiz bizim nezdimizde (onlar için hazırlanmış) boyunduruklar, yakıcı bir ateş, var.
13. Boğazdan geçmez bir yiyecek ve elem verici bir azap var.
14. O gün (kıyamet günü) yeryüzü ve dağlar sarsılır; dağlar çöküntü ile akıp giden kum yığınına döner.
15. Nasıl Firavun'a bir elçi göndermiş idiysek doğrusu size de, hakkınızda şahitlik edecek bir peygamber gönderdik.
16. Ama Firavun o peygambere karşı gelmiş, biz de onu ağır ve çetin bir şekilde muaheze etmiştik.
17. Peki inkâr ederseniz, çocukları ak saçlı ihtiyarlara çevirecek o günden kendinizi nasıl koruyabileceksiniz?
18. Gökyüzü bile onunla (o günün dehşetiyle) yarılacaktır. Allah'ın vâdi mutlaka yerine gelir.
19. İşte bu (anlatılanlar), şüphesiz bir öğüttür. Artık kim dilerse Rabbine (varan) bir yol tutar.
20. (Resûlüm!) Senin, gecenin üçte ikisine yakın kısmını, (bazen) yarısını, (bazen de) üçte birini yatmadan (ibadetle) geçirdiğini ve beraberinde bulunanlardan bir topluluğun da (böyle yaptığını) Rabbin elbette biliyor. Gece ve gündüzü (içinde olup bitenleri iyiden iyiye) ölçüp biçen ancak Allah'tır. O sizin, bunu sayamayacağınızı bildiği için, sizi bağışladı. Artık, Kur'an'dan kolayınıza geleni okuyun. Allah bilmektedir ki, içinizde hastalar bulunacak, bir kısmınız Allah'ın lütfundan (rızık) aramak üzere yeryüzünde yol tepecekler, diğer bir kısmınız da Allah yolunda çarpışacaklardır. O halde Kur'an'dan kolayınıza geleni okuyun. Namazı kılın, zekâtı verin, Allah'a gönül hoşluğuyla ödünç verin. Kendiniz için önden (dünyada iken) ne iyilik hazırlarsanız Allah katında onu bulursunuz; hem de daha üstün ve mükâfatça daha büyük olmak üzere. Allah'tan mağfiret dileyin, şüphesiz Allah çok bağışlayıcı, çok esirgeyicidir.


74-el-MÜDDESSİR
Mekke'de nâzil olmuştur; 56 (ellialtı) âyettir. Sûre, adını ilk âyetindeki "el-müddessir" kelimesinden almıştır. "Müddessir", örtüsüne bürünen, sarınan demektir. Hz. Peygamber'e hitap eden ilk âyet, Müzzemmil sûresinden önce nâzil olmuştur.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Ey bürünüp sarınan (Resûlüm)!
2. Kalk, ve (insanları) uyar.
3. Sadece Rabbini büyük tanı.
4. Elbiseni tertemiz tut.
5. Kötü şeyleri terket.
6. Yaptığın iyiliği çok görerek başa kakma.
7. Rabbinin rızasına ermek için sabret.
8. O Sûr'a üfürüldüğü zaman var ya,
9. İşte o gün zorlu bir gündür.
10. Kâfirler için (hiç de) kolay değildir.
11. Tek olarak yarattığım, kimseyi bana bırak,
12. Kendisine geniş servet verdim,
13. Göz önünde duran oğullar (verdim),
14.Kendisine bir döşeyiş döşedim.
15. Üstelik o (nimetlerimi) daha da arttırmamı umuyor.
16. Asla (ummasın)! Çünkü o, bizim âyetlerimize karşı alabildiğine inatçıdır.
17. Ben onu sarp bir yokuşa sardıracağım!
18. Zira o, düşündü taşındı, ölçtü biçti.
19. Canı çıkasıca, ne biçim ölçtü biçti!
20. Sonra, canı çıkasıca tekrar (ölçtü biçti); nasıl ölçtü biçtiyse!
21. Sonra baktı.
22. Sonra kaşlarını çattı, suratını astı.
23. En sonunda, kibirini yenemeyip sırt çevirdi.
24. "Bu (Kur'an) dedi, olsa olsa (sihirbazlardan öğrenilip) nakledilen bir sihirdir."
25. Bu, insan sözünden başka bir şey değil."
26. Ben onu sekara (cehenneme) sokacağım.
27. Sen biliyor musun sekar nedir?
28. Hem (bütün bedeni helâk eder, hiçbir şey) bırakmaz, hem (eski hale getirip tekrar azap etmekten) vazgeçmez o.
29. İnsanın derisini kavurur.
30. Üzerinde ondokuz (muhafız melek) vardır.
31. Biz cehennemin işlerine bakmakla ancak melekleri görevlendirmişizdir. Onların sayısını da inkârcılar için sadece bir imtihan (vesilesi) yaptık ki, böylelikle, kendilerine kitap verilenler iyiden iyiye öğrensin, iman edenlerin imanını atrttırsın; hem kendilerine kitap verilenler hem müminler şüpheye düşmesinler, kalplerinde hastalık bulunanlar ve kâfirler de: "Allah bu misalle ne demek istemiştir ki?" desinler. İşte Allah böylece, dilediğini sapıklıkta bırakır, dilediğini doğru yola eriştirir. Rabbinin ordularını, kendisinden başkası bilmez. Bu ise, insanlık için ancak bir öğüttür.
32. Hayır hayır (öğüt almazlar). Aya andolsun ki,
33. Dönüp gitmekte olan geceye,
34. Ağarmakta olan sabaha andolsun ki,
35. O (cehennem), büyük musibetlerden biridir.
36. İnsanlık için, uyarıcıdır.
37. Sizden ileri gitmek ya da geri kalmak isteyen kimseler için (uyarıcıdır) .
38. Her nefis, kazandığına karşılık bir rehindir;
39. Ancak sağdakiler başka.
40. Onlar cennetler içinde sorarlar.
41. Günahkârların durumunu:
42. "Sizi şu yakıcı ateşe sokan nedir?" diye
43. Onlar şöyle cevap verirler: Biz namaz kılanlardan değildik,
44. Yoksulu doyurmuyorduk,
45. (Bâtıla) dalanlarla birlikte dalıyorduk,
46. Ceza gününü de yalan sayıyorduk,
47. Sonunda bize ölüm geldi çattı.
48. Artık şefaatçilerin şefaati onlara fayda vermez.
49. Böyle iken onlara ne oluyor ki, öğütten yüz çeviriyorlar?
50. Kaçan yaban eşekleri gibi,
51. Âdeta arslandan ürkmüş.
52. Daha doğrusu onlardan her biri, kendisine, (önünde) açılmış sahifeler (ilâhî vahiy) verilmesini istiyor.
53. Hayır! Aslında onlar ahiretten korkmuyorlar.
54. Asla (düşündükleri gibi değil)! Bilsinler ki bu, gerçekten bir ikazdır!
55. Dileyen ondan (düşünüp) öğüt alır.
56. Bununla beraber, Allah dilemeksizin onlar öğüt alamazlar. Sakınılmaya lâyık olan da O'dur, mağfiret sahibi de O'dur.


75-el-KIYÂME
Mekke'de nâzil olan bu sûre, 40 (kırk) âyettir. Adını, ilk âyetinde geçen "el-kıyâme" kelimesinden almıştır.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Kıyamet gününe yemin ederim.
2. Kendini kınayan (pişmanlık duyan) nefse yemin ederim (diriltilip hesaba çekileceksiniz).
3. İnsan, kendisinin kemiklerini biraraya toplayamayacağımızı mı sanır?
4. Evet, bizim, onun parmak uçlarını bile aynen eski haline getirmeye gücümüz yeter.
5. Fakat insan önündekini (kıyameti) yalanlamak ister.
6. "Kıyamet günü ne zamanmış?" diye sorar.
7. İşte, göz kamaştığı,
8. Ay tutulduğu,
9. Güneşle ay biraraya getirildiği zaman!
10. O gün insan, "Kaçacak yer neresi!" diyecektir.
11. Hayır, hayır! (Kaçıp) sığınacak yer yoktur!
12. O gün varıp durulacak yer, sadece Rabbinin huzurudur.
13. O gün insana, ileri götürdüğü ve geri bıraktığı ne varsa bildirilir.
14. Artık insan, kendi kendinin şahididir.
15. İsterse özürlerini sayıp döksün.
16. (Resûlüm!) onu (vahyi) çarçabuk almak için dilini kımıldatma.
17. Şüphesiz onu, toplamak (senin kalbine yerleştirmek) ve onu okutmak bize aittir.
18. O halde, biz onu okuduğumuz zaman, sen onun okunuşunu takip et.
19. Sonra şüphen olmasınki, onu açıklamak da bize aittir.
20. Hayır! Doğrusu siz, çarçabuk geçeni (dünya hayatını ve nimetlerini) seviyorsunuz da,
21. Ahireti bırakıyorsunuz.
22. Yüzler vardır ki, o gün ışıl ışıl parıldayacaktır.
23. Rablerine bakacaklardır (O'nu göreceklerdir).
24. Yüzler de vardır ki, o gün buruşacaktır;
25. Kendilerinin, bel kemiklerini kıran bir felâkete uğratılacağını sezeceklerdir.
26. Artık gözünüzü açın! Ne zaman ki can köprücük kemiğine dayanır,
27. "Tedavi edebilecek kimdir?" denir.
28. (Can çekişen) bunun gerçek bir ayrılış olduğunu anlar.
29. Ve bacak bacağa dolaşır.
30. İşte o gün sevkedilecek yer, sadece Rabbinin huzurudur.
31. İşte o, (Peygamber'in getirdiğini) doğru kabul etmemiş, namaz da kılmamıştı.
32. Aksine yalan saymış ve yüz çevirmişti.
33. Sonra da çalım sata sata yürüyerek kendi ehline (taraftarlarına) gitmişti.
34. Lâyıktır (o azap) sana, lâyık!
35. Evet, lâyıktır sana (o azap) lâyık!
36. İnsan, kendisinin başıboş bırakılacağını mı sanır!
37. O, (döl yatağına) akıtılan meninin içinden bir nutfe (sperm) değil miydi?
38. Sonra bu, alaka (aşılanmış yumurta) olmuş, derken Allah onu (insan biçiminde) yaratıp şekillendirmişti.
39. Ondan da iki eşi, yani erkek ve dişiyi var etmişti.
40. Peki (bunları yapan) Allah'ın, ölüleri tekrar diriltmeye gücü yetmez mi?


76-el-İNSÂN
Mekke'de veya Medine'de nâzil olduğuna dair rivayetler vardır; 31 (otuzbir) âyettir. Adını ilk âyetinde geçen "el-insân" kelimesinden almıştır. "Hel etâke", "ed-Dehr", "el-Ebrâr" ve "el-Emşâc" isimleri ile de anılır.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. İnsanın üzerinden, henüz kendisinin anılan bir şey olmadığı uzun bir süre geçmedi mi?
2. Gerçek şu ki, biz insanı katışık bir nutfeden (erkek ve kadının dölünden) yarattık; onu imtihan edelim diye, kendisini işitir ve görür kıldık.
3. Şüphesiz biz ona (doğru) yolu gösterdik. İster şükredici olsun ister nankör.
4. Doğrusu biz, kâfirler için zincirler; demir halkalar ve alevli bir ateş hazırladık.
5. İyiler ise, kâfûr katılmış bir kadehten (cennet şarabı) içerler.
6. (Bu,) Allah'ın has kullarının içtikleri ve akıttıkça akıttıkları bir pınardır.
7. O kullar, şiddeti her yere yayılmış olan bir günden korkarak verdikleri sözü yerine getirirler.
8. Onlar, kendi canları çekmesine rağmen yemeği yoksula, yetime ve esire yedirirler.
9. "Biz sizi Allah rızası için doyuruyoruz; sizden ne bir karşılık ne de bir teşekkür bekliyoruz."
10. "Biz, çetin ve belâlı bir günde Rabbimizden (O'nun azabına uğramaktan) korkarız" (derler).
11. İşte bu yüzden Allah onları o günün fenalığından esirger; (yüzlerine) parlaklık, (gönüllerine) sevinç verir.
12. Sabretmelerine karşılık onlara cenneti ve (cennetteki) ipekleri lütfeder.
13. Orada koltuklara kurulmuş olarak bulunurlar; ne yakıcı sıcak görülür orada, ne de dondurucu soğuk.
14. (Cennet ağaçlarının) gölgeleri, üzerlerine sarkar; kolayca koparılabilen meyveleri istifadelerine sunulur.
15. Yanlarında gümüşten kaplar ve billûr kupalar dolaştırılır.
16. Gümüşten öyle kadehler ki onları istedikleri ölçüde tayin ve takdir etmişlerdir.
17. Onlara orada bir kâseden içirilir ki (bu şarabın) karışımında zencefil vardır.
18. (Bu şarap) orada bir pınardandır ki adına Selsebîl denir.
19. O insanların etrafında öyle ölümsüz genç nedîmler dolaşır ki, onları gördüğünde, etrafa saçılıp dağılmış inciler sanırsın.
20. Ne yana bakarsan bak, (yığınla) nimet ve ulu bir saltanat görürsün.
21. Üzerlerinde yeşil ipekten ince ve kalın elbiseler vardır; gümüş bilezikler takınmışlardır. Rableri onlara tertemiz bir içki içirir.
22. (Onlara şöyle denir:) Bu, sizin için bir mükâfattır. Sizin gayretiniz karşılığını bulmuştur.
23. (Resûlüm!) Kur'an'ı sana biz, evet biz indirdik.
24. Artık Rabbinin hükmüne (boyun eğip) sabret; onlardan hiçbir günahkâra, yahut hiçbir nanköre boyun eğme.
25.Sabah akşam Rabbinin ismini yâdet.
26. Gecenin bir kısmında O'na secde et; gecenin uzun bir bölümünde de O'nu tesbih et.
27. Şu insanlar, çarçabuk geçen dünyayı seviyorlar da önlerindeki çetin bir günü (ahireti) ihmal ediyorlar.
28. Onları biz yarattık; onların yaratılışını sapasağlam yaptık. Dilediğimizde (kendilerini yok eder) yerlerine benzerlerıni getiririz.
29. Şüphesiz ki bu bir öğüttür. Aırtık dileyen Rabbine bir yol tutar.
30. Sizler ancak Rabbinizin dilemesi (izin vermesi) sayesinde (bir şeyi) dileyebilirsiniz. Şüphesiz Allah her şeyi bilendir, hikmet sahibidir.
31. O, dilediğini rahmetine dahil eder. Zalimlere gelince, onlar için elem verici bir azap hazırlamıştır.


77-el-MÜRSELÂT
Mekke'de inmiştir. 50 (elli) âyettir. "Gönderilenler" anlamına gelen "el-mürselât" kelimesi ile başladığı için sûre bu adı almıştır. Müfessirler, "gönderilenler"den maksadın, âlemin idaresi ile görevli bir kısım melekler veya rüzgârlar, yahut peygamberler, yahut da Kur'an âyetleri olabileceğini belirtmişlerdir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Yemin olsun, (iyiliklerle) birbiri peşinden gönderilenlere;
2. Şiddetle eserek (zararlıları) savurup atanlara;
3. (Hakikat ve hayırları) yaydıkça yayanlara;
4. (Hak ile batılı) birbirinden iyice ayıranlara;
5. Öğüt telkin edenlere;
6. (Allah'a yönelenleri) arıtmak, (kötüleri) sakındırmak için.
7. Bilin ki size vadolunan şey gerçekleşecek!
8. Yıldızların ışığı söndürüldüğü zaman,
9. Gökkubbe yarıldığı zaman,
10. Dağlar ufalanıp savrulduğu zaman ,
11. Peygamberlerin (ümmetleri hakkında şahitlik) vakti tayin edildiği zaman (artık kıyamet kopmuştur).
12. (Bu alâmetler) hangi vakte ertelenmiştir?
13. Ayırım gününe.
14. (Resûlüm!) Ayırım gününün ne olduğunu sen nereden bileceksin!
15. O gün (Peygamber'i ve ahireti) yalan sayanların vay haline!
16. Biz, (bunlar gibi inkârcı olan) öncekileri helâk etmedik mi?
17. Sonra arkadakileri de onların ardına takacağız.
18. İşte biz suçlulara böyle yaparız!
19. O gün, (hakikatleri) yalan sayanların vay haline!
20. (Ey insanlar!) Biz sizi dayanıksız bir sudan yaratmadık mı?
21. İşte o suyu, sağlam bir yere yerleştirdik.
22. Belli bir süreye kadar.
23. Biz buna güç yetirmişizdir. Ve bizim gücümüz ne büyüktür!
24. O gün (hakikatleri) yalan sayanların vayhaline!
25. Biz, yeryüzünü toplanma yeri yapmadık mı?
26. Dirilere ve ölülere .
27. Yeryüzünde haşmetli dağlar yarattık, sizlere tatlı sular içirdik..
28. O gün, (hakikatleri) yalan sayanların vay haline!
29. (İnkârcılara o gün şöyle denilir:) yalan sayageldiğiniz azaba doğru gidin!
30. Üç kola ayrılmış,bir gölgeğe gidin.
31. Ki ne gölgelendiren ne de alevden koruyandır.
32. O, saray gibi kocaman kıvılcım saçar.
33. Her bir kıvılcım, sanki birer sarı deve gibidir.
34. O gün, (hakikatleri) yalan sayanların vay haline!
35. Bu, (kâfirlerin) konuşamayacağı bir gündür.
36. Onlara izin de verilmez ki (sözde) mazeretlerini beyan etsinler.
37. O gün, (hakikatleri) yalan sayanların vay haline!
38. (O zaman şöyle denir:) Bu, ayırım günüdür. Sizi ve sizden öncekileri bir araya getirdik.
39. (Azaptan kurtulmanız için) bir hileniz varsa, gösterin bana hilenizi!
40. O gün, (hakikatleri) yalan sayanların vay haline!
41. Şüphesiz (o gün) takvâ sahipleri, gölgeliklerde ve pınar başlarında,
42. Canlarının çektiği çeşit çeşit meyveler arasındadırlar.
43. (Kendilerine:) "İşlediklerinizin karşılığı olarak şimdi âfiyetle yeyin için" (denir).
44. İşte, biz iyilik yapanları böyle mükâfatlandırırız.
45. O gün, (hakikatleri) yalan sayanların vay haline!
46. (Ey inkârcılar!) Yeyiniz, (dünyadan) faydalanınız biraz! Gerçek şu ki, sizler suçlusunuz!
47. O gün, (hakikatleri) yalan sayanların vay haline!
48. Onlar, kendilerine: "Allah'ın huzurunda eğilin!" denildiği vakit eğilmezler:
49. O gün, (hakikatleri) yalan sayanların vay haline!
50. Onlar artık bundan (Kur'an'dan) sonra hangi söze inanacaklar.


78-en-NEBE
Meâric'den sonra inmiştir; ilk Mekkî sûrelerden olup 40 (kırk) âyettir. "Nebe' " haber demektir. Kıyamet haberlerini ihtiva ettiği için bu ad verilmiştir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Birbirlerine neyi soruyorlar?
2. O büyük haberden mi?
3. (İnanıp inanmamakta) ayrılığa düşmektedirler.
4. Hayır! Anlayacaklar!
5. Yine hayır! Onlar anlayacaklar!
6. Biz yeryüzünü bir döşek, yapmadık mı?
7. Dağları da birer kazık .
8. Sizi çifter çifter yarattık.
9. Uykunuzu bir dinlenme kıldık.
10. Geceyi bir örtü yaptık.
11. Gündüzü de çalışıp kazanma zamanı kıldık.
12. Üstünüzde yedi kat sağlam göğü bina ettik.
13. (Orada) alev alev yanan bir kandil yarattık.
14. Sıkışan bulutlardan şarıl şarıl akan sular indirdik.
15. Size tohumlar, bitkiler,yetiştirmek için
16. Ve ağaçları(birbirine) sarmaş dolaş bahçeler.
17. Şüphesiz hüküm günü vakit olarak belirlenmiştir.
18. Sûr'a üflendiği gün, bölük bölük Allah'a gelirsiniz.
19. Gökyüzü açılır ve orada pek çok kapılar oluşur;
20. Dağlar yürütülür, serap haline gelir.
21. Şüphesiz, cehennem pusuda beklemektedir.
22. Azgınların barınacağı yerdir (cehennem).
23. (Azgınlar) orada çağlar boyu kalacaklar ,
24. Orada bir serinlik ya da (susuzluk gideren) bir içecek tatmazlar,
25. Kaynar su ve irin (tadarlar).
26. Ancak (dünyada yaptıklarına) uygun karşılık olarak.
27. Çünkü onlar hesap gününü (geleceğini) ummazlardı.
28. Bizim âyetlerimizi yalanladıkça yalanlamışlardı.
29. Biz ise her şeyi bir kitapta sayıp yazmışızdır.
30. Tadın! Bundan sonra yalnızca azabınızı arttıracağız.
31. Şüphesiz takvâ sahipleri için de başarı ödülü vardır.
32. Bahçeler,bağlar,
33. Göğüsleri tomurcuk gibi kabarmış yaşıt kızlar,
34. Ve içki dolu kâse(ler) .
35. Onlar orada ne boş bir lâkırdı ne de yalan işitirler.
36. Bunlar Rabbinin yeterli bir bağışı, mükâfatıdır.
37. O, göklerin, yerin ve ikisi arasında bulunanların Rabbidir. O, rahmândır. O gün insanlar O'na karşı konuşmaya yetkili değillerdir.
38. Ruh (Cebrail) ve melekler saf saf olup durduğu gün, Rahmân'ın izin verdiklerinden başkaları konuşmazlar; konuşan da doğruyu söyler.
39. İşte o, kesin olarak gelecek gündür. O halde dileyen Rabbine varan bir yol tutsun.
40. Biz, yakın bir azap ile sizi uyardık. O gün kişi önceden yaptıklarına bakacak ve inkârcı kişi: "Keşke toprak olsaydım!" diyecektir.


79-en-NÂZİ'ÂT
Nebe' sûresinden sonra Mekke'de inmiştir; 46 (kırkaltı) âyettir. Adını, "söküp çıkaranlar" manasına gelen "nâziât" kelimesinden alır. Ana fikir olarak kıyameti konu edinir. Cenab-ı Allah, sûrenin başında, kendilerini, ilk beş âyette belirtilen güç ve melekelerle donattığı varlıklara yemin etmektedir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Söküp çıkaranlara, andolsun;
2. Yavaşça çekenlere,
3. Yüzdükçe yüzenlere,
4. Yarıştıkça yarışanlara,
5. Derken iş düzenleyenlere .
6. Birinci üflemenin (kâinatı) sarstığı,
7. Onu ikinci üflemenin takip ettiği gün,
8. İşte o gün yürekler kaygıdan oynar,
9. Gözler yorgun düşer.
10. Diyorlar ki, "Öldükten sonra biz, (dünyadaki) ilk halimize mi döndürüleceğiz,
11. (Hem de) çürümüş kemikler olduktan sonra ha?"
12. "O zaman bu, ziyanlı bir dönüş olur" dediler.
13. Bu dönüş, sadece bir seslenmeye bakar.
14. Birdenbire kendilerini mahşerde buluverirler.
15. (Habibim!) Sana Musa'nın haberi geldi mi?
16. Kutsal vâdi Tuvâ'da Rabbi ona şöyle seslenmişti:
17. Firavun'a git! Çünkü o çok azdı.
18. De ki:Nasıl arınmağa gönlün var mı?
19. Seni Rabbimin yoluna iletmemi ister misin? Böylece ondan korkarsın.
20. Ve ona en büyük mucizeyi gösterdi.
21. (O ise) hemen yalanladı ve isyan etti.
22. Sonra (inkâr için) olanca çabasını göstererek sırtını döndü.
23. Derhal (adamlarını) topladı ve (onlara) bağırdı:
24. Ben, sizin en yüce Rabbinizim! dedi.
25. Allah onu, (herkese ibret olarak) dünya ve ahiret azabıyla cezalandırdı.
26. Elbette bunda, korkan kimseler için büyük bir ibret vardır.
27. Sizi yaratmak mı daha güç, yoksa gökyüzünü yaratmak mı, ki onu Allah bina etti,
28. Onu yükseltti, düzene koydu ,
29. Gecesini kararttı, gündüzünü ağarttı.
30. Ondan sonra da yerküreyi döşedi,
31. Yerden suyunu ve otlağını çıkardı,
32. Dağları sağlam bir şekilde yerleştirdi.
33. Kendiniz ve hayvanlarınız için bir faydalanma olmak üzere.
34. Her şeyi alt üst eden o büyük felâket geldiği vakit,
35. İnsanın yapıp ettiklerini hatırlayacağı gün,
36. Ve görene cehennem açık bir şekilde gösterilmiştir.
37. Artık kim azmışsa ,
38. Ve dünya hayatını ahirete tercih etmişse,
39. Şüphesiz cehennem(onun için) tek barınaktır.
40. Rabbinin makamından korkan ve nefsini kötü arzulardan uzaklaştırmış kimse için,
41.Şüphesiz cennet(onun) yegâne barınağıdır.
42. Sana kıyameti sorarlar: Gelip çatması ne zamandır? (derler.)
43. Sen onu nereden bilip bildireceksin!
44. Onun nihaî ilmi yalnız Rabbine aittir.
45. Sen ancak ondan korkanları uyarırsın.
46. Kıyamet gününü gördüklerinde (dünyada) sadece bir akşam vakti ya da kuşluk zamanı kadar kaldıklarını sanırlar.


80-ABESE
Mekke'de inmiştir, 42 (kırkiki) âyettir. Adını, "yüzünü ekşitti, buruşturdu" anlamına gelen ilk kelimesinden almıştır. Bu sûrenin iniş sebebiyle ilgili olarak şöyle bir hadise nakledilmiştir: Efendimiz; Velîd, Ümeyye b. Halef, Utbe b. Rabîa gibi Kureyş'in ileri gelenlerine İslâm'ı anlattığı bir sırada âmâ olan Abdullah b. Ümmü Mektum gelir ve "Yâ Resûlallah! Allah'ın sana öğrettiklerinden bana da öğret" der. O esnada Resûlullah (a. s.) cevap vermez. Çünkü Kureyş'in bu ileri gelen kimseleri, zaten kendilerine özel muamele edilmesini istiyorlardı. Efendimiz onları gücendirmek istemedi. Abdullah tekrar seslenince elinde olmayarak yüz hatları değişti. Bu esnada onlar kalkıp gittiler. Biraz sonra bu âyetler geldi. Resûlullah'ın bazı davranışlarını tenkit ve onu ikaz mahiyetinde gelen bu ve benzeri âyetler, onun hak peygamber olduğuna en büyük delildir. Zira hiç kimse kendisini bu şekilde tenkit etmez.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. (Peygamber), yüzünü ekşitti ve geri döndü.
2. Âmânın kendisine gelmesinden ötürü
3. Belki o temizlenecek,
4. Yahut öğüt alacak da o öğüt ona fayda verecek.
5. Kendini (sana) muhtaç görmeyene gelince,
6. Sen ona yöneliyorsun,
7. Oysa ki onun temizlenip arınmasından sen sorumlu değilsin.
8. Fakat koşarak sana gelen ,
9. Ve (Allah'tan) korkarak gelenle ,
10. Sen onunla ilgilenmiyorsun.
11. Hayır! Şüphesiz bunlar bir öğüttür,
12. Dileyen ondan (Kur'an'dan) öğüt alır,
13. O, değerli sahifelerdir,
14. Tertemiz kılınmış, yüce makamlara kaldırılmış mukaddes sahifelerde,
15. Kâtiplerin ellerindedir ,
16. Değerli ve güvenilir katiplerin.
17. Kahrolası insan! Ne inkârcıdır!
18. Allah onu neden yarattı?
19. Bir nutfeden (spermadan) yarattı da ona şekil verdi.
20. Sonra ona yolu kolaylaştırdı.
21. Sonra onun canını aldı ve kabre soktu.
22. Sonra dilediği bir vakitte onu yeniden diriltir.
23. Hayır! (İnsan) Allah'ın emrettiğini yapmadı.
24. İnsan, yediğine bir baksın!
25. Yağmurlar yağdırdık,
26. Sonra toprağı göz göz yardık,
27. Bu suretle orada ekinler bitirdik,
28. Üzümler ,yoncalar ,
29. Zeytinlikler, hurmalıklar ,
30. İri ve sık ağaçlı bahçeler,
31. Meyveler ve çayırlar bitirdik.
32. (Bütün bunlar) sizi ve hayvanlarınızı yararlandırmak içindir.
33. Kulakları sağır eden o ses geldiğinde,
34. İşte o gün kişi kardeşinden, kaçar.
35 . Annesinden, babasından,
36. Eşinden ve çocuklarından .
37. O gün, herkesin kendine yetip artacak bir derdi vardır.
38. O gün bir takım yüzler parıl parıl,
39. Güler ve sevinir.
40. Yine o gün birtakım yüzleri de keder bürümüş,
41. Hüzünden kapkara kesilmiştir.
42. İşte bunlar kâfirlerdir, günahkârlardır.


81-et-TEKVÎR
Mekke'de inmiştir, 29 (yirmidokuz) âyettir. Sûrenin başında güneşin dürülmesinden söz edilmiş ve adını da buradan almıştır. Sûrenin söz dizisinde, ihtiva ettiği konuya ilişkin anlamları yankılandıran ve güçlendiren mükemmel bir musikî taklit edilemez bir âhenk vardır.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Güneş katlanıp dürüldüğünde,
2. Yıldızlar (kararıp) döküldüğünde,
3. Dağlar (sallanıp) yürütüldüğünde,
4. Gebe develer salıverildiğinde,
5. Vahşî hayvanlar toplanıp bir araya getirildiğinde,
6. Denizler kaynatıldığında,
7. Ruhlar (bedenlerle) birleştirildiğinde,
8. Diri diri toprağa gömülen kıza, sorulduğunda,
9. "Hangi günah sebebiyle öldürüldü?diye.
10. (Amellerin yazılı olduğu) defterler açıldığında,
11. Gökyüzü sıyrılıp alındığında,
12. Cehennem tutuşturulduğunda,
13. Ve cennet yaklaştırıldığında,
14. Kişi neler getirdiğini öğrenmiş olacaktır.
15. Şimdi yemin ederim o sinenlere ,
16. O akıp akıp yuvasına gidenlere,
17. Kararmaya yüz tuttuğunda geceye andolsun,
18. Ağarmaya başladığında sabaha andolsun ki,
19. O (Kur'an), şüphesiz değerli,bir elçinin (Cebrail'in) getirdiği sözdür.
20. O elçi güçlü, Arş'ın sahibi (Allah'ın) katında çok itibarlıdır.
21. O orada sayılan, güvenilen (bir elçi) dir.
22. Arkadaşınız (Muhammed) de mecnun değildir.
23. Andolsun ki, onu (Cebrail'i) apaçık ufukta görmüştür.
24. O, gaybın bilgilerini (sizden) esirgemez.
25. O lânetlenmiş şeytanın sözü de değildir.
26. Hal böyle iken nereye gidiyorsunuz?
27. O, herkes için, bir öğüttür,
28. Sizden doğru yolda gitmek isteyenler için de.
29. Alemlerin Rabbi Allah dilemedikçe siz dileyemezsiniz.


82-el-İNFİTÂR
Nâziât sûresinden sonra Mekke'de inmiştir. 19 (ondokuz) âyettir. Manası "yarılmaktır"tır. Göğün yarılmasından söz ederek başladığı için bu adı almıştır. Konusu ahiret âlemidir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Gökyüzü yarıldığı zaman,
2. Yıldızlar döküldüğü zaman,
3. Denizler birbirine katıldığı zaman,
4. Kabirlerin içindekiler dışarı çıkarıldığı zaman,
5. İnsanoğlu (yapıp) gönderdiklerini ve (yapamayıp) geride bıraktıklarını bir bir anlar.
6. Ey insan! İhsanı bol Rabbine karşı seni aldatan nedir?
7. O Allah ki seni yarattı, seni düzgün ve dengeli kılıp,ölçülü bir biçim verdi.
8. Seni istediği her hangi bir şekilde parçalardan oluşturdu.
9. Hayır! Siz yine de dini yalanlıyorsunuz.
10. Şunu iyi bilin ki üzerinizde bekçiler var,
11. Değerli yazıcılar var,
12. Onlar, yapmakta olduklarınızı bilirler.
13. İyiler muhakkak cennettedirler,
14. Kötüler de cehennemdedirler.
15. Ceza gününde oraya girerler.
16. Onlar (kâfirler) oradan bir daha da ayrılmazlar.
17. Ceza günü nedir bilir misin?
18. Evet, bilir misin? Nedir acaba o ceza günü?
19. O gün hiçbir kimse başkası için bir şey yapamaz. O gün iş Allah'a kalmıştır.


83-el-MUTAFFİFÎN
Mekke'de inmiştir, 36 (otuzaltı) âyettir. Ölçü ve tartılarında hile yapanları kötüleyerek başladığı için bu adı almıştır.
Rahmân veRahîm (olan) Allah'ın adıyla.
1. Eksik ölçüp noksan yapan hilekârlara yazıklar olsun!
2. Onlar insanlardan alırken ölçüp tarttıklarında tam,
3. Onlara vermek için ölçüp tarttıklarında ise eksik ölçer ve tartarlar.
4. Onlar düşünmezler mi ki, tekrar diriltilecekler!
5. Büyük bir günde
6. Öyle bir gün ki, insanlar o günde âlemlerin Rabbinin huzurunda divan duracaklardır.
7. Doğrusu günahkârların yazısı, muhakkak Siccîn'de olmaktır.
8. Siccîn nedir, bilir misin?
9. (O günahkârların yazısı) Amellerin sayılıp yazıldığı bir kitaptır.
10. O gün vay haline yalancıların!
11. Ki onlar, ceza gününü yalan sayarlar.
12. Onu ancak hükümleri çiğneyen ve günaha dalan kimseler yalanlar.
13. Böyle birine âyetlerimiz okununca "Eskilerin masalları" derdi.
14. Hayır! Bilakis onların işlemekte oldukları (kötülükler) kalplerini kirletmiştir.
15. Hayır! Onlar şüphesiz o gün Rablerinden (O'nu görmekten) mahrum kalmışlardır.
16. Sonra onlar cehenneme girerler.
17. Sonra onlara: "İşte yalanlamış olduğunuz (cehennem) budur" denilir.
18. Hayır! Andolsun iyilerin kitabı İlliyyûn'dadır.
19. İlliyyûn nedir, bilir misin?
20. (O İlliyyûn'daki kitap) İçinde ameller kaydedilmiş bir kitaptır.
21. O kitabı, Allah'a yakın olanlar görür.
22. İyiler kesinkes cennettedir.
23. Onlar orada koltuklar üzerinde etrafa bakarlar.
24. Onların yüzünde nimetlerin sevincini görürsün.
25. Kendilerine mühürlü hâlis bir içki sunulur.
26. Onun içiminin sonunda misk kokusu vardır. İşte yarışanlar ancak onda yarışsınlar.
27. Karışımı Tesnîm'dendir.
28. (O Tesnîm Allah'a) Yakın olanların içecekleri bir kaynaktır.
29. Şüphesiz günahkârlar, (dünyada) iman edenlere gülerlerdi.
30. Onlarla karşılaştıklarında kaş göz hareketiyle alay ederlerdi.
31. Ailelerine döndüklerinde, (alaylarından dolayı) keyiflenerek dönerlerdi.
32. Müminleri gördüklerinde: "Şüphesiz bunlar sapıtmış" derlerdi.
33. Halbuki onlar, müminleri denetleyici olarak gönderilmediler.
34. İşte o gün (ahirette) de iman edenler kâfirlere gülerler.
35. Koltuklar üzerinde etrafa bakarlar.
36. Kâfirler yaptıklarının cezasını bulduar mı! (Elbette buldular.)


84-el-İNŞİKAK
İnfitâr sûresinden sonra Mekke'de inmiştir, 25 (yirmibeş) âyettir. Göğün yarılmasından söz ettiği için bu adı almıştır.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Gök yarıldığı,
2. Rabbine kulak verip boyun eğecek hale getirildiği zaman,
3. Yer dümdüz edildiği,
4. İçinde bulunanları atıp boşaldığı ,
5. Ve Rabb'ini dinleyip O'na hakkıyla itaata mecbur kılındığı vakit (insanoğlu yaptıkları ile karşılaşır).
6. Ey insan! Şüphe yok ki sen Rabbine karşı çaba üstüne çaba göstermektesin; sonunda O'na varacaksın.
7. Kimin kitabı sağından verilirse,
8. Kolay bir hesapla hesaba çekilecek;
9. Ve sevinçli olarak ailesine dönecektir.
10. Kimin de kitabı arkasından verilirse,
11. Derhal yok olmayı isteyecek,
12. Ve alevli ateşe girecektir.
13. Zira o, (dünyada) ailesi içinde (mal-mülk sebebiyle) şımarmıştı.
14. O hiçbir zaman Rabbine dönmeyeceğini sandı.
15. Oysa gerçekten Rabbi onu görüyordu.
16. Hayır! Şafağa, yemin ederim ki ,
17. Geceye ve onda basan karanlığa,
18. Dolunay olmuş aya ,
19. Ki,siz elbette halden hale geçeceksiniz.
20. Böyleyken onlar acaba neden iman etmezler?
21. Onlar kendilerine Kur'an okununca secde de etmezler.
22. Aksine, kâfirler yalanlıyorlar.
23. Halbuki Allah onların gizlediği şeyleri çok iyi bilir.
24. (Resûlüm!) Onlara acı azabı müjdele!
25. İman edip sâlih amel işleyenler başkadır; onlar için arkası kesilmeyen bir mükâfat vardır.


85-el-BÜRÛC
Şems sûresinden sonra Mekke'de inmiştir; 22 (yirmiiki) âyettir. "Bürûc", burc kelimesinin çoğuludur. Sûrede burçları olan gökyüzüne, kıyamet gününe ve o güne tanıklık edecek olanlarla, yine o gün müşahede edilecek olaylara yemin edildikten sonra Yemen'de geçmiş bir olaya temas edilir: Yahudi Zûnuvas ve adamları, yahudiliği kabul etmeyen Necran hıristiyanlarını, Hendek içinde yakılmış bir ateşe atarak yakarlar ve yanmakta olan insanları seyrederler. Bu şekilde işkence ile yakılıp öldürülen kimseler inançları uğrunda ölmüşlerdir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Burçlara sahip gökyüzüne,
2. Geleceği bildirilmiş olan güne,
3. (O günde) tanıklık edene ve edilene andolsun ki,
4. Kahroldu o hendeğin sahipleri,
5. O çıralı ateşin ,
6. Onlar (yakanlar) da başlarına oturmuşlar,
7. Müminlere yapmakta oldukları işkenceyi seyrediyorlardı.
8. Onlardan, sırf, azîz ve hamîd olan Allah'a iman ettikleri için intikam aldılar.
9. O Allah ki, göklerin ve yerin mülkü kendisine aittir, ve Allah her şeye şahittir .
10. Şüphesiz inanmış erkeklerle inanmış kadınlara işkence edip sonra tevbe de etmeyenlere cehennem azabı ve (orada) yanma cezası vardır.
11. İman edip sâlih ameller işleyenlere ise, zemininden ırmaklar akan cennetler vardır. İşte büyük kurtuluş budur.
12. Şüphesiz Rabbinin yakalaması çok şiddetlidir.
13. Bilin ki O, (kâinat yokken) ilk olarak yaratan, (ölümden sonra tekrar hayatı) geri getirendir.
14. O, çok bağışlayan ve çok sevendir.
15. Şerefli Arş'ın sahibidir.
16. Dilediği şeyleri mutlaka yapandır.
17. Orduların, haberi sana geldi mi?
18. Yani Firavun ve Semûd'un
19. Doğrusu inkârcılar (gerçeği) yalanlayıp dururlar.
20. Allah onları arkalarından kuşatmıştır.
21. Hayır o şerefli bir Kur'an'dır.
22. Levh-i Mahfuz'dadır.


86-et-TÂRIK
Beled sûresinden sonra Mekke'de inmiştir, 17 (onyedi) âyettir. Adını, 1. âyette geçen "târık" kelimesinden alır. Târık, geceleyin gelen, şiddetlice vuran, kapı çalan demektir. Sûrede geçen târık ise gece fazla ışık saçan yıldıza denir ki, bu, sabah yıldızıdır. Mecâzî olarak da ünlü kişiye denir. Bir edebî sanat olarak cahiliye devri geceye, o devirde gelen Hz. Peygamber de geceyi aydınlatan ve sabahı müjdeleyen sabah yıldızına benzetilmiş olabilir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Gökyüzüne ve târıka (sabah yıldızına) yemin ederim.
2. Târıkın ne olduğunu nereden bileceksin?
3. (O, karanlığı) delen yıldızdır.
4. Hiç kimse yoktur ki üzerinde bir koruyucu, bir denetleyici bulunmasın.
5. İnsan neden yaratıldığına bir baksın!
6. Atılan bir sudan yaratıldı.
7. (O su) sırt ile göğüs kafesi arasından çıkar.
8. İşte Allah (başlangıçta bu şekilde yarattığı) insanı tekrar yaratmaya da kadirdir.
9. Gizlenenlerin ortaya döküldüğü gün
10. O gün insan için ne bir güç ne de bir yardımcı vardır.
11. Dönüş sahibi olan (yağmur yağdıran) göğe, yemin ederim ki,
12. (Nebat ile) yarılan yere ,
13. Şüphesiz Kur'an, (hak ile bâtılı) ayıran bir sözdür.
14. O, asla bir şaka değildir.
15. Onlar bir tuzak kurarlar,
16. Ben de bir tuzak kurarım.
17. Onun için Kâfirlere mühlet ver, onları biraz kendi hallerine bırak (pek yakında desteğimiz sana gelecek).


87-el-A'LÂ
Allah'ın "Yüce" anlamındaki adıyla başladığı için "el-A'lâ" denilen bu sûre 19 (ondokuz) âyet olup, Mekke'de inen ilk sûrelerdendir. Cenab-ı Allah bu sûrede kâinatın esrarını, oluşunu, işleyişini özlü bir anlatımla ifade etmiştir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Yüce Rabbinin adını,
2. Yaratıp düzene koyan,
3. Takdir edip yol gösteren,
4. (Topraktan) yeşil otu çıkaran,
5. Sonra da onu kapkara bir sel artığına çeviren yüce Rabbinin adını tesbih (ve takdis) et.
6. Sana (Kur an'ı) okutacağız; sen hiç unutmayacaksın.
7. Artık Allah'ın dilediği hariç, Şüphesiz Allah, açığı ve gizleneni bilir.
8. Seni en kolaya muvaffak kılacağız.
9. O halde eğer öğüt fayda verirse öğüt ver.
10. (Allah'tan) korkan öğütten yararlanacak.
11. Kötü kimse ise öğütten kaçınacaktır.
12. O ki,en büyük ateşe girecektir.
13. Sonra o, ateşte ne ölür ne de yaşar.
14. Doğrusu feraha ermiştir temizlenen,
15. Rabbinin adını anıp O'na kulluk eden.
16. Fakat siz (ey insanlar! ) dünya hayatını tercih ediyorsunuz.
17. Oysa ahiret daha hayırlı daha devamlıdır.
18. Şüphesiz bu (anlatılanlar), önceki kitaplarda, vardır.
19. İbrahim ve Musa'nın kitaplarında.


88-el-ĞÂŞİYE
Adını, ilk âyette geçen ve her şeyi saran, kaplayan, dehşeti her şeye ulaşan kıyamet günü anlamına gelen "ğâşiye" kelimesinden alır. İlk gelen sûrelerden olup, Zâriyât sûresinden sonra Mekke'de inmiştir. Bu sûrede kıyamet ve ahirete ait haberler vardır. ayrıca Allah'ın varlığını anlamaya yardım edecek bazı kevnî deliller serdedilmiştir. Hayatın bir plan ve program içinde akıp gittiği, bu akışın sonunda Allah'a varılacağı ve O'nun katında hesap verileceği anlatılır. 26 (yirmialtı) âyettir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. (Resûlüm!) Dehşeti her şeyi kaplayan kıyametin haberi sana geldi mi?
2. O gün bir takım yüzler zelildir,
3. Durmadan çalışır, (fakat boşuna) yorulur,
4. Kızgın ateşe girer.
5. Onlara kaynar su pınarından içirilir.
6. Onlar için kuru dikenden başka yemek yoktur,
7. O ise ne besler ne de açlığı giderir.
8. O gün bir takım yüzler de vardır ki, mutludurlar,
9. (dünyadaki) çabalarından hoşnut olmuşlardır,
10.Yüce bir cennettedirler.
11.Orada boş bir söz işitmezler.
12. Orada (cennette) devamlı akan bir pınar,
13. Yükseltilmiş tahtlar,
14. Konulmuş kadehler,
15. Sıra sıra dizilmiş yastıklar,
16. Serilmiş halılar vardır.
17. (İnsanlar) devenin nasıl yaratıldığına, bakmazlar mı?
18. Göğe bakmıyorlar mı nasıl yükseltilmiş?
19. Dağların nasıl dikildiğine, bakmazlar mı?
20. Yeryüzünün nasıl yayıldığına bir bakmazlar mı?
21. O halde (Resûlüm), öğüt ver. Çünkü sen ancak öğüt vericisin.
22. Onların üzerinde bir zorba değilsin.
23. Ancak yüz çevirir inkâr ederse,
24. İşte öylesini Allah en büyük azap ile cezalandırır.
25. Şüphesiz onların dönüşü sadece bizedir.
26. Sonra onların sorguya çekilmesi de sadece bize aittir.


89-el-FECR
Fecr, tan yerinin ağarması ve şafak manasına gelir. Fecr sûresi, Leyl sûresinden sonra Mekke'de inmiştir, 30 (otuz) âyettir. Bu sûrede eski kavimlere ait kıssalar hatırlatılır. İnsanoğlunun kötülüğe yönelmekte olduğu belirtilerek bunun kötü sonucu, dünya hayatından sonraki hayat ve oradaki durumlar kısaca anlatılır.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Andolsun Fecre ,
2. On geceye ,
3. Çifte ve teke,
4. (her şeyi karanlığı ile) örttüğü an geceye
5. Bunlarda akıl sahibi için elbette birer yemin (değeri) vardır.
6. Görmedin mi, Rabbin ne yaptı Âd kavmine?
7. Direkleri (yüksek binaları) olan, İrem şehrine?
8. Ki ülkeler içinde onun benzeri yaratılmamıştı ,
9. O vadide kayaları yontan Semûd kavmine?
10. Kazıklar (çadırlar, ordular) sahibi Firavun'a?
11. Ki onların hepsi ülkelerinde azgınlık ettiler.
12. Oralarda kötülüğü çoğalttılar.
13. Bu yüzden Rabbin onların üstüne azap kamçısı yağdırdı.
14. Çünkü Rabbin (her an) gözetlemededir.
15. İnsan var ya, Rabbi kendisini imtihan edip de ikramda bulunduğunda ve bol nimet verdiğinde "Rabbim bana ikram etti" der.
16. Onu imtihan edip rızkını daralttığında ise "Rabbim beni önemsemedi" der.
17. Hayır! Doğrusu siz yetime ikram etmiyorsunuz,
18. Yoksulu yedirmeye birbirinizi teşvik etmiyorsunuz,
19. Haram helâl demeden mirası yiyorsunuz.
20. Malı aşırı biçimde seviyorsunuz.
21. Ama yeryüzü parça parça döküldüğü,
22. Rabbin(in emri) geldiği ve melekler saf saf dizildiği zaman (her şey ortaya çıkacaktır).
23. O gün cehennem getirilir, insan yaptıklarını birer birer hatırlar. Fakat bu hatırlamanın ne faydası var!
24. (İşte o zaman insan:) "Keşke bu hayatım için bir şeyler yapıp gönderseydim!" der.
25. Artık o gün, Allah'ın edeceği azabı kimse edemez.
26. 0'nun vuracağı bağı kimse vuramaz.
27. Ey huzura kavuşmuş insan!
28. Sen O'ndan hoşnut, O da senden hoşnut olarak Rabbine dön.
29. (Seçkin) kullarım arasına katıl,
30. Ve cennetim gir.


90-el-BELED
Mekke'de Kaf sûresinden sonra inmiştir. 20 (yirmi) âyettir. Adını, ilk âyette geçen, Mekke'yi anlatan ve "şehir" anlamına gelen "beled" kelimesinden almaktadır. Bu sûrede insanın yaratılışından, onun bazı davranışlarından, insana verilen üstün vasıflardan, o vasıfları iyiye kullanmayanın kötü âkıbetinden, iyiye kullananların da mutlu geleceklerinden söz edilir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Andolsun bu beldeye ,
2. Ki sen bu beldedesin ,
3. Ve andolsun babaya ve ondan meydana gelen çocuğa,
4. Biz, insanı ( yüzyüze geleceği nice ) zorluklar içinde yarattık.
5. İnsan, hiç kimsenin kendisine güç yetiremeyeceğini mi sanıyor?
6. " Pek çok mal harcadım " diyor.
7. Kimse onu görmedi mi sanıyor?
8. Biz ona iki göz vermedik mi?
9. Bir dil ve iki dudak ,
10. Ona iki yolu ( doğru ve eğriyi ) gösterdik .
11. Fakat o, sarp yokuşu aşamadı.
12. O sarp yokuş nedir bilir misin?
13. Köle azat etmek,
14. Veya açlık gününde yemek yedirmektir,
15. Yakınlığı olan bir yetime.
16. Veya hiçbir şeyi olmayan yoksula.
17. Sonra iman edenlerden, birbirlerine sabrı tavsiye edenlerden ve birbirlerine acımayı öğütleyenlerden olmaktır.
18. İşte bunlar sağdakilerdir.
19. Ayetlerimizi inkâr edenler ise işte onlar soldakilerdir,
20. Cezaları, kapıları üzerlerine sımsıkı kapatılmış bir ateştir.


91-eş-ŞEMS
Kadir sûresinden sonra Mekke'de inmiştir, 15 (onbeş) âyettir. Adını, sûrenin ilk kelimesi olan ve "güneş" anlamına gelen "şems"ten alır. Bu sûrede insanın yaratılışında var olan iki özellik ele alınır: İyilik ve kötülük. İnsanın yaratılışında, iyi olmak da kötü olmak da kabiliyet olarak vardır.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Güneşe ve kuşluk vaktindeki aydınlığına
2. Güneşi takip ettiğinde Ay'a,
3. Onu açığa çıkarttığında gündüze,
4. Onu örttüğünde geceye,
5. Gökyüzüne ve onu bina edene,
6. Yere ve onu yapıp döşeyene,
7. Nefse ve ona birtakım kabiliyetler verene,
8. Sonra da ona iyilik ve kötülükleri ilham edene yemin ederim ki,
9. Nefsini kötülüklerden arındıran kurtuluşa ermiştir,
10. Onu kötülüklere gömen de ziyan etmiştir.
11. Semud kavmi azgınlığı yüzünden (Allah'ın elçisini) yalanladı.
12. Onların en bedbahtı (deveyi kesmek için) atıldığında,
13. Allah'ın Resûlü onlara: "Allah'ın devesine ve onun su hakkına dokunmayın!" dedi.
14. Ama onlar, onu yalanladılar ve deveyi kestiler. Bunun üzerine Rableri günahları sebebiyle onlara büyük bir felâket gönderdi de hepsini helâk etti.
15. (Allah, bu şekilde azap etmenin) âkıbetinden korkacak değil ya!


92-el-LEYL
Geceye yeminle başladığı için "Leyl" denilmiştir. Mekke'de inmiştir, 21 (yirmibir) âyettir. Bu sûrede insanoğlunun iki zıt davranışından, cömertlik ve cimrilikten bahsedilir. İmanlı olmakla cömertlik, imansızlıkla cimrilik arasındaki ilişkiye dikkat çekilir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. (Karanlığı ile etrafı) bürüyüp örttüğü zaman geceye,
2. Açılıp ağardığı vakit gündüze,
3. Erkeği ve dişiyi yaratana yemin ederim ki,
4. Sizin işleriniz başka başkadır.
5. Artık kim verir ve sakınırsa,
6. Ve en güzeli de tasdik ederse,
7. Biz de onu en kolaya hazırlarız (onda başarılı kılarız).
8. Kim cimrilik eder, kendini müstağni sayar,
9. Ve en güzeli de yalanlarsa,
10. Biz de onu en zora hazırlarız.
11. Düştüğü zaman da malı kendisine hiç fayda vermez.
12. Doğru yolu göstermek bize aittir.
13. Şüphesiz ahiret de dünya da bizimdir.
14. (Ey insanlar! ) Alev alev yanan bir ateşle sizi uyardım.
15. O ateşe, ancak kötü olan girer.
16. Öyle kötü ki, yalanlayıp ve yüz çevirmiştir.
17. En çok korunan ise ondan (ateşten) uzak tutulur.
18. O ki ,Allah yolunda malını verir, temizlenir.
19. Onun nezdinde hiçbir kimseye ait şükranla karşılanacak bir nimet yoktur.
20. O ancak Yüce Rabbinin rızasını aramak için verir.
21. Ve o (buna kavuşarak) hoşnut olacaktır.


93-ed-DUHÂ
Duhâ, kuşluk vakti demektir. Sûre, adını ilk ayette geçen bu kelimeden alır. Fecr sûresinden sonra Mekke'de inmiştir, 11 (onbir) âyettir. Sûrede âhir zaman Peygamberinin hususiyetlerinden biri yani yetim oluşu ele alınır ve kendisi teselli edilir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Andolsun kuşluk vaktine
2. Ve sükûna erdiğinde geceye ki,
3. Rabbin seni bırakmadı ve sana darılmadı.
4. Gerçekten senin için ahiret dünyadan daha hayırlıdır.
5. Pek yakında Rabbin sana verecek de hoşnut olacaksın.
6. O, seni yetim bulup barındırmadı mı?
7. Şaşırmış bulup da yol göstermedi mi?
8. Seni fakir bulup zengin etmedi mi?
9. Öyleyse yetimi sakın ezme.
10. El açıp isteyeni de sakın azarlama.
11. Ve Rabbinin nimetini minnet ve şükranla an.


94-el-İNŞİRÂH
"İnşirâh" açılmak, genişlemek, sevinmek manalarına gelir. Duhâ sûresinden sonra Mekke'de inmiştir. 8 (sekiz) âyettir. Bu sûrede Peygamberimizin, çocukluğunda risalete hazırlamak üzere kalbinnin açılıp arıtılmasından söz edilmektedir. Ayrıca, onun getirdiği dindeki kolaylıklara dikkat çekilerek Allah'a şükretmeye teşvik edilmektedir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Biz senin göğsünü açıp genişletmedik mi?
2. Yükünü senden alıp atmadık mı?
3. O senin belini büken yükü .
4. Senin şânını ve ününü yüceltmedik mi?
5. Elbette zorluğun yanında bir kolaylık vardır.
6. Gerçekten, zorlukla beraber bir kolaylık daha vardır.
7. Boş kaldın mı hemen (başka) işe koyul,
8. Yalnız Rabbine yönel.


95-et-TÎN
"Tîn", dağ adı veya incir demektir. Bürûc sûresinden sonra Mekke'de inmiştir, 8 (sekiz) âyettir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. İncire, zeytine,
2. Sina dağına ,
3. Ve şu emîn beldeye yemin ederim ki,
4. Biz insanı en güzel biçimde yarattık.
5 .Sonra da çevirdik aşağıların aşağısına attık.
6. Fakat iman edip sâlih amel işleyenler için eksilmeyen devamlı bir ecir vardır.
7. Artık bundan sonra, ceza günü konusunda seni kim yalanlayabilir?
8. Allah, hüküm verenlerin en üstünü değil midir?


96-el-ALAK
Alak, insanın yaratılış safhalarından olan aşılanmış yumurtayı ifade eder. Bu sûreye "İkra' sûresi" de denir. Mekke'de inmiştir; 19 âyettir. İlk 5 âyeti, Kur'an'ın ilk inen âyetleridir. Bu sûrede okumanın, öğrenmenin üstünlüğü, insanın yaratılışı, kalemin özelliği, bunların insana Allah'ın ihsanı olduğu, insanın bunları düşünmesi, Rabbine itaat etmesi gerektiği, aksi halde azaba dûçar olacağı anlatılır.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Yaratan Rabbinin adıyla oku!
2. O, insanı bir aşılanmış yumurtadan yarattı.
3. Oku! Rabbin, en büyük kerem sahibidir.
4. O Rab ki kalemle (yazmayı) öğretti.
5. İnsana bilmedikleri şeyi öğretti.
6. Gerçek şu ki, insan azar.
7. Kendini kendine yeterli gördüğü için.
8. Kuşkusuz dönüş Rabbinedir.
9. Gördün mü şu men edeni,
10. Namaz kılarken bir kulu (Peygamber'i namazdan)?
11. Gördün mü, ya o (Peygamber) doğru yolda olur,
12. Yahut takvâyı emrediyorsa?
13. Ne dersin o (meneden, Peygamber'i) yalanlıyor ve doğru yoldan yüz çeviriyorsa!
14. (Bu adam) Allah'ın, (yaptıklarını) gördüğünü bilmez mi!
15. Hayır, hayır! Eğer vazgeçmezse, derhal onu alnından (perçeminden), yakalarız (cehenneme atarız).
16. O yalancı, günahkâr alından (perçemden),
17. O, hemen gidip meclisini (kendi taraftarlarını) çağırsın.
18. Biz de zebânîleri çağıracağız.
19. Hayır! Ona uyma! Allah'a secde et ve (yalnızca O'na) yaklaş!


97-el-KADR
Kadir gecesinden söz ettiği için bu adı almıştır. Abese sûresinden sonra Mekke'de inmiştir. 5 (beş) âyettir. Sûrede, Kadir gecesinden, onun faziletinden, o gecede meleklerin yeryüzüne inişinden bahsedilir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Biz onu (Kur'an'ı) Kadir gecesinde indirdik.
2. Kadir gecesinin ne olduğunu sen bilir misin?
3. Kadir gecesi, bin aydan hayırlıdır.
4. O gecede, Rablerinin izniyle melekler ve Ruh (Cebrail), her iş için iner dururlar.
5. O gece, esenlik doludur. Ta fecrin doğuşuna kadar.


98-el-BEYYİNE
Açık delil manasına gelen ve birinci âyette geçen " beyyine " kelimesi sûreye ad olmuştur. Talâk sûresinden sonra Medine'de inmiştir, 8 ( sekiz ) âyettir. Bu sûrede kâfirlerden ve müşriklerden söz edilmiş, onların bazı davranışları anlatılmış, inanan ve iyi işler yapanların kurtuluşa ereceği ifade edilmiştir.
Rahmân ve Rahîm (olan)Allah'ın adıyla.
1. Apaçık delil kendilerine gelinceye kadar ehl-i kitaptan ve müşriklerden inkârcılar (küfürden) ayrılacak değillerdi.
2. (İşte o apaçık delil,) Allah tarafından gönderilen ve tertemiz sahifeleri okuyan bir elçidir.
3. En doğru hükümler vardır şu sahifelerde.
4. Kendilerine kitap verilenler ancak o açık delil (Peygamber) kendilerine geldikten sonra ayrılığa düştüler.
5. Halbuki onlara ancak, dini yalnız O'na has kılarak ve hanifler olarak Allah'a kulluk etmeleri, namaz kılmaları ve zekât vermeleri emrolunmuştu. Sağlam din de budur.
6. Ehl-i kitap ve müşriklerden olan inkârcılar, içinde ebedî olarak kalacakları cehennem ateşindedirler. İşte halkın en şerlileri onlardır.
7. İman edip sâlih ameller işleyenlere gelince, halkın en hayırlısı da onlardır.
8. Onların Rableri katındaki mükâfatları, zemininden ırmaklar akan, içinde devamlı olarak kalacakları Adn cennetleridir. Allah kendilerinden hoşnut olmuş, onlar da Allah'tan hoşnut olmuşlardır. Bu söylenenler hep Rabbinden korkan (O'na saygı gösterenler) içindir.


99-ez-ZİLZÂL
Deprem demek olan "zilzâl", sûrenin ilk âyetinde geçer. Nisâ sûresinden sonra Medine'de inmiştir, 8 (sekiz) âyettir. Kıyametin kopmasından, insanların yeniden dirilip hesap vermelerinden, herkesin -iyi ya da kötü- ettiğini bulacağından bahseder.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Yerküre kendine has sarsıntısıyla sallandığı,
2. Toprak ağırlıklarını dışarı çıkardığı,
3. Ve insan "Ne oluyor buna!" dediği vakit,
4. İşte o gün (yer) haberlerini anlatır,
5. Rabbinin ona bildirmesiyle.
6. O gün insanlar amellerini görmeleri (karşılığını almaları) için darmadağınık geri dönüp gelirler.
7. Kim zerre miktarı hayır yapmışsa onu görür.
8. Kim de zerre miktarı şer işlemişse onu görür.


100-el-ÂDİYÂT
Âdiyât, koşan atlar demektir. Asr sûresinden sonra Mekke'de inmiştir, 11 (onbir) âyettir. Bu sûrede insanoğlunun nankörlüğünden, kıyamet günü ortaya çıkacak acıklı durumdan söz edilir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Harıl harıl koşanlara,
2. (Nallarıyla) çakarak kıvılcım saçanlara,
3. (Ansızın) sabah baskını yapanlara,
4. Orada tozu dumana katanlara,
5. Derken orada bir topluluğun ta ortasına girenlere yemin ederim ki ,
6. Şüphesiz insan, Rabbine karşı pek nankördür.
7. Şüphesiz buna kendisi de şahittir ,
8. Ve o, mal sevgisine de aşırı derecede düşkündür.
9. Kabirlerde bulunanların diriltilip dışarı atıldığını düşünmez mi?
10. Ve kalplerde gizlenenler ortaya konduğu zaman ,
11. Şüphesiz Rableri o gün onlardan tamamıyle haberdar


101-el-KÂRİA
Kâria, kapı çalan demektir ve kıyamet kasdedilmiştir. Kureyş sûresinden sonra Mekke'de inmiştir, 11 (onbir) âyettir. Bu sûrede, kıyametin kopuşunda meydana gelecek olaylardan ve insanın âkıbetinden söz edilmiştir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Kapı çalan!
2. Nedir o kapı çalan?
3. O kapı çalanın ne olduğunu bilir misin?
4. İnsanların, ateşin etrafını sarmış pervaneler gibi olur,
5. Dağların da atılmış renkli yüne dönüştüğü gündür (o Kâria!)
6. O gün kimin tartılan ameli ağır gelirse.
7. İşte o, hoşnut edici bir yaşayış içinde olur.
8. Ameli yeğni olana gelince.
9. İşte onun anası (yeri, yurdu) Hâviye'dir.
10. Nedir o (Hâviye) bilir misin?
11. Kızgın ateş!


102-et-TEKÂSÜR
Tekâsür, çokluk yarışı ve çoklukla övünmek demektir. Kevser sûresinden sonra Mekke'de inmiştir. 8 (sekiz) âyettir. Cahiliye Arapları, mal, evlât ve akrabalarının çokluğunu bir gurur ve şeref sebebi sayarlar, hatta bu hususta yaşayanlarla yetinmeyip kabilelerinin üstünlüğünü geçmişleriyle de isbat etmek için kabirlere gider, ölmüş akrabalarının çokluğuyla övünürlerdi. Sûrede onların bu tutumu eleştirilmekte ve gerçek üstünlüğün ahirette ortaya çıkacağı belirtilmektedir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Çokluk kuruntusu sizi o derece oyaladı ki,
2. Nihayet kabirleri ziyaret ettiniz.
3. Hayır! Yakında bileceksiniz!
4. Elbette yakında bileceksiniz!
5. Gerçek öyle değil! Kesin bilgi ile bilmiş olsaydınız,
6. Mutlaka cehennem ateşini görürdünüz.
7. Sonra ahirette onu çıplak gözle göreceksiniz.
8. Nihayet o gün (dünyada yararlandığınız) nimetlerden elbette ve elbette hesaba çekileceksiniz.


103-el-ASR
Asr, yüzyıl, ikindi vakti ve meyvenin suyunu çıkarmak gibi manalara gelir. "Asr"a yemin ile söze başladığı için bu adı almıştır. İnşirâh sûresinden sonra Mekke'de inmiştir. 3 (üç) âyettir. Sûrede kurtuluşun imana, iyi işler yapmaya hakkı ve sabrı tavsiye etmeye bağlı olduğu anlatılmıştır.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Asra yemin ederim ki
2. İnsan gerçekten ziyan içindedir.
3. Bundan ancak iman edip iyi ameller işleyenler, birbirlerine hakkı tavsiye edenler ve sabrı tavsiye edenler müstesnadır.


104-el-HÜMEZE
Hümeze, birini arkasından çekiştirmek, onunla alay etmek, kırmak ve incitmek manalarına gelir. Kıyamet sûresinden sonra Mekke'de inmiştir, 9 (dokuz) âyettir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Arkadan çekiştirmeyi, yüze karşı eğlenmeyi âdet edinen herkesin vay haline!
2. O ki, toplamış ve onu sayıp durmuştur.
3. (O), malının kendisini ebedî kılacağını zanneder.
4. Hayır! Andolsun ki o, Hutame'ye atılacaktır.
5. Hutame'nin ne olduğunu bilir misin?
6. Allah'ın, tutuşturulmuş ateşidir.
7. (Yandıkça) tırmanıp kalplerin ta üstüne çıkar.
8. O ,onların üzerine kapatılıp kilitlenecektir.
9. (Bu ateşin içinde) uzatılmış sütunlara bağlanmışlar.


105-el-FÎL
Kâbe'yi yıkmak isteyen Ebrehe'nin fillerle hücumunu konu edindiği için bu adı almıştır. Kâfirûn sûresinden sonra Mekke'de inmiştir, 5 (beş) âyettir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Rabbin fil sahiplerine neler etti, görmedin mi?
2. Onların kötü planlarını boşa çıkarmadı mı?
3. Onların üstüne ebâbil kuşlarını gönderdi.
4. O kuşlar, onların üzerlerine pişkin tuğladan yapılmış taşlar atıyordu.
5. Böylece Allah onları yenilip çiğnenmiş ekine çevirdi.


106-KUREYŞ
Kureyş'e cahiliye devrinde verilen bazı imtiyazlardan bahsettiği için bu adı almıştır. Tîn sûresinden sonra Mekke'de inmiştir, 4 (dört) âyettir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Kureyş'e kolaylaştırıldığı,
2. Evet, kış ve yaz seyahatleri onlara kolaylaştırıldığı için ,
3. Onlar, şu evin Rabbine kulluk etsinler,ki,
4. Kendilerini açlıktan doyuran ve her çeşit korkudan emin kıldı.


107-el-MÂÛN
Mâûn, zekât vermek yahut bir şeyi geçici olarak kullanması için birine vermek şeklinde yardım demektir. Âlimlerin çoğuna göre tamamı Mekke'de inmiştir, 7 (yedi) âyettir. Dini yalanlayan, iyilikten uzak duran kimseler hakkında inmiştir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Dini yalanlayanı gördün mü?
2. İşte o, yetimi itip kakar;
3. Yoksulu doyurmaya teşvik etmez;
4. Yazıklar olsun o namaz kılanlara ki,
5. Onlar namazlarını ciddiye almazlar.
6. Onlar gösteriş yapanlardır,
7. Ve hayra da mâni olurlar.


108-el-KEVSER
Kevser, çok nimet demektir; ayrıca cennette bir havuzun da adıdır. Âdiyât sûresinden sonra Mekke'de inen bu sûre 3 (üç) âyettir. Erkek çocukları yaşamadığı için Peygamberimize müşrikler, nesli kesik manasına "ebter" dediler. Sûrede buna cevap verilmiştir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. (Resûlum!) Kuşkusuz biz sana Kevser'i verdik.
2. Şimdi sen Rabbine kulluk et ve kurban kes.
3. Asıl sonu kesik olan, şüphesiz sana hınç besleyendir.


109-KAFİRUN
Kafirlerden bahseder. Mekke devrinde nazil olmuştur. 6 ayettir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Ey Muhammed! De ki: "Ey kafirler!
2. "Ben sizin taptıklarınıza tapmam."
3. "Benim taptıgıma da sizler tapmazsınız."
4. "Ben de sizin taptığınıza tapacak dağilim."
5. "Benim taptığıma da sizler tapmıyorsunuz."
6. "Sizin dininiz size, benim dinim banadır."


110-en-NASR
Nasr, yardım demektir. Sûrede Allah'ın Hz. Peygamber'e yardım ederek fetihlere kavuşturduğu ifade edildiği için bu adı almıştır. Bu sûre, Mekke'nin fethi sırasında inmiş olmakla beraber Medine devrinde yani hicretten sonra indiği için medenî (Medine'de inen) sûrelerdendir. 3 (üç) âyettir. İslâm zaferini haber verir. İbn Ömer'den gelen rivayete göre bu sûre indikten sonra Peygamberimiz seksen gün yaşamıştır.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Allah'ın yardımı ve zaferi geldiği,
2. Ve insanların bölük bölük Allah'ın dinine girmekte olduklarını gördüğün vakit ,
3. Rabbine hamdederek O'nu tesbih et ve O'ndan mağfiret dile. Çünkü O, tevbeleri çok kabul edendir.


111-TEBBET
Tebbet, "kurusun" manasına bedduadır. Ebu Leheb hakkında inmiştir. Zira o, eziyet etmek kasdıyla Resûlullah'ın yoluna gizlice diken koymuş, bu işte kendisine karısı da yardım etmişti. Sûre, "Mesed sûresi" diye de anılır. Fâtiha sûresinden sonra Mekke'de inmiştir, 5 (beş) âyettir. (Bir rivayete göre Şuarâ sûresinin 124. âyeti gereğince Efendimiz yakın akrabasını çağırarak, onları İslâm'a dâvet etmişti. Amcası Ebû Leheb galiz sözler sarfederek, "Bizi bunun için mi çağırdın?" demişti. Bunun üzerine bu sûre indi.)
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. Ebu Leheb'in iki eli kurusun! Kurudu da.
2. Malı ve kazandıkları ona fayda vermedi.
3. O, alevli bir ateşte yanacak.
4. Odun taşıyıcı olarak karısı da (ateşe girecek).
5. Ve boynunda hurma lifinden bükülmüş bir ip olduğu halde.


112-el-İHLÂS
İhlâs, samimi olmak, dine içtenlikle bağlanmak, esaslarını sırf Allah rızası için uygulamak anlamınadır. Mekke'de inmiştir, 4 (dört) âyettir. İslâm'ın tevhid akîdesinin en özlü ve anlamlı ifadesidir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. De ki: O, Allah birdir.
2. Allah sameddir.
3. O, doğurmamış ve doğmamıştır.
4. Onun hiçbir dengi yoktur.


113 - el-FELAK
Felak, sabah manasına geldiği gibi yarmak manasına da gelir. Bunndan sonra gelen Nâs sûresiyle birlikte ikisine "iki koruyucu" anlamında "muavvizeteyn" denir. Bu sûrelerin şifa maksadıyla okunduğuna dair hadisler vardır. Medine'de inmiştir. 5 (beş) âyettir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. De ki:"Ben ağaran sabahın Rabbine sığınırım,
2. Yarattığı şeylerin şerrinden,
3. Karanlığı çöktüğü zaman gecenin şerrinden,
4. Ve düğümlere üfürüp büyü yapan üfürükçülerin şerrinden ,
5. Ve kıskandığı vakit kıskanç kişinin şerrinden sabahın Rabbine sığınırım!


114-en-NÂS
Nâs, insanlar demektir. Medine'de inmiştir, 6 (altı) âyettir.
Rahmân ve Rahîm (olan) Allah'ın adıyla.
1. De ki: Sığınırım ben insanların Rabbine,
2. İnsanların Melikine (mutlak sahip ve hakimine),
3. İnsanların İlâhına.
4. O sinsi vesvesenin şerrinden,
5. O ki insanların göğüslerine (kötü düşünceler)fısıldar.
6. Gerek cinlerden,gerek insanlardan(olan bütün vesvesecilerin şerrinden Allah'a sığınırım!